Андрей Уланов - Колдуны и капуста

1 Андрей Уланов

ГЛАВА 1

Где-то на полпути между Фриско и Акапулько, Крис Ханко.
Острый форштевень яхты «Принцесса Иллика» рассекал волны с тихим отчетливым шипением.
— Еще шампанского, Николай? — предложил я.
Бывший — до недавнего времени — резидент русской разведки отрицательно качнул головой.
— А вот я, пожалуй, не откажусь, — задумчиво глядя на бокал, сказал я и, повернувшись, крикнул: — Миссис Ханко! Не желаете ли присоединиться... вместе с еще одним «Клико»?..
— Сейчас, милый...
Полгода назад подобное обращение заставило бы меня подскочить не хуже сноллигостера1.
Я попытался в очередной раз воскресить в своей памяти тот — не столь уж, к слову сказать, далекий — миг, когда заспанный и донельзя удивленный старичок в потертой сутане объявил нас соединенными священными узами брака. И в очередной раз не сумел. В памяти остались лишь ветвистый рисунок молний за витражом, шум ливня и частое кап-кап-кап прохудившейся крыши, запах восковых свечей и горячая ладонь в моей руке. Проклятье, у нас ведь не нашлось даже колец — настолько спонтанно и быстро все получилось.
Не думаю, что старому священнику приходилось когда-либо проводить церемонию для столь странной пары. Одни только кобуры на поясе невесты... я вспомнил выражение ужаса, отразившееся на мгновение на его сморщенном личике, и подумал: в первый момент бедолага-священник попросту не разглядел, что один из его ночных гостей — женщина.
Впрочем, даже если бы все происходило по заранее намеченному плану и при ясном свете дня, не думаю, чтобы в мире нашлась сила, способная натянуть на будущую миссис Ханко белое платье.
Забавно, но я лишь сейчас осознал, что для того, чтобы второй раз наступить на те же грабли, избрал полную противоположность своей первой жены.
Лиз... теперь я наконец могу произносить ее имя, не чувствуя при этом вонзающегося в сердце ледяного лезвия. Вот она белые платья как раз обожала — хрупкая голубоглазая блондинка, сказочный мотылек, заботливо выпестованный в уютной тиши старинного луизианского особняка. Ее любили все, а уж родители и вовсе не чаяли в ней души. И даже в тот достопамятный день, когда она появилась на пороге, волоча за руку краснеющего юнца в ненавистной всем синей форме, и торжественно объявила им... черт, я был почти уверен, что мой будущий тесть попытается пристрелить меня, не вставая из качалки. Чудовищный мезальянс, невероятный, немыслимый моветон... я ведь даже не был «офицером и джентльменом»! Но ей и это сошло с рук, а сопротивление — увы, все мы крепки задним умом! — очередной выходке взбалмошного ребенка иначе как символическим назвать было сложно.
Что ж... Я, со своей стороны, честно попытался. Часами просиживал в столовой, пытаясь сначала хотя бы запомнить названия бесчисленных ножей, вилок, бокалов и прочих предметов сервировки, а потом научиться пользоваться ими естественно и непринужденно (дворецкий Джейкоб, бедняга-негр, к концу наших уроков явственно серел). Танцевал по ночам со стулом в вытянутых руках под вековым дубом, пока она однажды не проснулась посреди ночи и, не обнаружив меня рядом, не выглянула в распахнутое окно, не рассмеялась и лично не занялась моим обучением — ей нравилось играть со своей новой игрушкой.
И, конечно же, я читал, читал, читал, с безмозглой прожорливостью аллигатора проглатывая книгу за книгой. Время для этого тоже приходилось урывать от сна, и тесть однажды здорово удивился, обнаружив меня под утро спящим в библиотеке с томиком Вольтера на коленях. Не помню уже, что я спросил у него тогда, но мы проспорили почти все утро и к завтраку спустились... ну почти друзьями.
Именно Поль Дегран первым понял и сказал мне,., когда же это было? Ну да, весной, мы с Лиз только что вернулись из Европы — она непременно желала показать мне Париж и, разумеется, добилась желаемого. Так вот, примерно через неделю после нашего возвращения отец Лиз во время одной из наших, уже мало-помалу входивших в привычку послеобеденных бесед, внезапно запнулся и тоскливо взглянул на меня. А полминуты спустя тихо сказал, что я никогда не смогу стать хорошим мужем для Лиз — потому что мальчишка-юнионист вырос из образа подобранного на улице щенка. Тогда я не понял — или не захотел понять... и наш брак продлился еще год, три месяца и двадцать один день.
Ох, Лиз, Лиз... Стоило мне лишь прикоснуться к этому, казалось бы, надежно запертому в дальнем закутке памяти сундуку, как воспоминания ринулись наружу, словно всполошившиеся кролики. Апрельский Париж... небольшая уютная гостиница на берегу Сены. «Город маленького кораблика» напоминал тогда одну большую стройку — префект Наполеона Третьего барон Осман мыслил масштабно, как заправский архимаг, парой росчерков пера превращая кварталы лачуг в ряды фешенебельных особняков, и мы просыпались по утрам от грохота ломовых телег по булыжной мостовой. Первые несколько дней мне, заокеанскому провинциалу, было чертовски сложно свыкнуться с мыслью, что все звучные названия из книг — Лувр, Пале-Рояль — находятся в считаных минутах неспешной ходьбы по набережной. Правда, на саму воду лучше было не смотреть, да и принюхиваться особо не стоило — а когда мы увидели, как ее набирают парижские водовозы, то единогласно решили заняться дегустацией французских вин.
Это были упоительнейшие дни — дни, когда мы целовались на Мостике Влюбленных, катались в кабриолете по Елисейским Полям, слушали вечернюю мессу, стоя у Нотр-Дам, бродили по Латинскому кварталу... Я улыбнулся, вспомнив, как на третий день, точнее, вечер этих прогулок сцепился с пятеркой подвыпивших студентов. Они увязались за нами... я не понимал их фраз, а покрасневшая Лиз отказалась перевести, но одни лишь ехидные ухмылки и наглые сальные взгляды, скользившие по ее белому платью, были, по моему мнению, вполне достаточным основанием.
Их было пятеро, и драться они, наверное, умели — в обычной уличной драке. Но по сравнению с Rebel Yell и штыковой за баррикаду на Балтимор-стрит — все равно что выпускать изнеженных комнатных собак против матерого волка2.
Потом, в маленьком ресторанчике на углу, Лиз долго протирала мои, как она сказала, «рыцарские раны» смоченным в коньяке платком. Закончив же, потребовала у смуглого, больше похожего на грека, чем на француза, гарсона мороженое и заявила, что до темноты мы в гостиницу не вернемся. Потому как мой вид: стремительно наливающийся синяк под левым глазом, ссадина на полщеки, измятая одежда и характерный аромат на десять ярдов вокруг — способен напугать нашу хозяйку до обморока.
Мы поднялись на холм, и там, на фоне растворяющейся в вечерних сумерках белой громады Сакре-Кер один из местных обитателей за час и три франка запечатлел нас на акварели. А следующим утром мы отправились в Версаль...
— А вот и я! — торжественно объявила капитан «Принцессы Иллики», поставив на столик угловатую бутылку, украшенную до боли знакомой черной этикеткой, и, резко развернувшись, крикнула: — Мак, не спать за штурвалом!
— Вообще-то, — напомнил я, — речь шла о шампанском.
— Этим дурацким изобретением болвана-монаха ты, Крис Ханко, можешь сколько угодно накачиваться без меня, — весело отозвалась моя жена. — А раз уж позвал, то тебе придется смириться с моим выбором. N'est-ce pas3, граф?
— Вы великолепно выглядите в этой форме, — дипломатично отозвался Рысьев. — Нашивки Коммодора Флота Ее Величества, если не ошибаюсь? Шляпа, правда, немного выбивается...
— Вы уже семнадцатый, кто это говорит.
— Девятнадцатый, — поправил я. — Ты забыла приказчика в магазине... и меня.
За это напоминание я был немедленно вознагражден взглядом, исполненным далеко не признательности, и в очередной раз тихо порадовался тому, что мне после первой примерки удалось уговорить Бренду расстаться хотя бы с кобурами.
После того как оба отрекомендованных нам «лучших военно-морских портных Фриско» практически в одних и тех же выражениях отказались порочить «высокое искусство своего ремесла» — это выражение меня восхитило особо! — шитьем капитанского мундира для дамы, мне пришлось... Скажем так, провозись я столько же над лотком в какой-нибудь пограничной речушке, добыча составила бы не меньше полуфунта. Умей я сам выступить в роли бравого капитана... но что поделать — в моем родном Кентукки с водными просторами неважно, условие же, выставленное мне свежеиспеченной миссис Ханко, было категоричным: настоящий капитанский мундир против штурманских курсов.
— В остальном же, — продолжил русский, — форма идет вам как нельзя лучше. И, не премину заметить, отлично сочетается с кораблем.
— Еще бы, — буркнул я. — Эта посудина на самом деле — крейсер в шкуре яхты.
Идея о свадебном морском круизе принадлежала Бренде. По ее собственному выражению, захотелось с шиком продефилировать мимо кое-каких окон. Мысль об обычном экипаже была отвергнута, как обладающая недостаточно убойной силой, а вот собственный корабль... наверное, на меня в тот момент нашло очередное умопомрачение в виде призрака удаляющихся белых парусов. Впрочем, все могло быть не настолько уж и плохо, только вот решение заказать корабль у гномов... да, конечно, это была единственная контора, в ценнике которой значились хоть сколь-нибудь приемлемые для нас цифры. Но что, спрашивается, могут понимать в судостроении эти пещерные карлики?
А я ведь битых три часа объяснял этому сморчку в мятой шляпе, как выглядел тот, исчезнувший за горизонтом, ниэль. Приволок с собой дюймовую пачку рисунков, две гравюры... Чертов гном внимательно слушал, вежливо кивал, поддакивал в нужных местах, а в конце беседы долго и старательно заверял меня, что их почтенная фирма «Крамп и Гнуф» непременно выполнит все пожелания уважаемого клиента. Как же, как же...
Малыш Уин — интересно, что сейчас поделывает чертов полукровка? — помнится, поименовал схожий случай «нежеланием перестраивать технологическую линию». Папаша выражался проще: «Лень лишний раз почесаться!»
Этим коротышкам чихать было на мои рисунки — у них имелся «чертеж сторожевого корабля проекта 317-бис». И заказ от канадской береговой охраны на двадцать три посудины — так почему бы не приплюсовать к ним еще одну? Оптом ведь выходит дешевле, а предоплата все равно уже взята. В приложенных же к контракту спецификациях указана «парусно-двигательная яхта, такой-то длины, сякой-то осадки» — получите и распишитесь! «Что?» — «Как это «не то»? Паруса есть?» — «Да, если эти ублюдочные бабочкины крылья можно назвать парусами!» — «Вы ничего не понимаете, это последнее слово технического прогресса, рангоут с развитой механизацией...» — «В гробу я видел вашу механизацию... я какой изгиб форштевня заказывал? Это, по-вашему, лебедь?!» — «Это, по-нашему, наконечник эльфийского меча, если вы, мистер, такой уж приверженец эльфийских мотивов, а вообще-то данная конфигурация — оптимальная по критерию скорость-мореходность — получена в результате полутора сотен натурных экспериментов в опытном бассейне!» — «Да я вас...» — «Не советую, э-э, человек, не советую, на нашу фирму работают лучшие юристы Западного побережья, тоже, кстати, люди... искренне не советую связываться. Съедят!»
Впрочем, Бренде яхта понравилась. Паруса, изгибы — это все ерунда, заявила она, глядя на стоящее у пирса угловатое убожество. Главное — у кого больше пушка!
Пушка на гномьем творении, конечно же, была. И даже не одна. Длинноствольная скорострелка в носовой полубашне и легкая мортира на корме. Попадись нам под горячую руку какой-нибудь «Дункан»4 — пяти минут хватило бы на превращение его в щепки и пузыри.
Еще на яхте имелся таинственный «турбозубчатый агрегат», теоретически — я начинал ненавидеть это слово, особенно в устах гнома! — умеющий сообщать этой морской разновидности утюга гигантского фантастическую скорость в двадцать пять узлов. Это если коротышки просто-напросто не подкупили комиссию во время прохождения мерной мили. Потреблял сей агрегат, судя по итоговой цифре в смете, представленной мистером Спарксом, неулыбчивым механиком — разумеется, гномом, нанятым по рекомендации все тех же Крампа и Гнуфа, исключительно серебро.
Что мы будем делать с яхтой по окончании свадебного путешествия, я пока не знал. Но вариант с поднятием веселого Роджера готов был рассмотреть всерьез.
Где-то в Меланезии, Малыш Уин.
Вельбот стоял в мангровом болоте, ярдах в трех от берега, и доносившиеся из зарослей звуки побуждали Уина то и дело поглядывать на аккуратно уложенный вдоль борта пулемет.
Наконец из зарослей раздался особо громкий треск, сопровождавшийся чуть более приглушенными ругательствами на Старшей Речи.
Малыш усмехнулся и взялся за весло.
Роскошный, красный с многочисленным золотым шитьем — эполетами, обшлагами рукавов и так далее — мундир вексель-шкипера Пита Викки, равно как и украшавшая голову вышеупомянутого офицера треуголка с пером какаду, неплохо подходили для горделивого стояния на мостике или столь же надменного присутствия на каком-нибудь человеческом великосветском рауте. Против перемещения, тем более скрытного, по мангровой чащобе мундир решительно протестовал.
Впрочем, одежда спутника, точнее, спутницы вексиль-шкипера на первый взгляд подходила для этого занятия еще меньше — хотя бы потому, что причислить к разряду этой самой одежды, не особо кривя душой, можно было лишь высокие кожаные сапоги, Неширокий же пояс и дюймовые кольца-серьги ничуть не мешали всем желающим убедиться, что мисс Роника Тамм является подлинным украшением человеческой расы... если не акцентировать внимание на том, как уверенно она обращается с укороченной пятистволкой. Надевать что-либо более основательное мисс Роника отказывалась. Очень категорически.
Где молодая привлекательная европейка могла обзавестись столь странным тамбо5, Уин не знал и отнюдь не был уверен, что хотел бы узнать.
— Три! — выдохнул вексиль-шкипер, запрыгивая в вельбот. — Целых три, чтоб каменные черви им днище прогрызли, шхуны!
— Целых три или всего лишь три? — ехидно уточнил Малыш.
— Тебе смешно, да?
— Ничуть.
Мисс Тамм, как и подобало опытному наемнику, покинула враждебный берег последней, притом пятясь. То, какими телодвижениями... и теловращениями сопровождался этот маневр, заставило Малыша тоскливо констатировать, что он вот уже более двух недель пребывает вдали от семейного очага. Не то чтобы ему было столь уж непривычно воздержание... но к хорошему привыкают быстро, а за последние полгода миссис Уин, наверное, меньше всех прочих жен на свете заслуживала упрека в невнимании к супругу.
— Тогда чему, Тралла тебя пробери, ты улыбаешься?!
Злобный рык Пита Викки вывел полукровку из транса, вызванного гипнотическим покачиванием двух расположившихся как раз на уровне его глаз округлостей.
— Попытался представить, как могли бы выглядеть три нецелые шхуны.
Ответную фразу вексиль-шкипера заглушил надсадный рев подвесного мотора. Прочихавшись, чудо прогресса все же перешло на более мерное так-так-так-так.
Лавируя между топляками, Малыш с удовлетворением отметил, что по мере приближения к океану цвет лица Викки гармонирует с цветом мундира все меньше. Оказавшись же на борту кеча, вексиль-шкипер прежде всего снял треуголку, старательно вытерся добытым из кармана платком размером с хорошее полотенце, не преминув уделить особое внимание бороде, и, развернувшись к Малышу, примирительным тоном спросил:
— И все-таки, что нам делать с этими шхунами?
— Для начала, — спокойно сказал Уин, — я бы все же хотел услышать больше подробностей.
— Три двухмачтовые марсельные шхуны, — отрывисто произнесла Роника. — Одна явно глостерской постройки. На каждой по пять-шесть белых и примерно по пятнадцать матросов-канаков. Плюс сами ловцы жемчуга — еще две дюжины.
— Уже обшарили добрую треть лагуны, — ворчливо добавил Викки. — Еще день-другой — и они доберутся до отмели.
— Нашей отмели, — задумчиво уточнил Малыш.
— От тридцати до пятидесяти тысяч долларов, — вздохнул вексиль-шкипер. — Года через полтора, когда урожай созреет... но эти пещерные крысы не дадут ему созреть.
Урожай, тридцать процентов которого должно осесть в моем кармане, напомнил себе Уин. Да за такие деньги стоит перегрызть не одну глотку.
Он попытался представить себе этот жемчуг — окутанная нежно-молочным сиянием россыпь в две или даже три кварты. Потом перед его внутренним взором возникла Наури, чью изящную шею в несколько рядов обвивает жемчужное ожерелье... плюс еще одно на правой руке... и еще одно, из крупных, чуть неправильной формы, на талии... и больше на ней ничего нет...
— Интересно, с чего они вообще взяли, что здесь есть жемчуг? — произнес он.
— Разве можно предсказать, что взбредет в голову этим большеногам? — мрачно буркнул Викки, явно позабыв о том, что одна крайне вооруженная особа из числа помянутых большеногов находится не далее как в ярде от него. — Шепни одному из них, что в Антарктиде нашли золото — и через неделю Южный полюс окажется разделен на участки!
— И, разумеется, на каждом из этих участков будет красоваться патентованная палатка фирмы «Нуф, Снап и Дикенрайт», — усмехнулся Малыш. — А промывочные лотки...
— Я могу убить их. — Мисс Тамм осторожно прислонила пятистволку к бочке и, зевнув, деловито уточнила: — Всех.
— А патронов у вас хватит? — с интересом спросил Уин. — «Шинковалка», насколько я помню, держит темп три тысячи в минуту.
— Две восемьсот. И у меня с собой пять стопатронных магазинов.
— Ага. И ближайшее место, где вы сможете пополнить запасы, — Фриско.
— Или Сингапур, — кивнул Викки. — Нет. Твое рвение, Роника, достойно гнома, но если в лагуне потом отыщут хоть одну гильзу... риск слишком велик. С другой стороны, — продолжил он, развернувшись к Малышу, — возможно, нам удастся уговорить местных обитателей проделать эту, столь необходимую нам... работу.
— Возможно, — кивнул полукровка. — Когда мы были здесь в прошлый раз, здешний вождь среди прочего товара предлагал нам сушеные головы... белых тоже. Причем дешево — если пересчитать табак на деньги, выходило всего-то по два фунта.
— Думаю, — заметила наемница, — вы не смогли пройти мимо столь выгодных условий.
— Угадали, — кивнул Малыш. — Одну голову я купил. Рика Тревиса, штурмана «Сизой голубки». Бедолага месяцем раньше обыграл меня в покер на Гоблово... за три партии нагрел на пятнадцать гиней. Теперь вот никак не могу решить, что же с ним делать — то ли все-таки похоронить подобающим образом, то ли так и оставить на стене бунгало.
— Гномьи... кха-кха, головы там тоже были? — осведомился вексиль-шкипер.
— Нет, — отрицательно качнул головой полукровка. — Я спрашивал. Говорят, плохой товар. Бороды, как правило, при копчении пропадают, и племена с гор не верят, что это головы взрослых... Что ж, — после минутной паузы продолжил Викки, — если обитатели этого острова и в самом деле столь кровожадны, полагаю, нам не составит особого труда сподвигнуть их на... требуемую работу.
— Три шхуны, — медленно произнес Малыш, — это очень жирный кусок.
На этот раз память полукровки услужливо развернула перед ним целый ряд картинок — зеркальную гладь лагуны, по которой быстро скользили десятки каноэ, огромного — футов шесть с половиной, если не все семь — дикаря, замахивающегося палицей... запах горячего масла и металла от «винчестера»... пылающие хижины и радостный вопль старшего помощника с «Элизабет»: «Бей их, ребята!»
— Сотней дикарей больше, сотней дикарей меньше, — мотнул бородой вексиль-шкипер. — Или тебя вдруг обуяли родственные чувства... по линии жены?
— Пит, — укоризненно вздохнул Уин. — Мог бы уже запомнить, что Наури полинезийка, а черные уроды на острове перед нами — меланезийцы. Общего между ними самую малость побольше, чем между тобой и Роникой.
— Тогда какого тролля...
— Ты не дал мне договорить.
— Мои извинения.
— Три шхуны, — повторил полукровка, — это очень жирный кусок. Учитывая низкий, вернее, совершенно отсутствующий интеллектуальный уровень здешних туземцев — орки по сравнению с ними тянут на гениев! — и проявляемую ими склонность портачить везде, где только можно, я склонен предположить, что кому-то из экипажей удастся смыться. Если этому кому-то повезет с ветром, он через пару недель будет уже на Нью-Джорджии... а еще через несколько месяцев сюда явится из Сиднея британский крейсер и устроит ба-альшой тарарам.
— И что?
— И то, что, если местного царька, с которым ты жаждешь договориться, не разнесет снарядом, он с удовольствием постарается задобрить белых дьяволов рассказом о странных коротышках, которые подговорили его напасть на шхуны, — пояснил Уин.
— Ффад мзарги! — выругался Викки, затем слегка покраснел, виновато покосился на мисс Тамм и, добыв из внутреннего кармана мундира черепаховый гребешок, принялся нарочито тщательно расчесывать бороду.
— Примерно так, — улыбнулся Малыш Уин. — Сам я, правда, в подобных случаях предпочитаю пользоваться человеческим лексиконом.
— А может, — чуть неуверенно начала Роника, — попросту задействовать «Сына Локи»?
— Как? — скривился вексиль-шкипер. — Он не пройдет в лагуну!
— И не надо. Дальности хоть отбавляй, хватит, чтобы через остров перекидным достать, сечешь?
— Нет! — решительно произнес полукровка. — Если на наши мелкие личные шалости Канцелярия Сырых Дел смотрит, как говорят люди, сквозь пальцы, то за увод «Сына Локи» с позиции... лично я даже думать не хочу, что с нами за это могут сотворить. Да-да, Пит, с нами... от такого тебя даже дядюшка-советник не прикроет.
— Так что же, — прервав процесс ухода за «главным достоинством истинного гнома», Викки гневно взглянул на полукровку, — по-твоему, выходит, мы должны смириться с тем, что банда большеногов отправит Гарму в пасть плоды трудов наших?
— Разве я сказал что-либо подобное? — удивился Малыш. — Напротив, я как раз вспомнил о союзниках, которые, надеюсь, смогут отвадить помянутых большеногов от их занятия. Причем сделают они это ничуть не хуже дикарей... и за более дешевую плату.
— Дешевле? Ты сказал «дешевле»? — глаза вексиль-шкипера, как, впрочем, и любого истинного гнома, при этих словах сверкнули не хуже лучших подгорных самоцветов. — Ты сказал: «более дешевую»?
— Ага, причем значительно, — кивнул Уин. — Мне понадобятся всего лишь несколько железок, немного краски, полфунта сахара и, — полукровка махнул рукой в сторону берега, — десяток поросят. Их мы, кстати, сможем съесть... после.
— А время? — напомнила Роника. — Они могут добраться до отмели хоть завтра.
— Не волнуйтесь, мисс, — уверенно сказал Малыш. — Наши новые друзья доберутся до них раньше.
— Хотелось бы надеяться.
Тремя милями южнее. Малыш Уин.
— Они ныряют уже больше получаса, — раздраженно заметила мисс Тамм, опуская бинокль, — а ваших так называемых союзников все нет и нет.
— Спокойствие, терпение, — пробормотал полукровка, продолжая вглядываться в зеркальную гладь лагуны, — сейчас они появятся.
— Сейчас?
— Лиулу оставил наш... гм, аванс примерно полчаса назад, — пояснил Малыш. — Получаса воде как раз должно было хватить.
— Хватить на что? — осведомилась наемница минутой позже, сообразив, что заканчивать фразу ее собеседник не собирается.
— На то, чтобы растворить сахар.
— И?!
— И освободить механизм дозатора.
— Послушайте, вы, мистер-говорящий-загадками... — начала мисс Тамм.
— О! — перебил ее гном. — Слышите? Похоже, началось.
— С чего вы взяли? — с подозрением осведомилась Роника.
— Ну как же, — полукровка приподнялся на локте, вслушиваясь в доносящиеся с воды вопли, — слышите? Они орут: «Акула!»
— Они и вчера это орали, — сказала наемница. — Повизжали минут пять, а потом вновь продолжили нырять. В этой лагуне до черта акул...
— Ага, — усмехнулся Уин, — главным образом австралийских песчаных. Хотя на самом деле рыбаки привыкли обзывать песчаной всякую небольшую акулу. Мисс Тамм, а что вы вообще знаете об этих рыбах?
— То, что они — рыбы! — фыркнула наемница.
— И на вкус не очень. Китаезы, говорят, варят из них супы, но они вообще любят жрать всяческое дерьмо, подавая его под видом эльфийского торта.
— Негусто.
— Так просветите меня, черт бы вас побрал!
— С удовольствием, — спокойно кивнул полукровка. — Только будьте любезны, поднесите к вашим очаровательным черным глазам бинокль — как и всякий хороший урок, мой будет наглядным. Итак, — продолжил он, дождавшись выполнения своего указания. — Для начала обратите внимание на одинокого пловца в двух сотнях ярдов от берега. Несчастный пытается угнаться за шлюпкой, но сотоварищи вовсе не горят желанием его дожидаться... и правильно делают, между прочим. А плавник, который его настигает, принадлежит как раз песчаной акуле... футов десять в длину... ага!
— Он отбился! — возбужденно выкрикнула Роника.
— Да, но к нему приближаются еще четыре плавника, — хладнокровно заметил Уин. — Так что предлагаю не досматривать финал, а перевести взгляд чуть правее...
— Холера! — Побледневшая наемница опустила бинокль. — Ну и тварь.
— Белая смерть, она же большая белая акула, — наставительно сказал Малыш. — Несет с собой такую же верную и быструю смерть, как гильотина. А в длину порой достигает дюжины ярдов... так что это еще был далеко не самый крупный экземпляр.
— Д-дерьмо...
Со стороны лагуны донеслось частое хлопанье выстрелов.
— Зря жгут патроны, — прокомментировал полукровка. — Эти милые создания поживучее иного оборотня, и для того, чтобы справиться с ними, нужны пушки побольше... — Гном осекся, озабоченно глядя на выросший из воды пенный столб.
— Парни на шхунах пустили в ход динамит, — заметила Роника. — И не без успеха. Гляди!
Последнее относилось, видимо, к огромной акуле, проглотившей динамитную связку, едва та коснулась воды. Три секунды спустя на месте треугольного плавника вырос очередной столб огня и пены.
— Признаюсь, — тревожно выдохнул Уин, — об этом я как-то не подумал.
— Думаете, им удастся совладать с этими тварями?
— В смысле, перебить их? Нет, что вы! На каждую убитую акулу приплывут три новых... а на разорванную взрывом, пожалуй, и все десять. Я, — гном вздохнул еще раз, — беспокоюсь за наши раковины — они такие хрупкие и нежные...
— Д-дерьмо, — вновь повторила наемница, глядя, как со стороны прохода в рифе появляются все новые и новые треугольные плавники. — Ну, греби же... о, черт!
— Еще сотней футов правее, — невозмутимо продолжил Малыш, — с ныряльщиками пытается познакомиться стая мако. Мако, да будет вам известно, вполне достойный родственник большой белой.,, одна из самых сильных, быстроходных и свирепых акул. Я однажды нашел в брюхе мако почти целую взрослую меч-рыбу, а нападать на меч-рыбу мало кто...
Последние слова полукровки были заглушены отчаянным воплем.
— Шлюпка!
— Ага, — Уин медленно подкручивал колесико настройки. — Парни с островов Гильберта утверждают, что в их водах обитает некая рокеа — акула, которая нападает на лодки так же привычно, как волк на овечью отару. Не знаю, кого именно они так обзывают, но то, что акулы порой атакуют даже небольшие ко... Ого! Видели, как щепки брызнули?
— Вторая... — хрипло прошептала Роника.
— Похоже, это были тигровые, — сказал Малыш. — Сейчас... ну да, тигровые. Ужасно прожорливые твари, не брезгуют даже своими собственными сородичами. Чего только у них в брюхе не находили... помню, из одной мы вынули оленьи рога, сапог, собачий ошейник с поводком и консервированные бобы в банке.
— Уин... как вам удалось приманить этих порождений преисподней? Какое-нибудь местное колдовство, подаренное тестем-шаманом? Я не знала, что гномы настолько сильны в магии.
— Гномы не очень сильны в магии, — усмехнулся Уин. — То, что вы видите сейчас перед собой — результат действия одного нехитрого механизма... и того самого поросенка, которого мы с вами с изрядным аппетитом умяли вчера за ужином. Девять его братцев пока еще похрюкают... на тот случай, если наши друзья окажутся непонятливыми и сегодняшний урок придется повторить. Впрочем, я в этом сомневаюсь — они уже лишились почти всех своих ныряльщиков.
— Не поняла. При чем тут поросенок...
— Кровь, — лаконично пояснил полукровка. — Акулы в этом смысле дадут сто очков форы любому вампиру, кровь в воде они чуют за полмили. И впадают от этого запаха в совершеннейшее бешенство.
— В обычном-то состоянии они не так уж и опасны, как и другие хищники, нападают, лишь когда голодны. Правда, — задумчиво добавил Малыш, — голодны они почти всегда.
— Д-дерьмо! — в третий раз повторила мисс Тамм.
— Да будет вам сквернословить, — обводя взглядом лагуну, довольно произнес Малыш, — вместо планировавшейся вами массовой бойни мы имеем всего-то два десятка трупов и двух-трех калек. Вдобавок рассказы оставшихся в живых создадут этой лагуне такую мрачную славу, что ни один ловец жемчуга не осмелится сунуться сюда еще лет пять. И все это за столь символическую плату! Положительно, редко когда удается так минимизировать расходы.
Поднявшаяся на ноги наемница одарила ухмыляющегося гнома неприязненным взглядом.
— А знаете что, Уин, — медленно произнесла она. — Меня от вас и ваших рассуждений блевать тянет.
— Вот как? — озадаченно пробормотал полукровка, глядя вслед удаляющейся мисс Тамм. — Хм. Все-таки вы, люди, удивительно нерациональные существа. Даже лучшие из вас.
Где-то между Непалом, Хинганом и северным Китаем.
Темным колдунам иметь замок положено по статусу. Правда, в последнее время этот замок все чаще и чаще имеет вид уютного особнячка в лондонском или парижском пригороде. С другой стороны, если уж превратности судьбы вынудили тебя устроить свое обиталище в месте, где оценить архитектурные изыски могут лишь гималайские горные тролли-йети и ничуть не менее дикие гималайские горные гномы, то почему бы и не поддаться ностальгии и не вспомнить, какими были эти замки прежде? И не сотворить Джахор — семь черных башен, осиновыми кольями пронзающих низкое небо над плато...
— Гнейс, ты сам додумался до столь дурацкой метафоры или вычитал ее в одном из своих вульгарных романчиков?
— Вампирам по статусу не положено испытывать страх, — напомнил себе Гнейс. — Страх, гнев, ненависть, любовь и прочие эмоции — это удел низших, жалких существ с предыдущей ступени эволюции. Истинный разум холоден и постоянен, и он должен быть выше, выше...
Напоминание помогло плохо. Вернее, оно не помогло вовсе. Вампиру было очень страшно. Он слишком хорошо знал, кто сидит в массивном, с высокой спинкой, похожем на трон кресле перед ним, и слишком хорошо представлял, что сидящий способен сотворить с ним одним лишь мановением пальца... даже без повода, просто так, повинуясь капризу, внезапной смене настроения, — прецеденты подобных перепадов имелись в изобилии.
Страх холодным липким потом сочился сквозь кожу, страх разъедал мозг вампира, как освященная вода могла бы разъесть его плоть, но все же Гнейсу удавалось сдержать его, удавалось не позволить затаившемуся внутри воющему клубку вырваться наружу. Пока — удавалось.
— Прошу прощения, монсеньор?
— Посмотри сам, — кресло бесшумно скользнуло вбок, и скрываемый прежде его высокой спинкой поток света заставил вампира болезненно сощуриться. — Разве к ним подходит именование «колья»? Свечи, оплавленные свечи черного, как сажа адских котлов, воска! Вот о чем думал я, когда творил Джахор!
— Еще раз прошу простить меня, монсеньор. — Вампир нечасто решался возразить сидящему в кресле. К сожалению, постоянное соглашательство тоже таило в себе зерна опасности, ибо тупых и покорных исполнителей своих замыслов Хозяин мог набрать/призвать/сотворить в изобилии, а ранг ближнего и доверенного слуги требовал от своего обладателя большего. — Мне все же кажется, что оплавившиеся свечи выглядят несколько по-иному...
— Ну хорошо, пусть это будут слегка оплавившиеся свечи! — с легким раздражением произнес сидящий в кресле. — В любом случае, я вызвал тебя не для того, чтобы обсуждать тонкости архитектурных стилей. Подойди ближе!
Занимавший большую часть стола магический прибор был не чем иным, как привычным спутником чародеев, колдунов и прочих представителей волшебного цеха, хрустальным шаром. Правда, шаром, увеличенным до размеров аквариума и сменившим округлость форм на нетрадиционные, но зато куда менее искажающие изображение грани.
Впрочем, посторонний наблюдатель, случись ему в сей миг оказаться в личном кабинете владыки Джахора, вряд ли сумел бы оценить качество выдаваемого «шаром» изображения — ибо изображение это более всего напоминало вышивку гоблина... или, правильнее будет сказать, то, что могло бы получиться, завладей какой-нибудь гобл дюжиной мотков разноцветной пряжи.
Вампир, однако, к числу посторонних наблюдателей не относился.
— Предвидите проблемы с Планом, монсеньор?
— Предвижу! — фыркнул его собеседник. — Как же... нет, я их предсказываю! Я их, орк побери, прогнозирую! Видишь эту красную черту? Видишь, где она проходит?!
— Да, — после короткой заминки произнес вампир, — счесть эту близость иначе как опасной было бы...
— Опасной?! Да она попросту перечеркивает весь План! Крест на нем ставит!
Упоминание о ненавистном символе заставило вампира зябко поежиться.
— Вероятно, нам... то есть, я хотел сказать, вам, монсеньор, необходимо принять меры по заблаговременной нейтрализации данного... э-э, негативного воздействия...
— Да уж! Мысль, преисполненная глубины!
— Но...
— Может, у тебя даже имеются идеи, как именно нейтрализовать источник этого самого «э-э, негативного воздействия»?! — язвительно осведомился хозяин кабинета и замка. — Если таковые и впрямь наличествуют, выкладывай, не стесняйся... и не сомневайся, выслушаю с огромным интересом — ведь все мои собственные попытки за последние два века, как тебе преотлично известно, особым успехом не увенчались.
— Монсеньор, испытанное средство...
— Нет!
После этого в кабинете воцарилась тягостная тишина, нарушить которую вампир осмелился, лишь доведя воображаемое овечье стадо до трехсот голов.
— Монсеньор, — нерешительно начал он, — возможно... если уж мы, то есть я хотел сказать, вы не в силах в текущий момент разрешить проблему данного... э-э, источника помех радикально... быть может, вам стоит попытаться уменьшить степень его воздействия?
— Как? Послать им письмо с поздравлениями по случаю двухсотпятидесятилетия с начала нашей вражды и в постскриптуме попросить о ма-ахонь-ком исключении?!
— Я, — вампир на миг запнулся, — монсеньор, я хочу предложить проделать то, что люди именуют отвлекающим маневром.
— Отвлечь их?
— Да, монсеньор. Мы, то есть вы не можете удалить... э-э, эту нить из схемы вовсе, но вот заставить ее сместиться в сторону от ключевой для Плана позиции...
— Я понял. — Последовавший за этими словами кивок был сочтен вампиром весьма хорошим знаком. — У тебя есть конкретные мысли по поводу возможных точек отвлечения?
— Индия, Тихий океан, Степь...
— Индия, говоришь? Да, в этой связке факелов достаточно будет и одной искры. А вот Океан... здесь, допустим, можно взять гномов и...
— И вот их, — шагнув к столу, вампир вытянул руку и указал на толстую, черную с синими прожилками нить.
— Интересно, — задумчиво произнес хозяин кабинета. — Очень интересно. Если и в самом деле удастся... да, это будет узел из узлов. У меня даже родилась одна любопытная мысль. Вот послушай, Гнейс, — предположим, двое моих кеджаа...
— Двое, монсеньор? — удивленно переспросил вампир. — Но ведь даже один кеджаа требует...
— Двое, двое. Если мы и в самом деле хотим поставить хороший спектакль, не стоит начинать с экономии на декорациях!
Побережье Перу, Крис Ханко.
Сказать по правде, я сильно удивился, когда мы все-таки дотащились до Троллио. Во-первых, мистер Спаркс уверял, что яхта станет, как он выражался, «игрушкой волн» еще до экватора... впрочем, этот вечно измазанный машинным маслом и прочими продуктами нефтеперегонки коротышка разделял мое отношение к ублюдочной конструкции, лишь за неимением альтернативы поименованной парусным вооружением «Принцессы Иллики».
Во-вторых, — правда, эти мысли я благоразумно держал при себе, — у меня имелись некоторые сомнения относительно мореходных талантов нашего капитана. То есть я ничуть не сомневался, что моя жена обладает многочисленными и весьма разнообразными способностями, но вот входит ли в их число кораблевождение? Для успешной охоты на низших вампиров все же требуются несколько иные качества. Часть этих сомнений я попытался высказать сразу после нашего отплытия из Акапулько, когда Бренда объявила о своем намерении «срезать угол» — то есть не тащиться вдоль панамского побережья, а прямым зюйд-остом двинуться сразу в Гуаякиль. Тогда мой голос услышан не был...
С другой стороны, не могу не признать, что эти Галапагосские острова подвернулись нам весьма кстати — если бы Бренда и дальше ломала голову, почему мы все еще плывем, хотя, по её расчетам, давно уже находимся посреди Кордильер... Тихий океан — большой океан, и плыть по нему можно до-олго!
Впрочем, изрядную долю вины за сей казус по справедливости должны были бы разделить с нашим навигатором незабвенные Крамп и Гнуф, установившие перед штурвалом массивный, в красивой бронзовой окантовке компас. Этот чудо-прибор, как пояснил нам Рысьев на третий день плавания, неплохо бы смотрелся на настоящем ниэле. Однако стальной корпус яхты посредством некоей загадочной магии по имени Деривация превращал компас в истового приверженца пророка Мухаммеда — вместо Полярной звезды стрелка с достойной лучшего применения настойчивостью указывала на Мекку.
В итоге нам пришлось руководствоваться указаниями заклятой все тем же Рысьевым магической рыбки — и именно эта наскоро обструганная дощечка на бечевке вывела-таки нас к американскому берегу. Да, я понимаю, на карте Южная Америка выглядит большим объектом и кажется, что промахнуться мимо нее сложно, но поверьте, у нас были неплохие шансы суметь!
Как бы то ни было, сейчас я сидел за столиком на веранде лучшего троллийского ресторана и...
— Что за мрачные думы гнетут вас, мой друг?
Вампир появился, как обычно, словно из ниоткуда. Миг назад его и в помине не было поблизости — и вот он уже отодвигает стул... а мог бы, наверное, материализоваться прямо на нем.
— Для забытого Господом захолустья здесь на удивление неплохое меню, — заметил Рысьев, убедившись, что ответа на свой предыдущий вопрос ему не дождаться. — Видимо, звание лучшего в городе ресторана все же к чему-то обязывает.
— Кхм-гм...
— А где миссис Ханко? — дождавшись, пока цепочка официантов закончит уставлять наш столик разнокалиберными тарелками, приборами и прочей утварью, осведомился Николай. — Я полагал, что она также пожелает отобедать с нами.
— Миссис Ханко, — вздохнул я, — отказалась от посещения этого заведения... под предлогом отсутствия у нее подходящего для подобного визита гардероба.
— Даже так? — удивленно вскинул бровь русский. — Я, пожалуй, соглашусь, что ее любимый мундир способен вызвать... скажем так, некое оживление публики, числящей себя почтенной.
— Весьма нездоровое оживление, — хмыкнул я. — Вспомните, что было в Акапулько.
— Помню, — усмехнулся граф. — Да, собравшиеся на балу у губернатора гости были шокированы преизрядно — но ведь именно такого эффекта она и добивалась?
— Угу. Только в этом городе нам надо пробыть хотя бы до завтрашнего полудня — желательно не вступая при этом в перестрелку с береговой батареей.
— А что, у нее и в самом деле нет ничего... э-э, менее эпатажного?
— Николай, — я постарался, чтобы мой голос звучал как можно проникновеннее, — вы никогда не пробовали... ну, скажем, надеть редингот на пантеру?
— Я пробовал превеликое множество других, порой куда более дурацких вещей, — безмятежно отозвался русский. — И, к слову, Крис, вполне могу понять чувства вашей супруги по отношению к тому, во что пытается облачить женщин нынешнее общество. Как же это было... — Рысьев задумчиво уставился на вилку, — в последнем романе этого француза, Эмиля Сажа... или Зола: «Сначала брызгами падали блестящие атласные ткани и нежные шелка: атлас а-ля рэн, атлас ренессанс с их перламутровыми переливами ключевой воды; легкие кристально прозрачные шелка «Зеленый Нил», «Индийское небо», «Майская роза», «Голубой Дунай». За ними следовали более плотные ткани: атлас мервейе, шелк дюшес — они были более теплых тонов и спускались вниз нарастающими волнами. Внизу же, точно в широком бассейне, дремали тяжелые узорчатые ткани, дама, парча, вышитые и затканные жемчугом шелка; они покоились на дне, окруженные бархатом — черным, белым, цветным, тисненным на шелку или атласе»6.
Ну и память! — мысленно восхитился я. Профессиональная, наверное.
— Увы, мой друг, — продолжил русский, — рамки деятельности женщины в современном буржуазном обществе крайне ограниченны: светские развлечения, искусство... она превращается в дорогую игрушку, богато украшенную вывеску успехов и положения своего мужа. От портных требуется лишь сделать платье как можно роскошнее и изысканнее, а не думать об удобстве той несчастной, которой потом придется таскать на себе полвитрины галантерейной лавки, — ведь платит, как правило, не она. Нам, сильной половине человечества, приходится куда проще, согласитесь?
— По сравнению с дамами — быть может. Но... — Я тоскливо уставился на свою правую манжету, темно-красная кайма на которой отнюдь не была изначальной деталью отделки. Хороший был соус, острый... — Если бы вы, граф, знали, как я скучаю по своему привычному одеянию. Пусть даже оно и стоило куда меньше этого сизого кошмара от Ворта7!
— Не знал, что поставщик ее величества императрицы Евгении работает еще и на магазин готового платья Джефри Уильстока, — нарочито невозмутимо сказал Рысьев. — Впрочем, костюм неплох.
— Как же, — скривился я. — Вот при взгляде на ваш фрак, Николай, сразу видно настоящего аристократа, достойного наследника Брумеля... а лично я без оружейного пояса чувствую себя почти голым.
— Между прочим, Джордж «Красавчик» Брумель был всего лишь сыном конюшего, — вампир поднес к губам бокал с чем-то подозрительно алым, — что, правда, не мешало аристократам всего Лондона, затаив дыхание, следить за каждым шагом первого из денди.
— Неужели? — удивился я, озадаченно глядя на свой бокал, наполненный жидкостью аналогичного артериального оттенка. Аромат от него исходил вполне винный... да и вкус оказался тоже на уровне. — Я-то полагал, что именно происхождение заставляло сильных мира сего сквозь пальцы смотреть на его выходки. Все-таки старая чопорная Англия, страна традиций...
— И, — улыбнулся русский, — среди прочих, у господ с туманного Альбиона есть замечательная традиция — нарушать традиции. Кстати... хорошее вино, не находите?

1 Следующая страница


Колдуны и капуста 2

ГЛАВА 2

Гавань Троллио, борт яхты «Принцесса Иллика», Бренда Ханко.
Просто чертовски жаль, что мы так лихо промахнулись мимо Эквадора. Ведь именно там обретался ныне брат Монтеро — маленький тщедушный монашек-францисканец, частенько сберегавший меня от преждевременного ревматизма и отравления архивной пылью. Все хранилища документов Мехико он знал лучше, чем я — подкладку своего плаща, и наверняка мог бы рассказать немало интересного о том, что занимало мои мысли сейчас.
Инки. Точнее, их золото.
Крис, узнай он, какими книжками — помимо учебников по навигации и кораблевождению — я гробила свое зрение во Фриско, хохотал бы надо мной не меньше получаса. Все-таки он изрядный циник — человек, которого я избрала в свои спутники жизни, до сих пор не очень-то понимая, зачем?
Инки... вторая великая империя из существовавших в Новом Свете до прихода испанских оборванцев с именем Господа на устах и ненасытной жаждой золота в сердце. Золото первой империи — ацтекской — нам с Крисом уже довелось подержать в руках... и не просто подержать. Так почему бы не попробовать повторить тот же трюк с инками? Сокровищ эти парни должны были, по моим расчетам, припрятать даже больше, чем ацтеки, — и уж явно больше того, что нам с Ханко удалось уволочь! Згымский кыш, если бы у нас был шанс вернуться в ту пещеру еще раз-другой... в смысле, вернуться и вновь найти там вампирские сокровища, а не выметенный до последней пылинки каменный пол!
Инки.
Завязка у этой истории была чертовски романтичной — три с хвостиком сотни лет назад тогдашний император инков Уайна Капак влюбился в принцессу покоренной им страны. Страна эта, к слову сказать, располагалась там, где ныне находится Республика Святого Сердца Иисуса. Возможно, именно с тех пор все эквадорские правители, не исключая и нынешнего — его превосходительства генерала Игнасио де Вейнтимилья, — традиционно недолюбливают своих перуанских соседей.
Итак, император влюбился. Полюбил он и сына Атауальпу, которого подарила ему принцесса, причем куда больше собственного законного наследника и уж точно больше пяти сотен прочих своих отпрысков мужского пола. И, недолго — а может, и долго — думая, поделил империю на две части. А потом умер — как раз в тот год, когда в прибрежный инкский городок Тумбес ненадолго заглянул корабль испанца, которого звали Франсиско Писарро.
Похоронив папашу, братцы-императоры, естественно, тут же учинили между собой гражданскую войну, в которой любимый сынок одержал решительную победу — всего за две недели до второго появления Писарро в Перу. А потом и сам Атауальпа угодил в плен к испанцам.
Тут и началось самое интересное — для меня.
Условия содержания у Атауальпы были, как я поняла, по меркам тогдашних испанских тюрем — роскошные, Вдобавок испанцы по его просьбе придушили законного наследника трона — инку Уаскара. Однако Атауальпа все эти прелести традиционного испанского гостеприимства не ценил и очень хотел поскорее с ним расстаться. И однажды, дабы ускорить это расставание, предложил Писарро сделку: он, Атауальпа, наполняет свою камеру сокровищами — а взамен дон Франсиско его из этой камеры выпускает.
Насчет размеров выкупа мнения в прочитанных мной книгах разнились. Одни авторы утверждали, что комната была одна, другие — две, а кто-то вообще писал, что в качестве единицы меры Писарро выбрал четыре большие комнаты в доме, где содержался пленник: в одну должно было поместиться золото, в две — серебро, последнюю, поменьше, должны были заполнить бриллиантами.
Выкуп инки заплатили. Императора это не спасло. Испанцы обвинили его в заговоре и в «преступлениях против испанского государства» и после короткого суда 29 августа 1533 года удушили гарротой — добряки, не правда ли? А уж слово как держали...
Только вот сокровища им достались далеко не все. Это знал дон Диего де Альмагро, об этом писал Гарсиласо де ла Вега8.
Конечно, наивно было бы надеяться, что в Троллио, едва ступив на перуанский берег, я сразу же уткнусь носом в какие-нибудь следы той древней истории. Вот в Лиме... а еще лучше в Куско...
Да, я понимаю, прежде чем вонзить в податливый грунт заступ и кирку, нужно раскопать десяток-другой стоунов древних пергаментов. Но почему бы девушке... то есть молодой даме иногда и не помечтать?
На «Принцессу Иллику» я вернулась уже затемно. Злая, голодная, трезвая, словно пустой стакан, с двумя свежими синяками в районе поясницы, ссадиной на щеке и очень горячим желанием кого-нибудь... ну, хотя бы банально убить.
— Меня ждали?
Расположившееся возле мортиры изысканное яхтное общество — граф Рысьев, Крис и пузатая бутыль в оплетке — приветствовало меня дружным кивком. Еще полдюжины горлышек, пока не удостоенных участия в джентльменской беседе, изумрудно поблескивали из ящика, а еще одна бутыль, припомнила я, качалась на волнах около трапа. Интересно, насколько пуст был ящик изначально?
— Не буль-буль-буль только. — Судя по тому, как высоко моему супругу пришлось задирать донышко плетенки, содержимого в бутыли оставалось не так чтобы очень. — Тебя... и буль-буль еще одного типа.
— Что за тип?
— Который наверняка... Эй! — Последнее восклицание относилось к бутылке, неожиданно для обоих джентльменов оказавшейся у меня в руке, а миг спустя — за бортом. — Так нельзя... — упавшим голосом закончил мой благоверный.
— Так что за тип?
— Некий д-д-д-благородный идальго. — До сих пор не понимаю, каким образом алкоголь воздействует на организм высших вампиров, но в ходе плавания напиваться Рысьеву удавалось. Причем с завидной регулярностью — видимо, цирроза печени упомянутые вампиры боятся еще меньше чеснока. — Выглядевший как п-п-последн... то есть не очень благородный идальго, ик, п-пожелал п-поведать нам историю о сокровищах.
— О каких еще... — Я вовремя прикусила язык, вспомнив, что благовоспитанной замужней даме все же стоит хотя бы изредка ограничивать свой лексикон — даже если очень хочется.
— О каких сокровищах?
— Неик... неик... — В поисках поддержки Крис обернулся к Николаю, но вампир был в тот момент увлечен исключительно разглядыванием основания грот-мачты. — Не... неинкских, вот! — торжествующе закончил Ханко.
— А какого, если не секрет, орка, — медленно проговорила я, — ты решил, что именно инкские сокровища могут представлять для меня какой-то особенный интерес?
— ...Это было последнее письмо великого Инки, — судя по непривычно заунывному тону, Рысьев кого-то или что-то цитировал, — последнее — и самое необычное. Тринадцать узелков были привязаны не к веревке, а слитку. Слитку золота. Что это было за кипу? Кому оно предназначалось? Никто не скажет этого. Известно одно — сокровища инков, те, которыми еще не успели завладеть конкистадоры, исчезли. Из всех храмов империи. Почти в тот же день.
— Ну, эту песню я уже знаю, — разочарованно произнесла я. — Как насчет чего-нибудь посвежее, граф?
— Их было десять тысяч. Они брели, клонясь под тяжестью своего груза. Золотые чаши и блюда, покрытые хитроумной резьбой, украшенные драгоценными камнями кубки, храмовую утварь — вот что несли на себе эти десять тысяч полуголых людей. Они несли это... — В глазах вампира начали медленно разгораться алые угольки. — Несли...
— Куда?!
— А? Что? — Рысьев моргнул, потряс головой и озадаченно уставился на меня. — Вы что-то говорили?
— Нет, — прошипела я. — Это вы, граф, что-то говорили!
— В самом деле? — удивленно переспросил русский. — Не помню.
— Граф!
— Десять тысяч носильщиков, — задумчиво пробормотал Ханко. — Если принять, что каждый поднимал по сто фунтов... проклятье, лучше об этом не думать... от таких цифр голова болеть начинает. А то и похуже. Ик.
Это было последней каплей. Предпоследней же — тот факт, что идти мне надо было всего шесть шагов, три туда и, соответственно, три обратно. Ведро же было хоть и тяжелое, но зато весьма вместительное.
— Б! Бренда...
— Ты что-то хотел сказать, о муж мой? — пропела я, все еще продолжая удерживать ведро наготове. Воды в нем уже не было, но ведь и в качестве декоративного элемента на чьей-нибудь голове...
— Отставить макать капитана! — неожиданно выкрикнул вампир.
— Вообще-то, капитан на этой посудине — я!
— Не то чтобы мне было особенно жалко костюма... — Стоявший посреди лужи Крис странно замедленными движениями охлопывал... ну да, карманы. — Но я не уверен, как пережил это купание наш новый хронометр.
— Ты купил новый хронометр? — удивилась я. Именно в неисправности имевшихся на борту времяизмерительных инструментов и была — по крайней мере, по моему глубокому убеждению, — причина некоторых неувязок с определением координат яхты. Правда, до сегодняшнего дня Крис упорно намекал, что дело вовсе не в...
— Угу. Купил.
— Ты не сказал.
— Прости, — мрачно отозвался Ханко, извлекая вышеупомянутый прибор из жилетного кармана. — Не успел.
— Дело в том, — пояснила я, — что я тоже купила хронометр.
И до сего момента была весьма горда этой покупкой. Новенький, с массивным стальным корпусом, четким, уверенным тик-так, хронометр был похож на первоклассное оружие — от него так и веяло уверенной надежностью. Кроме того, в ходе ожесточенного двадцатиминутного торга с лавочником мне удалось сбить цену всего до... до, запоздало начала осознавать я, подозрительно дешевой.
— Забавно. — Вампир, хоть и не испытавший на себе протрезвляющих свойств забортной воды, тем не менее вполне уверенно удерживался в вертикальном положении. — Ибо мне также пришла в голову мысль произвести подобную покупку.
— Сверим часы?
Как я уже успела узнать, мой муж говорит подобным тоном лишь в двух случаях: когда он подозревает какую-нибудь пакость или сам готовит ее.
— На моем — без четверти девять, — сказала я.
— Восемь часов... — Крис затянул паузу секунд на шесть, не меньше. — И пятьдесят три минуты.
— А у меня... — Назвать выражение лица Рысьева озадаченным было бы, пожалуй, преуменьшением. — Право, даже не уверен, стоит ли добавлять этот результат к общему счету.
— Ну а все-таки?
— Двадцать три минуты десятого.
— Да уж...
— Ничего удивительного, — с горечью произнес Ханко. — Подлинный швейцарский морской хронометр от «Улисс Нардин» — это солидная вещь, которую не стыдно держать в руках. А в лавке Богом забытого портового городишки можно отыскать лишь дешевую подделку пиренейских гномов.
Этим «Улисс Нардином», от покупки которого я — признаю, по неопытности — отказалась во Фриско, Ханко будет шпынять меня при каждом удобном случае еще лет пять. Часы с астрономической точностью — вот только цена на них тоже была совершенно заоблачная.
— Граф, — повернулась я к Рысьеву, — а не могли бы вы призвать... ну, какое-нибудь потустороннее существо, которое сообщило бы нам действительно точное время?
— Сожалею, — вздохнул вампир, — но большинство постоянных обитателей Нижних Миров не способны оказать нам подобную услугу. Видите ли, Бренда в большинстве из них время ведет себя не совсем... вернее, оно является там не совсем тем, что привыкли вкладывать в это понятие мы.
— Тем более, — ехидно заметил Крис, — если уж озадачиваться вызовом исчадия преисподней, то куда логичнее спросить у него сразу координаты.
— А ты думаешь, что в проекциях Меркатора демоны разбираются лучше, чем в хронометраже?
— Гномы...
— Тише! — вполголоса скомандовал русский. — Кажется, к нам пожаловали гости.
Мокрый шезлонг около мортиры, Крис Ханко.
— Поправка, — сказал я, вслушиваясь в доносившийся со стороны трапа плеск. — Один гость. Тот, кого мы ждали.
— Как ты... а, ну да, ты же видишь в темноте.
— Вижу, — не стал отрицать я. — Но в данном случае руководствовался иным органом чувств.
— Полагаю, обонянием, — скривился вампир. — Мой Бог... Крис, ведь днем он так не... благоухал?
— Видимо, купание в здешней воде способно пробудить к жизни некоторые запахи, — предположил я. — Из числа пребывавших доселе в законсервированном состоянии.
— Буэнос ночес, сеньоры, — донеслось до нас.
— Буэнос-буэнос, — отозвалась старательно зажимавшая нос Бренда. — Только для начала станьте с подветренной стороны. Нет, не там, еще дальше.
— Понимаю, — печально вздохнул наш ночной гость. — Мой нынешний облик способен лишь осквернить взгляд столь прекрасной сеньориты...
— Сеньоры. Сеньоры Ханко.
— О, простите, конечно же, сеньоры. Поверьте, когда-то я, как и мое одеяние, знал лучшие времена...
И времена эти, подумал я, были в веке эдак шестнадцатом. Черт, да любой нищий Фриско по сравнению с этим парнем выглядел записным щеголем!
— ...Но увы — козни недоброжелателей, происки завистников...
— Карл, — мягко сказал Рысьев, — настоятельно рекомендую опустить эту часть вашей истории и перейти непосредственно к 12 сентября 1820 года, когда в порту Кальяо бросила якорь шхуна «Мери Диар», капитаном на которой был некий шотландец Скотт Томпсон.
— Не некий, сеньор, вовсе не некий! — хихикнул оборванец. — И звали его вовсе не Скотт, а Диего.
— Может, и не Томпсон? — скептически прищурился русский.
— Может, — неожиданно охотно согласился наш гость. — Потому как Томпсон — это фамилия матери-англичанки, отца же капитана звали Луис Пефес. Или, сеньор, вы всерьез думаете, что вице-король Перу позволил бы доверить сокровища первому встречному морскому бродяге? О нет, капитана Диего Томпсона в Кальяо знали, и знали хорошо — как примерного и добропорядочного моряка.
— А можно, — задумчиво произнесла миссис Ханко, — поподробнее о сокровищах?
— Они кучей валялись на пристани. — Бродяга хихикнул вновь. — Золото... серебро... камни. Испанцы спасались от армии Хосе Сан-Мартина, чьи гвардейцы уже подходили к Лиме. Им позарез нужен был корабль, способный увезти сокровища и их владельцев подальше от мести восставших — и «Мери Диар» подвернулась очень кстати. Очень, очень, Очень... — На последнем слове голос оборванца сорвался на визг, а затем он закашлялся. — Прощу простить меня, сеньоры, — прохрипел он, картинно хватаясь за грудь. — Но не найдется ли у вас глоток — только смочить горло, а затем старый Карл Пломмер продолжит свой рассказ?
— Вот примерно до этого места мы и выслушали его днем, — развернувшись к жене, сказал я.
— Ну и зачем вам, двоим, — на несколько секунд Бренда замолчала, очевидно, подыскивая подходящий эпитет, — Пьеро, стукнуло в головы притащить этого несвежего зомби на мою яхту?
— Главным образом, — начал Рысьев, — нам хотелось определить, насколько сей благородный идальго жаждет поведать нам свою историю.
— По-моему, он жаждет нечто иное, — фыркнула моя прекрасная половина.
— Вопрос стоит так — жаждешь ли ты выслушать окончание его истории?
Вместо ответа Бренда, наклонившись, подцепила за горлышко одну из бутылок.
— Держи!
— О, тысяча благодарностей, прекрасная сеньора... — начал Карл.
— Можешь оставить их при себе. Рассказывай.
— К утру следующего дня большая часть драгоценностей уже находилась в трюмах корабля. А на его борту — отряд испанских солдат для их охраны. Все было готово к отплытию. Но, как видно, — бродяга злорадно хихикнул, — губернатор все же решил подстраховаться и не рискнул отпустить «Мери Диар» без дозволения, хи-хи, вице-короля.
В этот момент наш гость наконец совладал с пробкой бутылки.
— Вице-король же, — не дождавшись окончания буль-буль-буль паузы в речи бродяги, произнес Рысьев, — ознакомившись с проблемой, категорически запретил выход шхуны. Он решил подождать, пока в гавани появится какой-нибудь испанский военный корабль, который мог бы обеспечить гарантии благополучной доставки столь ценного груза.
— А разве солдаты на борту казались ему недостаточной гарантией? — спросила Бренда.
— Видимо, нет, — кивнул вампир. — Эй, любезный, вы завершили процедуру смачивания гортани? Если да, то будьте любезны продолжить!
— Разумеется, сеньор. Итак, сокровище лежало в трюмах, шхуна стояла у причала, и вид этого сокровища разъедал душу капитана сильнее любой кислоты.
— Неужели ему пообещали так мало? — ехидно осведомилась Бренда.
— О нет, сеньора, ему пообещали много. Для капитана маленького каботажника — очень много. После этого фрахта капитан Томпсон мог бы уйти на покой... или прикупить небольшой флот и основать собственную компанию малость побольше той, что пустил на ветер его папаша. Но когда осознаешь, что твоя награда — не более чем пыль по сравнению с теми сокровищами, которые лежат на твоем корабле, отделенные от тебя всего лишь несколькими дюймами досок... Золото обладает собственной магией, сеньора, и мало кто может устоять против нее. Думаю, доведись любому из нас увидеть подобные сокровища, он понял бы дона Диего.
— Мне — довелось! — холодно отрезала Бренда. — И. представьте себе, я сумела при этом не потерять головы.
Я с превеликим трудом удержался от недоверчивого хмыканья. «Сумела не потерять головы» ? А орочьи пляски по всей пещере, попытки искупаться в самой большой из золотых куч, вопли: «Мы богаты, Крис, черт тебя дери, мы богаты!», от которых каменный свод едва не рухнул нам на голову, — это мне, надо полагать, приснилось? Равно как и то, сколько фунтов моя будущая жена попыталась навьючить на себя первоначально, — и то, сколько шагов она сумела пройти, прежде чем наполненный золотом мешок едва не размазал ее по камням.
— Прошу прощения, сеньора, — взмахнув бутылкой, Пломмер попытался отвесить нечто вроде поклона, едва не свалившись при этом за борт, но в последний миг сумев ухватиться свободной рукой за леер. — Разумеется, капитан Томпсон не был ангелом, подобным вам. Он и команда «Мери Диар» были всего лишь людьми... равно как и испанская стража на борту шхуны. Да, сеньора, эти несчастные испанцы были всего лишь людьми — а когда человеку проводят по горлу хорошо наточенным лезвием, он от этого обычно умирает.
— Только не в мачту! — быстро сказал я.
— Почему? — с ноткой разочарования осведомилась Бренда, все еще удерживая руку с тускло сверкавшей меж пальцев полоской лезвия, чуть отставленной для броска.
— Она стальная.
— Продолжайте, Карл. — Русский уже успел наполнить свой бокал чем-то светлым. Я даже вяло позавидовал его магическим талантам и лишь потом вспомнил про ведерко со льдом и «Токаем», которое мы опустили в ствол мортиры в начале вечера, после чего увлеклись дегустацией творений местных виноделов.
— И надо же было такому приключиться, — бродяга снова хихикнул, — что как раз в тот момент, когда «Мери Диар» пыталась выскользнуть из гавани, у входа в нее появился фрегат. Испанский фрегат, которого так ждал вице-король.
— Все утопли?
— Нет, сеньора. Ведь на фрегате не могли знать, отчего возникла суматоха в гавани, и потому «Мери Диар» сумела ускользнуть. Понятное дело, как только фрегат бросил якорь, на борт к нему тут же поднялся гонец с приказом догнать и вернуть шхуну — да только «Мери Диар» оказалась проворной девчонкой. Она с легкостью ушла от испанца, да, ушла... Простите, сеньоры, а не найдется ли у вас еще одной бутылочки этого воистину божественного винца? Первая кончилась как-то чересчур быстро... о, тысяча благодарностей, сеньора Хинко...
— Ханко. И учти, это не просто бутылка.
— О да, конечно, это не просто бутылка, а бутылка самого замечательного...
— ...пойла, которое только можно сыскать по эту сторону экватора! Но для тебя это еще и клепсидра. Знаешь, что это такое?
— Как я уже поведал, сеньора, — Пломмер попытался гордо вздернуть подбородок, но вложил в это движение слишком много экспрессии и в результате едва не шлепнулся на палубу, — мне доводилось знавать и лучшие времена. Клепсидра, сиречь водяные часы...
— ...делают кап-кап-кап. А эта бутылка делает буль-буль-буль в твою бездонную глотку. И если ты не закончишь свой рассказ до того, как она опустеет, то в полет за борт вы отправитесь вдвоем!
— Слушаю и повинуюсь, сеньора Ханко. Так вот, еще в порту капитан Томпсон не один час провел, ломая голову, куда же направить шхуну в том случае, если их план удастся. Понятное дело, что так вот, запросто, с набитым сокровищами трюмом, они не могли войти ни в один порт. Не-ет, сокровища требовалось где-то спрятать, и как можно скорее. И тогда Диего вспомнил про остров Кокос.
— Что-то не припоминаю я такого острова в моей лоции, — с подозрением заметила Бренда.
— Неудивительно, — сказал бродяга. — Более никчемный клочок суши трудно сыскать в этой части океана. Разве что Мальпело, ибо он окружен рифами и не имеет ни одной мало-мальски приличной бухточки. А на Кокосе таких бухт целых две — но на этом список его достоинств и исчерпывается. Скалистый пятачок посреди моря, сплошь заросший непроходимыми джунглями, которые вдобавок кишат ядовитыми гадами почище здешней сельвы. В те времена, сеньоры, Кокос слыл чертовски неприятным местом. Как вы понимаете, капитана Томпсона и команду такая слава вполне устраивала — лишние глаза им были вовсе ни к чему.
— И они направились туда, — задумчиво произнесла Бренда.
— Истинно так, сеньора, — кивнул Пломмер. — «Мери Диар» бросила якорь в бухте Чатам, и кэп Диего с командой занялись самым, наверное, приятным на свете делом — перетаскиванием сокровищ, которые они уже почитали своими навеки. А как только они закончили свою работу... Как думаете, сеньоры, что приключилось в этот час?
— Устроили драку и перебили друг друга? — предположила Бренда.
— Не-ет. Зачем? Доставшегося им богатства хватило бы на флот «Мери Диар»...
— В этот час, — опуская на палубу опустевший бокал, произнес Рысьев, — у входа в бухту Чатам появился испанский фрегат. Тот самый, от которого «Мери Диар» так лихо ушла у Кальяо. Капитан его, дон Диего Раскона, был человеком весьма незаурядным, и ему не потребовалось долгих и мучительных раздумий, чтобы понять, куда направится вор.
— Ага, — злорадно усмехнулась моя жена. — Мышка попалась кошке в пасть.
— Отличное сравнение, сеньора Ханко! — одобрил Карл. — Да, бедолагам с «Мери Диар» некуда было деваться — драться с военным фрегатом они не могли, спрятаться на острове тоже было негде, он слишком мал. Они сдались — и капитан Раскона тут же вздернул их всех... кроме одного.
— Своего тезки?
— Именно. Теперь Томпсон оставался единственным, кто знал, где находятся похищенные сокровища. Но он также знал, что жив лишь до тех пор, пока удерживает язык за зубами, — и потому молчал. Ни на фрегате, ни позже, в пыточных застенках тюрьмы Сан-Рохас, испанцы не добились от него ни полсловечка.
— И долго бравый капитан примерял мученический венец? — спросил я.
— Полтора месяца, сеньор. Земля горела у испанцев под ногами по всей Америке, и вот в один прекрасный для капитана Томпсона день восставшие захватили тюрьму, где он томился, Так Томпсон оказался на свободе. Теперь он был богаче иных королей, да вот беда — все его золото было далеко от него, а в карманах капитана можно было сыскать разве что дыры. Он...
— Ну вот что, милейший, — неожиданно перебил нашего ночного гостя Рысьев. — Думаю, окончание вашей истории мы дослушаем как-нибудь в другой раз... если у нас вообще возникнет такое желание. Пока же просто скажите, чья карта у вас — Томпсона, Киттинга или болвана Фитцджеральда?
— Ничья! — гордо ответствовал бродяга.
— То есть?
— Моя карта, сеньор... Рысьев, я правильно запомнил? Так вот, сеньор Рысьев, моя карта — здесь! — согнув указательный палец, Пломмер несколько раз стукнул им по собственному лбу — звук получился на удивление гулкий. — Потому как даже сейчас, четыре десятка лет спустя, я смогу провести вас тем же путем, которым крались Джо Киттинг и Малькольм Боуг.
— И кем же вы были на «Гаттерасе», сеньор Пломмер? — с интересом спросил вампир.
— Юнгой, сеньор. И, клянусь Пресвятой Девой, я видел капитана Киттинга и его помощника выходящими из пещеры с набитыми бриллиантами карманами так же ясно, как вижу сейчас вас!
— Понятно, — кивнул Рысьев и, повернувшись к нам, спросил: — Итак, ваше мнение?
— Все это, — медленно, четко выделяя каждое слово, произнесла Бренда, — большая куча отборнейшего дерьма!
Австралазия, примерно 22 мили к югу от Островов Сокровищ, борт кеча «Камеамеа IV», Малыш Уин.
— Ну что изрекла эта надутая жаба?
— Милорд Астрогатор, — сказал Малыш, передавая плетеный ящик со знакомцем полусонному матросу-канаку, — соизволил сообщить, что мы находимся в десяти милях от точки рандеву.
— Опаздываем! — недовольно буркнул Викки.
— До полуночи еще почти час, — мягко возразил Малыш, с удивлением глядя на наемницу. Мисс Тамм стояла у борта, судорожно вцепившись в планшир, вглядываясь в едва различимую кромку между океаном и небосклоном, и дрожала.
— Послушайте, мисс, — неуверенно начал полукровка. — При всем уважении к вашим принципам... я имею в виду, ваше отношение к одежде... может, вам все-таки стоит накинуть хотя бы рубашку?
Роника резко обернулась, и на этот раз едва не вздрогнул сам Уин — устремившийся на него взгляд трудно было охарактеризовать иначе, нежели безумный.
— Холера, неужели вы не ощущаете этого? — В издаваемых мисс Тамм звуках явно доминировал стук зубов. — Совсем ничего? Дьявол, я знаю, что вы, гномы, безмагичнее болотной жижи, но даже вы не можете быть настолько толстокожи!
Гномы озадаченно переглянулись.
— Роника, — медленно произнес Уин, — я готов поклясться бородами трех колен моего рода, что не чувствую абсолютно ничего... кроме разве что пассата.
— Холера...
— А что, по твоему мнению, мы должны чувствовать? — нервно спросил вексиль-шкипер.
— Страх. Ужас. Отчаяние. Там, — наемница мотнула головой в сторону бушприта, — происходит что-то ужасное.
— Что, именно сейчас? — недоверчиво хмыкнул Викки. — Роника, при всем моем к тебе уважении, если ты надеешься, что я поверю в...
Он осекся, глядя на ровное белое пламя, вспыхнувшее на горизонте прямо по курсу кеча. Мгновением позже пламя погасло, а еще полвздоха спустя в том же месте полыхнуло еще более яркое — почти на полнеба — синее зарево, плавно перетекая в фиолетовое, потемнело и медленно растворилось в черноте тропической ночи.
Малыш Уин был поражен ничуть не меньше вексиль-шкипера. Но все же сохранившихся у него остатков хладнокровия хватило на то, чтобы выдернуть из кармана хронометр.
Секундная стрелка успела оттикать почти полный круг, когда замершие на палубе кеча услышали звук — низкий, протяжный, пробирающий, казалось, до самых костей рокот. Он длился секунд пять — а затем наступила тишина, нарушаемая лишь тихим шипением рассекаемых кечем волн.
— Что... что это было?
— Скорость звука в воздухе, — словно не расслышав дрожащего голоса вексиль-шкипера, задумчиво произнес Малыш, — тысяча сто футов в секунду. В морской миле, равной, как известно, одной минуте дуги земного меридиана, этих футов укладывается чуть больше шести тысяч. Таким образом, путем нескольких несложных вычислений получаем дистанцию в десять миль, отделяющую нас от источника этих светозвуковых эффектов.
— Но что это было? — повторил Викки.
— Ты хочешь знать, что это было, вексиль-шкипер? — Какой-то частью своего сознания Малыш не на шутку удивился собственному устало-равнодушному тону. — Я думаю... нет, я уверен, что могу ответить на твой вопрос. Бой. Жестокий и скоротечный, как удар кинжала.
— Но... кто? С кем?
— А вот об этом, — сказал полукровка, — я не имею ни малейшего представления. Разве что ты нам поможешь.
— Я?
— Ну да, — кивнул Малыш, — ведь из нас двоих, Викки, командир субмарины — ты, а не я.
— Он имеет в виду, — голос наемницы показался Уину еще более безжизненным, чем его собственный, — что тебе лучше знать, было ли на борту «Сына Гимли» оружие, чье действие выглядит... выглядит похожим на то, что мы сейчас видели.
— На моей подлодке ничего такого нет! — Вексиль-шкипер явно обрадовался возможности уверенно сказать хоть что-нибудь. — Но, — чуть более растерянно продолжил он, — «Сын Гимли» шел из метрополии. Быть может, на нем установили нечто новое...
— Возможно, — вздохнул Уин. — Это мы узнаем, когда свяжемся с дежурным клерком тревожного стола.
— Ты думаешь... — начал было Викки, затем осекся и озадаченно уставился на свою подзорную трубу. Точнее, на то, что осталось от нее после того, как пальцы гнома смяли металлический цилиндр на манер бумажного свитка.
— Я думаю, — негромко произнес Малыш, — что от экипажа «Сына Гимли» мы этого узнать не сможем.
Малыш оказался прав. Когда первые лучи солнца, скользнув по парусам, запутались в бесчисленных зеркальцах дальнесвязи, глаза всех находившихся на борту кеча — за исключением разве что Милорда Астрогатора — больше подошли бы вампирам. Но четыре часа пристального вглядывания в подсвеченные луной и планктоном волны не принесли ровным счетом никакого результата — Великий океан надежно скрыл следы ночного боя.
Пятью минутами позже заспанный лайт-советник Канцелярии Сырых Дел, зевая, дослушал третью — и последнюю — версию вчерашних событий в изложении мисс Тамм и отрицательно мотнул бородкой.
— Нет! На «Сыне Гимли» н' было ничего, с'посб'ного учинить т'кое. Р'зве что, — лайт-советник задумчиво подергал бородку, — р'кеты Ффехта... хотя нет. Т'чно. Совершенно т'чно.
Стоявший рядом Викки недобро прищурился и аккуратно пнул носком сапога бочонок, служивший подставкой для аппарата. Последний, чуть подпрыгнув, жалобно зазвенел, зато изображение лайт-советника перестало подергиваться, а из речи его исчез загадочный акцент.
— Понятно, — вздохнул Малыш. — Простите, что пришлось побеспокоить вас в столь ранний час, советник...
— Это у вас он ранний, — зевнул гном. — А у нас он как бы совсем наоборот. Просто мы вчера прозаседали почти до утра... здешнего утра... и теперь вот еще одно совещание устраивать, — мрачно закончил он.
— Мы...
— Да вы-то тут при чем? — Лайт-советник снова зевнул. — Ладно... Если выясните чего — сообщайте немедленно! И да поможет вам Каменное Небо.
— И что теперь?
Прежде чем ответить, Малыш аккуратно сложил лепестки солнцеловушек и заботливо укутал аппарат чехлом. Согласно прилагавшейся описи чехол должен был быть из драконьей кожи второй выделки, однако имевшийся в наличии подозрительно напоминал обычную свиную, видимо, куда менее популярную среди служащих отдела снабжения. Затем Уин, все еще словно не замечая Викки, достал из внутреннего кармана куртки кубинскую сигару, небрежно смахнул ножом ее кончик, запалил от длинной шведской спички, затянулся...
— Теперь, — задумчиво произнес он как раз в тот миг, когда побагровевший от гнева вексиль-шкипер начал раскрывать рот, готовясь издать свой лучший за утро вопль, — мы можем с удовлетворением констатировать, что знаем о случившемся еще меньше, чем вчера, — то есть не знаем абсолютно ничего.
Австралазия, примерно 35 миль к югу от Островов Сокровищ, рубка броненосного крейсера «Сагири», тайса Ута Бакгхорн.
К пяти утра удалось наконец справиться с пожаром и в артпогребе второй башни — вернее сказать, бушевавшее там магическое пламя утихло само. не сумев совладать с трижды заговоренным металлом переборок. Еще через полчаса аварийная партия сумела взломать перекосившийся люк, проникла внутрь артпогреба и обнаружила, что все его содержимое — стеллажи с боезапасом, элеватор подачи, иттё хикё хейсё Кай Аичи и восемь его подчиненных, составлявшие расчет погреба, — превратилось в невысокие кучки спекшегося шлака.
Об этом доложил капитану «Сагири» командир группы борьбы за живучесть, тайи Гэкко Гавви — пожилой беловолосый тануки, выглядевший в асбестовом костюме еще более забавно, чем обычно.
Стоявшая у смотровой щели Ута поначалу не выказала никакой реакции на сообщение. Тануки, все еще замерев в почтительном полуприседе, также безмолвствовал, не без оснований полагая, что для молчания капитана есть весьма веские причины.
— Что с пробоиной? — Голос капитана был непривычно резок. На тайи она по-прежнему не глядела.
— Мы спустили за борт матроса на шторм-трапе, — сообщил Гэкко. — Отверстие в борту примерно два на полтора ярда — точнее он сказать не смог. В кубрике пожар еще полыхает вовсю, и вырывающееся из пробоины пламя мешает верно оценить ее размер.
— Когда вы думаете покончить с огнем?
— Сожалею, тайса, — на всякий случай тануки наклонился еще чуть вперед, сменив таким образом позу «почтение-2» на «почтение-3», — но боюсь, что не могу ответить на ваш вопрос. Будь это обычное, а не магическое пламя, оно бы уже погасло само, давно пожрав все, что годилось ему в пищу.
— Будь это обычное пламя, — отрывисто сказала капитан, — взорвавшийся погреб давно отправил бы нас докладывать духам предков о своем позоре.
— Вы совершенно правы, тайса, — поспешно сказал Гэкко. — Все мы должны возносить хвалу богам, что оружие врага уничтожило снаряды, не вызвав их детонации... Но ни я, ни сеса Амика, которая также пытается постигнуть суть этого пламени, не можем сказать, когда оно погаснет.
— Понимаю, — отвернувшись наконец от смотровой щели, Ута медленно прошла по рубке и остановилась перед Гэкко. — Возвращайтесь к вашей команде, Гавви. И, — последняя фраза догнала тайи уже на пороге, — вы хорошо поработали сегодня.
— Тайса позволит мне осчастливить моих подчиненных сообщением о столь высокой оценке? — с надеждой спросил тануки.
— Да, разумеется. Я хотела бы как можно скорее получить у вас список отличившихся. И, — капитан едва заметно улыбнулась, — не забудьте вписать туда свое имя, тайи!

ГЛАВА 3

Примерно 160 миль западнее Талары, борт яхты «Принцесса Иллика», Бренда Ханко.
— Итак, граф, — весело сказала я, — помнится, вы обещали поделиться с нами своими познаниями о цели нашего путешествия. По-моему, подходящий момент для этого уже настал.
— Разве? — удивленно спросил Рысьев. — Позвольте... хотя да, припоминаю, я и в самом деле высказал нечто подобное. Но, во-первых, я обещал сделать это чуть позже...
— И с тех пор минуло уже два дня. Или вы непременно желаете дождаться, пока над горизонтом начнет проявляться Иглесиас?
— Ага. Значит, этот остров все-таки был на вашей карте?
— Был, да. Просто прежде я принимала его за след от мухи.
— Простительное заблуждение, — понимающе кивнул русский.
— И?
— Что «и»?
— Вы сказали «во-первых», — напомнил Крис. — Как не столь уж давно заметила мне одна... моя хорошая знакомая: «До сих пор мне казалось, что произнесение данного оборота предполагает следование за ним схожих «во-вторых», «в-третьих» и так далее».
— Кажется, я догадываюсь, о которой из ваших знакомых идет речь, — усмехнулся вампир. — Что же касается моего «во-вторых», то оное соображение крайне просто — побывавший на острове сеньор Пломмер может поведать о нем куда лучше меня, никогда на сей берег не ступавшего.
— Что касается моего «во-первых», — раздраженно сказала я, — то все воспоминания сеньора Пломмера сводятся к жалобам на полчища москитов, орды красных муравьев и неисчислимые легионы прочих гадов, угнездившихся в тамошних джунглях. Во-вторых же, — я мотнула головой в сторону бака, — как вы можете легко убедиться, в настоящий момент сеньор Пломмер весьма занят.
Занят сеньор Пломмер был отработкой жалованья палубного матроса — именно в таком качестве я согласилась допустить пребывание этого субъекта на борту моего корабля. Пусть Крису с Николаем и удалось втравить меня в эту авантюру... ну ладно-ладно, признаю, что сама я тоже не очень-то актив но возражала, — но вот клуб никчемных бездельников на яхте и так на два члена больше, чем мне бы того хотелось. И пока сеньор Карл не может оплатить из причитающейся ему доли пиратского клада билет первого класса, разговор с ним весьма короток — швабра здесь, а палуба там!
— В-третьих, — добавил Крис, — лично у меня отчего-то сложилось впечатление, что у вас, никогда не ступавшего на сей остров, все же имеются и о нем, и о связанных с ним событиях куда более обширные познания, чем у сеньора Пломмера.
— Ну, о самом острове я и в самом деле знаю не так уж много, — задумчиво сказал вампир. — Это единственный остров в восточной части Тихого океана, на котором процветают влажные джунгли, — так что, думаю, жалобы Карла на тамошний климат и его постоянных обитателей имеют под собой весомые основания.
— Малыш Уин, — неожиданно сказал Крис, — как-то уверял меня, что неподалеку от Австралии есть остров, где муравьи не строят муравейники, а выращивают их... в смысле, выращивают деревья, а потом в них живут9.
— Ничуть не удивлюсь, если сие окажется истинной правдой, — невозмутимо отозвался русский. — Ибо насекомые эти на редкость сметливы. В Европе, как мне доподлинно известно, они пасут тлей, так же как мы — коров или овец. Так почему вы их австралийским сородичам не заняться садоводством?
— Довольно, — попросила я. — Про джунгли и их обитателей я могу рассказывать дольше, чем любой из присутствующих.

Предыдущая страница 2 Следующая страница


3 Андрей Уланов

— Охотно верю.
— Так что вы знаете об этом чертовом острове, Николай?
— Как я только что сказал — не столь уж много, — произнес русский. — Открыл его, если мне не изменяет память, испанский мореход Хуан Кабесас в 1526 году. А первый зарытый на нем клад приписывают легендарному Генри Моргану — по крайней мере, именно это утверждалось в доносе, легшем на стол его величества Карла Второго. Сэра и губернатора Ямайки долго расспрашивали по этому поводу в Лондоне, но ничего так и не узнали.
Вторым, — продолжил вампир, — претендентом на превращение Кокоса в «пиратский сейф» принято считать мистера Уильяма Дампира, что забавно, также удостоенного впоследствии британской короной рыцарского звания. Личность, надо признать, столь же незаурядная, как и Морган. Моряк и исследователь, писатель и пират — впрочем, в те лихие времена такие сочетания встречались сплошь и рядом. Точных сведений о зарытом им кладе нет, но есть одна любопытная, особенно для людей моей прежней профессии, странность — в своих книгах, коих не так уж мало, сэр Уильям о Кокосе упоминает всего единожды, да и то ссылаясь при этом на рассказы других. А меж тем сам он плавал в этих местах долго, и в то, что сей островок ни разу не удостоился его посещения, верится с трудом.
— Дрейк там ничего не зарывал? — насмешливо поинтересовался Крис.
— Как ни странно, нет.
— Действительно... странно.
— А много награбил этот ваш Дампир? — с интересом спросила я.
— Немало, — усмехнулся Рысьев. — По крайней мере, вознаграждение за его голову испанский король назначил весьма солидное.
— А еще? — жадно спросила я. — Ведь были и другие?
— Были, — кивнул Николай. — Следующим крупным инвестором «Банк оф Кокос», видимо, можно счесть уже знакомого нам Диего Томпсона. К слову, это также и самая достоверная из связанных с островом историй — капитан брига «Гаттерас» Джон Киттинг действительно привез в Сан-Франциско несколько бриллиантов из «сокровища Лимы».
— То есть Пломмер не врет? Киттинг действительно знал, где сокровища?
— Похоже на то. По крайней мере, — заметил Николай, — я не вижу других причин, способных позволить человеку, которого взбунтовавшаяся команда оставила на необитаемом острове, по возвращении прикупить небольшой особняк и спокойно прожить отведенный ему Господом остаток дней тихой и размеренной жизнью состоятельного буржуа. Другой вопрос, что та карта, которую он вручил на смертном ложе своему другу Джону Фитцджеральду, видимо, кое в чем отличалась от той, что он получил при схожих обстоятельствах от Диего Томпсона.
— Он соврал? Но зачем?
— Кто знает, — пожал плечами вампир. — Впрочем, мне самому больше импонирует версия о том, что изменения в карту внес сам Фитцджеральд. Я видел его тогда, в пятьдесят третьем, во Фриско — болван болваном.
— Лично видели ? — недоверчиво уточнил Крис.
— Ну да, — кивнул русский. — Я тогда в первый раз попал в вашу замечательную страну... вторым помощником консула. И, надо признать, Сан-Франциско произвел на меня изрядное впечатление... после Сибири...
— А с чего вы так заинтересовались этим Фитцджеральдом?
— Им сложно было не заинтересоваться, — желчно усмехнулся Николай. — Потому что о планируемой им экспедиции в Сан-Франциско не знали разве что садовые улитки.
— И вправду болван.
— Так вот, — продолжил Рысьев, — даже если Фитцджеральд и сам изменил карту — например, надеясь последовать примеру Киттинга и попытаться набить карманы бриллиантами втайне от остальных участников экспедиции, — то это у него не получилось. Ну да Бог с ним. А тогда, в пятьдесят третьем, меня куда больше заинтриговала другая персона, также заявившая о том, что ей ведомы кое-какие сведения о зарытых на Кокосе сокровищах.
Подходящий момент усомниться в собственном слухе, решила я.
— Что, еще одних?!
— Не совсем.
— «Не совсем» — это как?
— Как вы, без сомнения, помните, — Рысьев чуть заметно качнул головой в сторону орудующего шваброй Пломмера, — по рассказу нашего нового друга Карла, сокровища на пристани Кальяо в сентябре 1820 года лежали грудами в самом прямом смысле этого слова.
— Помним. И что с того?
— Дело в том, — пояснил вампир, — что на борт «Мери Диар» попали далеко не все «сокровища Лимы», как именовали сии богатства испанские историки. Часть из них осталась на берегу и была впоследствии погружена на галеон под названием «Релампаго».
— Только не говорите, — недоверчиво сказала я, — что сами испанцы, испугавшись дальней дороги, решили припрятать оставшееся у них золотишко на этом чертовом Кокосе!
— Отнюдь, — с жаром возразил Николай. — Они...
— Простите, граф, — неожиданно перебил его мой муж, — что приходится прерывать вас, но у меня к вам есть одна небольшая просьба.
— Да; Крис?
— Не могли бы вы излагать вашу, вне всякого сомнения, весьма занимательную историю тоном ниже? Дело в том, что, — Крис оглянулся и, подавшись вперед, перешел на полушепот, — последние полчаса наш рулевой уделяет куда больше внимания вам, чем компасу.
— Ох, я ему сейчас...
— Прошу вас, Бренда, не надо. — Рысьев скорчил рожицу, долженствующую, по его мнению, выглядеть жалостливо. — Как справедливо заметил ваш муж, это мне стоило бы укротить свою луженую глотку.
В другое время меня бы не удержал и десяток жалобных Рысьевых. Однако сейчас мне до зарезу хотелось услышать окончание истории о кокосовых кладах, и потому я решила малость повременить с дисциплинарными разборками.
— Так что было дальше?
— «Релампаго» вышел из гавани под конвоем четырех военных судов, — для вящей наглядности вампир продемонстрировал нам ладонь с загнутым большим пальцем. — Испанцы считали, что такого эскорта вполне достаточно, чтобы обеспечить благополучную доставку сокровищ в Испанию, и ничуть не обеспокоились, когда вскоре после отплытия эскадру начал нагонять одинокий бриг.
— А следовало бы?
— Еще как! Этот бриг уже встречался в бою с испанцами и их союзниками французами. Он отличился в ходе знаменитого Трафальгара, когда под командованием капитана Александра Грэхема выполнил особый приказ лорда Нельсона. Грэхем же и продолжал командовать бригом. Правда, поскольку официально королевства Англия и Испания заключили мир, одной из статей которого обговаривалось запрещение столь любимого Александром каперства, мистер Грэхем счел за лучшее именоваться Альфонсом Белафонте.
Я тихонько присвистнула. Этот самый Альфонс Белафонте сумел оставить о себе столь славную память, что на западном побережье Мексики его порой поминают и в наши дни... правда, не к ночи.
— Это его прозвали «Кровавый Меч»?
— Сия подробность мне неведома, — сказал Рысьев. — Если таковое прозвище и имелось, то картотека моего ведомства... то есть ведомства, к которому я еще недавно имел честь принадлежать, отчего-то не сочла нужным зафиксировать его. Итак, — продолжил он, — Грэхем-Белафонте вступил в бой с испанской эскадрой. Бой был короток и жесток. К его исходу на плаву оставались лишь два корабля. Изрешеченный ядрами и с минуты на минуту собиравшийся исчезнуть в пучине «Девоншир» и... — Николай сделал паузу, — «Релампаго»... — еще одна томительная пауза, — взятый англичанами на абордаж.
На этот раз очередь свистеть выпала Крису.
— Этот парень, похоже, любил хорошую драку, — заметил он. — Все-таки на море трудно сыскать более лихих и отчаянных парней, чем те, что плавают под «Юнион Джеком». Что бы там ни говорили некоторые остроухие...
— Ну, положим, — возразила я, — мои предки-викинги тоже чувствовали себя на волне не хуже, чем на родных скалах.
— Да и российский орел тоже не так уж плохо реет над волнами, — улыбнулся Николай. — Но Крис прав, у ребят с Островов есть чему поучиться. Все эти Морганы, Дампиры и Грэхемы... именно такие, как они, превратили королевство Британию в Империю, Над Которой Не Заходит Солнце! Впрочем, — продолжил он, — в тот момент французского флибустьера Белафонте мало волновало грядущее величие Великобритании. Содержимое трюмов «Релампаго» его занимало куда больше.
— Попробую угадать. — Ханко задумчиво уставился на украшавшие его правую руку темные ободки ногтей. Нахмурился. Я уже начала раскрывать рот для очередной, пятьдесят восьмой за текущий месяц, нотации, но вместо привычного перочинного ножа из кармана на свет божий явилась изящная маникюрная пилочка. — Они решили, что столь ценный приз следует как можно скорее куда-нибудь припрятать, — и направились к ближайшему острову, который, по их мнению, идеально подходил для этой цели.
— Истинно так, — подтвердил Рысьев. — Ближайшим же подходящим для оной цели островом, как вы, я полагаю, догадались, был Кокос.
— Вы еще скажите, — фыркнула я, — что, как только они закончили перетаскивать сокровища в тайник, у входа в бухту нарисовалась испанская армада.
— Нет-нет. Прятать добычу господам флибустьерам не помешал никто. Флот же — причем не испанский, а британский, занимавшийся согласно договору с испанским правительством отловом расплодившихся пиратов, — поджидал мсье Белафонте у берегов Коста-Рики, куда он отправился сразу после Кокоса. Не знаю, открыл ли Альфонс-Александр бывшим сотоварищам по «Юнион Джеку» свое истинное лицо или нет, — доподлинно известно, что на приговоре королевского суда сие не сказалось.
— Его расстреляли?
— Повесили, — сухо сказал вампир. — Расстрел, да будет вам известно, это в некотором роде честь, которую еще нужно заслужить. Личности же, подобные мсье Альфонсу, по мнению британского военно-морского устава, вполне могли удовольствоваться пеньковой веревкой и нока-реем.
— Наиболее же престижным видом казни, — подхватил Ханко, — числилось усекновение головы мечом. Здоровенным таким двуручником... впрочем, этой, как вы, граф, правильно заметили, чести удостаивались исключительно дворяне, да и то не всегда.
— И впрямь, новость, — медленно произнесла я. — Для меня. Жаль, право, что об этом также не знали бедолаги на обочинах мексиканских дорог — мне частенько доводилось натыкаться на них. А уж те из них, кого удостоили удара мачете по голове... знаешь, любимый, хороший удар мачете способен раскроить череп ничуть не хуже твоего двуручника.
— Знаю, — мрачно сказал мой муж. — В шестьдесят третьем... ну да, второго июля... на одном Маленьком Круглом Холме я так лихо размахнулся «Спрингфилдом», что в щепки разлетелся не только приклад, но и ложа10.
— А что стало с головой мятежника, на которого ты замахнулся?
— Ничего! — еще более угрюмо сказал Крис. — Я промазал и попал по стволу дуба. А реба заколол парень, бежавший следом за мной.
— Второе июля 1863-го, — задумчиво повторил Рысьев. — Да... я помню тот бой, Крис. Правда, я наблюдал за ним с другой стороны...
— Вы что, сражались в рядах мятежников?!
— Боже упаси! Я всего лишь изображал мирного репортера при штабе Ли.
— И как вам понравилось шоу?
— Ну, — начал Рысьев, — по сравнению с Бородином и Лейпцигом...
— Стоп-стоп-стоп! — вмешалась я. То, что двое ветеранов любой войны способны предаваться воспоминаниям о-очень долго, — истина столь же непреложная, как падающий сверху вниз дождь. — Давайте вы насладитесь громами былых битв как-нибудь в другой раз. Сейчас мне все же хотелось бы дослушать окончание истории Грэхема-Белафонте.
— Собственно, — моргнул Николай, — история Грэхема-Белафонте, равно как и большей части его команды, закончилась, как я уже сказал, в пеньковых петлях. А нежданно явившееся миру в пятьдесят третьем продолжение возникло благодаря некоей Мэри Уэлч.
— У парня, который выдумывал эти истории, явно было туго с фантазией по части имен персонажей, — ехидно заметил Крис. — Сначала два Диего, теперь вот вторая Мери.
— А кто, — спросила я, — была первая?
— Шхуна Томпсона называлась «Мери Диар».
— Точно.
— Оная Мери Уэлч, — продолжил вампир, — претендовала не более не менее как на звание дамы сердца Белафонте, а также, — очередная многозначительная пауза, — на обладание некоей картой, переданной ей возлюбленным незадолго до казни. Полагаю, нет нужды объяснять, что именно было изображено на этой карте.
— Пояснить нужно бы другое. — Крис закончил стачивать ногти на правой руке и принялся за изучение левой. — Почему за тридцать с хвостиком лет мисс — ведь она все еще оставалась мисс? — Уэлч так и не удосужилась сплавать за вышеупомянутыми сокровищами десяток-другой раз?
— Объяснение сей загадки крайне просто, — улыбнулся Рысьев. — На каторге, я, к сожалению, не припомню, австралийской или тасманийской, весьма плохо обстояло дело с организацией морских круизов — за исключением тех, которые обеспечивала британская Фемида.
— Довольно, граф, не томите! — Я постаралась изобразить свою лучшую умильную улыбку, но добилась в итоге лишь дежурного хмыканья от мужа. — Они нашли клад?
— Нет, конечно же, — сказал вампир. — По прибытии на остров оказалось, что за три десятка лет все на нем изменилось до неузнаваемости, так что карта Грэхема-Белафонте оказалась ничего не стоящим клочком бумаги. Впрочем, — быстро поправился русский, — на самом деле вовсе не таким уж никчемным, ибо даже после неудачного возвращения Мери сумела весьма выгодно продать его... некоему Антуану Гроше.
— Где-то я уже слышал эту фамилию, — наморщил лоб Крис. — Гроше... Гроше... черт, да это же один из друзей любимого мной мсье Верна!
— Быть может, — кивнул Николай. — Однако боюсь, даже близкое знакомство с Великим Мечтателем отнюдь не способствует выработке у человека взгляда, пронзающего десятиярдовую скалу.
Последняя фраза пробудила во мне одну смутную идею.
— А что, обнаружить клад с помощью магии никто не пытался?
— Пытались, разумеется, и множество раз, — сказал Рысьев. — В экспедицию Мери Уэлч входил лучший во Фриско маг школы Земли... Юлиус Сакраментский, если я правильно помню. А уж сколько народу мчалось на остров с очередными патентованными лозоискателями...
— И все без толку?
— Увы. Во-первых, не забывайте, что в «кладе Лимы» было множество реликвий Церкви. Чего стоит одна только семифутовая статуя Пресвятой Девы, снятая с главного собора Лимы. Во-вторых, у пиратов были свои методы сокрытия, в основном заимствованные их карибскими собратьями из арсенала вуду. Простые, кровавые — но весьма эффективные.
— Если эта статуя была отлита из чистого золота, — хрипло сказал Крис, — то лучше не спрашивайте меня, чего она стоит. Проклятье, лучше об этом не думать... от таких цифр голова болеть начинает.
— Я знаю, любимый, — нежно проворковала я. — Ты часто на это жалуешься.
Замок Джахор.
— Как видишь, Гнейс, я был прав, говоря о двух кеджаа.
— Монсеньор, я и не претендую...
— А зря. Мог бы время от времени.
— И что дальше? — предпочел сменить направление разговора вампир.
— Дальше? Дальше действуем по сценарию, — усмехнулся его собеседник. — Моему сценарию. Гномов мы уже удивили, теперь пора подкинуть пищу для размышлений и второму участнику нашего будущего дуэта. И позаботься о слухах.
— Слухи уже расходятся, монсеньор.
— Гнейс... мой милый Гнейс... будь добр... — От нарочитой ласковости голоса собеседника вампира пробрала дрожь. — Постарайся сделать так, чтобы они не расходились и уж тем более не ползли, как сонные улитки, а разбегались! Ясно?!
— Да, монсеньор, — пятясь к двери, униженно забормотал вампир. — Конечно же, монсеньор, будет исполнено сей же час, монсеньор...
Разогнуться он позволил себе, лишь ступив на лестницу в конце коридора.
Пролив Уилсона, борт кеча «Камеамеа IV», Малыш Уин.
— Нам нужно на Гоблово, — уверенно сказал Малыш.
— Гоблово? — удивленно переспросил Викки. — Никогда не слышал о таком городе.
— Я сказал «на», а не «в», — напомнил Уин. — Гоблово — это остров. Четверть мили в поперечнике, магазин, бунгало, кладбище с подветренной стороны и удобная якорная стоянка.
— Благодаря вашему исчерпывающе красноречивому описанию, — съязвила мисс Тамм, — мне уже расхотелось посещать это место.
— Что ж, — рассудительно заметил полукровка, — если вы предложите лучшую альтернативу, я с удовольствием на нее соглашусь.
— Альтернативу чему?!
— Гоблову, разумеется, — отозвался Уин, внимательно наблюдая за медленно ползущим вверх по бедру правым запястьем наемницы. Не то чтобы он всерьез опасался, но у него уже сложилось определенное мнение о вспыльчивости Роники, а на ее поясе имелось несколько предметов, в умелых руках способных стать весьма опасными. Назвать же изящные с виду ручки мисс Тамм неумелыми вряд ли решился бы любой знакомый с ней дольше трех секунд.
— Да что такого на этом вашем чертовом Гоблове?!
— Ром. Джин. Здравур. Шотландское виски, — начал перечислять Уин. — А еще — русская водка, коньяк, вермут, текила, абсент, сакэ...
— Хватит! Довольно!
Малыш Уин тяжело вздохнул.
— Пит, — обратился он к вексиль-шкиперу. — Ты-то хоть меня понимаешь?
— Вообще-то нет, — признался Викки. — Я подозреваю, что ты в данном случае ведешь себя, как и подобает почтенному гному, то есть руководствуешься логикой. Но вот твоя манера оставлять за бортом исходные посылки и промежуточные выводы... возможно, если бы ты попытался воспроизвести всю цепочку рассуждений вслух, то Роника также смогла бы разделить мою веру в тебя.
— Собственно, — чуть растерянно сказал Малыш, — никакой особой хитрости тут нет. Схема, как любит повторять один мой знакомый вампир, проста, как яблоко в разрезе. Мы столкнулись с чем-то неизвестным доселе, верно?
— О да, — ехидно заметила наемница. — Этот вывод оспорить нельзя.
— Роника, — недовольно нахмурился вексиль-шкипер. — Позволь Уину договорить.
— Ну вот, — продолжил Малыш. — Я и подумал: стоит, наверное, попытаться узнать, что еще происходило такого же неизвестного... загадочного... непонятного в здешних местах за последнее время. И это проще всего сделать именно на Гоблове.
— А почему не в Сиднее? — недоверчиво осведомилась мисс Тамм. — Лично мне кажется, что в большом порту мы и информации могли бы собрать куда больше.
Уин пожал плечами.
— Смотря какой информации, — ответил он. — Нас же не волнуют полугодовой свежести сплетни о притонах Глазго и кабаках Шанхая. А на Гоблове бывают в основном здешние торговцы и плантаторы...
— Наверняка лишь для того, чтобы упиться до полного оскотинения, — сухо прокомментировала Роника.
— Именно, — согласно кивнул Малыш. — И это нам на руку — прежде чем затуманить голову, выпивка развязывает язык... а на язык в таких случаях просится самое яркое воспоминание.
— Вот в этих ваших познаниях я не сомневаюсь ни секунды, — сказала Роника.
— А вам что, ни разу не приходилось напиваться? — удивился гном.
— Нет! — отчеканила наемница. — И я никогда не понимала существ, испытывающих к этому занятию хоть какое-то уважение.
Малыш вздохнул снова.
— Кто здесь говорит об уважении, мисс?
— Тогда я не понимаю вас еще больше. Зачем тратить время и здоровье на занятие, к которому не испытываешь уважения?
Уин вздохнул в третий раз.
— Проблема, — медленно произнес он, — заключается в том, что на этих проклятых всеми на свете богами Соломоновых островах попросту нет иного выхода.
— Как же, как же... Страшные Соломоновы острова... Уин, может, вам все-таки стоит приберечь ваши страшилки для кого-нибудь иного?
На этот раз Малыш вздыхать не стал.
— Если вы, Роника, — начал он, — чуть повернете вашу очаровательную головку влево, то сможете сполна насладиться величественными склонами острова Велла-Лавелла. Формально этот никчемный клочок суши принадлежит Британской империи. Это означает, что именно англичанам приходится присылать к его берегам крейсер каждый раз, когда здешние обитатели сожгут очередных кретинов вздумавших основать на нем кокосовую плантацию Или перережут экипаж трепанговой шхуны. Или просто сварят в котле пару-тройку миссионеров.
— Про их страсть к коллекционированию голов вы нам уже рассказывали, можете не повторяться.
— И не собирался. Я, — продолжил полукровка, — хотел уточнить, что на этих островах нет ничего мало-мальски ценного.
— Даже руд? — недоверчиво спросил вексиль-шкипер. — Знаешь, Малыш, я охотно готов допустить, что дикари неспособны оценить то, что лежит у них под ногами, но если за это дело возьмемся мы, гномы...
— ...то не найдем ничего, кроме чертовой уймы пемзы11! — закончил Уин.
— Странно, — сказал Викки, — в таком отвратительном месте что-нибудь ценное должно было сыскаться по Закону Всемирной Подлости. А сандаловое дерево?
— Ну, может, в здешних джунглях и отыщется сотня-другая стволов. Но как их вытащить оттуда? Вы же, — напомнил Малыш, — уже познакомились с мангровыми джунглями.
— Познакомились, да. — Лицо Викки явственно перекосилось, затем он перегнулся за борт и сплюнул. — Как припомнил, сразу в глотке донельзя отвратный вкус возник, — пожаловался он. — Такой мерзкой вони я доселе не обонял и, очень надеюсь, никогда в дальнейшем не буду. Парижская клоака по сравнению с ними выглядит парфюмерной лавкой, а уж в этом-то я специалист, поверьте.
— Я и не знал, что ею занимались гномы, — сказал Малыш.
— А я разве сказал, что работал там? — прорычал вексиль-шкипер. — Я в ней прятался... две, нет, три проклятые недели, пока эти идиоты в красных колпаках и карманьолах перерывали город сверху донизу. Очень уж им хотелось познакомить меня с их любимой «национальной бритвой».
— И что же ты не поделил с якобинцами?
— Деньги, понятное дело, — раздраженно ответил Викки. — После того как их дурацкий Конвент развалил все, до чего мог дотянуться, они мигом забыли прошлые завывания насчет всеобщего равенства, включая равенство рас, и ввели «особый и чрезвычайный» налог для нелюдей. Ффад мзарги, есть ли в этом мире хоть одна страна, где нет таких налогов?!
— С недавнего времени есть, — серьезно сказал Малыш. — Королевство Гавайи.
— Ах, ну да. Только вот если посчитать, во что нам обходится поддержка независимости этого королевства, равно как и меры по сохранению этой поддержки в тайне... может, дешевле было бы платить налоги.
— Не думаю.
— Вы мне лучше вот что скажите, Уин, — вновь вмешалась в разговор мисс Тамм. — Если на этих проклятых островах нет, как вы утверждаете, ничего ценного, то какого орка делают здесь обитатели этого вашего Гоблова? Чтобы с утра до вечера по брови заливаться виски и джином, вовсе не обязательно тащить их по волнам за две тысячи миль — вполне можно проделывать это и в Сиднее.
— Если везти из Брисбена, то выходит на пятьсот миль меньше, — заметил Малыш. — Что же касается здешних обитателей, то вы, большеноги...
— Уин! Я уже раз сто говорила, чтобы вы не смели называть меня так!
— ...вечно пытаетесь, как говорится, отыскать жемчуг в навозной куче. В то время как, — хмыкнул Уин, — иные расы ищут его в более подходящих для этого местах.
— Они ищут здесь жемчуг? — озабоченно переспросил Викки. — Значит, в нашу лагуну в любой момент могут приплыть новые шхуны?
— Нет, это просто выражение такое, — пояснил Малыш. — В смысле, жемчуг они тоже ищут, но большинство здешних больше... то есть сородичей Роники, занимается куда более стабильным и почтенным бизнесом, именуемым работорговлей.
— До сего дня, — озадаченная мисс Тамм даже сочла возможным оставить без внимания оговорку Малыша, — я считала, что в Империи запрещено рабство.
— Ну, можете называть это вербовкой рабочей силы, — сказал Уин. — Суть-то не изменится. Хлопок на Фиджи, сахарный тростник в Квинсленде, кокосы на Новой Каледонии и Самоа — на всех этих плантациях нужны работники, много дешевых работников.
— Дешевых? — В глазах вексиль-шкипера полыхнул знакомый самоцветный отблеск. — Насколько дешевых?
Малыш пожал плечами.
— Пол-ящика табака за голову.
— Гхм.
С весьма озадаченным видом Викки несколько раз дернул себя за бороду, затем выудил из кармана мундира потрепанный блокнот в черной кожаной обложке и огрызок карандаша.
— Началось, — брезгливо процедила Роника, пятясь к борту.
Малышу очень нравился сок кокосов — и на слабость своих пальцев он тоже пожаловаться не мог. Однако следовать примеру наемницы, проткнувшей дыру в скорлупе одним небрежным движением, он все же не решился и до содержимого кокоса добрался более привычным способом — смахнув ножом верх ореха. Прохладный, похожий на молоко сок, шипя, запенился через край.
Полторы исчерканные странички спустя Викки поднял голову и задумчиво уставился на проплывавший мимо берег.
— Послушай, Уин, — начал он. — А может, жемчуг и вправду не такое уж выгодное дело?
Понапе, Острова Сенявина, Ута Бакгхорн.
— Вы ведь бывали здесь прежде, тайса?
— Вообще-то это секретные сведения, штурман, — рассеянно отозвалась Ута, но, взглянув на состроенную юной нэко умильную физиономию, улыбнулась и сказала: — Была.
— Ох. А... неужели вы плавали с самим Каримото?
— Слишком много вопросов, юная леди, слишком и слишком поспешных, — тягуче-дребезжащим голосом, в котором без особого труда угадываюсь нотки старого тесе, произнесла капитан «Сагири» — и первая же рассмеялась. Следом заливисто хохотнула Лин Тайл, оскалился вцепившийся в руль хэйте, и даже рядовые матросы-гребцы не удержались от усмешек.
Тайса Бакгхорн прекрасно знала, что поступает неправильно. Фамильярное отношение к младше по званию офицеру и само по себе не есть хорошо с точки зрения дисциплины, а уж прямое потакание...
Знала — и тем не менее ничего не могла с собой поделать. Изящная кошечка была любимицей всей команды «Сагири», единогласно и безоговорочно выбранным талисманом корабля. Даже всекрейсерское пугало, боцман Macao, при виде Лин прерывал свои высокохудожественные тирады, мягчел лицом и неоднократно отпускал распекаемого с миром — действие, до появления хэйсосе Тайл на крейсере за старым сару никем не замеченное.
— Тогда, — уже нормальным тоном продолжила Ута, — Каримото Нитти был еще не пузатым тесе, проводящим куда больше времени на берегу, чем в море, а всего лишь тюса. Сварливостью, правда, он уже в те годы мог похвалиться избыточной, даже для его нынешнего чина.
— А вы?
— А я была всего лишь тюи. Скромный, ничем особым не примечательный артиллерийский офицер... — Краем глаза Ута заметила недоверчивую гримаску рулевого. Похоже, команда крейсера была свято уверена, что их капитан никогда не была молодой и глупой и вообще появилась на свет подобно некоей человеческой богине — из морских воли. С той лишь разницей, что наряжена была при этом не в морскую пену, а во флотский мундир — разумеется, выутюженный и без единого пятнышка. — И ужасно гордилась тем, что командую целой батареей на одном из самых сильных кораблей нашего «возрожденного» флота.
— На легендарном «Такао», — восторженно выдохнула нэко.
— Да, на легендарном для вас «Такао», — вновь улыбнулась Ута. — Старом голландском пароходе-фрегате с дюжиной таких же старых гномских пушек. Вам не смешно, хэйсосе? Будь на вашем месте кто-нибудь из наших стрелков, непременно бы засмеялся — ведь на тех дистанциях, что училась стрелять я, они сейчас с завязанными глазами выбьют девяносто из ста.
— Но эти корабли открывали для нас океан!
— В то время, — задумчиво сказала Ута, — многие были этим недовольны. Они говорили, что для столь дорогих игрушек можно найти и более доходное занятие — причем куда ближе к дому.
— Пфуй! — Нэко обиженно дернула носиком. — Что за низменные рассуждения! Они больше подходят каким-нибудь гномам или людям!
— У этих рас есть чему поучиться, юная леди.
— Чему же?
— Например, кораблестроению, — сказала тайса. — Так, чтобы корабль, которым будете командовать вы, оказался спущен на воду в Нагасаки, а не в Эльсвике.
— А когда вы...
— Обернитесь.
— Ай-о! — Вид появляющихся из-за мыса величественных каменных строений исторг из юного штурмана совершенно детский восторженный возглас. Да и полуоткрытый от изумления рот был типично детским... или, вернее, кошачьим, мысленно поправилась капитан «Сагири».
— Тайса... эти каменные громады... они же стоят прямо в воде?!
— Они стоят на подводном рифе, — пояснила Ута. — Точнее, на искусственных островах, основанием которым служит риф.
— Но... это же целый город! Сколько же там этих островов?
«А ведь когда мы впервые увидели это место, — подумала Бакгхорн, — никому и в голову не пришло сравнить его с городом — настолько оно было непохоже на наши привычные лесные селения. Теперь же юная Лин нашла эту метафору с ходу... а я, пожалуй, могу пойти еще дальше и сравнить здешний каменный лабиринт с Венецией. Ну да, с Венецией».
— Мы насчитали девяносто два, — сказала она. — Это действительно настоящий город, со стенами, храмами, дворцами и даже кладбищем.
— Кладбищем?
— Местные называют его Островом Мертвых.
— Но кто построил этот город? Это, наверное, были очень сильные маги? А что с ними случилось?
— Слишком много вопросов, юная леди, слишком много и слишком поспешных, — капитан «Сагири» вновь призвала на помощь одну из любимых фраз старого тесе. — Простите, тайса... — И притом таких, — с улыбкой сказала Ута, — на которые я не могу ответить.
— А кто может?
— Эти камни. Впрочем, — добавила Бакгхорн, — надеюсь, что сеса Амика сумеет добиться больших успехов, чем экипаж «Такао».
Каменные громады становились все ближе. Первый остров... он назывался... Бакгхорн едва заметно нахмурилась. Остров Воинов? Нет, Остров Воинов был вторым — самый большой остров на всем рукотворном архипелаге. Идущий от него канал Крокодилов выводил к Острову Крокодилов. Этих тварей там и поныне невероятное множество — так же, как и змей на Острове Змей, в священном бассейне огромного храма. Домашние звери давно сгинувших хозяев...
Затем память сыграла с капитаном «Сагири» злую шутку, добыв из своих потаенных глубин давно и надежно, как казалось Уте, спрятанную картинку. Может, из-за этого картинка и была такой яркой и свежей, словно увиденная вчера, — гладь озера, в котором, по преданию, жрецы могли увидеть любое место на тысячу миль вокруг и в воде, словно в зеркале, две фигуры: смеющаяся тюи и обиженно отвернувшийся высокий кицунэ. Миг спустя она налетит на него, толкнет в воду и, не удержавшись, свалится следом...
— Мы, — голос Уты был сух и ровен, — мало что смогли узнать. Местные дикари рассказывали нам, что город построили два брата, Олосип и Олосол, прибывшие сюда из далекой страны на огромном корабле. Они отличались могучей силой; они творили чудеса, и стоило им поднять руку, как укрощалась морская стихия. От этих братьев пошла династия Сауделеров. Но эти правители были столь деспотичны и жестоки, что навлекли на себя кару богов. Исокалакал, сын бога-громовержца, покарал последнего тирана, убив его. А освобожденные жители предпочли навсегда покинуть это страшное место.
— Но сейчас-то, — с надеждой сказала Лин Тайл, — мы ведь постараемся узнать об этом месте как можно больше?
— В этот раз, — сказала Ута, — нас интересует не тот Нан-Мадол, что вздымается над волнами, а тот, что сокрыт под ними.

ГЛАВА 4

Гоблово, Соломоновы острова, Малыш Уин.
Этот маленький остров был открыт гоблинами — факт, который для любого мало-мальски знакомого с данной расой звучит как нелепость уже сам по себе. Тем не менее факт этот исторически достоверен — на момент открытия острова экипаж шхуны «Айк раззанай» состоял из пятерых гоблинов и кока-китайца, который имел еще меньше оснований претендовать на звание мореплавателя, чем его зеленошкурые партнеры.
Понятное дело, из Сиднея шхуна выходила с несколько другим названием — «Шальная удача» — и расово более разнообразным составом экипажа. Однако попытка запастись продовольствием на Малаите оказалась фатальной для ее капитана, первого помощника и троих матросов-канаков. Объяснения насчет судьбы еще двоих матросов гоблины впоследствии давали весьма путаные, кок же на сию тему говорить отказывался категорически.
Оказавшись хозяевами шхуны, гоблины в первую очередь переименовали ее. Переименование затянулось на три дня. На рассвете же четвертого празднество было прервано трагическим событием — на борту закончились запасы спиртного. К полудню гоблины сумели кое-как смириться с утратой и путем неимоверного умственного напряжения пришли к выводу, что вышеупомянутые запасы можно возобновить, если доставить имеющийся в трюме груз копры в порт назначения.
Идея была из тех, что принято именовать «абстрактно правильными». И гоблинам даже удалось значительно продвинуться в ее реализации. Они, пусть весьма приблизительно, сумели установить текущее местонахождение шхуны, определили направление на Сидней, вернее, на Австралию... собственно, они сделали правильно почти все — вот только в стрелке компаса до конца разобраться так и не сумели. В итоге плавание «Айк раззанай» завершилось значительно раньше, нежели предполагалось, — на рифах безымянного в ту пору островка.
Пятью годами позже Компания Соломоновых островов созрела для мысли, что помимо сиднейской конторы было бы неплохо обзавестись чем-то вроде представительства поближе к разрабатываемому объекту. По итогам двухнедельного спора маленький и плоский «гоблинский остров» неожиданно для себя оказался безусловным фаворитом ввиду отсутствия на нем болот, джунглей и — last but not least12 — туземцев.
Именно тогда на Гоблове появились упомянутые Малышом магазин и бунгало. Кладбищем островок обзавелся четырьмя месяцами позже — несмотря на отсутствие вышеупомянутых неудобств, новые обитатели Гоблова ничего не могли поделать с его географическим местоположением и, как следствие, с климатом. Климат же Соломоновых островов, обычно характеризуемый либо как «удушающая жара», либо просто как «отвратительный», и в самом деле мог отправить непривычное к нему существо на тот свет ничуть не хуже, чем Отелло — Дездемону.
Уину нравилось бывать на Гоблове. Во-первых, это действительно был опорный пункт цивилизации — человеческой цивилизации, разумеется, ибо все государственные образования остальных разумных и не очень заслуживающих звания таковых рас пока не считали дележку Великого Океана приоритетным занятием либо не очень жаждали афишировать свое участие в нем. Пункт, единственный на тысячу миль, если, стоя на его берегу, смотреть на запад, и на две — если смотреть на восток. Во-вторых, Уин был нетипичным гномом, и нетипичность эта выражалась не только в изрядной доле человеческой крови, но и в нелюбви к тесным, темным и шумным местам вроде каменных джунглей людских городов и пещерных чертогов его сородичей под ними. Последние же четыре года, проведенные Малышом в качестве личной тени одного из виднейших американских гномов, члена Совета Старейшин достопочтеннейшего Корнелиуса Криппа, успешно развили помянутую нелюбовь до стадии стойкой фобии. На Гоблове же можно было воспользоваться плодами прогресса в виде почты и сравнительно свежих газет, не вступая в соприкосновение с большинством порожденных этим прогрессом недостатков.
В-третьих, Уин был отнюдь не прочь пару-тройку раз в году деловито и основательно, как и подобает гному, упиться в приличном обществе, то есть в обществе существ, хотя бы изредка употребляющих выражения «на рассвете» вместо «солнце, он встал» или «обед подан» вместо «каи-каи, он здесь».
Пить на Гоблове умели. Вызвано это было не какими-то особыми флюидами алкоголизма, исходящими от острова, а вполне практическими, хоть и несколько спорными соображениями. Просто каждый из присутствующих вполне мог бы подписаться под высказыванием одного знакомого Малышу русского вампира, «В Сибири водка — это не алкоголь, а средство выживания». С поправкой на географию эта сентенция была вполне справедлива и для Соломоновых островов, на которых самые лучшие амулеты, верно хранившие своих владельцев от Глазго до Шанхая, оказывались бессильными перед лицом тысячи и одной заразы, наполнявшей здешний воздух. Возбудители тропической лихорадки были куда живучее и злобнее бледных спирохет, но регулярно пропитываемые спиртосодержащими растворами организмы стали крепкими орешками даже для них.
Знаком принадлежности к высшему обществу на острове служил галстук. Обычай носить его ввел в бытность прежний местный управляющий, легендарный Жан Неверле, бывший метрдотель парижского ресторана. Галстук или шейный платок — но только настоящий, а не любая наскоро возведенная в ранг такового тряпка.
Для Викки, впрочем, было сделано исключение из правила. Внеочередное заседание «клуба гобловских джентльменов» единогласно постановило, что военно-морской мундир в целом вполне может быть приравнен к требуемой для схода на берег детали гардероба.
Всю мудрость своего решения гости и постоянные обитатели Гоблова смогли оценить вечером, когда выяснилось, что у вексиль-шкипера имеется нераспечатанная колода карт. На Гоблове же — по вине некоего шулера с Левуки — вот уже добрых пять недель наблюдался жесточайший дефицит данного продукта полиграфии, и тот факт, что виновник этого прискорбного состояния обрел свою последнюю якорную стоянку под сенью здешних кокосовых пальм, служил истосковавшимся по игре гобловцам весьма слабым утешением.
Благодаря этой колоде интеграция вексиль-шкипера на Гоблове прошла как нельзя более успешно.
Здешнее высшее общество, состоявшее в данный момент из управляющего, двух его помощников, троих плантаторов, торговца жемчугом с Фиджи, капитана трепанговой шхуны «Мечта», а также штурмана и торгового агента с нее же, даже сочло себя обязанным пойти навстречу гостю и включить в число традиционных для острова игр гномский гвинт.
Именно в гвинт, как отчетливо расслышал подходивший к бунгало Малыш, сейчас — как и всю последнюю неделю — играли.
— Пол лепни в сердцах!
— Лепня в шарах!

Предыдущая страница 3 Следующая страница


Колдуны и капуста 4

— Питер, ваше слово?
— М-м-м... гвинт!
— Однако... а пожалуй, что и пас, джентльмены...
— Предлагаю после этой партии перейти на пикет, — сказал Колин Мак-Намара, второй помощник управляющего. — Полагаю, мистер Пит уже достаточно продемонстрировал... добрый вечер, Малыш... что садиться играть в гвинт за один стол с гномом присутствующим пока рановато.
— Вино или сразу скотч, сэр? — вежливо поинтересовался слуга.
— Скотч с содовой, — попросил Уин, оглядываясь в поисках свободного стула.
— Наполни заодно и мой стакан, бой.
— Пусть тащит сразу бутылку.
— Две.
— Для существа с вашими габаритами вы сдались удивительно быстро, Колин, — с улыбкой заметил Фил Фань.
Полное имя скупщика жемчуга было Филандеваль аэн Глауэд Чан Джи Фань, и основания для иронии у него были — унаследовав от обоих своих родителей не только имена, но и присущую их расам хрупкую красоту, по весу он уступал массивному шотландцу примерно втрое.
— Размер головы означает лишь то, что мыслям приходится дольше ползти по извилинам! — парировал Мак-Намара. — И уж точно не делает карты счастливее.
— Счастье? — Вряд ли кто-нибудь из присутствующих смог бы объяснить, каким именно образом полуэльф сумел придать своему лицу выражение поистине безграничного удивления. По крайней мере, бровь он точно не приподнимал. — При чем здесь счастье? Гвинт — математическая игра.
— Какая-какая?
— Математическая.
— Да будет вам, Фил, — сказал капитан «Мечты». — У меня и с арифметикой-то в воскресной школе не ладилось. Да и сейчас я в ней едва плаваю, правда, Барт?
— Точно-точно, — поддакнул штурман. — Недаром портовый инспектор в Сиднее уже пятый год все никак не может постигнуть, почему судно, из рейса в рейс приносящее сплошные убытки, все еще не стоит на приколе?
— Мы-то ладно, — осклабился капитан. — А вспомните Билли Ву... вашего, между прочим, дальнего родственника, Фил.
— По эльфийской линии?
— Нет. По китайской. Таможенники зубами скрипели, глядя, как парень порожняком шныряет между Фриско и Иокогамой. А меж тем каких-то жалких десять-двенадцать рейсов — и Билли-бой, словно по наущению дядюшки-архимага, превращается из простого капитана в мистера Ву: каменный особняк в Сингапуре, собственный выезд и все такое. И уж точно никакой Золушке не дарили такую чековую книжку лондонского банка.
— Иллюзия на трюм? — предположил Викки.
— Нет, что вы, — отрицательно качнул головой капитан. — Все было по-честному... почти. Трюмы были пусты.
Малыш нахмурился.
— Этот Билли By, — сказал он, — невысокий малый с аккуратными усиками, шрамом над левой бровью и маленьким пистолетиком в правом рукаве?
— Он самый, — подтвердил управляющий. — «Дерринджер» сорок первого калибра с перламутровой рукояткой. Билли вечно таскал его за манжетой... а может, и по сей день таскает. Старые привычки так просто не уходят.
— А что, — с интересом спросил Фил, — вы имели касательство к этой истории?
— Очень мимолетное, — задумчиво глядя на свой стакан, отозвался Малыш. — Однако же могу предположить, как мистер By умудрился сколотить состояние, гоняя через океан пустую шхуну.
— И как же?
— У него был не совсем обычный балласт.
— Перекрашенные золотые самородки? — предположил управляющий.
— Нет, что вы, Сэм! Такими дешевыми фокусами таможню не пронять. В балласте у мистера By был песок...
— Золотой! — торжествующе выкрикнул один из плантаторов и, натолкнувшись на десяток недоуменно-сочувственных взглядов, смущенно пробормотал: — То есть я хотел сказать... совсем не то, что сказал. Я хотел сказать: конечно же, не золотой.
— Не золотой, — подтвердил Малыш. — По крайней мере, вкус, цвет, запах и полдюжины алхимических проб свидетельствовали, что это был самый обычный кварц, без всяких драгоценных примесей.
Внезапно Мак-Намара, едва не выронив бутылку, откинулся на спинку стула и громко расхохотался.
— Понял! — объявил он. — Малыш, если я прав, то сейчас я назову тебе штат, где набирали этот песок!
— Попробуй.
— Арканзас!
— Угадал.
— Видимо, я тупой, — подсчитав количество понимающих кивков, пожаловался штурман «Мечты». — Объясните на пальцах.
— Абразив.
— Ты ж сказал — Арканзас?
— Арканзас — это штат в САСШ, — сказал Уин. — Абразив же в просторечии именуют точильным камнем13...
— ...брусочек которого иной раз стоит дороже самородка такого же веса, — закончил Филандеваль.
— Вот видите, Колин, — продолжил он, — вы абсолютно зря жаловались на скорость прохождения нервных импульсов сквозь содержимое вашего черепа. На самом деле уже сам факт нахождения кого-либо здесь уже с достаточной ясностью свидетельствует о недюжинных интеллектуальных способностях данного существа.
— Любопытное заявленьице, — хмыкнул Мартин Синж, управляющий гобловской факторией. — Я бы даже сказал, — неортодоксальное, если уж вам, Фил, так приспичило пользоваться всякими заумными словесами.
— Вот, — ехидно заметил капитан «Мечты», — до чего доводит чтение классиков. К примеру, Стив Ричуинти — шкип был что надо, котиков чуял за двадцать миль, команда на него разве что не молилась — однажды вот так взял в рейс какую-то китайскую книжонку. И — пропал. В разгар сезона бросил все, вернулся в порт, распустил команду, а сам вышел в море и в новенькой, и трех лет не проплававшей шхуне самолично прорубил дыру в днище. Виданное ли дело, а? Потом, говорят, подался к каким-то горным монахам — вымаливать прощение у душ невинно убиенных.
— Он что, многих на тот свет спровадил?
— Многих... да.
— Ладно еще, что он командовал всего лишь котиковой шхуной, — со смехом добавил штурман. — А ну как это была б рыбацкая лоханка? Представляете — просить прощения у каждой выловленной трески!
— Треску можно считать бочонками!
— Э нет, так не пойдет. Чем треска хуже котиков?
Сидевший справа от Малыша Кларк Гендерсон, плантатор с соседнего острова Гуадалканал, внезапно чихнул. Оглушительный — по крайней мере, для Уина — чих сопровождался жалобным звоном стаканов.
— Треска — рыба, котик — зверь.
— Разве? — удивился капитан. — А я-то до сих пор считал, что Господь создал зверей исключительно для суши. То же, что пахнет рыбой и плавает в воде подобно рыбе, рыбой же и зовется.
— С точки зрения современной науки... — начал полуэльф, но его перебил второй помощник управляющего, Рой «Худышка», выкрикнувший:
— Тогда ты сам — рыба, кэп!
После этого все присутствующие в бунгало дружно начали — в зависимости от темперамента — смеяться, хохотать или ржать, двое же самых невезучих — отплевываться, пытаясь направить не вовремя оказавшееся в глотке виски на путь истинный.
— В любом случае, — дождавшись, пока все присутствующие вновь обретут способность если не говорить самостоятельно, то хотя бы внимать звукам чужой речи, сказал Мак-Намара, — ваш, Гарри, подход насчет бочек в корне неверен. Если уж вы распространили понятие бессмертной души на котиков — что вообще-то является наигнуснейшей ересью и потому противно моей шотландской душе, — то отчего же отказываете в этом треске? Это будет... черт, картин, как это будет?
— Нелогично, — подсказал управляющий.
— Вот! Нелогично!
— Что ж, — задумчиво произнес Филандеваль. — Знакомство с доктринами дзен-буддизма порой радикально сказывается даже на тех личностях, которые принято относить к разряду сильных. Но, джентльмены, заверяю вас, что «История цивилизации» Бокля, избранная мной для изучения в этом рейсе никоим образом...
— Фил, не виляйте, словно пеламида14!
— Вилять? — недоуменно переспросил полу, эльф. — Вообще-то мне чрезвычайно затруднительно производить подобное хотя бы в силу отсутствия хвоста, да и общее строение организма не особо благоприя....
— Вы прекрасно поняли, что я имел в виду, — сказал Синж. — Минуту назад вы, Фил, изволили высказать лемму, гласящую, что все присутствующие здесь являются... напомните, как вы сказали?
— Существами недюжинных интеллектуальных способностей, — повторил торговец жемчугом. — Правда, я бы не стал применять к этому утверждению термин «лемма»...
— Неважно, — махнул рукой управляющий. — Я очень смутно представляю себе область применения этого термина, а остальные присутствующие, исключая, понятное дело, вас и, думаю, почтенных гномов...
— Меня, — улыбнулся Малыш, — можно не исключать.
— ...и того меньше. Что, кстати, уже опровергает вашу... вашу мысль!
— Вообще-то знание вышеупомянутого термина вовсе не обязательно должно коррелировать...
— Фил! Говорите по-английски!
— Прошу прощения, джентльмены. Я всего лишь хотел сказать, что знание или, наоборот, незнание правил употребления слова «лемма» никак не может рассматриваться в качестве мерила интеллектуальных способностей.
— А присутствие здесь — может? — Мак-Намара чуть наклонив голову, разглядывал полуэльфа с таким видом, словно на его месте неожиданно возник папуасский шаман. — Лично я до сих пор считал, что в эту чертову дыру попадают лишь полные олухи... наподобие меня.
— Наоборот, — с жаром возразил Филандеваль. — Оказаться здесь нас заставили именно упомянутые мной способности, позволившие нам разглядеть в этой, как вы изволили выразиться, чертовой дыре ее грядущее величие. Да-да, джентльмены, я ничуть не оговорился, — величие. Еще каких-нибудь полвека — и каждый клочок здешней суши, скажем, вашу, Гендерсон, гуадалканальскую плантацию на северо-восточном склоне Маунт Галлего, будут оспаривать друг у друга могучие державы, а... — Окончание фразы растворилось в дружном хохоте слушателей.
— Ну, Фил, ты как скажешь, так скажешь, — утирая слезы, просипел Кларк Гендерсон. — Кусок джунглей, купленный за два ящика табака, две связки ситца и пять бутылок джина будут оспаривать великие империи... ну и ну!
— Прямо так и вижу газетные заголовки, — вторил ему штурман «Мечты». — Бой у острова Саво... Сражение у мыса Эсперанс... Броненосцы в тропических морях...
— Так, джентльмены, — скомандовал управляющий. — Проследите — Филу сегодня больше не назвать!
— Смейтесь-смейтесь, — прищурился полуэльф. — А между тем кое-какие загадочные гости уже начали наведываться в здешние воды.
— И что за гости? — Тон вексиль-шкипера был небрежен настолько, что Малыш с трудом удержался от выкрика: «Викки, не переигрывай!»
— А, чушь собачья! — пренебрежительно махнул рукой Колин Мак-Намара. — Обычные небылицы дикарей.
— При всем уважении, Колин, — медленно произнес Филандеваль, — думаю, не следует быть столь категоричными в оценках. И забывать, что мы чужие в этих краях. Местные...
— ...считают богом любого, у кого есть «винчестер», — перебил его Мак-Намара. — Или дьяволом. Я уже сбился со счета, сколько раз здешние черномазые пытались наслать на меня порчу. А старый Фаулер? Сидит себе на атолле посреди океана, запивает джин скотчем, а десять тысяч канаков вслушиваются в каждый его зевок. Говорят, они пришибли уже пятерых своих верховных жрецов за то, что эти Великие Повелители Ужасных Демонов ничего не смогли поделать с маленьким сморщенным пьяницей-шотландцем.
— Однако, — возразил торговец жемчугом, — меня лично крайне занимает тот факт, что легенды о корабле мертвых именно в последнее время получили... или, правильнее сказать, обрели некую конкретную форму.
— Чушь собачья! — повторил помощник управляющего. — Вот вы, мистер гном, скажите — это ведь в ваших легендах плавает Летучий Голландец из костей утопленников?
Малыш, знавший Мак-Намару достаточно хорошо, решил, что Колин задал свой вопрос исключительно в надежде полюбоваться картиной «Гном с выпученными от изумления глазами».
— Что-о-о?
— Подозреваю, — сказал Филандеваль, — что Колин имеет в виду Нагльфар. Драккар ада, везущий воинство тьмы — демонов и призраков Морхегга. Согласно древней легенде Нагльфар будет построен из ногтей трупов.
— Никогда, — гордо заявил Викки. — Мы, гномы, не могли верить в подобную...
— ...чушь собачью!
— Никоим образом, почтенный гном, никоим образом, — пропел полуэльф. — Хотя мифология жителей Скандинавии имеет немало общего с вашей...
— Скажите уж прямо — цельнотянута!
— Это, — чуть улыбнулся Филандеваль, — не стану отрицать, одна из основных и наиболее, на мой взгляд, логичных теорий, объясняющих данное сходство. Но бесспорен и тот факт, что так называемые морские мотивы не могли быть заимствованы у вашего, мистер Пит, народа.
— За отсутствием таковых, — фыркнул Колин. — Настоящему гному проще прорыть тоннель под Датским проливом, чем переплыть его.
С освещением в бунгало было неважно — заряды эльмовых шаров приберегались хозяевами на ночь, солнце же без особой настойчивости пыталось просочиться сквозь многочисленные щели в стенах и закрытых ставнях — лишь затем, чтобы запутаться в сизых клубах табачного дыма. Но глазам Малыша хватило и этих остатков света, чтобы заметить. как по напрягшейся шее вексиль-шкипера медленно ползет полоска цвета его же мундира.
— Вы, мистер, похоже, великий знаток истинных гномов, — процедил Викки.
— А вы, Пит, нагляднейшее подтверждение его неправоты! — рассмеялся управляющий. — Довольно, джентльмены, будет вам... сушите весла! Жара виски, падающий барометр... кстати, о барометре: Барт, вы ближе всех, гляньте, что он показывает?
— Двадцать девять семьдесят пять.
— Пройдет мимо.
— Думаете?
— Хотите пари?
— Спорить с вами? Нет уж...
— Джентльмены, джентльмены... — После бесследного исчезновения пятнадцатого по счету колокольчика Синж оставил попытки оснастить гобловский «клуб» этим атрибутом и теперь не без успеха заменял его пустым стаканом и раскрытым перочинным ножом. — Давайте наконец определимся, во что мы будем играть дальше? Есть предложения?
— Покер? Киббедж?
— Лучше что-нибудь попроще, вроде «казино».
— Может, в тонк, а, джентльмены? Отличная быстрая игра... как думаете, Кларк?
— Почему бы и нет.
— Фил?
Полуэльф отрицательно качнул головой.
— Я, с вашего позволения, — сказал он, вставая, — немного пройдусь. Хочется, знаете ли, время от времени позволить легким насладиться чем-нибудь, кроме продуктов горения смол и никотина.
— Джентльмены, а ведь он снова прав. Вы слишком много курите.
— Трубка и ром, как говорил мой папа-флибустьер, сведут тебя в могилу, сынок, — сказал второй плантатор, чью фамилию Малыш никак не мог запомнить. Что-то французское и связанное с женщинами... Шершель? Ляшарель?
— Как врач, хоть и бывший, — ехидно заметил штурман «Мечты», — вы, Алекс, должны лучше остальных присутствующих знать, что в здешних местах тысяча вещей способна отправить на закат любого из нас куда раньше, чем прокуренные легкие и съеденная циррозом печень. Кто будет сдавать? Кларк?
— Фил, — окликнул Малыш проходящего мимо торговца, — не возражаете, если мы составим вам компанию?
— Мы?
— Я и вот эта, — початая бутылка скотча на миг превратилась в прозрачный круг и снова замерла в ладони полукровки, — красотка. Согласен, — продолжил Уин, — что по части форм она не очень-то соответствует эльфийским стандартам красоты, но зато какой у нее богатый внутренний мир!
— Малыш, в вас пропадает либо поэт, либо философ. — Филандеваль задержался у дверного проема, пропуская собеседника вперед — привычка, над которой, как помнил Уин, уже лет семь подшучивало пол-Океании. Местные острословы утверждали, что манера эта служит не доказательством полученного Чан Джи Фанем воспитания, а недвусмысленно указывает на наличие в отцовской крови изрядной примеси темных сородичей, ибо представители сильного пола склонны пропускать себе подобных вперед только в том случае, когда готовятся вонзить предательский клинок в удобно подавившуюся спину.
— Спасибо, что не артист, — серьезно отозвался Уин.
— Ну, нынешним императорам далеко до своих древних товарищей по профсоюзу, — засмеялся эльф. — Если даже и сжигают столицу, то не свою а вражескую. Да и то скорее по недомыслию, чем по сознательному умыслу.
— Фил, а правда, — вопрос родился у Малыша неожиданно, словно внезапно налетевший шквал, — что он был эльфом?
— Он — это Наполеон или Нерон? — улыбаясь, переспросил Филандеваль. — Впрочем, ответ все равно один — я не знаю.
— Неужели? А мне иногда кажется, что вы знаете все и обо всем на свете.
— Иллюзия, не более того. — Малыш и торговец шли в сотне шагов от берега, и рокот прибоя странным образом вторил певуче-мягкому голосу полуэльфа. — Подумайте сами, Уин, ну разве может преуспеть в познании этого бескрайнего мира скромный торговец жемчугом? Да, я склонен разнообразить редкие часы своего отдыха, вкушая плоды не только хлебного дерева, но и того, что принято именовать просвещением, однако это не более чем склевывание крупиц со столов великих.
— Фил, ваша скромность может соперничать лишь с вашей же образованностью и доходящей до чопорности вежливостью — это известно каждому моллюску от Новой Зеландии до Алеутов! Так что приберегите все это пышное красноречие для будущей миссис Фань и просто ответьте на вопрос!
— Я говорил тебе, что ты чертов маленький упрямец? — К радости Малыша, Филандеваль наконец в очередной раз счел, что обращение на относится к «пышному красноречию и доходящей до чопорности вежливости». — А?
— Тринадцать за все время нашего знакомства, из них два — за последнюю неделю, — отозвался Уин.
— Поставь еще один крестик... и давай присядем. Я, видишь ли, на самом деле вышел не только из-за учиненного нашими друзьями филиала Везувия. Кажется, — озабоченно произнес полуэльф, сосредоточенно вглядываясь куда-то в глубь себя, — последняя бутылка джина была лишней... или не она, а флакон здравура после ленча?
— Интересно, ты блюешь так же изящно, как и делаешь все остальное?
— Возможно, тебе сейчас представится случай... о, черт!
Малыш все же решил проявить деликатность и отвернулся, старательно не обращая внимания на звуки за своей спиной.
— Платок нужен? — наконец деликатно спросил он.
— Благодарю, у меня сво-о...
— Эй, а ты, часом, не отравился?
— Не думаю.
Уин секунд пять пытался подобрать название для цвета, в который накатившая бледность окрасила точеное лицо полуэльфа. Не белый, нет — снежно-белым был батистовый лоскут, который Фил принимал ко рту. А этот цвет он видел совсем недавно видел у... Точно! Малыш с трудом удержался от щелчка пальцами. Ручка трости вексиль-шкипера из мумаковой кости имела точь-в-точь такой же оттенок.
— Не думаю, — повторил Филандеваль. — Разве что повар Синжа раздобыл откуда-то древнекитайский трактат о ядах. Ни одна из известных мне местных отрав подобного букета ощущений не вызывает. Кроме того, я, знаешь ли, существо предусмотрительное...
— ...и носишь на безымянном пальце левой руки перстень-ядолов, — закончил Малыш. — У меня как видишь, такой же — и именно потому я знаю: протухшую рыбу от свежей эта эльфова безделушка не отличает.
— Зависит от концентрации.
— Концентрации чего?
— Трупного яда.
Теперь настала очередь Малыша вглядываться, точнее, вслушиваться в себя, пытаясь уловить, желает ли сегодняшний обед оставаться в районе пряжки пояса?
— Неаппетитная тема, не так ли? — сочувственно произнес полуэльф.
— Ага. Может, сменим?
— Охотно, — кивнул торговец.
— Там, в бунгало, — начал Уин, — Мак-Намара перебил тебя как раз в тот момент, когда ты начал говорить...
— ...что легенды о корабле мертвых именно в последнее время обрели весьма отчетливые очертания. Так и есть. Я говорил об этом резиденту на Бугенвиле — увы, его реакция была аналогична той, что сейчас продемонстрировал наш общий друг Колин. Отец Анри с Паумоту отнесся к моим словам с куда большим вниманием, но все, что в его силах, — это отправить тревожное послание Святому Престолу.
— Не так уж и мало.
— К сожалению, — вздохнул Филандеваль, — сам отец Анри был крайне пессимистично настроен относительно судьбы посланной им депеши.
— А разве это не грех?
— Да, уныния. Боюсь, однако, что пессимизм этот был вызван не свалившим его приступом лихорадки, а осознанием ценности, которую представляют наши клочки суши в глазах наместника святого Петра. Конечно, поток миссионеров пока не иссякает, что говорит...
— ...о том, что тупоголовых кретинов с каждым днем становится все больше и больше! — фыркнул Уин. — Удивительно, как это туземцы еще не догадались требовать, чтобы все жаждущие нести им Слово Божье прихватывали заодно и приправы для котла. Молитвенники-то вкуса не улучшают, сколько их ни вари!
— Стараться вернуть заблудших овец в стадо — долг каждого почитающего себя истинным пастырем душ! — наставительно произнес полуэльф. — Такова официальная позиция Святого Престола.
— А неофициальная?
— Неофициальная, — задумчиво повторил торговец. — Если верить отцу Анри, — а мне уже неоднократно доводилось убеждаться, что после трех бутылок джина на ложь он уже не способен, — так вот, если верить словам отца Анри, то неофициальная позиция гласит примерно следующее: эти острова сплошь населены дьяволопоклонниками. А потому, если мы — под «мы» я разумею всех обитателей Океании — дружно провалимся куда-нибудь в тартарары, траур будет недолгим.
— Ну, — сказал Малыш, — как закоренелый язычник, я тоже не буду особо горевать, если добрыми римлянам захочется соорудить на месте Ватикана самую большую в мире пиццерию. Лучше расскажи, что же такого страшного происходит в наших Южных морях?
— Что-то, — хмыкнул полуэльф. — Что-то происходит. Странные корабли — или не корабли даже. Рыбы по виду глубоководные — что погнало их на верную смерть, к поверхности? Я разговаривал с шаманами на всем архипелаге, и они утверждают, что какая-то мрачная, но мощная Сила вплетается в привычные потоки.
— Странные корабли — это как? Объясни, — потребовал Малыш.
— Про первый мне рассказали на Бора-Бора. Правда, — печально сказал Филандеваль, — я до сих пор не уверен, правильно ли понял речь тамошних аборигенов. Огромная, под сотню ярдов, рыба, похожая на черного кита, а на верхушке ее плавника — глаз, сияющий в ночи ярче тысячи солнц, Конечно, — продолжил он, — подобный светильник бывает и у некоторых глубоководных рыб. И не исключено, что этот таинственный левиафан и в самом деле порожден океанской бездной, — но, сам не знаю почему, — добавил полуэльф, искоса глядя на собеседника, — мне вспомнился «Монитор»...
Уин промолчал. Прожектором «Сына Локи» управляли они с Викки — и им было очень-очень смешно. Как и всему экипажу субмарины — «веселящий газ» из неправильно маркированного баллона выветривался почти четыре часа.
— Второй корабль видел один туземец с Фуатино. «Большой, черный, как сердце вампира, резал волны быстрее меч-рыбы» — но ни парусов, ни дыма видно не было. Местные свято уверены, что это был корабль-призрак, сборщик душ.
— Фил, — медленно произнес Малыш, — а вы, случайно, не запомнили имя этого туземца?
— Случайно... — На миг Уину показалось, что в глазах Фила вспыхнули крохотные искорки, вспыхнули и пропали. Насмешливые искорки. — Запомнил. Туземца зовут Хуру.
Нан-Мадол, Ута Бакгхорн
— Их там нет.
— Вы забыли добавить «тайса», Гиити, — укоризненно сказал старший офицер «Сагири».
Тайи Гирс Гиити, командир «спецотряда Лилий», приданного тайсе Бакгхорн для выполнения миссии чрезвычайной секретности и важности, о провале которой он только что и доложил, очень медленно повернул голову, и нэко понял, что дуэль взглядов безоговорочно проиграна им еще до ее начала. В глазах тайи не было ни страха, ни любопытства — ничего, кроме целого океана усталости.
— Мы, — слова Гиити медленно сочились сквозь стиснутые губы и, срываясь, падали в тишину рубки, словно капли воды из неплотно подогнанного сальника, — семь проклятых раз обнюхали каждую проклятую песчинку в этом проклятом подводном городе, И заглянули под каждую проклятую раковину в радиусе пяти миль вокруг него. Трое моих парней сейчас валяются в лазарете. Впрочем, если вы желаете удостовериться в том, что мы не проглядели такую незначительную мелочь, как десяток-другой платиновых саркофагов... «пузырь» к вашим услугам, сеса.
— Но ведь они должны быть там! — Лихорадочное постукивание хвостом вообще-то также являлось нарушением этикета, за соблюдение которого ратовал старший офицер, но в данный момент все силы нэко уходили лишь на то, чтобы сдержаться и не заорать благим мявом. — Комиссия Одзабуро подтвердила это за неделю до .нашего отплытия!
— Ни секунды не сомневаюсь в профессионализме и компетенции астрологов и магов из Комиссии, — отозвался тайи. — Собственно, сеса Амика полностью подтвердила их выводы, зафиксировав четкие следы ауры именно в том месте, где мы и предполагали обнаружить саркофаги. Все очень-очень просто — за неделю до нашего отплытия они там были, а сейчас их там нет! Понимаете, сеса?
— И что же, по-ваш-шему, — прошипел старший офицер, — произошло с ними? Унесло течением? Заглотила проплывавшая мимо акула? Гигантский кальмар утащил в свою пещеру?
— Какая бы из перечисленных вами сущностей, — голос тайи звучал тихо и невыразительно, — ни была ответственна за сей акт, определенно можно сказать только одно. А именно — он-она-оно-они не пользуются человеческим обычаем оставлять после себя визитные карточки... или хотя бы выцарапывать на древних постройках свои имена вкупе с подобающими случаю выражениями. Более того, они приложили немало усилий, чтобы не оставить после себя вообще никаких следов... сеса.
— Интересно, — насмешливо произнес нэко. — Если эти таинственные они не оставили никаких следов — за вычетом, разумеется, исчезнувшей цели нашей экспедиции, — то почему вы так уверены в их существовании?
— А что, упомянутого вами следа недостаточно?
— Вы забыли добавить «сеса», Гиити.
Нэко не успел заметить, как капитан «Сагири» оказалась рядом с командиром «Лилий». Миг назад она еще стояла в противоположном углу, а сейчас...
— Да и вообще вид у вас не очень. Сколько суток вы не спали, тайи? Двое? Трое?
— Три дня и семь часов, тайса.
— Заметно, — сухо сказала Ута. — Очень заметно. Надеюсь, однако, что боевой приказ вы еще в состоянии воспринять. — При словах «боевой приказ» тайи Гирс предпринял вялую попытку расправить плечи. — Ступайте в каюту, тайи, запритесь... и если кто-нибудь увидит вас раньше чем через десять часов, то я позволю целителю Спитхеду привязать вас к лазаретной койке — не далее как сегодня он жаждал опробовать на вас это... лекарство.
— Целитель Спитхед, — впервые за время разговора на лице Гиити появилась слабая тень чего-то способного сойти за проявление эмоций, — необычайно трепетно относится к состоянию своих подопечных, но из-за этого он не всегда может в должной мере оценить требования текущего момента...
— Тайи, требование текущего момента вы только что услышали! Спать!
— Есть!
Двумя короткими скупыми движениями Гире исполнил «почтение-к-вышестоящему-командиру» и, развернувшись на каблуке, направился к выходу из рубки.
— А вот когда отоспитесь, — ворчливо напутствовала его Бакгхорн, — тогда и явитесь сюда вновь...
— Тайса! — Терпения нэко едва хватило на то, чтобы дождаться лязга задраиваемой брони. — Возможно, я чего-то не понимаю, но...
— На самом деле... — Тон капитана «Сагири» был по-прежнему сух и обманчиво спокоен. Обманчиво — потому что нэко явственно ощущал, становится дыбом шерсть у него на спине. Знакомое щекочущее ощущение — когда стоящий рядом старается сдержать не просто чувства, а яростный поток Силы, способный насквозь прожечь дюймовую броню или плоть подвернувшегося в недобрый час неудачника. — На самом деле поиски следовало прекратить еще вчера. Сразу после доклада сесы Амики.
— Но что мы доложим гэнсую Фалькенхорсту? — растерянно спросил нэко.
— Мы принесем ему весть. Весть, быть может, не менее, а более важную, чем не доставленный нами груз. Весть о том, что у нас появился Враг!

ГЛАВА 5

Где-то на полпути между Джалуитом и Бугенвилем, Малыш Уин.
— Большая черная корабль. — Чтобы придать своим словам больший вес, канак начал кивать с такой частотой, что у Малыша зарябило в глазах. — Паруса нет, дым-труба тоже нет. Моя бойся-бойся — думай, повстречай корабль мертвых. Моя плыви на берег, рассказывай шаман, а шаман уже знай. Шаман говори — это быть большая каноэ духов тьмы.
— Пит, — вполголоса сказал Малыш. — Помню, я видел в твоем гамаке такую толстую синюю книгу...
— Справочник Нейжа, конечно же. — Избыток переполнявших его чувств вексиль-шкипер выразил чисто человеческим жестом — с размаху шлепнул себя ладонью по лбу. Хлопок был хорош — перепуганный туземец вскочил и попытался броситься наутек, но рука Уина снова пригвоздила его к песку.
— Твоя — сидеть! — веско произнес Малыш. — Или моя твоей ломай плечо!
Небольшая — человек двадцать — толпа близких родичей, дальних родичей и просто односельчан несчастного Хуру отреагировала на последнюю фразу полукровки причитаниями пополам с ругательствами. Двадцать первый же сочувствующий, мальчишка лет десяти-двенадцати, решил перейти от слов к делу и метнул в Уина раковину краба-отшельника вместе с ее донельзя перепутанным обитателем.
Крабу не повезло. Продолжая удерживать Хуру, Малыш свободной рукой поймал раковину, затем стиснул пальцы — и недовольный гомон мигом, словно по велению мага, стих.
— Еще один бросок, — перейдя на местный диалект полинезийского, нарочито громко сообщил Уин сгорбившемуся канаку, — и я сначала сломаю плечо тебе, а потом — тому идиоту, который возомнит себя великим крабометателем.
До сего дня у Хуру не было причин жаловаться на свое телосложение — наоборот, он считал, что боги весьма щедро обошлись с ним, даровав широкие плечи, могучие мышцы и еще много чего, приводившего в восхищение местных красоток и заезжих вербовщиков. Но, видно, боги низкорослых пришельцев были еще щедрее к своим почитателям.
— Нет! Не надо! Пожалуйста, не кидайте в него больше ничего!
— Развлекаешься? — раздался женский голос.
— Работаю, — возразил Малыш, удивленно глядя на подходящую к нему наемницу. — Зато вам, похоже, пришлись по вкусу здешние цветы.
Цветов было действительно много. Небольшой белый венок на голове... еще один, раза в два толще и в четыре длиннее — на шее... плюс цветок за левым ухом... и еще пять цветков, аккуратно вставленных в стволы «шинковалки».
— Жители этого острова — очень романтичные люди.
— Надеюсь, — озабоченно осведомился Малыш, — никого из них вы еще не убили?
— Пока — никого. А что, по-вашему, должна была?
— Нет. Именно поэтому я и спросил.
— Послушайте, Уин, — игриво-романтический настрой Роники, если он вообще был, похоже, испарился быстрее, чем капля воды на сковороде, и наемница вернулась в куда более привычное для полукровки раздражительно-стервозное состояние, — я, да будет вам в который уже раз известно, профессионал. И потому, в отличие от орды дилетантов, делаю только и исключительно то, что мне приказывает мой наниматель.
— А раненые есть?
— Если считать вывих локтевого сустава, который я после сама же и вправила, то да, есть.
— Понимаю, — кивнул Малыш. — Попросить осадившую вас толпу поклонников сгинуть прочь и не мешать вам в одиночестве наслаждаться красотами острова вы, разумеется, не смогли?
— Невероятно сложное умозаключение, — зло сказала Роника. — Особенно с учетом того, что прекрасно известно: я не владею ни одним из здешних тарабарских наречий.
— Я предлагал вам свой словарик, — напомнил Малыш. — Вы сами отказались.
— Еще бы! К вашему корявому почерку, любезнейший, нужно приставлять отдельного переводчика.
На самом деле почерк у Малыша был типично гномий — то есть, по человеческим меркам, весьма и весьма каллиграфический. Настоящая же причина отказа, как позже под большим секретом поведал Уину вексиль-шкипер, заключалась в неумении мисс Тамм читать на Старой Речи.
— По крайней мере, вы могли бы взять с собой одного из матросов.
— Неужели? Как вовремя вы мне это сообщаете!
Дальнейшую перебранку прекратил Викки, появившийся с толстенным синим фолиантом под мышкой. Звуки, которые он при этом издавал, были чем-то средним между хрипением загнанной лошади и могучим выплеском касаток.
— Вот! — торжественно провозгласил он, роняя справочник на песок перед испуганно дернувшимся Хуру. — Ищи!
— Искать? — вытаращился канак. — Кого моя искать?
— Корабль, который ты видел, дубина! — рявкнул вексиль-шкипер. — Если найдешь его в этой книге — получишь пятьдесят... нет, тридцать... пятнадцать пачек табаку. А если не найдешь...

Предыдущая страница 4 Следующая страница


5 Андрей Уланов

— ...то я сломаю тебе плечо, — деловито сообщил Малыш.
— Твоя моя понимай? Хорошо понимай? Понимай-понимай-понимай, — Хуру вновь принялся подражать китайскому болванчику. — Моя не хотеть ломай плечо, моя хотеть табак. Моя смотреть сильно-сильно старательно.
— Ну и зря, — пятью минутами позже сказала Роника. — Толку-то...
— Не мешайте ему, пусть хоть картинки вые посмотрит.
— Я и не мешаю. Просто...
— «Просто» — что?
— Просто он очень подолгу их рассматривает, —. пояснил Уин.
— Можно ускорить. — Викки наклонился и, не обращая внимания на негодующий вопль, зашуршал страницами.
— Броненосцы, — задумчиво бормотал он, — явно не подходят. Большие неуклюжие калоши... назвать их стремительными у меня язык не поворачивается.
— Ну и миноноски туда же, — заявил Уин.
— Эти-то почему?
— Океан, он большой.
— 3-замечательное объяснение.
— Полагаю, — быстро сказал Викки, — Малыш просто имел в виду, что маленькие корабли не обладают достаточной для Тихого океана автономностью и мореходностью.
— Эта! — неожиданно взвизгнул Хуру, тыча пальцем в рисунок на развороте. — Корабль мертвых! Совсем такая, как я видел.
— Броненосный крейсер «Аянами» во время прохождения мерной мили, — вслух прочел Малыш надпись под рисунком. — Крейсер типа «Хайяте». построен фирмой «Армстронг-Глоин» в Эльсвике, предположительно модернизирован в Нагасаки. Полное водоизмещение — 9800 регистровых тонн. Бронирование, вооружение, ходовая установка предположительно изменены в ходе модернизации... хм логично, трубы они для чего-то срезали. Серия из четырех однотипных крейсеров: «Хайяте», «Осио», «Сагири» и «Аянами» — строилась по заказу Найтморленда.
— Ффад мзарги! — выдохнул Викки. — Вот только Ночных Эльфов нам не хватало!
— И что теперь? — с интересом глядя на враз поскучневших гномов, осведомилась Роника.
— Хороший вопрос...
— Моя нашла правильный картинка, — жалобно проныл Хуру, плечо которого все еще удерживали стальные клещи гномьих пальцев. — Ваша отпустить меня, а?
— Отпусти его, Малыш.
Освободившись от захвата, канак по-крабьи, на четвереньках отбежал на десяток ярдов и лишь там осмелился разогнуться. Возвращение к более привычному для гоминидов способу передвижения, видимо, добавило ему еще немного отваги.
— Ваша, — выкрикнул он, прячась за ствол кокоса, — обещала еще тридцать пачек табаку!
— Пристрелить его? — предложила наемница.
— Ты же профессионал, — напомнил Уин.
— Вот именно. — Лязгнул затвор. — А он — источник ценной информации.
— Большую часть этой информации он уже разболтал всем, кому только мог.
— Зато если я сейчас распилю его напополам вместе с пальмой, — возразила мисс Тамм, — он никому не сможет рассказать о нас.
— Пит?
— Отставить, — с видимой неохотой скомандовал вексиль-шкипер. — Мне, конечно, тоже хотелось бы навсегда заткнуть эту наглую болтливую пасть. Но боюсь, смерть лишь придаст его россказням дополнительный вес, а нам это вовсе ни к чему... Пятнадцать пачек! — крикнул он, обернувшись к Хуру. — Не тридцать, а пятнадцать, и ни пачкой больше!
— Моя согласна!
— Еще бы твоя рожа не была согласна, — проворчал Викки. — Роника, проводи его к вельботу и скажи боцману, чтобы выдал десять... ну ладно, пятнадцать пачек табака. Да, и еще! По пути постарайтесь как можно доходчивее разъяснить мистеру Хуру сущность понятия «нем как могила»!
— А вы?
— Мы пойдем следом.
— Но прежде, — наклонившись, Малыш подобрал справочник и начал методично счищать с бархатной обложки налипшие песчинки, — нанесем визит шаману этого милого острова. Шаману, который, если некритично отнестись к нашему источнику ценной информации, знал о корабле еще до рассказа мистера Хуру... и, похоже, знал больше его.
— Вы что, всерьез считаете, что какой-то увешанный трещотками сморщенный старикашка-папуас...
— Мисс Тамм, — укоризненно качнул головой Уин. — При вашей-то нелюбви к одежде... я ожидал от вас более снисходительного отношения к тем, кто также предпочитает не обременять себя расшитым звездами балахоном, мантией и прочими отличительными знаками преуспевавшего лет эдак четыреста-пятьсот назад мага.
— При чем тут балахон и мантия?! Я, — наемница ласково провела рукой вдоль цевья «шинковалки», — определяю все намного проще. У кого пушка лучше, тот и прав!
— Хороший метод, — согласился Малыш. — Но иногда он может не сработать.
— Например?
— Например, — медленно произнес полукровка, — если вы повстречаете кого-нибудь, кому большая пушка будет просто-напросто не нужна.
— До сих пор не встречала!
— Все когда-нибудь происходит впервые...

Роника ошиблась трижды. Во-первых, шаман Фуатино не был папуасом — в его жилах явно преобладала полинезийская и, как после короткого раздумья решил Малыш, маорийская кровь. Во-вторых, он не был увешан трещотками, равно как и иными подобными атрибутами — на нем имелся лишь венок из кассий и желтая ситцевая рубашка. В-третьих же, Ооми не был сморщенным старикашкой. На вид ему было лет тридцать пять — сорок, он был высокого роста, отлично сложенный — ему мог бы позавидовать если не Аполлон, то уж наверняка добрая половина древнегреческих скульпторов — и с живыми, умными глазами. Именно так — глаза шамана вели себя независимо от невозмутимо-каменной маски лица. Описать это словами сложно, но Уин ничуть бы не удивился, если бы эти глаза покинули предписанные им анатомией места и принялись летать вокруг гостей наподобие экзотических насекомых.
Облюбовавшая же правое колено Ооми девушка явственно свидетельствовала, что если цветущий вид шамана не более чем иллюзия, то иллюзия на редкость качественная.
— Долго же вы до меня добирались, — заявил он.
— Долго? — удивленно переспросил Викки. — А с чего вы решили, что мы вообще к вам придем?
— Ну не дурака же Хуру вам расспрашивать о корабле Ночных Эльфов, — невозмутимо отозвался Шаман.
Вексиль-шкипер закашлялся.
— Откуда... кха-кха-кха... вам известно о Ночных... кха-кха-кха... Эльфах? — выдавил он.
— Пять соверенов.
— Кха-кха... ЧТО?!
— Пять соверенов.
Подавшись чуть вперед, шаман прошептал что-то своей пассии. Заливисто рассмеявшись, девушка вскочила, танцующей походкой пошла к хижине, Стоя на пороге, обернулась — эге, да у нее самой способности хоть куда, подумал Малыш, чувствуя, как от посланного ему взгляда начинает бурлить в жилах кровь, — и скрылась за пологом.
— Соверены — это такие золотые монеты, — пояснил Ооми. — Чеканит их Казначейство ее величества. Они...
— Я знаю, что такое соверены! — рявкнул оправившийся от шока Викки. — А чего я не знаю — так это с чего ты решил, что я должен заплатить хотя бы один золотой!
— А куда, — в тон ему отозвался шаман, — ты денешься?
— А может, ты все-таки перепутал фунты с фартингами?15
— Возможно, — примирительно произнес Малыш, одновременно делая шаг вперед и вбок, дабы загородить шамана от пылающего праведным гневом Пита, — мой товарищ будет более сговорчивым, если вы все же ответите на его вопрос: откуда вам известно о Ночных Эльфах?
— Умный патамучта!
Эти слова шамана мгновенно воскресили в памяти Уина образ коллеги Ооми по заклинательному цеху — Старшего Шамана гоблинов Кривого Ручья Ыыгыра Ойхо Третьего.
— Ну, ты!..
— А отец мой, — проигнорировав окрик Викки, продолжил шаман, — тоже был умный... и предусмотрительный. И учиться меня посылал не только к старому Тупухито на Бора-Бора, но и в миссионерскую школу на Таити. К сожалению, — прищурился Ооми, — больших успехов в изучении Священного Писания я так и не достиг, а вот политическая география мне пришлась по душе куда больше. Вдобавок на острове имеется агент Компании Бьорка, а у него — хрустальный шар. Правда, — задумчиво добавил шаман, — его шар с трещиной и довольно мутный. Мой собственный больше и совсем новый — в хорошие дни могу связаться даже с Утироа.
— Острова Гильберта? Неплохо...
— Я ж говорю — хороший шар. Так что видите, мы хоть и на задворках того, что вы, пришельцы из Большого Мира, именуете своей цивилизацией, но не так уж оторваны от нее. Порой даже, — нахмурясь, мрачно добавил Ооми, — куда меньше, чем бы того хотелось.
— Пит, — развернулся Малыш к вексиль-шкиперу, — дай ему пять соверенов.
— Что-о-о? Да я...
— Ты, — оборвал его Уин, — заплатишь ему эти пять соверенов, пока он не потребовал больше!
— Ха, — фыркнул шаман. — Слышу голос разума.
— Но ты ведь даже не попробовал поторговаться! — возмущенно прошипел Викки. — Даже не попытался сбить цену!
Малыш устало вздохнул.
— Викки, — полукровка надеялся, что его шепот звучит достаточно проникновенно, — пойми, этот парень держит нас за глотку. И знает об этом. Я повидал достаточно таких — и здесь, и в других местах. И потому тоже кое-что знаю... об их повадках; если ты попытаешься уменьшить его цену, он начнет ее поднимать. А позволить себе просто развернуться и уйти мы сейчас не в состоянии.
— Понял-понял, — угрюмо проворчал вексиль-шкипер, берясь за завязки кошелька. — Не такой уж я и дурак, как иногда стараюсь казаться. Хотя, вообще-то, набавлять цену при торговле — это исконно гномская привычка.
— Долгими Эпохами общаясь с нами, гномами, — сказал Малыш, — представители иных рас переняли немало такого, что мы желали бы оставить в своем безраздельном пользовании.
Заполучив в свои лапы пять желтых кругляшей с гордым королевским профилем, шаман, однако, не пожелал сразу сменить гнев на милость и устроил — как решил Уин, специально для Викки — целую церемонию проверки подлинности, подобную той, которую проводили предки обоих гномов в бесчисленных меняльных лавках средневековой Европы. У Ооми нашлись и весы, и контрольная игла, и даже добытый откуда-то из-под рубахи «эталонный» соверен, с которым шаман придирчиво сравнил каждую из пяти монет.
Как ни странно, эта церемония оказала на вексиль-шкипера умиротворяющее воздействие — по крайней мере, с виду. Но, уловив в уголках глаз Викки затаенный кровожадный блеск, Малыш с тревогой подумал, что мнимое спокойствие было вызвано вовсе не милым сердцу любого истинного гнома звоном золота, а отвлечением внимания командира «Сына Локи» на подсчеты типа: какую часть боезапаса потребуется израсходовать для того, чтобы гарантированно изничтожить на Фуатино все живое, вплоть до планктона в лагуне, и как впоследствии оправдать этот расход в отчете для Канцелярии Сырых Дел.
— Так о чем вы хотели меня спросить? — наконец проговорил шаман.
— О Ночных Эльфах.
— Ну да, точно. Первый раз они появились в здешних водах еще при моем отце, лет тринадцать назад. Особо ничем не выделялись — кроме, пожалуй, манеры, чуть что, пускать в ход черную магию. Потом уплыли куда-то на юг — и больше мы о них ничего не слышали.
— Думаю, — прошептал Викки, — это была первая или вторая экспедиция Каримото. Скорее вторая... к Антарктиде... из которой он не вернулся... якобы.
— Почему «якобы»? — удивился Уин.
— А разве можно что-нибудь сказать наверняка, когда речь идет о Ночных Эльфах? — раздраженно отозвался вексиль-шкипер. — Проклятье, это уже далеко не первый случай, когда они вот так, из ниоткуда, выскакивают на игровую доску и начинаю корчить рожи... ломая все планы и расчеты. И зачем только кретинам-большеногам пришла в голову эта дурацкая идея — заставить их снять заклятие Большого Барьера? Сидели б и дальше на своих островах.
— Вообще-то, — осторожно начал Малыш, — среди тех, кто поддерживал идею отправки коммодора Перри, были отнюдь не только большеноги. Открытие нового, никем не разрабатываемого еще рынка сбыта, как тогда считали...
— Считали-считали, — буркнул Викки, — и досчитались.
— ...а два месяца назад их крейсер — тот, что повстречал Хуру, — прошел тоже вроде бы на юг. Но, — прищурился шаман, — мы-то знали, что плывет он вовсе не за пингвиньими яйцами. Его цель куда ближе — каменный город посреди океана, мертвый осколок сгинувшей империи. А империя эта тоже была всего лишь жалким остатком былого величия Владык Лему...
— Им нужен Нан-Мадол? — изумился Малыш. — Но зачем?
— Нан-Мадол? — переспросил вексиль-шкипер. — Это еще что за хрень?
— Самая загадочная хрень в этой части света, — казал Ооми. — Когда-то это была столица великой державы, Империи Тысячи Островов. У меня в одной из пещер, — шаман небрежно махнул рукой куда-то вбок, — до сих пор валяется груда табличек — переписка здешнего наместника с Владыкой. Кстати, — оживился он, — не хотите поучаствовать в находке культурного сокровища?
— Сокровища? Ты сказал «сокровища»?
— Я сказал «культурного сокровища», — уточнил Ооми. — Памятник древней литературы... а поскольку никто, кроме меня и еще двух дюжин шаманов и вождей, прочесть его не сможет, можно спокойно уверять, что на табличках не унылые препирательства по поводу недополученных налогов, а шедевр... рукопись тихоокеанского Гомера или, там, Шекспира.
— Двадцать пять процентов.
— Десять.
— Грабеж. Двадцать два.
— За двадцать два я их самолично утоплю, — пообещал шаман. — Семнадцать.
— Как утопишь, так и достанем. Девятнадцать.
— Так, как утоплю я, — не достанете. Впрочем, уговорили — сначала разобью... восемнадцать.
— Ничего, у нас клей хороший... восемнадцать с половиной.
— Идет.
— Договорились. К сожалению, — вздохнул Викки, — сам я сейчас занят, но у меня есть один дальний родственник, который как раз специализируется на розыске — или изготовлении — именно реликвий прошлых Эпох, и, если мне удастся в ближайшее время связаться с ним, думаю, он примчится сюда со всей возможной поспешностью.
— Хоть весь твой клан, — пожал плечами шаман. — Делиться будете сами.
— Кха-кха. Не хотелось бы прерывать вашу деловую беседу, но...
— Понятное дело. — Ооми задумчиво уставился а верхушку соседнего кокоса. Оба гнома последовали его примеру, но, кроме листьев и полудюжины орехов, ничего увидеть не сумели. Взору шаман похоже, было доступно куда более примечательно зрелище.
— Понятное дело, — повторил он минуты две спустя, — что точную цель их плавания может назвать лишь капитан... или запечатанный пакет в его сейфе. Я — простой, скромный служитель магии...
— Ну да, как же, как же...
— ...могу лишь строить эти... — шаман озадаченно поскреб подбородок, — черт... любимое словечко отца Анри...
— Версии?
— Нет. Ги... гиперболы, вот! Я могу строить гиперболы.
— Ну, их, конечно, тоже можно строить, — придвинувшись поближе к Малышу, прошептал Викки, — равно как и параболы. Но гипотезы выглядят как-то симпатичнее.
— Возможно, эти ваши Ночные Эльфы считают себя наследниками Великой Империи My и в качестве таковых жаждут учинить паломничество к могилам своих далеких предков, — продолжал Ооми. — Или дальних родичей. Может, они просто подвинуты на археологии.
— Это бывает, — согласно кивнул вексиль-шкипер. — Когда ты недавно помянул Гомера, мне сразу вспомнился один свихнутый человек, на которого меня угораздило натолкнуться два года назад. В почтенном уже — по их меркам, разумеется — возрасте бросил процветающее дело и подался в Турцию. Искать Трою! Трою!
— И как, — с интересом спросил шаман, — нашел?
— Что?! Сотню пустых амфор, из которых один слепой древний грек накачивался сюжетами?! Каждому гному известно, что Трои никогда не было! Наши летописи...
Малыш кашлянул. В славящихся своей дотошностью летописях Подгорного Народа действительно отсутствовало упоминание о Трое. Но зато оно присутствовало в эльфийских хрониках вместе с некоторыми не лишенными ехидства комментариями...
— Еще гиперболы будут? — спросил он.
— Ну, — с деланым равнодушием отозвался шаман, — поскольку мне не доводилось слышать, присуща ли Ночным Эльфам такая, вне всякого сомнения, почтенная черта характера, как жадность, то я не могу с уверенностью сказать, нужны ли им те два десятка платиновых саркофагов...
— Платиновых? Ты сказал «платиновых»?!
— Так гласит легенда, — просто сказал Ооми. — И поскольку она заодно весьма подробно и красочно повествует о карах, грозящих тому нечестивцу, который рискнет нарушить вечный покой Владык, сами понимаете, — с желающими проверить ее последнюю дюжину веков дело обстояло туговато.
— Эти Владыки, — Уин без всякого труда представил, как сливаются в сплошной треск щелчки счетной машинки в голове у вексиль-шкипера, — какого роста они были?
— Два ярда... а может, и все пять.
— Пять ярдов, — ошеломленно пробормотал Викки. — Создатель Ауле... даже если толщина стенок не больше дюйма... это ж мировой рынок платины можно обрушить!
— Хорошие гробики, не так ли? — усмехнулся шаман. — А что уж говорить об их содержимом,,.
— Йеть, — пренебрежительно махнул рукой вексиль-шкипер. — Кому интересна груда давно истлевших костей?
— Никому...
— Вот и я о том же.
— ...кроме, — задумчиво добавил Ооми, — разве что тех, кто умеет делать эту груду костей разговорчивыми костями.
Со стороны Пит, должно быть, смотрелся сейчас весьма потешно — гном в парадном мундире, с отвисшей челюстью и бледный, как хорошая бумага. Но смеяться Малышу не хотелось. Категорически.
— Найт... найтмор... найтморлендцы, — выговорить человеческое именование обитателей Империи Ночных Эльфов вексиль-шкиперу удалось лишь с третьей попытки, — могут.
— Или, по крайней мере, думают, что могут, — озабоченно сказал Уин. — Владыки Лемурии... пусть я знаю о них не так уж и много... из них должны были получиться очень опасные покойники.
— Возвращаемся на корабль! — Отдав этот приказ, Викки первым же и начал выполнять его, причем столь резво, что Уину, решившему все-таки потратить пару секунд на прощание с Ооми, пришлось нагонять его бегом. — Игры кончились! — широкая ладонь вексиль-шкипера со свистом рубила воздух в такт роняемым фразам. — Как только поднимемся на борт — связь! Я снимаю «Сына Локи» с позиции. Мы пойдем к этому...
— Нан-Мадолу.
— Неважно! Мы покажем им! Ждать больше нечего! Они напали первые!
— Мы не знаем этого точно, — возразил Малыш.
Сказать, что Викки остановился, значило бы сильно преуменьшить произведенное вексиль-шкипером действие. Картина «Атакующий носорог сослепу врезается в гранитную скалу» могла бы, пожалуй, передать часть оттенков этой сцены, но лишь часть.
— Какие. Тебе. Еще. Нужны. Доказательства, — ледяным тоном проговорил он.
— Да хоть какие-нибудь! — с жаром воскликнул Уин. — Викки, опомнись... мы же по-прежнему ни-че-го не знаем о том, что случилось в ту ночь с «Сыном Гимли»! А ты хочешь развязать войну... да, войну между Гавайями и Найтморлендом!
— Ты возражаешь?
— Да! Причем возражаю как военный советник королевы!
— Мне, — с явственной издевкой процедил Викки, — как вексиль-шкиперу Его Подземных Чертогов Величества Канцелярии Сырых Дел, пояснить, куда ты, твоя королева и все ваши острова могут направиться в ближайшее же время, или догадаешься сам?
Внезапно Уин стал почти спокоен. Пита не остановить, это ясно, и от него, Малыша, уже ничего не зависит... ну, почти ничего. Кое-что он все-таки может сделать и сделает, а потом останется только последовать примеру некоего римского прокуратора.
— Что ж... ты решил. У меня, — сказал полукровка, — только одна просьба. Когда закончишь свой разговор, не убирай аппарат.
— Кляузничать собрался?
— Нет. Просто поговорю кое с кем.
— И с кем же?
— Ну, — задумчиво произнес Малыш. — Ты хочешь попытаться разрешить проблему с помощь «Сына Локи», а у меня на примете есть другая кандидатура.
Восемь миль юго-восточнее острова Кокос, борт яхты «Принцесса Иллика», Бренда Ханко.
Цель нашего путешествия уже соизволила показаться на горизонте — с виду ничего особенного, гора как гора. Можно предположить, что это — бывший вулкан, но уж сумму позабытых в его недрах сокровищ точно не угадаешь.
Кто бы еще воздал должное моим навигаторским талантам — я ведь сумела привести яхту к острову весьма точно... сравнительно точно. В самом деле — что такое какие-то жалкие три дня крейсерства зигзагом? Для третьего самостоятельного плавания, я считаю, результат не просто хорош, а очень хорош — в конце концов, не такой уж он большой, этот остров Кокос, чтобы наткнуться на него с первого раза.
У меня даже возникла надежда, что именно этой мыслью собирался поделиться мой муж, покинувший — чудо! чудо! аллилуйя! — шезлонг у мортира Но Крис сделал всего пару шагов и замер, привлеченный струйкой розового тумана, непонятно откуда возникшего над бухтой троса в пяти футах от меня.
Первая мысль была откровенно злобная — туман представляет собой испаряющееся вино из разбитой бутылки, и черта с два я поверю, что это « Крис, подло нарушив данное мне обещание, припрятал в тросе бутыль-другую. Сваливать на вампира бесполезно — он будет храпеть в каюте минимум до полудня, и все громы и молнии, которые способна обрушить оскорбленная в лучших чувствах женщина минуют его...
Туман тем временем раздался вширь, уплотнился. Его клубы принимали все более отчетливую форму, — но даже после того, как они окончательно застыли, мне потребовалось секунд двадцать на то, чтобы осознать, что именно, вернее, кого именно они мне напоминают.
— Партнер, — показалось мне или голос мужа звучал как-то пискляво, — это ты?
Вопрос, согласна, не из разряда самых умных, но на что-либо более толковое я и сама в тот миг была попросту не способна.
— Если я скажу, что это моя астральная проекция, — ворчливо отозвался призрак, — тебе от этого станет намного легче, а, партнер?
— Нет, — признался Крис.
— Тогда не буду забивать тебе голову техническими подробностями. Как вообще жизнь, Крис? Чего поделываешь?
— Женился. Совершаю свадебное путешествие.
— В самом деле? И кого же...
— Меня! — пару мгновений назад я всерьез собиралась устроить астральной проекции бывшего компаньона Криса проверку на бестелесность, но передумала и опустила багор. — Добрый день, мистер Уин.
— Мисс Карлсен?! О, черт... то есть, простите, миссис Ханко....
— Как поживает миссис Уин? — проворковала я, становясь рядом с мужем и нежно — да, я и такое — опуская свою головку на его плечо.
— Надеюсь, что преотлично, — озадаченно пробормотал призрак.
— А разве вы не вместе? Мы вот с мужем, — несколько секунд Крис усиленно размышлял, чему мог служить побудительной причиной тычок под ребра, а поняв, принялся усиленно кивать. — Как раз собирались навестить вас... но, к сожалению, так и не смогли отыскать поздравительную открытку с вашим адресом.
— Наверное, потому, что я не отправлял ее, — с легкой обидой произнес призрак. — Сложно поздравлять даже самого лучшего друга, если он не удосуживается не то что пригласить, но хотя бы сообщить о столь значимом событии своей жизни.
— Это произошло очень внезап... в смысле, — заработав еще один тычок под ребра, поправился мой муж, — на нашей свадьбе было очень мало гостей, Но извещение для тебя мы отправили почти сразу.
— Отправили? Как?
— Ну... через гадалку в соседнем городке.
— Видимо, это была плохая гадалка, — заметил призрак. — Я никакого извещения не получал.
— Вот видишь, Крис! А ведь я говорила, что надо слать каблограмму!
— По крайней мере, лицензия федеральной почты у нее была, — попытался возразить Крис.
— На пересылку сплетен в пределах штата!
— Может, — не обращаясь вроде бы ни к кому конкретно, произнес призрак, — мне зайти в другой раз?
— Не обращайте внимания, мистер Уин. — При виде проснувшегося до полудня и — лопни мои глаза! — не мучающегося похмельем Рысьева Крис не уронил ничего, кроме челюсти, лишь благодаря отсутствию в его руках подходящих предметов. Мне было проще — у меня был багор... и, к счастью, мои ноги он в процессе падения благополучно миновал.
— Этот милый диалог двух любящих друг друга душ никоим образом не означает того, что здесь вам не рады. И уж точно, — подходя к призраку, закончил вампир, — он не помешает выслушать вас мне.
К вопросу об отдаче должного — известие о свадьбе, равно как и личности избранницы Криса, Уин воспринял... на удивление достойно. Но вот появление русского пробило-таки брешь в сдержанной деловитости полукровки — и сквозь эту брешь наружу выглянуло самое что ни на есть неподдельное удивление.
— Граф?!
— К вашим услугам... если, конечно, мое присутствие не является для вас неприятной неожиданностью.
— Как раз наоборот, — сказал призрак. — Я подумал о вас еще прежде, чем о Ханко, но понятия не имел, как вас можно разыскать. Не посылать же запрос в этот ваш Санкт-Петербург...
— Да уж, — хмыкнул вампир, — представляю, как бы изволили удивиться подобному запросу Его Высокопревосходительство... впрочем, даже если и предположить невероятное — что моя бывшая служба вдруг возымела желание ответить вам, боюсь, Они бы не сумели осуществить его. Видите ли, мистер Уин, с недавних пор я более не числюсь в рядах... потому-то и счел возможным принять любезное приглашение мистера и миссис Ханко.
— То, что вы его приняли, — медленно произнес Малыш, — это не просто хорошо, а прямо-таки замечательно. Вы ведь на корабле, да?
— На яхте. Моей, то есть, — Крис не стал, дожидаться очередного тычка под ребра, — нашей яхте.
— Еще лучше. А как быстро сможете добраться ну, скажем, до Самоа?
— Хороший вопрос. Если вы напомните, в каком углу океана это ваше Самоа находится, я, быть может, тоже смогу сообщить вам что-нибудь путное, часа через два-три.
— Дело в том, — мой вопрос, похоже, до полукровки не дошел, — что мне нужна помощь... специалистов вашего профиля.
— Серьезно? — вскинул (Боже, двадцать раз уже говорила, что этот жест ему не удается) бровь Крис. — И какого же именно? Проводник по Пограничью? Охотница на вампиров? Шпионаж в особо крупных масштабах?
— Вы мне льстите, Крис... — заметил граф.
— Мне, — медленно произнес призрак, — нужны специалисты по решению проблем. Крупных проблем.
— Очень крупных?
— Ну... масштабных.
— Сколько заплатите?
Моя любимая удочка. Правда, в последний раз ее закидывание окончилось не совсем... нет, двадцать тысяч фунтов я в конечном итоге получила — но перед тем, сидя в темнице вампиро-ацтекского города, пришла к выводу... раз сто я к нему пришла... или триста... очень уж было много времени на размышления... что цена была исключительно низкой.
Странно, но этот, казалось бы, вполне прогнозируемый вопрос заставил Уина озадаченно нахмуриться.
— ложно сказать, — изрек он полминуты спустя. — Очень уж запутано все...
— Но нам вообще заплатят?
— Разумеется!
— И кто же?
— Я! — Никогда еще не видела гнома, к которому так подходило бы определение «оскорбленная невинность». Возможно, дело в этом розовом тумане...
— А как? — вкрадчиво осведомилась я.
Не очень приятно, конечно, лепить из себя образ расчетливой стервы — но что поделать бедной девушке, если любимый муж явно согласен открыть бывшему компаньону бесконечный кредит, а попутчик-вампир и вовсе готов мчаться на край света исключительно из любви к искусству и острым ощущениям?
— Должность военного советника Королевства Гавайев, — заявил Уин, — которую я сейчас занимаю, среди прочего дает мне право подписывать долговые обязательства... если я сочту, что этого требуют интересы королевства... в разумных пределах, понятно.
— Восхитительно, — я развернулась к Крису. — Милый, как считаешь, нам нужен собственный остров... или лучше два?
— А-а... опиум там растет?
— Опиум?
— Когда мы отплывали из Фриско, я слышал, что цены на опиум опять подскочили, — пояснил Крис.
— В Гонолулу запрещена торговля опиумом, — сказал Малыш.
— Но я-то собираюсь торговать им не в Гонолулу, а в Китае!
— Как мнится мне, — сказал Рысьев, — самые большие плантации опиумного мака находятся все же в Индии16.
— Ну, граф... вот когда к нам обратится за помощью вице-король Индии...
— Я понял! — Забавно, но мне показалось, что вид призрака свидетельствует как раз об обратном. — Это шутка, да? Бы просто шутите.
— Долго же ты соображал, партнер, — со смехом произнес Крис за миг до того, как я приготовилась сообщить призраку, что ни о какой шутке и речи быть не может. — Видно, тебя и впрямь здорово припекло.
— Так я могу рассчитывать на вас?
— Как на самого себя, партнер.
— Тогда — до встречи на Самоа, — заявил призрак и исчез.
— М-да, — Крис зачем-то заглянул в послужившую опорой туманному визитеру канатную бухту. — Что скажешь, любимая?
Сказать я могла — и хотела — много. Очень много. Но пристальный взгляд русского — а может, и еще что-то? — заставил меня проглотить рвущуюся на свободу тираду, наклониться, подобрать багор и лишь затем нарочито спокойным тоном осведомиться:
— А как же Кокос ?
— А что Кокос? — недоуменно спросил мой муж. — Остров — вон он, торчит себе из воды, тонуть вроде бы не собирается. Если ты про тамошние клады...
— Именно про них!
— ...то они уже промариновались под землей больше полувека. Месяцем меньше, месяцем больше...

Предыдущая страница 5 Следующая страница


Колдуны и капуста 6

— Как скажешь, любимый. — На этот раз спокойный тон мне выдержать не удалось, фраза прозвучала... мелкопроцеженно.
— Бренда, если вам потребуется помощь в навигационных расчетах... — начал Рысьев.
— Я тут же вспомню о вас, граф! Пока же... не сочтите за труд прикрепить на прежнее место ВОТ ЭТОТ БАГОР!
Мне очень не хотелось продолжать удерживать его в руках. Удобный, увесистый... так и тянет ударить — сначала между ног, а потом, когда согнется, с размаху по хребту...
Увы, простые и эффективные решения далеко не всегда применимы — хотя порой и выглядят крайне соблазнительно.
Я — уравновешенная, хладнокровная, можно даже сказать, флегматичная особа. Не чета всяким южанкам, чуть что, вспыхивающим, словно растленный порох. Спокойно прошла девять шагов до рубки... и три шага внутри... склонилась над картой... сломала карандаш... и еще раз... и еще... а получившийся огрызок растереть в труху... ох, как полегчало! Еще бы убить кого-нибудь...
— Мак!
— Да, капитан?
— Ложимся на новый курс. — Пожалуй, за циркуль сейчас браться не стоит. Он новый, дорогой, главное, в отличие от карандаша — единственный на борту. — Зюйд-вест.
— Капитан?! — давно я уже не слышала в чьем-либо голосе столько неподдельного изумления. — Но... капитан... остров же... вот он!
— Верно, — кивнула я. — Только он нам не нужен.
— Не нужен?! — вывалившаяся изо рта рулевого короткая глиняная трубка плюнула на его левый сапог облачком пепла и улетела куда-то в угол. — А как же...
— Курс зюйд-вест, — сухо сказала я. — И когда будете сменяться, вытрете пятно.
— А... есть, капитан!
— Так-то лучше, — пробормотала я, вновь склоняясь над картой.
Самоа, Самоа... насчет «в каком углу океана» — это я, конечно, сказала в порядке легкой издевки. Уж в этих-то пределах я карту помню. Вот они, между островами Товарищества и Фиджи. И плыть нам до них... раз-два, три-четыре... пять тысяч миль. И еще восемьсот с хвостиком. Принимая, что экономический, как говорит мистер Спаркс, ход у «Принцессы Иллики» шестнадцать узлов, что дает нам суточный переход в...
— Что за дьявольщина здесь творится?!
Судя по тембру, брызги пены должны были разлетаться от говорившего ярда на два. Впрочем, оторвавшись от изучения карты и ознакомившись с открывшейся моему взору картиной, я начала разделять по крайней мере часть эмоций вопрошавшего. Прежде всего, мое внимание привлек медленно вращавшийся штурвал. Зрелище как бы обыденное — но обычно в нем принимает посильное участие рулевой. Сейчас же штурвал вращался совершенно самостоятельно, так как вышеупомянутый рулевой перед ним отсутствовал. Отсутствовал, к слову сказать, по весьма уважительной причине — трудно находиться в двух местах одновременно, а мистер Мак-Трейскуорт вместе с большинством команды яхты в данный миг, похоже, куда больше желал выглядывать из-за плеча Карла Пломмера, нежели заниматься своими прямыми обязанностями.
— Отличный вопрос, Карл. Может, вы на него и ответите?
— До меня, — не знаю, какую позу пытался принять Пломмер, горделивую или угрожающую — в любом случае получалось у него неважно, — дошел слух, что вы намерены повернуть прочь от острова.
— Не знала, что мистер Трейскуорт предпочитает выполнять обязанности сплетника, а не рулевого, — заметила я.
— Это правда?
— Не знала также, — продолжила я, — что некоторые палубные матросы имеют привычку требовать ответов у капитана.
— Вы! — Гримаса на лице Пломмера сделала бы честь иной посмертной маске... повешенного. — У нас был договор!
— Устный. Но, — напомнила я, — даже будь он заверен сотней нотариусов, в нем ничего не говорить насчет сроков.
— Вы.... вы... — Карл трясся так, что в какой-то миг я испугалась за целостность дверного косяка который вцепилась его побелевшая рука.
— Успокойтесь, Пломмер. Через пару месяцев.
— Пару месяцев! — раненым оборотнем взвыл Карл. — Сорок лет... сорок проклятых лет я ждал этого часа! И сейчас, когда цель моей жизни тут, рядом, руку протянуть, вы говорите мне «через пару месяцев»?!
— Ну, — после короткого раздумья сказала я, — если уж вам так не терпится... плату за проезд вы отработали честно, на море — штиль, а до вашего ненаглядного острова, как вы верно заметили, рукой подать.
— Что?! Вы предлагаете мне добраться до острова вплавь!
— Могу уступить один спасательный крут. Или даже два. Советую взять два — какой-никакой, но опт, а оптом, как известно, выходит дешевле. Возьмете? Всего три доллара семнадцать центов за штуку. У вас есть шесть долларов, Карл?
Взгляд Пломмера с каждым мгновением становился все безумнее.
— Вам не удаться избавиться от меня, — прохрипел он.
— Избавиться от вас? — удивленно переспросила я. — Однако, как говорит Рысьев... ведь это вы, Карл, прямо-таки жаждете избавить нас от своего общества.
— Этот остров — мой!
Я пожала плечами.
— Не буду спорить. В любом случае мы еще не вошли в его территориальные воды. И учтите, Пломмер, вы можете объявлять этот остров своим хоть до посинения, но ближе, чем сейчас, яхта к нему уже не окажется.
— Это вы так думаете. Но, — Пломмер дернул подбородком, — команда считает иначе.
— Команда? — Интересно, когда я приподнимаю бровь, то выгляжу так же нелепо, как и Крис? Надо будет потренироваться перед зеркалом. — Команда, которая считает иначе, чем капитан... а не бунт ли это?
— Никак нет, капитан, — пробасил Том «Валун» Хокси. Потомок троллей явно чувствовал себя весьма неуютно, а процесс перекручивания бескозырки явно не приносил должного покоя его мятущейся душе. — Просто... мы того-этого... просим вас передумать. Ну что вам, мэм, в самом деле, стоит... остров-то совсем рядом...
И вот тут-то я развеселилась окончательно.

ГЛАВА 6

Шесть миль юго-восточнее острова Кокос, Крис Ханко.
— Кажется, — озабоченно сказал вампир, — у нашего милого капитана возникли небольшие проблемы.
— Вы имеете в виду толпу у входа в рубку? — Уточнил я.
— Ее самую, — кивнул русский. — Если не ошибаюсь, там собрался весь экипаж... за исключением, как обычно, мистера Спаркса.
— Ну, — задумчиво отозвался я, — будь «Принцесса Иллика» броненосцем или хотя бы крейсером, нам бы, возможно, стоило начинать тревожиться за миссис Ханко. А так...
— Вы полагаете?
— Полагаю-полагаю. Бренда, она у меня девочка взрослая. И к тому же, если мы вознамеримся помешать миссис Ханко веселиться, то она может попросту обидеться на нас. Не знаю, как вы, граф, но лично я вовсе не хочу обижать свою жену. Не забывайте — она вполне способна справиться даже с.
Прежде чем я договорил эту фразу, сгрудившаяся у рубки толпа неохотно расступилась и объект наших с Рысьевым тревог преспокойно прошествовал по образовавшемуся проходу, прошел мимо нас и скрылся в кормовой надстройке.
— Николай, у вас слух лучше моего — что она им сказала?
— Насколько я мог расслышать, — произнес вампир, — ваша супруга пообещала предоставить господам бунтовщикам некий аргумент в пользу изменения курса яхты. Крис, как вы думаете, что бы это мог быть за...
— Я думаю, граф, нам стоит прилечь. — К счастью, палуба в том месте, где мы стояли, была сравнительно незагроможденной. — Нет... еще чуть ближе к борту.
Из всех артиллерийских снарядов мне больше всего нравятся ядра. Простой бесхитростный цельнолитой шар максимум на что способен — оторвать руку-ногу-голову паре-тройке неудачников. Гранаты или, того хуже, сферическая картечь мистера Шрапнеля куда неприятнее. Вдобавок эти артиллеристы-южане все время норовили ставить свои пушки так, что их огонь подметал участок перед батареей лучше иной помешанной на чистоте горничной. Они вообще были чертовски находчивыми ребятами, эти артиллеристы-южане, с которыми мне и моим товарищам по федеральной армии пришлось свести знакомство. Чем они только по нас не стреляли — начиная от гвоздей и подков и заканчивая деталями железнодорожного полотна и кусками плуга, а однажды в сосну над моей головой влетела ручка от ночного горшка. Обидно быть убитым такой вот дрянью, правда? Впрочем, быть убитым вообще обидно...
С тех пор я с подозрением отношусь к инновациям в области оружейного дела — а «винчестер» десятого калибра с наполовину спиленным стволом17, избранный миссис Ханко в качестве аргумента, на мой взгляд, как раз таковой и являлся. Кто знает, как повлиял этот творческий порыв моей супруги на разлет картечи? Уж точно — не я...
— Итак, — ласково, насколько это применимо к словам, сопровождаемым лязгом затвора, осведомилась Бренда, — что там насчет «мнения команды»?
Некоторые утверждают, что люди — равно как и представители иных рас — делятся на трусов и храбрецов. Лично я, исходя из все того же военного опыта, более склонен к мысли, что люди делятся на трусов и идиотов.
В данном случае роль идиота блистательно исполнил матрос-макаронник Винсенто Чью-фамилию-Черта-с-два-выговоришь. До сего дня он выделялся Разве что повышенной щербатостью — гримаса типа улыбка являла «городу и миру» три зуба, из которых один был железным, а два гнилыми. Похоже, именно в недостающих зубах была сосредоточен большая часть интеллекта макаронника. Звучит как антропологический нонсенс, понимаю, но иного объяснения у меня не было.
— Неужто вы всерьез намерены запугать нас этой игрушкой, мэм? Бросьте... вы же не будете вот так просто стрелять в бедных моряков? Это ведь шутка, да, мэм?
Судя по тому, с какой скоростью приятели Винсенто расчистили пространство вокруг него, версия о шутке не пользовалась у них особой популярностью.
— Вы ведь не можете так вот запросто... — не договорив, матрос резко пригнулся. В левой руке у него тускло сверкнула сталь, кто-то придушенно охнул... макаронник прыгнул вправо, к борту...
Похоже, мои опасения по поводу обреза были безосновательны. Пока Винсенто валился через планшир, я успел разглядеть, что вся картечь легла в пределах брюха, — не такого уж большого — а значит, сноп получился достаточно плотный. Зато грохот выстрела был явно сильнее прежнего.
— Матерь Божья...
— Однако... — озадаченно пробормотал Рысьев.
Я же пребывал в состоянии безудержного восхищения. Именно так: глядя сквозь пороховой дым на Бренду, мою Бренду — в грубых брюках, штормовке, с ореолом подхваченных шальным ветром коротко стриженных волос и «винчестером» на изготовку, — я понял, что моя жена — самая прекрасная женщина на этом и том свете. И во всех, сколь ко б их ни сотворил всемогущий Господь, мирах.
— Кто еще, — нет, миссис Ханко определенно нравится аккомпанировать себе лязгом затвора, — хочет рассказать мне о «мнении команды»?
Мнение команды было, в общем, единое, расходись лишь в деталях. Одни не могли отвести взгляд от дымящейся на палубе гильзы, другие — от чуть менее дымящегося ствола. Наваждение исчезло, когда Бренда шагнула вперед — кто-то дико взвизгнул, и визг этот послужил сигналом для стада... никогда не был в Африке, но, если верить рассказам одного моего клиента, примерно так ведут себя тамошние одичавшие гоблы — бабуины.
— И что теперь? — озадаченно поинтересовался я.
— Может, хотя бы пару кругов им кинуть? — предложил вампир.
— У меня есть идея получше.
Я уже давно втайне мечтал избавиться от этой шлюпки. Пусть «Принцесса Иллика» и не являет собой верх эстетического совершенства, но даже в стиле «грязно-серый утюг», если долго и пристально вглядываться, можно уловить нечто... нечто нарушаемое белым пузатым корытом на боканцах.
Все зависело от того, насколько кровожадно накроена капитан. Поможет она нам с русским спустить шлюпку или расчехлит носовую скорострелку... я оценивал шансы как примерно равные.
— Между прочим, шлюпка стоит денег, — проронила она.
Матросам повезло.
— Между прочим, — заметил я, — мы еще не успели выплатить им ни цента жалованья... и, кроме того, нам досталось все их имущество.
— Трофеи, что ни говори, знатные, — презрительно фыркнула Бренда. — Только сдается мне, что проще вышвырнуть их за борт, чем волочь до ближайшего старьевщика.
— Ну почему же, — возразил я. — Мы ведь направляемся в Южные моря, а там, как я слышал, подобный хлам в ходу.
— А что, у тамошних дикарей есть что-нибудь ценное?
— Уин, помнится, говорил что-то про жемчуг...
— Жемчуг? — переспросил вампир. — Да, быть может... кажется, легендарный «тихоокеанский» жемчуг добывают как раз в тех местах?18
— Я как-то приобрел для своей лю... одной близкой мне дамы ожерелье черного жемчуга. Отдал за него две... ну да, две деревни, но право слово, оно того стоило. Как сейчас помню — на снежно-белой, словно бархат, коже тяжелые черные капли... почти совершенная красота, великолепнейшее зрелище. Кстати, о великолепных зрелищах. — Я развернулся к жене. — Бренда...
— Что, милый?
— Ты была прекрасна.
— Была?
— Была. Сейчас ты просто обворожительна.
Примерно 30 миль к северо-востоку от Нан-Мадола, рубка субмарины «Сын Локи», Малыш Уин.
Единственными источниками света в рубке были слабо переливающиеся сине-зелеными оттенками шкалы многочисленных циферблатов. Впрочем, подобная подсветка немногим отличалась от знакомой гномам фосфоресцирующей плесени в их родных пещерах, свет которой был для них тем же, что уставленный свечами канделябр для людей. А все сходившиеся сейчас в рубке субмарины были именно гномами.
— Скорость? — не вынимая трубки из зубов, в пятый раз за последние полчаса буркнул Викки.
— Держим семнадцать, — прохрипел динамик.
— Акустик?
Забавно, но, сняв парадный мундир, вексиль-шкипер, похоже, заодно избавился от большей части своей неуверенности и нервозности. В старом полосатом свитере и мятой фуражке, он стоял, небрежно опершись локтем на перископ, и выглядел настоящим морским волком.
Нет, мысленно поправился Малыш, настоящим тигром — для полноты картины вексиль-шкиперу сейчас крайне недоставало хвоста, которым он мог бы стегать себя по бокам.
— Акустик, НЕ СПАТЬ!!!
— Ы? — отозвался полускрытый шлемообразной конструкцией юный — явно не старше сорока-пятидесяти — гном. Кажется, припомнил Малыш, его звали Спутч... или Спун? — Простите, капитан... тишина в округе.
— Может, подвсплыть? — предложил старпом. — Смысл? — Склонившийся над картой штурман дернул плечом. — При тамошнем волнении и нашей, прямо скажем, отвратной мореходности мы только зря будем жечь топливо.
— А сейчас мы сажаем электрообменники, которые, между прочим, стоят в пять раз дороже.
— Можно подумать, у тебя их стоимость из жалованья вычитают...
— Отставить базар в рубке! — негромко скомандовал вексиль-шкипер, подходя к переговорнику. — Механик!
— Да, кэп?
— Как насчет выдать восемнадцать с половиной?
— Кэп... — после недолгой паузы прохрипел динамик. — При всем моем почтении к вам лично и вашему дя... то есть вашим уважаемым предкам... я предупреждал, что мы в этой лагуне обросли водорослями, как старейшина — бородой? Я просил дать мне три дня на выверку центровки валов? Между прочим, если следовать инструкциям нашей обожаемой Канцелярии Сырых Дел, я больше шестнадцати давать не обязан... просто хочу показать, что может сделать один... гном, если этот гном знает, к чему приложить руки!
— Механик...
Звуки, донесшиеся из динамика, Малыш после недолгих колебаний классифицировал как сдавленные проклятия.
— Час, не больше, кэп. Иначе я за это корыто не в ответе!
— Вот и ладно, вот и хорошо, — задумчиво пропел вексиль-шкипер.
Заложив руки за спину, он прошелся по рубке — то есть, учитывая размеры помещения, просто обошел вокруг перископа — и, остановившись за спиной штурмана, всмотрелся в карту.
— А возьмем-ка мы чуть правее...
— Кэп? — озадаченно нахмурился штурман.
Викки моргнул.
— Руль право двадцать! — скомандовал он. — Держать полный.
Примерно 30 миль к северо-востоку от Нан-Мадола, мостик крейсера «Сагири», Ута Бакгхорн.
— Если не секрет, тайса, что вы надеетесь высмотреть в этих волнах?
Обычно старший офицер «Сагири» не позволял себе подобной фамильярности по отношению к своему капитану, но в данном случае у него имелся весьма веский — по крайней мере, для него самого — повод. А именно — явственно видимая озабоченность капитана, причин которой он не понимал.
Ответа ему пришлось ждать почти минуту — и, когда он наконец прозвучал, нэко с трудом удалось скрыть свое изумление под маской обычной кошачьей невозмутимости.
— Скажите, сеса, вы верите своим предчувствиям?
— М-м-м-я... не уверен, что правильно понял ваш вопрос, тайса, — признался старший офицер. — Мои предсказательные способности в последний раз были проверены комиссией флота незадолго перед выходом... я могу перечислить ее выводы, если желаете.
— Не надо, — едва заметно усмехнулась Ута. — Я помню ваше досье. Ваши способности были признаны соответствующими вашему рангу... и сущности. Сейчас же я имела в виду несколько другое — Не чувствуете ли вы нечто помимо них?
— Никак нет, тайса, — озадаченно произнес нэко. — Помимо прочего... если бы я испытал подобные ощущения, то немедленно обратился бы к сесе Амике, дабы она установила их природу...
— ...как и предписано инструкцией, — закончила капитан. — Да, разумеется. Именно так и следу поступать.
Нэко замялся.
— Тайса Бакгхорн, — полуминутой позже вполголоса сказал он. — Быть может... мне приказать сесе Амике подняться на мостик?
— Нет, — качнула головой капитан и миг спустя чуть более твердо повторила: — Нет необходимости. Лучше прикажите... — Тайса неожиданно оборвала фразу, пристально вглядываясь в горизонт.
— Приказать... что?
— Прикажите увеличить ход до полного.
Удивительно, но нэко и в этот раз удалось скрыть свое изумление.
— Слушаюсь, капитан!
Примерно 28 миль к северо-востоку от Нан-Мадола, рубка субмарины «Сын Локи», Малыш Уин.
— Есть контакт! — Восторженный вопль акустика едва не заставил Малыша подпрыгнуть — что, учитывая здоровенный вентиль прямо над его головой, было бы весьма болезненно. — Шум винтов в правом носовом секторе! Цель надводная, быстроходная, крупнотоннажная...
— Дистанция?! — рявкнул вексиль-шкипер.
— Семь миль... сокращается...
— Та-ак... — медленно процедил Викки — а миг спустя состояние подвешенной напряженности, царившее доселе в рубке, было разом сметено очередью сухих и четких, словно выстрелы, команд: — Право руля сорок! Перископ поднять! Носовые торпедные аппараты изготовить, торпеды механические кислородные! Старпом — к автомату! Акустик?
— Курс цели сто восемьдесят, сто девяносто, скорость порядка двадцати узлов!
— Механические? — озадаченно уточнил старпом. — Не «головастики»?
— «Головастики», — наклонившись к самому уху Малыша, зашептал сидевший за пультом балластных цистерн старшина, — это псевдоразумные... сами рулят. Только по эльфову кораблю ими палить без толку... не человеки тупые... небось, крейсер ихний амулетами защитными обложен от юта до бака... так что у этих големов недоделанных мозги за полмили от цели вскипятятся.
— Торпеды. Механические. Кислородные, — четко выделяя каждое слово, повторил вексиль-шкипер, чуть довернул рукоятки перископа — и оскалился в радостно-хищной усмешке. — Это он. Он самый... и он от нас не уйдет!
— Автомат готов!
— Гениальная штука, этот автомат торпедной стрельбы, — прошептал старшина. — Без него...
— Перископ опустить! Глубина хода торпед пять футов, угол растворения пять градусов! АКУСТИК!!!
— Шесть миль!
— Перископ поднять! — рявкнул вексиль-шкипер. Чем-то он в этот миг напомнил Малышу английского бульдога, изготовившегося к прыжку. — Та-ак... он на лунной дорожке. Перископ опустить!
— Торпеды-готовы! — прохрипел переговорник. — Глубина-хода-пять-футов-угол-растворения-пять-градусов.
— Интервал между пусками — восемь секунд. Приготовиться к стрельбе!
— В полном соответствии с Инструкцией Канцелярии Сырых Дел, — продолжил свою лекцию старшина. — Шеститорпедный залп с перекрытием полутора длин корпуса.
— Что, — так же шепотом осведомился Малыш, — уже и Инструкцию соответствующую успели составить?
— Разумеется. Как же иначе... разве ж без Инструкции можно?
— Еще минута... — Нервно переминавшийся у автомата старпом, казалось, с трудом удерживался от желания пройтись по рубке в каком-нибудь диком человеческом танце. — Еще минута — и он будет наш.
— Цель увеличивает скорость! — высунувшись из каютки, отчаянно крикнул акустик.
— Ффад мзарги! — Дружный вопль шести луженых гномских глоток наверняка заставил шарахнуться прочь рыбу в сотне ярдов от подлодки.
— Старпом — залп!!!
Старший помощник рванул рычаг еще до того, как эхо капитанского вопля начало свой путь по отсекам, но вверенный его попечению агрегат отреагировал на сие действие лишь коротким пренебрежительным гудком и подмигиванием красной лампочки на пульте.
— Сбой!
— Какого...
— Параметры цели вне области допустимых значений, — обреченно отозвался старпом.
— Та-ак... — в третий раз повторил Викки.
— Перископ поднять! Первый отсек — изготовиться к автономной стрельбе! Первый, четвертый, второй, пятый, третий, шестой торпедные аппараты — товсь!
— Дистанция пять четыреста! — крикнул акустик. — Пеленг...
— Право руля! Еще право... так держать! Первый отсек... Залп!
— Ффад...
— Перископ опустить!
Малыш явственно ощутил мягкий толчок.
— Первая пошла...
— Штурман — отсчет! — скомандовал вексиль-шкипер.
— Вторая пошла... третья...
— Двадцать секунд!
— Он от нас не уйдет, — пробормотал побледневший старшина. — Торпеды достанут его... пусть на пределе дальности, но достанут... духи предков помогут нам.
Малыш едва заметно качнул головой. Он мало что понимал в происходящем, но очень сомневался, что духи предков — по крайней мере, его предков — соизволят покинуть уютные каменные ниши Дальних Пещер, дабы прийти на помощь своим незадачливым потомкам.
Примерно 28 миль к северо-востоку от Нан-Мадола, мостик крейсера «Сагири», Ута Бакгхорн.
Пенный гребень под форштевнем вырос по меньшей мере вдвое — и натужный рев могучих механизмов пятью палубами ниже отдавался нервной поручней.
А стая дельфинов по правому борту крейсера все так же мелькала среди волн — для их стремительных тел это было всего лишь веселой игрой.
На краткий миг тайса позволила себе отвлечься от мрачных мыслей, едва заметно улыбнувшись при виде особо задорного — с полуторным переворотом — прыжка. Затем она вновь обернулась вперед — и краем глаза увидела, как продолговатая серебристо-стальная туша не виданной ею прежде рыбины вырвалась из гребня волны в полусотне футов слева от крейсера. Слишком быстро — даже зрение эльфа не позволило Уте разглядеть ее толком, прежде чем гребень следующего вала поглотил загадочную гостью.
Капитан «Сагири» озадаченно нахмурилась, пытаясь понять, что же такого странного почудилось ей в мелькнувшей меж волн тени — скорее всего, обычной акуле. Необычные очертания? Слишком... слишком ровные? Бред!
Отгоняя навязчиво-призрачный образ, Ута почти человеческим жестом дернула подбородком и снова принялась вглядываться в бесконечные ряды волн.
Превосходное зрение эльфа все же не могло — по крайней мере, при таком волнении — пронзить пятифутовый слой воды. Капитан Бакгхорн не видела, как еще одна серебристо-стальная тень чуть довернула вправо, словно притягиваемая массой крейсера. Но в последнее мгновение поток перемешанной лопастями винтов воды заставил обтекаемый нос торпеды вновь отклониться, на этот раз влево — и скрытый под ним чуткий механизм инерционного взрывателя никак не среагировал на пронесшуюся в нескольких дюймах от него оконечность рулевого пера крейсера.
Примерно 27 миль к северо-востоку от Нан-Мадола, рубка субмарины «Сын Локи», Малыш Уин.
— Минута пятьдесят, — нарочито безжизненным голосом произнес штурман. — Две. Две ноль пять.
— Довольно. — Вексиль-шкипер ожесточенно потер лицо. — Они прошли мимо.
— Но может...
— Никаких «может». Акустик... вякни чего-нибудь!
— Акустический пеленг цели и торпед расходится, — доложил Спутч и тоном ниже добавил: — Минуту назад они совпадали... это был хороший залп, капитан. У нас был шанс.
— Что с дистанцией до цели?
— Увеличивается. Он уходит, кэп.
— Ясно, — Викки вздохнул. — Механик.
— Да, кэп?
— Можешь сбавлять ход до... до скольки хочешь.
— Неужели мы так и позволим ему уйти? — недоверчиво сказал старпом.
— А что, — ехидно обернулся к нему штурман, — у нас есть другие варианты?
— Разумеется. Всплыть и... — Старпом осекся.
— Всплыть — и что? — резко осведомился Викки, поняв, что продолжать свою фразу старший помощник не намерен. — Всплыть и ударить — чем? «Везувиями»?
— Хоть бы и ими, — глядя куда-то в сторону, пробормотал старпом. — Все ж лучше, чем отпускать этого...
— Кто еще придерживается того же мнения? — Вексиль-шкипер медленно обвел взглядом рубку. — Никто? Что ж... это радует. Потому как того, кто хотя бы попытается применить «Везувии» без благословения Канцелярии Сырых Дел, ждет весьма незавидная участь. Я бы даже сказал, крайне незавидная.
Там, где дуют пассаты. Крис Ханко.
Что может знать гном по имени Пырф Гнорх об ураганах в тропических морях? Хороший вопрос, не так ли? Вот и мне тоже стало интересно.
Книжка досталась нам в качестве бесплатного довеска от фирмы «Крамп и Гнуф». Сильно подозреваю, что причиной подобной неслыханной щедрости было то, что платить деньги за это сочинение их сородича никто не желал. По крайней мере, я, находясь в здравом уме и твердой памяти, покупать эту книжонку точно бы никогда не стал. Одно название чего стоит: «Циклоны тропические и внетропические, их структура, области возникновения и развитие, а также...» — и подобной научной зауми еще на пол-обложки. Пока дочитаешь до конца — начало забудешь. Типично гномское... впрочем, сэр Уильям Дампир, помянутый Рысьевым в числе прочих вкладчиков острова Кокос, тоже как-то сотворил «Трактат о ветрах пассатах, бризах, штормах, временах года, приливах, отливах и течениях в теплой зоне всего мира». Пари держу, кто-то из его предков имел бороду, малый рост и привычку, чуть что, хвататься за топор.
Итак, ураганы, они же циклоны, они же еще и тайфуны — последнее название происходит от китайского тай фын, большой ветер. Ветер и в самом деле немаленький — средний тайфун имеет полторы-две сотни миль в диаметре, а уж как дует... до сотни ярдов в секунду, если верить достопочтенному Пырфу Гнорху. А ведь казалось бы, всего-то: атмосферный вихрь в тропических широтах с пониженным атмосферным давлением в центре. Подумаешь... эти научные определения, они всегда такие нестрашные.
Меня хватило страниц на десять — если мудреные обороты типа «сила Кориолиса» (какой-то языческий божок, как я понял), «конвергенция поля ветра» и прочие «барические градиенты» я попросту пропускал, то от многочисленных диаграмм — очень ярких, красочных и более всего напоминающих плод творческих усилий нашедшего набор цветных карандашей гоблина — начала болеть голова. Нет, наука в сыром, первозданном, так сказать, виде — до того как ее должным образом приготовит мастер-кулинар вроде мсье Верна — это пока не для меня.
Впрочем, если бы даже я и прочел эту чертову книжицу от корки до корки... а с пятого-шестого раза начал бы смутно догадываться, о чем в ней идет речь... все равно не думаю, что это изменило бы хоть что-то. Голая теория стоит дешево — на нее нет спроса на рынке.
Единственное, что я почему-то запомнил: ветры в тропических циклонах Северного полушария дуют против часовой стрелки, а Южного полушария — по часовой стрелке. Чертовски полезная информация...
Вообще, пускаться в плавание через пол-океана на кораблике прибрежного класса, было — как потом наперебой объясняли нам — форменным безумием. Пускаться же в подобное плавание, не имея на борту ни одного мало-мальски опытного моряка, было безумием в квадрате, нет, в кубе! Не говоря уж, — это добавляли, когда рядом не оказывалось Бренды, — что женщина на судне и так приносит несчастье, а баба-капитан...
Можно подумать, у нас был выбор.
Первую неделю все шло относительно неплохо. Поскольку серьезных кандидатов на должность рулевого было всего двое, и оба они желали хоть раз сутки толком выспаться, нам пришлось забыть про положенные морским обычаем четырехчасовые вахты. Бренда с Николаем поделили между собой четыре шестичасовые вахты у штурвала, я взял на себя обязанности кока, а заодно и прислуги — мистер Спаркс и раньше не слишком охотно покидал машинное, а «бабочкины крылья», этот чертов рангоут с развитой механизацией, оказался теперь как нельзя кстати. Первые два-три дня, понятное дело, было тяжело, к пятому мы более или менее втянулись, а на седьмой дружно озадачились вопросом — а чем, собственно, занималась удравшая с яхты банда дармоедов?
Мешать этим раздумьям было некому и нечему. Банальность, но факт. Мы плыли, плыли, плыли, плыли — но ни разу на горизонте не показался парус, пароходный дымок или неподвижное облачко над лагуной. В общем — вода, кругом одна вода... Тихий океан, он большой...
Затем Бренда озадачила нас календарной проблемой. Поскольку мы плыли с востока на запад, то линия перемены дат — 180-й меридиан — готовилась изъять у нас свой привычный таможенный тариф: сутки. Казалось бы, что страшного? Но так уж исторически сложилось, что именно эту дату, 7 ноября, миссис Ханко когда-то соизволила избрать днем своего рождения, и сейчас категорически желала оставлять ее за бортом. Более того, она жаждала наверстать упущенное за все предыдущие, оставшиеся неотмеченными, праздники. Их, как я понял, набралось лишь немногим меньше, чем прожитых лет.
Проблема... Рысьев, правда, сразу предложил не мучиться, а попросту «изъять» из календаря любой другой день — благо, уличить нас в этом мелком мошенничестве могли лишь летучие рыбы да не менее летучие каракатицы. Как по мне, так отличная идея — но Бренда отчего-то заявила, что она еще подумает... а потом нас отвлекли.
Вы когда-нибудь видели, как падает барометр? В смысле, не как эта стеклянная хреновина падает со стены на пол или, выражаясь по-морскому, с переборки на палубу и противнейшим бдзын-н-нь разлетается на много-много маленьких винтиков, шпунтиков, колесиков, стеклышек и прочего хлама, а просто — спокойно стоявшая стрелка вдруг начинает дерг-дерг — сползать вниз. К слову, Николай долго уверял нас, что в качестве главной детали в барометрах используется человеческий волос. Причем непременно женский и непременно рыжий — как наиболее гидро... или гигро... а, неважно! Дороже всего, понятно, ценятся волосы рыжих полуэльфок... Ну да, а скальп рыжего эльфа пошел бы, наверное, по цене бриллиантов19.
Именно русский и заметил, что с нашим барометром происходит что-то необычное. Я-то на эту штуковину не глядел вовсе, а Бренда — как она сама мне потом призналась — хоть и поглядывала изредка. Но при этом абсолютно не помнила, какое давление считается нормой для нашего нынешнего местоположения.
Вампир смотрел на него минут пять. Потом отложил недоеденный ланч, подошел, постучал пальцем по стеклу — стрелка дернулась и съехала еще на пару делений вниз.
— Что-то не так, граф ? — поинтересовался я.
— Как сказать, — задумчиво отозвался Николай. — Бренда, не припомните, сколько показывал сей прибор, когда вы заступили на вахту?
— Н'мню, — из-за яичницы с грудинкой ответ моей жены прозвучал несколько неразборчиво. — Н'он'ет.
— Что, простите?
— Сначала прожуй, потом скажи, — посоветовал я, за что был немедленно вознагражден взглядом, преисполненным отнюдь не признательности.
— Но. Он. Падает.

Предыдущая страница 6 Следующая страница


7 Андрей Уланов

— И море, как я погляжу, все свежеет, — озабоченно сказал вампир, глядя на взметнувшийся из-под форштевня пенный фонтан. — Волны подросли... и ветер усиливается. Интересно, кто на этот раз развязал мешок Эола?20
— Помнится, — продолжал он, — до того, как я стал... тем, кем являюсь сейчас, мое бренное тело было весьма подвержено морской болезни. Давно уже хотел проверить, избавился ли от этой напасти, все никак случая не выпада...
— Ветра нет! — неожиданно сказала Бренда. Она стояла в проеме двери, упершись сапогом в комингс, вытянув шею, смотрела куда-то вверх — на чертовы паруса, запоздало сообразил я. — Совсем нет.
— Скоро вернется, — пообещал русский. — Крис, давайте я стану за штурвал — как-никак сейчас моя вахта.
— А ланч?
— Что-то у меня аппетит пропал, — вампир вновь покосился на барометр. — Однако... Крис... стукните-ка по нему.
— Думаете, приближается шторм?
Рысьев коротко кивнул.
— Ну, — с уверенной веселостью, которой на самом деле вовсе не ощущал, произнес я, — подходящий случай проверить, как ведет себя наша малышка при хорошем волнении.
— Пойти, что ли, паруса убрать... — нахмурившись, Бренда начала медленно застегивать куртку. — Кажется, перед штормом принято убирать паруса.
— Кроме штормовых, — сказал я.
— А у нас они есть?
— Ну-у... по идее, должны быть.
— По. Какой. Идее?
— Что касается моего мнения, — Рысьев вмешался в разговор крайне своевременно для меня, — то я настоятельно рекомендую убрать все паруса. Заодно очень тщательно закрепить все, что можно крепить... и заранее попрощаться с тем, что очень тщательно закрепить не удастся.
— Шторм?
— Не-ет, — оказывается, вампирская улыбка бывает достаточно неприятна и без клыков. — Не шторм. Его прадедушка. И мы несемся прямиком нему в пасть!
Полоса штиля. Бренда Ханко.
Паруса мы убрать успели.
На самом деле — как нам потом объяснили — действовать надо было просто. Повернуть в сторону и полным ходом уходить, пока барометр не прекратит падать. Затем лечь в дрейф, бросить плавучий якорь — он у нас был, только мы о нем не знали, точнее, мы не знали, для чего эта странная штука и как ею пользоваться, — и молиться.
Мы продолжали идти прежним курсом, и он привел нас прямиком в ад.
Но вначале я увидела эту полоску. Удивительное зрелище — среди пенных шапок волн полоса спокойной, ровной, что твой стол, воды — и она приближается быстрей курьерского поезда... а за ней темная стена шквала.
Ветер...
В детстве я ненавидела ветер. Он был для меня живым. Злобное косматое чудище, с воем мчавшееся над скованными льдом и снегом скалами. Я даже придумала ему особое имя — ветроволк. Ветроволк искал добычу в белых полях гренландских льдов. В серо-свинцовых волнах Норвежского моря. А найдя, вцеплялся длинными, проницающими сквозь дюжину одежек до самых костей когтями и наотмашь бил по лицу горстями льдинок, обжигал легкие, норовил сбить с ног и поволочь... Ульрика Хассен, девчонка с соседнего хутора, она была старше меня на год, буран застиг ее в пути, в миле от дома — а нашли лишь весной, когда сошел снег...
И я сбежала оттуда — навстречу теплым южным ветрам, несущим с собой не колючие снежинки, а запах леса и трав, умеющим быть ласковыми и нежными... как мой Крис...
Сегодня ветроволк вновь нашел меня.
Поначалу сталь и толстое стекло смотровых щелей оказались ему не по зубам — и, обиженно взревев, он умчался прочь, сшибая по пути пенные верхушки с валов. Но тут же вернулся снова, налетел с разбегу, засвистел, заревел, завыл на тысячу голосов, аккомпанируя себе натянутыми струнами шкотов.
Этот ветроволк был хитер — поняв, что одному ему наш маленький, но надежно, по-гномьи сработанный кораблик может оказаться не по зубам, он позвал на помощь друзей. И пока они спешили на его зов, принялся терзать наши уши адским концертом.
Волна подкралась коварно, предательски, словно уличный грабитель. Так безобидный с виду юнец подбирается к пьяному матросу и с размаху бьет справа в челюсть закованной в кастет рукой. А потом, пока чужие ловкие пальцы шарят по карманам робы, душа стоит в сторонке и тоскливо размышляет; отправляться ли в райские кущи в этот раз или же дать телу еще один, последний шанс.
Рысьев старался удерживать корабль строго против ветра. Помнится, мистер Груф сравнивал нос построенной им яхты с наконечником эльфийского меча, и сейчас, глядя вперед, я не могла не признать, что сравнение было подобрано на редкость удачно. Карабкаясь на очередной гребень, «Принцесса Иллика» рассекала, распарывала волну, точь-в-точь к правильно заточенный клинок — податливую плоть и ловко проскальзывала в этот разрез.
Николай старался, но этой волны не заметил ни кто. Спрятавшись до поры среди сотен своих собратьев, она подкралась к яхте и лишь в последний миг с торжествующим ревом выпрямилась, враз заслонив полгоризонта грязно-зеленой, с белыми клочьями пены, стеной. Она возникла словно бы ниоткуда, совсем рядом, меньше чем в полусотне ярдов по правому борту, — и, прежде чем жутко оскалившийся Рысьев успел крутануть штурвал, одним скачком преодолела эти ярды.
Кажется, я успела прикрыть лицо руками — чисто рефлекторно, потому что разум застыл, впал в ступор, потрясенный видом водяной массы, на краткий миг словно бы зависшей рядом и над кораблем. Круто изгибающаяся поверхность волны и почти сорванный ветром гребень образовали... больше всего это походило на газетный лист, сворачиваемый неведомым титаном в трубку. Или незаконченный тоннель — тоннель, ведущий, должно быть, прямиком в преисподнюю.
В следующий миг волна обрушилась на нас.
Ни один корабль, созданный руками людей или эльфов, никогда бы не сумел пережить этот удар. Его бы раздавило, разметало, размололо в щепки, в труху, в пыль, вогнало бы в черноту глубин до самого дна. Но творение издавна славных своей недоверчивостью к водной стихии гномов, видно, от киля до клотика пропиталось родительским упрямством — а настоящего гнома редко кому удается уложить одним ударом. Даже очень сильным...
«Принцесса Иллика» закричала, словно насмерть раненный зверь — страшно, надрывно, хрипя перегруженным сверх всяческих расчетов металлом. Толстые стекла рубки, способные, как уверяли нас, выдержать выпущенную в упор винтовочную пулю, разлетелись, словно обычное витринное стекло от удара булыжника, — и вслед за их осколками в рубку хлынул Тихий океан. Не весь, понятное дело, не целиком — а так, пара-тройка миллионов галлонов.
Меня подхватило, закружило, потащило, ударило... нет, сначала пару раз легонько приложило, а потом хряснуло по-настоящему. Так, что руки-ноги сразу решили — довольно с них надрываться, суматошно молотя по воде и всяким бултыхающимся в ней твердым предметам, лучше тихо-смирно полежать на полу, то бишь палубе... а еще вернее, на дне рубки. Голова, правда, следовать за ними не захотела, потому что, как запоздало осознала я, кто-то пытается сорвать с меня остатки скальпа.
— Дверь! — заорал прямо в лицо кто-то ярко-красноглазый, с белыми полосками клыков. — Надо.. — В этот миг мне в солнечное сплетение с маху врезалось что-то твердое и тяжелое.
Сознания я, впрочем, не потеряла — просто на несколько мгновений выпала из окружающей действительности. Впав же обратно, обнаружила, что уже держусь на воде вполне самостоятельно, без посторонней помощи... вернее сказать, сижу в ней. Сказывается, не так уж и много ее успело нахлестать. Рубка резко накренилась вправо, и меня тут же снесло вниз, к переборке, меланхолично прикидывавшей — не испробовать ли ей себя в роли дна? Здесь было глубже, можно было даже попытаться встать на ноги, но вот только палуба упорно ускользала из-под подошв. Бросив взгляд на уцелевшее стекло слева, я увидела, как давешняя водяная стена с бешеной скоростью уносится куда-то вверх. Очень, очень завораживающее зрелище. Я смотрела на него секунд пять, потом сообразила, что это не вода возносится в небо, а мы летим вниз, скользя по внешнему склону исполинского вала. Полет этот длился казалось, бесконечно. Мы падали, падали, падали и наконец упали!
Это был нокаут. Ударившись о подошву водяной горы, «Принцесса Иллика» не вскрикнула — она молча рванулась в жуткой судороге и начала обессиленно валиться на левый борт.
Все это — за вычетом оглушительного грохота в момент самого удара — происходило в тишине. Удивительной тишине. Первой моей мыслью было: «ну все, оглохла», и почти сразу же, словно для того, чтобы опровергнуть ее, из черной решетчатой блямбы на тумбе слева от штурвала раздался спокойный, отчетливый голос мистера Спаркса.
— Не знаю, в какие игры вам, ребята, вздумалось поиграть, — произнес он. — Но могу обрадовать — из-за них мы только что лишились одной машины. Правой, если это, — ворчливо добавил механик, — вам хоть сколько-нибудь интересно.
— Насколько... — вампир закашлялся, выхаркнув, как мне показалось, не меньше двух кварт воды. — Насколько серьезны повреждения?
— Вам перечислить по порядку или как? — ехидно осведомилась блямба.
— Мистер Спаркс! — рявкнул вампир.
Моим вниманием завладела тоненькая красная стрелка прибора, именовавшегося... ну да, креномером. Она ползла медленно... тридцать восемь... сорок , но и останавливаться не собиралась... сорок три... сорок пять.
— Во-первых, оборвало маслопровод...
— Спаркс! — дальше последовала длинная русская тирада, о смысле которой я могла лишь догадываться. Без особого, впрочем, мысленного напряжения догадываться. Сорок девять.
— Ладно, ладно. На самом деле все просто — машину сорвало с фундамента. Напрочь. Вот уж не думал, что это возможно сотворить без связки динамита, но факт налицо. Все, что могло погнуться, — погнулось, все остальное — разорвалось.
Стрелка замерла у деления пятьдесят два. Шесть или семь томительно долгих секунд пребывала в неподвижности, затем дрогнула и вначале медленно, а потом все быстрее и быстрее покатилась в обратном направлении.
— Что со второй машиной?
— Жива... пока. Правда, — сказал механик, — я еще не проверял гребной вал. После эдаких прыжков ничуть не удивлюсь, если он стал похож на, — ввернутое Спарксом словечко Старшей Речи было, видимо, созвучно по смыслу предпоследней фразе Рысьева, — старейшины.
— Ой. Йо. — Голос Криса звучал до нелепости буднично. — Глядите-ка, кто к нам в гости собирается.
Николай оглянулся — и снова начал произносить что-то длинное и очень-очень русское.
Эта волна прятаться не собиралась. Зачем? «Приноса Иллика» сейчас была тяжело раненным зверем. Зверем, уже ощутившим дуновение, вкус и запах смерти, но все еще не сдающимся, еще пытающимся подняться, опереться на стремительно слабеющие лапы..
А охотник тем временем неторопливо разворачивает коня. Ему уже некуда торопиться и нет нужды прятаться от мутнеющего взора добычи. Осталось немного — один, последний удар, ломающий хребет, как сухую соломинку, и пустующая стена украсится долгожданным трофеем.
Волна не пряталась и не торопилась.
— Пресвятая Дева! — потрясенно выдохнула я, в последний миг придержав на кончике языка куда более крепкое выражение. — Она... большая...
— Большая, — Рысьев вращал штурвал так стремительно, что спицы сливались в сплошной туманный диск. — Скажете тоже... вон, под вашим правым локтем плавает бинокль — загляните в него, да получше, а то еще, чего доброго, вздумаете поименовать ее просто крупной. Да... самое время обещать свечку Николе Морскому... а вам, Бренда, вспоминать молитву для духа короля Эрика — это ведь он, кажется, мог направлять ветры в ту сторону, куда поворачивал козырек своей шапки?
— У духа короля Эрика, — огрызнулась я, — просят попутного ветра!
— Интересно, — все тем же холодно-равнодушным тоном осведомился мой муж, — какой она высоты?
— Нам хватит — такой ответ тебя устроит?
— Не совсем, — мотнул головой Крис. — Раз уж эта кашалотова отрыжка собирается нас угробить, то лично я хотел бы узнать о ней... что-нибудь, что о ней можно узнать.
— Силен, однако, ты, барин, задачки кидать, — весело пробормотал вампир. — Высоту ему подавай. Легко сказать... а как, ежли глазу зацепиться не за что? Ентой горе водяной человечка бы к подножью, али слоника, для понятия плепорции.
— Граф, что вы там бормочете?
— А? Так, мысли вслух... Полагаю, — прищурился Николай, — что не сильно погрешу против истины, оценив высоту данной волны в тридцать пять — сорок ярдов. Совсем неплохо.

Но в сумерках морского дна —
В глубинах тайных, кашалотьих —
Родится и взойдет одна
Неимоверная волна, —
На берег ринется она —
И наблюдающих поглотит.
Я посочувствую слегка
Погибшим им, — издалека.

— Разве такие волны бывают?
— Как видите, — криво усмехнулся русский. — Помню, в Петропавловске-Камчатском я беседовал с одним айном, и он уверял меня, что своими глазами видел, как на берег обрушилась волна в две сотни футов, смыв при этом его родную деревню. Найтморлендцы называют такие волны цунами, волна, переливающаяся через край. Правда, эти цунами обычно ходят в одиночку и в чудовищ оборачиваются лишь на мелководье, вблизи суши... А сейчас, — торопливо добавил он, — держитесь за что-нибудь, и покрепче — мы с вашей яхтой собираемся научиться летать!
Острый нос «Принцессы Иллики» с разгону врезался в основание чудовищной водяной горы, скрылся в кипящей пене... вынырнул вновь. Яхта, кренясь все больше и больше, карабкалась по склону... вспорола гребень... на один-единственный, но все равно невыносимо долгий, словно скучная жизнь, миг зависла над пропастью — и с немыслимой скоростью заскользила вниз.
Я еще успела подумать: чиновника с мерной мили, где испытывалась «Иллика», наверняка хватил бы удар, промчись мы мимо него сейчас.
— Черт бы вас побрал, граф, — торжественно произнес Крис. — Вы все-таки сделали это.
— Сделал, — подтвердил русский.
Следующие действия Рысьева меня поначалу озадачили. Он выпустил штурвал, шагнул в сторону, согнулся... а-а-а, вот оно что. Так вот где зарыт вампир... простите за невольный каламбур.
— Морская болезнь? — сочувственно осведомилась я.
— Она самая. — Николай все же нашел в себе силы повернуть ко мне лицо — наверное, чтобы я вдосталь полюбовалась на невиданный прежде у вампиров зеленовато-землистый цвет. — Кстати, у вас... простите...
Наблюдение из жизни — отвратительней зрелища блюющего вампира может быть лишь мысль о том, что все изрыгнутое им ближайшее время будет бултыхаться здесь же, в рубке.
— Вы что-то начали говорить, граф.
— А? Да, в самом деле... я хотел сказать, что у вас лоб весь в крови.
— Серьезно? — боли я не чувствовала, но прижатые ко лбу пальцы и в самом деле ощутили нечто липкое.
— Как голова? Цела?
— Теперь — не уверена. Одно-два сотрясения точно заработала, а вот насчет остального...
— Самое время потерять сознание, не так ли, миссис Ханко?
— Не дождетесь!
— Ну вот что, — прыжок Криса от кресла к штурвалу был выполнен в лучших традициях южноамериканских ленивцев и завершился традиционным же недолетом. — Инвалидная команда! Займитесь друг другом, а я пока попробую не утопить этот замечательный кораблик!21

ГЛАВА 7

Полоса штиля, Ута Бакгхорн.
Рандеву — второй помощник не отказал себе в удовольствии щегольнуть новомодным заморским словечком — с кораблем снабжения состоялось точно в назначенном месте и в оговоренное время. Перелив также прошел без каких-либо происшествий.
Ута отлично понимала причины веселости тайи. Перелив кар-ренга куда менее тяжел и — что крайне важно для ночного эльфа — грязен, чем перегрузка угля, которой второму помощнику пришлось бы руководить, сохрани машинное отделение крейсера свою начинку в изначальном виде. Но за все надо платить — эту поговорку не без оснований считают своей представители многих рас. Мешок угля, упущенный за борт уставшим матросом, способен вызвать взрыв лишь ругательств «дракона» боцмана. Тогда как ошибка при переливе, как выяснилось однажды, способна учинить куда большее.
Ута понимала веселье тайи — но ничуть не разделяла. Причин тому было целых две. Первой был запах тухлых яиц, насквозь пропитавший ее каюту, Второй — то, что этот запах вызвало.
Обычный с виду китайский сампан, числившийся во флоте Найтморленда как корабль особого назначения и носивший по таковому случаю совсем не китайское имя «Китаками», доставил не только кар-ренг, но и небольшую бронзовую шкатулку, тщательно обвязанную тремя разноцветными шнурами, которые, в свою очередь, были скреплены печатью. Одной. Круглой, желто-сиреневой, украшенной очень известным — в узких кругах, разумеется, — изображением. И хотя руки капитана «Китаками» в момент передачи шкатулки ничуть не дрожали, церемония передачи прошла чуть — самую ничтожную малость, которую наверняка не заметил бы никто, кроме истинных знатоков церемониального этикета, — быстрее, чем требуют правила. Да, именно так. А еще, с усмешкой подумала Ута, на его лице проступила все-таки тень облегчения: я выполнил свою миссию и теперь это больше не со мной.
Быть может, при виде этой печати молодому капитану некстати вспомнились запахи Эта-Дзимы, или же... он подчиненный Ионаи, а Мицумаса Ионаи — известный любитель подшутить над излишне доверчивыми слушателями. Можно не сомневаться, что он поведал не одну стра-ашную историю об участи тех, кто случайно или же движимый иными мотивами хотя бы поцарапал даже обычную шнуровую печать. А тут — оттиск самого Главного Морского Штаба! Наверняка он таит в себе ничуть не меньшую мощь, чем пресловутые звезды царя Соломона, те, что на кувшинах с джиннами. Знал бы ты, малыш, что порой припечатывают в ГМШ этой печатью, — ну да у тебя это все еще, считай, впереди.
Разумеется, никаких джиннов, чертиков или долевых демонов шкатулка не таила. Ряд имевших место быть в не столь уж отдаленном прошлом случаев наглядно доказал командованию Объединенного Флота, что самые изощренные и жуткие проклятия взламываются криптомагами «заморских варваров» почти столь же быстро, как и незамысловатые детские наговоры. С тех пор Бюро Скрытых Тайн, отправляя послание, заботилось не о карах, долженствующих постигнуть покусившегося, а о том, чтобы добычей оного покусившегося стала лишь щепотка пепла. Или вовсе ничего — в умелых руках и пепел порой становится разговорчивым. С задачей же этой лучше справляется не магия, а алхимия.
При мысли об алхимиках из Бюро Ута брезгливо сморщилась и в пятый раз за последние двадцать минут пообещала сама себе, что по возвращении из дохода подаст рапорт и рапорт этот будет переполни подобающими эпитетами. Интересно, можно ли приравнять порчу воздуха в каюте капитана корабля.
Умышленному снижению его, корабля, боеготовности?
По возвращении из похода... когда только оно состоится? Вопрос непростой, учитывая сгоревшее ярким дурнопахнущим пламенем содержимое шкатулки. Вряд ли команда сильно обрадуется, узнав, что вместо прямого пути к родным берегам им приказано плыть к берегам Южной Америки, в пятистах милях от которых им предстоит еще одна скрытная дозаправка, а затем — заход в... впрочем, об этом пока лучше даже не думать.
Странный маршрут, очень странный. А поскольку достопочтенные тайсе и гэнсуи из ГМШ, при всех их недостатках, все же не были пока никем уличены в том, что составляли боевые приказы, приняв на ухо по кувшину сакурового нектара... приходится предположить, что выбор этого маршрута имеет какую-то осмысленную цель, Уте недоступную.
Недоступную? Возможно. Но строить предположения ей никто помешать не может. Никто, кроме этого проклятого запаха.
Три следующих часа неподвижное изваяние капитана Бакгхорн украшало свое любимое плетеное кресло на мостике «Сагири». Поначалу вахтенный офицер се-и Мурата счел это явным признаком неодобрения со стороны командира. К его счастью, заглянувший вскоре на мостик старший офицер развеял тревогу юного кицунэ, авторитетно заявив, что подобную степень озабоченной задумчивости простой се-и не смог бы вызвать у тайсы никоим образом — даже вступив во время вахты в противоестественную связь с кем-нибудь из сигнальщиков или запев «Правь, Британия, морями». Обычно нэко не позволял себе подобной вульгарности, но в данном случае счел ее оправданной — Мурата повеселел и, в свою очередь, сообщил старшему офицеру «Сагири», что, во-первых, он не знает способа совокупления, способного заслужить эпитет «противоестественный», а во-вторых, он не знает текста «Правь Британия»...
В начале четвертого часа изваяние шевельнулось и вполне обыденным тоном приказало вызвать на костяк сесу Амику.
— Капитан?
— Что вы думаете по поводу погоды, сеса?
— Тайса Бакгхорн, — тон, избранный старшим магом «Сагири», был подчеркнуто официален, — если вы полагаете, что я не вправе...
— Прекратите, сеса, — холодно скомандовала Ута. — И ответьте на вопрос.
— Близится тайфун.
— Прекрасно, — кивнула Бакгхорн. — А вот теперь, сеса, будьте добры, объясните, почему о тайфуне, признаки которого сейчас может заметить любой матрос крейсера... полагаю, это мог бы сделать даже гоблин или человек... почему о нем не было ни слова в вашем утреннем докладе?
— Потому что его не было.
— Неужели?
— Тайса Бакгхорн! — А ведь Амика, с удивлением отметила Ута, похоже, не на шутку разозлена. — Вы, конечно же, вправе сомневаться в уровне моей компетенции, но до сегодняшнего дня я все же надеялась, что вы не оцениваете меня настолько низко. Предсказания погоды — это, как вы помните, второй сезон первого круга обучения! А за полгода послушничества у сиятельного Грайгр-О на Ивоздиме я лично рассеяла...
— То есть, — перебила ее Ута, — вы хотите сказать, что этот тайфун возник уже после вашего утреннего доклада?
— Этот тайфун, — сказала Амика, — начал формироваться не более двух часов назад. Сейчас же нагоняет нас со скоростью шестьдесят узлов.
— Такое возможно?
На этот вопрос старший маг «Сагири» ответил далеко не сразу.
— Трудно сказать. Мои учителя дзок много знали о том, как справляться с тайфунами, когда они обрушиваются на наше побережье. Немногим меньше — о том, как их вызывать. Но знания о том, где и как тайфуны рождаются, были у них крайне ограниченные. Мы ведь, — Амика чуть заметно улыбнулась, — не так давно вновь начали интересоваться происходящим в Великом океане.
— А можете ли вы, сеса, — быстро спросила Бакгхорн, — определить, не был ли вызван этот тайфун?
— Именно это я со своим помощником и пыталась проделать в тот момент, когда мне передали ваш приказ подняться сюда.
— В таком случае, — сказала Ута, — примите мои извинения.
— Пятью минутами позже я бы сама поднялась к вам, — Амика нервно оглянулась. — Наши расчеты показывают, что меньше чем через час крейсер окажется в правой четверти тайфуна.
Сеса Амика вновь ошиблась — шторм настиг «Сагири» через час двадцать минут.
Поминавшиеся старшим магом крейсера дзок — или, используя более привычный термин, маги Школы Воздуха — действительно имеют весьма богатый опыт общения с тихоокеанскими тайфунами. Каждый год, преимущественно осенью, в сентябре октябре, несколько десятков этих порождений Великого океана врываются сквозь Корейский пролив Море Драу. Обычно дзок рассеивают или отворачивают их задолго до того, как они обрушат запасенную над морскими просторами мощь на берега Найтморленда. Обычно — но не всегда, и потому плавающим в Море Драу не привыкать вступать в схватку с яростной стихией.
Прошлой осенью «Сагири» сам искал такой схватил — «проверка штормом» значилась в испытательной программе. Тогда броненосный крейсер прошел бушующее море с легкостью, словно боевая стрела сквозь шелковую ширму, и расположившиеся на мостике члены приемной комиссии благосклонно кивали, видя, что ни одна волна не подходит к «Сагири» ближе чем на кабельтов.
Сейчас же островок спокойствия заканчивался в двух дюжинах ярдов от борта крейсера — и у пробегавших по палубе матросов вставала дыбом шерсть, а с кончиков лап, ушей и хвостов россыпями срывались фиолетовые искры. Они не могли услышать грохота волн и завывания ветра, но низкий гул, издаваемый массивными бронзовыми дисками бортовых амулетов, с каждой минутой становился все явственнее. И также все ярче и ярче — для тех, разумеется, кто мог похвалиться истинным зрением, — с каждым ударом чудовищных волн вспыхивали нити заклинания «гасящая сеть».
Эти вспышки были отлично видны из рубки.
— Вы, кажется, хотите что-то сказать, Тюити?
Капитан не ошиблась — старший офицер крейсера уже несколько минут пытался облачить беспокоившую его мысль в подобающие формулировки, вопрос командира застиг его как раз посреди этой Работы.
— Тайса, — начал он, — как вы наверняка помните, я попал в военный флот с торгового судна...
— Помню. Вы были вначале штурманом, а потом первым помощником на океанской джонке. Только давайте обойдемся без экскурсов в историю, сеса. Что вы предлагаете? Снять заклинание?
— Совершенно верно, тайса, — подтвердил н ко. — В противном случае мы вскоре все равно останемся без него — но уже не по своей воле и насовсем. С «Таймэй-мару» однажды случилось подобное, и это стоило нам пятерых, сраженных разрядом, и еще троих, смытых волнами, пока мы пытались залатать пробоину от взорвавшегося амулета.
— Снять «гасящую сеть»? — в голосе Амики, пожалуй, преобладающим было все же изумление, а не ужас. — И оставить корабль наедине с этой жуткой бурей?
— А что в этом такого? — не обратив внимания на неодобрительное подергивание кончика уха нэко, вмешалась в разговор Тайл. — Плавают же как-то корабли иных рас...
— В такой шторм, — мрачно произнес старший офицер, — они не плавают. Они тонут.
— И все же, — медленно, словно нехотя, произнесла Ута, — нам придется деактивировать заклинание.
— Но тайса!
— Это мой приказ, Амика! Вы ведь не хуже меня чувствуете, как напряжены линии Силы. Тюити прав: еще немного — и амулеты не выдержат.
— Выждем еще! Не может же этот шторм усиливаться до бесконечности!
— Не может, — фыркнул старший офицер. — Однако именно это он и делает.
— Сеса Амика Л'Маль, — голос капитана был подчеркнуто сух и официален. — Я приказываю вам незамедлительно вывести противоштормовое заклинание из активной фазы.
Амулеты смолкли полминуты спустя — а еще позже все, кто был в рубке, услышали, как торжествующе взвыл шторм, с утроенной силой бросаясь в атаку на крейсер.
Замок Джахор.
— Отлично проделано, Гнейс. Сумел удивить даже меня.
— Монсеньор ?
— Я про шторм. Прекрасная работа, очень, очень тонкая, все составляющие заклятия выверены почти идеально. Вообще магическое вмешательство сведено к минимуму и практически неразличимо на фоне сопутствующих урагану возмущений в Мировом Эфире. Шедевр, достойный, не побоюсь сказать, архимага школы Воздуха.
— Э-э... монсеньор, ваша милость не знает границ, э-э... но...
— Что еще?
— Это не моя работа. Я хотел сказать, — поспешно добавил вампир, — я не создавал этот шторм.
— Любопытно, — процедил его собеседник. — Крайне любопытно. Если этого не делали ни ты и ни я... то кто же?
— Прошу прощения, монсеньор, но вы сами только что сказали, что магическое вмешательство почти неразличимо. А что, если...
— Ну говори уже, раз начал!
— Что, если шторм возник сам по себе?
— Гнейс!
— Монсеньор?
— Не строй из себя большего болвана, чем ты есть на самом деле!
— Как будет угодно вам, монсеньор. Однако осмелюсь заметить, что случайности...
— Гнейс! Заткни свою пасть и дай мне спокойно подумать!
Вайлима22, Апиа, Самоа, Крис Ханко.
Шторм длился вечность. Правда, если верить единственному уцелевшему на корабле времяизмерительному прибору — карманным золотым часам вампира, — вечность эта сумела втиснуться в неполные десять часов.
Больше всего досталось Бренде — глубокий, перечеркнувший лоб порез, плюс сотрясение... удивительно, что она сумела продержаться, пока Рысьев сооружал вокруг ее головы индийскую шапку-тюрбан. Впрочем, от оставшегося в сознании графа толку было не больше. Качка — если это понятие вообще применимо к тому, что выделывал с яхтой не на шутку разошедшийся океан, — свалила бедного вампира не хуже, чем благословение архиепископа.
Я и сам-то не очень понимал, какие неведомые силы помогают мне удерживать желудок на месте, когда очередная волна сначала возносит яхту на полсотни футов ближе к небесам, а потом роняет ее вниз. Правда, чудовищ, подобных тем двум первым великанским валам, среди них больше не было — но я отлично понимал, что их меньшие собратья могут справиться с нашей скорлупкой ничуть не менее ловко, стоит только на миг зазеваться и дать и шанс.
Несколько раз им это почти удавалось — когда я оказывался недостаточно быстр и ловок... или просто не замечал накатывающейся волны. Не так уж это и просто — разглядеть что-нибудь в этой бешеной круговерти. Вдобавок хлынул дождь — или это визжащий от восторга ветер окончательно перемешал море с небом? Не удивлюсь, если так оно и было, — ветер был воистину чудовищный. В узкие обзорные щели рубки он врывался, словно в распахнутые настежь ворота, и подхваченные им ледяные капли били ничуть не слабее пуль на излете. А одежда давно уже промокла насквозь, и ветер рассекал ее сотней бритвенных лезвий. Да что там промокла! — по рубке вовсю гуляли волны, и каждый вал, прокатывающийся по нашей палубе, добавлял им пяток дюймов.
Я даже начал было подсчитывать, как скоро мне придется стоять за штурвалом по шею в воде. К счастью, прежде, чем это случилось, Рысьев сумел наскрести остаток своих сверхчеловеческих сил — или попросту выблевал все, что был способен, за каковую жертву получил от своей мучительницы временное послабление — и занялся сбором всего ценного, что в такт качке бултыхалось по рубке. Собранные трофеи он сумел попытки с четвертой или седьмой запереть в шкафу — после чего дождался момента, когда «Принцесса Иллика» начала восхождение на очередной, «седьмой», вал и распахнул дверь.
Помогло. Ненадолго.
— Эй, граф! — Кажется, это было после пятого? ну да после пятого, первые четыре раза я попросту не смог до него докричаться, «слива». — Как насчет подбавить в суп немного магии?
— Магии?
— Ну да. Законопатить эти проклятые окна магическим щитом!
— Нет. Не пойдет!
— Что, заклинания соответствующего не помните?
— Помню.
— Тогда за чем же дело стало?
— За артикуляцией!
— Что?!
— За артикуляцией! — проорал вампир. — Выговором, сиречь. Заклинания сферы Воздуха чрезвычайно чувствительны к тембру их произношения. И если посреди строфы меня потянет блевать... — Николай не договорил, предоставив моему воображению самостоятельно дорисовать картину в виде размазанных по всей рубке ошметков. — Ничего! Еще немного... скоро мы сможем отдохнуть!
— Угу, — выдохнул я, — Там, за рекой, в тени деревьев...23
Я уже давно взял назад все слова, которые произносил по адресу фирмы «Крамп и Гнуф». Замечательной фирмы «Крамп и Гнуф»! Великой фирмы! Ибо со времен старика Ноя не знал сей мир столь же гениальных кораблестроителей! Слава! Слава! Аллилуйя! Моритури салютант тебе, Цезарь... стоп, это уже из другой оперы. Хотя тоже, в общем-то, к месту.
Да, эти чертовы гномы были гениями. И они создали корабль под стать себе. Неказистая с виду и хоть и названная яхтой, в глубине своей стальной души «Принцесса Иллика» навсегда осталась военным кораблем. Боевым кораблем. Настоящим бойцом — из тех, что избитые в кровь, в бифштекс, встает вновь и вновь. Такие корабли не спускают флаг перед лицом превосходящих сил противника», не тонут, наглотавшись воды из-за дурацкой случайной пробоины, не возносятся к небесам в ослепительной вспышке крюйт-камеры и не ржавеют на забытой всеми якорной стоянке. Они не умеют «правильно проигрывать» — но зато хорошо знают, как должно умирать!
Шторм, подмяв нос яхты, катился по палубе, а докатившись, с размаху лупил водяным молотом по рубке, нелепому сарайчику со скошенной передней стеной и щелями-бойницами вместо нормальных иллюминаторов. И, злобно шипя, откатывался прочь, негодуя на обманчивую тонкость металла, а спрягавшаяся под серой краской противопульная броня провожала его презрительным гудением.
Шторм бил сбоку — но, отряхнувшись, яхта раз за разом выходила из гибельных кренов. И, натужно хрипя оставшейся машиной, шла сквозь беснующийся океан. Против нее было все: небо, море и даже собственный неумеха-рулевой — ей было плевать! Одна против всего мира... подходяще, нет, отлично, черт побери, я рождена как раз для такого боя!
«Принцесса Иллика» шла сквозь бурю, и удивленный ветер, путаясь в тонких ветках стеньг, сам того не желая, начинал выдувать древнюю гномью песню.
Думаю... нет, уверен, что если бы та;., та девушка, чье имя заговоренной медью горело на борту, могла видеть... уверен, она бы сказала... сказала, что это честь — для нее.
Потом тучи внезапно разошлись, с небес брызнуло солнце, и ветер пропал, исчез, словно его и не было никогда.
— Все... кончилось... — После один-черт-знает-скольких часов хорового воя в обвалившейся тишине даже собственный хриплый шепот показался мне оглушительным.
Я считал, что услышать меня может разве что Спаркс — примотанная обрывками сети к креслу Бренда все еще была похожа на брошенную куклу, а Рысьев последние полчаса тоже не очень-то отличался от бревна, небрежно швыряемого гулявшими по рубке волнами от переборки к переборке. Пару раз он едва не сшиб меня с ног. Повезло ему, что воды много начерпаться не успело, хотя... Хороший вопрос — может ли вампир утонуть?
— Это — не конец! — вытянув руку, Николай вцепился в шкафчик, попытался подтянуться... Упал, подняв тучу брызг. — Это — наоборот!
— Наоборот — что?
Русский, стоя на четвереньках, остекленело глядел на плывущее в футе перед ним «Наставление по кораблевождению».
— Глаз тайфуна! — пробормотал он, моргнул и, завалившись на бок, исчез под водой.
— Крис. Кри-ис!
Думаю, этот сон будет сниться мне еще долго... если его не вытеснит какое-нибудь более яркое впечатление. Искренне надеюсь, что этого не произойдет, — потому как, по моим личным меркам, око тайфуна обеспечило меня этими самыми впечатлениями лет на десять вперед.
Сон, это был всего лишь сон, а я сейчас лежу в кровати на втором этаже уютного дома шотландца Роберта — владельца пары миль здешнего побережья, любезно предоставившего несколько комнат в своем родовом замке экипажу яхты, за вычетом, как обычно, мистера Спаркса, и небольшую бухточку для самой «Принцессы Иллики».
— Крис!
И уже через час-другой я смогу узреть старую добрую и наверняка ухмыляющуюся рожу Малыша Уина. Местный дальнозорец вчера сказал, что его кеч меньше чем в полусотне миль от острова. Острова, да... Остров — это часть суши, окруженная водой... бр-р-р...
Пожалуй, в отношении воды я скоро стану солидарен с гномами. Ортодоксальными, разумеется, а не такими психами, как Малыш. По мнению истинных гномов, самое подходящее место для воды — это аквариум. Маленький такой аквариум... а в нем рыбы... мокрые... нет, аквариум тоже не подходит. Интересно, а есть ли среди этих ортодоксальных гномов еще более реакционные личности, низводящие размеры приемлемого сосуда... ну, скажем, до пипетки?
— Кри-ис!
Кажется, меня кто-то зовет. Впрочем, это еще не повод просыпаться, вылезать из постели... в конце концов, я уже давно не мальчишка, подпрыгивающий по утрам от привычного маминого «Кристофер Герберт-Микка Ханко!». И никакая...
— Люби-мый! Я иду!
Ой-йо... троллье дерьмо — я ведь женат!
Все же я успел в самый последний миг скатиться с кровати, и струя ледяной, от одного запаха зубы ноют, воды впустую оросила подушку. Не вся, правда, — остаток кружки Бренда выплеснула за кровать, но меня и там уже не было. Я успел закатиться под кровать, ужом прополз вперед и, словно гоблин из засады, вскочил со стороны изголовья.
— Я не сплю! Я не сплю!
— Ты пропустил завтрак, — укоризненно сообщила мне миссис Ханко. — Надеюсь, однако, — сухо добавила она, — что не позже чем через пять минут мы все-таки увидим тебя внизу, одетого и чисто выбритого. Ты ведь не хочешь расстроить наших гостеприимных хозяев, не так ли, любимый?
— Можно подумать, — проклятье, какая сволочь завязала штанины морским узлом? — что Николай не сумеет сделать совершенно незаметным отсутствие хоть четырех меня.
— Четыре минуты двадцать пять секунд.
Так-то. И это все — Бренда, моя Бренда, черт в юбке... которую она почти никогда не носит. Бренда свысока-плевавшая-почти-на-весь-мир и в особенности — на мнение окружающих о том, как пристало выглядеть молодой женщине и чем ей подобает заниматься. Дерзкая, самоуверенная, упрямая, как тысяча ослов... нет, как тысяча гномов! Авантюристка чертова... любимая... моя жена! Ай Кгх... порезался-таки...
Мое появление внизу, как я и предсказывал, осталось незамеченным — наши гостеприимные хозяева, затаив дыхание, внимали очередному монологу графа. Русский был воистину неисчерпаемым источником всяких историй, легенд и просто анекдотов. Впрочем, прожив или, вернее, просуществовав век-другой, волей-неволей обзаведешься подобны багажом.
— ...но господин губернатор, как и следовало ожидать, мнил себя умнее всех и потому просто-напросто послал туда урядника с десятком казаков...
Эту историю я слышал и даже помнил... помнил, до ее конца оставалось не так уж много.
— ...а когда дорога наконец просохла и исправник смог добраться до деревни, от оборотня уже почти ничего не осталось. Кусок шкуры в одной избе, полхвоста на шапке у мельника — вот и все трофеи, которыми несчастный Виталий Афанасьевич смог порадовать свое грозное начальство. Генерал-аншеф, понятное дело, страшно разгневался — осерчал — и приказал всех виновных перепороть-с! Приказ сей был принят к исполнению, исходящий номер такой-то, и все как полагается — но! Расквартированный в городке полк, из которого надлежало выделить команду для совершения экзекуции, отбыл на маневры, а когда вернулся, вновь зарядили дожди, и тракт на Глубокое Раздолье вновь превратился в нечто совершенно непроходимое. В итоге дело само собой отложилось до зимы, однако еще до первого снега в городок прибыл... — Рысьев сделал многозначительную паузу, — новый губернатор. Ознакомившись среди прочего оставленного ему предшественником наследства с сим делом, изволил долго смеяться. Отсмеявшись же, приказал произвести следующие действия: во-первых, Виталия Афанасьева, как лицо наиболее во всей истории — если, разумеется, не считать загрызенных и господина иностранного купца, хотя последний, по совести говоря, сам накликал на себя лихо — пострадавшее, произвести в следующий чин досрочно. Второе: деревне Глубокое Раздолье списать недоимок за три года. И третье: все имеющиеся по делу документы из канцелярии изъять и предать огню, что и было проделано на сей раз без всяких проволочек. Вот, собственно, и вся история. Прошу прощения, что занял ваше внимание на столь долгое время — вы ведь, как я помню, собирались в Апиа сразу поел завтрака, да и нам как бы пора...
— Ну что вы, граф, нам было невероятно интересно выслушать вас. Клянусь, если я о чем и сожалею, так это о том, что нам приходится расставаться и, следовательно, нашим чудесным вечерним беседам не суждено продолжиться.
— Еще раз спасибо за ваше шотландское гостеприимство, Роберт, — сказал я. — Было очень приятно познакомиться с вами... с очаровательной миссис Фанни... и, разумеется, вашими детьми. Надеюсь, мы ни в чем...

Предыдущая страница 7 Следующая страница


Колдуны и капуста 8

— Ну что вы, джентльмены, что вы, — перебил меня хозяин дома. — Повторюсь — ваше пребывание здесь было весьма приятным для нас... и познавательным. Эти истории мистера Рысьева... особенно про затерянный остров, полный пиратских кладов... а также ваши, миссис Ханко.
— Бренда. Для вас, Роберт, просто Бренда.
— Боюсь, — виновато вздохнул Роберт, — вам уже не удастся приучить меня к подобному обращению.
— Кстати, Роберт, — улыбнулся я, припомнив, каким именно способом мой собеседник зарабатывает свой хлеб насущный. — Не хотите использовать эти байки как сюжет для будущей книги?
— А ведь и в самом деле, Робби-Лу, — поддержала меня стоящая рядом с мужем хозяйка. — Вспомни, Ллойд уже давно просил тебя написать что-нибудь приключенческое.
— Право, не знаю, — озадаченно пробормотав Роберт. — Я ведь еще и не брался толком за большую форму...
— А у тебя ведь уже даже карта есть! — продолжала наседать хозяйка.
— Карта? — переспросил я.
— Так, баловство, минутное увлечение, — пожал плечами хозяин. — Наблюдал за мальчишкой и сам увлекся. «Холм Подзорной Трубы», «Остров Скелета» — ну разве кто-нибудь согласится опубликовать книгу с подобными географическими изысками?
— А что, мне нравится, — неожиданно сказал Николай. — Создает, знаете ли, эдакую атмосферу, стиль... только надо еще подобрать персонажей поколоритней и, главное, придумать соответствующее духу название. Например, «Тайна пиратского клада» или, скажем, «Наследство проклятого капитана».
— Нет-нет, что вы, — возмутился Роберт. — Право же, это несерьезно. Книгу с таким названием уж точно никто не захочет даже взять с полки.
— Почему? Дети...
— Дети, сэр, — вздохнул Роберт, — тратят свои пенсы на сладости. Книги же им приобретают родители. Нет, джентльмены, если даже я и возьмусь за написание подобного текста, то уж, смею вас заверить, название у него будет вполне почтенным и уж точно мало что говорящим о содержании. Возможно, — продолжил он, задумчиво глядя куда-то мимо нас, — я назову этот роман «Судовой повар». Да... благо у меня уже есть на примете один, гм, весьма и весьма занятный персонаж.
— Надеюсь, любимый, ты не имеешь в виду нашего повара, мистера Сильвера? — спросила Фанни. — Прости, но мне кажется, одноглазый пират-тролль — это в некотором роде уже приевшийся.
— В самом деле? — озабоченно спросил Роберт. — Да, пожалуй... простите, мистер Рысьев, а что вас так рассмешило?
— Ничего-ничего, — отозвался поспешно отвернувшийся русский. — Я просто припомнил одного сородича мистера Сильвера, с которым сравнительно недавно удостоился чести познакомиться...
Отступив на шаг и заглянув в лицо вампира убедился, что Рысьев с трудом сдерживает приступ хохота.
— На старину Фредди намекать изволите?
— Совершенно верно.
— Мой друг Фредди, — разворачиваясь обратно к хозяевам, пояснил я, — содержит небольшое питейное заведение под названием «Одноглазый эльф», А поскольку сам Фредди, как уже упомянул Николай, является сородичем мистера Сильвера, то есть троллем, и, вдобавок, также не лишен некоторых физических недостатков...
— ...скажи проще — он горбат!
— ...то новичков, впервые посещающих его обитель, сие отличие ярлыка и содержания обычно слегка выбивает из колеи, — закончил я.
— Насчет «слегка», — это вы, Крис, отнюдь не слегка приуменьшили, — пробормотал Рысьев. — Лично я, выслушав сентенцию о том, что горбатый тролль ничем не хуже одноглазого эльфа, впал в ступор минуты на три.
— А в чем, собственно, проблема, Роб? — удивленно осведомилась Бренда. — Не нравится вам одноглазый пират — ну так сделайте его одноруким. Пусть он грозно сверкает из-за обшлага мундира начищенным до блеска крюком...
— ...и травит каждому встречному, — подхватил я, — душещипательные истории о том, как ему отсекли руку абордажной саблей как раз в тот миг, когда он ухватился за отворот мундира адмирала... граф, как звали того типа, что командовал Непобедимой Армадой?
— Вообще-то адмиралом, сколь мне мнится, числился лишь маркиз де Санта Крус, — задумчиво сказал вампир. — А имел ли сей чин его преемник Медина-Сидония — увы, не припоминаю, ибо в известных мне источниках его называли исключительно по титулу, герцогом.
— Вот-вот. А еще можете отсечь ему ногу — шальным ядром! Когда он сражался за родину под флагом знаменитого адмирала Хока!..
«...и не менее знаменитого адмирала Фишера», — мысленно договорил я.
— Ну и руку и ногу — это будет, пожалуй, слишком, — рассудительно произнес Роберт. — Для создания эффектного образа вполне достаточно чего-нибудь одного. Полагаю, я остановлюсь все же на нога — нехватка руки сильнее ограничивает возможности персонажа, а это, в свою очередь, может пагубно сказаться на сюжете.
— Напоминает историю про кока капитана Кука, — фыркнул я. — Того, которого отправили в котел жители ваших прекрасных островов.
— В одной фразе сразу две неточности, — улыбнулся Роберт. — Во-первых, капитан Джеймс Кук погиб не на Фиджи, а на Гавайях. Во-вторых, 22 февраля 1779 года его останки были преданы морю, о чем имеются соответствующие записи.
— А что за история про кока?
— Не знаю, насколько она соответствует исторической истине, — признался я. — Но человек, который мне ее поведал, прежде служил в британском флоте, отнюдь не торговом и вовсе не простым матросом.
— Ну же, Крис, не томите...
— Она, собственно, короткая. Помните самую первую экспедицию Кука? На «Индеворе» для, — я зажмурился, пытаясь как можно точнее припомнить ехидную формулировку Алистера, — «плавания в Тихом океане группы астрономов, желающих наблюдать за прохождением Венеры через солнечный диск 3 июня 1769 года». Чуть ли не в последний момент выяснилось, что человек, утвержденный на должность старшего кока, оказался одноногим. Это, как понимаете, могло стать существенным недостатком для человека в море. Можно понять досаду Кука — он попросил, чтобы этого кока заменили. Его заменили — одноруким.
— Еще могу порекомендовать вам, — задумчиво произнес Рысьев, — подобрать для данного антигероя соответствующего по возможностям противника. Иначе никто не захочет симпатизировать персонажу, взявшему вверх над калекой.
— Это будет еще тот калека, — загадочно улыбнулся Роберт. — Впрочем, признаю, изрядная доля истины в ваших словах есть. Да-да... над этим вопросом также будет необходимо серьезнейше поразмыслить...

ГЛАВА 8

Самоа, борт кеча «Камеамеа IV», Малыш Уин.
— Партнер, — задумчиво сказал полукровка, — сказать, что вам повезло, — все равно что не сказать ничего. Вам невероятно, немыслимо, подобно... черт возьми, да просто сказочно повезло.
— Угу, — убито кивнул Ханко. — Нам это твердят все, кому не лень.
— Нет, в самом деле, Крис. Пройти на этой прибрежной скорлупке через тайфун, и не просто, а побывав в его оке... расскажи мне такое кто незнакомый, я бы точно счел его сказочником, притом сказочником дерьмовым.
— Угу. Хороший сказочник хоть в чем-то старается быть правдоподобным.
— Вчетвером. На этой посудине. — Малыш проговаривал это, словно надеясь, что, будучи озвученными, эти подробности покажутся ему чуть менее невероятными. — С женщиной-капитаном. Капитаном, никогда прежде не видевшим моря.
— Ошибочка, партнер. Бренда родилась и выросла около моря. Ты думаешь, с чего бы это она вдруг оказалась фаворитом в нашем маленьком семейном конкурсе на капитанский мундир?
— Будь по-твоему, поправляюсь. С капитаном, никогда прежде не бывшим даже вторым помощником младшего плотогона на Миссисипи — или я опять не прав?
— Это тебе надо уже уточнить у нее самой, — сказал Крис. — Кажется, она говорила, что в детстве ее пару раз брали на рыбалку.
— С удочками на озеро?
— Нет. С сетью в море.
— Крис, при всем моем уважении к скандинавам рыбакам... то, что вы отделались всего лишь сломанной машиной...
— Хорошенькое вышло «всего лишь», — проворчал Крис. — Когда твой сородич Спаркс назвал мне примерную стоимость ремонта, я чуть потолок каюты макушкой не пробил. А когда выяснилось, что подобный ремонт могут произвести либо во Фриско, либо в Англии и, значит, яхту еще нужно как-то туда доставить...
— Партнер, да пойми — то, что вы остались в живых, само по себе уже чудо из чудес!
— Угу, — в третий раз повторил Ханко. — Это-то меня и беспокоит больше всего.
— Беспокоит?
— Ну да. Понимаешь, — Крис зачем-то огляделся по сторонам и, придвинувшись ближе к гному, перешел на доверительный полушепот, — я не верю в подарки судьбы — те, что не пришлось выгрызать у нее зубами. И если эта чертова шлю... капризная девка Фортуна вдруг ни с того ни с сего делает тебе подарок, то на поверку чаще всего оказывается, что он был выдан тебе в кредит. А процентов по кредиту тебе не назвали исключительно для того, чтобы ты не хлопнулся в обморок от количества нулей перед запятой.
— То есть, — уточнил Уин, — ты ожидаешь теперь какой-нибудь подлости соответствующих масштабов?
— Угу, Только говори об этом еще тише.
— Почему?
— Накликаешь.
— Эй, — донесся до них веселый окрик Бренды, — смотрите, кого я поймала!
Обернувшийся Малыш углядел на ладони миссис Ханко оранжево-коричневого осьминожку, крохотное тельце которого было расцвечено переливчатыми синими кольцами, — и яростно скрипнул зубами.
— Красавчик, правда? Но и упрямец будь здоров. Еле-еле вытащила его из-под камня. А щиплется точь-в-точь как цыпленок... и клювик похожий.
Уин тяжело вздохнул.
— Крис. У нас проблема. Большая проблема.
— Что за проблема? — озабоченно осведомись Бренда и, покачнувшись, уцепилась незанятой осьминогом рукой за леер. — Так... похоже, я все-таки переборщила с солнечной ванной.
— Этот... красавчик, — медленно, нехотя процедил полукровка, — ядовит, как сотня гремучих змей.
— Ч-черт! — побледневшая Бренда попыталась было отбросить свой трофей, но осьминожка, как казалось, имел свое мнение о том, кто из них является чьей добычей, и вовсе не жаждал расставаться со своей. Лишь стальная хватка гнома убедила головонога в том, что добыча приходится ему не по клюву... а в следующий миг подошва сапога Ханко превратила невезучего моллюска в нечто крайне расплюснутое.
— Противоядие? — быстро спросил Крис.
— Не существует!
— Так, — хрипло прошептала Бренда, хватаясь за ворот рубашки, — кажется, я начинаю задыха...
Не договорив, она покачнулась — и Ханко едва успел подхватить обмякшее тело своей супруги, прежде чем оно коснулось палубы.
— Проклятье, да не стой же ты пеньком! — рявкнул он на Малыша. — Сделай хоть что-нибудь!
— Что? — тоскливо отозвался полукровка. — Танцевать хулу? Говорю же, от яда этой дряни нет противоядия.
— Но что-то можно сделать?! — раненым оборотнем взвыл Крис.
Малыш отвернулся.
— Я лично видел восьмерых, — глухо сказал он, — и все они умерли в течение часа после укуса. Ни один местный колдун не возьмется спасти ее. Кроме, разве что, старого Тефаурау с Рароиа...
— Так какого дьявола ты...
— У тебя яхта, а не ручной дракон, Крис. И ты не черный маг, чтобы одним щелчком пальцев заключить Бренду в хрустальный саркофаг, в котором она могла бы... — Уин осекся и, резко развернувшись, натолкнулся на взгляд Ханко.
— Кажется, — выдохнул тот, — нам пришла в голову одна и та же мысль... партнер!
— Ага! Где твой амулет?
— В каюте на яхте.
— А мой, — Уин рванул ворот с такой силой, что сразу три перламутровые пуговки весело запрыгали по палубе кеча, — при мне!
Небольшой серебряный с черным диск жалобно тренькнул, переламываясь, и ровно через две секунды в двух ярдах перед гномом фиолетово полыхнул овал телепорта. Выронив останки амулета, Малыш шагнул к борту — и успел-таки поймать за руку шагнувшего из портала человека.
— Благодарю вас, мистер Уин, — церемонно произнес граф и черный маг Эрнандо да Коста, ныряя под леер. — Я как-то не подумал, что вы можете находиться не на суше, а купание в одежде отнюдь не принадлежит к числу моих любимых занятий.
Малыш ограничился неопределенным хмыканьем. Темно-синий камзол и черные лаковые туфли, которыми да Коста щеголял в ходе их прошлых встреч, еще кое-как могли быть сочтены за приемлемую для черного мага униформу. Однако на раз Эрнандо был облачен в белую хлопковую с короткими рукавами, столь же белые шорты, легкие сандалии и пробковый шлем — иными словами, выглядел не наводящим ужас чернокнижником, а вполне обычным сахибом.
— Надеюсь, — продолжил колдун, — что причина вынудившая вас призвать меня, достаточно весома, ибо вы оторвали меня от весьма... — в этот миг колдун заметил коленопреклоненного Ханко, продолжавшего, словно в финальной сцене третьеразрядной пьески, удерживать в объятиях обмякшее тело жены, и нахмурился. — Беру свои слова обратно, — да Коста, наклонившись, осторожно подхватил запястье Бренды и нахмурился еще сильнее. — Так... вы, господа, как я погляжу, не любите мелочиться — давно уже не приходилось видеть столь качественно отравленного человека. Как вам удаюсь добиться такого эффекта? Отобедали у кого-нибудь из семейства Борджиа?
— Ее укусил осьминог, — сказал Малыш, мотнув головой в сторону оставшейся от помянутого осьминога кляксы.
— Вы, — Крис судорожно сглотнул подступивший к горлу комок, — вы сможете помочь ей?
— Хотя бы приостановить действия яда, — тихо сказал Малыш. — Пока мы не доберемся до одного из здешних шаманов.
— Если вы хотите, чтобы наш общий друг мистер Ханко получил обратно свою жену, — резко отозвался колдун, — а не зомби, то очень прошу вас, Уин: не говорите мне под руку! Лучше вообще молчите. Так... Крис, очень медленно и аккуратно положите вашу драгоценную ношу на пол... и отойдите все!
Черный маг не уточнил, на какое именно расстояние необходимо удалиться окружающим, однако Ханко и Уин, не сговариваясь, сочли дистанцию в десять футов наиболее подходящей.
Негромко пророкотал гром, взвилось и закрутилось облачко снежинок, а в руке у да Коста возни внушительного вида атейм. Гном опасливо прищурился, но колдун, вопреки ожиданиям полукровки не начал вычерчивать в воздухе огненные письмена, а просто одним взмахом вспорол рукав миссис Ханко от манжеты до воротника, после чего небрежно отшвырнул клинок в сторону.
— Как интересно, — пробормотал он, пристально вглядываясь в предплечье Бренды. — Воистину, стоит как-нибудь заняться этими биотоксинами... о, даже так? Какая прелесть... да, разумеется, затрудненное дыхание... также наличествует пониженное артериальное давление, падение температуры тела, ну-ка, улыбнитесь, милейшая... ах, и цианоз слизистых и кожи уже начался... просто замечательно. Я бы даже сказал — восхитительно. Типичнейшая картина действия нервно-паралитического яда, типичнейшая... — Да Коста разогнулся и крикнул: — Можете возвращаться, господа, — я почти закончил!
— Закончили — что? — спросил Уин и запоздало сообразил, что приближается к черному магу боком — по привычке, дабы представлять собой мишень с наименьшей обстреливаемой площадью.
— Исследование, разумеется, — чуть удивленно отозвался колдун. — А чем еще я, по-вашему, мог заниматься?
— Исследование?! — задохнулся Крис, вмиг став похожим на еще одну жертву отравления. — Какого... троллями долбанного...
— Мистер Ханко, — укоризненно качнул кой черный маг. — Право же, не ожидал. От вас — не ожидал. Вы ведь сами являетесь выдающимся специалистом, можно даже сказать, экспертом в области... во многих областях, и раз уж вы, Крис, призвали другого специалиста, то, согласитесь, именно он один вправе решать, чем ему следует заниматься в первую очередь.
— Да. Коста, — процесс выговаривания слов определенно давался Ханко ценой больших усилий. — Вы. Можете. Что-нибудь. Сделать. С моей. Женой?
— Конечно, — кивнул колдун. — Я, например, могу назвать вам яд, который оказал и продолжает оказывать на нее столь прискорбное действие. Тетродотоксин. Открыт магистром Школы Воды Буррига в 1609 году. Представляет собой соединение аминопергидрохиназолина с гуанидиновой группой и обладает чрезвычайно высокой биологической активностью. Как оказалось, именно наличие гуанидиновой группы играет решающую роль в возникновении токсичности. По механизму действия этот яд схож с ядом мидий, впервые описанным еще великим Катуллием. В основе его патологического действия лежит способность блокировать прохождение нервного импульса в возбудимых нервных и мышечных тканях24.
Самоа, борт кеча «Камеамеа IV», Крис Ханко.
Думаю, да Коста не осознавал, насколько он в тот момент был недалек от встречи со своим братом... Покойным. Будь он хоть трижды черный маг, пробивший орк знает сколько веков! Он тем не менее далеко не бог — а даже богов порой убивали, причем за меньшее.
— Эр... Эрнандо...
— Сам я, — продолжал вещать черный маг. — До сих пор больше интересовался наркотиками морфиевого ряда. Недавно... впрочем, что это я, какое недавно! В 1803 году один немец, Фриц Сертюнер сумел очистить препарат опиума и извлечь из него действующее начало — морфин. Меня уже тогда крайне заинтересовал механизм, с помощью которого эти вещества провоцируют в нервной системе эффект эйфории. При этом некоторые опиаты обладают свойствами антагонистов морфия. К примеру, налорфин почти немедленно приводит в чувство находящихся на грани смерти людей, отравленных...
До сего дня я считал, что среди моих предков не числились оборотни. Но, видимо, мои познания собственного генеалогического древа были далеко не полны — иначе как объяснить тот факт, что, двинувшись на да Косту, я начал рычать. И рык этот, как потом поведал мне Малыш Уин, был весьма убедителен — низкий, горловой и, по уверениям полукровки, чертовски жуткий звук.
Но на Эрнандо мне подобного впечатления произвести не удалось.
— Мистер Ханко, при всем моем уважении к глубине и силе обуревающих вас в данный момент чувств, сумейте все же обуздать их и найти хотя бы толику терпения.
— Терпения?!
— Совершенно верно. Путь из Нижних Миров не так уж и легок.
— При чем тут, тролль вас задери, Нижние Миры?!
— А разве я не сказал? — удивленно вскинулся колдун. — О — мои извинения. Разумеется, как только я установил первичный характер поражения, то немедленно выслал зов Баа существу или, вернее, сущности, являющейся специалистом по разрешению подобных проблем. Ничуть не сомневаюсь, — добавил маг, — что вышеуказанная сущность сейчас пробивается к нам со всей возможной поспешностью, поскольку знает об ожидающей его в случае благополучного исхода награде.
— Если этой твари понадобится душа...
— Во-первых, — перебил меня Эрнандо, — моде на коллекционирование душ подвержены далеко не все обитатели Нижних Миров. Во-вторых же, Крис, этот вопрос в любом случае не должен беспокоить вас даже мгновение. Я — ваш должник, мистер Ханко, равно как и должник этой девушки, и, — с нажимом произнес колдун, — только этот факт имеет какое-либо значение.
— Но... — я осекся, увидев, что черный маг замер, словно прислушиваясь к чему-то.
— Наш гость приближается, — объявил он полминуты спустя. — Сейчас он появится. В связи с чем, — да Коста оценивающе покосился на нас, — я бы порекомендовал вам, джентльмены, отвернуться.
— Это будет так страшно? — недоверчиво осведомился Малыш.
— Нет, — едва заметно качнул головой черный маг. — не страшно. Но крайне, крайне неаппетитно. Потому хотя бы вас, Кристофер, я очень настоятельно прошу последовать моему совету. Поверьте — Вам не надо видеть то, что будет здесь сейчас проводить.
Черные маги, когда хотят — а хотят они этого часто! — умеют быть чертовски убедительными Я отвернулся сразу, Малыш поколебался примеры секунды три, а затем последовал моему примеру.
В бульварной литературе гости из Нижних Миров встречаются чуть ли не на каждой странице, процесс их прибытия — немногим реже. Описания этого процесса изобилуют подробностями и зачастую даже не сильно различаются в деталях — что, впрочем, может быть свидетельством не их достоверности, а лени авторов, попросту позаимствовавших эти описания из труда собрата по цеху. Если дело происходит днем, как сейчас, то небо непременно должно в мгновение ока сплошь покрыться черными, как душа адвоката, тучами, в эти тучи будет бить рвущийся из-под земли пучок разноцветных молний... в крайнем случае, просто фонтан огня. Само собой, обязан наличествовать хор баньши под руководством старика Цербера. Ну и, разумеется, запах...
Именно запах — если не считать негромкого хлюпа, который вполне мог оказаться звуком падения летучей рыбы или кальмара, — и принес мне с Малышом весть о прибытии вызванного да Костой «специалиста». Нет, пахло не серой, отнюдь. Но лучше бы пахло серой, Проклятье... намного лучше, если бы пахло серой! Троллье дерьмо... в смысле, троллье дерьмо по сравнению с этим просто розовый куст в разгар цветения. Боже, какая вонь...
Впрочем, одна светлая сторона в ней все же наличествовала — тревога за жену, поедом грызшая меня последние минуты, отошла куда-то на второй план, уступив место более насущным мыслям: как бы удержать на месте содержимое брюха. Позавтракать-то я не успел, а расставаться с ужином не хотелось ну очень сильно... то есть самую малость сильнее, чем тянуло блевануть.
Размышления подобного рода, как показывает практика, требуют величайшей степени сосредоточенности и само... ой-йе... самоуглубления. По крайней мере, голос да Косты доносился до меня словно бы издалека. Ничуть об этом не сожалею — речь, на которой черный маг общался со своим благоухающим приятелем была, во-первых, незнакома мне, а во-вторых, эти шипяще-булькающие... ну, эти... которые звучали... а, звуки! Так вот, эти звуки были настолько отвратительны, что я заподозрил да Косту в нечестной игре — мог бы ведь и предупредить, что надо не только отвернуться, но и заткнуть носы и уши.
Шипение и бульканье длилось не очень долго. Не скажу «к счастью», потому как следом за ней раздался такой мерзкий чавк, по сравнению с которым весь предыдущий монолог — или диалог, орк их разберет, — выглядел канареечной руладой.
А в следующий миг Бренда закричала. Дико. Страшно.
— Да помогите же, идиоты!
Не знаю, как я сумел различить хрип колдуна сквозь этот крик.
Навалившись вдвоем с Эрнандо, по плечу на брата, мы кое-как сумели прижать бьющуюся как тысяча гномов-мухоморщиков Бренду к палубе. Подоспевший секундой позже Малыш с ходу нарвался на сокрушительный пинок обоими сапогами в живот — должно быть, чертовски больно! — отлетел к борту, проломил его, но сумел ухватиться за оборонный леер, вскарабкался обратно, прыгнул и поймал-таки ноги моей жены в «замок». Лучше бы он этого не делал — удар коленями по хребту неприятная, но удар по нему же гномом...
К счастью, на этот раз действительно к счастью любительницей танца святого Витта Бренда оставалась недолго. Вскоре она обмякла... затем снова напряглась... открыла глаза — и заговорила.
Говорила она громко — так что сгрудившимся на носу кеча матросам-канакам не было нужды лишний раз напрягать слух. Что интересно — судя по доносившимся оттуда восхищенным возгласам, их познания в непечатном лексиконе ничуть не уступали моим.
— Приятно, — уловив момент, когда Бренда на миг прервалась, дабы запастись воздухом для произнесения очередной тирады, сказал я, — когда в таких вот ситуациях вокруг тебя находятся только хорошие друзья.
— Ну, однажды мне пришлось проводить подобную операцию посреди дворцовой залы в разгар королевского бала. И могу вас заверить, ее светлость герцогиня де... моя тогдашняя пациентка, придя в себя, выражалась ничуть не менее красочно и разнообразно. Разумеется, это было незамедлительно списано на последствия контакта с выходцем из Нижних Миров — в том смысле, что особа благородной крови просто никак не могла знать те слова, которые столь щедро посыпались из ее изящного ротика. Что, — усмехнулся колдун, — конечно же, есть нонсенс, ибо...
— Да Коста... — простонала Бренда.
— Мисс... то есть, прошу прощения, миссис?
— По идее, — Бренда очень задумчиво глядела на проплывающие в бездонной голубизне облака, — я должна вас поблагодарить за это исцеление. Но наверное, я проделаю это позже. Потому как чувствую себя... одним словом, лучше бы я спокойно сдохла!
— Забудьте, — махнул рукой черный маг. — Я неплохо представляю, какие ощущения вы сейчас испытываете... и потом, я уже напомнил недавно вашему супругу про мой долг.
— Сегодня, — заметил гном, — вы его здорово скостили.
— Мистер Уин, — сухо отозвался Эрнандо. — При всем моем уважении к успехам ваших сородичей в финансовой сфере, равно как и к вам лично, ни разу еще ни один из рода да Коста не прислушивался к чьим-либо советам в час, когда речь заходила о долге чести.
— Милая, может, перенести тебя в каюту? — спросил я.
— Не думаю, что мне от этого станет хоть на дюйм менее хреново... — отозвалась Бренда.
Малыш оказался практичней меня — он не стал ничего спрашивать, а просто снял куртку и, свернув, подложил ее под затылок Бренды.
— Думаю, боль начнет спадать минут через двадцать, — сказал да Коста. — Но еще дня три будет напоминать о себе при каждом удобном случае... или без него. Все-таки обширное поражение нервной системы не проходит даром даже при столь быстрой и эффективной маготерапии.
— Стыдно... — едва слышно пробормотала Бренда.
— Что?
— Стыдно мне, говорю. Так по-глупому получилось... словно ребенок...
— Дитя малое, неразумное, — прокомментировал Малыш. — Бренда, если это вас утешит... месяца два назад, ныряя у рифа, я увидел один чертовски красивый коралловый куст и отломил от н ветку для Наури. А минуты через три катался по берегу и выл на весь остров — куст оказался миллепрой, «жгучим кораллом». Болело так, словно ленное добела железо хватанул.
— Давным-давно, — задумчиво произнес да Коста, — в детстве...
Должно быть, на лицах всех слушателей мага отразилась примерно одна и та же смесь удивления с недоверием. Что касается лично меня — я, конечно, допускал, что даже черные маги, по крайней мере некоторые из них, не появились на этот свет из алхимической реторты. Но помнить детали орк-знает-скольки-вековой давности...
— В моем детстве, — с нажимом повторил Эрнандо, — приключилась схожая история. Я, да будет вам известно, от рождения не отличался крепким здоровьем и сложением — что впоследствии и послужило одной из причин выбора магической стези. Мальчишкой же я грезил о славе деда.
— Он был пиратом, так? — припомнив кое-какие прежние высказывания колдуна, спросил я.
— Он был знаменитым пиратом, — с гордостью сказал черный маг. — Чье имя в те времена гремело по всему Средиземноморью. Старый Диего да Коста, Черный Орел. И вот однажды дед пообещал, что подарит свой кинжал тому из внуков, кто первым доплывет до его галеры. Внуков же у него было два.
— Вторым, надо полагать, — предположил Малыш, — был ваш любимый двоюродный братец Фернандо?
— Ваша догадка совершенно верна. К сожалению, — вздохнул колдун, — тогда у меня еще не зрело осознанное желание дорисовать к его всегдашней гнусной ухмылке вторую, чуть ниже подбородка, хотя порой... подумать только, от скольких проблем на протяжении следующих пяти веков я бы себя избавил!.. Я знал, — продолжил да Коста, — что Фернандо плавает лучше меня. Зато мне легче даваясь магия — не Высшая, понятно, а домашняя мелочь. И я решил схитрить.
— Незаметно отрастили себе перепонки на ногах? — предположил гном.
— Нет. Интересная идея, но мне она в голову не пришла, — сказал маг. — Я придумал нечто другое. Среди наших фамильных заклятий имелось одно простенькое заклинаньице, — к слову, добыча деда, — которое давало возможность дышать под водой... недолго, минут пять. Я освоил его...
— И? — приподнялась на локте Бренда. — Пока что, мистер колдун, я не вижу особого сходства вашей истории с моей.
— Терпение. Замок наш стоял на прибрежной скале, и потому практиковался я прямо в море — заходил в воду и брел по дну прочь от берега, с каждым разом уходя все дальше и дальше. Само собой, я проделывал это раздетым... и без башмаков.
— Наступили на кого?
— Верно. Засмотрелся на стайку рыб и, не глядя, опустил ногу точно на морского ежа.
— У-у-у-у, — понимающе прогудел гном.
— Это было еще не «у-у-у», а всего лишь «ай», — дохнул да Коста. — Увы... что, по-вашему, делают мальчишки, напоровшись пяткой на гвоздь?
— Начинают издавать боевой клич гоблов? — предположил я.
— А еще?
— Хватаются за нее.
— Да. Именно это я и проделал, — печально сказал черный маг. — Схватился за пятку, потерял равновесие и уселся на выступ скалы у меня за спиной. На этом выступе лежал второй еж. Сейчас, по прошествии стольких лет, — добавил он, — мне уже трудно сказать, что причинило мне большие муки, иглы или комментарии старшей сестры, единственного человека, которому я мог открыться, пока она извлекала их, сами понимаете откуда.
Последующие за словами да Косты пять минуты были заполнены исключительно сочувственным молчанием. Я, дабы не оказаться изгоем в этом стихийно образовавшемся обществе жертв рыбьего коварства, попытался было припомнить какой-нибудь подходящий случай из собственной биографии, но, поразмыслив, понял — все происходившие со мной доселе несчастья имели исключительно сухопутный привкус. В голове вертелась лишь одна из историй Алистера о его сражении с гигантской медузой, и пересказывать ее мне хотелось, по правде говоря, не особо. Во-первых, я сильно подозревал, что названные им размеры твари имели прямое отношение к стоявшей на столе емкости с виски, а во-вторых, прежде чем начать рассказ, мне необходимо было сначала придумать мало-мальски убедительный ответ на вопрос: какого орка я забыл среди айсбергов25 да еще в качестве офицера флота Ее Величества.
— Кстати, — да Коста первым решился нарушить воцарившуюся тишину, — если не секрет, что привело вашу команду в эти края? Насколько я понимаю, они лежат на достаточно большом удалении от любезного вашему, Крис, сердцу Пограничья. Также я не чувствую поблизости объектов вашей, миссис Ханко, профессиональной деятельности... за одним исключением.
— Это исключение тоже входит в нашу команду, — проворчала Бренда. — Вот только привычка этого русского в нужный момент бродить неизвестно где...
— Вы про меня?
Кажется, Рысьев сумел выдержать свой обычный стиль, то есть появиться неожиданно для всех, даже для да Косты. По крайней мере, мне показалось, что колдун среагировал на голос за своей спиной достаточно нервно.
— Николай, где вас черти носили?! — рявкнул я.
— Зашел в одну из местных лавок и разговорился с хозяином, — с оттенком недоумения отозвался вампир. — А что? Я пропустил что-то важное?
— Ну-у, — протянул Малыш, — как вам сказать....
— Знакомое лицо, знакомый голос, знакомое имя — задумчиво пробормотал черный маг. — Николай... Рысьев?
— Простите, а разве я имел честь быть вам... Бог мой! Эрнандо! Эрнандо да Коста! Какими судьбами?!
За этим последовала русская, как я понял, церемония приветствия, состоявшая из серии взаимных объятий, похлопываний и потрясений.
— Граф... сколько лет...
— Сколько зим, как говорят у нас!
— Нет уж, про зимы ваши лучше мне не напоминайте, — поежился черный маг. — Я очень не мог забыть нашу первую встречу, ту самую, в лесах под Смоленском. Бр-р-р... едва начинал падать первый снег, как в кружащихся белых хлопьях мне виделись ужасные бородатые муз-жи-ки... этот кошмарный поп со своим крестом и осиновой дубиной... я даже не представляю, что бы со мной было не окажись там вас, Николя.
— А ведь в первый момент я изряднейше озлился на вас, Эрнандо!
— Но за что?
— За то, что вы лишили меня заслуженного ужина, — пояснил русский. — Как раз в тот день, ближе к вечеру, мы нашли у дороги павшую лошадь. Почти не тронутую — видно, ее сразу же замело. Приличной же еды в отряде не было уж дня четыре как, стычек с неприятелем тоже — а не то бы я, наверное, пренебрег уставом и принялся питаться на виду у подчиненных. Сижу, греюсь у костра, предвкушаю, как вопьюсь всеми зубами... и клыками в кусок горячей конины, — и тут ко мне подбегает часовой... Эрнандо, вы даже представить себе не можете, насколько были близки к тому, чтобы стать заменой моему несостоявшемуся ужину.
Бренда закашлялась.
— Положим, граф, — возразил колдун, — хоть я и был далеко не в лучшей своей форме, но все-таки...
Рысьев медленно улыбнулся.
— Не забывайте, граф, — сказал он, — что у меня-то был еще отец Федор.
— И про него мне тоже не напоминайте, — стонал чернокнижник. — Этот... Николя, сейчас Европе принято изображать всеобщим пугалом наших испанских инквизиторов, но клянусь вам, граф, я был близко знаком со многими из них — и таких, этот ваш жуткий поп, там не было никогда!
— Согласен — но ведь как хорош был, стервец!
— Хорош?! Николя, он был страшен! Эта его жуткая осиновая дубина... Николя, стоя в соборе, рядом мощами самого... я чувствовал себя не в пример лучше! Не представляю, как вам удавалось держать этих разбойников в подчинении.
— Просто удавалось! — хохотнул Рысьев. — Для них я был, во-первых, свой, русский. Во-вторых — их сиятельство, в-третьих — Павлоградского полка ротмистр. А то, что вдобавок... — Николай на миг замолк, нахмурившись. — Цитирую: «Командир наш, Николай Лександрович, еще и упырь-с, — так это дело житейское, насквозь понятное, со всяким приключиться может. Иные баре, хоть людьми себя и числят, а выкидывают порой штуки и почище. Вона как». Кстати, — добавил он, — разбойниками вы их поименовали совершенно незаслуженно. Ибо мои подчиненные сами себя совершенно справедливо маслили герильясами, сиречь партизанами.
— С дубинами.
— Дубина народной войны, — рассмеялся вампир. — была тайным оружием, о котором французская разведка так и не сумела добыть для своего императора никаких сведений.
— Мистер да Коста? — внезапно произнесла моя супруга.
— Да, сеньора? — обернулся колдун.
— Не расскажете, какого орка, — опершись на локоть, Бренда одним резким движением перекинула себя из лежачего положения в сидячее, о чем, судя по исказившей ее лицо гримасе, немедленно пожалела, — вы забыли в России?
Эрнандо бросил стремительный взгляд на Ник лая. Русский уже перестал улыбаться — но лично меня отчего-то создалось впечатление, что Рысьев очень старательно сдерживает приступ смеха, причем намного более сильный, чем два предыдущих.
— Так, ничего существенного, — пожал плечами черный маг. — Решил воспользоваться подвернувшейся оказией. Кто мог предположить, что небольшое и, казалось бы, не таящее видимых сложностей путешествие едва не завершится трагически?
— Разумеется, никто, — нарочито безразличным голосом подтвердил вампир. — Ведь если бы сам Бонапарт предполагал, что это небольшое и, казалось бы, не таящее видимых сложностей путешествие завершится для него на Святой Елене, неужели он предпринял бы его?
— Так вы были в рядах Великой Армии? — догадался Малыш.
— Нет, что вы! — с негодованием воскликнул колдун.
— Он, — все тем же невозмутимым тоном сообщил Рысьев, — был в ее обозе.
— Николай! Я ведь еще тогда предоставил вам совершенно исчерпывающие объяснения...
— А я в свою очередь, — перебил Эрнандо вампир, — тогда же сказал вам, граф, что не верю ни единому сказанному вами слову.
— Тогда почему же...
— Да мне было попросту плевать на вашу истинную цель, — сказал Николай. — Единственное, что действительно имело значение в тот момент, то что вы не француз и не воевали против нас. Поскольку в этом пункте вашей легенды вы, граф, сообщили чистую правду, что подтвердил отец Федор, остальное было уже неважно. Ибо, — осклабился вампир, — мне также было ясно, что цели этой вам добиться не удалось. Скорее уж наличествовал обратный процесс... по части добивания...
— Кстати, — поспешно произнес черный маг, — вы так и не ответили на мой вопрос! Что же заставило люде... то есть существ, наделенных столь разнообразными талантами, сойтись именно в этих краях?
Про себя же я отметил: судя по тому, как быстро чернокнижник захотел сменить тему разговора, воспоминания о визите в Россию у него сохранились скорее отрицательные, чем положительные. А ведь да Коста — орешек что надо! Не думаю, что одни лишь знаменитые русские морозы и ничуть не менее знаменитые русские дороги — о почти мистическом воздействии которых так любит разглагольствовать Николай — могли вызвать у него такую реакцию. Да-а... есть над чем поразмыслить...
И, пожалуй, ближайшее время я буду следить, чтобы мой предполагаемый маршрут не пересекал границ Российской Империи.
— Случайность, — сказал вампир. — По крайней мере, мое присутствие здесь следует рассматривать именно так. Не получи я приглашения мистера и миссис Ханко, мог бы оказаться где угодно — от Огненной Земли до Лапландии.
— Мы, собственно, тоже могли оказаться где угодно, — заметил я. — Свадебное путешествие должно таить в себе элемент неожиданности, так ведь, милая?
— Ты, как всегда, прав, любимый. — Чарующая улыбка, которой Бренда сопроводила свои слова, вставила меня вздрогнуть и начать лихорадочно соображать, что же я сделал не так.
— Похоже, все перевели стрелки на меня, — вздохнул Малыш. — И поделом, в общем-то. Это я позвал сюда Криса и Бренду... наличие же рядом с ними мистера Рысьева было для меня неожиданностью... приятной.
— И что же за проблема потребовала сбора столь заслуженной команды? Впрочем, — быстро добавил да Коста, — не отвечайте. Попробую угадать так. Кажется, это одна из ваших любимых игр, Крис?
— Ну, — пробормотал я, — вообще-то я стараюсь ею не злоупотреблять.
— Итак, — чернокнижник, похоже, попросту не расслышал меня. — Что мы имеем на игровой доске? Проводник в Запретные Земли, охотница на вампиров, объект ее охоты... не скальтесь так, Николя, не одному вам здесь разрешено шутить... и всех их собирает гном. Гном, который занимает должность военного советника Королевства Гавайев... хм, интересно до судорог.
— Не надо. Про судороги, — сквозь зубы процедила Бренда. — Совсем не надо.
— Хм, — граф и черный маг озадаченно поскреб свою кастильскую бородку. — Сложно, однако, представить, для решения какой именно из нынешних проблем Ее Величества королевы Лилиукалани26 могла бы потребоваться команда столь разнообразных талантов. Разве что... но ведь вряд ли вы перешли дорогу Роггену?
— Почему «вряд ли»?
Малыш, начавший уже открывать рот, замер и с недоумением уставился на меня.

Предыдущая страница 8 Следующая страница


9 Андрей Уланов

Проклятье, ну почему я не телепат? Впрочем, любое мысленное послание да Коста наверняка бы перекатил.
Быть может, конечно, я зря затеял эту игру, и наш тут Эрнандо и так поведал бы нам те же самые сведения в ответ на незаданный вопрос Уина: «Кто такой это ваш чертов Рогген?» Быть может. Или же мы бы узнали о Лингаене другими путями. Но я все же предпочел сблефовать. В прошлый раз, в истории с Камнем, этот метод себя оправдал. И, кроме того, я придерживаюсь мнения... черт, как бы это сформулировать-то покрасивее? Информация об отсутствии информации тоже сама по себе является ценной информацией, вот! Все равно получилось немного косноязычно, ну да мне сейчас лучше не сказать.
— М-м-м... мистер Ханко, при всем уважении, которое я питаю к вашим способностям, а также к незаурядным качествам остальных членов вашей команды... вступать в противостояние с самим Роггеном было бы крайне опрометчивым поступком.
— Опрометчивые поступки порой неплохо оплачиваются, — заметил я.
— Это, — возразил колдун, — в тех случаях, когда остается некто, кто сможет эту плату потребовать. Насколько известно мне, среди противников Роггена таковых счастливцев не находилось уже семь веков.
— Семь веков? — недоверчиво переспросила Бренда. — Значит, в этих слухах... — она оборвала фразу не договорив, и я с трудом удержался от выкрика «Браво, милая!».
— В этих слухах порой не так уж много слухов, — сказал колдун. — Сам я, понятно, не мог выступить в данном вопросе в роли заслуживающего доверия свидетеля, но два демо... двое моих знакомых независимо друг от друга говорили, что Годфруа де Гонвиль и Рогген — это один и тот же человек.
— И вы поверили исчадию Тьмы?
— Вопреки расхожему мнению, — сухо сказал да Коста, — процент патологических лжецов среди обитателей Нижних Миров не превышает таковой среди, скажем, людей. Другое дело, что интеллектуальный уровень большинства существ, пытающихся заключить с ними взаимовыгодную сделку, удручающе низок... и, конечно же, куда приятнее видеть в последующих злоключениях происки слуги Ада, чем собственную тупость, лень и прочие цветы разума.

ГЛАВА 9

Примерно 12 миль к северо-западу от Самоа, рубка субмарины «Сын Локи», Малыш Уин.
— Подумать только! — продолжал возмущаться Викки. — Все это время этот полезнейший механизм был у нас — а мы про него не знали!
— Древнее гномье правило, — словно бы между прочим заметил Малыш, — гласит: ничего не может разболтать лишь тот, кто ничего не знает.
Источником возмущения вексиль-шкипера было устройство, представлявшее собой тонкий фунтовый стержень, с присущим гномам искусством вделанный в нечто игло-решетчатое... и в целом по мнению недавно посетившего Париж штурмана субмарины, напоминающее тамошнюю патриотическую скульптуру: «Французский ежик, сраженный в битве при Кресси стрелой английского йомена».
При более внимательном же изучении выяснилось, что стрежень представляет собой цельный кристалл аметиста. А после расшифровки присланной из Канцелярии Сырых Дел инструкции офицеры субмарины с немалым удивлением узнали, что эта тролль знает для чего приделанная фигуевина на самом деле представляет собой новейший магический сканер. С дальнодействием порядка десяти миль, возможностью видеть сквозь защитные покровы до третьего уровня включительно и еще целым рядом крайне полезных в тяжелом подводном быту особенностей.
— Уин, — вексиль-шкипер на миг запнулся, пытаясь выбрать из нескольких вертевшихся у него в голове вариантов ответа наиболее пристойно звучащий. — А не хотел бы ты пойти... проведать наших гостей?
— На предмет, все ли они на месте? — усмехнулся полукровка.
— Было бы весьма странно, — не поворачиваясь, хмыкнул склонившийся над картой штурман, — если бы они сумели куда-нибудь подеваться. С подводной-то лодки.
Изначально конструктора субмарины отнюдь не закладывали в присущие их детищу достоинства возможность перевозки пассажиров. Задача, стоявшая перед ними, звучала несколько иначе — обеспечить возможность спасения экипажа, в том числе с предельной глубины погружения. Поскольку таковой необходимости у экипажа «Сына Локи» пока что, к вящей их радости, не возникало, оба спасательных отсека использовались отнюдь не по прямому назначению. Один из них был завален кокосами, второй же до недавнего времени служил обиталищем Роники Тамм — и вексиль-шкипер, недолго думая решил, что там, где теоретически должны были уместиться двадцать пять гномов и практически сумела поместиться одна женщина, также смогут существовать еще трое людей и приравненных к ним существ.
Теоретически он оказался прав.
— Вы тут как? — поинтересовался Уин.
— Спасибо, превосходно, — бодро отозвался русский.
Малыш озадаченно моргнул. Вид графа, в общем-то, соответствовал его словам, если не учитывать тот факт, что плоскость, на которой вампир столь непринужденно разлегся, до сего дня числилась потолком, а не палубой.
— Не желаете присоединиться к нашей дискуссии? — продолжал Рысьев.
— А о чем спор? — полюбопытствовал Малыш, одновременно раздумывая, какой из перегородивших вход в отсек узлов способен выдержать его вес без особого ущерба для своего содержимого.
— В данный момент, — сказал Рысьев, — мы спорим, стоит ли бояться злодеев.
— Как раз злодеев я не особенно боюсь, — задумчиво сказал Крис. — Может, это из-за того, что на моем пути пока не попадались по-настоящему злобно-могучие-сукины-сыны. По крайней мере, не могу их припомнить... один только сержант Клеппер на ум приходит. Второго такого злобного, жестокого, коварного, но при этом чертовски хитрожо... то есть умного подонка, уверен, не сыскать в обеих Америках. Разве что в старушке Европе есть пара-тройка в каких-нибудь музеях завалялась. А вообще-то, — неожиданно закончил он, — я куда больше опасаюсь желателей не зла, а добра.
— Интересная... точка зрения, — медленно произнес Рысьев. — И, не могу не заметить, весьма отличная от позиции большинства.
— Какого еще большинства? — повысил голос Крис. — Орков? Эльфов? Или тех безмозглых баранов, которые, не прочтя утреннюю газету, не могут решить, какая погода за окном: дождь, снег или солнце?
— Крис... — после короткой паузы вполголоса произнес вампир. — Вы, случаем, не поклонник Руссо?
— Старины Жан-Жака? Не-ет. Я пытаюсь сбежать не к, а от. Другой вопрос, что все альтернативы человеческой цивилизации либо вывесили на своих дверях таблички «вход только по рекомендации трех действующих членов клуба», либо тоже... не благоухают. Гномы неплохи... но, боюсь, привыкнуть к пещерной жизни я попросту не успею.
— Если тебе нравится созданная гномами модель общества, — сказал Малыш, — то советую подумать над гавайским гражданством.
— Ты серьезно, партнер?
Малыш пожал плечами.
— Такими вещами обычно не шутят. По крайней мере, я так не шучу.
— Тогда спасибо за совет... партнер.
— И все-таки, Крис, — спросил Рысьев, — за что вы так не любите альтруистов?
— За фанатизм, — коротко отозвался Ханко.
Русский задумался.
— Понимаю. Не могу сказать, что разделяю, по крайней мере целиком и безоговорочно, но и не могу отрицать наличие некоего рационального зерна.
— Не знаю, как вам, граф, вы все же пожили, то есть просуществовали на этом свете куда больше меня, но те поборники добра, что довелось повидать мне... или о которых я слышал... или читал... Так вот, всех их объединяло горячее желание облагодетельствовать ближнего или дальнего своего, абсолютно не интересуясь, насколько сильно этот ближний или дальний жаждет быть облагодетельствованным. Хотите пример? Наша чертова междоусобица!
— Вы имеете в виду войну между Севером и Югом? — уточнил граф. — Забавно... а ведь, казалось бы, трудно представить более достойную цель, чем борьба за свободу, причем не свою, а других.
— Как же, как же... — буркнул Крис. — Борьба за свободу... да! Так и говорил нам мистер комиссар — вы, мол, идете освобождать ваших черных братьев, стонущих под непосильным ярмом, и много чего еще в том же духе. Но отчего-то большинство парней в серых шинелях, с которыми я говорил, за всю свою жизнь имели лишь двух рабов — свои правую и левую руки. Не знаю, — ехидно добавил он, — может, конечно, в траншеях под Питерсбергом собрались сплошь какие-то неправильные мятежники...
— А вам часто удавалось разговаривать с ними.
— Удавалось... У нас был кофе и сахар, у джонни — вирджинский табак. Хороший повод для маленького неофициального перемирия.
— И что они вам говорили? Не сочтите за назойливость, но просто я, если помните, сам некоторым образом находился среди участников этой вашей, как вы изволили только что выразиться, чертовой междоусобицы и мне весьма интересно услышать мнение стороннего наблюдателя.
— Они говорили занятные вещи, граф. Они говорили, что сражаются за свой дом... за свой образ . И ведь они ничуть не кривили душой, ей-ей.
— У меня сложилось такое же впечатление.
— Вот с тех самых пор, — с тоской произнес Крис, — я и начал задумываться: а так ли блага была цель доброжелательного дядюшки Эйба, чтобы ради нее стоило отправлять на тот свет уйму отличных ребят?
— Возможно, — задумчиво сказал русский, — причина все же крылась в том, что вы сражались не столько за, сколько против. Не столько за свободу негров, сколько против мистера Хлопка.
— Орк его знает. Я ведь первые несколько лет пледе войны жил на Юге и сам не раз видел, как к моему те... хозяину дома, где я жил, приходили его бывшие рабы со словами: «Масса, возьмите нас обратно — не нужна нам эта свобода».
— Джона Брауна хватил бы удар, услышь он такие речи.
— Этого чокнутого аболициониста? В нашей роте как-то завелся один такой псих, родом из Новой Англии. Истинный потомок пуритан, с родословной чуть ли не с самого «Мейфлауэра». Да, вот уж кто никогда бы не стал выменивать у ребов сало на «шомполушки». Он и сам был похож на шомпол — длинный, худой, мундир на нем болтался как на чучеле, а глаза так и полыхали святым огнем... хоть костер запаливай. Всего-то три недели был с нами — и надоел всем преизрядно. Думаю, — добавил Крис, — он при любом раскладе не вышел бы живым из своего первого боя. На войне бывает всякое... например, пули порой прилетают с совсем нежданных сторон.
— Это, мистер Крис, вы все потому говорите, — донесся из-за спасательного плота голос мисс Тамм, — что вам не встречались по-настоящему злобные уроды. А вот мне — встречались. И по сравнению с ними всякие там аболиционисты или святоши-миссионеры выглядели безобидными щенками.
— Знаешь, милый...
Услышав Бренду, Малыш удивленно моргнул, Он-то был уверен, что внимание миссис Ханко полностью поглощено штопаньем куртки мужа.
— Я склонна согласиться скорее с Роникой, чем с тобой, — продолжала женушка. — Мне, как и ей, тоже довелось повстречать немало ходячих куч дерьма, которые вовсе не горели желанием вершить добро для каждого встречного.
— Осмелюсь предположить, что вас они как раз жаждали облагодетельствовать, — заметил вампир. — Другое дело, что вы их намерения воспринимали несколько иначе — но это, в общем-то, укладывается в изображенную Кристофером схему.
— Они, — повысила голос Бренда, — жаждали облагодетельствовать только и исключительно собственные концы!
— Во-во, — поддержала ее Роника. — И если вы, уважаемый кровосос, думаете, что хоть одна женщина способна воспринять это как благодеяние... А ну, что с вами говорить? Вы ведь такой же мужчина, как и они... хоть и вампир. Все вы... кхуггщ випоэ!
— Простите, но я не настолько хорошо владею Старшей Речью.
— Граф, я вам как-нибудь потом переведу, — пообещал полукровка.
— Отлично сказано, подруга! — заметила Бренда.
— Женщины, — чуть наклонив голову, прошептал Уину русский, — всегда поражали меня, в том числе способностью находить общий язык против извечного врага своего племени.
— Кхм-кхм-кхм, — прокашлялся Ханко. — Бренда, милая... и я тоже?
Спасательный отсек субмарины «Сын Локи», Бренда Ханко.
— Конечно же нет, милый, — я постаралась произнести эти слова как можно нежнее. — Ты у меня то самое исключение, которое подтверждает правило.
Сначала сказала, а потом подумала... и удивилась, насколько же верно сказанное.
Мой муж... Крис действительно не похож ни на одного из мужчин, известных мне. При этом нельзя сказать, что он особо выдается в чем-то одном — самый ласковый, нежный или самый великолепный любовник... хотя относительно последнего список его конкурентов отнюдь не отличается длиной. Он просто другой. Слеплен из иного теста — так, кажется, говорят про таких? Не знаю уж, где месили это тесто и что в него добавляли, но зато отлично могу понять, почему эльфийка, чье имя получила наша яхта, могла позвать этого человека за собой. А вот он не пошел за ней — этого я пока постичь не могу. Пока.
И это меня порой ужасно бесит!
Иная на моем месте, пари держу, просто лопалась бы от гордости — добиться победы там, где пробовала коготки не кто-нибудь, а настоящая светлая эльфийка... принцесса. Только вот на моем месте сижу именно я, и я не могу радоваться тому, причины чего не понимаю.
Твердо уверена лишь в одном — для Криса я и средство забыть, изгладить из памяти исчезнувшее за горизонтом зеленоглазое видение. Хотя бы потому, что это все равно что тушить горящий дом керосином. Контраст не убьет, а, наоборот, оттенит, добавит красок и четкости...
Почему он выбрал меня, а не ее? Черт... сам-то ты, Крис, можешь ответить на этот вопрос?
— Спасибо, милая, я тебя тоже люблю, — озадаченно пробормотал мой муж.
— Я знаю.
Взгляд, который я при этом подарила Крису, был... очень многообещающий.
— Давайте вернемся к разговору о злодеях, — Малыш Уин также принял мою глазограмму, расшифровать ее, естественно, не сумел, но на всякий случай испугался за здоровье партнера и решил повернуть разговор в прежнее русло. — Согласимся с дамами — дерьмовые уроды и альт... альт...
— Альтруисты.
— ...и доброжелатели являются различными категориями. Так какая же из них более неприятна?
— Сложный вопрос. Это, — заметил Рысьев, — примерно как с оркскими памятниками. Свои победы орки отмечают, возводя пирамиды либо из черепов убитых врагов, либо из экскрементов... уже собственных. Не знаю, как вы, но лично я не могу сказать, что первое из этих произведений монументально искусства для меня хоть в чем-то предпочтительнее второго.
— Не знала, — усмехнулась я, — что вы, граф еще и знаток оркских обычаев.
— В крайне незначительной степени, — вздохнул вампир. — Знакомство сие имело место в далеком прошлом. И было вызвано исключительно желанием проверить одну модную научную теорию... Кстати, насколько мне известно, в наши дни еще более популярную.
— Что за теория?
— Большинство современных исследователей, — казал вампир, — склонны полагать, что трубой Навина на самом деле являлось хоровое пение отрядов наемников-орков, каковых в иудейской армии числилось изрядное количество.
— Не могу сказать, что считаю себя большим специалистом по этому вопросу, — скривился мой муж, — но пару раз мне это пение слышать приходилось... и должен сказать, вполне могу поверить, что из-за него могут рухнуть стены крепости.
— К слову, — странный изгиб подвесившегося к потолку вампира должен был, догадалась я, обозначать всего-навсего манерный поклон в сторону Криса, — если кто из присутствующих и может по праву называться знатоком оркского быта...
— Нет, я не знаток, а практик, — сказал мой муж. — До того как стал проводником, все мои знания о зеленошкурых исчерпывались сведениями о том, что это бесчисленные орды узкоглазых полузверей, длинноруких согнувшихся бестий, которые регулярно устраивают набеги, топчут посевы, жгут дома, насилуют крупный рогатый скот, ну и, само собой, убивают.
— Всех? — зачем-то уточнила Роника.
— Всех.
— В Пограничье ты узнал о них больше.
— Ага, — мрачно кивнул Крис, — Я узнал, что эти слухи были сильно преуменьшены.
— Как-то раз, — Малыш с задумчивым видом провел сначала по правому нагрудному карману куртки, затем по левому, вытащил сигару, пару секунд сосредоточенно глядел на нее, а затем с тяжелым вздохом вложил обратно, — наш общий друг Старший Шаман гоблинов Кривого Ручья Ыыгыр Ойхо Третий очень кратко и, на мой скромный взгляд, весьма точно сформулировал жизненное кредо орка. Помнишь, партнер?
— Кратко эта формулировка звучит, только если вымарать из нее все непристойности, — сказал Крис. — Тогда получается что-то вроде: когда орк не сражается, он либо думает о войне, либо спит, либо помер.
— Думаешь, он... — начал Уин и осекся, когда его слова заглушил лязг отпираемого люка.
— Советник Уин, — просунувшаяся в отсек гномья голова обладала одной, невиданной мной доселе особенностью: короткая круглая бороденка едва-едва перешагнула в звание таковой из разряда «пушок», зато ухоженные белые усы свешивались почти до палубы. — Капитан просит вас пройти в рубку. Немедленно.
Рубка субмарины «Сын Локи», Малыш Уин.
— Что скажешь?
— А можно, — медленно произнес Малыш, — сначала услышать мнение остальных?
— Остальные уже высказались! — рявкнул вексиль-шкипер. — А сейчас мне интересно именно твое мнение, стороннее и, соответственно, непредвзятое.
— Боюсь, толку тебе от него будет немного, — вздохнул полукровка. — Представления не имею, что бы это могло быть.
Объект их обсуждения занимал собой примерно два дюйма в «аквариуме» сканерной проекции и представлял собой нечто... решительно ни на что не похожее. А именно — шевелящуюся средней бесформенности белесую массу из пузырьков и жгутиков.
Уин подумал, что одну вещь он все-таки сказать мог бы — поведать Викки, что это крохотное непонятно что, которое на самом деле, если принять во внимание масштабы проекции, было раза в три больше субмарины... так вот, единственной ощутимой эмоцией, которую это непонятно что вызывало, являлось сильнейшее омерзение. И дело было даже не в том, что непонятная штуковина если что и напоминала, то лишь клубок червей — в конце концов, черви входят в большую часть блюд традиционной гномьей кухни, а некоторые их виды и вовсе почитаются указанной кухней за деликатесы.
— Давно эта дрянь появилась? — спросил он.
— Почти сразу, как ты ушел, — вздернув бороду, вексиль-шкипер аккуратно дозавернул воротник свитера. — И не отстает, вцепилась, словно репей в собачий хвост.
— То есть, — уточнил Малыш, — оно, как минимум, живое?
— Совсем не факт, — живо откликнулся штурман. — С тем же успехом этот... кхм, феномен может оказаться неизвестным доселе глубоководным демоном.
— Акустик?
— Оно... булькает, — наполовину высунувшись из своего закутка, сообщил Спутч.
Глядя на его побледневшее лицо, Малыш что издаваемые пузыристой массой звуки были, похоже, куда более отвратными, чем ее вид, — и следующая реплика акустика его догадку подтвердила.
— Командир, оно... меня щас вывернет.
— Спутч, — почти ласково произнес Викки, — в тот момент, когда меня заинтересует твое самочувствие, обещаю — ты узнаешь об этом первый. А пока... дистанция?
— Шесть миль, приближается! — выпалил Спутч.
— Значит, не врет, — глядя на «аквариум», почти удивленно констатировал вексиль-шкипер. — Ну что ж ты такое, а?
— Кэп, — осторожно сказал старпом, — может, кормовые пора зарядить?
— Чем? — резко развернулся к нему Викки. — Чем, Иезекия? Твоими старыми сапогами?
Последовавший взрыв хохота был слышен за три отсека от рубки.
— О-о, нет, это слишком, — провыл сквозь смех штурман. — Их жуткая поражающая сила... не знаю, как эта тварь, но вся рыба на пять миль вокруг передохнет наверняка. Планктон и тот не уцелеет.
— Ладно, посмеялись, и довольно! У кого есть мысли, чем по этой твари бить?
— А надо? — вполголоса поинтересовался Уин.
Вексиль-шкипер задумчиво пригладил бороду.
— Она нагоняет нас. И я не хочу проверять, окажется ли наш корпус прочнее, чем зубы... или чего там у нее есть.
— А с чего ты решил, — медленно произнес Малыш, — что она нагоняет именно нас?
— С того, — Викки ткнул рукой на «аквариум», — что показывает наш новый друг. Зараза прет точно на нас.
— М-м-м... курс с момента ее появления менялся?
— Кстати, — взгляд вексиль-шкипера Малыш после короткого раздумья классифицировал как сосредоточенное удивление, — нет. Старпом...
— Кэп?
— Идем вниз на пятьдесят.
— Понял. — Обернувшись к двум гномам у стены, старпом протрещал команду, явно состоявшую из нескольких фраз, однако различить в этом «витьрулидифферентнаноссе» отдельные слова Малыш не сумел. Матросам же, судя по последовавшему каскаду щелчков, переключений и вращений полдюжины разнокалиберных маховичков, это удалось без труда.
— Курс?
— Пока прежний. И увеличить ход до полного.
— Принято... Капитан!!!
Восклицание старпома на самом деле относилось не столько к вексиль-шкиперу, сколько к пузырчатому нечто. Была ли то реакция на их маневр, или у твари просто зачесалась одна из ложноножек — но червивый клубок озарился изнутри сиреневой вспышки, исчез и мигом позже возник вновь, наполовину сократив расстояние между собой и субмариной.
— Та-ак... — медленно процедил Викки. — Значит, так...
— Телепортируется...
— Капитан, может...
— Руль право сорок! — отрывисто рявкнул вексиль-шкипер. — Носовые торпедные — к бою!
— Есть — к бою!
— Первый-четвертый — «дуболомы», второй-пятый — «серебрянки», доложить по готовности!
Субмарина разворачивалась на полном ходу — и боковое ускорение вполне ощутимо норовило прижать Малыша к переборке. Качнувшись, полукровка рефлекторно схватился за масляно поблескивавший рычаг над головой, но тут же отдернул руку — случайный рывок мог обойтись ему дороже, чем укус сотни скорпионов.
— Аппараты готовы!
— Акустик!
— Дистанция полторы, быстро сокращается.
— Руль прямо, ход — малый назад! Аппараты на «товсь»...
— Ну же...
— Первый-четвертый, — сосредоточенно глядя на пузырившийся клубок в «аквариуме», почти ласково пропел Викки, — пли!
Две тонкие темные спички оторвались от носа подлодки и быстро заскользили вперед.
— Есть!
— ...второй-пятый... пли!
Эти спички были чуть меньше и заметно светлее своих предшественниц.
«Интересно, чего Пит надеется достичь «дуболомами», — подумал Малыш, — хотя даже я знаю...»
— «Дуболомам», — вполголоса скомандовал Викки, — подрыв!
На месте темных спичек вспух сдвоенный багрово-черный комок — а двумя секундами позже палуба субмарины дернулась, словно встающая на дыбы лошадь.
Малыш упал сравнительно удачно — на зад, причем собственный. Правда, он вдобавок здорово приложился спиной о какую-то трубу, но в целом, судя по разносящимся из разных углов рубки стонам и сдавленным проклятиям, вполне мог числить себя среди наименее пострадавших.
— Глядите!..
Таинственному нечто взрыв доставил не больше удовольствия, чем экипажу субмарины, — ударной волной снесло большую часть пузырей. Обнажившаяся при этом тварь — полукровка так и не успел разглядеть ее толком, зафиксировав в памяти лишь отдельные детали вроде пучка щупалец, лакового сверкания панциря, глаза, горящего черным огнем, — замерла, то ли оглушенная, то ли просто озадаченная отпором со стороны своей будущей добычи.
Миг спустя в нее врезались обе серебристые спички — и, пронзив толщу воды и металл, корпуса, под черепа моряков ввинтился жуткий, пронзительно-надрывный, полный боли, ярости и бесконечной чуждости вопль.
Спасательный отсек субмарины «Сын Локи», Кристофер Ханко.
— Чтоб меня Тонатиу сожрал, — схватившись за лоб, простонала Бренда. — Кого там подстрелили чертовы коротышки? Самого Сатану?
— Не думаю, — возразил с потолка Рысьев. — Многое, конечно, указывает на то, что издавшая сей рык сущность не принадлежит к нашему Миру и призвана в него силами...
— Граф, заткнитесь!
Кое-как поднявшись, вернее сказать, выкопавшись из-под горы багажа — проклятые тюки явно вообразили себя жабами, причем не простыми, а чемпионами болота по прыжкам, — я прополз по склону вышеупомянутой горы к люку. Но стоило мне взяться за отпирательный штурвальчик, как из дальнего конца донесся голос Роники:
— Не советую.
— Чего?
— Открывать люк.
— Должны же мы узнать, что, черт возьми, за хрень происходит!
— Хотелось бы. — Судя по звуку, наемница пыталась протиснуться мимо завала в середине отсека, Пока что получалось у нее не очень. — Но учти, мы сейчас орк знает на какой глубине. Новость о том, что там, за люком, вода, я бы предпочла не получать — и тебе не советую.
Нас встряхнуло. И еще раз. Словно мчащаяся во весь опор карета налетела на лежащее поперек дороги бревно.
— Ну, можно приоткрыть совсем узкую щель... — начал было я и осекся.
— Ты — каменный голем? — голос Роники так явственно сочился ядом, что хоть собирай его в склянки для последующей продажи в аптеке, оптом, по сорок центов за унцию. — Нет? Тогда водица, что ворвется в эту совсем узкую щель — которая сразу же перестанет быть узкой, — сразу размажет тебя по переборке. А следом и всех остальных.
— При всем уважении к вам, мисс Тамм, — неожиданно пришел мне на подмогу вампир, — изображенную вами ужасную картину лично я полагаю маловероятной. Хотя предмет вашей с Кристофером дискуссии и не пропускает воду, он, как и всякий прочий металл, неплохо передает звуки, а поскольку до сего дня у меня не было причин жаловаться на слабость моих ушей, рискну предположить, что разрушение нашего корабля не прошло бы...
Эта встряска была куда сильнее предыдущих — меня швырнуло даже не на переборку, а в угол между нею и потолком. Затем меня пробрал холод, жуткий, почти непереносимый холод — никогда прежде не чувствовал ничего даже отдаленно похожего. Не знаю, с чем и сравнить. Словно меня на манер Прометея приковали к айсбергу, а вместо орла явился ветер из давешнего шторма. В уши ударила... кажется, это называется калифорния... а, вспомнил, какофония. Совершенно оглушительная какофония, в которой преобладали хруст, вой, плач и скрежет.
Потом я упал обратно вниз, и сверху на меня радостно прыгнули сразу четыре тюка — для них, похоже, жабы были уже пройденным этапом. Эти мешки воображали себя, по меньшей мере, мексиканскими львами.
Бренда начала ругаться.
Один тюк — тот, что удобно разлегся у меня на голове, — мне кое-как удалось спихнуть. Теперь я мог видеть хоть что-то. «Хоть что-то» включало в себя главным образом висевшего на потолке Рысьева. Граф с крайне озабоченным видом ощупывал свою левую скулу. На мой взгляд, в украшавшей ее ссадине не было ничего необычного, хотя... кровавая ссадина у вампира?
— Вы эти звуки хотели услышать, мистер кровосос? — донесся голос Бренды.
— Мисс, я...
— Николай! Заткнитесь и гляньте, не перекосило ли к оркам эту чертову дверь!
Я говорил уже, что моя жена, когда хочет, умеет быть очень убедительной? А хочет она этого всегда. Ну... почти всегда.
А еще она часто оказывается права, особенно когда речь идет о возможных неприятных последствиях. Слишком, на мой вкус, часто. Или это просто мы с ней слишком часто влипаем в ситуации с неприятными последствиями?
Вот и сейчас скрежет со стороны люка донесся раньше, чем вампир успел отклеиться от потолка. Чертовски противный звук.
Самое время пожалеть, что не сообразил выпросить у да Косты заклинание его дедушки-флибустьера, то, которое для подводного плавания. Не сообразил... выпросить... у да Косты... амулет!
— Бренда! Амулет!
— Сейчас...
— Может, сначала все же посмотрим, кто войдет? — предположил Рысьев.
— Граф, вас, видно, крепко приложило затылком? Войдет ВОДА!
— Не уверен, — спокойно возразил вампир. — Вряд ли вода научилась самостоятельно откручивать кремальеру.
— Какого...
— Дкхугш ваар, да помогите же мне! — вступил в беседу новый участник.
Малыш Уин был от макушки до каблуков сапог облеплен какой-то остро пахнущей зеленой пеной, сквозь которую виднелась порядком обгорелая куртка. Брюки, насколько я мог видеть, пострадали меньше, а вот бородка... думаю, компаньону стоит вновь начать бриться.
— Ну же...
Бренда оказалась быстрее меня — в результате меня вновь завалило тюками, выбраться из-под которых я сумел как раз в тот миг, когда в прокопанный моей женой проход в завале протиснулись Рысьев и Малыш, волочившие кого-то третьего, а также полсотни фунтов дыма.
— Люк... кха-кха-кха... задрайте... — прохрипел Уин.
— Какого хрена творится? — вопрос Роники был хоть и не совсем правилен с точки зрения культуры речи, но, по моему мнению, прозвучал чертовски уместно.
— Тварь... — присевший на мешок Малыш снова закашлялся. — Атаковали торпедами... попали... она ударила в ответ.
— Чем?
— Не знаю... промахнулась. Телепортнулась ближе — мы развернулись... шесть торпед из носовых... «серебрянки»... в упор. Одновременно... на этот раз.
— Мы тонем?
— Да... нет... орк знает... какая-то хренова магия... пробило ограждающие чары. Корпус цел... прошло по отсекам... черные молнии... а-а, Тралла забодай!
— Малыш, спокойнее, спокойнее...
— Да спокоен я! — вскочив, рявкнул мой компаньон. — Как тролль окаменевший спокоен!
— Тварь-то хоть убили?
— Похоже, — устало отозвался полукровка. — Разворотило ее капитально. Пока «аквариум» не сдох было видно — тонула... вроде бы без всяких конвульсий, как приличному трупу и положено.
— Аквариум?
— Штука такая... — взмахом рук Малыш попытался показать эту самую штуку. — Ы... и ы... магическая фигня.
— Понятно. А мы что?
— Я ж говорю — молнии! Прошлись от носа до кормы, треть экипажа выкосило наповал, еще треть, как этот, — полукровка мотнул подбородком в сторону тела на соседнем мешке, — в отключке. Плюс какая-то дрянь по левому краю. Механика пошла сыпаться... каскадно, одно за другим. Старпом, кха-кха-кха, велел, чтоб я не путался под ногами... этого — за шиворот... и к вам.
— Это Викки? — Роника, присев рядом, неуверенно коснулась плеча лежащего. — Что с ним?
— Попал под лошадь.
— Что?
— Что-что, — передразнил наемницу Малыш, — сама не видишь, что ли? Шарахнуло, его... хренью какой-то магической... и куском трубы... по макушке!
— Он жив?
— Пока тащил — вроде дышал, — устало отозвался Уин. — Может, и зря, — чуть подумав, добавив он. — Дым это проклятый... говорил я им — пробкой надо было отделывать! Нет, последнее слово алхимии, последнее слово алхимии, выдерживает от крытое пламя в течение двадцати минут... как же! Пламя-то оно выдерживает — но коли уж загорелось само!..
— Согласен, пахнет этот дым довольно ядовито, — сказал Рысьев. — А что...
Этот удар был самым сильным из всех. Я снова воспарил к потолку, — вышло мягче, чем в прошлый раз, поскольку между мной и сталью оказалось минимум два тюка, — а потом мы все дружно посыпались вниз. Низом у ставшего на дыбы отсека теперь считался бывший дальний конец, и лететь до него было далеко.
Вдобавок погас свет.

Предыдущая страница 9 Следующая страница


Колдуны и капуста 10

Следующие полминуты я очень живо ощущал себя кубиком льда в фирменном коктейле хозяина «Одноглазого эльфа». Фредди никогда не тряс его меньше чем полминуты — он, как и большинство его сородичей-троллей, был существом основательным. Потом где-то совсем близко раздался глухой рявк, и тряска закончилась. Взамен появилось — по крайней мере, у меня — странное ощущение, до сего дня испытанное лишь однажды, в Нью-Йорке. Лиз тогда возжелала осмотреть тамошний Город Гномов, а спускаться и подниматься назад нам выпало на очередном венце технического прогресса — скоростном подъемнике, который управлявший им машинист поименовал лифтом, видимо, в качестве иронии над продукцией «Компании паровых поднимателей Отиса».
— Эй! — донесся откуда-то из-под моей поясницы неуверенный возглас. — Есть кто живой?
— Допустим, — отозвались сверху. — Формально, правда, я не очень-то вправе претендовать...
— Мистер кровосос!
— Да, мисс?
— Чтоб вы сдохли!
— Боюсь, мисс, что в силу тех же причин несколько затруднительно...
— Николай! — Русский, насколько я мог разглядеть «колдовским оком», по-прежнему висел, прилепившись к потолку... бывшему потолку, ставшему теперь одной из стен. — Затк... лучше помолчите!
— Разве что, — вывернув голову, я все равно не смог разглядеть Бренду, но, судя по голосу, ее голова находилась где-то в районе моих колен, — он объяснит, что с нами происходит!
— Поскольку, — холодно произнес вампир, — прорицательских способностей за собой не числю, объяснить не смогу. Могу лишь высказать предположение.
— Ну?! Что замолчали?! Хотите, на колени стану? Не видно, правда, ни хрена...
— Темнота мне не помеха, вас я вижу отлично, — сказал Рысьев, — но все равно, спасибо, не надо. Догадками своими я поделюсь и без подобных жертв.
— Так делитесь!
— Мощный взрыв в носовой части. — Оттолкнувшись рукой, вампир встал — привычное, в общем-то, зрелище, если забыть о том, что стоящий упирается каблуками в почти вертикальную стену, — и неторопливо зашагал вниз. — Вызвал разрушение корпуса нашего корабля. К нашему счастью, отсек, в котором мы находимся, сохранил целостность конструкции и сейчас направляется к поверхности.
— Николай, вы... — Проклятье, желание быт вежливым все же имеет куда больше видимых недостатков, чем скрытых достоинств. — Вы не могли бы сказать что-нибудь менее очевидное?
— А с отсеком-то нам и вправду повезло, — заметила Бренда. — Так аккуратно выломался.
— Мисс, это ваше «повезло», — голос Малыша был сух и спокоен, — именуется «пиропатроны».
— Непременно запомню.
— Граф, а вы точно уверены, что мы всплываем, а не тонем? — спросила Бренда.
— Совершенно. На нас работает не что-нибудь — давление океанских глубин. Вы ведь чувствуете ускорение, не так ли? Уверен, мы вот-вот вылетим наверх, словно пробка от шампанского.
Последние слова Рысьева мне отчего-то сильно не понравились. Понять причину этой неприязни сходу я не сумел и потому попытался подумать еще раз, вслух.
— Николай, насчет пробки... вы это серьезно?
— В каком смысле? — недоуменно спросил русский.
— Ну, то, что мы сейчас вылетим, словно пробка?
— Да, а что, собственно, вас смущает?
— Понимаете, — сказал я, — вам, наверное, пришлось открывать куда большее количество бутылок с шампанским, чем мне. Но кое-какой опыт по этой части у меня все же имеется. И, если я правильно помню, пробка из бутылки стреляет достаточно сильно.
— Конечно. Помню, — мечтательно произнес вампир, — на званом обеде у господина N юный корнет Оболенский умудрился попасть пробкой в люстру. Хрустальная, на полсотни свечей, бедный N выписал ее из Парижа, и доставили за день до торжества. С тех пор Оболенскому поручали разливать только вино — люстру пришлось оплачивать из полковой кассы. Очень, очень тонкая работа, игра света была просто потрясающа, и вот... злосчастная пробка учинила среди этого великолепия подлинное опустошение. Вдобавок свечи, как и следовало ожидать упали вниз. Платья же находившихся за столом дам, как и парики их кавалеров, были, как несложно догадаться...
— Любимый, — укоризненно сказала Бренда, — их сиятельство, если не заткнуть фонтан его красноречия, может разглагольствовать на понравившуюся тему часами. Ты знаешь это не хуже меня, так что, милый, хочешь что-то сказать — говори!
— Просто подумал, — неуверенно начал я, — если мы сейчас и в самом деле точно пробка... большая... Очень быстро всплываем... а потом?
— А что пото... дерьмо!
Вы когда-нибудь видели, как прыгают киты? Нет, не те киты, которые приходят о восьми лапах после пары затяжек орочьей травки или дюжины стаканчиков кактусовой мухоморовки. Реальные киты, те самые, что пускают фонтаны и запросто могут сожрать слона на завтрак, а мумака — на обед.
Они — прыгают. Их огромные синие туши вырываются из-под воды, взмывают вверх — так что между кончиком хвоста и волной получается никак не меньше десятка футов, — а затем величаво рушатся обратно в океан. Не детвора, а именно взрослые киты.
Зачем они это делают — я не знаю. Говорят, что среди всяких горячих и не очень течений попадаются куда более занятные, например, винные или коньячные, и вот когда киты натыкаются на них... лично я в эту легенду не верю. Разумные расы, не почитавшие мореплавание признаком слабоумия, бороздят океаны не первую эпоху, Давно бы уже кто-нибудь наткнулся на такой вот источник, разболтал... а потом протянули бы к указанному источнику трубопровод.
С другой стороны, так хочется иногда верить в то, что счастье — есть! Ведь отчего-то же киты прыгают!
Впрочем, уверен, что, окажись поблизости от всплывающего отсека сторонний наблюдатель, он, не задумываясь, подтвердил бы — по части прыжков из воды гномья жестянка даст фору любым китам.
Пока мы летели, я успел подумать — нам с Брендой, похоже, не очень везет с гномьими изобретениями. Точнее, с теми из них, которые берутся за нашу транспортировку. Воздушный корабль, подводный корабль... пока лишь «Принцессе Иллике», хоть и изрядно потрепанной штормом, все же удалось доставить семейство Ханко к цели. Или это сказалось отсутствие Малыша Уина?
Потом мы начали падать.
Замок Джахор.
— Что ты там говорил про случайности?
— Но, монсеньор...
— Гнейс, еще одна такая случайность, и я... нет, пожалуй, я сам ничего с тобой делать не буду. А вот наш добрый доктор Лиммеле...
— Монсеньор!
Несмотря на охвативший его ужас, вампир все же успел подумать, что, оставайся он человеком, уславшему пол кабинета роскошному персидскому ковру угрожала бы сейчас серьезная опасность... и этого Хозяин ему точно бы не простил.
— Это и в самом деле была чистейшая случайность! Вам же известно, насколько ограниченны наши возможности слежения за глубоководными объектами! И потом, ведь нужда в кеджаа уже отпала!
— Только это тебя и спасает, — буркнул сидящий в кресле.

ГЛАВА 10

Где-то в Тихом океане, эскадренный плот военно-морского флота Ее Величества Королевы Гавайских островов Лилиукалани 1 «Гордость Гномов» (бывший спасательный отсек субмарины «Сын Локи»), Бренда Ханко.
Научиться играть на гитаре оказалось намного проще, чем я предполагала. Старая как мир истина — половина успеха в том, с каким настроем ты берешься за дело.
В Мексике я, бывало, могла битый час простоять наподобие Лотовой женушки, зачарованно глядя на какого-нибудь мариаче. Эти парни выделывали со своими гитарами подлинные чудеса, и чем больше я пыталась уследить за их пальцами, тем отчетливее осознавала — если азы магии мне кое-как удалось освоить, то научиться играть так я вряд ли сподоблюсь. Даже если в небесной канцелярии по ошибке отмерят мне земные дни по гномьим расценкам.
Мексиканских бродяг-музыкантов мне, конечно, не превзойти, но вот справляться с инструментом не хуже Рысьева, в багаже которого и обнаружилась отличная испанская гитара, я сумела всего лишь за полторы недели. По крайней мере, сейчас это утверждает не только Роника, но и Крис, а чувствовать, когда мой муж пытается врать мне в глаза, я уже научилась.
Уверена, я могла бы достичь и больших успехов — если бы вампир чаще выпускал гитару из рук. Вот и сейчас он полулежал в своем гнезде из плаща, двух зонтиков, акульего хвоста, акульего же хребта и, лениво перебирая струны, напевал что-то типично русское: протяжное, грустное, навевающее па мысли о бескрайних заснеженных просторах, долгих зимах и несчастной любви... тьфу!
— Pod nebom zolotim est gorod golubih...
— Граф, — окликнула я, — занятно... я только сейчас сообразила, что вы поведали нам множество историй из вашей бурной биографии, но никогда не рассказывали о том, как оказались в Сибири.
Бренчание прекратилось.
— Традиционным для России способом, — усмехнулся Рысьев. — Был сослан.
— Что, укусили кого-нибудь не того?
— Почти, — кивнул вампир, — титул-то у нас был один, но, как оказалось, граф графу рознь. Формально же я был сослан за игру в карты... в тысяча восемьсот двенадцатом году.
— А поподробнее?
— Как-нибудь в другой раз, — уклонился от ответа русский. — Это длинная история, и к тому же я не очень люблю ее вспоминать27.
Печальное треньканье возобновилось. Похоже, гитару у графа ближайшие полчаса отобрать не удастся. А делать больше ничего не хочется, да и нечего. Лежать... смотреть в небо... слушать плеск волн Матерь Божья, как же неимоверно мне наскучил это занятие!
— Бренда...
Сочетание белой шелковой сорочки с парусиновыми штанами — уже обзаведшимися парой внушительных прорех — выглядело довольно забавно, Впрочем, не более, чем костюм Рысьева — нечто мундироподобное и, разумеется, черное. Как он до сих пор не сварился в этих сапогах?
— Что, любимый?
— Я тут подумал... а не отправиться ли нам на рыбалку?
— Знаешь, — приподнявшись, я оперлась на локоть и с интересом взглянула на мужа, — тебе удалось меня удивить. Мы ведь совсем недавно вернулись... с рыбалки.
— Два часа назад.
— Всего лишь два часа назад...
— Целых два часа назад, — поправил меня Крис. — Достаточно долгий срок, чтобы я успел соскучиться... по рыбалке.
— Спина у меня, между прочим, до сих пор не зажила.
— Милая, я уже двадцать два раза извинился... могу повторить в двадцать третий. Ну кто ж знал, что эта каучуковая хрень, из которой чертовые коротышки...
— Партнер, насчет коротышек — полегче!
— Малыш, сверни уши в трубочку, пока я не решил их законопатить, — не оборачиваясь, огрызнулся Крис. — Бренда...
— Крис... ой, только не пытайся делать жалобные , спаниель из тебя все равно получается никудышный! Я согласна... только ответь, пожалуйста, почему на яхте ты не проявлял и половины такой буйной страсти... к рыбной ловле.
— Честно — не знаю, — признался муж, рывком устанавливая меня в вертикальное положение.
— Может, на яхте хватало и других интересных занятий? — вкрадчиво осведомилась я.
— Между прочим, — наклонившись, Крис принялся распутывать узел бакштова, — одна молодая жена тоже отнюдь не скучала по ночам.
— А учебник по навигации, значит, ты бы за меня читал?
— Не знал, — хмыкнул Крис, — что Дюма пишет учебники по навигации...
— Эй, вы куда?
— Викки, не задавай дурацких вопросов, — обернувшись, Роника Тамм весело подмигнула мне, — не то начнешь получать столь же дурацкие ответы.
— Просто хотел...
— Просто запомни, что у Криса и Бренды все еще медовый месяц, Викки. Все!
Роника — отличная подруга, перепрыгивая на корму лодки, подумала я. Даже эта привычка разгуливать без одежды... гимнофилия, так, кажется, назвал ее Рысьев — после чего минут пять скакал по плоту, пытаясь одновременно увернуться от разъяренной Роники и объяснить, что употребленное им слово всего лишь древнегреческий термин, а не площадное ругательство.
Что-то в этой привычке есть... определенно.,, что ж посмотрим. Может, через неделю-другую я тоже рискну стащить рубашку прямо на плоту... не таясь, пока лодка отстанет на полсотни ярдов.
— Ай!
— Это ведь была твоя идея, любимый, — я состроила самую невинную мордашку, на которую только была сейчас способна, даже ресницами похлопать не забыла. А я... а что я? Скромная...
— Щипаться-то зачем?
— А вот захотелось.
— Р-р-р-р... укушу...
Тихая, невинная девушка... ну... почти невинная., Лежать!
— Вообще-то я думал... — начал Крис и осекся, когда ноготь моего указательного пальца уперся ему в грудь.
— Думать здесь, — я легонько нажала, и муж, все с тем же озадаченным выражением поверх бороды (не очень-то она ему идет, по-моему. Заставить сбрить?) шлепнулся на дно лодки, — буду я. И делать... все остальное — тоже я!
— А-а... мне совсем ничего нельзя?
— М-можно... мр-р... и ты уже... мр-р... сделал... мр-р-р... все, что от тебя пока было нужно.
Линь, который связывал лодку с «Гордостью Гномов», был в длину всего сотню ярдов — звуки над водой порой разносятся куда дальше. Плевать — на плоту все и так отлично знают, за какой рыбкой мы отправляемся!
— Бренда...
— Молчи... мр-р-р...
— Ты...
— Молчи, Криски, молчи... ур-р... сейчас я проверю... проверю... ах-х... проверю, насколько тебя, муж мой, хватит... мр-р-р, мр-р-р.
— Тебе, — дыхание его было прерывистым, на лбу выступили крупные бусины пота... оч-чень соблазнительно выглядевшие... и я не смогла удержаться. М-ням! Ах-х! — Тебе никак не надоест проверять... кто сдастся первым?
— А тебе?
— Никогда... Да-а... Бренда...
— Молчи, Крис, молчи...
— Ангел мой...
— Не-ет... ангелы так не умеют...
— Хорошо... ты — чертовка, Бренда. Нет, чертенка. Самая невероятная чертенка на свете!
— Мур-р! Мр-р-р!
Где-то в Тихом океане, Крис Ханко.
Будь ты трижды проклята!
Я уже не соображал почти ничего. Наверху, почти в зените пылал ослепительный белый диск — и в его лучах сверкали тонкие полоски влаги на смуглой от загара коже. Сколько часов... или дней... тянется эта пытка? Два? Три? А эта... демоница... суккуб, ловко притворившийся человеком! Но сейчас ты выдала себя... ни одна женщина не способна на такое... ни одна... кроме моей жены!
Сказать, что она двигалась медленно, — значит не сказать почти ничего. Путь улитки от кончика к черенку по сравнению с этими движениями казался молниеносным броском. Вдобавок Бренда еще и замирала... подолгу... и каждое мгновение этих пауз было раз в десять мучительнее. Соленое... опять прокусил? Нет, не кровь... вот опять... это — капли пота, срывающиеся где-то в ослепительном сиянии надо мной с самого безупречного в мире соска... левого... или правого... но губу в этот раз точно съем.
Потом что-то неуловимо изменилось. В первый момент я даже не сообразил, что именно. А поняв — не поверил... пока движения не ускорились настолько, что это стало совершенно очевидно.
— Я... сейчас... взорвусь...
— Кри-и-ис-с...
— Бренда...
Этой чертовой кошке так нравится мучить меня... и себя... вот и сейчас она вновь замерла — я едва сдержал вопль, — выпрямилась. Нарочито медленным движением откинула со лба челку... вскинула руку, словно пытаясь указать на что-то впереди... а потом я исчез в оглушительно-беззвучном взрыве, который вознес меня на те небеса, куда не залетают даже ангелы.
— Проклятье, любимый...
— Что... — дышать я уже мог, но с трудом. — Что не так? У тебя в этот раз лицо было... необычное...
— У меня... — Бренда, похоже, также не до конца восстановила контроль над легкими, — было странное лицо... потому... что я пыталась... пыталась...
— Пыталась?
— Пыталась сказать, что вижу парус на горизонте.
Ой-е!
Милей севернее и четверть часа позже, Малыш Уин.
Малыш опустил бинокль.
— Не нравится мне этот бриг, — сказал он. — Как-то не так выглядит.
— Па-азвольте, — возразил Рысьев, — возможно этот корабль и не соответствует вашим эстетическим запросам, но...
— Чихал я на эстетику. Лучше скажите, какого орка из всех парусов подняты одни марсели? Или вам это странным не кажется?
— Надеюсь, — серьезно сказал вампир, — мне в скором времени представится случай отблагодарить тамошний экипаж за эту странность, без которой нам бы было весьма затруднительно их догнать.
— Вашими усилиями, Рысьев, вашими усилиями, — тихо пробормотал вексиль-шкипер.
Гном намекал на весло, прочность которого оказалась недостаточной для гребца-вампира. Впрочем, даже гребя единственным оставшимся, граф гнал лодку быстрее, чем гномы ухитрялись двумя. А то, как именно он этим веслом орудовал, навело полукровку на забавные размышления насчет Великих озер и не столь уж недавней серии инцидентов на канадской границе.
— Бред какой-то, — Малыш вновь поднес бинокль к глазам. — На палубе ни души, а галсирует он так, словно и за штурвал никто не держится. Дохлый тролль, вот сейчас у него марсели легли на стеньги, — это, по-вашему, нормально?!
— Ну, если вы потратите часа полтора на объяснения, что в этом такого ненормального, — усмехнулся Николай, — вполне вероятно, что я разделю ваше негодование.
Уин промолчал. Будь на месте вампира кто-нибудь иной, Малыш подумал бы, что напускная веселость призвана скрыть тревогу, но для русского неуклюже переваливающийся с волны на волну белый бриг был весьма сомнительной причиной для подобного поведения.
Уин медленно повел биноклем вдоль борта — юта, примерно на четыре фута возвышавшегося на палубой, до носовой надстройки, уделив при этом особое внимание шлюпкам. Шлюпок было две — одна на рубке, а вторая стояла на ростр-блоке сбоку. Три шлюпы, мысленно поправил сам себя полукровка, когда бриг развернулся еще чуть правее и стала видна еще одна шлюпка. Три... а больше у таких вот кораблей обычно и не бывает... а если и бывает, вряд ли в ней уместится весь экипаж.
— Как он называется? — спросил Ханко.
— «Бегущий по ветру».
— Хм, Название-то... тоже странное.
— Название как название, — пожал плечами вексиль-шкипер. — Как по мне, не хуже и не лучше ста тысяч себе подобных.
— Между прочим, — вмешалась в разговор Роника, — эта загадочная странность для нас означает кое-что приятное.
— И что же?
— А то, — насмешливо произнесла мисс Тамм, — что этот корабль не есть сотворенная нашим коллективным воображением иллюзия. Потому как ни одна иллюзия не будет вести себя столь идиотским образом.
— Да уж, — Викки оглянулся назад, где темным пятнышком маячил у самого горизонта «Гордость Гномов». — Если окажется, что мы бросили плот, погнавшись за миражом...
— Между прочим, трое из нас владеют «колдовским оком».
— Да? И что ж они видят на месте этого странного корабля?
— Уин прав, — пригнувшись, Бренда выдернула из-под банки продолговатый кожаный сверток и начала распутывать завязки. — С этим кораблем что-то не так.
— Черная аура?
Викки добыл откуда-то из глубины куртки никелированный пистолет с непропорционально длинным стволом и сейчас глядел на него с таким видом, словно ожидал найти в кармане белого кролика.
— Нет, — отрицательно качнул головой Рысьев. — Уж поверьте, мне как-то раз довелось видеть корабль, отмеченный печатью Темных Сил. Такое не забудешь... и уж точно ни с чем не спутаешь. Там чернота клубилась от борта к борту — прямо хоть помпой откачивай.
— Знаешь, как-то...
— Кончайте треп, — сухо скомандовала Бренда Ханко, подкрепив свои слова лязгом затвора. — Сейчас мы возьмем эту посудину на абордаж, и все станет ясно.
Первым на борту брига оказался, разумеется, вампир. Следом, пыхтя, вскарабкался по «кошке» вексиль-шкипер и, обиженно сопя, уставился на брошенный Рысьевым шторм-трап.
— Ну как?
Крис был вторым — первым опять-таки числился Рысьев, оружия не имевший вовсе, — кто ступил на палубу «Бегущего», не пытаясь при этом целить из чего-нибудь смертоубийственного в три стороны одновременно.
— Никого.
— Плохо, — констатировал Ханко. — Что будем делать?
— Обыщем.
— Не нравится мне здесь, — Роника заглянула в один из стоявших на шкафуте бочонков. Миг спустя ее лицо исказила гримаса отвращения, наемница отпрянула назад, зацепилась ногой за канат и с трудом удержалась от падения.
— Что там?
— Солонина...
— Я уж подумал — отрубленные головы!
Ответ мисс Тамм состоял из старинного жеста английских лучников.
— Роника и Пит направо, Бренда и Уин налево, — Крис, похоже, припомнил военную молодость, а заодно — командные интонации в голосах офицеров. — Мы с Николаем присматриваем за палубой.
— Боишься, что палуба возьмет и убежит?
— Боюсь, — без тени иронии подтвердил Крис.
— Кто, — остановившись перед темным провалом винтового трапа, вполголоса осведомился у напарницы Малыш, — пойдет вниз первым?
— Ты.
— Вообще-то, дам принято пропускать вперед.
— Назови меня дамой еще раз, и схлопочешь прикладом по затылку, — пообещала Бренда. — Шагай.
Внизу трап упирался в переборку, помещение за которой Малыш не задумываясь классифицировал как кают-компанию, о чем и сообщил своей напарнице.
— Типа офицерская столовка? — уточнила Бренда.
— Типа можно сказать и так, — задумчиво сказал полукровка, оглядываясь вокруг.
Меблировку кают-компании можно было в зависимости от настроения поименовать либо спартанской, либо просто бедной. Кроме полудюжины полок — две с книгами отчего-то были приколочены заметно кривее прочих, — здесь наличествовали два табурета, стул с полукруглой спинкой, застеленный синей клетчатой скатертью стол, а на столе...
— Занятно, — пробормотал Малыш, — стол накрыт к обеду, но к еде они так и не приступили.
Подойдя к столу, он пару раз втянул ноздрями воздух, осторожно коснулся одной из чашек и нахмурился.
— Занятно вдвойне. Кофе еще не успел остыть.
— С тех пор как его налили, — фыркнула Бренда, — он мог остыть хоть двадцать раз, хоть все сто. Чашка стоит точно под световым люком... соображаешь? Одолжи у Рысьева его любимый черный наряд и помаячь в нем пять минут под здешним солнцем — разогреешься куда больше.
— Да, как-то я сразу не сообразил.
— Смотри! Куда ведут эти двери?
— В каюты капитана и офицеров, — чуть поколебавшись Малыш положил одну «шипучку» на и, держа вторую стволом вверх, подкрался к крайней двери слева. Стал сбоку, несколько секунд старательно вслушивался, затем резко рванул дверь и, кувыркнувшись через порог, вскочил... вернее, попытался вскочить, потому что крохотная каютка оказалась меньше, чем он рассчитывал, и для исполнения отточенного боевого приема попросту не хватило места. Ноги гнома очутились на койке, плечи и голова — на полу, а ствол «шипучки» оказался направлен точно в иллюминатор.
— Да ты прямо акробат без диплома, — насмешливо прокомментировала Бренда. — Гуттаперчей гномик. Не проще ли было сразу бросить динамитную шашку?
— Не знал, а-апчхи, — пол в каютке был чертовски пыльным, — что у нас есть динамит.
— Не знала, что его у нас нет.
Из трех оставшихся каюток две были жилыми, в последней же располагался гальюн — единственное место, которое могло похвастаться наличием живых и деятельных обитателей в виде стаи мух.
Повторный, чуть менее беглый осмотр не приблизил нас к разгадке тайны брига даже на десятую дюйма. Все было аккуратно застелено, убрано, уложено, а если некоторый беспорядок и наличествовал, то в масштабах, не выходящих за пределы обыденности. Ничего, что можно было бы счесть явным признаком лихорадочных сборов или смертельного боя, Малышу Уину и Бренде обнаружить не удалось.
— Что скажешь? — поинтересовалась она.
— Ффад мзарги? — без особого энтузиазма предположил Уин.
— Дерьмо, согласна, — кивнула Бренда. — И совсем никаких светлых идей?
— Надо найти корабельный журнал, — сказа полукровка.
— А еще лучше — два таких журнала...
— Угадала. Старший помощник тоже обязан его вести.
— Хорошо. С которой начнем?
— Ты с первой, я со второй.
Обитатель каюты, обыскивать которую выпало Малышу, был человеком... или похожим на него существом очень немалых габаритов — к этому выводу гном пришел, глядя на висящую с внутренней двери голландку. Книги... инструменты... подпрыгнув, гном махнул рукой над верхней из полок и был вознагражден за свое усилие глухим шлепком. Увы — свалившийся на койку туго перевязанной бумажный сверток оказался всего лишь пачкой писем, адресованных мистеру Ст. X. Рычу. На какой-то миг надежду в сердце гнома вселил запертый нижний ящичек шкафа — но в нем обнаружить только мятая бескозырка. После недолгого раздумья гном натянул ее на собственную макушку и с удивлением обнаружил, что сей предмет униформы пришелся ему впору. Возможно, габариты капитана не распространялись на голову.
— На что он хоть похож, этот корабельный журнал? — тоскливо осведомилась Бренда из-за переборки.
— А ты не знаешь? — удивился Малыш. — Корабельный журнал — это такая большая толстая тетрадь на обложке которой, вероятнее всего, наличествует надпись: «Корабельный журнал брига «Бегущий по ветру». Разве на вашей с Крисом яхте таковой не наличествовал?
— Если и был, то не по моей вине. — Вообще-то, — задумчиво сказал гном, — за его отсутствие вас должны были оштрафовать в первом же порту.
— Нас и оштрафовали... — Судя по сдавленным ругательствам и металлическому скрежету, Бренда пыталась совладать с замком матросского сундучка. — Только я так и не поняла, за что именно.
Уину выпала задача сложнее — вместо привычного для тихоокеанских моряков сундучка камфарного дерева он выволок из-под койки тяжелый железный сундук, замкнутый на висячий замок. Однако у Малыша имелось и преимущество — гномья кровь в его жилах... и небольшой чехольчик в правом внутреннем кармане куртки. Малый универсальный набор от «Доминика Глока», все инструменты из отличнейшей закаленной стали тройного заговора, Ножовка по металлу, к примеру, справилась бы с дужкой замка за пару минут, но Малыш поспорил сам с собой, что дебют рукоятки напильника в роли отмычки окажется еще успешнее, и выиграл пари. Меньше чем через минуту крышка, жалобно скрипнув, откинулась, открыв взору гнома внутренности сундука — дюжину туго набитых черных бархатных мешочков.
За четыре года работы личной тенью члена Совета Старейшин североамериканской общины достопочтеннейшего Корнелиуса Криппа Малышу Уину приходилось видеть подобные мешочки довольно часто. Изумруды... рубины... сапфиры... опалы... но чаще всего в них были алмазы.
Достав один из мешочков, полукровка распутал завязки и осторожно высыпал на пол перед собой его содержимое. Нахмурился, зачем-то провел пальцев по своей правой щеке и вытащил из сундука второй мешочек, немедленно разделивший участь первого.
— Что это ? — спросила Бренда.
— Соверены, — задумчиво глядя на золотую груду около своих колен, начал перечислять гном, — а также наполеондоры28, червонцы...
— К орку подробности!
— ...общей суммой примерно на пятьсот фунтов, — невозмутимо закончил Малыш.
— И что это?
— Судовая касса, вероятно.
— Касса? — недоверчиво переспросила Бренда. — Ты уверен?
— На самом деле — нет, — признался гном. — до сих пор мне не доводилось слышать о судовых кассах, в которых имелось бы одно только золото, да еще распиханное по мешочкам из-под бриллиантов. Ни серебра, ни меди... я уж не говорю про чековую книжку, Это больше похоже на какой-то пиратский клад.
— Пиратский клад на полтыщи фунтов?
— Ну, может, это были очень бедные пираты. — Малыш принялся пересыпать золото обратно в сундук. — Поиздержавшиеся. Или начинающие. Ты нашла журнал?
— Нет. Хотя перерыла обе каюты сверху донизу.
— Странно.
— Послушай, приятель, — раздраженно начала миссис Ханко, — если ты сейчас пойдешь и отыщешь в тех конурах чертов журнал или хоть что-нибудь подходящее под данное тобой описание...
— Не шуми. Я верю тебе, хотя бы потому, что капитан почти наверняка жил в этой каюте.
— С чего ты взял?

Предыдущая страница 10 Следующая страница


11 Андрей Уланов

— Вряд ли кто-то, кроме него, на этом корабле мог похвалиться столь роскошным нарядом, — Малыш показал на узкий платяной шкафчик, где из темной глубины тускло поблескивало серебряное шитье. — И еще более сомнительно, чтобы капитан хранил свой мундир в каюте, скажем, второго помощника.
— Замечательно. Есть яркие идеи на предмет куда все подевались?
— Однажды, — задумчиво произнес гном, — мы, идя вдоль северного побережья Новой Гвинеи, заметили в двух милях от берега дрейфующую шхуну. Я был в шлюпке, которую кэп выслал для досмотра. Все было так же — недоеденная похлебка на столах...
— И что, экипаж тоже пожрало неведомое чудовище?
— Нет. Один из завербованных, оказавшийся учеником шамана, сумел подкинуть в котел «нонду» — гриб, вызывающий припадок безумия, — а потом заорал, что на палубу лезет огромный спрут, и остальные, спасаясь от этого чудища, дружно сиганули за борт. За бортом же, — вздохнул Малыш, — их ждал не мнимый спрут, а вполне реальные акулы. Ну а умник, оставшись один, погрузил в ялик два ящика табака, связку одеял, полдюжины ружей и преспокойно доплыл до берега. Где местный вождь, недолго думая, тюкнул его дубиной по макушке и спровадил в котел. Вместо гриба, надо полагать.
— Думаешь, здешний кок тоже вдруг воспылал страстью к мексиканской кухне? — скептически прищурилась Бренда. — От пейота, ололюки или теонанакатля им и впрямь могла привидеться тварь похлеще спрута. Вот только посреди океана кок мог раздобыть разве что жабий яд, а эту дрянь индейцы использовали довольно экзотически.
— Как?
— Приятель, поверь на слово — тебе этот способ не понравится29.
— Эй, — донесся сверху встревоженный окрик. — Вы там еще живы?
— Да-а!
— Нашли что-нибудь?
— Нет!!!
На всякий случай гном с напарницей еще раз тщательно осмотрели полки в кают-компании — столь же безрезультатно. Затем Малыш принялся простукивать показавшуюся ему подозрительно толстой переборку в капитанской каюте, а Бренда скрылась в гальюне. Сколько ни прислушивался Уин, ему не удалось уловить ни единого звука с той стороны — стихли даже гудевшие прежде мухи.
Обратно миссис Ханко вышла через пять минут — и лицо ее по части непроницаемости могло дать фору длинноухим истуканам с острова Пасхи. Возможно, кого-нибудь другого эта каменная маска и могла бы остановить — но не изнывающего от любопытства гнома.
— Что ты там делала?
— Что надо!
Взвесив обстановку, Малыш, скрепя сердце, решил все же отложить расспросы до более подходящего момента — когда обрез десятого калибра не будет направлен ему в переносицу, а желательно вообще не будет находиться в руках у миссис Ханко.
— Займемся трюмом? — предложил он, искренне надеясь, что его улыбка выглядит исключительно дружелюбной.
На самом деле помещение за трапом изначально не было предназначено для роли трюма, решил гном, однако именно в качестве такового не без успеха использовалось для перевозки ценных грузов.
— Китайский чай, китайский шелк, — опустив ружье, Бренда пнула носком сандалии тяжелый сверток. — А это что за хрень?
— Судя по запаху, ореховое масло, — сказал Малыш. — Наверное, тоже китайское.
— О! У здешнего экипажа внезапно открылась жуткая аллергия на запах орехового масла! Сыпь по коже, зуд, сопли бахромой... в поисках спасения бедолаги попрыгали за борт и стали добычей акул! Как идея?
Малыш скривился.
— Не очень...
Бриг «Бегущий по ветру», Бренда Ханко.
— Сама знаю, что не очень, — проворчала я. — Но других-то нет.
Я злилась. Сильно. Очень. Вот уже битых два десятка минут, начиная с того момента, как мы подплыли к борту брига, меня беспокоило какое-то странное ощущение. Что-то неуловимо знакомое... с упором на «неуловимо». Тень, мелькнувшая сбоку, звук, прошелестевший на самой грани слышимости, оттенок...
Чертовски странное ощущение. И столь же чертовски дурацкое.
Прежняя работа приучила меня быть внимательной к таким вот «звоночкам». Разум человеческий отравлен плодом Эдемского сада — данные Господом чувства служат вернее. Но что они пытаются сказать мне в этот раз? О чем предупредить?
Пять проклятых минут я пыталась поймать ответ. Стояла, как дура, не шевелясь, почти не дыша, закрыв глаза — впрочем, в этом... заведении и без того было темней, чем в заду тролля, — и вслушиваясь в бормотание своего внутреннего голоса. Так ничего путного и не выслушала — виной тому была проклятая вонь, не дававшая сосредоточиться полностью. Ничего, вот когда я доберусь до нашего багажа с плота...
— Поднимемся наверх? — спросил Малыш.
— А что нам еще остается?
ДПД, или «Дело пахнет дерьмом», как любил гофрить мой второй напарник, Арчи Холлсток. Дерьмом на «Бегущем по ветру» не просто пахло, а зверки воняло, и отнюдь не только в гальюне. Причем вонь эта, в смысле, ощущение непонятно чего, усилилась с каждой минутой — от легкого тревожного покалывания на палубе до назойливого жужжания в кают-компании и тяжелого низкого гудения в трюме. Впрочем, когда мы с Малышом поднялись обратно на палубу, нытье в голове вновь уменьшись — видимо, свежий морской воздух скопм... скампен... снял часть давящей на душу тяжести.
— Как успехи?
Голос мужа мог показаться абсолютно спокойным, даже с нотками веселости, но я-то уже научилась вылавливать в этих нотках тревожно звенящие струны. Равно как и его улыбка... черт, на моей памяти так безмятежно Крис улыбался всего однажды — в горах, когда на тропу перед нами один за другим начали выскакивать размалеванные дикари. Эта улыбка не предвещала ничего хорошего — она просто помогала расслабить ненужные в бою мышцы.
— Пустышка, — Малыш Уин опередил меня с ответом. — Еда на столах, никаких признаков поспешных сборов.
— В носовом кубрике то же самое, — подходя к нам, сказал вексиль-шкипер.
— А в трюме?
— Груз. В основном кули с рисом. Я ничего не понимаю, — гном произнес, это почти жалобно. — Выглядит все так, словно...
— Словно что?
— Словно, едва начав обедать, они вдруг... пропали.
— Ну да, — кивнула я. — Мы с Уином уже поизощрялись в остроумии на предмет: какую хрень мог зарядить в качестве приправы местный кок.
— Что-то мне расхотелось обедать в здешнем ресторане, — пожаловался Крис. — Граф, не могли бы вы как-нибудь проверить эту посудину на предмет проклятья? Граф? Николай! Кто-нибудь видел, куда запропастился чертов вампир?
— Насчет проклятия можешь проконсультироваться у специалиста поближе, — фыркнула я. — И вердикт его будет отрицательным. Не знаю насколько по-особому выглядят морские проклятия, но пока ничего похожего на привычные следы мне в глаза не бросалось.
Насчет специалиста я, конечно, слегка приукрасила — хорошее современное проклятие гильдейского мастера я смогу распутать годков эдак за пять, Да и среди древних порой попадаются заковыристые штучки — хотя обычно мастера прошлого больше полагались на грубую силу, чем на тонкое плетение, среди них иногда встречались чертовски изобретательные типы, Рамон, помнится, рассказывал, что знаменитое заклятие неизвлекаемости, вплетаемое в текст основного заклинания, придумал еще какой-то египетский жрец. Сколько с тех пор народу сгинуло из-за этой придумки, даже думать не хочется.
— Ты — спец по проклятиям? — недоверчиво спросила Роника. — Вот уж никогда не подумала бы.
— Я спец широкого профиля, подруга. В Мексике среди охотников на вампиров ба-альшая конкуренция — а кушать-то хочется каждое утро. Вот и приходилось браться не только за ту работу, что черным по белому прописана в лицензии. И такое порой бывало... помню, в одной пещере, где древние майя...
— Расскажете в другой раз, миссис, — перебил Меня Викки. — Сейчас у нас есть дело поважнее.
— Какое?
— Догнать «Гордость Гномов», разумеется. Он скрылся из виду, но, может, его удастся разглядеть с мачты. И уж точно плот не может идти быстрее парусника.
— В самом деле, — Крис недоуменно оглянулся на стоящего рядом с ним Малыша. — Чего мы ждем? Вперед.
— Вперед — это ты, партнер, хорошо сказал, — Уин, задрав голову, с крайне сосредоточенным видом разглядывал паутину снастей. — Боюсь, однако, что выполнить это твое пожелание будет несколько сложнее.
— Почему?
— Кто поведет бриг, Крис ?
— Вообще-то, партнер, — растерянно сказал Крис, — до сих пор мне казалось, что из нас двоих моряк — ты.
— Ну а ты проводник, верно? А теперь скажи-ка, возьмешься ты провести меня по любимой Рысьевым Сибири... или по морийскому подземелью?
— Не уловил, к чему ты клонишь, партнер? — покачал головой Ханко. — Мы что, оказались в другом океане?
— Этот корабль — бриг! — Для вящей убедительности Малыш подкрепил свои слова, топнув по палубе. — Корабль с прямым парусным вооружением, водоизмещением тонн под триста. А я, да будет тебе известно, по большей части плавал на маленьких островных посудинах, редко когда переваливавших за полсотни!
— Начинаю понимать, — медленно произнес Крис. — Хочешь сказать... что мы влипли, да?
— Я бы сказал, что мы влипли по уши, — проворчал Малыш, — кабы это не было преуменьшением. Последний раз я плавал на таком корабле простым матросом, и было это тролль помнит когда. Допустим, что по неизъяснимой милости Подгорных Богов на разум мой снизойдет просветление — я вспомню названия хотя бы половины снастей, а назначении прочих смутно догадаюсь. Но! Скорее Тралла раздавит меня своей задницей, чем я сумею управиться с бригом в одиночку!
— Эй, полегче, — обиженно нахмурилась Роника, — ты нас безрукими числишь?
— Так вы и есть безрукие! — воскликнул полукровка. — Не веришь? Стаксель-гордени-галф-топ-гель-шкоты-тянуть! — на одном дыхании проорал он. — Что стоите, крысы помойные?
— Да уж, — вздохнул Крис. — В «Пятнадцатилетнем капитане»...
— Мсье Верн пишет фантастику! — отрезал Малыш. — А у нас тут — жизнь... орк ее забодай!
— Ну что-то же можно придумать? — неуверенно сказала Роника.
— Что-то, — заметила я, — наверняка можно. Вопрос, подруга, звучит иначе — что именно?
— Ну-у... не знаю.
— Вот и остальные того же мнения.
Вексиль-шкипер Пит покосился на грот-мачту с такой затаенной яростью, словно эта деталь рангоута была врагом его клана по меньшей мере две последние Эпохи.
— Может, надписать эти проклятые веревки? — предложил он.
— Отличная идея, — без тени энтузиазма в голосе отозвался Малыш. — Уже бегу за пером и чернилами. Ответь только прежде на один ма-ахонький вопрос: сколько, по-твоему, сумеет продержаться клочок бумаги там, наверху? Молчишь? А ведь сейчас нет и трех баллов...
— Есть идея получше! — воскликнула Роника. — Викки, ты ведь не оставил свою колоду на этом черном Гоблове? Привяжем, а лучше пришьем по карте к каждому канату — и забудем про эти ванты и гроты! Трефового туза от пиковой дамы отличат, я думаю, все.
— Впрямь блещет новизной, — на этот раз полукровка не счел нужным скрывать издевки. — Ради этой новизны я даже готов на миг забыть о том, что требуемых для управления снастей вообще-то насчитывается куда больше, чем карт в колоде у Пита. Но вот досада — у меня опять есть мой любимый ма-ахонький вопросик: как я, стоя у штурвала, сумею разглядеть, что вы налепите на кливер? Скажу больше — сдается мне, что и вы с палубы ни хрена не разглядите!
— И что прикажешь нам делать? — звенящим от бессильной ярости полушепотом осведомилась Роника. — Так и стоять, опустив руки?
— Почему же. У нас осталось одно весло, а вон идет Рысьев, который очень ловко умеет с ним управляться. Давайте посадим его в шлюпку, и пусть попробует тащить чертов бриг на буксире.
— Моему самолюбию весьма льстит ваша, мистер Уин, вера в мои силы, — подойдя вплотную, холодно процедил вампир, — но, боюсь, я вынужден отказаться.
— Никак не сможете?
— Смогу, — глаза русского на миг полыхнули краснотой. — Но только после сытного обеда... настоящего обеда, понимаете, мистер гном?
Роника, побледнев, сделала два шага назад и один — вправо.
— А ну-ка прекрати скалиться, кровосос! — наводя на Рысьева «шинковалку», громко потребовала она. — Втяни клыки, слышишь!
— Опусти железку, дура, — не оборачиваясь прошипел вампир, — мне твои пули вреда не причинят, а вот Питу и Бренде от них не похорошеет. Да и Уин...
— Уин стоит позади меня!
— Зато он, полагаю, вовсе не жаждет узреть спиленный обрубок на месте бизань-мачты.
— Эх, сюда бы сержанта Флеминга, — тихо пробормотал Крис. — Или хотя бы мерзавца Клеппера. Живо бы навели порядок.
— А ты сам, что ли, зря четыре года жрал армейский паек? — тоже шепотом отозвалась я. — Командуй!
— Я?!
— Ты видишь много других претендентов?
На самом деле я уже долго удивлялась, почему капитанскую треуголку до сих пор не примерил либо Викки — все-таки настоящий морской офицер, капитан, пусть даже и очень нетрадиционного корабля, — либо Рысьев — офицер сухопутный и просто аристократ. И если для гнома оправданием могла послужить его раса в сочетании с возрастом (в более традиционной для гномьего сообщества обстановке любая инициатива молодого коротышки была бы незамедлительно и жестко пресечена старейшими), то для Рысьева... разве что приобретения за годы шпионской деятельности привычка не высовываться.
— Давай, Криски! Ты ведь уже попробовал — когда мы поднялись на бриг.
— Ну ладно, — выдохнул Крис, делая шаг вперед. — Тогда — держись!
— Малыш!
На мой скромный вкус, окрик был превосходный полукровка едва не подскочил на месте. Не думаю, что Флеминг смог бы добиться большего эффекта.
— А?! Что?
— Сейчас, — слова Криса звенели, как свежеотчеканенные доллары, — ты, Роника и Николай заставите эту посудину двигаться в нужном нам на правлении!
— Как?!
— Молча! Станешь под мачтой и будешь тупо орать, за которую веревку тянуть!
— А ты соображаешь, партнер, — несмотря на всю серьезность положения, мне страшно захотелось расхохотаться — очень уж забавное зрелище являл собой нахохлившийся гном, — что если они дернут не за нужную веревку, то мы можем не успеть сказать «мама», прежде чем кувыркнемся кверху килем?
— Не успеем так не успеем, — равнодушно сказал Крис и, словно потеряв к полукровке всякий интерес, развернулся к вексиль-шкиперу. — Вы, шкип, спуститесь с Брендой в каюту капитана, возьмете там... — Муж на миг замялся. — Нужные инструменты и ОПРЕДЕЛИТЕ НАКОНЕЦ, В КАКОМ ИМЕННО МЕСТЕ ПРОКЛЯТОГО ОКЕАНА МЫ БОЛТАЕМСЯ!
29°49' северной широты и 179°27' восточной долготы, Крис Ханко.
— Ты уверена?
Бренда устало вздохнула.
— Мы провели пять измерений подряд, — ответил за нее Викки. — И каждый раз получали один и тот же результат. Я сам до сих пор не очень-то верю в эти цифры — но, похоже, других нам взять неоткуда. Миссис Ханко, — развернувшись к Бренде, торжественно пробасил он, — прошу вас принять мои извинения. Вы были правы, а я заблуждался.
— А ведь еще в первую ночь я сказал вам, любезнейший, что спорить с женщиной бесполезно... особенно если она права.
Судя по голосу вампира, он находился в футе за моей спиной. Как мне надоела эта манера... я оглянулся... осмотрелся... лихорадочно завертел головой и в итоге все-таки обнаружил Рысьева в шести ярдах над палубой.
Моя жена ограничилась коротким кивком и торжествующими огоньками в глазах. Что ж, выиграть спор у гнома — подвиг и впрямь достойный гордости и занесения в анналы... ну или просто куда-нибудь. Хотя, на мой взгляд, лишь исконно гномское упрямство заставило вексиль-шкипера ввязаться в этот безнадежный спор. Будь он хоть тысячу раз уверен, что его подводный корабль никак не мог удалиться от Самоа дальше чем на восемьдесят миль — когда над горизонтом вместо Южного Креста всходит Полярная, то даже полный профан в астронавигации наподобие меня начинает подозревать, что он находится к северу от экватора.
— С другой стороны, — бодро заметил Малыш, — мы оказались куда ближе к Гаваям. Сколько там до них выходит? Две тысячи миль?
— Меньше, — Бренда осторожно разгладила карту, — но все равно немало.
— Ерунда, — беззаботно махнул рукой полукровка. — Хороший, крепкий корабль, попутный ветер и полный трюм припасов — что еще надо моряку для счастья?
— Если, — угрожающе произнесла Бренда, — ты собрался скармливать мне чертов рис, надеясь, то я обзаведусь китайским прищуром...
Последние две недели в твоей диете преобладала рыба, — возразил гном. — Однако же крылья на манер чайки ты не отрастила.
— Последние две недели, приятель, я питалась мечтами. Мечтами о том, как доберусь до глотки урода, отвечавшего за комплектность спасательных пайков!
— Не ты одна. Вампир, — заметил Викки, — наверняка окажется там раньше тебя.
— Это еще...
Пожалуй, самое время вмешаться — пока моя команда ярких индивидуальностей не начала добираться до глоток ближних.
— Всем молчать, остальным бояться!
Это была одна из любимых фраз капрала Росса, и только сейчас я в полной мере оценил ее красоту, глубину, изящество и степень воздействия на неподготовленные умы.
А ведь на фоне сержанта Клеппера капрал Живодер выглядел бледновато.

ГЛАВА 11

Тихоокеанская ночь, Малыш Уин.
Вахта с полуночи до четырех утра именуется «собачьей».
Особенно тяжело приходится в последний ее час. Коварный Гипнос любит его не меньше орков, лазутчиков — час, когда темно-зеленая шкура неразличима на фоне земли, а силуэты часовых уже выделяются на светлеющем небосклоне. И подкрадывается сон так же бесшумно и незаметно, как орки, — с той лишь разницей, что, подкравшись, не вспарывает кривым ножом глотку, а всего лишь высыпает на веки по полпуда песка.
Малышу Уину эта коварная особенность «собаки» была известна превосходно, в отличие от его товарищей. Потому, распределяя вахты, он предназначил ее для себя — о чем не переставал сожалеть каждую минуту из последних трех с хвостиком часов.
Виной тому было слишком богатое воображение полукровки. Конечно, полет его фантазии, доведись ей принять облик птицы и попасться при этом на глаза какому-нибудь эльфу, мог вызвать у Перворожденного разве что презрительное подергивание ушной кисточки да древнюю нольдорскую сентенцию относительно рожденного ползать. Но по сравнению со среднегномским уровнем Малыш Уин был прямо-таки выдающимся мечтателем. Дурное влияние человеческой крови, как постоянно ворчали его родственники. Собственно, именно избыток воображения и отравил мозг юного Уина ядом романтики и любопытства, выгнав его сначала из полумрака родных пещер наверх, к свету и простору поверхности, а затем и в океан.
Сейчас же фантазия Малыша развлекалась изготовлением и демонстрацией своему хозяину различных гипотез произошедшего на «Бегущем» — а темнота, плеск волн, хлопанье парусов и лихой разбойничий посвист ветра в вантах способствовали тому, Что гипотезы эти от раза к разу становились все жутче, а тени на палубе — все длиннее, извилистей и кровожадней. И потому, разглядев на палубе пошатывающийся темный силуэт, Уин бросил штурвал, выдернул из кобур «шипучки» и...
— Малыш, это ты? — неуверенно окликнул полукровку силуэт. Голос его при этом весьма похожа на голос Криса Ханко.
— Партнер?
— Он самый. Черт, ну что за ночь... колдовским оком дальше трех ярдов ни орка не видать!
— Прости, посветить не могу. — Уин торопливо убрал «шипучки» обратно под куртку. — Во время прошлой вахты твоя жена разбила фонарь.
— Ничего, я и по голосу как-нибудь до тебя доберусь.
— Что, не спится?
— Да уж поспишь тут! А, черт... — Ханко исчез из поля зрения гнома. Малыш напрягся, но миг спустя с палубы донесся треск и сдавленные ругательства на гоблинском, и полукровка не смог сдержать облегченного вздоха.
— Расшиб чего?
— Ага... то ли ящик, то ли бочонок... тролль разберет. Понаставили тут всякой дряни...
Добираясь до Малыша, Крис падал еще два раза — благодаря чему полукровка обогатил свой лексикон парой новых для него лингвистических изысков.
— Так чего тебе не спится?
— Стра-а-ашно-о-о! — Крис зевнул. — Только начнешь засыпать, сразу же всякие ужастики в голову лезут. На твердой земле все-таки привычнее, а тут пара дюймов деревяшек, а под ними — бездна до самой преисподней!
— Ну, такие глубины ты сыщешь разве что у Мариан, — усмехнулся гном. — Хочешь, возьми лот и промерь... может, полегчает.
— Скорее я свалюсь за борт. Или меня утащит на завтрак какая-нибудь здешняя тварь. Серьезна партнер... я не хотел расспрашивать тебя при остальных, но что могло произойти с... с теми, кто плыл на этом корабле до нас?
— Все, что угодно, — задумчиво сказал гном. — Крис, если бы колокол «Лютина» звонил по каждому пропавшему судну, все «юлианы» давно бы заработали расстройство слуха. Я не шучу — первую «Красную книгу» заполнили за два года и два месяца30.
— А сколько из них находили потом дрейфующими без всяких следов экипажа? Я читал про «Святую Деву»...
— О «Марии Целесте», — поморщился гном, — написано столько, что, захоти кто-нибудь набить этой бумагой трюм злосчастной бригантине, она б не продержалась на плаву и мгновения. А читать из этой кучи дерьма стоит разве только отчеты адмиралтейской комиссии — но как раз их-то публиковала одна-единственная «Джибралтар кроникл».
— В Пограничье мало кто интересовался новостями из Гибралтара, — фыркнул Ханко. — Так что мне приходилось довольствоваться Нью-йоркской «Геральд трибюн». Если верить ей, то выходит, что почтенная комиссия так и не пришла ни к каком определенному выводу.
— Верно.
— Ну а сам-то ты что думаешь об этой истории?
— О «Целесте»? Только одно! — Гном слегка провернул штурвал. — Тысяча семьсот бочонков коньячного спирта до добра не доводят.
— Не скажу, что удовлетворен таким ответом партнер. Спирт спиртом, а вот куда мог деться «Железная гора»? Пароход был длиной в двести футов — и исчез он, заметь, не в океане, а на старушке Миссисипи!
— Крис, — раздраженно буркнул Малыш, — спроси чего-нибудь полегче, а?
— Я и спрашиваю — что, по-твоему, могло приключиться со здешним экипажем?
— Хорошенькое же, — пробормотал гном, — у тебя, партнер, понятие о «полегче».
— Проклятье, Малыш... ты можешь хотя бы предположить?!
— Ффад мзарги! Крис, я могу предполагать до самого Ambar-metta! На выбор: их похватали с палубы кракены, сожрали взбесившиеся термиты или они сами отплыли лунной ночью покататься на шлюпке вокруг корабля, перевернулись и утонули! Правда, — тоном ниже добавил Малыш после недолгой паузы, — в последнем варианте остается незакрытым вопрос: кто поднял обратно шлюпку.
— А еще у них могли вырасти крылья, — с обидой произнес Крис, — и арфы, после чего они все командой улетели на облака. Ладно, партнер. Поговорим, когда у тебя будет более подходящее настроение.
— Крис, постой, — эти слова Уин хотел прокричать вслед уходящему, но, к собственному удивлению сумел лишь едва слышно пробормотать их себе под нос. — Погоди. Я в самом деле не хотел... не хотел тебя обидеть.
Позади раздался негромкий всплеск. Резко оглянувшись, Малыш не увидел ничего, кроме фосфоресцирующей кильватерной струи. Миг спустя всплеск послышался снова, на этот раз справа от гнома — и снова, оглянувшись, полукровка увидел лишь светлые полоски пены.
— Ох-хо-хо-хо-хо...
Вряд ли Уин когда-нибудь признался бы в этом даже самому себе — но после ухода Ханко ему стало страшно.
Он вдруг с пугающей четкостью представил себе кракена, чьи длинные, запросто способные взметнуться из воды выше мачт щупальца тянутся к днищу брига. Затем образ гигантского головоногого сменила пузырчатая тварь, ставшая причиной гибели «Сына Локи», от нее мысли полукровки перескочили к таинственным вспышкам и бесследно сгинувшему «Сыну Гимли»... крейсеру Ночных Эльфов... а ведь они сейчас как раз на полпути между Гавайями и Найтморлендом!
Малыш вспомнил сбивчивые фразы перепуганного туземца о корабле мертвых, зловещем черном крейсере. «Большая каноэ духов тьмы»... А не был ли шаман Фуатино более искренен со своим соплеменником, нежели с заезжими коротышками?
Ответа на этот вопрос Малыш получить, разумеется не рассчитывал — но... то ли ему почудилось, то ли и впрямь ветер завыл в снастях как-то по-особому злобно и насмешливо ?
Что-то светлое мокро шлепнулось о палубную доску, завозилось... Уин едва не подпрыгнул, но все же сумел удержать рвущийся наружу отчаянный вопль — и был вознагражден за это парой секунд позже, когда разглядел наконец, что среди канатов и бочонков бьется не щупальце, а крупная летучая рыба.
Небо над головой полукровки светлело с каждой минутой. И все ярче становился алый отблеск над горизонтом — словно чаша фонтана, в которую струится кровь из перерезанного горла ребе...
Малыша передернуло. Выпустив на миг штурвал, он поежился, старательно растер ладонями щеки и лишь затем вновь повернулся к восходу. Нормальный розовый цвет... точь-в-точь как у бутонов в любимом горшке достопочтеннейшего Корнелиуса Криппа. И откуда только взялось это бредовое сравнение с кровью?
А мигом позже его достало всерьез! Словно волной захлестнуло, накрыло и властно потащило прочь. Схватившись за виски, гном упал на колени... поднялся... медленно подволакивая ноги, словно несвежий зомби, двинулся к трапу — черному провалу, из которого победно звучал неслышимый и непреодолимый Зов.
С трапа он едва не свалился, лишь в последний момент кое-как уцепившись за брус. Выпрямился, опустился было на четвереньки, но, пройдя несколько шагов, передумал и выпрямился вновь.
В трюме для ценных грузов было темно — даже для гномьих, привычных к пещерному сумраку глаз. А пальцы слушались Малыша еще хуже, чем ноги, — полукровка истратил полкоробка спичек, прежде чем керосиновая лампа затеплилась огоньком, попытка же накрыть его привела лишь к осколкам стекла на палубе. Впрочем, свет лампа давала и без стекла.
По-прежнему двигаясь медленно, словно сомнамбула, Малыш начал раскидывать штабель шелка. Рулон за рулоном с глухим стуком падали на доски, раскатывались, а полукровка, бездумно сминая сапогами драгоценную ткань, нагибался за следующим.
Он перекидал почти три десятка рулонов, когда под очередным тускло блеснуло нечто, явно непохожее на шелковую гладь. Доска. Длинная широкая доска, покрытая темным лаком — нервно пляшущий язычок лампы отражался в ней, будто в зеркале. Сбросив вниз еще пару рулонов, Малыш наконец сообразил, что именно он видит.
Гроб.
Лакировка сыграла с Малышом дурную шутку — как он ни старался поудобнее ухватиться, мокрые от пота пальцы раз за разом скользили по гладкой и холодной, словно лед, поверхности. Успехом увенчалась лишь тринадцатая по счету попытка — да и то частичным. Гроб оказался куда тяжелее, чем предполагал Уин, и потому вытащить его гному удалось лишь на две трети. Затем пальцы полукровки единогласно решили, что на сегодня поработали более чем достаточно, и разжались.
Примерно с полсекунды гроб покачался в неустойчивом равновесии, после чего опомнившиеся законы механики все же принудили его к подчинению — повисший в воздухе край пошел вниз и с четким стуком ударился о палубу. От удара крышка слетела, и Малыш Уин встретился взглядом с находившимся внутри гроба существом.
Глаза существа, словно два дешевых китайских фонарика, горели мрачным багровым пламенем.
Хохотала тварь абсолютно беззвучно — в Малыш готов был поклясться где и чем угодно. Равно как и в том, что от этого хохота едва не выпрыгивали из пазов доски палубы под его ногами, а сверху летели облачка трухи. Затем смех резко оборвался. Поверх узких бескровных губ матово блеснули белые полоски выдвигающихся клыков — и столь же белая, словно целиком вырезанная из кости, рука с быстротой атакующей кобры метнулась вперед, сдавив горло гнома ледяной гарротой.
Краем затухающего сознания полукровка все же успел углядеть, как торжествующий оскал бледной маски внезапно сменяется гримасой крайнего удивления. В следующее мгновение смертельная хватка разом ослабла, и тварь, все еще продолжая удивленно пучить глаза, вывалилась из гроба и неловко, боком шлепнувшись о палубу, застыла посреди шелковых равнин.
— Вот за что я особенно уважаю изделия фирмы «Винчестер», — Бренда Ханко неторопливо обошла гнома и, упершись сандалией, развернула тварь лицом вверх, — так это за их приклады!
Палуба брига «Бегущий по ветру», Крис Ханко.
Шум, доносившийся из кормового трюма, одного мертвеца, пожалуй, не поднял бы — он заставил бы выкопаться из-под надгробий всех кладбищенских постояльцев. Разве что глухие... хотя нет, и их бы достало — гармоническими колебаниями.
Драматическую развязку я, впрочем, пропустив успев лишь к финалу, — зверски оскалившийся, надо полагать из-за порванного смокинга, Рысьев тащил бешено сопротивляющегося собрата по крови на верхнюю палубу. А следом за ними по поднимались, вернее, пытались подняться моя жена и Малыш Уин, с ног до головы перемазанные чем-то скользким — судя по запаху, ореховым маслом.
Насколько я успел разглядеть, добыча наша выглядела совершенно классически — юноша бледный со взором горящим, черный смокинг, белая манишка и прочие детали привычной по бульварным книжонкам вампирской униформы. Ничуть не удивлюсь, если именно эти книжонки и послужили нашему негостеприимному хозяину источником вдохновения.
С десяток секунд у меня теплилась надежда, что, попав под прямые лучи солнца — благо край дневного светила как раз высунулся из океана, — вампир вспыхнет ярким пламенем, оставив нам в качестве проблемы лишь замывку палубы. Сбыться этой надежде было, увы, не суждено. Наоборот, очутившись на палубе, вампир неожиданно успокоился и перестал вырываться. Даже полыхавшее в его глазницах багровое пламя мало-помалу утихло, уступив место чему-то похожему на осмысленность. Правда, взгляд этот, дольше всего задержавшийся на Ронике, назвать иначе как плотоядным я не мог. Да и не хотел.
— Ну, поймали, — голос вампира походил на змеиное шипение куда меньше, чем я настроился Услышать. — А дальше-то что ?
— Дальше мы будем убивать тебя, кр-расавчик! — особое внимание со стороны кровососа явно причлось мисс Тамм не по душе. Впрочем, сапоги и патронташи в роли всей одежды, может, и функциональны, но оставляют слишком много привлекательного для взора не только вампиров, но и многих лиц, существ мужского пола. — И начну я с твоих выпученных буркал!
— О, Моргот, до чего ж вульгарно, — оскалился вампир. — И неоригинально к тому же.
— Не переживай раньше срока, — на всякий случай я посторонился — жена женой, но, если вымараюсь в масле, ей же после и отстирывать. — Ты у нас гад живучий, подыхать будешь долго, так что проявить фантазию и изобретательность мы успеем не один раз.
— Можно я начну? — в голосе вексиль-шкипера слышалось прямо-таки детское нетерпение. — Фамильным перочинным ножиком...
Вампир, оскалившись, коротко прошипел, и уже сунувший было руку в карман Викки, испуганно ойкнув, отскочил назад, едва не сбив с ног Ронику Тамм.
— А я предлагаю не возиться, — Малыш единственный из нас не уделял вампиру много внимания, сосредоточив оное на собственной одежде. — Забить. И чем быстрее, тем лучше.
— Легко сказать.
— А в чем сложность-то? — удивленно покосился на Бренду вексиль-шкипер. — Серебром...
— Не уверена, — задумчиво сказала моя жена, — что всего нашего серебра хватит, чтобы отправить урода обратно в преисподнюю. Хоть он и не высший, но... падайте!
Отменную реакцию сумели продемонстрировав только я и Роника — оба гнома остались стоять. Совершенно непростительная медлительность, которая при случае запросто может стоить жизни сейчас был именно такой случай.
Малыша же и Викки спасла быстрота еще одного члена нашей команды — Николая Рысьева. Чудом, впоследствии так и не объясненным, граф сумел освободить одну руку и, вцепившись пленнику в скальп, резко дернул ее назад. Так, что уже распахнутая для вопля пасть оказалась направлена вверх, в небо и на рангоут брига.
Удар был страшен. Визжащая, словно десять тысяч атакующих гоблов, звуковая волна вмяла меня в доски палубы. Никогда в жизни я не предполагал, что барабанные перепонки могут причинять боль такой силы — скорее уж они давно должны были лопнуть и позволить мозгу свободно вытечь из ушей...
Выстрела, разумеется, не услышал никто. Просто жуткий вопль разом сменился ничуть не менее оглушительной тишиной — и в этой тишине раздался очень четкий треск, грохот, хлопки лопающихся вант и напоследок громкий всплеск.
На самом деле пресечь чей-то немузыкальный ор достаточно просто. Некоторым, особо поднаторевшим в искусстве убеждения существам достаточно всего лишь попросить о вышеуказанной услуге. В искусствах я, увы, не силен, и потому мне в подобных случаях приходится прибегать к помощи «боуи» — что выглядит куда менее эстетично, да и обрызгаться можно. Правда, мне приходилось иметь дело лишь с людьми да зеленошкурыми, а пытаться обычной сталью перерезать глотку вампиру будет разве что закоренелый оптимист, то есть полный идиот. Бренда поступила куда радикальнее и эффективней — выпущенный в упор заряд картечи напрочь снес вампиру нижнюю челюсть и большую часть гортани.
— Ффад мзарги!
Судя по задранному подбородку, высказывание Малыша относилось не к вампиру, а к последствиям акустического удара.
На месте бизань-мачты злобно топорщился щепой двухфутовый обрубок. Грот на первый взгляд отделался потерей верхнего рея — но куда более неприятным было то, что от могучего великолепия парусов «Бегущего» осталось полдюжины тоскливо повисших лоскутов.
— Убить тварь!
— И как можно скорее, — озабоченно сказал Рысьев. — Долго я его не удержу.
— Граф, но ведь вы же высший...
— Я — высший, а он — обожравшийся! — рявкнул Николай. — Или вы хотите, чтобы я, когда все кончится, тоже нуждался в закуске'?
— Он прав, — быстро сказала Бренда. — Тварь переполнена Силой... смотрите, как быстро идет регенерация! Еще минута — и рана затянется, словно ее и не было никогда!
— Не затянется!
Как и когда вексиль-шкипер успел обзавестись здоровенной, дюймов десять в длину и полдюйма толщиной, щепкой, я заметить не успел. Рискну, однако, предположить, что гном попросту выломал ее из фальшборта. Клещами, которые эти коротышки скромно именуют своими пальцами, запросто можно учинить фокус и похлеще.
— Н-на-а!
В далеком-далеком детстве, бережно перелистывая пожелтевшие страницы, с которых доносил лязг стали, рев огня, а мелодичное «О Элберет Гилтониэль» глушилось хриплыми выкриками на кхуздуле «Baruk Khazbd! Khazbd ai-mknu!», я часто задавался вопросом: каким образом низкорослым воителем удавалось в столь массовом порядке разрубать шлемы своих врагов вкупе с содержащимися в этих головами? Ответ был получен мной много и был, как и все гениальное, очень прост — подпрыгивали! Именно это и проделал вексиль-шкипер — взлетев, словно подброшенный пружиной, на добрый ярд вверх, он с размаху вбил свой импровизированный кол точно в дыру на месте вампирьей глотки.
— Не поможет...
— По крайней мере... — Перехватив поудобнее «винчестер», Бренда шагнула вперед. Бум. Занятно — звук был такой, будто удар приклада пришелся по наполненному водой бурдюку. — Это его займет на какое-то время.
Бум. Я и не знал, что в арсенале моей жены имеется столь хорошо поставленный удар. Бум. Обычный человек после такого или получает немедленную и высококвалифицированную помощь мага-целителя, или умирает... в лучшем случае живет плохо и недолго. Бум.
— Та-ак... нам нужен топор.
— В кубрике, в ящике справа от входа! — последние слова Роника выкрикнула уже вслед сорвавшимся с места гномам.
— Надеюсь, — процедил Рысьев, — вы будете осторожны, потому что я не люблю залечивать занозы. Очень, знаете ли, долгое, болезненное и раздражающее занятие.
— Мы, — тяжело дыша, пообещала Бренда, — непременно... учтем твое пожелание, Николай. Прямо сейчас. Роника... сбегай на камбуз... и принеси... сковородку.
— Сковородку?
— Сковородку... там есть такая... большая... и чугунная...

Предыдущая страница 11 Следующая страница


Колдуны и капуста 12

— Надеюсь, ты не поджаривать его собралась? — осторожно осведомился я.
— А? Нет, конечно. Хотя... — Очередной удар приклада пришелся ниже предыдущих, и, судя по выпученным глазам, у этого конкретного низшего вампира там еще не успели окончательно атрофироваться нервные окончания. — Хотя идея неплоха.
— Кажется, я догадался, — сказал русский. — Хотите использовать ее в качестве предохранительной прослойки между мной и этим?
— Угадали.
— Покрывающий ее слой жира... — начал Рысьев, осекся и, после короткой паузы, пробормотал: — Впрочем, костюм и без того безнадежно испорчен.
Вообще-то я и прежде был весьма высокого мнения о живучести вампиров и потому предполагал, что одним колом дело вряд ли ограничится. Два, а скорее три... однако к моменту, когда Николай счел возможным разжать объятия и, хрипя, словно загнанная лошадь, облокотиться о планшир, кольев стало пять.
— Долго он еще будет дергаться? — брезгливо косясь на содрогающееся тело, спросил Малыш Уин.
— Как повезет, — пожала плечами Бренда. — Может, час. Может, меньше. Потом встанет.
— Ты хотела сказать: «сдохнет», — поправил е вексиль-шкипер.
— Я хотела сказать именно то, что сказала. — огрызнулась моя прекрасная половина. — Встанет. Его не убить простой неосвященной деревяшкой даже если ты изведешь на колья весь бриг!
— Д-дерьмо... Бренда, неужели у тебя нет...
— У меня была куча полезнейших вещей, подруга, — раздраженно отозвалась Бренда. — Угадай, где они сейчас? Уж часов десять как?
— Да? Между прочим, если бы кое-кто вовремя крикнул...
— Молчать! — рявкнул я. Склока на тему: кто виноват в том, что «Гордость Гномов» вместо палубы «Бегущего» угодила под его форштевень, еще вчера изрядно попортила мне нервы. — Прежде всего надо разобраться с этим ulundo.
— А с чего это ты, — подозрительные нотки в голосе Викки пришлись мне весьма не по вкусу, равно как и замерший вдруг топор, которым гном до сих пор задумчиво помахивал, — вдруг заговорил на квенья?
— Пныйземподрокоменедзадбявьсеваелотпоцинейтие побенытемубоче! — на одном дыхании оттараторила Бренда — и мило улыбнулась.
Не знаю, кто из нас двоих — я или вексиль-шкипер — удивился больше. Язык орков Запретных Земель весьма богат непристойностями — в Пограничье даже сложили по этому поводу шутку, что он, собственно, из них и состоит. Но... откуда?
— А может, просто сбросить его за борт? — предложила Роника.
— Угу. И через час мы вновь увидим его, с милой улыбочкой перелезающего через планшир.
— М-м-м...
— Крис ? — повернулась ко мне Бренда.
— Пытаюсь вспомнить, — пробормотал я. — Дюваль Ле Рон... последний вампир, рискнувший поселиться в Форестберге. Его линчевали три года назад — только вешать, понятно, не стали. Пустили его гроб в плавание по озеру, возложив вместо траурного венка динамитную связку.
— Вот из-за таких дилетантских выходок, — горечью заметила Бренда, — у настоящих профессионалов год от года все хуже идут дела.
— И что, он действительно сдох? — поинтересовался вексиль-шкипер.
Я пожал плечами.
— По крайней мере, о нем вот уже четвертый год никто ничего не слышал.
— Это еще ни о ч...
— Не пойму, какого орка вы об этом спорите?! — удивилась Роника. — У нас ведь все равно нет даже унции нитроглицерина!
— Вообще-то, по закону на борту должна иметься аптека...
— Ладно, у нас, возможно, есть пара унций нитроглицерина — это меняет хоть что-нибудь?
— У нас есть топоры! — Викки взмахнул упомянутым предметом столь воинственно, что от него отодвинулся даже Рысьев. — Порубим тварь и скормим ее рыбам!
— Порубите-порубите, — кивнула моя жена. — А после еще и нашинкуете. Только я на месте здешних рыбешек все равно не стала бы жрать эдакую тухлятину.
— Мы приманим акул. — Топор со свистом вонзился в палубу в дюйме от носка моего сапога, а весиль-шкипер принялся засучивать рукав. — Я сам своею кровью...
— Викки, уймись!
Рысьев терпеливо дождался, пока рассерженно пыхтящий Викки завернет рукав обратно.
— На самом деле, — вкрадчиво произнес русский, — есть еще одна немаловажная причина, из-за которой я бы искренне не советовал изничтожать нашего... гм, нежданного гостя предложенным путем. Видите ли, из вампиров иногда получаются призраки, крайне опасные призраки.
— Это так? — Вик посмотрел на Бренду.
— Бывает, — нехотя кивнула та. — И не так уж редко. В основном именно из-за них и пошли легенды о силе предсмертного проклятия вампира. Оно и неудивительно — сбыться проклятию, если проклявший, пусть и лишенный телесной оболочки, но все еще пышущий злобой, вовсю охотится за жертвой. Опытный маг легко устранит эту угрозу.
— А опытный охотник на вампиров?
— А вот охотнику, — раздраженно ответила Бренда, — для этого нужны кое-какие ингредиенты. Которые я предусмотрительно захватила с яхты... в своем багаже!
— Ффад мзарги!
Куда только подевалась хваленая гномья невозмутимость, отрешенно подумал я. Малыш, правда, держится заметно лучше, но, по большому счету, что один, что второй — просто ходячие сгустки стресса.
— Выходит, нам его еще и убивать нельзя ?!
— Желательно, — кивнул русский. — В смысле, — поправился он, — желательно не убивать, а убивать как раз нежелательно... — Граф осекся и после короткой паузы добавил: — Ну, вы поняли, что я хотел сказать... надеюсь.
— А мне, — на удивление спокойно произнес Малыш Уин, — все больше импонирует идея со сбрасыванием за борт. Если постараться обеспечить гарантированное невсплытие, сиречь утопление нашего нового друга...
— И как же ты собираешься это самое гарантированное невсплытие, сиречь утопление, организовать? — передразнила полукровку мисс Тамм. — Привяжешь ему на шею якорь?
— Почти угадала, — серьезно кивнул гном. — У нас есть два якоря и почти двести ярдов якорной цепи. Держу пари, что мы с Викки сумеем за четверть часа заклепать этого голубчика в такую шикарную мумию, что Рамсесы и Тутанхамоны взвоют от зависти.
— Бред, — твердо сказала моя жена. — Уин, ты, видно, вовсе не представляешь, на что способен сытый вампир. Он порвет твою проржавелую железку, как гнилую нитку!
— Эй, были бы мы сейчас на суше, — мечтательно вздохнул вексиль-шкипер, — да не в каком-нибудь болоте или эльфийском кустарнике, а в наших, гномьих горах, я б этого урода за пять минут замуровал бы так, что и до следующей Эпохи не вырвется. Есть у нас, Питов, одно фамильное умение — лучше любого цемента...
В первый момент мне показалось, что кто-то из моих товарищей взвел курок. Лишь полсекунды спустя я понял — щелчок раздался у меня в голове.
— Что ты сказал про цемент?
— Фамильное умение нашего клана...
Открытие века от Кристофера Ханко — если вам требуется быстро и эффективно успокоить взбудораженного гнома, спросите его о чем-нибудь каменнодельном. Действует быстрее патентованной крысиной отравы — коротышка немедленно забывает о тревожащей его проблеме, успокаивается и начинает бесконечно-заунывное пояснение.
— ...мы с камнями можем сотворить... — не договорив, Викки оборвал фразу и, явственно побледнев, уставился на меня. — Цемент...
— Вчера, когда ты осматривал трюм...
— Клянусь Подгорными Богами, — враз севшим голосом прохрипел гном. — Я их видел... мешки в углу!..
Миг спустя подкованные сапоги вексиль-шкипера уже гремели по трапу.
Я вздохнул.
— Малыш... и Николай. Спуститесь вниз и принесите спальное место нашего гостя. Пожалуйста.
Уин улыбнулся. Делал он это очень медленно и вдобавок только одной левой половиной лица, из-за чего смотреть на получившуюся в итоге гримасу было немного жутковато.
— Крис, — прогудел он. — Ты даже представить себе не можешь, с каким удовольствием я окажу нашему гостю эту услугу.
Навряд ли я когда-нибудь узнаю, кому и зачем потребовалось везти из Гонконга в Сан-Франциско двадцать пять мешков отличного портлендского цемента. Загадка — ведь никакой контрабандной начинки вроде опиума или пыльцы лотоса мешки не содержали... впрочем, столь нелепый груз таможенные инспектора проверили бы в первую очередь, в мешках был цемент, и цемент этот, как я уже был отличного качества. А благодаря тому что Викки знал не только фамильные заклятия, но и временные инженерные заклинания, внутренность гроба уже через полчаса представляла собой отличную каменную глыбу.
Звуки, правда, все еще слышались — но очень приглушенные.
— Черт, как ему это удается? — удивилась Роника. — Я лично затолкала в пасть твари не меньше двух футов раствора!
— Может, выплюнул? — поинтересовался я.
— Ты еще скажи — прожевал и проглотил!
— Кончайте пререкаться!
Малыш отбросил топор и, выпрямившись, критически разглядывал дело рук своих — дыру в фальшборте.
— Пожалуй, так пройдет.
— Не узковато?
— А вы его на бок опрокиньте.
— На бок нельзя.
— Почему это нельзя?
— Потому что! Палубу к оркам проломит! Ты прикинь, какой тут теперь вес! И так доски не по-доброму поскрипывают, а если...
— Ясно, ясно... ладно, подтаскивайте поближе...
— Топоры гномов, топоры гномов... говорил же — возьми пилу!
— Осторожно!
— Ффад мзарги!
— Ай-е-е!
— Смотри, куда ногу ставишь!
— Я-то как раз смотрю...
— Малыш, а какая здесь глубина?
— Ему хватит!
— Нет, так дело не пойдет. Значит... все дружно смотрят на мою руку... нет, не левую, а правую. И как я махну... внимание... ПОЕХАЛИ!
В последний миг Уин успел поймать Ронику за патронташ — и мисс Тамм повисла над волнами, глядя, как черный прямоугольник гроба стремительно исчезает в океанских глубинах.
— Утоп, — констатировала она. — И даже не булькнул!
— Да уж, — фыркнул Викки, — странно было бы, если б он закачался на волне. Верно, граф? Граф? Что это вы вдруг скисли, как акула, проглотившая лимонщика?
— Мне стало грустно, мистер Пит, — русский присел на небольшой бочонок и, подперев подбородок, печально смотрел в океанскую даль. — Этот юноша... почти мальчик... из вас всех только я один могу представить, на какие муки он обречен нами.
— Нет, ну можете прыгнуть следом, только вряд ли догоните...
— Викки! — резкий окрик Бренды хлестнул по ушам, словно револьверный выстрел.
— Что Викки?! Этот мальчик едва не сожрал нас! Уж от тебя-то...
— Викки, уймись!
— И не подумаю. Эй, Малыш, как по-твоему, сколько народу было в команде брига?
— Сложно сказать, — судя по виноватым ноткам, сказать Малышу было не столько сложно, а скорее просто не хотелось. — Десять, может, меньше... Может, больше.
— Слышали? — торжествующий вексиль-шкипер вновь развернулся к Рысьеву. — И это только на корабле, а до...
Бам-м! Прервав свою обличительную речь на полуслове, гном медленно обернулся, непонимающе взглянул на Ронику, начавшую было поднимать сковородку для повторного удара, и рухнул на палубу.
— Ваша деликатность заслуживает всяческих похвал, мисс Тамм, — вздохнул Рысьев. — Но право же, это было лишним.
— Вообще-то, мистер кровосос, — присев на корточки, Роника аккуратно положила сковороду и, наклонившись, принялась ощупывать голову вексиль-шкипера, — я заботилась вовсе не о ваших чувствах, а о здоровье Викки.
Определенно, трюк со вздернутой бровью удается Рысьеву намного лучше, чем мне.
— Мисс?
— Она опасалась, что вы сейчас перегрызете ему глотку, — пояснил Малыш. — И решила, что шишка на затылке будет предпочтительней, чем разодранная яремная вена. А может, — задумчиво добавил он, — и без шишки обойдется. У нас, гномов, головы крепкие.
— Кто же сомневается, — весело сказала Бренда. — Всем известно, что вы скалы лбами прошибаете. Кость тверже камня... притом сплошная...
— Ну, положим, в этой части вы, люди, с завидным упорством оспариваете оркское лидерство.
Викки негромко застонал.
— Ффад... что это было?
— Каменный особняк, научившийся летать? — предположил я.
— Похоже на то... только недоучившийся... ай!
— A у меня, — неожиданно сказал возник забавный вопрос. Если этот гад сожрал все что был на бриге, то как, орк побери, он сумел потом закопаться в глубь груды шелка, будучи при этом внутри гроба?
— Что ж ты у него не спросил? — съязвила Роника.
— Ну-у... не до того как-то было...
Пожалуй, пора вспоминать о своем командирстве.
— Роника, Бренда — помогите раненому герою добраться до каюты, — распорядился я. — Малыш...
— Да, кэп?
— Как у нас, — я скользнул взглядом по уцелевшим мачтам, напрасно пытаясь отыскать хоть одну целую снасть, — обстоит дело с запасными парусами?
— По правде говоря, кэп, — Малыш сдвинул бескозырку на затылок, в голосе его неожиданно прорезался забавный тягучий акцент, — дело обстоит не так чтобы очень. Короче, я не знаю, есть ли они у нас вообще.
— То есть мы в дерьме? — уточнил я.
— Состояние, понемногу становящееся привычным, не так ли, партнер? — Я не был уверен, но кажется, Малыш подмигнул мне. — На самом деле все не так уж трагично. Во-первых, сдается мне, кэп, что парочка зарифленных топселей у нас осталась. Плюс штормовые лиселя. Толку от них немного...
— До ближайшей земли добраться хватит?
— Это смотря как мерить, — усмехнулся полукровка. — Если до той, что прямо под форштевнем, так паруса и вовсе без надобности.
— Судя по карте, — Бренда, похоже, собиралась подкрасться ко мне неожиданно, но в этот раз запах орехового масла помог мне сравнять счет в нашей маленькой семейной забаве, — милях в двадцати от нас лежит какой-то островок — настолько мелкий, что даже не удостоился названия.
— У него нет названия на этой карте, — возразил Малыш. — Но это не значит, что его нет вовсе.
— И какое же у него имя?
— А чтоб я помнил, — безмятежно сказал гном. — Какое-то дурацкое... остров Полпути или что-то в этом духе.

ГЛАВА 12

Атолл Полпути, Бренда Ханко.
В споре о названии Малыш Уин был прав и в то же время ошибался.
Острова с названием Полпути не существовало. Имя это носил атолл — неровное кольцо коралловых рифов, заслонившее от ярости тихоокеанских волн два крохотных островка. Островки звались Сэнд-айленд и Истерн-айленд — видно, у парня, который наносил их на карту, с воображением обстояло не очень или он попросту не пожелал расходовать его на две кучи песка, едва торчащие над лагуной. Если верно последнее, то я вполне могу понять этого картографа — более никому-на-свете-нафиг-не-нужный клок суши трудно представить даже после дюжины затяжек орочьей травкой.
Думаю, те крылатые парни с нимбом, что проектировали твердь земную и хляби морские в них краях, решили — наверняка злорадно прихихикивая при этом — сотворить отстойник для неудачников. Отборных. Таких, которые умудряются среди бела дня с маху посадить корабль на мель посреди лагуны.
— Ну как?
Стоявший в шлюпке Крис виновато вздохнул.
— Не набрали.
— Почему?
— Хороший вопрос, — медленно произнес мой муж. — Знаешь, Малыш, у меня на языке вертится превеликое множество вариантов ответа на него. Но поскольку меня слушают дамы, выберу я, пожалуй, все же тот, что звучит пристойно. Слушай внимательно, партнер, — там нет пресной воды! Ни на одном из двух орком деланных островков нет источника пресной воды! Я понятно излагаю?
— Более чем, — мрачно буркнул Уин.
— А что есть?
— Заросли кустарника. — При этих словах сидевший на веслах Рысьев брезгливо поморщился. — Густые заросли колючего кустарника. Много пустых птичьих гнезд, а в них соответственно битой скорлупы. Песчаный пляж... и мусор на нем.
— Мусор, — недоверчиво переспросила Роника. — Откуда? Мне лично здешний пейзаж не кажется похожим на набережную Темзы.
— У родственников моего партнера, — Крис коротко качнул головой в сторону Малыша Уина, который, нахохлившись, точно недовольный голубь, сидел на планшире, — по линии жены имеется поговорка «Чего только не выносит прилив!». Так вот, — продолжил он, — то, что выносит прилив на здешние пляжи, лично мне трудно поименовать иначе как мусором.
— На самом деле, — меланхолично произнес Рысьев, — я рискну предположить, что мусор сей — последствия недавно пронесшегося над атоллом тайфуна. Сильный ураган вполне мог перенести все пальмовые стволы, орехи, обломки хижин...
— И свиней, не забудьте про свиней, граф!
— ...свиней и прочие устлавшие здешний предметы из обитаемых мест.
— Свиней?! Орков, что ли?
— Дохлых свиней, — пояснил мой муж. — Тех что с копытцами. Туш пять я насчитал.
— А что, вполне может быть, — сказала я. — Сама видела, как на мексиканскую деревушку пролился дождь из рыбы, Ее обитатели после чуть не передрались — одни с пеной у рта вопили, что это дар Божий, другие с не меньшим пылом орали про происки Сатаны. И так две недели, пока спешно прибывшая из Мехико церковная комиссия не установила, что подлинной причиной был самый что ни на есть неволшебный торнадо, сотней миль северней всосавший небольшое озерцо.
— Ну, мне довелось слышать про случай похлеще, — сказал Крис. — Три года назад на форт Дракенборг, что в полусотне миль от Форестберга, налетела песчаная буря. Ночью. На рассвете солдаты принялись выкапывать форт из-под заносов, чертыхаясь оттого, что песочек оказался необычно тяжелым... пока один сметливый капрал не догадался одолжить у прачки решето.
— Золотой песок?!
— В точку. Чертовски богатая порода. В ту же ночь из форта дезертировали пятеро. Ушли на закат31, — Крис первым усмехнулся собственному мрачному каламбуру, — откуда дул ветер во время бури. С тех пор, — добавил он, — каждый третий из тех, кто отправляется в глубь Запретных Земель, мечтает наткнуться на дракенборгскую россыпь.
Мисс Тамм тоскливо вздохнула.
— А эти свиньи, — сказала она, — сильно воняют?
— Изрядно. С наветренной стороны футов за сотню слышно.
Язык, на котором прозвучала следующая фраза Роники, показался мне знакомым... смутно. Где-то когда-то давным-давно я слышала что-то похожее. А может, и не слышала, а может, и не я. Длинные гласные... фламандское наречие?
— Если тебя так беспокоит судьба этих несчастных свинок, — ехидно заметил вексиль-шкипер, — ты можешь устроить им достойные похороны.
— В смысле?
— В смысле — закопать! — пояснил гном. — Лопата в дальнем левом углу кубрика.
— Для начала я прикопаю около этих туш кого-нибудь другого, — пообещала Роника. — По шею.
— Ну, долго ему страдать не придется.
— Это почему не придется?
— Утопнет, — пояснил Малыш. — Сейчас отлив.
— В общем, так, — заявила я, берясь за трап, — вы все как хотите, но лично я сейчас желаю оказаться на твердой земле, даже если мне придется переступать через тушу.
— Я с тобой!
— И я!
— На самом деле, — Рысьев выпустил весла, вальяжно потянулся, зевнул... и захлопнул рот с отчетливо слышным клацаньем, — полагаю, если спокойно и внимательно глядя по сторонам обойти на шлюпке вокруг островов, то сравнительно чистый пляж отыскать удастся.
Как убедились мы тремя минутами позже, мой любимый муж, говоря про засыпанный мусором берег, если и преувеличил, то ненамного. На первой тысяче футов я одних только клеток с курами, — дохлыми, понятное дело, — насчитала пять штук. Когда же шлюпка обогнула небольшой мысок, то нашим взорам открылась жемчужина собранной атоллом коллекции — обгорелый остов корабля. Подплывать к нему вплотную мы не стали, но Малыш Уин, внимательно изучив черные останки, уверенно заявил, что при жизни корабль был бригом, таким же или чуть меньше, как и наш «Бегущий по ветру». Особой радости среди слушателей это известие, по понятным причинам, не вызвало.
Четырьмя сотнями ярдов дальше пристально следившая за берегом Роника углядела сквозь заросли кустарника нечто большое и темное. После недолгих препирательств — я, Крис и Малыш были против, но остальные не смогли совладать с собственным любопытством — мы все же высадились, прошли, точнее, кое-как продрались сквозь кустарник — лишь затем, чтобы в итоге обнаружить полурассохшийся восемнадцатифутовый парусный вельбот. Поправка: когда-то он заслуженно числился парусным, но мачта давно сгнила и обрушилась, весла отсутствовали, а на дне лодки из-под истлевших обрывков паруса проглядывало лишь несколько бочонков протухшей солониной, судя по распространяемому ими смраду.
— Шерт! — из-за старательно зажимаемого носа голос Роники звучал немного гнусаво. — Как думаете, откуда он здесь взялся?
— На нем кто-то приплыл.
— Ошень остроумно...
— Интересно, а какой ответ ты ожидала услышать? — удивленно спросил Малыш. — Что его забыл после ночевки пролетавший дракон?
— От тебя я тошно нишего умного услышать не ожидала.
Больше ничего интересного, включая относительно чистый пляж, на Сэнд-айленде нам обнаружить не удалось. Преодолев узкий — пять вампирских взмахов веслами — пролив, мы приступили к исследованию побережья восточного братца-островка.
— Та-ак... это еще что за хрень?
Я уже почти вскинула дробовик к плечу, прежде чем поняла, что слова вексиль-шкипера относятся к нелепо-скособоченно застывшему в дюжине футов от берега суденышку. Впрочем, суденышко и впрямь выглядело странно — по крайней мере, в книгах, по которым я постигала науку кораблевождения, подобных силуэтов не содержалось совершенно точно. Равно как и в гавани Фриско — а уж в этом преддверии Вавилонской стройплощадки можно, если хорошенько поискать, найти судно любой страны... по крайней мере, так мне до сих пор казалось.
— Корабль Ночных Эльфов, — невозмутимо сообщил Рысьев.
— Найтморлендцев?! Да вы, наверное, шутите...
— Ничуть, — коротко мотнул головой русский. — Разумеется, этот кораблик не похож на их боевые крейсера или океанские сампаны, но заверяю вас: сие не что иное, как найтморлендская малая глиссирующая джонка. Не знаю, правда, каким ветром занесло ее в здешний печальный край...
— Попутным, надо полагать, — хмыкнул Викки отбирая у Малыша подзорную трубу.
— ...хотя помнится, — невозмутимо продолжил Николай, — с год назад мне среди прочего попалось на глаза донесение о том, что на одном из северогавайских необитаемых атоллов Ночные Эльфы собирались основать метеостанцию.
— Чего-чего, говорите, они собирались тут метить?
— Метеорологическую станцию, сиречь пункт наблюдения за погодой, — пояснил Рысьев. — Ведь снятый по требованию великих держав магический барьер в числе прочих нежелательных гостей защищал Найтморленд и от тихоокеанских тайфунов.
— Все равно не понимаю, — признался Крис. — Что толку в знании — идет в двух тысячах миль от твоего дома дождь или не идет?
— Оно необходимо для создания достоверной симпатической модели погодных процессов.
— А что, просто погадать нельзя?
— Вы же читаете газеты, мой друг, — укоризненно заметил вампир. — И могли бы оценить степень достоверности подобных гаданий. Прискорбно, но, увы, несмотря на все успехи современной магии в иных областях, даже лучшие предсказатели погоды — эксперты-гадальщики Ее Величества Королевы Виктории — с помощью своей кофейной гущи добиваются практически тех же результатов, что и основатель синомантии, Великий Мерлин... без малого Эпоху назад. Пятидесятипроцентная достоверность считается у них хорошим результатом, ведь в переводе на обычный язык это означает, — граф прищурился, — может, дождь будет, а может и солнышко — на все воля Божья.
— Подплывем поближе?
— А стоит ли? — Роника махнула рукой в сторону носа джонки, на котором среди бронзовых плетений выпукло синело то ли стекло, то ли искусно обработанный камень. — Ночные Эльфы — известные мастера по части зловредной магии.
— По части зловредной магии нынче все большие мастера, — проворчал Викки. — Это на что-нибудь доброе да полезное даже захудалого колдунишку днем с огнем не сыскать.
— Так мы будем его осматривать?
— Я — за обыск! — неожиданно сказал Малыш. — Не так уж часто выпадает подобная возможность... и к тому же в свете ряда последних событий может сложиться так, что чем больше мы будем знать о Ночных Эльфах, тем лучше.
— Смотри, как бы благодаря твоей глупой отваге сами Ночные Эльфы не узнали бы много интересного.
— Максимум, что они могут узнать от меня нового и интересного, — сварливо сказал Малыш, — полсотни свежих ругательств на кхуздуле.
Атолл Полпути, Малыш Уин.
Рысьев все же настоял на праве первым ступить на палубу корабля Ночных Эльфов. Впрочем, особо с ним никто и не спорил. Несмотря на внешнюю браваду, черная джонка внушала если не ужас, то уж трепет — наверняка. Кораблик был иным, непривычным — начиная от выгнутого форштевня и заканчивая веерно-ветвистым разлетом мачт, которые и мачтами-то именовались лишь из-за отсутствия более подходящего для них определения.
Особенно же не нравились Малышу темно-синие штуковины, высовывавшиеся из фигурной бронзовой оплетки носа джонки. Дурацкое чувство — но гном никак не мог избавиться от ощущения, что за ним пристально и недоверчиво следят три пары выпученных глаз.
Впрочем, подумал он, кто знает, насколько живым может быть корабль, созданный руками эльфов... а уж если учесть, какие эльфы строили именно этот...
Наверное, можно даже сказать, что гном боялся. Но, во-первых, боязнь показать свой страх была куда сильнее, во-вторых же, имелось еще и любопытство, которое страх пересиливало — хоть и с очень незначительным преимуществом.
Любопытству было чем поживиться — вблизи кораблик выглядел еще более чуждо. Если отсутствие привычных линий стыков у внешней стороны борта Малыш еще кое-как сумел списать на тщательную подгонку досок и толстый слой краски, то первый же взгляд на палубу едва не вогнал полукровку в ступор. Палуба казалось цельной, причем везде — не было видно ни щелей между отдельными досками, ни даже четкого перехода у бортов — светлая древесина словно в насмешку над гномом плавно перетекала из одной плоскости в другую. и так же неуловимо, от светло-коричневого до черного, менялся цвет. Еще хуже, с точки зрения привыкшего к человеческим и гномьим кораблям наблюдателя, обстояло дело с мачтами, — чем больше Малыш смотрел на них, тем больше ему казалось, что они попросту проросли из палубы, словно ветки из древесного ствола. И вообще, полукровка старался гнать эту мысль прочь, но невозможное зрелище упорно требовало для своего объяснения невозможных же предположений — например, что вся джонка от кончиков мачт до торчащего по правому борту забавного подобия плавника, создана неведомым мастером из цельного куска дерева.
Также у найтморлендского суденышка напрочь отсутствовало что-либо похожее на руль и прилагающиеся к нему атрибуты, вроде штурвала или румпеля. Зализанная — другой аналогии Малыш не сумел подобрать — рубка-кокпит была вынесена вперед, на ют, начинаясь едва ли не от самого бушприта, высвободив две трети палубы джонки под заросли мачтодеревьев. Правда, оставалась надежда, что какие-то более или менее привычные органы управления наличествуют внутри рубки.
Уин прошел два шага вперед — и замер. Вход в рубку выглядел не просто столь же странно, как и все остальное, — он вполне отчетливо напоминал полукровке некую вещь... вернее, некий орган... женский... весьма и весьма интимный. И дело было вовсе не в затянувшейся разлуке Малыша со своей избранницей жизни — осторожно протиснувшийся мимо него Крис Ханко, увидев это, остановился с точно таким же растерянно-смущенным видом, закашлялся и начал стремительно краснеть.
— Ну что вы там застряли? — недовольная Бренда перешагнула через рубку к противоположному борту, прошла вперед — и застыла.
— Это не я! — возглас Малыша прозвучал совершенно по-детски. — Я здесь ни при чем!
— Да уж! Было бы удивительно, если б ты оказался при чем!
— Тогда почему ты на меня так смотришь?
— Малыш, успокойся, — во взгляде Бренды начало появляться некое осмысленное выражение, и Уин в самом деле не смог сдержать вздоха облегчения. — Сейчас я бы посмотрела так даже на епископа.
— Не уверен, — пробормотал Крис, — что хочу идти туда. Совсем не уверен.
— Но Рысьев-то, похоже, зашел.
— Вот-вот. Пусть он сначала выйдет.
Словно в ответ на последнюю фразу Ханко из-под палубы донесся приглушенный голос вампира:
— Живо все сюда, нужна помощь!
— Граф, — Ханко нашел в себе силы подойти чуть ближе и даже немного наклониться, — какая именно помощь тебе нужна?
— Переносчиков тяжестей!
— Он что-то нашел, — задумчиво констатировал Малыш.
— Или что-то нашло его, — дизайн входа в рубку отчего-то вызвал у Ханко явное падение уровня оптимизма.
— Думаешь, — хмыкнул полукровка, — что если здесь у них такое, то в трюме обязательно угнездилась стая клацающих челюстей, для которых и высший вампир — так, на один зуб, даже не распробовать толком?
— Можешь смеяться сколько угодно, — огрызнулся Крис. — Но я слышал про женщин, у которых там были зубы. Ядовитые.
Уин поскучнел.
— Не буду. Я знал гнома, который занимался изготовлением капканчиков... именно для установи там.
— Пресвятая Дева, — выпустив на миг рукоять дробовика, Бренда перекрестилась и, чуть качнувшись, плюнула за борт. — Слышала я про всякие идиотские придумки, но такого... Пари держу, — добавила она, — среди клиентуры твоего знакомого преобладали чокнутые ревнивцы!

Предыдущая страница 12 Следующая страница


13 Андрей Уланов

— Ты проиграла — юных барышень было ничуть не меньше. Причем и таких, на которых, по словам этого гнома, не всякий орк возжелал бы покуситься...
— Партнер, — неожиданно обернулся Крис, — напомни мне после взять у тебя адресок этого умельца.
— Крис, — пораженно выдохнул гном. — Тебе-то зачем?!
По физиономии Ханко блуждала, не задерживаясь на одном месте более двух секунд, радостно-злобная усмешка.
— Сделаю из нее откусыватель кончиков... у сигар.
— А-а, — понимающе кивнул Малыш. — Хорошо, напомню. Только не вздумай брать у него особо продвинутые модели — они запросто превратят твои сигары в трубочный табак.
— Крис! Уин! Вы там что, уснули?
— Чего это кровосос разорался? — осведомилась появившаяся над бортом голова Роники Тамм. — И... чего это вы так странно переглядываетесь?
— После объясню, подруга, — пообещала Бренда. — Или нет, лучше покажу.
— Малыш! Бренда! Кто-нибудь!
Секунду поколебавшись, Крис спрыгнул в кокпит и медленно, осторожно, внимательно следя за тем, чтобы ненароком не задеть алые выпуклости, протискиваться в глубь рубки.
— Ну что там? — спросил Малыш. — Внутри?
— Не то, что могло бы быть.
В этот миг Малышу почудилось, что створки входа едва заметно дрогнули, — гном отпрянул назад поскользнулся и едва не упал.
— Разгромлено тут все, конечно, порядком, — продолжал Ханко. — Видно, здешний экипаж сворачивал удочки чертовски поспешно...
— Крис, помогите...
Голос вампира звучал непривычно тихо и жалобно. Уин дернулся было вперед... остановился... закусив губу, выдернул из кобур обе «шипучки». Навел их на проем — как раз на появившуюся в нем знакомую клетчатую рубашку.
В этот раз Крис Ханко не очень-то заботился о лишних касаниях. Куда больше его внимание привлекал ящик, который они с Николаем выволокли на свет божий.
— Что это?
— Единственная достойная внимания вещь в здешнем трюме, — присев на свою добычу, вампир выудил из кармана белый с синим платок и принялся старательно промакивать лоб. — Да и на всей этой скорлупке, пожалуй, тоже.
— Ы? Пока что я вижу только деревянный ящик, набитый кучей опилок.
— Опилками обычно бывают набиты кое-чьи дурные головы. А этот ящик... — типичным жестом фокусника русский извлек из воздуха перед собой большой, светящийся нежно-розовым цветом фиал. — Таит в своих потрохах не что иное, как знамени сакуровый нектар, сиречь найтморлендский здравур!
Истерн-айленд, сто футов от берега. Бренда Ханко.
— А я снова повторяю — никто из вас и капли этой отравы в рот не возьмет!
Спор продолжался уже полчаса, и окончания ему пока что не предвиделось.
— Но почему?
— Орк забодай, Малыш, ну как ты можешь быть таким тупым? Это же зелье Ночных Эльфов, по буквам повторяю, Н-О-Ч-Н-Ы-Х Э-Л-Ь-Ф-О-В! Тебе что, сильно наскучил твой нынешний облик?
— При чем здесь мой нынешний облик?
Мне уже начало понемногу надоедать вслушиваться в эту перебранку. В самом-то деле — я лежу возле костра на острове посреди океана, над головой шелестят пальмы, позади грохочет прибой. Одним глазом я любуюсь закатом, — а зрелище воистину потрясающее, таких красок, такого богатства, бешеного буйства оттенков красного и синего никакая алхимия еще лет сто передать не сумеет, — вторым кошусь на мужа напротив и на ящик в ярде от него.
— Притом! Чего ты больше хочешь — чтобы у тебя выросли рога или отвалился хвост?
— Какой, к троллям, хвост?!
— Тот, что сначала вырастет, а потом отвалится!
— А может, все-таки вернемся к моему предложению? — сказал Рысьев. — Мне кажется, выгоды его достаточно очевидны для всех. Возможные негативные последствия...
— Которые совершенно не скажутся на луженом желудке русского вампира, — перебила его Роника, — но при этом запросто могут отправить все остальных на тот свет!
— Тогда плывите на бриг за ромом!
— И оставить вас наедине с этой отравой?! Нет уж!
А вот теперь мне надоело всерьез.
— Выход очень прост, подруга, — вкрадчиво промурлыкала я. — Вы с Викки забираете с собой самого горластого любителя найтморлендской бражки, Уина, а я пока пригляжу за ящиком.
— А ты справишься? — с сомнением произнес вексиль-шкипер. — Их же будет двое.
— Так ведь и нас, — я нежно провела ладонью по ложе лежащего передо мной «винчестера», — тоже двое!
— Не скажу, что мне по нраву эта мысль, — поднявшись, Викки принялся старательно отряхивать песок с колен, — но если не привезти ром, то еще немного — и мы попросту передеремся из-за этого проклятого ящика. Вставай, Уин!
Как только шум прибоя заглушил скрип песка под ногами ушедших, мой муж, до сего момента казавшийся целиком и полностью погруженным в созерцание облачной палитры, перекатился со спины на бок и вопросительно уставился на меня.
Я моргнула.
Крис удивленно приподнял бровь — и у него даже получилось почти удачно.
Я моргнула еще раз.
Крис медленно потянулся к ящику.
— Подожди еще немного, — вполголоса сказал вампир. — Шлюпка едва отошла от берега... Давай.
Воровато оглядевшись, Крис просунул в дыру на месте отодранной дощечки, прошуршав опилками, выудил изящный и очень напоминающий раковину флакон и с недоумением уставился на него.
— И как оно открывается? — жалобно спросил он.
Ох уж эти беспомощные мужчины!
— Дай сюда! — потребовала я.
— Лови!
Внимательно изучив пять с четвертью дюймов витого стекла, я уныло констатировала, что мое мнение о криворукости и слепоглазии отдельных представителей человечества было несколько преждевременным. У чертовой найтморлендской посуды и впрямь не имелось ничего, способного даже в первом приближении сойти за пробку.
— Ну?!
— Смотрю. Думаю.
— Или ждешь, пока остальные вернутся?
— Умный, да?
— Может, позволите мне... — начал вампир.
— Не позволю! — отрезала я. — У вас еще целый ящик.
— И в самом деле...
Следующие пять минут наша троица сосредоточенно буравила розовые стекляшки взглядами, периодически пробуя их так, сяк и эдак, на изгиб, кручение, зуб и клык — в зависимости от состояния интеллекта и челюсти пробователя. Впрочем, я особого желания к погрызению несъедобных предметов в себе не ощущала. Давно уже — с самых тех пор, как один нашпигованный дробью кролик стоил мне трех зубов, трех долларов местному знахарю, двадцати дней жуткой боли и еще двадцати трех долларов целителю в Остине: восемь монет за развеивание шарлатанского заклятия и по пять «зеленых спинок»32 за каждый новый зуб соответственно.
— Николай, у тебя рубашка шелковая?
— Батистовая, а что?
— Я тут подумал... может, завернуть во что-нибудь плотное и аккуратненько тюкнуть прикладом? Над котелком.
— Мысль не лишена интереса, — хмыкнула я. — Только у меня есть дополнительный вопрос — высшие вампиры потеют?
— Не уверен, — задумчиво начал Рысьев, — можно ли поименовать сей...
— Ясно, спасибо, дальше можешь не продолжать!
— Слушайте, а оно магически открываться не может? На какой-нибудь сезам?
— Нуда! Скажи по-эльфийски «друг»... интересно, как будет по-найтморлендски «друг»?
— Тогда уж, — заметил вампир, — логичнее предположить, что открывающей командой будет нечто вроде «пить» или «разливайся».
— А ты знаешь язык Ночных Эльфов?!
— Знал... но, увы, — вампир тоскливо вздохнул, — забыл.
— Вообще-то, — сказала я, — забыть однажды выученный язык достаточно сложно.
— Верно. Но мне удалось.
Звон был едва слышный и очень мелодичный, словно рой травяных фей наигрывал на крохотных серебряных колокольчиках. Резко обернувшись, я увидела, как вершина Крисова фиала медленно, словно распускающийся под утренними лучами солнца бутон, раскрылась, превратившись из цельного флакона в узкий бокал.
— Как ты это сделал?!
— Подул.
— Что?!
— Дунул я на него, — похоже, мой муж больше всех был потрясен собственным достижением. — А он возьми и раскройся...
— Крис, — после минутной паузы осведомился Рысьев, — среди твоих предков, случайно, не было русских?
— Н-не знаю... папаша-финн считается?
— Быть может. Ничего обидного, но до сих пор, — пояснил граф, — только за представителями своей нации я числил способность заставить незнакомый доселе предмет действовать, просто повертев его в руках.
— Как вы сами говорите, — усмехнулась я. — Экий ты наивный! По мнению гномов, этой сомнительного достоинства способностью обладают все люди, а также произошедшие от них полукровки. Правда, гномы уточняют — в итоге «поверчения» предмет либо начнет действовать, либо сломается окончательно!
Ром, здравур, костер. Малыш Уин.
Цепкий взгляд Роники Тамм зацепился за розовое пятнышко на песке еще за десяток футов от костра.
— Я же говорила!
— Ну, — старательно пряча глаза, пробормотал Крис. — Оно само.
— Конечно! Само прыгнуло из ящика в руку, само открылось!
— Угадала! — радостно кивнул Ханко. — Ну в смысле... почти угадала. Я просто хотел рассмотреть фиал, эта... насладиться эстетическим совершенством форм эльфийского творения. Достал, поднес к носу... то есть к глазам, случайно кашлянул — а он возьми и распустись... в смысле откройся. Честно, я не хотел... даже капельку...
— Была бы у этих бутылечков нормальная человеческая пробка, — поддержала его жена, — заткнули и вернули бы обратно. А так — не пропадать же добру. О, ром, ром... давайте сюда, скорее!
Малыш осторожно опустил корзину с бутылками на песок.
— Сначала расскажите.
— А нечего рассказывать, партнер! — воскликнул Крис. — Этот... лепестковый чаек скучнее проповедника из Общества Трезвости! Ей-ей... не знаю, с чего Николай решил, что это и есть знаменитый найтморлендский здравур, — как по мне, так обыкновенная подслащенная... с газом.
— Как я уже говорил, — вяло возразил русский, — мое когда-то неплохое знание наречия Ночных Эльфов сегодня оставляет желать... желать. Ничего удивительного, что сочетание рун, принятое мной за «сакуровый нектар», на самом деле обозначает... И вообще, — обиженно буркнул он, — можно подумать, вы никогда не ошибаетесь!
— Никакой это не здравур! — решительно сказала Бренда. — Уж я-то знаю... пивала, то есть пробовала. Рюмочка, унций так... вот столько! — На взгляд Малыша, между большим и указательным пальцами правой руки Бренды могло уместиться полдюйма. — А уж стоила она... проклятье, кинет в меня кто-нибудь бутылкой рому или бедной женщине придется вставать?!
— Не придется, — не менее решительно заявил Крис, не предпринимая, однако, при этом ничего, до можно было бы счесть за попытку приподняться. — У тебя есть муж!
— В самом деле?! И где же он?
— Здесь!
Вспоминая эту сцену позже, Малыш решил, что и поведении оставшейся троицы все же можно было отметить некую неадекватность. Можно было бы — но Викки, отчего-то вдруг разучившийся видеть в темноте, в процессе поиска рома откупорил одну из бутылок. Попытка скрыть этот факт от Роники не удалась и привела лишь к тому, что обиженная наемница сочла себя обделенной. А сочтя, незамедлительно занялась тем, что поименовала «восстановлением равновесия», — далеко не самый, по мнению Малыша, удачно подобранный термин.
Впрочем, примерно на середине обратного пути бутылку у наемницы гномам удалось отобрать. Даже два раза — третья попытка закончилась всплеском за бортом и дружными проклятиями, причем виновник катастрофы ругался громче всех.
В итоге этих перипетий — это слово в голове полукровки упорно пыталось трансформироваться в грамматически неверное, но куда более удачно отражающее действительность «перепитий», — вернувшиеся с брига были озабочены не изменениями в манерах оставшихся у костра, а собственной походкой. Не очень твердой.
— Та-ак! — вексиль-шкипер качнулся, и в к кой-то миг Малыш испугался, что он сейчас свалится прямиком в костер. Но, видимо, в подготовку капитанов субмарин входило среди прочих полезностей умение выходить из крена.
— Все садимся вокруг огня! Садимся, я сказал, а не ложимся! Дистанция вытянутой руки... да, вот так... за волосы хвататься не надо, достаточно коснуться плеча. Так... теперь все смотрим на огонь!
— А ром? — удивленно-жалобно всхлипнула Бренда.
— Ром... будет! — пообещал Викки. — Скоро. А сейчас... саламандру видите?
— Даже не одну.
— Не одну?! — поразился вексиль-шкипер. — А сколько?!
— Много.
— Много — это не ответ! — грозно каркнул гном. — Нам... мне... нам нужны совершенно точные данные! Считайте.
— Одна, две... много... а какие еще цифры есть?
— Так они же прыгают!
— В таких случаях, — наставительно сказал вампир, — полагается подсчитывать количество лап и делить получившийся результат. Я вам еще не рассказывал, как выполнил ответственейшее и — тс-с-с! — секретнейшее задание по учету прусских баранов. Что, в самом деле не рассказывал?
— Это когда ваш помощник решил, что приказ дополнительно зашифрован и под баранами следует понимать баронов? Рассказывали — на яхте, в доме у Роберта и на плоту.
— Тогда слушайте...
Подсчет саламандр давался Малышу плохо — проклятые ящерки никак не желали смирно дожидаться своей очереди быть пересчитанными. Вдобавок они жульничали, то сливаясь в одну-две крупные особи, то рассыпаясь на полдюжины более мелких. Предложенный русским метод тоже не помогал — количество лапок варьировалось от двух до восьми.
В очередной раз сбившись, полукровка покосился на Викки — вексиль-шкипер сидел, поджав под себя ноги, и, похоже, был целиком и полностью захвачен подсчетами — и подтащил к себе корзинку. Выудил бутылку, ловко выбил пробку, отхлебнул глоток... удивленно моргнул при виде уменьшившегося на добрую треть уровня содержимого и передал бутыль сидевшей справа Бренде.
Можно сказать, что Малыша подвело знание геометрии. Помня о команде Викки садиться вокруг огня и о том, что в геометрии круг принято считать замкнутой фигурой, Уин не без оснований, как ему казалось, рассчитывал, что отданный направо ром рано или поздно вернется к нему слева — так же, как уплывшая на запад кругосветная экспедиция возвращается в родной порт с востока. Нельзя отрицать, что определенная логика в этих рассуждениях присутствовала, но Малыш допустил непростительную для моряка ошибку, забыв, что возвращались далеко не все уплывшие за неведомый горизонт экспедиции.
Он терпеливо ждал — гномы, как известно, слался терпением, — минут пять, быть может, и все десять. Затем повторил опыт, на этот раз отправив бутылку курсом на восток, то есть налево, к Викки. Убедившись же, что и ее постигла таинственная предшественницы, полукровка изготовился было впасть в черную меланхолию, что могло иметь весьма печальные последствия для его товарищей, но в последний момент его внимание отвлек неведомо как появившийся на песке перед ним розовый фиал33.
Следующим четким воспоминанием полукровки было бархатно-черное, щедро усыпанное звездами небо над головой, ощущение полного отсутствия какого-либо контроля за собственными конечностями и хриплый, сбивчивый шепот Викки, доносившийся откуда-то справа и сверху:
— Крис... ты это... пойми... я тебя уважаю... как ни один Khuzd еще ни одного большенога не уважал. Ты мне веришь?.. Ну, хочешь — Семерыми Отцами поклянусь?
— В-верю...
— ...нет, хочешь, бородой старейшины поклянусь? Или нет — хочешь, тайну открою? Великую Тайну... самую-самую Величайшую из Хранимых?
— В-валяй...
— Ордруин — это Санторин!
— А Минас-Тирит, значит, на Крите был?
— Ну да...
— Викки... я тебя просто-таки неимоверно уважаю, но этой новости в прошлый четверг аккурат две Эпохи стукнуло.
— Ты хочешь сказать, — голос вексиль-шкипера стал чуть более разборчивым — видимо, сказалось потрясение, — что люди знают?
— Ну дык...
— Ффад мзарги... но ведь ни один гном... откуда?
— Оттуда...
— А почему...
— Потому что ни один гном никогда об этом не спрашивал!
«Мы плывем на Гавайи, — думал Малыш, глядя в бархатно-черный небесный купол, — словно кто-то по ошибке высыпал горсть пыльцы фей в ведро с бриллиантами и они разлетелись по потолку огромной пещеры. — Зачем мы туда плывем? Викки плывет, потому что ему было приказано вернуть «Сына Локи» на базу... правда, «Сына Локи» больше нет, но это уже малосущественные детали. Роника плывет туда, потому что плывет Викки. Крис, Бренда и Николай обещали помочь мне распутать клубок загадок, и мы — тогда, на Самоа, после разговора с да Костой — решили, что начать надо именно с Гонолулу. А почему мы так решили? Кажется, Рысьев сказал... или это я сказал? Не помню. Что-то про центр паутины... про ключевую позицию. Гавайи для нас, гномов, ключевая позиция, да... она же и единственная. Так я — или не я — сказал, и мы решили, что нам тоже нужно переместиться в этот самый центр паутины.
Крис, помню, был недоволен. Он все ворчал, что паук, может, и сидит в центре паутины, а вот кукловод предпочитает держаться за ширмой и оттуда дергать марионеток за нитки. Раз-два, дерг-подерг, прыг-скок. Крис был недоволен, но остальные согласились со мной... а я... я, помимо всего прочего, просто не хотел тогда выпускать Викки из поля зрения. Я хотел... хотел...»
Когда Малыш открыл глаза в следующий раз, звезд на небе уже не было — в прозрачной голубизне неторопливо плыли снежно-белые пузатые облачные парусники. Утренний ветерок нежно холодил лицо... и кто-то куда менее деликатно тряс ногу.
Полукровка резко сел.
— Бренда?
— Тс-с! — Миссис Ханко озабоченно оглянулась. — Тише. Разбудишь... их.
Малыш протер глаза и очень медленно — прошедшая ночь не прошла даром как минимум для мышц шеи — повернул голову сначала налево, а затем — направо. Увиденная им панорама вполне могла бы послужить источником вдохновения для батального полотна «Рассвет после битвы»: позы лежащих тел не оставляли сомнений в их бездыханности, два деловито поклевывавших шляпу вексиль-шкипера крупных альбатроса вполне подходили на роль стервятников.
— По-моему, — сказал гном, на всякий случай все же перейдя на полушепот, — их сейчас и бортовым залпом крейсера не поднять.
— Может, да, — Бренда вновь нервно оглянулась, — а может, и нет. Я-то проснулась и тебя, как видишь, подняла без помощи артиллерии.
После секундного раздумья Малыш согласно кивнул.
— Фокус вот в чем, — продолжила девушка, — от чертова эльфийского пойла не остается никакого похмелья. Совсем.
— Так это ж замечательно!
— Что замечательного, идиот? Хочешь, чтобы мы тут на год застряли?
— Ну, положим, — рассудительно сказал Малыш, — на год у нас не хватит рома.
— Твой сородич, — Бренда мотнула головой в сторону альбатросов, — уже вчера порывался начать постройку перегонного куба. А кокосов в лагуне много.
— Не помню.
— Оно и неудивительно.
— Хорошо. Что ты предлагаешь?
— Утопить чертов ящик, — решительно сказала Бренда. — Пока не поздно. Иначе мы на этом чертовом атолле корни пустим... и зазеленеем по весне.

ГЛАВА 13

Охау, Гавайи, Бренда Ханко.
Самое лучшее место для воды — это ванна. И вода эта непременно должна быть горячая, с пеной, с добавкой дюжины расслабляюще-умащающе-успокаивающе-улучшающих эликсирчиков, порошочков и масел.
Еще к ванне должен прилагаться молчаливый, но очень предупредительный слуга-китаец, который подаст кое-как вынырнувшему из ванны телу полотенце, затем легкий ситцевый халатик, белый с красными цаплями, сопроводит тело к шезлонгу на веранде и поставит на столик рядом стакан виски со льдом. Тогда, и только тогда тело вновь начнет ощущать себя человеком... а местами даже женщиной.
Например, можно начать прислушиваться к разговорам.
— Когда мне доложили, что в гавань заходит корабль под алыми парусами, я было решил, что наблюдатель рехнулся.
— Если кто и имел повод и право на то, чтобы рехнуться, — ворчливо сказал Малыш, — так это мы. Эти чертовы паруса...
— А что с ними не так? — удивился его собеседник. — Мне даже понравилось... красиво выглядит. Романтично, я бы даже сказал.
— Романтично. Да. А то, что шелк — это, орк забодай, не самый обычный для парусов материал, ты подумал?! Что этот троллями долбанный шелк был в рулонах... не очень широких! Представляешь, чего стоит сшить из них хотя бы один парус?! Вижу, что представляешь... так вот, после того как ты его сошьешь, повесишь на мачту и дождешься попутного ветерка — тогда-то и жди самого интересного. А именно — проклятый парус начнет рваться...
Собеседник Малыша, высокий гаваец по имен Кулау — судя по роскошным эполетам и полоска нашивок на юбке, здешний военный в немаленьком чине — сочувственно хмыкнул.
— Понимаю.
— Вы позволите присесть рядом с вами, мисс.
— Миссис.
— О, прошу прощения...
— Не напомните, где я могла вас видеть?
Я неторопливо прошлась взглядом по молодому нахалу: бамбуковая шляпа, широкая блуза из тонкой светло-желтой чечунчи и такие же шаровары, черты лица явно европейские. Вердикт — бездельник-сынок одного из местных плантаторов.
— В самых разнообразных местах.
По крайней мере, английский его — судя по произношению, американский английский — был почти безупречен.
— Неужели? Странно, что я вас не запомнила, — обычно у меня хорошая память на лица.
— Ну, во-первых, в моем лице нет ничего выдающегося...
— Почему же, — возразила я. — Очень располагающее, мужественное... свежевыбритое...
— ...а во-вторых, вы, должно быть, как и все остальные, замечали исключительно мою жену. На ее фоне я совершеннейшим образом теряюсь.
Теперь уже я едва-едва сдерживала смех.
— И как же имя столь блистательной дамы?
— Бренда Ханко, — невозмутимо сообщил Крис.
— Неужели? Ведь это ее девичья фамилия — Карлсен?
— Верно.
— Забавно. Могу сказать, что действительно весьма близко знакома с этой особой, но каких-либо выдающихся... — В этот момент я натолкнулась взглядом на лихо отплясывающих в глубине его серых глаз чертенят, и душивший меня смех наконец прочился наружу. — О, мой таинственный незнакомец...
— ...повстречавший свою не менее таинственную незнакомку.
— Малыш, а где Викки и Роника?
— В консульстве, — не оборачиваясь, отозвался полукровка. — И не думаю, что мы увидим их раньше завтрашнего утра. Канцелярия Сырых Дел желает получить очень подробный отчет о произошедшем.
— Надеюсь, — озабоченно спросил Крис, — нас вы не заставите вспоминать, с какой стороны браться за перья?
— Вообще-то, — как бы между прочим заметила я, — я умею печатать.
— Что, серьезно?
— Разумеется, — промурлыкала я, — за последние несколько лет практики с винтовкой и револьвером мне выпадало куда больше, чем с «унтервудом».
— Может, ты еще и стенографировать умеешь?
— Умею.
Малыш тихо присвистнул.
— Партнер, ты взял в жены женщину крайне разнообразных талантов.
— Угу. Я заметил.
— Посетители к господину советнику, — затянутый в черный шелк слуга-китаец возник из ниоткуда, в лучших традициях Рысьева.
— Кто?
— Господин атташе из американского консульства и капитан одного из стационеров.
— В доме ентих атташе... — ворчливо пробормотал гном. — Ладно, зови.
— Прикажете пропустить вместе или сначала примете кого-либо одного?
— А они одновременно явились?
— Американец прибыл почти на час раньше.
— Вот пусть и идет первым, — рассудил Малыш.
— Слушаюсь.
— Это, наверное, их новый военный атташе, — сказал гаваец. — Прибыл три недели назад. Такой весь из себя бравый морской пехотинец, а звать его, кажется...
— Чтоб меня орки сырым сожрали! — Я и глазом не успела моргнуть, как Крис уже стоял на ногах. — Патрик! Патрик Мигер своей вечно самодовольной ирландской персоной! Какими судьбами, капитан?
— Майор, — автоматически уточнил новый военный атташе консульства САСШ при дворе Ее Величества Королевы Гавайских островов Лилиукалани I, оглядывая веранду.
— Крис... мистер Уин.
— Советник Уин.
— А... ну да... мисс Карлсен...
— Миссис Ханко.
— Мне кажется, господину атташе будет лучше сесть, — прощебетал китаец. — Вот на этот стул. Стаканчик виски? — Мигер судорожно кивнул. — Сию секунду...
— Похоже, — с веселым любопытством заметил гаваец, — вас нет нужды представлять друг другу.
— Сложно сказать. Со времени нашей последней встречи мы все, похоже, слегка поменяли статусы.
— О да! — выдохнул Мигер, которому старинный ирландский напиток вернул утраченный было дар речи. — Черт... голова крутом идет... Малыш — советник королевы... Бренда.
— Разве ты не получал нашу телеграмму?
— Нет.
— Странно, — Крис предпочел не заметить моей ухмылки. — Впрочем, орк с ней. Патрик, не томи, выкладывай — с каких это пор ты пересел с коня н корабль? Шкалу Бенбриджа34 отменили, что ли? Как там старина Флеминг? Красотка Линда?
Ирландец с тоской покосился на свой свежеопустошенный стакан.

Предыдущая страница 13 Следующая страница


Колдуны и капуста 14

— Сбавь напор, Крис. Дай бедолаге вставить хоть словечко.
— Отвечаю по пунктам, — начал Мигер. — Форму морпеха я получил вместе с майорскими погонами месяц назад. Сержант Флеминг сейчас муштрует две дюжины раздолбаев, незаслуженно именовавшихся охраной консульства. Миссис же Линда Мигер...
— Черт! Патрик — когда?!
— ...перебирает груду бумажек, доставшихся ей в наследство от предыдущего атташе по культуре, — закончил Мигер. — Уже два месяца как. Кстати, мы тоже посылали вам телеграмму.
— Мы ее не получали.
— Я догадался.
Отличный вид на Жемчужную Гавань, Крис Ханко.
— Мне эта идея очень даже по душе, — сказал я. — Пойдем, выдернем из вашего чертова консульства Линду и Флеминга, высвистим Рысьева, — в том маловероятном случае, если этот русский сам не примчится на запах доброй выпивки, — и завалимся какой-нибудь здешний салун... с крепкими стенами.
— Идея отличная, не спорю, — кивнул Патрик. — Но...
— Что еще за «но»? — недовольно прищурился Малыш.
— Там, внизу, — мотнул головой в сторону двери ирландец, — дожидается аудиенции капитан Бакгхорн.
— Ну и орк с того? У меня здесь, да будет тебе известно, два черных хода и один подземный.
— Прости, что вмешиваюсь, Уин, — сказал Кулау, — но я все же порекомендовал бы тебе принять капитана Бакгхорн, прежде чем отправиться на поиски приключений и удовольствий.
— Ну ладно, ладно, — проворчал полукровка. — Так и быть. Я приму этого капитана, только пусть не надеется, что аудиенция будет длиться дольше пяти минут. Чьим бы сыночком он ни был.
— Она.
— Она?
— Капитан Ута Бакгхорн не принадлежит к сильному полу.
— Неужели? Не знал, что в кайзеровском флоте начали присваивать звания женщинам. Кстати, я что-то не заметил в гавани немецкого стационера.
— Потому что там нет немецкого стационера.
— Потому что его до сих пор закрывал пароход, — одновременно с гавайцем сказала стоявшая у края веранды Бренда.
— Ты имеешь в виду этот черный крейсер, милая? — спросил я, походя к жене. — Вот уж не подумал бы, что такой мрачной посудиной может колдовать жен...
— Черный крейсер?!
Что-то в голосе Малыша заставило меня остро пожалеть об отсутствии оружейного пояса, но додумать эту мысль я уже не успел — на веранде появилась Она.
Когда-то давным-давно, вечность или две назад я... некий человек, увидев лицо одной из принцесс Хранимого Королевства, сравнил ее с ангелом Господним — и сравнение это было отнюдь не в пользу посланца Всевышнего.
Теперь этот человек мог уверенно констатировать, что облик Ночного Эльфа завораживает ничуть не меньше.
Эта тоже была нечеловечески красива. Только, в отличие от Иллики, нечеловечность ее казалась... более иной, что ли? Более чуждой? Не знаю...
Синие нити волос... бриллиантовый отблеск глаз... хаос зелено-желто-красных осенних листьев, причудливо сплетенный серебристыми полосками — металл казался жидким, словно тонкую фигурку обвивали струйки ртути.
Забавно, но одетая в ту же «форму» спутница эльфийки такого шока отнюдь не вызывала — обычная кошка-оборотень... ну почти обычная.
— Тайса Ута Бакгхорн, — найтморлендка коротко взмахнула рукой, почти коснувшись ноготками замысловатого плетения сережки, и этот привычный жест в исполнении Ночного Эльфа отчего-то показался мне невероятно... смешным? — И тюи Лин Тайл с крейсера «Сагири».
Я так и не понял, что заставило меня обернуться. Может, странный горловой звук — кажется, он вырвался у Бренды, — может, холодная волна, сотней крохотных ледяных иголок вонзившаяся в спину, а может, то самое седьмое или девятое с десятым чувство, что когда-то давно заставило мальчишку солдата пригнуться за миг до того, как пуля выбила из бруствера сноп песчинок.
Белый столб у борта крейсера — между носовым орудием и надстройкой — пока еще был чуть ниже мачты. Миг спустя он вырос вдвое, нет, втрое, раздался вширь, к белому щедро примешалось бурое... возле грот-мачты начал вырастать еще один...
Отсюда, с высоты, все выглядело по-игрушечному, совсем не страшно — но я вполне отчетливо представлял истинные размеры гибнущего корабля. А вот мощь взрыва в представления укладываться не желала. Осознать, что разлетающиеся на кончиках прозрачно-дымных шлейфов черные точки наверняка весят не меньше сотни стоунов, а кувыркающаяся дощечка — кусок палубы в два-три десятка ярдов длины, — на такое человеческому мозгу нужно немного больше времени, чем длятся процессы взрывного разложения.
Удары были смертельны, в этом сомневаться не приходилось — черт, да я был почти уверен, что они попросту рвали крейсер на части! Но убедиться в этом не пришлось. Едва пенная гора первого взрыва начала неторопливо осыпаться вниз, как из ее грязно-белой глубины ослепительно полыхнуло алым.
— Детонировали погреба...
Не знаю, услышал ли я чей-то шепот, или же это моя собственная мысль. Скорее второе — если ударная волна от первого взрыва всего лишь хлестко полоснула по лицу наподобие мокрой тряпки, то второй ревущий зверь — странно, но спрессованный взрывом воздух был холоден как лед — отшвырнул меня в глубь веранды, едва не сбив с ног. Когда же я, кое-как протерев глаза, с опаской приблизился к краю, крейсера уже не было. На его месте и кипящей воды неторопливо ползло вверх грибообразное белое облако.
— Ффад мзарги...
Оглянувшись, я увидел, как эльфийка шагнула вперед, увидел ее глаза — если вы можете представить себе два абсолютно бешеных бриллианта, то вы меня поймете, остальным же адресуются мои искренние сожаления, — а дальше мои спинномозговые рефлексы взяли управление на себя. Шаг навстречу, рука сгребает со столика неведомо как устоявший стакан, замах, бросок — брызги стекла и скотча с жалобным звоном отлетают от затейливого налобного кулончика, и найтморлендка, словно перерубленное ядром деревце, плавно оседает на пол.
Оставшаяся в одиночестве кошкодевушка примерно секунду обиженно-недоуменно глядела на тело своего командира, после чего с жалобным «мя» распростерлась рядом.
— Люблю я флотский «кольт», — глубокомысленно заметил Мигер, засовывая упомянутый предмет обратно в кобуру. — Ствол длинный, рукоятка тяжелая — когда кувалды под рукой нет, лучшего молотильщика по голове сыскать трудно.
— И что теперь?
Вопрос Кулау был не так чтобы совсем уж риторический — но вот почему, спрашивается, взоры всех присутствующих при этих словах дружно обратились на меня?
— Кха-кха-кха, — когда я хочу выиграть врем то могу кашлять долго, — кха-кха. Э-э... Малыш... гм... в твоем дворце, случаем, не сыщется какого-нибудь уютного подвальчика?
— Смотря, — с какой-то очень странной и не сказать чтобы пришедшейся мне по вкусу интонацией отозвался гном, — что ты понимаешь под словами «уютный подвальчик».
— Ну, такой, в котором, — я кивнул в сторону лежащих на полу тел, — мы могли бы продолжить беседу с нашими гостьями.
— Такой, — все с той же загадочной интонацией произнес Малыш, — найдется.
Очередной порыв ледяного ветра пронесся по веранде, разом заставив нас всех обернуться в сторону рейда. К счастью, причиной в этот раз послужил не взрывающийся корабль, а кое-что куда более привычное и прозаическое.
— Я что, — на фоне черного фрака и черного же, с алой подкладкой плаща белизна сорочки слепила глаза не хуже снега горных плато, — опять пропустил что-то важное?
— Ну что вы, граф, — изображенному Малышом подобию любезной улыбки могла бы, наверное, позавидовать добрая половина тихоокеанских акул. — На этот раз вы появились как нельзя кстати.
Замок Джахор.
— Вас можно поздравить, монсеньор?
— Нас, Гнейс, нас можно поздравить.
— Монсеньор, вы добры, как ни один черный маг на свете.
— Гнейс... ты сам-то понял, что сказал?
Потайной подвальчик в дом военного советника Ее Величества Королевы Гавайских островов Лилиукалани I, Малыш Уин.
— Однако, — Крис Ханко оглядывал внутреннее убранство небольшого грота с веселым недоумением, — недурная коллекция, партнер. Ограбил какой-нибудь музей?
— Для музея, — в отличие от мужа в голосе Бренды преобладала подозрительность, — эти предметы выглядят слишком новыми.
— Интересная коллекция, — протянул майор Мигер, озадаченно разглядывая ближайший к входу верстак. — Кое-что знакомо... но вот для чего, например, этот колокольчик с винтом?
— Это кляп.
— Что-о?!
— Это кляп, — повторил Крис. — Одна из любимых игрушек инквизиторов. Я видел такой в Нюрнбергском замке, причем, что характерно, исполненный точь-в-точь в такой же манере.
— Не пойму, чему ты удивляешься, милый? — хмыкнула Бренда. — Ведьмы же остались, а значит, остались и охотники на них. Просто они в наше время не столь охотно афишируют свою деятельность для широкой публики. А раз есть спрос, найдутся и мастера, готовые обеспечить широкий выбор инструментария.
— Угу. А идея завешать все стены тикающими часами — это тоже гнусное наследие инквизиции.
— Ну да, — кивнула миссис Ханко. — В те времена всерьез считали, что техника анта... анто...
— Антагонистична?
— ...несовместна с магией. А значит, исходящая от столь сложных механизмов, как часы, техническая аура запросто подавит магическую силу ведьмы.
— Но ведь это бред!
— Конечно.
— Тогда, — сказал Крис, — прости, партнер, но я не понимаю, какого орка ты не приобрел вместо этого склада часовой фабрики пару-тройку наручников из двимерита?
— По одной простой причине, — Малыш защелкнул последний замок и, отступив на шаг, окинул критическим взглядом дело рук своих — распятую на стене кошкодевушку. — В наше время выработать у себя иммунитет к двимериту считает своим долгом каждый второй колдун. С другой стороны, многочисленные опыты почтенн... одного из моих сородичей показали, что одновременное тиканье сотни часов подавляющему большинству магов не позволяет достичь даже той степени концентрации, которая необходима для самой примитивной волшбы.
— Что-то мне не нравятся слова «подавляющему большинству» из уст любящего точность гнома, — проворчал Мигер. — А, Уин?
— Ну, процентов восемьдесят пять, девяносто... — неохотно сказал полукровка. — Теоретически для светлых эльфов процент должен быть еще выше.
— А для Ночных Эльфов? — вкрадчиво спросила Бренда.
— Орк возьми, я что, всех тут к стенам приковал?! — неожиданно взорвался гном. — Дверь — Вот она, прямиком за вашими спинами! И если у кого-то поджилки вибрируют на манер скрипичных струн...
— Спокойно, партнер, спокойно, — шагнув вперед, Крис попытался было положить руку на плечо полукровки, но Малыш, резко дернувшись, сбросил ее.
— Не надо!
— Партнер, не буйствуй, — примирительно сказал Ханко, и в этот момент капитан Бакгхорн открыла глаза.
Все находящиеся в подвальчике немедленно изобразили статуи различной степени окаменелости — за одним-единственным исключением. Бывший резидент русской разведки граф и вампир Николай Рысьев движением, которое сложно было назвать иначе как томным, уронил свой плащ на верстак, Оценив, с какой точностью был накрыт разложенный на помянутом предмете меблировки инструментальный набор, Малыш признал расчет графа близким к идеальному.
— Достопочтенная тайса. От имени всех присутствующих я приношу вам глубоча...
— Освободите меня.
— Сие будет проделано незамедлительно, — сказал вампир и, предупреждая готовый было раздаться из-за его спины дружный вопль, пояснил: — Как только вы и ваша спутница поклянетесь тремя реликвиями императорского дома, что не нападете на присутствующих.
— Вы умрете.
— У некоторых из нас, — сверкнул клыками Рысьев, — сие печальное событие уже состоялось. Впрочем, остальные, насколько мне известно, также не имеют намерения длить свой земной путь до звуков архангельской трубы. Другое дело, что и приближать дату этого события они никоим образом не желают.
— Что с моим кораблем?
— Он взорвался, — сообщил Мигер, заработав этой фразой один взгляд, преисполненный чистой, незамутненной ненависти, три недоуменных и шипящий шепот: «Патрик, ты кретин!»
— Госпожа Бакгхорн, — примирительно сказал вампир, — вы же понимаете, что сейчас, спустя считаные минуты после трагедии, никто из нас еще не может располагать четкой и достоверной информацией по поводу случившегося. Мы можем лишь строить различные предположения — и вот тут-то нам бы весьма кстати пришлась ваша готовность к конструктивному диалогу.
— Вы умрете.
— Это, — вздохнул Рысьев, — не конструктивный диалог.
— Может, просто рассказать ей все, что мы знаем? — предложил Ханко.
— А она нам поверит? Вот ты б на ее месте поверил бы?
— Нет.
— Предлагаю сделать так, — становясь рядом с Рысьевым, сказала Бренда. — Тайса обещает не трогать нас до того, как выслушает нашу историю и выскажется по ее поводу. Если же и после этого она все еще будет жаждать добраться до наших глоток — пусть попытается.
Едва заметная улыбка найтморлендки живо напомнила Малышу недавний оскал Рысьева.
— Женщина... таких, как ты, у вас, людей, кажется, принято называть оптимистками?
— Таких, как она, у нас, людей, принято называть дурами, — едва слышно пробормотал Мигер.
— Клянусь, — негромкий вроде бы голос эльфийки заполнил грот, разом перекрыв тиканье, жужжание и перестук настенной часовой батареи, — тремя Священными Реликвиями Империи, что ни я ни моя спутница не преступим гдахнааль, пока будет длиться разговор.
— Если б я еще знал, что это за гдахнааль, — буркнул Мигер.
— Нечто вроде перемирия, — пояснил вампир. — Что ж... Малыш, не мог бы ты...
— Сейчас, — кивнул полукровка, делая шаг вперед.
В этот миг найтморлендка прищурилась — и протянувшиеся к тонким запястьям Ночной Эльфийки массивные звенья жалобно тренькнули, натягиваясь словно струна... а еще миг спустя лопнули.
— Мое встречное требование, — тайса Бакгхорн без всяких видимых усилий сняла с рук браслеты с болтающимися обрывками цепи и небрежно отбросила их в сторону, — разговор должен происходить в помещении, где НЕ БУДЕТ ЧАСОВ!
— Карманные прикажете оставить у двери? — серьезно спросил Рысьев.
— Если они у вас с боем — да!
Малая столовая в доме военного советника Ее Величества Королевы Гавайских островов Лилиукалани I, Ута Бакгхорн.
Малыш изложил свою версию предшествовавших событий в лучших гномских традициях — сухо, лаконично, пользуясь лишь короткими, как взмах топора, фразами.
Затем в комнате стало очень тихо — той нехорошей тишиной, которая часто возникает перед начало кровавой схватки. Клинки обнажены, курки взведены — и недобрые взгляды прищуренных глаз сверит застывший воздух. Такая тишина любит взрываться грохотом, лязгом и криками пополам с предсмертным хрипом.
Исключения из этого правила крайне редки — но певучий голос тайсы Бакгхорн принадлежал к их числу.
— Повторите еще раз: где должно было состояться ваше рандеву с пропавшим кораблем?
— 7°50' южной широты и 155°30' восточной долготы, — почти без паузы отозвался Уин.
— Виденный вами бой. — Ночная Эльфийка чуть откинулась назад, пристально глядя на гнома, — вел мой крейсер.
— А с кем? — вкрадчиво спросил вампир.
— Хороший вопрос, — человек бы при этих словах наверняка кивнул, но найтморлендка оставалась неподвижна, и голос ее звучал все так же холодно и ровно. — Отвечаю: с двумя сущностями. Бой был ночью, скоротечен, и потому я не могу поведать вам подробности относительно внешнего вида нашего противника. Однако те обрывочные сведения, что нам удалось получить, в сумме дают картину, схожую с описанием твари, напавшей на ваш подводный корабль.
— А вы дрались с двумя?
— Да. «Сагири» был атакован внезапно, без какого-либо предупреждения, и до момента атаки наши чары не фиксировали ничего тревожного. Поэтому один из напавших сумел уйти. И, — продолжила Ута, — сейчас я не думаю, что вторым, уничтоженным нами, был ваш пропавший корабль. «Сагири» был поражен боевой магией неизвестного вида. Магией, идентифицировать которую мы так и не смогли.
— И какое действие оказали эти чары неизвестного вида?
— Сжигающее. В месте попадания возникало пламя явно магической природы, поскольку тушению обычными безволшебными средствами оно не поддавалось и даже магии уступало крайне неохотно. При этом, — вставила кошкодевушка, — в артпогребе, куда угодил один из разрядов, снаряды сплавились в груду шлака, но так и не взорвались.
— Ну, положим, — пробормотал Малыш, — зажигательные смеси наших алхимиков тоже не очень-то потушишь хоть обычной водой, хоть призванной гидрой пятого уровня.
— Это были боевые чары, — повторила найтморлендка. — Поверьте, советник Уин, уж это отличие мы способны уловить.
— Малыш, — развернулся граф к полукровке. — А на борту вашего пропавшего...
— Это не мог быть «Сын Гимли», — уверенно сказал Малыш Уин. — Совершенно точно.
— Твоя уверенность на чем основана?
— Как и всякая достойная уважения уверенность, — Уин не отказал себе в удовольствии процитировать одну из любимых фраз да Косты, — моя основана на знании.
— Знании чего, партнер? Кончай говорить загадками!
— Знании, чем был оснащен пропавший «Сын Гимли». У меня в кабинете, — Малыш ткнул пальцем в потолок, — в сейфе лежит подробная роспись... пятнадцать страниц мелким шрифтом.
— Надеюсь, ты не станешь утомлять наш их зачитыванием? — скривилась Бренда. — Терпеть не могу выслушивать всякую нудную скукотень.
Судя по полным «признательности» взглядам, которыми наградили миссис Ханко за эти слова Рысьев и обе найтморлендки, нелюбовь к длительному перечислению «военно-технических занудностей» они отнюдь не разделяли.
— Еще чего, — фыркнул Малыш. — Это ж «секретность высшей степени, перед прочтением съесть»!
— То есть, — уточнила старшая найтморлендка, — вы, советник, предлагаете нам просто поверить вашему утверждению, что в арсенале вашего пропавшего подводного корабля не было никаких боевых чар?
— Только не надо считать меня глупее орка! — резко отозвался Малыш. — Я вовсе не утверждал, что в арсенале у «Сына Гимли» не было совсем уж никаких боевых чар. Хоть мы, гномы, и предпочитаем технику, но современный боевой корабль без магии — это был бы... был бы...
— Нонсенс, — подсказал Рысьев.
— Во-во, нонсенс, — обрадованно кивнул полукровка. — Разумеется, чары были. Но ни одна из них не оказывала действия, хоть отдаленно похожего на то, что вы описали. Вдобавок я не думаю, чтобы у вас могли возникнуть столь серьезные трудности с идентификацией наших заклятий — они хоть и относились к новейшим, но при этом не были принципиально новыми. Надеюсь, — чуть смущенно добавил Малыш, — вы понимаете, что я имею в виду.
— Понимаю вполне, — холодно произнесла Ночная Эльфийка.
— Тогда, — спросил Крис, — что, по-вашему, стало с пропавшим «Сыном Гимли»?
— Подозреваю, — вскинул голову Рысьев. — Что ваш пропавший корабль, Уин, был захвачен врагом. Врагом, как мне кажется, общим для всех присутствующих здесь. По крайней мере, — добавил он, — кое-что из его арсенала в руки к этим сущностям... ну или в щупальца, ложноножки или, не знаю уж, какие у них там конечности, попало.
— С чего это ты взял?
— Предположил. Дело в том, что трагическое зрелище, свидетелями которого мы недавно были, кое-что напомнило мне... кое-что из пятого августа шестьдесят четвертого.
— А, — понимающе кивнул Ханко, — старина Фаррагут и бой у форта «Морган»35.
— Совершенно верно. Так вот, хотя несчастный «Текумсе» и не вознесся на небеса столь же радикальным образом, но картина взрыва, особенно в начальной стадии, кажется мне весьма схожей.
— Ты хочешь сказать, — медленно, словно пробуя каждое слово на вкус, произнес Крис, — что корабль тайсы Бакгхорн был взорван миной? А сделал это, надо думать, капитан Немо?
— Совершенно верно, — сказал вампир. — Разумеется, не простой миной. Осмелюсь предположить, — граф вновь развернулся в сторону Уина, — что твои сородичи продвинулись в деле создания самодвижущихся мин куда дальше мистера Уайтхеда. Равно как и в деле придания оным минам поистине невероятной взрывной силы, свидетелями которой мы все недавно стали.
— Ты хочешь сказать, что крейсер взорвали гномы?! — поразилась Бренда. — Но зачем?!
— О, причин, уверен, можно отыскать в достатке, — усмехнулся бывший шпион. — Однако ж я предположил несколько иное. «Сагири» был уничтожен оружием, созданным руками гномов, — но их ли руки применили его?
— И как же нам узнать ответ?
— Элементарно. Малыш, в списках, о которых ты только что упоминал, числится ли оружие...
— Числится. — Уин был мрачен, поскольку пока еще плохо понимал, к чему именно клонит русский.
— И, — в голосе Николая явственно послышались нотки торжества, — это оружие было только на «Сыне Гимли», на «Сыне Локи» и нигде больше? Я прав?
— Ну-у... не совсем.
— То есть? Оно есть и здесь, на Гавайях?
— Вообще-то, — глядя в стену, пробормотал Малыш, — это опять-таки строго секретная информация.
Малыш и его друзья так и не поняли, что именно вызвало едва слышимый звон — незаметное глазу покачивание серебряных сережек... или же это был смех Ночной Эльфийки?
— Шеститрубный аппарат в канале, в сотне ярдов от входа в гавань. Это и есть ваш секрет, советник Уин?
— Забодай меня тролль! — пораженно пробормотал Малыш. — Но... как? Откуда?
— Неважно, — глядя на Рысьева, тихо произнесла Ута.
Немного найдется на свете существ, способных выдержать пристальный взгляд Ночного Эльфа. По меньшей мере один экземпляр разновидности вампира русского этой способностью обладал.
— Итак, граф, — впервые за время разговора тайса Бакгхорн улыбнулась, и при виде ее улыбки у сидящих напротив людей по спинам отчего-то явственно замаршировали мурашки, — вы хотите сказать... вы утверждаете, что за гибель моего корабля ответственен Рогген?
— Скажем так, — задумчиво сказал Рысьев. — Я считаю именно его кандидатуру наиболее вероятной. Конечно же, можно предположить наличие и некоей третьей — или какая уж она там будет по счету — силы, но, припоминая завет о неумножении...
— Я знакома с работами Окамма.
Ханко тихо присвистнул.
— И вы, — Ута едва заметно наклонила голову... прочем, этот жест был излишним, так как ее нынешние собеседники были незнакомы с тонкостям найтморлендского церемониала, — рассказали о нем все, что знали?
— А знали мы, — Уин тяжело вздохнул, — только то, что рассказал да Коста.
— То есть, — резюмировала тюи Лин Тайл, — почти ничего. Намек на след, обрывок нити... да и тот неизвестно где.
— Ну почему же «неизвестно где»? Вполне себе известно. В Шанхае.
— До тех пор, пока я своими глазами не увижу этого загадочного торговца сплетнями, — резко сказала кошкодевушка, — он именуется «неизвестно где»!
— Что ж, — философски заметил Рысьев. — Не мы первые, кто пытается пройти Лабиринт, имея лишь кончик нити.
— Угу, — фыркнул Крис. — Только, в отличие от Тесея, мы собрались идти к Минотавру, а не к выходу!

ГЛАВА 14

Охау, Гавайи, Бренда Ханко.
— На Гавайях нет мага, способного открыть портал до Шанхая.
Рысьев вежливо зевнул.
— Это мы уже слышали, — мягко напомнил он. — И я даже готов принять сие утверждение на веру. Но ведь для открытия портала вовсе необязательно наличие мага.
— Наши, гномские, способности к магии...
— ...за вычетом горного дела и металлургии неразличимы и в телескоп, — насмешливо фыркнул Крис, — Викки, довольно! Свиток портала может активировать даже самый что ни на есть безволшебный бородатый каменный пенек. И если ты надеешься, что мы поверим, будто в вашем консульстве не завалялась пара-тройка дюжин подобных Свитков...
— Ты хоть представляешь, сколько стоит хотя бы один такой свиток? — тоскливо осведомился гном.
— А ты представляешь, — задала я встречный вопрос, — что все наши расходы будут оплачены из казны королевства Гавайи, то есть из вашего же, любезный ты наш, гномского кошеля?
— Если дело только в деньгах, — начала было найтморлендка, — то, как офицер Флота...
— Дело не только в деньгах, — сказал Крис. — Дело еще и в принципе. И в том, что на самом деле наш друг в новом красивом мундире отлично понимает — свиток надо будет... хе! Ставлю пять к одному, что он его уже получил!
— Ну да! — буркнул гном. — Знали бы вы, — ворчливо добавил он, — чего мне стоило его заполучить...
Мы с Крисом обменялись парой озадаченных взглядов.
— Что-то, — начал мой муж, — он слишком легко...
— ...сдался, — подхватила я. — Наверняка тут кроется какой-то...
— ...подвох, — согласно кивнул Крис. — Не так ли?
— Ну... да... с другой стороны, — прозвучавшие в голосе вексиль-шкипера нотки энтузиазма живо напомнили мне звон фальшивого доллара, — если все пройдет как должно, то свиток нам и не потребуется.
— Викки, ты, часом, не приложился макушкой о ваше любимое Каменное Небо? — участливо осведомился Крис. — Мы уже почти четверть часа втолковываем тебе: нам необходимо попасть в Шанхай как можно быстрее... если, конечно, твои сородичи не жаждут узреть у входа в Жемчужную Гавань найтморлендские броненосцы. У нас нет времени плыть! Даже на самом быстроходном корыте из числа тех, к которым шаловливые ручонки твоих сородичей когда-либо приделывали свою Новейшую Радиально-Центробежную Водозагребалку!
— Плыть нам не придется.
— Вот как?! А что тогда? Нет, не отвечай, я попробую угадать! В одном из кратеров здешних вулканов у вас припрятана пушка Импи Барбикена36, из которой вы пальнете нами в сторону Китая?
То, как смущенно потупился при этих словах Викки, мне не понравилось. Очень.
— Троллье дерьмо... — Судя по легкой бледности, моему мужу также пришлось весьма не по вкусу избыточное внимание вексиль-шкипера к кончикам его туфель. — Только не говори, что я угадал.
— Почти, — все еще не поднимая глаз, пробормотал гном.
— Викки, что значит, орк побери, «почти»? — неожиданно взорвался Малыш. — Договаривай! Какую хрень на этот раз задумал его высокомудрейшество консул Дголх?! Выдать каждому из нас по паре китайских вееров и вставить в зад по свистку... паровому?
Вексиль-шкипер тяжело вздохнул.
— Пойдемте, — сказал он. — Лучше я вам это покажу.
До сего дня я полагала, что, будучи особой прагматичной и приземленной, особым избытком воображения похвастаться не могу — чем и была крайне довольна. Особенно в различные острые моменты, которые при моей прежней профессии случались куда чаще, чем хотелось бы. К примеру, размышления на тему «что может сотворить население вампирского города с попавшим к ним в лапы охотником» иную, более впечатлительную, натуру запросто могли бы спровадить в царствие для нищих духом минут за пять. Я же злоупотребляла гостеприимством тамошних застенков целую неделю, затем столь же благополучно пережила сожжение на костре... ну ладно, попытку этого самого сожжения, крушение гномьего воздушного корабля... Кстати! К вопросу о гномах и полетах — если эти коротышки хотят предложить нам еще раз подняться в небо на своей летающей сардельке... как бишь там именовал свою посудину покойный штандарт-шкипер Николас Ван Корф? Что-то там было насчет лягушек... нет, жаб! Дирижбамбель? Или все-таки дирижбомбель?
Пещера, открывшаяся за очередной дверью, после узких и низких коридоров консульства показалась мне неожиданно и подозрительно просторной. Дирижмамбель, правда, в ней бы не поместился... впрочем, его здесь и не было. А было нечто совсем другое.
В первый миг я приняла эту удобно примостившуюся в дальнем углу пещеры конструкцию за спящего дракона. Конечно, принято считать, что эти зверюги спят со сложенными крыльями, но кто, кроме самих драконов, может судить об этом наверняка? Уж точно не я, ибо знакомых драконов у меня пока не имеется, а посещать пещеры незнакомых в ближайшие три-четыре сотни лет я совершенно точно не планирую.
— Ффад мзарги! — почти с восхищением выдохнул протиснувшийся мимо меня Малыш Уин. — Какая хрень... вот уж не думал, что увижу эту птичку в здешних краях!
— Это, — обиженно-возмущенно заявило неясное белое пятно из темноты впереди, — вовсе не какая-то хрень, a YB-17 «Bundushathur», паритель для дальних грузопассажирских перевозок. Уникальная, не имеющая аналогов машина... — В этот момент из-за моей спины показалась найтморлендка, и пятно враз замолкло.
— Бригадир-пилот Клемей, — вполголоса сказал Викки, — объединяет в своем лице командование парителя и его экипаж.
— Парителя? — переспросила я. — Он что, летит на облаке пара?
— Он парит, — гордо произнес Клемей, выходя навстречу нам, — в облаках подобно своему великому горному тезке.
При свете потолочной плесени бригадир-пилот оказался довольно молодым с виду — вряд ли ему исполнилось больше ста лет — гномом в черной кожаной куртке и задвинутых на лоб огромных очках-«консервах». Увиденное же нами поначалу пятно в темноте было всего-навсего небрежно — впрочем, у гнома подобная небрежность запросто могла быть хорошо рассчитанным жестом — повязанным белым шелковым шарфом.
— А-а-а...
— Думаю, — поспешно разрушил начавшую повисать в воздухе тишину Викки, — вам, то есть на стоит подойти и рассмотреть паритель вблизи.
Вблизи порождение загадочного гномьего гения уже не казалось похожим на дракона. Обтянутая плотным зеленым шелком — по привычке я начала подсчитывать, сколько драгоценной ткани было израсходовано на дурацкую придумку какого-то свихнувшегося коротышки, затем припомнила новые паруса «Бегущего» и ограничилась тоскливым вздохом — конструкция производила забавное двойственное впечатление легкости и громоздкости одновременно. Длинные крылья, вилка раздвоенного хвоста... корпус, чем-то похожий на вагон железной дороги... детской... игрушечной.
Забавнее же всего было то, что эту глянцевую аккуратность нарушали многочисленные криво и поспешно — мягко говоря, не совсем характерное для гномов явление — вышитые рунные надписи. О значении их я могла лишь строить предположения: будь паритель творением эльфов, те наверняка не поленились бы вышить на нем одну из своих бесчисленных великих саг, люди — ну мы, понятное дело, намалевали бы сотню-другую непристойностей и богохульств, — а вот гномы...
— И вы хотите сказать, что сей, вне всякого сомнения, достойный истинного восхищения аппарат способен донести нас до Шанхая? — недоверчиво спросил Рысьев.
— Истинно так, — кивнул бригадир-пилот. — Мне доложили, что вас будет восемь, из коего числа двое гномы и двое — эльфы...
— Одна. Эльфийка. Ночная.
— ...«Bundushathur» же доводилось поднимать воздух и больший груз.
— А наш багаж?
— Нет, — твердо сказала я. — На ЭТОМ я не полечу!
— Почему? — удивление бригадир-пилота не было наигранным, но очень походило на вопль отчаяния.
— Потому что эта хрень вообще не полетит!
— Но ведь она уже летала! — взвыл гном.
— Но не со мной! — отрезала я.
— Интересно, — задумчиво сказал Крис. — На воздушный корабль инженера Робура это тоже непохоже. Крылья... не слишком ли они узковаты для такого, хм, туловища? Или же ваш механизм машет ими часто-часто, на манер колибри?

Предыдущая страница 14 Следующая страница


15 Андрей Уланов

— Крылья — неподвижны!
— Что-о? И вы хотите сказать, что этот орел-паралитик будет летать?!
— Он полетит!
— Интересно, каким образом? — ядовито спросила я. — На твоем честном слове, приятель?
— Вероятно, с помощью магии? — предположила молчавшая до сих пор старшая найтморлендка.
— Никакой магии, леди, — с негодованием отверг Клемей столь кощунственное для гнома предположение. — Одни только законы природы.
Кристофер недоверчиво прищурился.
— Сколько я помню законы природы, — сказал он, — то со времен Галилея и сэра Исаака они гласят: любой предмет тяжелее воздуха, оказавшись в этом самом воздухе без опоры, имеет тенденцию падать. Вниз.
— Да посмотрите вы на небо! — учитывая тот факт, что мы находились в пещере и меньше чем в футе от наших макушек серел каменный свод, вопль бригадир-пилота звучал, мягко говоря, не совсем логично. — Неужели вы никогда не видели птиц, что летают в нем?!
— Угу, — кивнула я. — А еще в нем летают драконы и маги. Только вот птица — это не предмет, а живое созданье божье. И потом, ты, приятель, сам сказал, что твой «Bundushathur» даже крыльями махать не умеет. Так что ищи другой пример — этот явно не удался.
— Как насчет пуль? — счел необходимым хоть как-то поддержать своего сородича Викки. — Они не живое создание, а предмет, но, думаю, любой из вас согласится, что пули тоже умеют летать, и очень даже неплохо.
— То есть, — медленно и, на мой взгляд, довольно-таки угрожающе произнес Крис, — вы все-таки хотите выстрелить нас?
— Н-ну...
— Скажите, мистер Клемей, — Рысьев глядел на гномскую якобы-леталку с таким вниманием, словно это были секретные планы прусского, австрийского и британского генштабов разом, — имеет ли принцип, при посредстве которого перемещается ваш аппарат, какое-либо отношение к опытам Ле-Бри?
— Самое что ни на есть прямое, мистер, — обрадованно закивал гном. — Принцип так называемого планирующего полета, иначе говоря...
— От столь любимых вами технических подробностей можете меня избавить, — сухо оборвал его вампир и развернулся к Викки. — Помнится, вы, любезнейший, что-то говорили про свиток портала.
— Говорил.
— А не могли бы вы добавить в сей рассказ чуть больше подробностей?
— Консул выдал... вернее сказать, выделил... вернее сказать, я выжал из него свиток телепортала — Шанхай. Но категорическим условием то, что мы вначале попытаемся преодолеть этот путь на «Bundushathur» и лишь в крайнем случае воспользуемся столь дорогостоящей магией.
— Лично для меня крайний случай наступит в тот миг, когда эта зеленая фигуевина попытается оторваться от земли! — заявила я. — К слову... если этот ваше «облачко» не умеет махать крыльями, то каким орком он вообще собирается взлететь?
— Благодаря силе пара.
— Что-то ты сказал, приятель? Ну-ка, покажи, где у твоего птенчика дымовая труба?
— Для запуска «Bundushathur», — пояснил Викки, — была разработана специальная паровая катапульта.
— Надо же, а я уж подумала, что вы каждый раз взрываете котел.
— Ну, в некотором роде, — пробормотал Малыш Уин. — Так оно и есть. Разница в том, что взрыв происходит упорядоченно и контролируемо.
Консульство Его Подземных Чертогов Величества, тупик номер 14, Крис Ханко.
Рай существует! И я даже примерно представлю себе, где он находится — где-то в старушке Британии, вернее, под ней: в миле-другой под меловыми скалами Дувра или под северными мшистыми А выглядит рай как огромный гномий , где есть решительно ВСЕ! До сегодняшнего дня мне лишь однажды удалось побывать... нет, не в самом раю, а всего лишь в одном из его бесчисленных филиальчиков — складе лавки Хинброкла, резидента «Мория продакшн» в Пограничье. Втором складе. Воспоминания о то что я там видел — и что унес! — впоследствии раз грели мне душу долгими тоскливыми вечерами у костра. Пожалуй, даже чаще, чем приснопамятное ацтекское золото. Да-да, серьезно — груда золота конечно же, тоже вызывает весьма яркие эмоции, но при всей своей ауре она... как бы это лучше выразить... однообразна, вот! Ну, золото... ну, много золота... ну, очень много золота... в смысле, много больше, чем мы с Брендой могли уволочь, даже будь у нас по вагонетке. По складу же старины Хинка я бы мог бродить, словно по какому-нибудь музею, часами простаивая перед каждым стеллажом...
И вот сегодня врата преддверия рая — я знаю, звучит косноязычно, но как это назвать еще? — вновь распахнулись для меня. Счастье, да... думаю, примерно так же чувствовал себя Али-баба, глядя, как после произнесенного им «симсим, откройся» в скале появляется ход в разбойничью пещеру. Оружие — холодное, огнестрельное, пневмо-электро-орк-знает-какое — любое, какое только можно вообразить, плюс еще столько же такого, что не виделось и в самых смелых мечтах. Припасы к нему. Взрывчатка. Огромный, на полстены, в массивной золотой раме, подсвеченный сразу пятью карбидными лампадами портрет Сэра Макса. И снова оружие.
— Не забывайте, — донесшийся со стороны входа скрипучий голос гнома из числа подручных бригадир-пилота Клемея вмиг разрушил хрустальны замок моих мечтаний. — Пятнадцать с четверть фунтов. Ровно столько должен весить багаж каждого из вас.
Вот так всегда. Стоит лишь отправить птицу-фантазию в полет...
С другой стороны, попытался утешить я сам себя, пятнадцать фунтов — это еще много. Спасибо Викки, Рысьеву и обеим найтморлендкам, еще до контрольного взвешивания отказавшимся от своей доли в багаже. В противном случае и этот вес был бы ровно наполовину меньше.
— Пушки, пушки, — озабоченно хмурящийся Малыш Уин остановился напротив пистолетно-револьверного стеллажа. — Нам нужны пушки побольше! Киттус! Киттус!
— Что? Где? А?
Появившийся на зов Уина гном был наряжен в коричневое балахоноподобное одеяние, от воротника до пят тщательно разукрашенное масляными потеками, пятнами копоти и еще чем-то, отливающим синим металлическим блеском. Судя по белому молочному полукругу на бороде и застрявшим в ней же многочисленным крошкам, крики моего партнера вынудили бедолагу прервать трапезу.
— А-а, — голос у Киттуса оказался на удивление писклявый для коротышки его габаритов, — мистер советник изволили пожаловать... почтить, так сказать, визитом наш скромный утолок... и что же вам нужно на сей раз?
— Пушки, — мрачно буркнул полукровка. — Большие.
— Ну, — Киттус с задумчивым видом потер переносицу, — одиннадцатидюймовую гаубицу я тебе вот так, с ходу, не найду. Но если ты...
— Киттус, я имел в виду ручные пушки.
— А-а... хочешь чего-нибудь помощнее своих «шипучек»?
— Надо же, — Уин принялся неторопливо стягивать с себя куртку, — догадался.
— Гхм! — коричневый гном вздернул бороду и озадаченным видом поскреб подбородок. — Мощнее, да... как насчет «сорок четвертого» «магнума»?
— Киттус, я же сказал, что мне нужна ручная пушка.
— И чем же тебе «двадцать девятый» «смит-и-торфин» не ручная пушка? — удивился гном, дергая себя за мочку левого уха.
Похоже, сочувственно подумал я, на бедолагу напала бродячая чесотка.
— Ручная?! Да у нее вспышка и грохот сильнее, чем у любой из человеческих гаубиц!
— И не забудь про совершенно безумную отдачу, — выходя из-за стеллажа, добавила Бренда. — Мой «бизон» всего лишь сорок первого калибра, и то я чуть кисть себе не сломала, пока приноровилась к его пинкам.
— Не знаю, Уин, не знаю, — двумя пальцами Киттус осторожно, словно особо ценный экземпляр дохлой рыбы, приподнял за рукоять один из револьверов с полки перед собой. — Большинство наших, хе-хе-хе, игрушек, как тебе хорошо известно, отнюдь не отличаются кротким нравом. Вот, например, «ультраланс» работы достопочтенного Чев Миля под патрон .357 АутоМаг. При попадании в центр масс разносит не только сердце, но и спинной мозг. С такими ранениями даже мумаки не живут.
— Мумаки, может, и не живут, — сказал Малыш. — Но я лично знаю одного гнома, который, не сумев добиться благосклонности приглянувшейся гномки, попытался свести счеты с жизнью. Быстр лом в висок именно из такого револьвера.
— Попытался? — удивленно моргнул Киттус. — Ты хочешь сказать, он остался жив? Но как? Пуля срикошетировала от черепа?
— Нет, — отрицательно мотнул головой полукровка. — Прошла навылет, не задев при этом мозг.
— Учитывая, что послужило поводом, — хмыкнул я, — ничуть не удивлен.
— О! — послышался откуда-то из дальнего конца пещеры победный возглас Роники. — Я нашла ЭТО!
— ЭТО — что?
— Оружие, которое мне по душе, — гордо объявила мисс Тамм, выходя из-за стеллажа.
Должен признать, находка Роники и впрямь производила впечатление... особенно на неподготовленные умы. В предках у облюбованного ею... гм, агрегата числился арбалет. То есть, судя по выглядывающему из-за плеча колчану, это и сейчас был арбалет, правда, обвешанный какими-то продолговатыми серебристыми цилиндрами и с непривычно выглядящим прикладом.
— Подруга, а как же твоя любимая пятиствольная мясорубка?
Роника пожала плечами.
— «Шинковалка» была бы хороша против дикарей, — заметила она. — Даже если эти дикари и обзавелись парой-тройкой винтовок. Но раз уж нам предстоит иметь дело с черным магом и ордой его прихвостней...
— Но что ЭТО?
— Не могу не похвалить ваш выбор, мисс, — пропищал Киттус. — Лучшего средства для борьбы с нечистью на моем складе не сыскать.
— А что ЭТО? — нотки раздражения в голосе супруги достигли концентрации, которую я счел ... для одного гнома. Бренда не любит три раза подряд спрашивать одно и то же и не получать на свой вопрос ответа.
Киттус, видимо, тоже уловил нечто подобное.
— Замечательнейшее устройство, — испуганно глядя на Бренду, быстро забормотал он, — не имеющее аналогов, придумано неким послушником Карлом из Ватикана и воплощено в металле мастером-оружейником Озорио. Благодаря применению компактного и мощного моторчика на газолине впервые удалось добиться практически безотказной работы механизма перезарядки. Стреломет способен выпускать более...
— Ты сказал, послушником из Ватикана? — недоверчиво произнесла Бренда.
— А? — прерванный на полуслове Киттус озадаченно потряс головой. — Что? А-а... ну да, из Ватикана. Озорио часто выполняет заказы для человеческой Церкви, и его творения высоко ценятся среди братьев из тамошних спецкоманд.
— В точку! — Бренда прикусила губу. — Теперь и я вспомнила.
— Вспомнила что?
— Вспомнила, где и когда уже слышала об этом послушнике Карле, — пояснила моя жена. — Тогда, в поезде... Крис, ну ты должен помнить, я не раз рассказывала тебе: Дэйв ап Хайтел и Хьюго де Танвилль из команды Алана Маккормика, парочка, которая была способна Эпоху без передышки спорить на всяческие околооружейные темы. И они довольно часто вспоминали об этом послушнике Карле.
— И какой же точки зрения эти, вне всякого с мнения, достойнейшие люди придерживались? — любопытством спросил Киттус.
— Разных, — отчеканила Бренда. — Дэйв считал, что парень гений и что его надо почти все время придерживать за ворот и тыкать носом в правильном направлении, иначе его увлеченность может дорого обойтись Святой Церкви. Хьюго же придерживался мнения, что на Карла следует сколь возможно часто накладывать епитимьи — дабы у него оставалось поменьше времени на придумывание очередной дьявольской игрушки.
— Что ж, — задумчиво пробормотал Киттус. — Будь автор концепции, легшей в основу стреломета, гномом, я бы, пожалуй, мог назвать его гением... да, мог бы.
— Интересно, — спросил я, — а применял ли уже кто-нибудь эту штуковину в реальном бою?
— Увы, это нам неведомо, — сокрушенно развел руками гном. — Мастер Озорио изготовил лишь два стреломета. Первый он в соответствии с договоренностью передал монахам, второй же... второй же оказался здесь.
— Послушай, Малыш, — откачнувшись чуть назад и наклонившись к самому уху полукровки, заинтересованно прошептал я. — А для чего, собственно, вам на Гавайях потребовалась такая страшная антинечистовая штуковина?
— Исключительно по дурости и бюрократизму. — так же шепотом отозвался Малыш. — Канцелярия Сырых Дел совместно с Третьей Его Подземных Чертогов Величества Канцелярией продавили секретный циркуляр, согласно которому все новейшие образцы желательно было бы направлять в Распоряжение здешнего консульства — для обкатки в Условиях, приближенных к боевым. Ну и наотправляли... всякого. Для чинуш любой расы мертвая буква, в данном случае руна, на бумаге в сто раз святее попытки разумного осмысления. Вот и получилось: новейший — новейший, принципиально, можно даже сказать. А то, что массовое производств этих колометалок даже в страшном кошмаре никто не запланирует...
— Ну почему же, — судя по вмешательству Киттуса, шепот Малыша вовсе не был таким уж тихим как казалось мне. — Против объектов с высокой долей магической составляющей, особенно причисляемых к так называемым слугам Тьмы, как то: вампиров, упырей, вурдалаков, зомби, низших демонов...
— ...имя которым — легион, — вставил я и вдруг вспомнил парня из соседней роты, чьи родители захотели «облагородить» сынулю не очень понятным, но звучным имечком... хорошо, хоть вторым. Как он любил представляться? Ну да, так и говорил: имя мне — Легион. И, лишь дождавшись, пока у собеседника вернется на законное место отвисшая челюсть, добавлял: Генри Легион. Ушлый был паренек... после войны, по слухам, сделал хорошую карьеру в Агентстве Пинкертона.
— ...расчетная эффективность этого оружия весьма высока, — неодобрительно покосившись на меня, закончил Киттус.
Я решил, что тема разговора остро нуждается в замене.
— Уважаемый Киттус, а для моего «тигра» у вас, случаем, что-нибудь столь же расчетно-эффективное не отыщется?
— У нас найдется все, — ворчливо отозвался гном и, развернувшись, скрылся в глубине склада.
Обратно он вынырнул полминуты спустя, обзаведясь при этом тремя новыми атрибутами: довольной ухмылкой, белой картонной коробкой в правой руке и свежим слоем пыли на плечах и макушке.
— Держите! — пропищал он, протягивая мне коробку. — Триста пятьдесят седьмой «магнум», верно? Тогда эти малышки для вас — самое то!
Кроме привычной надписи AMMO .357 Smith amp; Wesson Magnurn на коробке имелась еще одна, доселе мной не виданная: «Святые пули».
— Просто прелесть, а не пули, — продолжал вещать Киттус. — Серебряная оболочка, сердечник из осины, пропитанной настоем святой воды на чесноке.
— Деревянные пули?!
— А что тебя так удивляет? — Малыш Уин все еще продолжал с сосредоточенным видом рассматривать врученный ему Киттусом «ультраланс». — У этой идеи и впрямь есть кое-какие достоинства.
— Партнер, а не мог бы ты меня чуть поближе познакомить хотя бы с их частью?
— Например, совершенно фантастическая начальная скорость. Мощный пороховой заряд в сочетании с ничтожной массой пули. Правда, — вздохнул полукровка, — по той же самой причине, из-за малого веса, эта скорость сразу после вылета из ствола начинает резко падать. Но на небольших дистанциях они и в самом деле действуют просто потрясающе, уж поверь мне, партнер... и помоги снять во-он этот ящик!
Ящик, на который указывал полукровка, из всего прочего непонятного барахла, что в беспорядке громоздилось на верхних полках стеллажей, выделялся разве что сомнительной устойчивостью своего положения — он уже почти на треть выдвинулся из полки. Вдобавок он был сколочен из досок, каковые, сколь мне мнилось, принято именовать неошкуренными. Потенциальные занозы торчали буквально отовсюду, и я, помогая Малышу, заработал этих проклятых щепок в ладони никак не меньше дюжины.
— А что в нем?
Прежде чем ответить на мой вопрос, Малыш наклонился, тускло блеснула неизвестно откуда взявшаяся фомка, проскрежетало железо о сталь, подпрыгнула, а затем отлетела в сторону крышка.
— Взрывчатка.
— Снова тринитротолуол? — с видом знатока осведомился я.
По правде говоря, круглые белые бруски ничуть не походили на виденные мной в прошлый раз серые кирпичики парафинированной бумаги с ехидно скалящейся мордой Локи на боку — этот божественный пройдоха помимо прочих своих обязанностей числился в гномьем пантеоне покровителем взрывных работ.
— Что? — удивленно переспросил Малыш. — А... нет. Циклотриметилентринитрамин. Нам нужна мощная взрывчатка.
Хорошая память у гномов, с оттенком зависти констатировал я. Обычный человек подобные словечки удержать в голове попросту не способен потому как способные на сей подвиг люди быстро обзаводятся магическими посохами и скверным характером.
— Помнится, — заметил я, — в прошлый раз. В пещере у старины Хренбокла, ты говорил, что тринитротолуол впятеро мощнее динамита.
Полукровка замялся.
— Вообще-то в тот раз я соврал, — с видимой неохотой признался он. — Тротил не мощнее динамита, ни в пять раз, ни даже в два. Наоборот, он слабее его.
— Тогда какого орка...
— Он значительно надежнее, — пояснил Малыш. — И безопаснее. Вот я и решил подстраховаться...
— Нет, я имел в виду: какого орка ты мне солгал?
Уин пожал плечами.
— Только и исключительно потому, — сказал он, — что мне совсем не хотелось возиться с пятью дюжинами фунтов динамита. Ну не люблю я его... по глубоко личным мотивам. И, к слову, — добавил полукровка после секундной заминки, — недавно я слышал, что алхимики из Харпер-Николлс изобрели новый вид тротила, который почти в точности соответствует моему описанию, — так что я не столько соврал, сколько напророчил.
— Что, в самом деле впятеро мощнее?
— Нет. Но он взрывается пять раз подряд.
Я честно попытался представить себе взрывчатку, бабахающую пять раз подряд. Фантазия с презрением покрутила пальцем у виска, повесила на воображаемую дверь табличку «закрыто на обед» и амбарный замок и скрылась.
— Это как?
— А вот об этом, — сказал Малыш, — я не имею ни малейшего представления, партнер.
По-моему, последнее время Уин стал злоупотреблять этой фразой.
Дабы хоть как-то успокоить нервы, я направился к полкам с режуще-пиляще-дыроколющими порождениями подгорных умельцев. Тягостно, очень-очень тягостно смотреть на замечательные огнестрельные и, которые все равно не получится утащить с собой из-за чертова весового лимита, — а вот по части бритвенных принадлежностей мои скромные запросы целиком и полностью покрывает старичок «боуи».
По крайней мере, я так считал. До сегодняшнего дня.
В раю, где я был в прошлый раз, то есть на складе достопочтенной бородавки нашего городка Хренбокла, холодного оружия почти не имелось. Так, десяток-другой метательных ножей, пара-тройка дамских кинжальчиков... нет спроса — нет предложения! Здесь же...
Шпаги и рапиры, сабли и палаши, стилеты, тесаки, вилы, алебарды, бердыши, гвизармы, глефы, булавы, косы — эти-то как сюда попали?! — молоты — боевые, естественно, — моргенштерны, копья, пики и остроги. Всевозможнейшие мечи — от коротких, в ладонь длиной, до здоровенных, с меня ростом, пламенеющих двуручников. Ножи — эти устилали отведенную им полку сплошным ковриком, и я готов был ставить сто к одному, что двух одинаковых среди них не сыскать. И еще вдвое больше льдисто поблескивающих полированным металлом штук, об именовании которых я мог лишь строить догадки. Скажем, для чего может служить вещь, выглядящая... ну, почти как обычная лопата? То есть, я хотел сказать, понятно, что это какая-то очень убийственная штука, но как?
Многое явно было магическим — я без труда различал пляшущие на лезвии розовые искры. Многое — явно не из обычной стали. И если серебристый отблеск мифрила был мне уже знаком, то глубокая, словно у горного льда, прозрачная голубизна... адамант?! Тролль меня забодай... сколько же может стоить адамантовый меч?! Я, наверное, и цифр-то таких не знаю...
Все-все это оружие было невероятно, нереально... красиво. И так и просилось в руку — хором!
— Жалкое зрелище, верно?
— А? Что?
— Жалкое, говорю, зрелище, — повторил Киттус. — Уж сколько я бумаги измарал на прошения, сколько чернил извел... а они все присылают и присылают, присылают и присылают. Понятное дело — кому сейчас вся эта рухлядь нужна?
Похоже, подумал я, Его Подгорное Величество использует Королевство Гавайи в качестве свалки для гномов с нетрадиционной оружейной ориентацией.
— Разве что эльфам... на случай, если в жезле кристалл сдохнет. Не Первая Эпоха над горой — девятнадцатый век к закату подходит. А они шлют и шлют, четверть склада забили, настоящее оружие ставить некуда.
— Угу, — кивнул я, глядя в проход между стеллажами.
Оттуда, из полумрака, по-хозяйски растопырив лапы треноги, мрачно пялилась на меня черным зрачком дырявчатого ствола почти совершенная в своем угловато-коробчатом уродстве скорострелка пятидесятого калибра.
Где-то над Тихим океаном. Бренда Ханко.
Поговорка насчет бесплатного сыра и мышеловок не имеет к гномам ровным счетом никакого отношения. По крайней мере, я твердо уверена — как бы ни решалась в их подземельях проблема борьбы с грызунами, варианты с приманками не то что отвергаются с ходу, а даже и не возникают вовсе.
Но тем не менее бесплатный коньяк для пассажиров парителя они приготовили. Занятно, не правда ли? «Гномы» и «бесплатно» — лично у меня в голове эти два понятия сочетаются с ба-альшим трудом.
Вдвойне подозрительным выглядел тот факт, что коньяк был хороший — настоящий французский, а не наскоро какая-нибудь перегнанная сивуха из здешних кокосов. Уж я-то знаю, поверьте...
А еще я знаю, что ни Крис, ни Малыш, ни Роника, ни я сама не способны так захмелеть после одной крохотной чарки. Так — в смысле, настолько быстро и странно.
Ног хватило ровно на то, чтобы забраться внутрь фюзеляжа, как загадочно поименовал эту часть «Bundushathur» бригадир-пилот, доковылять до пассажирского кокона — странной дощато-сетчатой конструкции, выглядевшей как помесь гамака с качелями, — упасть в нее и кое-как застегнуться-завернуться-запутаться. Затем ноги, руки и прочие расположенные ниже шеи конечности, отростки и придатки дружно заявили, что голове придется некоторое время обойтись без них. Голова ничуть не возражала — она увлеченно наблюдала за происходящим вокруг сквозь какую-то серо-розовую дымку, и процесс этот ее, то есть голову, отчего-то несказанно веселил.
— Все разместились? — обернувшись, крикнул бригадир -пилот.
Ответом ему было дружное невнятное мычание. Впрочем, нет — в него вплелось мелодичное «мур-рь» младшей найтморлендки.
— Сейчас тряханет!
— П-простите, — язык вампира заплетался, но озабоченность в его голосе прозвучала вполне явственно, — а н-нас сильно будет трясти?
— Сильно, сильно, — Клемей, согнувшись, разглядывал паутину тросиков в носу кабины. — Так что замотайтесь получше.
— П-простите еще раз, — вампиры, как известно, иногда бывают очень назойливыми существами, пьяные же вампиры, как я неоднократно имела несчастье убедиться на борту «Принцессы Иллики», в этом отношении превосходят своих трезвых сородичей вдвойне, а порой и втройне. — А н-нас долго будет трясти?
— Долго.
Бригадир-пилот произнес это в лучшем стиле оркских военных вождей — выпятив далеко вперед нижнюю челюсть и презрительно цедя сквозь клыки: «ды-ылго-о-о». Да, именно так — «ды-ылго-о-о»!
— И-извините... а н-насколько долго?
Судя по тому, с каким лихорадочным блеском в глазах гном начал озираться по кабине, он собрался запустить в русского чем-нибудь тяжелым. Не обнаружив ничего подходящего для указанной цели, он решил ограничиться моральной сферой.
— Как повезет. Может, и до самого Китая прокувыркает.
— А д-до Китая... это далеко?
— Охренительно далеко, — злорадно сказал бригадир-пилот. — В особенности если не повезет с ветром. Ветер, он, чтоб вы знали, дитя природы, а дети, как известно, существа непостоянные. Может в Китай унести, может в Калифорнию, а может и в Австралию.
— Э-э... подождите, я вылезу...
— Поздно! — торжествующе рявкнул Клемей и высунувшись в боковое оконце, проорал: — Nitor!
Не знаю, кто и чего зажег по этой команде, но раздавшегося за моей спиной свиста и воя с лихвой хватило бы на сотню шутих. «Bundushathur» затрясся, подпрыгнул и понесся вперед. Мы вырвались из вечного полумрака пещеры, сквозь стекло кабины навстречу брызнуло солнце, завывания вмиг исчезли, словно прихлопнутые крышкой, а еще миг спустя что-то — судя по звуку, это был страдающий изжогой дракон — яростно взревело прямо под нами.
— А-а-а-а!
— Ракетный ускоритель! — не оборачиваясь, крикнул бригадир-пилот. — Вообще-то, их советуют беречь, но лично я предпочитаю жечь сразу и не тягать лишний груз. Зато получим запас по высоте.
— Э-это ч-чтобы п-падать было ве-еселее? — хмель, похоже, выветрился из головы в момент взлета, но из-за бешеной тряски зуб не то что не попадал на зуб, а вообще непонятно как удерживался во рту. Впрочем, Клемей меня понял.
— В точку, миссис. Уж что-что, а веселье я вам гарантирую. Равно как и незабываемые впечатления!
— Да пошел ты...
Рев тянулся нескончаемо долго, не меньше минуты. Напоследок таинственный «ракетный ускоритель» несколько раз оглушительно чихнул — и в мире из всех звуков остался лишь свист рассекаемого крыльями воздуха... и судорожное икание Викки в дальнем от меня углу фюзеляжа.
— Хорошо поднялись! — Клемей сопроводил эту фразу старинным гномьим жестом, когда-то обозначавшим победу, однако в нынешние времена куда чаще употребляемым в качестве оскорбительного.
— Дойдем на восьми тыщах футов, здесь есть хороший шанс поймать в хвост отменный попутный ветер.
— А знаете, — эти нотки неестественной веселости в голосе Николая были мне знакомы, — оказывается, полет не вызывает у меня приступа морской болезни.
— Да неужели?
Вампиры не бледнеют, напомнила я себе, внимательно наблюдая за лицом Рысьева. Вампиры зеленеют.
— Истинная правда. Он, сиречь полет, вызывает болезнь воздушную.
— Николай, — я очень постаралась, чтобы мой голос звучал как можно убедительнее, только вот затвором «винчестера» себе не проаккомпанировала ввиду отсутствия последнего под рукой, — учти, пожалуйста, следующее: на свой тюк багажа ты можешь блевать сколько угодно. Но если хоть одна капля...
— Не стоит так сильно переживать, — поспешно сказал Николай. — Кажется, мне становится легче.
— Надеюсь...
Для надежды, впрочем, имелись неплохие основания — паритель скользил сквозь воздух словно на невидимых рельсах. Причем рельсах гномьей работы, ни стыков, ни неровностей... иногда лишь слегка покачиваясь, точь-в-точь как пульмановский вагон. Чертовски убаюкивающее состояние, особенно с учетом того, что утром я так и не успела толком позавтракать, а на пустой желудок и от чарки коньяка хмелеешь так, что... особенно если некоторые чертовы коротышки в этот коньяк намешали всякой алхимической дряни.
С другой стороны, пустота в брюхе может оказаться и кстати — потому как ничего, хотя бы отдаленно напоминающего отхожее место типа гальюн во внутренностях «Bundushathur» не наблюдалось с учетом того факта, что Шанхай отделяют от Гонолулу четыре с толстым хвостиком тыщи морских миль, лично я находила вышеупомянутое отсутствие наличия крайне серьезным упущением. На «Гордости Гномов» мы, конечно, тоже не очень-то обращали внимание на условности, но все же...
Или, может, я просто чего-то не вижу? Чертовы коротышки славятся предусмотрительностью...
— Эй, мистер пилот, — тревожные мысли редко когда ограничивают свои посещения чьей-либо одной головой, в этом я убеждалась неоднократно. В данном случае они завернули на огонек к Ронике Тамм. — А как на вашей замечательной леталке с удобствами?
— В первоначальном проекте значились душ и ванна, — как-то подозрительно быстро отозвался гном. — Чугунная.
— Я не те удобства имею в виду!
— А-а, — протянул гном. — Так бы сразу и говорили. Все необходимое оборудование имеется в хвосте. Занавеска, четыре ремешка для крепления ног, страховочный пояс и клапан в обшивке. Правда, — добавил бригадир-пилот, — особо засиживаться не рекомендую. Хоть там и имеется специальный козырек, призванный минимизировать влияние ваших филейных частей на аэродинамику «Bundushathur». но все равно поддувает изрядно.
— Д-дерьмо! П-почему нельзя было просто п-прорезать дыру в полу?!
— Мисс, — после короткой паузы отозвался бригадир-пилот, — вот... допустим, вы плывете на лодке. Допустим также, что вам... э-э... приспичило. Вы в днище дыру будете прорубать или как?
Ответную тираду Роники я не расслышала, потому что была очень занята. А именно — зевала, пытаясь не вывернуть себе при этом челюсть. Второй зевок начался еще до того, как завершился первый. А-о-о-у-ы-ы-а, — черт, может, и впрямь вздремнуть часок-другой?
— Крис, — развернув качелегамак налево, прошептала я, — как думаешь, можно мне подремать?
— Да я сам уже минут пять об этом думаю, — задумчиво отозвался мой муж. — И причин для отрицательного ответа пока не придумал. До Шанхая лететь далеко...
— А ты что, веришь, что эта штуковина и впрямь долетит нас до Шанхая? — удивилась я.
— Конечно же, нет! — Крис моргнул. — Ни единой секунды.
— Прошу прощения, что стал невольным свидетелем вашего разговора, — прошелестел у меня в ушах холодный шепот, — но мне крайне любопытно было бы узнать, на чем основана твоя, Кристофер, уверенность?
— Это же элементарно, Николай! С самого Фриско мы еще ни единого разу не добрались в пункт назначения без происшествий! Вспомни: сначала едва не заблудились посреди океана, потом лишились команды...
— ...взбунтовавшейся команды, — не преминула уточнить я.
— ...угодили в жутчайший шторм, затем очутились в гуще морского, то есть подводного, боя. Потом в драке с твоим собратом остались без парусов и, наконец, едва не рассадили днище о мель!
— Ага, и не забудь прибавить сюда же чертов дирижбамбель!
— Воздушный корабль Ван Корфа, если я правильно припоминаю ваш рассказ о последовавших за моей «гибелью» приключениях, именовался дирижаблем, — поправил меня Рысьев. — Однако признаюсь, я не совсем понимаю, по какой причине его необходимо добавлять в процитированный Крисом список.
— Ну как же... штукуевина гномской выделки тоже норовила летать и гигикнулась, что характерно, именно в тот момент, когда мы на ней находились.
— Да, но ведь, как вы сами мне сказали, причиной его гибели стала учиненная нашей общей знакомой диверсия.
— Это уже детали, — отмахнулась я. — Главное — это было гномье изобретение, которое едва не отправило нас на тот свет, А значит, его можно смело добавлять в список наших злоключений... черт, ох и длинный же списочек получается!
— До бедняги Иова, — заметил вампир, — нам пока далеко.
— Думаешь? — прищурился Крис. — Лично я не стал бы с уверенностью утверждать, что спасательный отсек гномьего «Наутилуса» значительно превосходил по размерам и комфорту китовые кишки.
— Иов, вероятнее всего, проделал свое путешествие в желудке у кашалота, — серьезно сказал Рысьев.
— Уж не собираешься ли ты спорить со Святым Писанием, Николай? — ехидно осведомилась я. Не забывай, по чьей воле Иов оказался в китовом чреве.
— Ну, против такого аргумента мне возразить и впрямь нечего, — вздохнул русский. — Ведь по Его воле бедолага мог очутиться и в желудке трески. Но без божественного вмешательства киты не способны проглотить даже крупную рыбу, а уж тем более человека, ибо пасть их перегорожена рядами пластин — так называемым китовым усом.
— Это из них, что ли, корсеты делают?
— Именно, — подтвердил вампир. — В пасти кита таких пластин насчитывается около трех сотен, и в совокупности они образуют нечто наподобие гигантского сита.
— Осталось только приспособить эти сита к чему-нибудь полезному, — буркнул Крис. — Например, к золотодобыче. Туши наподобие тех, что мы видели, наверняка могли бы нацеживать в день не меньше трех фунтов песка даже с самой бедной породы.
— Китам ни к чему золото, — меланхолично заметил русский. — Им хорошо и без него... что, по мнению некоторых, доказывает, что все божьи твари, именуемые лишенными разума, на самом деле значительно умнее существ, претендующих на наличие оного.
— Как по мне, — ворчливо заметила я, — так это доказывает лишь то, что с них не дерут налогов.

ГЛАВА 15

Где-то на высоте в семь тысяч футов, Крис Ханко.
Все-таки я задремал, убаюканный мерными покачиваниями гномьего летала. Да-да, уснул, именно так. Понимаю, что поверить в это чертовски сложно — осознание, что жизнь твоя вручена хрупкому переплетению реек и шелка, а сразу за ним протерлась бездна в восемь тысяч футов, до краев наполненная пустотой, — так вот, осознание сего факта вроде бы не должно способствовать сну, аппетиту да и вообще любому признаку мало-мальски хорошего самочувствия.
Капрал Баррет, помнится, высказывался по схожему поводу. Человек, говорил он, заворачиваясь в пончо, — это такая подлая скотина, что способна привыкнуть ко всему. И преспокойно засыпал под аккомпанемент доносившихся с поля перед окопами стонов раненых и воплей баньши... оптимист чертов.
Что-то в его словах, наверное, было. Не знаю, правда, как обстоит дело с превосходством человеческой расы в данном вопросе, — мне довелось принять участие лишь в одном «сравнительном эксперименте», и, каюсь, я его блистательно провалил. Четыре года назад, в Додсонвилле. В камере нас было двое, я и гобл по кличке Черный Ык, а повесить нас должны были на рассвете. Гобл преспокойно продрых всю ночь, ну а я, соответственно, не сомкнул глаз... потому как чертов зеленошкурый храпел — решетка дрожала.
Вот и сейчас... разумеется, мне было страшно. Даже очень страшно. Первые минут двадцать. Потом стало скучновато. Возможно, если бы гномы догадались проделать в бортах своей леталки хоть какие-нибудь иллюминаторы, процесс полета выглядел бы куда интереснее. Увы — единственным доступным мне зрелищем была все еще слегка зеленоватая рожа подвешенного впереди Рысьева.
Проснулся же я оттого, что кто-то с достойно куда лучшего применения настойчивостью начал трясти меня за плечо.
— А? Что? Где?
— Просыпайтесь, Кристофер.
Открыв глаза, я увидел склонившегося надо мной незнакомого мужчину в кожаной глухой куртке и черной фуражке; ее ремешок проходил от виска к виску под подбородком.
— Просыпайтесь, Крис, — повторил он. — Ваш путь окончен.
— Мы что, уже в Шанхае?!
— Да.
— Орк забодай... я что, проспал неделю подряд?
— Нет, ну что вы! — Тип в фуражке рассмеялся. Смех у него был из тех, что обычно именуют заразительным: звонкий, рассыпчатый... прямо хоть отливай слитки и пробу ставь. — Вы спали всего лишь несколько часов.
На всякий случай я провел ладонью по щеке — никаких особо дикообразных зарослей на ней и впрямь не наблюдалось. Если не рассматривать всерьез версию о том, что меня коварно побрили во время сна, то...
— Вы хотите сказать, что за пару часов мы от Гавайев добрались до Китая?
— А что в этом такого удивительного?
— Послушайте, мистер... — начал я.
— Крукс.
— Мистер Крукс. Я, конечно, всего лишь простой парень с Пограничья и, возможно, чего-то недопонимаю... но даже я знаю, что ветер выдает сотню узлов не во всякий жуткий ураган. А чертова гномья игрушка не может лететь быстрее ветра!
На «Принцессе Иллике» прибор, измерявший скорость ветра, был. Я даже помнил, как он назывался, — ане-мо-метр! А был — потому что во время шторма он показал восемьдесят семь узлов, после чего сломался. Полагаю, от ужаса.

Предыдущая страница 15 Следующая страница


Колдуны и капуста 16

— Не может лететь быстрее ветра? — недоуменно переспросил Крукс. — Что за чушь? Кто сказал подобную нелепость?
— Гном.
— Ах, гном, — понимающе протянул Крукс. — И вы ему поверили?
Я мигом припомнил недавнее признание Малыша Уина — и мысленно наградил себя парой-тройкой эпитетов и дипломом «Первого Идиота Гонолулу».
— Разумеется, — Крукс, видимо, прочел ответ на свой вопрос по моему лицу, — гном вам солгал. На самом деле этот аппарат летит совсем по иным причинам.
— Магия.
— Нет. Он мчится силой звуковой вибрации, представленной четырьмя тысячами мельчайших серебряных колокольчиков, звук которых...
— Каких, к троллю в задницу, колокольчиков?!
— Серебряных, — без тени насмешки повторил Крукс. — Разве вы не слышите звон?
Звон я и в самом деле слышал, только он был какой-то... странный. Вдобавок, я слышал не только звон...
— Ффад мзарги!
Первое, что я сделал, проснувшись по-настоящему, — немедленно пожалел об этом. «Bundushathur» трясся, словно в лихорадке, а из-за бортов несся пронзительный вой.
— Что происходит? — голос Бренды был почти не слышен за свистом ветра и ревом, ответ же гнома я больше угадал, чем расслышал:
— Разламываемся!
— Па-аче-ему-у?!
На этот вопрос бригадир-пилот не прореагировал, полностью сосредоточившись на манипуляциях с рычажками, рычагами, рычажищами и прочим набором типично гномских амулетов, находившихся в пределах досягаемости его лап.
— Могу высказать предположение, — несмотря на отчаянность ситуации, Рысьев выглядел довольным, словно сытый кот.
— Ну?!
— В сферу обязательных интересов должности, которую я, — вампир слегка усмехнулся, — до недавнего времени занимал, среди прочего входило также пристальное наблюдение за прогрессом в области изготовления пороха. В том числе и гномьим. Конечно, сейчас я могу оперировать данными полугодовой свежести, но не думаю, что в данной области имел место радикальный прорыв...
— Граф, — не выдержал я. — Ты уверен, что у нас хватит времени выслушать не только вступление, но и основную часть твоей чертовой лекции?
— Уверен, ибо я уже к ней перехожу. С помощью электричества гномам удалось решить проблему синхронного зажигания. Но! Насколько мне известно, современный уровень технологии, в том числе, повторюсь, технологии гномьей, не позволяет добиться гарантированно равномерного сгорания пороховой шашки. Фон Вайт в своих ракетах пытался решить эту проблему с помощью дрессированных саламандр, но особых успехов также не добился — духи огня, как известно, слишком изменчивы и непостоянны.
— Но взлететь-то мы взлетели...
— В момент старта тягу создавала лишь одна, притом расположенная на оси симметрии, ракета. Тогда возникающие в силу вышеизложенной причины помехи нашему пилоту удавалось кое-как компенсировать. Сейчас же он попытался задействовать бустеры на крыльях... причем, как я понимаю, те из них, что были установлены дальше прочих.
— Кого-кого он там попытался задействовать?
— Не кого, а что, — педантично уточнил вампир. — Бустеры, иначе именуемые пороховыми ускорителями.
— Удивительное дело — летать еще толком не научились, а словечки особые уже навыдумывали!
— Да этому словечку в обед ровно три Эпохи стукнет!
— Во-во... а летать так за все это время толком и не научились! И что же не так с этими клятыми бустерами?
— Они создают разную тягу, — вампир оглянулся, видимо, в поисках ошарашенных лиц, которые после столь выдающегося открытия с воплями «эврика», «ну конечно же» и «спасайся, кто может!» повинны были окружить их сиятельство со всех шести сторон.
— Ну-у-у?
— А крылья, видимо, отнюдь не рассчитаны на подобную нагрузку.
— Их рассчитывали гномы! — гордо произнес Малыш. — И позволю себе напомнить, Николай, за последние полтысячелетия не было ни одного случая, чтобы расчеты гномов, относящиеся к конструктивной прочности, оказались неверны!
— Да ну! А как же знаменитое Вестминстерское яйцо?
— Исключение, подтверждающее правило! — кажется, Уин начинал понемногу заводиться. — В составе комиссии был гном, — как и эльф, к слову сказать, — и именно гном предоставил почтенной комиссии доклад о том, что, по его расчетам, итоговая прочность не будет соответствовать заявленной строителями. Три фунта весил тот доклад! И что? Его выслушали? Разумеется, нет! Причем некоторые остроухие...
— В любом случае, — холодно сказал русский, — за последнее полтысячелетие лично я также не могу припомнить ни одного успешного полета аппарата тяжелее воздуха. Куриные подскоки Адера вряд ли можно возвести в сан таковых37.
— Д-дерьмо! — простонала бледная Роника. — Ну п-почему они не могли с-сделать п-порох п-получше!
— Потому что! — рявкнул Викки. — Мы, гномы...
Остаток его фразы был заглушён треском справа. Плотный шелк обшивки лопнул вдоль футов на семь — словно бы специально для того, чтобы предоставить нам возможность полюбоваться зрелищем отламывающейся оконечности крыла. Оторвавшийся кусок, под которым все еще продолжал изрыгать огонь и снопы искр толстый бурый цилиндр, — видимо, это и был упомянутый Рысьевым бустер, — бешено крутясь, унесся вперед. «Bundushathur», чуть накренившись на укоротившееся крыло, на миг замер, словно бы раздумывая — а затем мы все дружно узнали, что чувствует муравей, в ветреный осенний день забравшийся на опавший лист.
Это не было падением. То есть мы падали, но по сравнению с привычным для человека полетом, камнем вниз, назвать этим же словом исполняемый «Bundushathur» сложнейший трехмерный танец было бы, на мой взгляд, просто кощунством. Нет, мы не падали, мы Падали, нет, даже не так — МЫ ПАДАЛИ, мы рушились с оскорбленных нашей богохульной попыткой небес, И совершали это так, что все, кто проделывал этот путь до нас, — падшие ангелы и прочая шушера — должны были, глядя сейчас на «Bundushathur», аплодировать стоя.
— Штопор! — выдохнул Рысьев.
В первый миг я решил, что у русского попросту переклинило шестеренки в голове. Во второй же — а почему бы, собственно, и нет. Напиваться в такой момент, конечно же, безумие, но и само происходящее безумно донельзя, а значит — располагает.
— Давайте попробую выбить.
— Что?
— Пробку из бутылки.
— Какую пробку? — непонимающе воззрился на меня вампир. — Из какой бутылки?
— Ну, для которой ты просишь штопор, — пояснил я.
Ответа Николая мне услышать не удалось — за бортами вновь взвыло, причем раза в два сильнее, чем прежде. Сквозь дыру в обшивке, уже расползшуюся футов на десять, я увидел, что огонь вырвался из двух бустеров, подвешенных под оставшейся — пока — частью крыла, и, судя по реву, то же самое произошло слева.
— И-ий-йа-а — а-е-е-е-а-а-а!
До сих пор не знаю, был ли этот вопль бригадир-пилота Клемея каким-то особым полетным заклинанием, молитвой неведомому богу или просто криком души. Главным было то, что он, вопль, подействовал — «Bundushathur» прекратил свой дикий воздушный танец и перешел к более или менее ровному полету... вниз, под углом градусов так в шестьдесят.
— СТАВЬТЕ ПОРТАЛ!
— Я бы не совет... — начала было Ута.
— СТАВЬТЕ ПОРТАЛ!!!!
Где-то в Тихом океане, HMS «Александра».
Магия умеет творить чудеса — что, в общем-то, следует из ее определения. Однако ни человеческие маги, ни их коллеги иных разумных и не очень заслуживающих звания таковых рас не достигли пока стадии, на которой можно с пренебрежением поплевывать на физические законы. Пока что магам удается лишь обманывать их — успешно... или не очень.
Например, использованное пассажирами и экипажем «Bundushathur» заклинание телепортала позволяет смухлевать с расстоянием — но отнюдь не способно повлиять на закон сохранения энергии.
Именно этим фактом был вызван приказ, о котором попыталась поведать своим спутникам тайса Бакгхорн. Он не был каким-то особым хитроумным домыслом МГШ — а напротив, являлся осмыслением передового европейского опыта. Конкретно — изрядно нашумевшего происшествия, когда запаздывавший хогвардский студиоз решил, что поезд недостаточно быстр, и попытался ускорить свое прибытие в альма-матер с помощью портала. Открыл, шагнул — и врезался в коридорную стену на скорости чуть больше сорока миль в час.
Разумеется, руководство колледжа немедленно провело детальное расследование случившегося, результаты которого были незамедлительно засекречены британским военным министерством и благодаря этому попали в поле зрения найтморлендской разведки. Но ввиду скудости отпущенных на проведение следственных экспериментов средств хогвардская комиссия ограничила свои опыты «короткоживущими» порталами ближнего действия — и потому ряд весьма интересных эффектов остался для нее «терра инкогнита». Почтенный доктор Пратт, правда, не преминул привычно втиснуть в итог общего труда узкую кожаную папочку с надписью «Особое мнение», но его коллеги, давно уже разучившиеся удивляться выходкам эксцентричного архимага, вышеупомянутое особое мнение ничуть не менее привычно проигнорировали.
Можно с уверенностью сказать, что доктор Пратт с преогромным удовольствием понаблюдал бы за происходившим в тихоокеанских небесах действием, благо пищи для оных наблюдений имелось в избытке.
Порожденный свитком вексиль-шкипера портал относился к четвертому классу — он был «долгоживущим», то есть в нормальных условиях существовал не менее пяти минут с момента активации и имел практически межконтинентальное дальнодействие. При этом один его конец оказался жестко закрепленным на земле, точнее, в футе над рисовым полем в окрестностях Шанхая, а второй — в падающей сквозь облака кабине «Bundushathur».
Внизу же под облаками находились тихоокеанские волны и английский броненосец.
Принято считать, что причиной появления броненосцев с центральным казематом стал удачный таранный удар австрийского броненосца «Фердинанд Макс» в бою при Лиссе, отправивший на дно итальянца «Ре д'Италия». В последующие годы таранной тактике и, соответственно, продольному огню по носу и корме стало уделяться большое значение. Обеспечить же такой огонь на загроможденных парусным вооружением палубах кораблей того времени было непросто, и попытки конструкторов решить данную проблему привели к появлению класса кораблей, которые из-за прямоугольных срезов бортов спереди и сзади от центрального каземата весьма однозначно ассоциировались с комодами.
Вошедшая в состав Ройял Нэви в 1887 году «Александра» была одним из ярких представителей данного класса — и последним из числа таковых в английском флоте. На торжество по случаю ее спуска на воду в Чатэме собралась очень представительная компания: наследница британского престола принцесса Уэльская Александра, совет Адмиралтейства, почти все правительство, более ста членов парламента, герцоги, виконты, бароны... Впервые со времен Реформации глава английской церкви епископ Кентерберийский провел специальную службу, посвященную кораблю. Также впервые в Англии, стране традиций, рождалась еще одна — спуск броненосца был произведен членом королевской фамилии, будущей королевой Александрой. Такое событие не могло не затронуть чувствительных душ руководства, и новый корабль, названный при закладке «Сьюперб», получил имя своей символической крестной матери.
Свежеиспеченная «Александра» стала одним из самых известных кораблей Британии и флагманом Средиземноморского флота. И тому было немало причин. Едва ли когда до или после нее боевые корабли несли так много полировки и красного дерева и располагали столь шикарными помещениями, уместными скорее в каком-нибудь родовом замке. Один только потолок высотой в четыре ярда в офицерских столовых и кают-компании чего стоил — а ведь еще были и адмиральские каюты. Так что далеко не одни пушки «съели» те пол с хвостиком миллиона полновесных фунтов британской казны, которые стоил корабль. Но и на пушки тоже осталось немало.
Два 280-мм орудия, расположившиеся в верхнем каземате, стреляли вперед от траверза (в том числе и прямо на нос) на дальность до 50 кабельтовых, давая с хорошо тренированной прислугой два выстрела в три минуты, а десятидюймовки броненосца могли вести огонь еще быстрее. Правда, в бою эти орудия едва ли попадали в цель даже на половине максимальной дистанции и вряд ли были способны поддерживать такую же скорость стрельбы.
Весьма прогрессивной считалась также энергетика корабля. На «Александре» впервые в британском военно-морском флоте появилась двухвинтовая установка машин системы «компаунд», а двенадцать цилиндрических котлов, также впервые установленных на броненосце, позволяли развивать давление пара свыше четырех атмосфер — вдвое больше, чем ранее применявшиеся коробчатые котлы. На испытаниях новый линейный корабль развил более пятнадцати узлов.
Наряду с совершенными главными механизмами имелся и своеобразный корабельный атавизм: специальная 600-сильная паровая машина, которая медленно проворачивала внушительные винты диаметром девять метров при ходе под парусами, чтобы они не создавали дополнительного сопротивления.
Увы, достоинства броненосца во многом сводились к нулю казематным расположением артиллерии. Стрельба прямо по носу была практически невозможна сразу по двум причинам: из-за набегавших в амбразуры волн, а также повреждений, которые получал корпус от орудийных газов. Неприятности этим не ограничивались: расположенный в центре корабля каземат исключал размещение пороховых и снарядных погребов непосредственно под орудиями, потому что там находились машины. В результате из-за разнесенных в оконечности корабля порохового и снарядного погребов во время боя пришлось бы не только подавать боеприпасы почти на треть длины корабля, но и держать открытыми водонепроницаемые двери в главных переборках.
Впрочем, в бою броненосцу участвовать не пришлось.
Брони — отличной, тройного заговора — на «Александре» было немало: пояс вдоль ватерлинии толщиной двенадцать дюймов в середине к оконечностям утончающийся до шести-десяти дюймов. Восьмидюймовые плиты защищали верхний каземат, а двенадцатидюймовые — нижний. По сравнению с ними палубная броня казалась тонким настилом — всего каких-то дюйм-полтора. Вдобавок к ней сверху корабль был накрыт стандартным заклятьем «антидраконьей сети».
«Bundushathur» — точнее, большая его часть, состоящая из кабины и двух третей правого крыла, — к драконам, мантикорам, грифонам, пегасам, а также еще целому ряду воздушно-магических напастей не относился и именно потому благополучно рухнул на палубу броненосца перед фок-мачтой. Хрупкая конструкция из шелка и бальсовых реек, разумеется, смялась в лепешку. Портал оказался прочнее — пробив палубный настил, он провалился в снарядный погреб, и вот там-то «портальная струна», и без того перенапряженная стремительным перемещением одной из своих оконечностей с заоблачных высот до уровня морской глади, лопнула.
Взметнувшийся вверх столб огня и дыма не оставлял желать лучшего по части сокрытия улик — пробитая порталом щель исчезла вместе с большей частью палубы и бортов, от груды же шелка и переломанных деревяшек остались разве что отдельные тлеющие клочья, равномерно рассеявшиеся на полмили вокруг.
К счастью — или, возможно, наконец сыграло свою роль благословление епископа Кентерберийского, — кормовой погреб не последовал примеру своего сотоварища, что позволило уцелевшей части команды более или менее организованно попрыгать в воду и наблюдать величественное зрелище погружения «Александры» в пучину океана со стороны.
Рисовое поле. Бренда Ханко.
Китайцы — идиоты безмозглые! Возможно, не все из них, но те, что живут в самом Китае, а еще конкретнее, зарабатывают артрит и искривление позвоночника в здешнем сельском хозяйстве, — наверняка.
Почему, спросите вы? Да потому, что они выращивают рис! Не пшеницу, не кукурузу, как это делают все приличные люди и некоторые относительно достойные нелюди, а рис! Рисовое же поле, чтоб в знали, представляет собой очень тщательно взрыхленную землю, поверх которой разлит слой водицы... холодной. Луизианским болотам эти поля запросто очков форы — это я вам как жена специалиста по аллигаторам говорю!
Я выпала из портала вниз головой — логичное следствие того факта, что именно в таком положении я в него влетела. Не скажу, что мне этого сильно хотелось, но запутавшаяся в чертовом качелегамаке нога особого выбора не оставила.
В детстве, помнится, наш священник любил начинать воскресную проповедь возгласом «Внемлите мне». Итак, внемлите мне. Первое правило для падающих на рисовое поле гласит: внизу должны быть ноги, голова — наверху. В случае нарушения указанного правила ваша макушка пробивает слой воды и уходит в скрытый под ним слой грязи. Уходит глубоко... так, что сразу и не вытащить.
Впрочем, день для моей несчастной головы, похоже, не задался вовсе — стоило мне высвободить ее из грязевого плена, как сверху свалился мешок. И попал.
Я упала на бок, кое-как откатилась, села. На ощупь — глаза, как и лицо, были наглухо замурованы под слоем жижи, — подтащила к себе злосчастный мешок... и мысленно вознесла хвалу Господу и Пресвятой Деве.
Это был мешок Малыша Уина — ив нем явственно прощупывались те самые круглые бруски. Циклотри... Циклотримети... нет, положительно запомнить название этой хрени способен лишь гном, Да и то — чокнутый.
Шлепнись мешок чуть посильнее, и хозяину поля пришлось бы с культивации риса переходить на разведение карпов — в свежеобразовавшемся пруду. Тоже, говорят, прибыльное дело.
— Ффад мзарги!
Такой звучный плюх навряд ли мог быть вызван падением лишь одного гнома. Гном и свалившийся на него еще кто-то выглядело более вероятным предположением.
А затем из портала начали выпрыгивать остальные.
Больше всего я опасалась за тайсу Бакгхорн — кости у эльфов хрупкие, — но, протерев глаза, выяснила, что источник недавнего плюха, а именно Малыш, Роника и два тюка, весьма успешно предохраняют выпрыгивающих от травм. Правда, судя по возмущенному бульканью, Малыш был не совсем доволен выпавшими на его долю превратностями судьбы.
— Где мы?
Вопрос, озвученный Крисом, был, в общем-то, логичен и своевременен. Я и сама не отказалась бы получить на него ответ. Но — с чего, спрашивается, Крис решил, что те, кто вывалился из портала парой секунд раньше его, уже успели определить свои координаты?
— Посреди рисового поля, — вампир с крайне озадаченным видом снял с лацкана фрака нежно-зеленый стебелек.
— Граф! К орку подробности — мы хотя бы в Китае?
— Вообще-то, — сказала я, — штурман у нас не Рысьев.
— И мя, — вызывающе мурлыкнула младшая найтморлендка.
— Вы, тюи, числились младшим штурманом. — напомнила кошкодевушке тайса Бакгхорн.
— Ну, если в подготовку младшего штурмана входило умение определять место днем и при затянутом облаками небе, — я выразительно покосилась на серые облачные туши, сплошь вымостившие небосвод, — то я охотно уступаю эту честь.
— Конечно же, входило, — фыркнула тюи Лин. — Это же проще простого. Берется...
— Так что там берется? — с ехидством осведомилась я полминуты спустя.
— Эх, был бы, — вздохнул Викки, — с нами сейчас Милорд Астрогатор...
— Ну да, — Роника наконец сумела выбраться из-под тюков, но особого душевного равновесия, похоже, ей это деяние не прибавило. — А тащить его клетку, выгребать из нее дерьмо, менять воду и корм в поилках и вообще следить, чтобы этот чертов недоколдрванный знакомец не слинял при первом же удобном случае, кто будет? С палубными матросами у нас как-то туговато.
— Это-то как раз не проблема, — задумчиво сказал вексиль-шкипер. — Наймем китайца. Их и так слишком много, да и выглядят они не слишком дружелюбно.
— С чего это ты так невзлюбил китайцев? — Удивился Николай. — Они что, сварили суп из твоей любимой черепашки?
— Я не говорю про всех китайцев, — уточнил Викки. — А про вполне конкретную толпу, которая как раз сейчас приближается к нам. Не знаю, как вам, а мне кажется, что для дружелюбно настроенных существ они слишком активно размахивают пиками и прочим дрекольем.
— Орк забодай! — Крис первым из обернувшихся в указанную вексиль-шкипером сторону вернул себе дар речи. — Мы что, попали в разгар народных гуляний?
— Они так все время одеваются.
— Ну-у-у...
— Это традиционная китайская одежда, — пояснила тайса Бакгхорн.
— Что, копья и мечи традиционно являются атрибутом здешней встречающей публики?
— А может... — начала Роника. — А-апчхи!
Пока наемница прочихивалась, я успела поставить пять долларов на ее следующую фразу.
— А может, просто убьем их? Всех.
Я мысленно пересыпала пять долларов из правого кармана в левый.
— Китайцев много, — глубокомысленно заметил Малыш Уин. — Очень. Всех не перебьем!
— Но попытаться-то можно?
— Полагаю, — сказал Рысьев, — нам для начала стоило бы...
Я успела засечь, как едва заметно шевелятся губы Ночной Эльфийки, — но слишком поздно. Ута взмахнула рукой, и из нависших над полем туч в землю между нами и толпой с оглушительным грохотом ударила молния.
Мгновение спустя единственным напоминанием о китайцах остались лишь несколько десятков плывших по воде соломенных шляп.
— Хорошее колдовство, — одобрительно кивнул вексиль-шкипер. — Сильное.
— Вот уж не знала, что по грязи можно так быстро бегать.
— Подруга, если тебе начнут поджаривать пятки молниями, пари держу, ты помчишься еще быстрее.
— Так что вы, — обернулась тайса Бакгхорн Рысьеву, — хотели сказать, граф?
— Это уже не актуально.
— То есть?
— То есть я хотел предложить переговорить с этими людьми, — пояснил вампир. — Выяснить, где мы находимся и возможно ли где-нибудь в округе приобрести лошадей.
— Лошадей? — с ужасом повторил бригадир-пилот. До этого момента он молчал, что было сочтено всеми признаком глубокого морального потрясения из-за гибели «Bundushathur», но, как выяснилось, слух ему при этом не отказал. — Этих кошмарных чудовищ?! Неужели мы не можем воспользоваться более прогрессивными средствами передвижения?
— Каким, например? — с явственным сарказмом осведомилась кошкодевушка.
— Поездом. Неужели в Китае нет железных дорог?
— Почему же, — невозмутимо сказала старшая найтморлендка. — Есть. Одна. В дворцовом парке летней императорской резиденции. С ее помощью слугам Сына Неба очень удобно добираться от кухни до конюшен38.
Примерно двадцать миль юго-западнее Шанхая, деревня Чунг-чиа-чиао, Крис Ханко.
— И помни, — напутствовала меня эльфийка. — Правило здесь одно: никаких правил.
— Я запомню.
Заодно я уже в пятый раз мысленно пообещал себе запомнить еще кое-что — подробно объяснить одному долбаному коро... существу низкорослой пещерной расы, что борьба за лишние унции полетного веса не должна распространяться на золотые монеты. Да, аккредитив «Лепрекон-Банка» весит куда меньше — но соверены намного охотнее принимают в оплату.
Вышедший мне навстречу китаец уже успел поклониться и замер. Поза, которую он при этом принял, — правая нога поднята и согнута в колене, руки замысловато вывернуты, — судя по оживленному перешептыванию в окружающей толпе, была весьма многозначительна. Видимо, это было какое-то особо хитрое достижение здешнего мордобойного искусства вроде «Стойки верхнего кольца изначального хаоса» или «Стойки пьяного журавля». Говорят, местные мастера тренируются неподвижно выстаивать в подобных позах часами... не знаю. Как по мне, это если чем и примечательно, так только лишь исключительным неудобством.
Я, неторопливо засучивая рукава, шел к нему... подошел... и ударил прямым в челюсть. Китаец, все с такой же застывшей рожей, отлетел на три фута и грохнулся на спину.
— Нокаут! — прокомментировал Малыш Уин.
Бедолага, похоже, никогда еще не дрался с белыми людьми, дозавертывая левый рукав подумал я. Иначе знал бы, что у заморских дьяволов есть не только большие амбиции, но и длинные руки.
Следующий вышедший мне навстречу выглядел почти .так же, как и его невезучий предшественник... или малость постарше. Возможно, это был какой-нибудь родич первого бойца, или я просто еще не наловчился толком различать этих узкоглазых.
На стояние в позе «мучающийся брюхом тигр он, впрочем, тратить время не пожелал, а сразу ринулся в атаку — широкие рукава его халата замельтешили у меня перед глазами, словно крылья райской птицы. Вших, вших, вших... я отпрыгнул назад, уклонился от одного удара, второго. Пригнулся, пропуская над головой эффектный удар ногой, которым, по моим прикидкам, запросто можно было пробить стену бамбуковой хижины или отправить в полет на пару-тройку ярдов кого-нибудь с реакцией обкурившегося орка. И, припомнив напутствие капитана Бакгхорн, ударил левой — жестоко, признаю, но что поделаешь: жизнь вообще суровая штука.
На какое-то время мой соперник выпал из сообщества узкоглазых — и, кажется, из окружающей действительности вообще. Особой радости мне его муки не доставляли, потому я не стал тянуть со следующим ударом. Получилось даже сильнее, чем в первый раз, — больше времени для замаха, да и процесс разгибания добавил чуток. В итоге второй китаец отлетел не на три, а на все пять футов. Там он и остался лежать, даже в бессознательном состоянии тщательно заслоняя ладонями свое пострадавшее достоинство.
Распорядитель гладиаторских боев явно приуныл — до тех пор, пока из глубины гудящей, словно десяток роев, толпы не вышло нечто, более всего напоминавшее плесневелый гриб — если, конечно, вы можете представить себе грибы, которые носят шелковые халаты и опираются на богато украшенный всякими ленточками и колокольчиками шест. Судя по тому, с какой поспешностью расступались перед ним любители поглазеть, грибок был не из простых. Когда же он небрежно сдвинул на спину шляпу и «городу и миру» ухоженную седенькую бородку и печальное личико подавившейся — причем в далеком детстве — грецким орехом обезьянки, я начал пятиться... пока не уткнулся спиной в свою «команду поддержки».
— Я с ним драться не буду!
— Почему? — поразилась Роника. — Из этого старого пня разве что песок не сыплется! Ты его одним плевком на три ярда вглубь вгонишь!
— Угу. Только... если все так просто, почему он вообще выполз? Не-ет, тут явно какой-то подвох..
— По крайней мере, заклинание личины он точно не применяет, — сказала эльфийка. — Я проверила — существо перед нами именно то, чем выглядит: особь человеческой расы, причем возраста, почитаемого вами, людьми, насколько мне известно, называемого преклонным.
— Это сколько?
— По моей оценке, ему лет шестьдесят-семьдесят. Он не может представлять реальной опасности.
— Угу еще раз. Хочешь пари — прожив семьдесят лет, он полтораста из них посвятил изучению всяких рукопашных дрыгоножеств?
— Эй, — явно повеселевший голос распорядителя еще больше укрепил мои подозрения. — Ты будешь драться?
— Ханко, ты должен хотя бы попытаться, — сказала Бакгхорн. — Вспомни, что мы поставили на этот бой!
— Помню. Всю мелочь, которую только сумели наскрести. А вот если бы один...
— Крис, кто мог знать, что эти четвероногие твари настолько дорогие!
— Ну, если бы вы спросили меня, — замети Рысьев, — то я бы мог сообщить, например, что, когда французы в шестидесятом готовились к войне с Пекинским правительством, они были вынуждены покупать лошадей в Найтморленде, платя от 600 до 700 франков за голову.
— Да при чем тут...
— Погодите-ка... — обернувшись, я, почти не веря глазам, увидел, как вексиль-шкипер Викки передал свою, хоть уже и несколько обтрепанную, но все еще роскошную шляпу Ронике и принялся неторопливо расстегивать пуговки мундира.
— В молодости, — чуть смущенно произнес он, — я был чемпионом забоя в полутяже.
— Тоже мне, старик нашелся, — фыркнул Уин.
Под мундиром у вексиль-шкипера обнаружилась весьма забавная нежно-салатового оттенка, с многочисленными кружевами и рюшами, сорочка. А под ней... я тихо присвистнул и на всякий случай отступил на шаг.
— Иноземец, ты будешь драться или сдашься?
— Мы, — отодвинув меня в сторону, выкрикнула Ута, — меняем нашего бойца! Вот он, — указала она на переминающегося с ноги на ногу гнома, — выйдет на этот бой!
— Э-ю-у-у... — озадаченно протянул распорядитель. — Договор был — один боец на все три боя.
— Но вы-то своего уже два раза сменили, — ехидно напомнила капитан Бакгхорн. — А об этом договора не было.
Распорядитель — видимо, в поисках поддержки — затравленно оглянулся. Однако его многочисленные соотечественники, столпившиеся вокруг, судя по жестам и выкрикам, жаждали лишь увидеть схватку с участием своего фаворита-грибка, не особо вдаваясь в подробности, кто именно из заморских дьяволов окажется настолько туп, что рискнет в нее вступить.
— Хорошо, — сдался он и, обращаясь уже к толпе, прокричал: — Последний, третий бой... начали!
За время нашей беседы грибок уже успел отдать кому-то шест, со шляпой же расставаться не пожелал. Видимо, подобный головной убор, под которым без особых проблем мог бы укрыться от дождя десяток-другой гоблов, был по здешним меркам слишком большой ценностью, чтобы доверять его посторонним. Стойка, которую он принял, мне сразу же не понравилась — никаких тебе поднятых ног и причудливо вывернутых рук... скорее наоборот, слишком похоже на обычную боксерскую...
Впрочем, боксировать гном отнюдь не собирался.
Туп-туп-туп-туп... гномы плохие, вернее сказать, отвратительные стайеры — по крайней мере, те из них, с кем знаком я лично. Возможно, среди незнакомых мне коротышек и поныне найдется пара-тройка достойных наследников знаменитого марафонца за урук-хаями... ну да неважно. Зато на коротких дистанциях бородатые коротышки, пожалуй, дадут фору иным легконогим и длинноухим — а дистанцию в пять ярдов нельзя отнести к разряду длинных даже при очень большом желании.
Достигнув же пятиярдовой отметки, гном прыгнул.
Словом «прыгнул» я воспользовался за неимением лучшего — возможно, правильнее было бы сказать, что вексиль-шкипер выстрелил собой, словно ядром из пушки.
Надо отдать грибку должное — будучи наверняка озадачен столь необычной тактикой противника, он все же сумел вовремя откачнуться в сторону и даже проделал это весьма и весьма изящно. Увы, при этом он не учел тот фактор, что, кроме макушки, со свистом — чес-слово, я его слышал! — рассекавшей воздух, у гнома наличествовали еще и руки, заканчивающиеся пальцами. Одна из упомянутых рук в момент пролета мимо ловко сгребла в горсть все, что имелось у старичка-грибовичка на груди, — то есть седую бородку и шелковый халат.
Последствия влета гнома и его добычи в толпу зрителей ясно продемонстрировали, что сравнение с ядром было вполне уместным — или даже преуменьшением. Уж мне-то приходилось наблюдать попадание ядра в сомкнутый строй. Да, пожалуй, это больше походило не на ядро, а на картечный сноп футах в полусотне от ствола орудия — пока он еще не успел толком рассеяться по фронту.
Удивительно, но, насколько я разглядел, грибок после приземления еще сумел приподняться и даже вцепился обеими лапками в руку гнома, намереваясь то ли воздействовать на ее нервные узлы и болевые точки, то ли просто выкрутить. Но в этот миг продолжавший лежать вексиль-шкипер проделал со своим соперником... ну, если следовать местной традиции давать всем приемам цветистые имена, то этот стоило бы наречь: «Чиновник прикладывает Большую Императорскую Печать к указу о своем новом назначении». Три раза. После чего гном встал и начал старательно отряхиваться — а его соперник остался лежать.

ГЛАВА 16

Шанхай, Бренда Ханко.
— Да это же просто издевательство! Чертовы китайцы! Дикари!
— Ну, положим, транспортная проблема достаточно остра и в более цивилизованных странах, — заметил Рысьев. — Не далее как год назад мы с полковником фон Денисом почти час кружили по Дюссельдорфу, прежде чем обнаружили свободное место у коновязи.
— Послушайте, а мы вообще правильно движемся?
— Если верить карте...
— Во-во, — хмыкнула Роника. — Если верить карте... а если не верить?
— Мы, гномы...
— ...точнейшим образом нанесли на нее все здешние подземелья, — не оборачиваясь, бросила я. — Отлично, парни, я охотно верю, что новых тоннелей ребята с косичками не накопали, — но кто вам сказал, что они...
— Тихо!
На мой взгляд, предупреждение Викки было лишним — трудно не расслышать ружейную пальбу, когда она раздается буквально в соседнем переулке. Особенно если к ней примешивается грохот боевых заклинаний.
Доставшаяся мне гнедая кобыла придерживалась того же мнения — судя по тому, как она взметнулась на дыбы, едва не сбросив меня на булыжник. Чертова тва... а вот бригадир-пилоту не повезло... видно, нелюбовь у него с лошадьми — чувство глубоко взаимное... тпр-р-у-у... спокойно, лошадка, спокойно... хорошая лошадка... вот так...
Странно, но многочисленные прохожие при звуках канонады не бросились наутек, словно упыри на рассвете, а наоборот — остановились, с любопытством глядя на угловой дом, из-за которого как раз показалась...
— Что это еще за хрень?
— Голова дракона, — конь тайсы Бакгхорн единственный никак не прореагировал на звуки выстрелов — то ли Ночная Эльфийка смирила его заклятием, то ли он просто был глух как пень.
— Дракона? Какого орка?
— Сие не что иное, как праздничное шествие, — сказал вампир. — Наподобие венецианского карнавала. Дракон, согласен, выглядит несколько непривычно, с точки зрения европейца, но, заверяю вас, именно такой облик имеют здешние разновидности этих ящеров.
— По крайней мере, они поворачивают, — Малыш, наклонившись, подхватил за воротник куртки багрового от злости Клемея. — Не люблю все эти шумные скопления... А-а, дерьмо!
На этот раз из седла вылетели оба гнома... вернее, трое, потому что ехавший за спиной Роники вексиль-шкипер оказался на мостовой мгновением раньше своих сородичей. Конь тюи Тайл, дико всхрапнув, с места скакнул вперед и вбок, угодив точно в середину витрины небольшого магазинчика, — кажется, это была посудная лавка... фарфоровая...
— Интересно, — вампир, похоже, успел последовать примеру старшей найтморлендки — его вороной также стоял неподвижно, правда, глаза у него — коня, а не Рысьева — при этом были совершенно безумные. — Что их столь сильно испугало?
Кое-как усмирив гнедую, я огляделась и поняла, что Рысьев явно имел в виду не только наших лошадей — от заполнявших улицу шанхайцев осталась лишь усеянная веерами, зонтиками и прочей шелково-бумажной дребеденью мостовая и стремительно удаляющийся топот пары-тройки тысяч подошв. Ах да, еще был брошенный посреди улицы карнавальный дракон, в нынешнем состоянии куда больше походивший на выпотрошенного угря.
— Тихо! Слышите?
На этот раз ошибка исключалась — если треск лопающегося файербола еще можно спутать с петардой, то о характерной багровой вспышке этого не скажешь. Ну а потянувшийся к небу столб плотного черного дыма развеял остатки сомнений.
— Однако, — Рысьев приподнялся на стременах, — не кажется ли вам, что именно...
— Вперед!
Вроде бы и не такой уж громкий, командный голос у тайсы Бакгхорн был поставлен отлично — даже столь далекое от армии существо, как я, сначала послало гнедую в карьер и лишь потом сообразило, что именно делает.
— Эй, а может, лучше обойдем их с тыла?
— Кого — их?! Какой тыл? Подруга, ты уверена, что у них вообще есть тыл?!
Я промолчала. Думаю, так бы поступил на моем месте любой, увидевший бешеный оскал Роники Тамм. Знаю, у самой в жизни тоже бывают не лучшие моменты, когда моей рожей и гобла до икоты довести можно, но... но...
Додумать эту мысль я так и не успела.
Их было девять. Семеро — выстроившихся полукругом напротив выбитой двери. И двое чуть в стороне, у окон. Высокие, с длинными, до плеч, космами свалявшихся волос, они были до омерзения похожи на людей... с которых старательно, до последнего дюйма, содрали кожу. Правда как меланхолично заметил после того боя Рамон, даже у самых освежеванных людей не отрастают полудюймовые клыки во рту. И потому прилепившееся к тварям имя «кровавые зомби» не совсем правильно отражает их сущность, — это вовсе не восставшие мертвецы, а гости из-за грани нашего мира, и куда более опасные, чем груда гнилого мяса на пропитанном магией костяке.
Справа от меня коротко протрещал стреломет. Подруга сильна стрелять на скаку, с одной руки... я так не умею. Трое уродов рухнули на землю, и заплясавшие вокруг стрел язычки пламени еще раз наглядно подтвердили их иномирное происхождение — обычный зомби не вспыхивает от освященной осины. Зомби вообще плохо горят... а еще они не умеют так шустро прыгать в сторону и швыряться файерболами.
Шарик кипящего огня лопнул между мной и Роникой. Гнедая взвилась на дыбы, затем с протяжным ржанием начала валиться на бок. Второй огненный шарик прошуршал в паре дюймов от моего виска и с оглушающим треском взорвался где-то позади.
Кажется, время решило притормозить свой бег — иначе просто не понимаю, как я успела не только высвободить застрявший в стремени сапог, но и выхватить из притороченного к седлу чехла дробовик. Шаг в сторону, выстрел — картечь заставляет красную тварь буквально взорваться искрами и ошметками плоти. Еще шаг, еще выстрел — на этот раз заряд выбивает облако пыли и щепок из стены дома, а увернувшаяся тварь запускает в меня «сосульку», очень хреновое заклятие, которое, не пролетев и дюжины футов, вспыхивает и сгорает, наткнувшись на мерцающий щит — тайса Бакгхорн тоже с нами, и она вовсе не бездействует.
Оставшиеся твари тоже понимают это — и бросаются кто куда, предварительно метнув что-то вроде «плевка Хооба» в землю под щитом. Грохот, воздух враз наполняется желтым вонючим дымом и парой-тройкой стоунов песка и комьев земли. Песка больше, но комья летят быстрее и набивают куда большие синяки, когда попадают.
Пригнувшись, я выпускаю два заряда в мелькнувшее среди желтых клубов красное пятно, затем тварь выныривает из дыма прямо передо мной, а в следующий миг ее голова лопается, словно перезрелый арбуз. Кто ее так? Крис?
Банг-г. Банг-г. Банг-г.
При каждом выстреле из пистолета Малыша вырывается такой сноп пламени, что иные драконы позавидуют. Хорошо, что я не поддалась на уговоры Киттуса взять себе такой же... и плохо, что приняла за насмешку совет Роники обзавестись затычками для ушей.
Перекрывая звуки боя, в доме впереди гулко ахает. Дверь, и без того болтавшуюся на одной петле, окончательно срывает к оркам свинячьим, из проема вырывается облако дыма, для разнообразия — белого, и то ли обломки, то ли еще тролль знает что.
Одно такое тролль-знает-что подкатывается к ногам Роники. Наклонившись, та поднимает его, пару секунд недоуменно смотрит — да-а, и впрямь забавно: волосы блестят, словно вымытые дорогим шампунем, а остальной череп выглядит, будто веков шесть в земле провалялся, — и со сдавленным всхрипом отшвыривает прочь.
— ...иалалей-ти-ка!
Дым исчезает, и теперь мы видим, что от дома осталось не так уж и много. Крыша и примерно треть стены обрушились внутрь, а из-за оставшихся двух третей тянутся к небу языки пламени.
А еще оттуда слышны выстрелы.
Я бросаюсь к крыльцу, но меня опережают сразу двое — Крис и младшая найтморлендка. Коридор пока не горит. Пожар бушует этажом выше, за потолком, с которого то и дело валятся объятые пламенем доски.
Коридор выводит нас во внутренний .дворик... птичий, судя по многочисленным тушкам. Тварей не видно, значит — самое время дозарядиться... а-а... кривые пальцы... черт-черт-черт...
Справа в воздухе внезапно вспыхивает фиолетовый овал. Крис и я стреляем одновременно — тварь и наполовину не успевает высунуться, как ее отбрасывает назад, а мигом позже с ладони Тайл срывается сверкающий голубизной поток молний, и портал, звеня, словно зеркальная витрина под булыжником, рассыпается на осколки, а те — в пыль, в ничто...
Лесенка... проклятье, узкая... рассчитанная даже не на китайца, а на эльфа, да и то в профиль. Лесенка ведет на такую же узкую галерейку, а галерейка упирается в очередной коридор, из которого нам навстречу выпрыгивает очередная тварь. Короткий синеватый взблеск — занятно, как Тайл сумела так быстро выхватить меч и куда более занятно, откуда, ведь ничего похожего на ножны у найтморлендок не было, — «кровавый зомби», проломив перильца, рушится вниз и уже там окончательно превращается в костер.

Предыдущая страница 16 Следующая страница


17 Андрей Уланов

— Слева!
Секунды две я бестолково дергаю стволом, пытаясь выцелить тварь, и лишь затем понимаю, что Крис тычет стволом револьвера вовсе не в зомби, а в пролом в стене. Умница муженек — зачем тупо ломиться в лоб, если можно обойти с фланга?
— Прикрой!
— Сам прикрой!
— Что-о-о?!
— Пасть прикрой, говорю!
Это определенно библиотека... была. Вернее, сейчас это тоже библиотека — по которой долго бегал проглотивший дикобраза мумак. И по стенам бегал... и по потолку тоже...
— Ты справа, я слева, — шепчет Крис, — на раз-два...
Толчок, кувырок... ой-е, плечо, бедное мое плечо... разогнуться, темная туша впереди сама наползает на дульный срез...
— Стой!!!
Немая сцена. Мой «винчестер» направлен на здоровенного типа, больше всего похожего на вставшего на дыбы тигра, только в лапах этот тигр весьма ловко удерживает что-то большое и многоствольное... удерживает наведенным на Криса. «Дракон» мужа, в свою очередь, нацелен на человека... женщину... девушку... которая непонятно почему кажется мне очень знакомой. Что за... ладно, начнем по порядку: коричневая курточка из плотного сукна, короткие черные волосы, нос, без особой натяжки относимый к разряду курносых, и большой никелированный револьвер, уставившийся мне в переносицу. Вот револьвер мне точно знаком — «бизон» сорок первого калибра, фирмы «Смит-и-Торфин», точь-в-точь такой же, как мой собственный.
— Бренда?! — растерянно выдохнула девушка, опуская револьвер и делая шаг мне навстречу.
Голос ее сработал на манер спущенного курка — тихонько лежавший в дальнем уголке памяти полузабытый обрывок подпрыгнул и рванулся вперед, ввинчиваясь в нарезы-извилины.
— Эрика?!
Гостиница на окраине Шанхая, Малыш Уин.
— Нет, орк побери, до сих пор не могу поверить! — сказала Бренда, глядя на сидящую напротив нее девушку взглядом, компоненты которого Малыш классифицировать затруднился. Слишком уж много там было намешано — радость, тревога, удивление, гордость...
— Эрика... моя младшая сестренка... ох... просто удивительно...
— Удивительно было бы, останься я в нашей родной дыре, — запальчиво возразила девушка. — А уж после того, как пастор принес нам ту газету...
— Кстати, дайте хоть одним глазком взглянуть на это чудо печатного дела! — попросил Крис.
— Зачем это еще?
— Ну как же... интересно ведь, что о моей жене в газетах пишут.
Эрика озадаченно глянула на сестру.
— Покажи, покажи, — усмехнулась миссис Ханко. — Крис, можешь даже вслух зачитать.
— Только осторожно... он и так весь истрепался...
— Угу, — взяв протянутый ему прямоугольный шелковый кисет, Ханко вытряхнул на столик пожелтевший бумажный лист, аккуратно развернул его, прищурился.
Со своего места Малыш мог различить лишь фотографию — да и то в виде контурных пятен различной степени посерелости. То, что эти пятна об разуют фигуру женщины в мужской одежде, стоящей перед лошадью, он скорее догадался, чем разглядел.
— Бренда Карлсен, гроза вампиров Мексики. Это подпись под фотографией, — пояснил Крис. — А что дальше, прочесть, увы, не могу, текст слишком истерся.
— Скажи уж честно, что не умеешь читать по-испански, — фыркнула Бренда.
— Ну, вообще-то, я когда-то пытался научиться...
— Неужели? А когда мы плыли вдоль тамошних берегов...
— Я сказал «пытался научиться», а не «научился», — перебил жену Крис. — Проблемой оказалось то, что я выбрал не совсем верную методику.
— Интересно, чью же?
Ханко помрачнел.
— Паганеля! — буркнул он.
— Прошу прощения, что влезаю в вашу некоторым образом ставшую семейной беседу, — сказал вексиль-шкипер. — Но мне очень бы хотелось еще раз услышать историю о том, как вы с... э-э... вашим...
— Тигран. Меня зовут Тигран.
— Я не совсем поняла, Тигран — это ваше собственное имя или же прозвище? — с любопытством спросила Роника.
— Тиграны — это как гномы или люди, — из-за манеры растягивать «р» речь напарника Эрики явственно напоминала клокочущее рычание. — Раса. Так в моем мире подобные вам называют подобных мне. Когда я попал в ваш мир и меня спросили. «Кто ты?» — сказал: «Тигран».
— Эту пушку, — Крис мотнул головой в сторону прислоненного к стене мини-гатлинга, — ты приволок из своего мира?
— Агр-р-рх, нет! Попы дали. Если бы у меня была такая пушка раньше, то я б увешался, — Тигран ткнул себя когтем в латунный ромбик на куртке, — такими вот значками от усов до хвоста.
— Это мумак, да? — уточнила мисс Тамм, пытаясь разглядеть полустертую чеканку.
— Это, — гордо прорычал Тигран, — агр-р-рх, почетный знак «Мамонт голыми лапами», выдаваемый за уничтожение штурмового мамонта инеитов при помощи штатного вооружения легионера.
— Ты его что, в самом деле лапами разорвал?!
— Агр-р-рх, почти! У меня был р-раш, по-вашему — меч, раза так в два побольше этого, — Тигран хлопнул лапой по своему левому плечу, над которым на добрых два дюйма выступали потертые ножны, увенчанные массивным эфесом. — Им-то я зверюгу и дорезал. Но прежде, агр-р-рх, поджарил! Мамонты вообще плохо горят, но если удачно метнуть кувшин со смолой в...
— ...в зад! — фыркнул вексиль-шкипер. — То зверик начнет пыхать огнем не хуже дракона. Хы. Вот я однажды прибил мумака с полсотни ярдов... броском топора... причем попал обухом по лобешнику... ну и по пьяни, понятное дело.
— Викки, — после минуты ошеломленной тишины осторожно произнес Крис, — а ты уверен, что это был именно мумак?
— Хы. Еще бы я не был уверен! Это, тролль его дери, был единственный карликовый мумак в Версале да что там — во всей Франции! Любимая зверушка тогдашней фаворитки, мадам де Ла... или мадемуазель де Ла... хорошо, хоть Франция тогда в очередной раз была на ножах с Англией — до испанской границы я бы точно не добежал.
— А...
— Ну вот что!
Наверное, хлопая ладонью о столик, Крис хотел просто привлечь всеобщее внимание, подумал Малыш, но вложил в указанное движение слишком много... как же? Ах да, экспрессии. Или просто недооценил хрупкость предметов здешней обстановки. Как бы то ни было, столик превратился в аккуратную кучку лакированных дощечек, а стоявшие на нем чашки с горячим зеленым чаем вместе со своим полурасплескавшимся содержимым зависли в воздухе. Крайне, крайне эффектное зрелище.
Укоризненный вздох тайсы Бакгхорн услышали все, хотя он был очень тихим. Застывшие чайные капли неторопливо вернулись обратно в чашки, после чего сами чашки столь же неторопливо опустились на льдисто искрящий диск «воздушного щита».
— Так что вы хотели сказать, мистер Ханко? — ласково пропела она.
— Ну я это, — Крис озадаченно уставился на виновницу происшедшего — свою правую руку и, не придумав, видимо, ничего лучшего, спрятал ее за спину, — хотел сказать, что нам пора заканчивать со всякими лирическими отступлениями.
— И? — потребовала продолжения Бренда.
— И попросить твою сестру еще раз изложить свою версию событий, приведших к... воссоединению семейства.
— С самого начала, сэр?
— Нет, — решительно произнес Викки. — Душещипательное повествование о том, как ты загорелась желанием пойти по стопам сестры, можешь пропустить. Начни с момента, когда ты узнала об этом книжнике, Лингаене.
— Он архивист.
— Он уже пару часов хорошо прожаренный покойник, — осклабился вексиль-шкипер. — А кем он был при жизни, деталь для нас малосущественная. Так что излагайте, мисс Эрика, я весь внимание.
— Как пожелаете, сэр. Итак, о Лингаене я узнала два месяца назад, от Его Высокопреосвященства, кардинала Франческо Бальи. Задание с виду было простое: Лингаен, архивист из Шанхая, располагал некими сведениями, к которым Святая Церковь также желала приобщиться. Для этого к указанному архивисту направлялся аббат Кау, нашим же с Тиграном заданием была охрана аббата в пути — ибо кардинал отнюдь не исключал, что помимо обычных дорожных неприятностей Кау могут подстерегать также иные.
— А еще, агр-р-рх, — добавил, скалясь, Тигран, — мы должны были помочь этому Кау убедить бумажную крысу, что сведения его и впрямь продаются, причем за цену, которую попы согласны платить!
— Два месяца, — задумчиво повторила Ута. — А в Шанхай вы прибыли...
— Вчера. Вчера вечером. По правде говоря, — сказала Эрика, — я пыталась уговорить аббата сразу же отправиться к Лингаену, но святой отец был так измучен дорогой...
— Поп, arp-p-рх, на дух не переносил качки, — пояснил Тигран. — Кретину, что отправил его в морское путешествие, стоило бы оторвать голову.
— Кстати, а где мистер кровосос? — неожиданно спросила Роника. — Как-то я соскучилась по его комментариям.
— Ушел гулять.
— Ночью?
— Ну да, лунной ночью. Он же вампир.
— Мне можно продолжать? — осведомилась Эрика. — Спасибо. Так вот, к сведению некоторых сорвиголов: кардинал сказал, что миссия Кау находится под личным контролем Его Святейшества.
— Значит, надо, агр-р-рх, оторвать голову самому главному попу.
— Не думаю, будто отсутствие головы у наместника святого Петра хоть как-то скажется на церковниках, — фыркнул Викки. — Они и так ими стараются не пользоваться без совсем уж крайней необходимости.
— Интересно, с чего ты взял?
— Из личного опыта, разумеется.
— Лично меня, — промурлыкала из угла комнаты свернувшаяся было в клубок Лин Тайл, — очень интересует природа двух совпадений. А именно: появление слуг Роггена как раз в тот момент, когда, по вашим словам, между Кау и Лингаеном была заключена сделка, и второе — то, что наше появление оказалось для вас столь спасительно удачным.
— Что до первого, — пожала плечами Эрика, то, думаю, все достаточно просто: Лингаен, передавая Кау амулет, достал его из хранилища, не позаботившись о должной экранировке — он был все-таки всего лишь архивист и о тонкостях мог и н знать. А Рогген почти наверняка осведомлен о существовании амулетов, и если у него было активировано собственное следящее заклятие...
— Надеюсь, — проворчал вексиль-шкипер. — Рогген не осведомлен о последнем оставшемся амулете. Том, что, по твоим словам, здешние монахи муровали в крепостной стене.
— Это были не монахи, а члены тайного общества ихеньцюа...
— Хорошо, это были китайские не-монахи.
— А второе совпадение? — настойчиво мурлык-дула младшая найтморлендка. — И вообще, почему ваша Церковь заинтересовалась Роггеном?
— Церковь, — серьезно сказала Эрика, — интересуется Роггеном вот уже семь веков. С тех самых пор, как бывший рыцарь ордена тамплиеров приор Нормандии Годфруа де Гонвиль таинственно исчез из казематов инквизиции.
— И?
— Что «и»? Бывают ведь и просто совпадения!
— Бывают и чудеса... Малыш, ты куда?
— Пойду пройдусь немного, — отозвался полукровка, осторожно перешагивая через хвост Тиграна. — Воздухом свежим подышу.
— Ну-ну. Увидишь Рысьева — скажи, что мы его тут уже заждались.
— Непременно, — пообещал Уин.
Сад при гостинице был большой, кустарник в нем — высокий, но все же случай исполнить обещанное представился ему куда раньше, чем сам Малыш рассчитывал, — едва только он закончил возиться с завязками на штанах.
— Ты ведь узнал меня, Николай? — донесся до него шипящий голос.
— Сложно спутать тебя с кем-то еще. — Даже не видя лица графа, Малыш без труда представил, как тонкие бескровные губы изгибаются в ухмылке. — Вонь, которую ты издаешь, как нельзя лучше подчеркивает твою индивидуальность.
— С-смеешься...
— Рапп, — слова Рысьева падали с холодным звоном, словно осколки подтаявшего льда, — ты не успел сказать и дюжины слов, а мне уже противно тебя слышать. Впрочем, это чувство возникло у меня еще до того, как ты распахнул свою зловонную пасть.
— Бедный граф, — издевательски прошипела темнота под накидкой. — Что поделать — мы не в Санкт-Петербурге и здесь нет лакеев, которым ты можешь приказать спустить меня с лестницы. А сам ты не станешь марать руки, не станешь ведь?
— Можешь быть в этом вполне уверен. О тебя, Рапп, я побрезгую измарать даже сапог.
— Какой пафос... ты всегда был таким брезгливым, Николай.
— А ты всегда был смердящей кучей дерьма, Рапп. Всегда — даже до взятия. Выкладывай, зачем приполз, пока я не начал искать метлу.
— За тем же, что и в прошлый раз, Николай. Мне нужны деньги.
— Не буду, — после короткой паузы медленно произнес Рысьев, — даже спрашивать, с чего ты решил, что я мог бы дать тебе хоть медный грош.
— Грош? Нет, Николай, не грош. Мне нужно две тысячи фунтов, граф, новеньких хрустящих банкнот с самым прекрасным портретом на свете. Разумеется, ты сейчас скажешь, что у тебя нет при себе таких денег, и это будет правдой.
— Неужели? И ты мне поверишь, Рапп?
— Поверю. Ибо я, Николай, знаю также, что это будет не всей правдой. У тебя нет наличных, но как действующий резидент ты имеешь право выписать аккредитив.
— У тебя устаревшая информация, Рапп. Я более не числюсь в списках конторы.
Малыш не сразу понял, что донесшийся до него противный скрежещущий звук означал смех.
— Ох, Николай, Николай... Сказку о твоей отставке ты можешь рассказывать своим новым друзьям — возможно, если они и впрямь настолько тупы, как выглядят, они в нее поверят. Но мне-то... мне-то не хуже твоего ведомы порядки, заведенные в нашем ведомстве еще незабвенным Михайлой Петровичем. Ты по-прежнему в рядах, Николай, более того — ты на задании.
— Интересно, на каком?
— О да, интересно, — подтвердил шипящий. — А еще более интересно это может стать твоим новым друзьям. Они ведь не приучены оценивать любую ситуацию с вершин высокой политики. Им и в голову не приходит посчитать, какие державы менее прочих заинтересованы в усилении Китая, особенно северной его части, в которой угнездился Рогген, они ничего не слышали ни о дунганах, ни о Кашгарском ханстве. Бедолага Рогген... знаешь, он бы сильно удивился, узнав, какой пугающей славой сумел обзавестись из-за нескольких вскользь брошенных слов... брошенных твоим старым другом да Костой, не так ли? Зловещий черный маг, мечтающий о власти над миром или хотя бы большей частью глобуса, — испытанный жупел, срабатывает безотказно почти всегда. Даже забавно, что ты, Коля, решил выбрать именно такой сценарий, — раньше, помнится, ты старался действовать куда оригинальнее.
— Рапп!
— Да, прости, прости, — собеседник вампира вновь коротко скрежетнул, — разумеется, Николай... никаких Коль!
— И ты хочешь сказать, — медленно произнес Рысьев, — что все происходящее является плодом моего режиссерского таланта? Не слишком ли ты льстишь мне, Рапп?
— Не слишком, — отозвался шипящий. — Конечно же, все — это слишком громкое слово. Например, octopus kohmarus, в просторечии именуемых кеджаа, ты самостоятельно вызвать не сумеешь.
— Знаешь, Рапп, — сказал Рысьев, — меня всегда искренне забавляло, какие логичные теории строят порой шизофреники, исходя из одной-единственной бредовой посылки.
— Если я шизофреник, то кто ты?
— Параноик, Рапп, параноик. Собственно, я никогда этого особо и не скрывал. Трудно, знаешь, ли стать кем-то иным при том образе существования, коего я придерживаюсь вот уже... достаточно продолжительное время.
— Ну-ну. Однако ж, — продолжил шипящий, — вера твоих друзей в то, что за всем случившимся стоит именно Рогген, о котором им неизвестно практически ничего, — такая вера меня тоже... искренне забавляет. А еще твои друзья и представить не могут, что кому-либо еще, кроме этого черного пугала, может оказаться выгодно столкнуть Гавайи, сиречь гномов, с Найтморлендом.
На этот раз пауза в разговоре длилась куда дольше.
— Похоже, — нарушил тишину Рысьев, — в этот раз, Рапп, ты подготовился куда лучше, чем раньше.
— Ага, — хихикнула темнота под накидкой. Я умею учиться на ошибках. И главное — здесь ни лакеев, ни лестницы, Николай.
— Верно, — кивнул русский. — И потому придется преодолевать брезгливость... дабы купить твое, Рапп, молчание.
— Ну разве жалкие две тысячи фунтов — слишком высокая цена за него?
— Отнюдь!
В изменчивом лунном свете даже глаза гнома порой не способны в коротком взблеске отличить серебро от освященной стали. Но из чего бы ни был сделан кортик Рысьева, сработал он превосходно — фигура в балахоне, не издав ни звука, согнулась, опустилась на колени и повалилась на бок.
Уин затаил дыханье. Дед Наури, старый ловец жемчуга, учил его задерживать дыханье на срок...
— Малыш, — голос Рысьева звучал почти обыденно. — Думаю, мне потребуется твоя помощь.
— Помощь?
— Надо избавиться от останков, — пояснил русский подошедшему гному. — Рапп и в прежнем-то своем состоянии не благоухал, а уж сейчас...
— Кажется, я где-то видел лопату.
— И знаешь, в чем твоя ошибка? — Прежде чем Малыш сообразил, что русский обращается к бесформенной куче перед ним, полукровку изрядно пробрало холодной дрожью. — Ты, Рапп, так и не понял, что иногда платить шантажисту бывает попросту невыгодно... и вовсе не из-за жадности.
— Думаешь, он тебя слышит?
— Скорее всего, нет, — вампир сокрушенно вздохнул. — Дилемма: с одной стороны, я очень люблю оставлять последнее слово за собой, причем стараться, чтобы слово это звучало как можно более драматично. С другой же — я знал слишком многих, кому привычка поглумиться над поверженным вроде бы врагом стоила жизни... или иных форм существования. Вот и приходится идти на компромисс — речь я произношу, но лишь озаботившись предварительно гарантиями со стороны того, кому оный speech предназначен.
— Гарантиями, да... — пробормотал Уин, глядя на тлеющий балахон. — Между прочим... сколько правды было в словах этого типа? А, граф?
Подняв взгляд, он почти сразу же пожалел о своих словах — но было поздно. Глаза стоящего перед ним русского горели красным, почти так же ярко сверкали полоски выпущенных клыков. Плащ, доселе мирно свисавший до травы, вздулся, словно капюшон изготовившейся к атаке кобры. Даже висевшая над плечом вампира полная луна, как почудилось полукровке, кривилась в недобром прищуре.
— Не думаю, — граф не раскрывал рта, но Малыш очень четко слышал голос Николая, правда, доносящийся словно бы откуда-то со стороны, — что ты и в самом деле хочешь знать ответ на этот вопрос.
Чжилийский залив, устье реки Пейхо, Малыш Уин.
— Это и есть ваши форты? — спросил Ханко.
— Они такие же ваши, как и мои, — фыркнула эльфийка. — Проклятье, неужели эти монахи не могли выбрать для тайника какое-нибудь менее посещаемое место... дворец императора, к примеру?
— Который из ? — не отрываясь от бинокля, осведомился Малыш.
— Неважно. — Бренда, привстав на стременах, внимательно вглядывалась в серые громады укреплений. — Лучше пусть кто-нибудь из военных моряков просветит меня относительно этих фортов и заодно расскажет, что собрались делать корабли перед ними.
— Судя по вымпелам, — начала Ута, — это международная эскадра, вознамерившаяся повторить достижение генерал-майора сэра Роберта Нэпира...
— Или адмирала Хоупа, — ехидно добавил Викки. — То, которое в пятьдесят девятом. Сколько китайцы тогда утопили британских канлодок? Три?
— Пять, — спокойно отозвалась тайса. — Из них две подняли, а три были потеряны безвозвратно.
— Ну, в этот раз мишеней будет больше.
— Как бы не вышло, — заметила Ута, — что эти мишени окажутся не по зубам китайским канонирам. Посмотри: в союзную эскадру входят немецкие «Скорпион» и «Крокодил». Тебе напомнить их характеристики?
— Только вот не надо держать меня совсем уж за слабоумного, леди, — обиженно сказал гном. — Все-таки я тоже морской офицер. Бронирование: бортовой пояс — от четырех до восьми дюймов, бруствер — восемь, двухдюймовая палуба. И двенадцатидюймовка главного калибра...
— По-моему, — мягко перебил его Рысьев, — этого вполне достаточно, чтобы мы в очередной раз убедились в твоей компетенции.
— И раз уж ты столь хорошо помнишь справочник Нейжа, — добавила эльфийка, — то не забудь отметить, что под флагом святого Георгия не только колониальный хлам, годный лишь для того, чтобы «демонстрировать флаг» да расстреливать туземные хижины, но и два «усовершенствованных Рендела».
— З-замечательно, — простонал Ханко. — Видимо, там, на небесах, решили, что для нашей великолепной команды справиться с двумя тыщами китайцев — засевших, между прочим, в укреплениях при полутора сотнях пушек — будет слишком просто А вот если добавить в суп дюжину канлодок и полк-другой морской пехоты — будет самое то!
— Скажите, господа, — задумчиво произнес вампир. — И, разумеется, дамы. Знакомы ли вы с творением некоего француза Дюма, именуемым «Три мушкетера»?
— Никогда о таком не слышала, — холодно сказала капитан Бакгхорн. — С чего это вам, граф, именно сейчас захотелось вспомнить человеческую литературу?
— Да так, — рассеяно отозвался русский. — Просто припомнил один эпизод из сего опуса... чем-то, как мне кажется, схожий с нашей нынешней ситуацией.
— Ты, случаем, не на ла-рошельский бастион намекаешь? — настороженно спросил Ханко.
— Совершенно верно.
— И в чем же, любезнейший граф, вы видите сходство ситуаций?
— Ну как же, — почти удивленно отозвался Рысьев. — Там укрепление — и здесь укрепление.
— Угу. Только, в отличие от бастиона Сен-Жерве, эти форты не пусты.
— И что с того? Зато готов, как ты, Крис, любишь говорить, «держать пари», что стреляют эти господа, что китайцы, что моряки с колониальных стационеров, ничуть не лучше ла-рошельских лавочников. И без нашей помощи вполне способны провоевать целый день.
— То есть, — уточнила Ута, — вы предлагает нам объявить войну и тем и другим?
— А что, — неожиданно встряла в разговор Роника. — Мне эта идея по душе. Давайте убьем их, — предложила она и, встретив полдюжины недоумевающих взглядов, уточнила: — Всех.
— На всех, — мрачно сказал Ханко, — как уже заметил как-то Малыш, у нас элементарно не хватит патронов.
— Наши патроны нам не понадобятся, — беспечно отозвался Рысьев. — Ну почти не понадобятся. Я ведь не зря вспомнил про бастион Сен-Жерве. Стоит нам проявить лишь немного смекалки — и в нашем распоряжении окажутся и ружья и пушки.
— З-замечательно, — повторил Крис. — Может, граф, у тебя даже есть подробный план?
— Ничуть, — все так же безмятежно произнес русский. — Я стратег, а не тактик. Деталями могут заняться наши уважаемые военные моряки.
— Спасибо, граф.
— Не за что.
— Проклятье, Малыш, — выдохнул Крис. — Мы брались помочь королевству Гавайи, а не вербовались в 24-й полк!
— Соотношение сил и впрямь похожее, — кивнул вампир. — Однако ж стоит учесть, что китайцы не зулусы.
— О да! У них винтовки, а не ассегаи39!

ГЛАВА 17

Устье реки Пейхо, северный форт, ночь. Юань Люй.
Ночь была холодной, но Юань Люй дрожал вовсе не из-за того, что под его синюю куртку40 тянул свои ледяные щупальца туман.
Юань Люй дрожал от страха.
Там, за стенами форта, готовились к бою западные варвары. Правда, накануне вечером его, Люя, командир, молодой Хэ Чжу, говорил, что на этот раз этих презренных научат должному почтению к Поднебесной. Мы больше не боимся их, говорил Хэ Чжу, ведь у нас теперь есть ружья и пушки не хуже, чем у них, и теперь-то... теперь-то...
Хэ Чжу было девятнадцать. Он происходил из семьи потомственных военных и год назад сдал экзамен на свой первый офицерский чин. Как и подобало китайскому офицеру, Хэ Чжу в совершенстве изучил трактаты Сунь-Цзы, У-цзы и прочее «семикнижие». Еще он лучше всех в форте стрелял из лука.
В отличие от своего командира Юань Люй никогда не слышал о Ли Вей-Гуне. Зато Люй очень хорошо помнил рассказы своего деда, потерявшего два пальца от английской пули на Анунг-хое, и отца, который двадцатью годами позже усердно таскал пули, порох и другое имущество английских солдат. Достопочтенный Люй-старший вернулся домой не только с невиданным доселе в их деревне жалованьем, но и, как поговаривали, с кое-какими приятно позвякивающими безделушками из дворца Юаньминъюань41.
Из этих рассказов Юань Люй знал, что и прежде у китайцев и маньчжур бывали пушки и ружья и немалое превосходство в числе. Не было лишь одного — умения драться так, как это делают западные варвары, которых оба его почтенных предка чаще именовали дьяволами.
Конечно же, Юань Люй, как и подобало хорошему солдату, верил своему командиру и верил в своих боевых товарищей. Верил он и в свое оружие: старый мушкет, верой и правдой служивший саксонскому гренадеру во времена дедушки Люя, затем отправленный в арсенал по причине перевооружения крохотной саксонской армии более современными винтовками, удачно проданный по случаю в шестьдесят первом некомпетентному агенту Саймона Камерона, пару месяцев бывший источником насмешек над молоденьким солдатиком из Потомакской армии, проданный жуликоватому полуеврею-полуирландцу по цене металлического лома и под покровом ночи сгруженный вместе с пятью сотнями своих собратьев на китайский берег.
А еще Юань Люй твердо верил, что вот-вот начнется нечто ужасное.
Разумеется, он не ошибся.
О начале неприятностей его, как и весь остальной гарнизон форта, известили вопли с башни. Поначалу Юань Люй даже засомневался, способно ли человеческое существо издавать столь жуткие звуки, но сомнения эти почти сразу же развеялись — один из бывших в башне солдат выскочил на парапет и, не прекращая вопить, прыгнул. Башня была не очень высокой, и потому полет новоявленного Икара длился недолго, а затем вопль оборвался глухим чавком.
Затем крики начали раздаваться и в других частях форта. Было темно — накануне комендант приказал не зажигать фонари, дабы затруднить прицеливание артиллеристам кораблей, однако, прислушавшись к выкрикам и звону стали, Люй решил, что атакующих по меньшей мере трое, они вооружены чем-то вроде мечей... и они — дьяволы. Очень быстрые и безжалостные дьяволы, действующие на манер попавшей в курятник лисы.
Таких дьяволов, как знал Юань Люй, положено убивать серебряными пулями. К сожалению, он также преотлично знал, что отпущенные для этой цели ляны серебра командовавший укреплениями достопочтенный генерал Ри Сяо Син попросту присвоил, заявив, что для защиты от западной нечисти с лихвой хватит священных свитков и амулетов, а серебро простые солдаты наверняка пропьют задолго до боя.
Солдаты же — особенно из числа ветеранов — имели на этот счет свое собственное мнение, и потому редко кто из них не хранил за подкладкой куртки пары-тройки серебряных пуль. Юань Люй к числу ветеранов не относился, серебряная пуля у него была всего одна — именно ее он сейчас и пытался зарядить в мушкет, стуча при этом зубами едва ли не громче, чем шомполом.
Огромная черная тень возникла в нескольких шагах от него почти беззвучно — впрочем, даже топай ночной дьявол наподобие слона, крик Хэ Чжу все равно наверняка перекрыл бы любые прочие звуки. Бросившийся наперерез черной фигуре Чжу орал столь же отчаянно, сколь размахивал мечом, — и будь перед ним тренировочный мешок, он, без всякого сомнения, вмиг оказался бы иссечен на груду лоскутков.
К несчастью для юного командира, перед ним был далеко не набитый соломой тюфяк. Черная тень небрежно взмахнула правой верхней конечностью, заканчивающейся чем-то длинным и тускло блестящим, меч Хэ Чжу жалобно тренькнул, ломаясь, а затем тяжелый кавалерийский палаш, — когда-то предназначавшийся для великана из Королевских Глочестерширских гусар, — продолжая движение, разрубил и самого Хэ Чжу наискось, от левого плеча до правой подмышки.
Хэ Чжу умер, так и не узнав, что его безумная атака не была напрасной — она подарила Юань Люю несколько лишних мгновений, которых солдату хватило ровно на то, чтобы, вскинув мушкет, навести ствол на темный силуэт впереди, зажмуриться и спустить курок.
Грохот собственного выстрела показался Юань Люю неправдоподобно оглушительным, а полученный толчок прикладом в плечо — крайне болезненным. Причиной тому — о чем Юань Люй так и не узнал — был излишний порох, которого китаец, волнуясь, засыпал почти вдвое больше положенного на выстрел.
Темный силуэт с глухим «хэ-э-эх» отлетел на дюжину шагов и упал. К нему с визгом, штыками (у кого они были), пиками (у тех, кому не достались штыки) и факелом бросилось чуть меньше десятка солдат. Юань Люй немного приотстал — плечо ужасно ныло, да и вообще... и услышал свист.
Недолгий свист — и еще более отрывистый глухой удар, когда прилетавшие из темноты откуда-то сверху непривычно короткие, похожие на колья, стрелы вонзались в землю или, что происходило чаще, в человеческие тела. Солдаты бросились врассыпную, окрыленный же своим успехом Юань Люй начал вскидывать мушкет, напрочь забыв о том, что не успел перезарядить его, и в этот миг из темноты навстречу ему вылетел стрело-кол, которого Люй так и не услышал. Стрело-кол, — правильнее было бы называть его самострельным болтом — угодил ему точнехонько в переносицу и на добрых три дюйма вышел из затылочной кости.
Северный форт, ночь, Крис Ханко.
— Ты как?
— Агр-р-рх, в порядке, — для существа, только что «принявшего на грудь» мушкетную пулю в упор, такая оценка, на мой взгляд, отдавала излишним оптимизмом. — Жить буду.
— Уверен?
— Уверен, агр-р-рх. На мне, — Тигран выразительно поскреб когтями по нагруднику, — мифриловая броня.
— Так ты не ранен?
— Броня не пустила пулю, агр-р-рх, но пинок был — как мамонт лягнул!
— Ясно.
Помню, в соседней роте был один паренек — низкорослый и кудрявый, словно хоббит, — который также таскал под мундиром неведомо как доставшуюся его семейству мифрильную кольчужку. В одной из рукопашных паренька угораздило получить в пузо удар штыком от тролля. Штык, разумеется, сломался, однако радости обладателю кольчужки это не добавило — паренек вручил Богу душу двумя часами позже в госпитале, где полковой клерик кое-как зарастил разорванную печень и прочую требуху, но ничего не сумел поделать с начавшимся перитонитом.
— Дышать-то хоть можешь?
— Тр-рудно.
— Значит, ребро. И, скорее всего, не одно. Черт-черт-черт, как же я буду волочь эту тушу?
— Я встану... сейчас.
— Думаю, вам сейчас все же лучше будет немного полежать.
Резко обернувшись, я едва не напоролся на штык, вернее, сразу на четыре штыка. Штыки были прикручены к винтовкам, которые Рысьев прижимал к правому боку, в левой же руке он держал полдюжины патронташей.
— Лучшее из того, что побросали наши желтолицые друзья, — весело сказал он. — И поскольку гномы и мисс Тамм будут целиком поглощены пушкой на башне, а капитан Бакгхорн, ее младшая компаньонка и твоя супруга вместе со своей новообретенной...
— Николай!
— ...ничуть не менее сильно заняты поисками того, за чем мы сюда явились, — невозмутимо продолжил вампир, — то есть тайника монахов...
— Граф!
— ...я подумал, что хотя бы нам с тобой стоит подняться на стены и попытаться убедить господ из приближающихся к форту штурмовых колонн, что им стоит немного подождать.
— Агр-р-рх, я с вами!
— Лежать! — рявкнул граф. — Я сказал!
Похоже, там, в своем мире, Тигран и вправду был хорошим легионером — услыхав командный рык вампира, он, лежа, вытянулся по стойке «смирно», преданно буравя Рысьева двумя круглыми желтыми фонариками.
Башня, Малыш Уин.
— Ффад мзарги!
Полукровка вполне понимал и разделял чувства Викки — ужасное состояние, в которое китайские артиллеристы успели привести сравнительно новую крупповскую пушку, способно было вызвать припадок, то есть, мысленно поправил сам себя Уин, приступ гнева и ярости у любого гнома. Этим китайцам еще повезло, подумал Малыш, переваливая за парапет очередное тело, что им пришлось иметь дело всего лишь с Рысьевым — от Викки они бы так легко не отделались.
— Начнем с пехоты или с кораблей?
— Ни с тех, ни с других, — отозвался Малыш, решив не заострять внимание на том факте, что мисс Тамм вообще-то не входила в число новобранцев от артиллерии: двое гномов и без того превосходно заменяли полторы дюжины китайцев.

Предыдущая страница 17 Следующая страница


Колдуны и капуста 18

— Не поняла...
— Мы начнем, — сказал он, — с мостика через первый ров.
— А почему бы..
Окончание фразы Роники растворилось в грохочущем реве орудия.
Ночь, патронташи, два ствола, Крис Ханко.
Всего Рысьев, как я уже сказал, насобирал четыре винтовки: два «маузера», одну — Бердана и еще одну какую-то прежде мной не виданную... австрийскую, как он сказал. Особого различия между ними, в общем-то, не было, все четыре — однозарядки с продольно-скользящим затвором. Видимо, оружейный прогресс в лице скобы Генри до Китая пока не добрался.
Любезность Николая — со свежеотобедавшим вампиром вообще на редкость приятно иметь дело! — дошла даже до того, что он предоставил мне право выбора. После недолгих колебаний я решил остановиться на «маузерах» — во-первых, мне уже как-то доводилось из них стрелять, а во-вторых, что более важно, имея на руках две одинаковые винтовки, не придется каждый раз на ощупь определять, для которой из них предназначен вытянутый из сумки патрон.
— Крис?
— Что?
— У тебя имеются какие-либо предпочтения по части... э-э, национальной принадлежности целей?
— А что, наличествует богатый выбор? — удивился я.
— Богатый-небогатый, — усмехнулся вампир, — но все же имеется. Если память все еще не изменяет мне, то, судя по штандартам, левую из колонн составляют французы, а центральную, столь озадаченно топчущуюся у разнесенного нашими друзьями-гномами мостика, — англичане. Правую же, соответственно, подданные кайзера Вильгельма.
— Тогда мне — немцев! — решительно сказал я. — Когда мы с моей первой женой путешествовали по Европе, то во всех немецких гостиницах меня кусали клопы.
— Отлично, — кивнул русский. — Ну а я, с твоего позволения, предъявлю англо-французам небольшой счет за Севастополь.
— Французы, к слову, уже почти перебрались через ров.
Вместо ответа Николай поднял винтовку, без всяких видимых усилий, словно дамский револьверчик, удерживая ее в вытянутой левой, — и первый выкарабкавшийся из рва француз, качнувшись, скатился обратно вниз.
— Думаю, — как русский перезарядил винтовку, я так и не успел разглядеть, просто на миг что-то туманно мелькнуло в районе затвора да звякнула о камень вылетевшая гильза, — нам с тобой не составит особых сложностей научить их благоразумию.
Я промолчал. Мысль, что двое стрелков на стенах способны заставить три наступающие колонны — не меньше роты в каждой — хотя бы замедлить шаг, была, на мой взгляд, слишком безумной, чтобы тратить время на ее комментирование.
Ну а наличие за спинами наступавших канонерок с их пушками делало ее просто самоубийственной.
Река Пейхо, канонерская лодка «Крокодил».
Китайцы стреляли с поразительной меткостью, которой капитан Отто Шредингер от них вовсе не ожидал. Третья же пущенная ими по канлодке граната угодила в мачту «Крокодила» чуть выше боевого марса. Град осколков простучал по палубе, разом ополовинив орудийные расчеты. Два следующих снаряда один за другим разорвались в офицерских каютах правого борта, а шестой в щепки разнес катер.
Седьмая же граната пробила в борту аккуратную дыру в двух футах ниже ватерлинии, насквозь прошила коффердам и лопнула в машинном отделении.
Наверное, если бы капитан Шредингер знал, что гранаты, столь удачно сметающие немецких матросов, и выпускающее их орудие изготовлены его соотечественником Круппом, он мог бы сказать по сему поводу массу специфических морских терминов. Однако ж пока приступ икоты герру Альфреду не грозил — а капитана куда больше занимал вопрос: как, имея все усиливающуюся течь, пробитый котел и паропроводы, а главное, три четверти машинной команды раненными и обваренными, выйти из-под этого чертового обстрела?
Именно этот вопрос, — разумеется, обильно дополненный вышеупомянутыми специфическими морскими терминами, — он и адресовал ночному небу над рекой.
К удивлению Шредингера, небо почти сразу же отреагировало на столь непочтительное обращение. Китайский канонир счел, что «Крокодил» получил уже достаточно плюх, и перенес огонь на стоявшую выше по течению британскую канлодку — судя по вспыхнувшему на ней пожару, ничуть не менее успешно.
Подарок высших сил слегка приободрил капитана, но все равно, сообщение сигнальщика, что десант просит усилить огонь по китайским стрелкам на стене форта, было воспринято Шредингером как изощренное издевательство.
— Какого орка?!
— Они сообщают, что ружейный огонь необычайно силен, герр капитан, — доложил сигнальщик. — Штурмовые колонны не могут продвинуться дальше рва.
— Дьявол, они что, думают...
— Возможно, в этом что-то есть, герр капитан, — сказал лейтенант Херзинг. — Если мы расчистим дорогу десанту, их штыки заставят чертову пушку замолкнуть.
— Уверены, Вилли?
— Считаю, что стоит попробовать, герр капитан.
Стена форта, Крис Ханко.
Не знаю, приложил ли к этому лапу кто-нибудь из наших магов, или же флотские артиллеристы решили посоревноваться со своими китайскими собратьями по части косоглазия, но стреляли они отвратительно. Снаряды, противно жужжа, проносились над моей головой и в большинстве своем рвались где-то за фортом. Лишь некоторые особо удачливые получали шанс разворотить ярд-другой дальней от реки стены, а во внутренний дворик угодил пока всего один. Правда, видимый эффект от него был хоть куда — языки пламени взметнулись на добрых полсотни футов выше стен, должно быть, немало порадовав парней на канлодках. Думаю, они радовались бы куда меньше, узнав, что причиной этого фейерверка был не взрыв порохового погреба, а всего лишь простенькая иллюзия из арсенала тайсы Бакгхорн. По ее замыслу, пламя должно было слепить врага, маскировать вспышки наших выстрелов, а если повезет — навести противника на мысль, что наш форт уже получил сполна.
Десантники также не могли похвастаться особыми успехами — наглядно убедившись, что шанс словить пулю для вылезающего из рва неприлично велик, они решили прибегнуть к классическому армейскому способу. А именно: задавить противника массой выпущенного свинца.
Помню, примерно таким вот манером мы пытались справиться со стрелками-южанами, что завели нехорошую привычку, словно гремучие змеи, ползать в траве перед нашими окопами. Две наши роты палили так, что деревья в лесу, в полумиле впереди, падали, скошенные сотнями пуль — мы потом ходили смотреть на измочаленные стволы. А вот чего мы не находили — так это убитых ребов.
С одним из тех стрелков я встретился потом в Пограничье. Мы лежали за камнями, а пять дюжин очень злых гоблов расстреливали вершину скалы над нашими головами — ну точь-в-точь как федеральные солдаты. А мы в это время расстреливали их — не торопясь, на выбор... точь-в-точь как несчастных янки, сказал мне этот южанин после боя.
Проблема заключается в том, что у большинства мнящих себя разумными существ бой давит разум и выпускает наружу инстинкты — в результате чего средний солдат любой армии в бою не очень-то отличается от среднего гоблина. И когда над его ухом начинают посвистывать вражеские пули, мысль о том, что стоило бы целиться дольше и тщательней становиться непопулярной. Зачем? Ведь перед нами есть такая большая, отлично видимая мишень, по которой так удобно палить.
Мишенью десантникам служил гребень стены, на фоне языков пламени выделявшийся просто превосходно. По нему-то атакующие и стреляли.
— Эй, на башне!
— Чего?!
— Нам нужен гном!
— Чего-о?!
— Гном, говорю, нам нужен!
— Зачем?!
— Малыш, ты тупой всегда или только по пятницам?!
Когда Бренда начинает говорить таким тоном, с ней лучше не спорить, подумал я, потирая ноющее плечо. Полсотни расстрелянных в хорошем темпе патронов даром не проходят, а...
— Вы нашли тайник?
— Нет! Мы нашли стену, которую нужно раздолбать, чтобы добраться до тайника! Орк забодай, ты спустишься или где?!
— Уже лечу!
В какой-то миг я даже понадеялся, что наш безумный план все же имеет шанс реализоваться. Пока все работало — мы с Рысьевым удерживали морпехов во рву, гномы с Роникой не позволяли скучать их друзьям на реке. И если местонахождение чертова тайника уже ло... локо... локализовали, вот! Минут пять, максимум се...
Этого снаряда я не услышал. Просто стена под ногами внезапно вспучилась и из черных трещин вырвалось рыжее пламя. Меня подняло в воздух, словно пушинку, отбросило вверх и назад — но в этот последний миг я успел увидеть, как между мной и взрывом возникла тонкая фигурка... тонкая зеленая фигурка с волосами цвета расплавленного золота.
...и успел подумать — Иллика!
А потом стало темно.
Тянъцзинская дорога. Бренда Ханко.
— Брось мешок, — хрипло рявкнула я. — Брось, кому говорю!
Хрипящий не хуже загнанной лошади Малыш Уин все же нашел в себе силы для ответа.
— Не... там... еще пригодится...
С откусыванием воздуха у меня самой были проблемы — бег на трехмильную дистанцию, ночью, по дрянной дороге и под свист пуль вовсе не значился среди моих любимых занятий. Вернее сказать, на моей прежней работе он не котировался вовсе — от оборотня или вампира не убежишь, даже если у тебя эликсиры из ушей будут литься.
— Малыш... — я попыталась найти для полукровки какие-нибудь особенно впечатляющие эпитеты, но не сумела, а взамен выпалила фразу, которой сама же первая и удивилась: — Ты, наверное, думаешь, что у нас здесь троллем трахнутый грошовый спектакль?
— Н-не понял!..
По правде сказать, я тоже не очень-то поняла, что сказала. К счастью, на выручку мне пришел наш штатный толкователь всего и вся на свете — вампир.
— Полагаю, Бренда имеет в виду, что лишь в... э-э... указанной ею разновидности театральных постановок каждый задействованный в представлении предмет непременно обязан сыграть свою роль. Часы — прокукарекать, висящее на стене ружье — выстрелить, а твой, Малыш, циклотриметилентринитрамин — что-нибудь взорвать. Я правильно излагаю?
— Лучше меня. Поэтому... БРОСЬ МЕШОК!
На этот раз Уин подчинился почти мгновенно.
— Может, х-х-х-х-х, привал?
— Рано. — Никогда до сих пор не слышала о потеющих эльфах, но придумать иное объяснение усеявшим точеное личико тайсы Бакгхорн серебряным капелькам было сложно. Впрочем, доведись мне попытаться на бегу поддерживать активную иллюзию таких размеров, то я, скорее всего, сдохла бы на первой же сотне ярдов. — Еще милю.
К исходу этой мили в голове уже не осталось практически никаких мыслей и желаний. Только бы успевать подставлять ноги под кренящееся тело... хотя нет, вру, одно желание имелось — отцепить к оркам кобуру, весящую никак не меньше стоуна!
— Все! Можно передохнуть!
Ноги подкосились раньше, чем мозг успел окончательно переварить слова найтморлендки. Рядом рухнула Эрика, с глухим стуком растянулся гном, и лишь почти невидимый под массивной тушей Тиграна вампир ехидно уточнил:
— Передохну ть или передо хнуть?
— Отдохнуть, граф!
Мне было хорошо. Так я не блаженствовала даже в горячей ванне в гавайском доме Малыша Уина. Подумаешь — вода с пеной... что стоит она по сравнению с мутной, грязной, но прохладной водицей из мелкой лужи на дороге, которая столь восхитительно стекает по раскаленной щеке. Клянусь, ничто в мире не сможет оторвать меня сейчас от этой лу...
Стон был едва слышен. Но я услышала и одним прыжком — откуда только силы взялись! — оказалась рядом. Рядом с ним.
— Крис! Крис! Ты слышишь меня?! Ну отзовись же?! Крис! Ответь! Ответь мне... Крис!
— Темнота...
— Зрение вернется к тебе, — Ута опустилась на колени возле нас. — Не скоро... но ты сможешь вновь увидеть свет этого мира.
— Я... что это было?
— Твое дьявольское везение, партнер! — Малыш лежал на спине, уставясь в небо, а звуки, издаваемые его кузнечными мехами, по ошибке именуемыми легкими, было слышно, наверное, футов на тридцать. — Получить точно под ноги подарочек дюймов так в двенадцать и отделаться всего лишь повязкой на гляделки... кто-то, должно быть, чертовски хорошо приглядывает за тобой с облаков!
— Везение, говоришь...
— Везение, — помрачнев, повторил Уин. — Другим повезло меньше.
— Кто? — коротко спросил Крис.
— Викки и Роника.
— Они... что с ними?
— Ни-че-го! — по складам выдавил Малыш. — Совсем ни-че-го! Какой-то проклятый... влепил прямо в пушку... ствол отшвырнуло за стену... и перекрутило... а от них — ничего! Слышишь? Ты меня слышишь, партнер?!
— Он не слышит тебя, — сухо сказала найтморлендка, вставая. — Снова потерял сознание. Эй! — обернувшись, скомандовала она. — Поднимайтесь все! Надо двигаться!
Лощина близ деревни Тонгу, Малыш Уин.
Вторично Крис Ханко пришел в себя лишь на рассвете — учуял запах, как не преминул заметить руководивший приготовлением заблудшей курицы Рысьев. Куриный бульон, по словам графа, должен был пойти на пользу раненым. Однако Крис, проглотив одиннадцать ложек — четыре самостоятельно и семь при помощи Бренды, убедившейся, что донести до рта ложку, не расплескав три четверти содержимого, ее муж сейчас не способен, — закашлялся, повалился на бок и «выдал на-гора» не только злосчастный бульон, но и остатки вчерашнего ужина. Тигран же опустошил свой котелок двумя глотками, еще быстрее расправился с выданным крылышком, после чего принялся умильно пялиться на Рысьева глазами голодного и очень несчастного котенка.
На вампира его потуги, разумеется, не произвели ни малейшего впечатления — впрочем, даже захоти граф проявить свои тайные запасы добросердечия, проделать это он бы мог разве что за счет собственной плоти.
Внимание же остальных было сосредоточено на массивном нефритовом ларце.
— Готово ?
— Да, — кивнула Ута. — Я возвела три уровня защиты... уверена, что Рогген не сможет почувствовать амулет прежде, чем приблизится к нему на семь десятков миль.
— Подруга, а если он уже сейчас ближе?
— Будь это утверждение истинным, — холодно сказала найтморлендка, — он бы распознал амулет и сквозь нефрит.
— А...
— Довольно спорить. Открывайте.
Искусно вырезанная неизвестным мастером в виде пагоды крышка ларца с тихим стуком откинулась, явив жаждущим взорам...
— И че это за тряпки?
— Похоже на груду мятых носовых платков, — Малыш, скривившись, осторожно поддел пальцем одну из тряпиц. — Причем использованных... тьфу!
— Это свитки, — к изумлению полукровки, эльфийка подобрала отброшенную им тряпку и спокойно, без тени брезгливости, развернула ее. — Возможно, магические. Обратите внимание: охранные символы нанесены на ларец не только снаружи, но и изнутри.
— А что это за белесая мерзость на них?!
— Эктоплазма, — пояснила Ута. — Множество сравнительно мощных заклинаний в небольшом пространстве, вдобавок при закрытии ларца наверняка подвергшихся давлению со стороны защитных полей... они буквально выжали ее друг из друга.
— Экто-шмекто, — Малыш сплюнул еще раз. — Надеюсь, эта штука не заразна?
Прежде чем ответить, Ночная Эльфийка аккуратно выложила свиток на земле перед собой, затем достала еще один и, лишь оторвав взгляд от четвертой расстеленной шелковой полоски, ответила:
— Нет.
— Ута, ты можешь прочесть их? — с надеждой спросила Эрика. — Ты ведь знаешь китайский?
— Восемь разговорных диалектов и примерно пять тысяч иероглифов.
— И что же в них...
— Я не договорила! Иероглифы на этих свитках хоть и знакомы мне, но прочесть с их помощью хоть одну сколь-нибудь осмысленную фразу мне не удается. Подозреваю, — тайса Бакгхорн едва заметно улыбнулась, — что это тайнопись.
— Проклятье! Тогда нам от них никакого толку?
— Отчего же, — улыбка найтморлендки стала чуть шире. — Мы можем использовать их... например, в качестве носовых платков.
— Нет уж! — буркнул Малыш. — Лично я не собираюсь сморкаться в платок, который запросто может оторвать мне нос... а то и голову!
— К орку... — Крис, согнувшись, закашлялся. — К орку долбаные свитки. Переройте шкатулку. Найдите амулет.
Малыш исполнил просьбу своего компаньона простейшим способом — подняв ларец, он перевернул его и несколько раз встряхнул.
— Ну-у-у?
— Ну, если это не он... — ловко подцепив свободный кончик нитки, Эрика вытянула из шелково-тряпичной кучи дракончика. Дракончик был маленький, не больше трех дюймов от носовых усов до хвостового шипа, бело-сине-красный и деревянный. Лениво крутанувшись пару раз, он вдруг застыл, словно поймавший запах охотничий пес, и призывно качнулся. — То я просто не знаю, чего искать.
— Искать не надо, — качнула головой Ута. — Это именно он. Амулет ихеньцюаней. Амулет, который приведет нас к Роггену.
— Нас? — удивленно вскинулась Бренда. — Что значит «нас»?
— Нас — это значит нас. Амулет приведет нас к Роггену. Мы его убьем.
— Угу, — кивнул Крис. — Я даже могу сказать, от чего он умрет. От смеха. Стоит лишь нашему героическому сборищу объявиться подле его замка. Троллье дерьмо, да кто, в конце концов, у нас командир?
— Что-то, — задумчиво произнесла капитан Бакгхорн, — не припоминаю, кого из нас назначило на эту должность Великое Божественное Откровение.
— Командуют здесь, — прежде чем высказаться, Эрика предусмотрительно укрылась за плечо сестры, — все кому не лень!
— Не понимяу, — мурлыкнула Лин Тайл, — что вам не по нраву?
— Все! — отрезала Бренда. — А в особенности идея тащиться по указке какой-то раскрашенной щепки прямиком в пасть черному магу!
— Лично я, — сказал Малыш, — считаю, что именно так нам и следует поступить. За амулет отдали свои жизни наши друзья. Мы не можем, не должны допустить, чтобы их смерть была напрасной.
— Нет, — не обращаясь ни к кому конкретно, с обидой произнес Ханко, — так не бывает.
— Почему? — недоуменно переспросил гном.
— Потому что! — взорвался Крис. — Это, орк возьми, получается третьесортная средневековая пьеска. Рогген, выглядящий таким классическим злодеем, что аж скулы сводит, сидит в своем черном-пречерном замке и ждет, когда команда клоунов-недоумков, изображающая в этот раз хороших парней, притащится к нему через весь Тихий океан и пол-Китая... проклятье, даже гоблинские байки в десять раз реалистичнее!
— С последней частью твоего заявления, — усмехнулся Рысьев, — спорить затруднительно. Известные мне гоблинские сказания не просто реалистичны — они, я бы сказал, пугающе натуралистичны.
— Николай! Ты еще скажи, что и тебе нравится эта безумная идея!
— Положим, до стадии безумной можно довести практически любую хорошую идею, — заметил русский. — Применительно же к нашей ситуации... я и в самом деле считаю, что нам стоит последовать указаниям амулета...
— ...и угодить прямиком в преисподнюю! Спасибо, как-нибудь в другой раз!
— ...и, если представится на то возможность, выяснить точные координаты резиденции нашего врага, — невозмутимо закончил Николай. — Дабы сообщить их... ну, думаю, мы найдем, кому их сообщить.
Замок Джахор.
— Монсеньор, осмелюсь обратить ваше внимание...
— Ну чего еще там, Гнейс?
— Я по поводу Команды Шутов, монсеньор.
— Каких шутов, о чем ты?
— Команды Шутов, монсеньор. Так вы соизволили наречь... э-э... группу персонажей, послуживших... э-э... в отвлекающем маневре...
— Довольно мямлить. Ну, я вспомнил, о ком ты говоришь. И что?
— К сожалению, монсеньор, я не могу сказать точно, однако есть веские основания предположить, что они заполучили амулет ихеньцюаней.
— Что, еще один? Гобл уродский, да сколько ж их было?!
— Полагаю, монсеньор, что этот — последний! — поспешно сказал вампир. — Действительно последний.
— Хотелось бы верить, — недовольно проворчал его собеседник. — Ладно. Итак, им завладела эта банда полудурков. Дальше?
— К сожалению, монсеньор, мы пока не можем точно определить их местонахождение. Маскирующее заклинание Ночных Эльфов...
— Гнейс!
— Да, монсеньор?
— Любезный мой Гнейс, — процедил собеседник вампира. — Будь столь добр пояснить мне, отчего ты решил, что участь этих кретиноидов способна заинтересовать меня хоть на миг?
— Но, монсеньор, с амулетом...
— Они сумеют заглянуть ко мне на огонек! Сюда! В Джахор! И амулет проведет их мимо ловушек, отведет глаза и все прочие органы чувств моей страже, перебросит мост через... Гнейс! Опомнись! Твое увлечение сказочками для умственно отсталых детишек перестает меня забавлять! Неужели ты и впрямь вообразил, что какая-то кучка недоумков, решившая, на свою беду, поиграть в героический квест, способна УГРОЖАТЬ МНЕ?!
— О монсеньор, конечно же, нет, но...
— Довольно! — решительно сказал хозяин замка. — Ни секунды больше не желаю тратить на сей бред. Сейчас, когда мой План входит в завершающую стадию, — вдвойне, нет, втройне не желаю!
— Да, монсеньор, конечно же, монсеньор...
— И Гнейс... еще одна подобная идея, и твоя библиотека станет костром... твоим. Ты меня понял?
Вампир судорожно кивнул.

ГЛАВА 18

Где-то на Алтае.
Небо еще светлело, но широкое ущелье уже казалось до краев наполненным чернотой. Именно из глубин этой черноты одна за другой вынырнули навстречу заходящему солнцу пять крохотных треугольных силуэтов.
Впрочем, крохотными и треугольными они казались лишь издалека. Тем же, кто сейчас старательно сжимался, пытаясь укрыться от набегающего воздушного потока за костяным «воротником», огромные звери крохотными отнюдь не казались.
Драконы летели низко — с высоты драконьим глазам видно много, но и слишком многим видно тебя. Летели быстро — ибо от Первого Полета и до скончания Мира заведено, что не одни лишь удары могучих крыльев мчат их по небесам. Летели на юг.
В стародавние времена такие вот полеты завершались отчаянным воплем дозорного на башне, для которого пикирующий дракон становился самым главным — и последним! — зрелищем в жизни. Но те времена давно уж прошли — когда пятерка драконов, выпав из розовеющих закатных облаков над Джахором, начала строить свой знаменитый «атакующий круг», замок уже закутался в искрящуюся шаль защитного экрана, а поднятые по тревоге усиленные расчеты стражи, вполголоса бормоча проклятия, готовили к бою тяжелые жезлы и зенитные орудия.
Рискни драконы атаковать — их встретил бы шквал огня, молний и стали. Однако секунды текли, сливаясь в минуты, и мало-помалу на лица и рыла замковой стражи начали наползать злорадные ухмылки. Драконы кружили — но пока ни один из них не взревел, складывая крылья и входя, классически, с переворотом на спину, в отвесное пике на ничтожную кучку криво слепленных камней.
Что именно делают драконы — а вернее, их седоки, — в замке поняли, лишь когда протянувшиеся в небесах нити полыхнули алым. Но было уже поздно. Тень от пентаграммы накрыла замок, и все в Джахоре, кто глядел в этот миг вверх, увидели звезды. Очень яркие звезды.
Их было неправдоподобно много.
А одна была ярче всех.
Где-то у костра в Северо-Западном Китае, Малыш Уин.
— Смотрите! — выхватывая меч, крикнула Ута Бакгхорн. — Что это?
Нет зрения лучше, чем у эльфа, скользя взглядом вдоль сверкающего лезвия, успел подумать Малыш Уин — а в следующий миг он понял, что гномье зрение эльфийскому ничуть не уступает. Впрочем, мысленно поправился он, не заметить эту штуку может разве что слепой.
— Ну что там? — с тревогой спросил Крис.
— Падающая звезда, — почти одновременно отозвались Малыш, Бренда и Рысьев.
— Всего-то?
— «Всего-то» было бы не совсем верной оценкой данного зрелища, — задумчиво сказал вампир. — Во-первых, это необычно яркая падающая звезда, а во-вторых, некоторые элементы ее полета наводят меня на мысль...
— Чтоб меня акула с потрохами сожрала! — на чистейшем полинезийском выдохнул потрясенный Малыш. — Ну и здоровая же хрень! Она...
Договорить он не успел, потому что его собственная нижняя челюсть очень сильно стукнулась о свою верхнюю соседку по рту. Челюсть была отнюдь не одинока — весь остальной Малыш, его товарищи, привязанные неподалеку лошади, ветки в костре и все, что не цеплялось за землю корнями, взлетело фута на три вверх... и упало.
— Я видел! — кажется, Крис Ханко выкрикнул это, еще находясь в воздухе. — Клянусь, я видел! Видел вспышку! А-ао-оу-у!
«Вспышку он увидел, — ворчливо подумал Уин, осторожно пытаясь перекатиться на бок. — Еще бы... зато вот теперь я ни хрена не вижу. Как у тролля в... Ффад мзарги!»
— Мои глаза!
— Думаю, к нам зрение все-таки вернется, — после продолжительного молчания сказал Рысьев. Без особой, однако, по мнению перепугавшегося до судорог Малыша, уверенности в голосе сказал. — Ведь непосредственная точка падения скрыта от нас кривизной земной поверхности, а следовательно...
В этот миг полукровка почувствовал звук. Именно так — почувствовал. Звук был всюду, везде — в ушах, в голове... особенно сильно он почему-то прочувствовался в заднем проходе.
— ... ... ... ...!
Вдобавок ко всему, в глаза Малышу, который уже было начал различать нечто наподобие проблесков света, щедро сыпануло пылью.
К счастью, чистый носовой платок у полукровки еще имелся. Последний.
— А вот, ха-ха-ха, и ударная волна, — непонятно с чего, но констатация этого факта жутко веселила Николая. — Время кто-нибудь засек?
— Какое, к орку, время?!
— Время с момента вспышки, — пояснил русский. — Тогда мы могли бы попытаться рассчитать расстояние до... Х-хосподи!
Ночная Эльфийка произнесла что-то длинное и напевно-звенящее — по всей видимости, это было какое-то особо вычурное найтморлендское ругательство.
Бренда начала вслух читать Ave Maria.
Ее сестра быстро-быстро бормотала одно-единственное слово на незнакомом Малышу языке.
Кошкодевушка шипела.
Крис тоже шипел — во время кувырка в обществе горящих веток из костра и последующего приземления он едва не сжег правую руку.
Уин наконец протер глаза от набившейся в них дряни, осторожно разлепил веки — и увидел гриб.
Сначала он даже не осознал, не понял, что, собственно, видит. Гриб... странный какой-то... наверное, порывом принесло, подумал гном и даже почти протянул руку, чтобы сорвать его, и тут до него дошло.
— Ффад мзарги!
— Да-а, — выдохнул Рысьев. — Многое я повидал за свою жизнь и после-жизнь, но такого... по сравнению с этим даже, да простит меня тайса Бакгхорн, взрыв ее крейсера смотрится как детские забавы в песочнице.
— Но... что ЭТО?!
— Орк возьми, да скажите кто-нибудь, что за хрень такую вы углядели! — взмолился Крис.
— Партнер, как бы тебе сказать, — Малыш моргнул, но кошмарное видение и не думало исчезать. Наоборот, оно весьма уверенно росло в размерах. — Если бы хоть кто-нибудь мог понять, что за хрень такую видит, — непременно бы тебе сказал!
— Но как-то же она выглядит?!
— Да. Как гриб.
— Что-о-о?!
— Крис, Уин говорит правду, — сказала Бренда. — Это... эта хрень и впрямь выглядит как гриб. Только не обычный гриб. Гриб, который... у которого... — она запнулась и безнадежно махнула рукой.
— Прости, Крис, но это и в самом деле надо видеть. Словами этого не передать. По крайней мере, у меня таких слов в голове точно не имеется.
— Говоря грубо и приближенно, мы лицезрим видимые последствия взрыва, — задумчиво сказал русский. — Другой вопрос, что... Крис, помнишь ту волну во время шторма? Ты еще как-то после в разговоре назвал ее прабабушкой всех волн. Так вот... представь себе рябь по луже от легкого ветерка, сопоставь ее с той самой волной, а потом...
— Не надо, — медленно процедил Ханко. — Хватит. Довольно.
— Я одного не понимаю, — призналась Бренда. — Взрыв, ты говоришь... и падающая звезда. Меня вот уверяли, что некоторые звезды в небе — здоровенные миры, такие же, как Земля, а другие — огромные светила, вроде Солнца.
— Все так, — кивнул Николай. — Именно таковы, насколько мне известно, догмы современной науки.
— Тогда... бабахнуло, конечно, здорово, но... — Нехватку слов Бренда попыталась компенсировать жестами, однако единственной ассоциацией, которую движения ее рук вызвали у Малыша, было зрелище двух арбузов. Больших и, как отчего-то совершенно точно знал Уин, очень сладких арбузов.
— Ответ заключается в том, — начал вампир, — что современная наука шагнула еще дальше. Теперь она также допускает существование за пределами земной атмосферы и мелких объектов, возникших, например, в результате распада более крупных тел...
— А-а-а... поняла. Это был кусок Солнца.
— Мр-рожет быть, — промурчала Лин Тайл. — Я умею видеть тепло. Солнце — оно теплое, очень горячее, огонь. Звезда, когда падала, тоже была огнем, очень горячим огнем. Похоже.
— Надеюсь, — Эрика совсем по-детски шмыгнула носом, — что от Солнца нечасто отваливаются куски.

Предыдущая страница 18 Следующая страница


19 Андрей Уланов

— А...
Внимание Малыша вдруг привлекли странные движения Ночной Эльфийки. Она несколько раз быстро крутанула головой, глядя то на гриб впереди, то на залитую лунным светом вершину холма, который они миновали перед самым закатом.
— Бренда, — неожиданно попросила/скомандовала она, — достань амулет.
— Зачем? — удивилась миссис Ханко, берясь за завязки мешка.
— Просто, — неопределенно ответила найтморлендка, — хочу кое-что проверить.
Малыш озадаченно подергал свежеотращенную за последние недели бороденку. Нахмурился, мысленно провел черту от вершины холма до их бивака, затем продлил ее... пока она не уперлась точно в основание грибной ножки.
— Думаешь, — начал он...
— Амулет, — хрипло прошептала Бренда. — Пресвятая Дева... он...
— Пропал? — вскакивая и хватаясь за кобуру, крикнул полукровка и лишь затем сообразил, что смотрит прямо на знакомого бело-сине-красного дракончика.
Незнакомым же было то, что дракончик неторопливо вращался вокруг своей оси, явственно давая понять, что все стороны света ему в данный момент совершенно одинаково равнобезразличны.
— Сломался?!
— Уин, да ты бредишь, — холодно произнесла Эрика. — Как может сломаться заклинание? Это тебе не дешевые карманные часы с боем.
— Рассказывай! — обиженно фыркнул гном. — А то я сдохших заклятий мало за свой век перевидал и переим... перещупал во всех видах и разнообразностях!
Примерно 30 миль юго-восточнее воронки на месте замка Джахор, Бренда Ханко.
— С амулетом, — заявила я, — все в порядке, Правда, причем чистейшая. Нить, на которой висел дракончик, тихонько покалывала ладонь совершенно как прежде, да и сам амулет не выказывал малейших признаков «протухшего» заклинания. Ни цвета, ни характерного запаха.
— Ну, положим, — неприязненно буркнул Малыш. — Тогда какого орка крашеная деревяшка показывает во все стороны разом?
— Из-за отсутствия второго компонента системы, — нежно проворковала тайса Бакгхорн. — Иных версий и быть не может.
Найтморлендка владела английским хорошо, на мой взгляд, даже слишком хорошо. И именно потому порой начинала изъясняться посредством такой зауми, что уши так и норовили свернуться в трубочку. Вампир — и тот говорил куда как более по-человечески. Он все же свою после-жизнь вел среди людей и вынужден был научиться опускаться до понятного им уровня.
— Че-его?!
— Рискну предположить, — устало произнес Рысьев, — что Ута хочет донести до присутствующих нижеследующую мысль: раз амулет находится в рабочем состоянии, но при этом не указывает направление на Роггена, то сопоставление данного факта с, — русский махнул рукой в сторону гигантской поганки на горизонте, — катаклизмом, свидетелями которого мы только что были, позволяет высказать мысль, что в рабочем состоянии отсутствует Рогген.
— Чеего-чеего?
— Перестань кривляться, партнер, — укоризненно сказал Крис. — Уж графа-то даже я понял.
— А я — не понял!
— Тупишь, партнер! Ладно, упрощаю до предела — раз амулет в порядке, значит, не в порядке сам Рогген. В смысле, Рогген-то и сдох.
— Это черный маг-то? — скептически прищурился гном. — С чего бы?
— Малыш, — вздохнула я. — Если тебе на голову свалится кусок Солнца, то будь ты хоть трижды черным магом — думаю, тебе придется ох как несладко.
— Если мне на... — начал было Уин, осекся, распахнул челюсть и выкатил глаза так, что казалось еще чуть-чуть, и они вывалятся из глазниц и повиснут на стебельках.
Решив, что на этот раз Малыш увидал что-то действительно страшное, я — уже с револьвером в руке — обернулась... и, разом задохнувшись, застыла.
Это было не просто страшно. Это был мой глубоко личный оживший кошмар наяву!
У него даже было имя. Очень красивое.
Иллика. Ее Светлое Высочество принцесса Иллика аэн Леда.
Отчаянием, заполнившим меня в этот миг, наверно, можно было доверху наполнить воронку от упавшей звезды. В следующий же миг наша нежданная гостья сделала шаг вперед, плавно перетекая из одной полосы лунного света в другую, — и мое сердце стремительно выскочило из пяток... под самое горло.
Волосы — серебристые!
Не Иллика.
Вновь обретя способность к дыханию, я уже более спокойно и внимательно вгляделась в подходившую к костру эльфийку. Интересно... вроде бы истинно классические эльфийские черты прекрасного точеного личика — но вместе с тем есть в нем что-то неуловимое... отличное от той же Иллики. Не знаю отчего, я была уверена, что это не просто индивидуальные черты, — различие куда более глубоко.
Лук свой эльфийка несла в левой руке, колчан выглядывал из-за правого плеча, вполне привычно... а вот одеяние ее было непривычно очень-очень. Чтоб прославленные своей любовью к природной гармонии вообще и животным в частности эльфы были наряжены в меха, да еще в таких количествах? Какое там слово подсказывал Рысьев Уину? Нонсенс? Во-во, все это изящное пушистое чудо с серебристой шерсткой являло по части своего наряда один сплошной нонсенс.
— Suilad!
— Воистину suilad, — отозвался Рысьев. — Однако, поскольку не все из нас владеют Высокой речью, дальнейший разговор я бы предпочел вести на английском.
Эльфы, как общеизвестно, не краснеют и очень хорошо контролируют собственные эмоции — если просьба русского и озадачила любительницу меховых нарядов, то внешне это не отразилось никак.
— Разговор — нет! — едва заметно качнув головой, пропела она. — Нести вам известие. Путь дальше — нет!
— Это еще почему?
— Толк... смысл — нет. Рогген — нет. Рогген мертв.
— Рогген — мертв? — с сомнением переспросил гном. — Великий черный маг мертв? Тогда расскажите, в какой кунсткамере выставлена его голова?
— Огонь с небес. Огонь, — полуобернувшись, эльфийка указала на давешний гриб... вернее, на оставшуюся от него шляпку с обрывком ножки, — на замок Джахор. Пламя очищает. Рогген и его тьма больше нет. Нет ничего совсем. Ваш путь — нет нужды дальше. Вот известие.
— Послушайте, — начал граф, — вы...
Улыбнувшись, эльфийка отступила на шаг назад, звонко рассмеялась... а уже в следующее мгновение серебряный хвост прощально мелькнул меж деревьями в сотне футов от нас. Стало очень тихо.
— Интересно, — нарушил эту тишину голос моей сестры, — может кто-нибудь из присутствующих объяснить, чем было это серебристое явление?
— Я могу, — серьезно отозвался Рысьев. — Это был песец.
— Что-о? Чей?
— Песец, — все тем же подчеркнуто серьезным тоном пояснил граф, — это полярная лисица, обитающая в тундре и чрезвычайно ценимая за красоту своего меха.
— Граф! Орк тебя забодай, я спрашивала вовсе не про долбаный мех!
— Если же ты интересовалась личностью нашей загадочной гостьи, то по сему вопросу я могу сказать одно: это была Aen Seidhe, сибирский вольный эльф.
— Что, в Сибири тоже есть эльфы?
— А ты не знала? — удивился вампир.
— Эльфы, да простит меня тайса Ута, — проворчал Малыш, — есть везде. Порой мне кажется, что и на луне без них не обошлось, уж больно издевательски она мне подмигивает.
Все, — за исключением Криса, — дружно оглянулись на сияющий диск полной луны. Разумеется, пытаться определить расу виднеющегося там лица было бы по меньшей мере глупо, однако мне на миг показалось, что гном был прав.
— Сибирские эльфы, — поправка, тайса Бакгхорн тоже не приняла участие в разглядывании лунного лика, — загадка и для нас в Найтморленде. Известно о них немного...
— ...и это немногое, — с интонацией хорошо выучившей урок школьницы подхватила Лин Тайл, — сводится к тому, что сибирские вольные эльфы невероятно скрытны и крайне неохотно идут на контакт даже со своими соплеменниками.
— Николай! — развернулась я к русскому. — Ты ведь жил в Сибири.
— Не по своей воле и не жил, а после-жил.
— И-и-и?
— Помню, — медленно произнес Рысьев, — когда мы плыли на Самоа, незадолго до шторма твой муж произнес одну замечательную, на мой скромный вкус, фразу: Тихий океан, он большой. Так вот, Бренда, Сибирь, она, разумеется, уступает по размерам Великому океану, но при этом все равно остается весьма немаленьким географическим объектом. И потому ничуть не удивительно, что за годы, проведенные в ссылке, я ни разу не видел живого сибирского эльфа.
— А мертвого? — уточнил педантичный гном.
— Мертвого видел, — не стал отпираться Николай. — Чучело в пермском музее.
— Но хоть что-нибудь ты о них знаешь? — простонал Крис.
— Обычный набор слухов, сплетен, легенд и мифов, обильно приправленный несусветным бредом, вздохнул вампир. — Применительно же к насущным для нас вопросам... подавляющее большинство легенд утверждают, что Aen Seidhe никогда не лгут, ибо почитают сие занятие недостойным Перворожденного.
Нэко насмешливо фыркнула. Ее командир была более сдержанна в проявлении недоверия — признаком такового послужил едва заметный отблеск качнувшихся сережек.
— С другой стороны, — вкрадчиво сказал Николай, — я просто не вижу иной альтернативы, кроме как принять донесенное до нас известие в качестве истины. Амулет мертв, значит, следовать прежнему плану нельзя. Разумеется, мы можем пойти и полюбоваться на последствия... гм, падения куска Солнца, но, во-первых, не считаю, что сие хоть на сколько-то послужит установлению истины...
— Не, ну почему же, — возразил Крис. — Мы ведь сможем узнать, угодила эта хрень в замок или нет?
— Крис, друг мой — каким образом?
— По развалинам... — неуверенно пробормотал мой муж. — Должны же были там остаться хоть какие-то...
— Ровно такие же, — буркнул Малыш, — что остаются от муравейника после шестидюймовой гранаты.
— Вдобавок, — заметила Ута, — я бы не рекомендовала появляться вблизи от места активации столь мощного заклинания. Уровень Дикой магии практически наверняка будет многократно превышать среднедопустимый...
— Нет, так просто не бывает. — Эрика выглядела... обиженной, что ли? — Ну как же так? Мы все, Мы добыли амулет. Почти добрались до замка. И тут...
— Если не ошибаюсь, — с очень мрачным видом (а помрачневший Ночной Эльф — это, скажу я вам, зрелище не для слабых духом) произнесла тайса Бакгхорн, — в человеческой литературе подобные... гм, неожиданные повороты сюжета именуются роялем в кустах?
— Каким-каким роялем?
— В кустах, — повторил Рысьев. — Сие означает, что, по мнению читателя, автор немотивированно подыгрывает герою. К примеру, история твоего, Крис, знакомства с будущей миссис Ханко, будучи изложена литературно, явит собой классический пример такого вот рояля.
— Не понял, — удивился Малыш. — А что там такого неожиданного?
— Способ прибытия.
— Дирижабль, что ли? Так какой он, к орку, неожиданный, если я-то о нем знал с самого начала?
— Знаешь, Николай, — процедил Крис, — в гробу я видел такие примеры!
— В моем? — заинтересованно уточнил вампир.
— Нет.
— Понятия не имею, как там обстоит дело в литературе, — вмешалась в разговор миссис Ханко, — не сильна. Но кажется мне, в жизни такое вот случается куда чаще, чем хотелось бы, и именуется при этом не рояль в кустах, а полуогр из-за угла. Сколько раз видела: идет кто-нибудь беззаботно так по приличному вроде бы кварталу, фонари через каждые полсотни ярдов, да и время не полуночное, доходит до угла, а ему бац-ц — и дубиной по лбу. Жутко немотивированная, как ты, Николай, выразился, штука с точки зрения пострадавшего бедолаги. Но вот бойкие ребята, что вывернут его карманы, придерживаются совсем иного мнения.
— Ну да, — кивнул Уин. — Я вот тоже в литературе не силен...
— Прибедняешься, партнер...
— ...но вспомнилось мне, что есть в Тихом океане один остров, который обитающие на нем без ложной скромности именуют Пуп Островов42. Так вот, несмотря на это именование, на всех прочих островах осмеливаются чихать без позволения на то жителей Пупа. И не только чихать. Там происходит еще превеликое множество всяких событий, о которых обитатели Пупа никогда не узнают. И я думаю, считаешь ли ты себя Пупом, вокруг и только вокруг которого должны происходить все мало-мальски значимые события в мире, или не считаешь, все это неважно. Потому как они, события, все равно будут идти своей бесконечной чередой, как шли до нас и пойдут после нас.
— Ну а что же, — растерянно, как показалось мне, произнесла сестренка, — нам делать?
— Все, — пожал плечами вампир. — Абсолютно все. Что до меня, то я собираюсь — увы-увы-увы — проститься с вами. Печальный момент, но... труба зовет, и зов сей настойчив.
— Прямо сейчас? В два часа ночи?
— Ночь — мой друг! — просто сказал Рысьев. — А весть о смерти Роггена санкт-петербургское начальство наверняка жаждет получить как можно скорее, ибо исчезновение с игровой доски фигуры такого масштаба меняет весьма многое.
— Ты же говорил, что тебя выгнали со службы!
— Меня не вернули на прежнюю резидентскую должность, — спокойно ответил русский. — Но из рядов конторы, как совершенно верно отметил один наш теперь общий с тобой, Малыш, знакомый, отставка не предусмотрена.
— По правде говоря, с самого начала был в этом уверен, — усмехнулся Крис. — Но шпион или нет, ты стал для нас отличным другом, граф и вампир.
— Потомственный.
— Разумеется. Так что, — я шагнула к мужу, но Крис уже сумел подняться сам, и сейчас они с Рысьевым стояли друг против друга, — удачи тебе, Николай!
— Спасибо! — кивнул русский. — Я... тронут. Миссис Ханко, — обернулся он ко мне. — Я сейчас хотел бы... только не подумайте, что я собираюсь кусать Криса... это всего лишь старинный русский обычай... на прощание...
— Ох, граф... — только и сумела сказать я, лихорадочно соображая: что бы такого согласно другому, ничуть не менее старинному русскому обычаю подарить Рысьеву на память.
Итогом моей мысленной инвентаризации карманов стал ацтекский наручный браслетик в виде двух переплетшихся хвостами и головами змей с глазками-изумрудиками. Взамен я получила кортик — судя по приятному покалыванию в ладони, откованный вовсе не из простой стали.
Особенно же забавно и трогательно первый русский обычай выглядел при прощании с Малышом. Чтобы оказаться вровень с Николаем, Уин встал на снятое седло, вид у него при этом был такой торжественно-растерянный... забавно. Сказал бы мне кто год назад, что я позволю вампиру обнять себя! Впрочем, со мной, как и с остальными дамами, Рысьев ограничил церемонию прощания деликатным поцелуем руки, весьма галантно опускаясь при этом на колено перед каждой. Правда, в случае с Тайл Лин вышла осечка — едва Николай взял ее за лапу, как кошкодевушка одним гибким движением подалась вперед и сама впилась в него.
Кажется, Рысьев немного опешил...
Вот миг его отбытия я пропустила. Подозреваю, что и все остальные тоже, хоть и смотрели во все имеющиеся глаза. Рысьев просто отошел на пару шагов, отточенно-небрежным движением поправил сползший с левого плеча плащ... справа мелькнула какая-то тень, и я, не удержавшись, дернула головой, а когда взгляд вернулся назад, вампира уже не было.
— Улетел...
— Что ж, — подходя ко мне, вполголоса сказала Ута, — прощаться надо и нам. Вот... — В мою ладонь лег сине-зеленый ажурный кулончик на цепочке, выглядевший настолько хрупким, что мне было страшно даже браться за него.
— Ута... Лин... а вы-то куда торопитесь?
— Как и у покинувшего нас только что друга, у нас тоже есть начальство, — ответила найтморлендка. — И, что не менее важно, звезды над нами именно сейчас сложились в вечном хороводе в исключительно благоприятный рисунок. Думаю, я без особого труда открою портал в Священную Рощу.
— И если кто-нибудь, — мурлыкнула, становясь рядом, нэко, — захочет взглянуть на Найтморленд...
— Вообще-то, в иное время я бы от такого приглашения не отказался, — мечтательно произнес Малыш Уин. — Жаль... но как подумаю, сколько дел необходимо разгрести...
— Ну а нам с Крисом, — рука мужа нашла мою, и нежная, теплая волна заструилась от кончиков пальцев вверх, — прежде надо обрести возможность взглянуть.
— Наши целители весьма искусны в своем ремесле.
— А много ли людей было среди их пациентов?
— Нет, — после короткой паузы признала Ночная Эльфийка. — Совсем немного.
— И я тоже, — Эрика вновь шмыгнула носом, — с радостью бы... но ведь меня ждет Тигран. Бедняга, наверное, уже весь извелся...
— Что ж... — Быть может, у меня что-то не в порядке со слухом, но мне явственно послышались нотки грусти в голосе Уты. Ночной Эльф, грустящий о своих случайных спутниках-людях... и полулюдях? Не многовато ли нонсенсов для одной ночи? — Тогда — просто помните: даже если Большой Барьер вновь сокроет нашу Землю от всего мира, для вас Найтморленд всегда будет как... — Тайса запнулась, видимо, подбирая аналогию какому-то сугубо найтморлендскому понятию. — Как дом с распахнутыми настежь дверями, — закончила она и улыбнулась.
Улыбка Ночного Эльфа не похожа на человеческую. Но иногда это различие совсем-совсем незаметно.
Потухший костер, Малыш Уин.
Малышу снился сон.
В этом сне он лежал, раскинув руки, на горячем песке, над головой его тихо шелестел запутавшийся в пальмовых листьях пассат, накатывал из-за далеких рифов грохот прибоя, и больше в мире не происходило ровным счетом ничего. До тех пор пока слух Малыша не выделил в этой вечной симфонии океана шорох песка под легкими ножками. Он повернулся на бок, а Наури, смеясь, упала на колени рядом и начала трясти его за плечо.
— Малыш! Малыш, вставай!
Не понимаю, почему моя Наури должна разговаривать голосом жены Криса, обиженно подумал Уин, открыл глаза — и увидел озабоченное лицо склонившейся над ним Бренды.
— Что-то случилось?
— Случилось.
— А-а... что именно?
— Амулет. — Судя по голосу, Бренда все еще не могла до конца определиться, стоит ей взвыть раненым оборотнем или все же нет. — Он ожил.
— Что-о?
Малыш резко сел — и, моргая, ошеломленно уставился на знакомого бело-сине-красного дракончика. Дракончик, правда, вовсе не был привычно неподвижен, он вращался, но совсем иначе, чем вчера, — куда медленнее и, как понял гном, вполне целеустремленно, наподобие мушки ружья, столь же неумолимо ползущей за силуэтом дичи.
— Интересная картина, не так ли?
— Да уж, — отозвался гном, — очень интересная... кто б еще растолковал, что она означает.
— При наличии отсутствия, — криво усмехнулась Эрика, — вашего всегдашнего толкователя Рысьева, попробую я. Эта картина означает, что Рогген, чтоб у него зад о седло до ушей стерло, живехонек и как раз сейчас резво передвигается мимо нас.
— Скачет на лошади, — деловито уточнила Бренда. — По крайней мере, очень похоже.
— А-а... но... а вчера...
— Вчерашнему есть множество объяснений, Малыш. Тебе какое — самое оптимистическое или же более реальное?
— А можно оба сразу?
— Да. Они простые. Оптимистическое — что без замка, собранных там артефактов, библиотеки, а может, и Источника, Рогген теперь в магическом смысле представляет собой ну очень слабенького мага. Потому-то и амулет засек его лишь сейчас.
— А реалистическое?
— Что Рогген просто хорошо заэкранировался, после чего устроил грандиознейший спектакль.
— М-дя...
— Буднула же, — продолжила Бренда, — я тебя так грубо, потому как есть у меня подозрение: еще чуть-чуть, и ускачет Рогген за пределы амулетной досягаемости.
— Нет, — решительно сказал Малыш. — Этого нельзя допускать.
— А какие варианты? — вскинулся Крис. — Или ты предлагаешь устроить погоню за Роггеном нам? Без найтморлендок, без вампира... против черного мага?
— Да, — после короткого раздумья упрямо кивнул головой Малыш. — У меня счет к Роггену. За «Сына Локи» и «Сына Гимли», пусть даже я со многими из их экипажей был едва знаком, а иных не знал вовсе. За крейсер капитана Бакгхорн. И за Викки Пита и Ронику Тамм.
— Что ты скажешь, муж? — развернувшись к Крису, осведомилась Бренда.
— Все как всегда, — мрачно произнес Крис. — Эльфы наносят решающий удар по Злу, масса звуковых, световых и прочих эффектов, народ, орк его забодай, ликует. А выполнять грязную работу по подчистке хвостов остается, как обычно, людям... или полулюдям.
— Значит — идем?
— А у нас есть выбор? Я, — усмехнулся Ханко, — не вижу его и, сдается мне, вовсе не из-за повязки на глазах. Просто... Пит и Роника были и нашими друзьями, не так ли? А это дорого стоит... так что у нас тоже есть свой счет к мистеру Роггену.
— Лихо! — восхищенно присвистнула Эрика. — Нет, в самом деле... Вы в самом деле собрались в погоню за черным магом? Ох-хо-хо... а если гнаться придется долго?
— Хоть до Края Света, — решительно произнес Крис.
Край света, Командоры, остров Медный, Бренда Ханко.

Где хмурое море ползет в залив меж береговых кряжей,
Где бродит голубой песец, там матки ведут голышей.
Ярясь от похоти, секачи ревут до сентября,
А после неведомой тропой уходят опять в моря.
Скалы голы, звери черны, льдом покрылась мель,
И пазори играют в ночи, пока шумит метель.
Ломая айсберги, лед круша, слышит угрюмый бог,
Как плачет лис и северный вихрь трубит в свой снежный рог.

— Думаешь, это его работа? — спросила я.
— Почти наверняка, — кивнула сестра. — Хотя... эй, шкип, как часто в здешних водах варится такой вот чертов кисель?
— Куда чаще, чем хотелось бы добрым морякам, мэм. — Двойной Джо, нахмурившись, всматривался в свинцовые клубы впереди. — Берингово и Охотское моря, мэм, — это котлы, которые помешивает сам черт. Туман, дождь да шквальный ветер с нежданной стороны — вот его любимые блюда, и одному ему ведомо, сколько кораблей без следа сгинули в здешних водах.
— Справа скалы, — сказал Крис.
— Да, сэр, я тоже слышу плеск. Не волнуйтесь, в залив мы войдем. Я больше опасаюсь не скал, а людей, которые нас там встретят.
— Это правильно, — кивнул муж. — Камни пока еще не научились стрелять.
— Выстрелов не слышно уж больше пяти минут, — сказала Эрика. — Может, они...
— Смотрите!
Может, это был шальной порыв ветра, а может, неведомый режиссер, командовавший постановкой финальной части трагедии, распорядился приподнять занавес, но туман вдруг раздвинулся, и все, кто стоял на борту «Балтики», — кроме Криса — увидели две шхуны, лежащие в дрейфе в полусотне ярдов друг от друга.
— Вот они, — бледнея, прошептал Двойной Джо. — «Сполох» и «Штральзунд». Я сам видел, как старый Рубен Пэн белил свою шхуну... и фальшивая труба из брезента — его любимая уловка. Но где же они все? Эй! — вскинув ладони ко рту, заорал он прежде, чем кто-либо из нас успел остановить его. — Есть кто на борту?!
— Тех, кого вы зовете, уже нет здесь, — неожиданно сказала Эрика. — Никого.
— Проклятье, где же они?
— В аду.
— Не все, — возразил Крис. — Слышите хрип? Там, на шхуне, что справа, кто-то еще не отчалил в последний путь.
— Право руля! — обернувшись, рявкнул Двойной Джо. — Держи так, чтоб пройти впритирку со «Штральзундом»!
— Понял, кэп.
Борт белой шхуны топорщился рваными клыками щепы — патронов здесь не жалел никто. За бортом же...
За бортом на красных досках палубы желтели россыпи гильз вокруг мертвецов. Лишь один — старик в черной куртке, с когда-то белой, а сейчас наполовину багровой бородой — не валялся недвижным телом на палубе, а сидел, привалившись спиной к фок-мачте. Именно он, заслышав торопливый грохот сапог, открыл глаза.
— А-а, Двойной Джо! Ты успел как раз вовремя, чертов пройдоха... Мы со «Сполохом» оставили тебе богатое наследство. Пятнадцать тысяч отменных шкур — ей-ей, хороший куш...
— Пэн! — махом перелетев через борт, шкипер бросился к умирающему. — Рубен Пэн! Какого дьявола вы устроили здесь?
— Это все он... — Старик закашлялся, обдав палубу веером розовой пены. — Том Холл. Мы должны были делить шкуры на всех — но у Тома оказался свой расчет...
— Где он? — ухватив старика за плечо, Малыш встряхнул его так, что на миг я испугалась. — Сейчас этот полутруп окончательно испустит дух, и мы уже ничего не узнаем. — Где он? Говори же!
— Уплыл. — Рубен Пэн снова закашлялся, но на этот раз легочная кровь лишь вспузырилась на губах. — Я слышал плеск весел, когда он греб к берегу.
— К берегу? Не в море?
— До Беринга добрых тридцать миль, мэм. Ни один безумец не рискнет плыть в одиночку через пролив.
— Тот, за кем гонимся мы, — хуже, чем просто безумец!
— Он. Поплыл. К берегу, — четко выговорил старик — и обмяк, свесив голову набок.
— Что ж, — выпрямившись, Уин старательно отер ладонь о полу куртки. — Значит, мы наконец загнали зверя в угол. Готовьте шлюпку, шкип.
— Смотрите! — Тоскливое отчаяние в голосе Эрики заставило меня резко дернуться, прежде чем я поняла, на что именно указывает ее рука. — Туман возвращается!
— Ффад мзарги!
Туман возвращался. Рваной стеной он тянулся от берега, грязным саваном накрывая черные скалы и стальную мешанину волн.
— Не к добру, ох не к добру эта дрянь, — Двойной Джо размашисто перекрестился и сплюнул за борт. — Чертово варево! Густой, хоть половником черпай. Не то что мушку — затвора у ружья не разглядишь.
— Да будет вам дрожать, шкип, — Уин в третий, по-моему, раз за последний час выщелкнул обойму из пистолета и, пристально изучив первый в ней патрон, вщелкнул обратно. — Мы помним уговор. Ваша работа — доставить нас к этому типу, Тому Холлу. Свезите нас на берег и считайте, что свою часть договора вы исполнили.
— Я, мистер гном, дрожать не привык, — набычившись, произнес капитан «Балтики». — Но здесь, в тумане... среди мертвецов, с каждым из которых я, бывало, хлестал виски и ром... здесь ваши слова, что Том Холл нынче вовсе не мой заклятый враг на лове и добрый собутыльник в кабаке, а черная тварь с душой акулы, весят куда больше, чем на рейде Иеддо. Драться же с колдуном...
— Драться с колдуном, Джо, — решительно сказала я, — будут те, кто знает, как в этой драке взять верх.
Туман уже почти коснулся борта «Штральзунда». Двойной Джо долго и пристально смотрел мне в лицо, напрягся, словно готовясь рывком выжать неподъемный вес, затем лицо его странно исказилось.
— Шлюпку на воду! — резко отвернувшись, проорал он. — Живее, сучьи дети!
— Крис, — повернулась я к мужу, — думаю, тебе....
— Ну уж нет, — решительно возразил Крис. — Если я на что-то и способен, так это здесь и сейчас, в этом чертовом тумане. Здесь я буду на равных — слепой среди слепых.
Берег в тумане, Крис Ханко.
Забавно, сколько я в Пограничье положил сил, дабы научиться полагаться не только лишь на зрение, но вот пока этого самого зрения не лишился, о большей части своих не-глядельных способностей и не подозревал. А меж тем слух, чутье и эти... как их... тактильные ощущения могут рассказать о-очень много. Главное — суметь к ним прислушаться.
И не забывать, что туман путает звуки.
— Амулет сдох.
— Как? — Лязг металла о камень, шуршание... кто-то очень быстро машет руками... кто-то поскользнувшийся и отчаянно пытающийся удержать равновесие. — Опять?
— Нет. Просто Рогген очень близко, а этот туман порожден его магией. Вот амулет и скачет, словно пьяная блоха. Единственно, что могу сказать: Рогген направился скорее на север, чем на юг.
— Ну что, — скрип потертой кожи, тугой щелчок. Эрика вытянула из кобуры и взвела курок своего «бизона». У Бренды курок чуть мягче, и потом, на рукаве Бренды только что едва слышно звякнула заклепка... звякнула о вороненый ствол «винчестера». — Как будем охотиться?
— Так, чтобы самим не превратиться в дичь, — Малыш явно не в духе, иначе с чего бы бережливому полукровке пинать башмаком ни в чем не повинные камни?
— Я серьезно.
— Я, гоблин меня дери, тоже серьезен! Долбаная белая муть... Рогген вызвал ее, укрылся и ждет... пока стадо мумаков, возомнивших себя охотниками на дракона, притопает к нему на обед.
Влажный шлепок о камень рядом с местом, где стоит Малыш. Капля дождя? Многовато для капли...
— Хорош плеваться, партнер, — сказал я. — Дромадера тебе все равно не перещеголять. Есть идеи — выкладывай!
— Я, — дыхание полукровки было каким-то неровным, сбитым, — предлагаю разделиться.
— Отличная идея, нечего сказать, — фыркнула Эрика. — Долго думал? Разделиться... чтобы Рогген перещелкал нас поодиночке?
— И потом, — добавила Бренда, — если мы разделимся, как отличим потом друга от врага? Окликать? А у Роггена такой проблемы не будет, он один, и колебаться ему не придется.
— А вот мне, — задумчиво сказал я, — идея Уина нравится.
— Чем, интересно?
— Вчетверо больше шансов.
— Наткнуться на Роггена и сдохнуть от его руки?
— Нет. Подобраться незаметно. Уж поверьте, если я в чем и уверен, так это в том, что четверо шумят куда сильнее одного!

Предыдущая страница 19 Следующая страница


Колдуны и капуста 20

— Не знаю, не знаю, — Эрика иногда очень забавно начинает тоненько так посвистывать носом. Виу-фють, виу-фють... — Мне эта идея кажется просто идиотской.
— Мне... — вот у Бренды голос уже был не просто неровный, как у Малыша. Он ломался, плыл — начинало сказываться действие принятых ею «охотничьих» эликсиров. Интересно, как они с Эрикой могут пить эту гадость? Меня от одного запаха чуть наизнанку не вывернуло. — Мне эта мысль тоже не очень нравится. Хотя... возможно, рациональное зерно в ней и есть.
— Какое же?
— Мы — р-разные, — скрипуче произнесла моя жена, замолчала и на следующие полминуты словно бы выпала из мира — для меня. Не шевелилась, не дышала... затем она заговорила вновь — короткими фразами, медленно, старательно проговаривая каждое слово. — Вместе действовать. Не приучены. Не умеем. Умеем — разно. Получится — плохо.
— Но мы-то с тобой умеем играть в команде. — На Эрику, похоже, эликсиры еще не начали оказывать действие. Впрочем, орк разберет эти ведьмачьи штучки, — может, у них действие с сугубо индивидуальными внешними проявлениями.
— Мы — да. Они — нет.
— Все проще, — неожиданно спокойным тоном произнес Малыш Уин. — Действуем так: Крис идет вдоль этого берега. Я пересекаю эту возомнившую себя островом соплю и тоже двигаюсь по бережку. Ну а вы, мисс и миссис, стараетесь держаться подальше от шума прибоя.
— И так, пока мы не наткнемся друг на друга на дальнем мысе?
Легкое, едва различимое шуршание — кажется, это Малыш пожал плечами.
— Не думаю, что Рогген предоставит нам такую возможность.
— Ид'я — дур'цк'я, — теперь Бренда не столько выговаривала слова, сколько отстукивала зубами. — Л'чшей — н'т. Н'до идти!
— С одной только поправкой, — добавил я.
— Что еще?
— Я пойду в глубину острова. И, — я предупреждающе поднял руку, — это не обсуждается.
— А все-таки?
— Все-таки, — улыбнулся я, — даже с учетом действия ваших эликсиров я слышу шум прибоя лучше всех остальных.
Несколькими милями севернее, Бухта Смерти, Бренда Ханко.
Бухта была наполнена смертью. Вся, от берега до берега. А еще — отчаянием, яростью, гневом... И ненавистью.
— Ты понимаешь, что это за место? — тихо прошептала сестра.
Я молча кивнула.
Бойня. Здесь забивали котиков — из года в год, тысячу за тысячей. И ручьи крови стекали вниз, к берегу, и алая пена прибоя кипела вокруг багровых камней. Их шкуры шли на шубы китайским мандаринам или скороспелым богачам-янки... а порой и горели в печи, когда русские купцы не желали сбрасывать цену на свой товар. А духи этих котиков остались здесь... все еще здесь.
— Бренда... а если... ты сможешь позвать их?
— Не знаю, — прошептала я. — Не знаю, сестренка. То, чему я научилась в Мексике... здесь чужая земля и чужие боги.
— Но ты можешь попробовать...
— Сестренка... игра с духами не то дело, где можно пробовать.
Проклятый туман...
Где-то в тумане, Крис Ханко.
Сначала я не думал ни о чем. Просто крался сквозь туман, осторожно щупая револьверным стволом воздух перед собой. Неслышимой, бесплотной тенью струился он среди камней — это про меня. С неслышимостью, как я очень надеялся, дела у меня обстояли лучше, чем с бесплотностью.
Сначала я не думал ни о чем. Потом мысли все же начали появляться... мелкие, назойливые словно мухи — сколько ни отмахивайся, вьются и вьются.
Пришлось их ду-у-умать.
Самый громкий орган у человека — это сердце. Вы не поверите, с каким оглушительным грохотом оно умеет биться о грудную клетку. Бум-бум-бум-бум. И ведь никак не заглушить. Ну... почти никак.
Может, все-таки стоило выпить ту дрянь из флакончика? Пока давали...
И-эх! Кто бы поменялся сейчас со мной — одну руку на один глаз! Для револьвера вполне достаточно и правой, а вот глаз... Сколько ни тверди сам себе, что этот щедро напоенный влагой воздух — туман, густой, непроглядный, будь ты хоть о восьми глазах, дальше носа ничего не разглядишь... а мыслишка все равно грызет, не уходит.
Глаза, глаза, полцарства за глаза! Ну или хотя бы за один. А уж насчет полцарства я расстараюсь! Что, никому полцарства не нужно? Совсем никому?
И орк с вами! Не больно-то и хотелось отдавать.
Темнота. Темнота впереди, темнота вокруг. Где-то там, в этой тьме, притаился Рогген, тоже Темный. Совсем Темный... черный. Черный маг. Эх, надо было звать да Косту на помощь! Бренда не позволила. Зря. Колдун колдуну, может, глаза и не вырвет, зато вот подтолкнуть падающего коллегу... хорошо оструганным колом... чуть ниже спины — таких прецедентов в истории зафиксировано множество. А Рогген сейчас падающий, точнее, уже упавший так, что дальше почти и некуда. Замок, слуги, библиотека заклинаний, амулеты и, главное, Источник — всего этого он лишился, сумев выскочить из-под удара в самый последний миг, в исподнем, как сказали бы про человека. И сейчас он слаб, очень слаб, силы его хватает лишь на дешевые фокусы вроде натягивания личины убитого им шкипера браконьерской шхуны или вот этого тумана. Да и то не без подготовки, а быстрые боевые спеллы он кастовать не может.
По крайней мере, я на это очень сильно надеюсь!
Еще — на то, что слух меня не подведет и рука не дрогнет. И все пули из барабана «дракона» не пройдут мимо цели.
И сумеют эту самую цель успокоить на веки веков.
Потому как, если эти надежды не сбудутся....
Так... так дело не пойдет. Потому как, если у оптимиста какие-то шансы наличествуют, то пессимист из меня сейчас выйдет... спокойно, Крис, спокойно. Попробуй думать позитивно. Переубеди себя!
Итак, я — великий, могучий и вонючий уро... тьфу, то есть герой. Я — герой! Всех убью, покалечу, один останусь, а со мной никто ничего поделать не сможет. Ни сто орков, ни тыща гоблов, ни Рогген... ни даже эти долбаные скользкие камн...
Вскинуть руку я успел — а зря. Потому что, если при падении под вашим локтем оказывается камень, становится не просто больно, а очень, очень больно.
Впрочем, боль была недолгой — следом за локтем о камень стукнулась голова.
Край Света, Бренда Ханко.
Один выстрел. У меня будет только один выстрел.
Из тумана донесся приглушенный стук. Камень о камень, а должно бы — сталь или дерево приклада. Неужели тот, за кем я охочусь, и впрямь думает, будто меня можно купить на брошенный в сторону булыжник? Что ж... если так, то в эту игру можно играть и вдвоем.
Я навскидку пальнула из левого ствола и, не дожидаясь, пока отвизжит разлетающаяся по камням картечь, упала, перекатилась...
Тяжелый жакан — не птичьей дробью котиков бьют! — с надрывным свистом рассек туман в футе надо мной. Приклад в плечо, дыхание затаить — и между двумя ударами сердца я послала свою пулю туда, чуть пониже мелькнувшей сквозь белую муть вспышки.
И не услышала визга рикошета. Зато тремя мгновениями позже раздался другой звук. Металл о камень — так звенит ружье, когда его роняют враз ослабевшие руки.
А еще миг спустя туман пропал. В разрыв туч брызнуло солнце, и я вновь услышала крики чаек над волнами и рев котиков на скалах.
И увидела Роггена в полусотне футов впереди.
Он стоял на коленях, прижав руки к животу. Пальцы были сплошь окрашены темно-багровым, и черное, влажно поблескивающее пятно на одежде становилось все больше... а потом, клянусь Господом, я четко услышала кап-кап-кап, когда стекающие с ладоней бусины начали разбиваться о камни внизу.
— Нет! — слетел хрип с побелевших губ. — Ты не можешь... вот так, просто... смерть...
Я медленно опустила ружье.
— Смерть уже устала ждать тебя, Рогген.
— Ты... — снова прохрипел он, а затем уставился на что-то за моей спиной, и лицо его при этом исказилось так, что я едва не отвела взгляд в сторону, — такой ужас и на посмертных масках встретишь нечасто.
— Не-ет!
Забыв о ране, Рогген вскинул руки, словно надеясь стеной окровавленных ладоней отгородиться от надвигающегося на него кошмара. Солнце светило по-прежнему ярко, и на полмили вокруг нас на камнях не было видно ничего, кроме пятен лишайника, — но я ясно почувствовала, как что-то слегка задело мою ногу... коснулось опущенной руки... теплое и мягкое... как мех новорожденного котика, из которого так любят шить шубы для удачливых дельцов.
— А-а-а-а!
Я выронила ружье и что было сил зажала уши.
В этом вопле уже не было ничего человеческого. Звериного, пожалуй, тоже. А легкие, способные длить его столько, подошли бы скорее киту.
— Да сдохни же ты, наконец! — заорала я, отчетливо понимая, что мой голос сейчас слышен не более, чем писк младенца на фоне пароходного гудка. — У-умри-и-и!
И наступившая в следующий миг тишина показалась мне оглушительной.

ЭПИЛОГ

Остров Медный, Крис Ханко.
— Серый песок, стальные волны и белый корвет, легший в дрейф, — нараспев продекламировал я. — И шлюпка ныряет среди валов, как... как... черт, рифму не подобрать...
— Похоже, — ехидно заметил Малыш Уин, — удар головой о валун хоть и пошел на пользу твоему зрению, но не сделал из тебя поэта, Крис.
— На самом деле и я вижу пока не так уж хорошо, — осторожно касаясь подсохшей корки на виске, признался я. — Корвет для меня — большое белое пятно, а о шлюпке и вовсе догадываюсь лишь по плеску весел. Но, как ни странно, чертов камень и впрямь пошел мне на пользу — зрение стало возвращаться быстрее.
— Раны победителей заживают быстро.
— Ну да, мы же победили, — зло сказал я. — Все, как всегда. Как всегда, подлый и мерзкий злодей сражен благородным героем... правда, на этот раз с полом героя вышла осечка, да и с благородным происхождением у моей жены как-то не очень. Как и всегда, за его смерть заплатили своими жизнями те, кто совсем не прочь был бы пожить еще. И, наконец, как всегда, спасенному в очередной раз миру глубоко плевать на своих спасителей — он о них и знать не желает. Кто на самом деле дрался на скользких от крови стенах фортов Таку, отчего взлетел на воздух крейсер на рейде... тысячи патентованных лжецов расскажут об этом куда лучше нас. Правду напишет лишь Николай в докладе своему санкт-петербургскому начальству. Для остальных же наш бой так и останется, — я не смог сдержать кривой ухмылки, — стычкой браконьеров. В каком-то смысле так будет даже справедливо — чем драка за господство над миром отличается от драки за несколько тысяч вонючих шкур?
— Масштабами.
— Разве что. А знаешь, Малыш, что самое паскудное? Я так и не могу толком ответить себе на один вопрос. Вот мы сидим тут с тобой... полтора чертовых победителя... а какого орка оно нам сдалось? Победа со вкусом полынной настойки... ты знаешь ответ, партнер?
— Если, — медленно сказал гном, — я скажу, что все это было ради пары гербовых бумажек с красивой надписью «концессия от королевства Гавайи», это ведь будет ложью? Верно, партнер? Просто вы пришли на помощь другу... ну а я... знаешь, Крис, а ведь я скажу, что дрался за свой дом. Пусть этот дом всего лишь бамбуковая хибара на забытом даже местными божками островке — у меня нет другого. Можешь смеяться..
— Не буду. У меня нет и такого. Мой дом — там, где я... и Бренда. И вообще, Малыш, знаешь, о чем я начинаю подумывать все чаще? Существам, мнящим себя разумными, стоило бы почаще оглядываться назад, на зверей. Они дерутся насмерть лишь за себя и свою семью, а не за абстрактные высокие идеи.
— И за свободу.
— Но не за идею свободы для всех, — резко возразил я. — Лиса не будет грызться с дворовым псом за свободу куриц из курятника!
— Зато муравьи порой устраивают войны между муравейниками.
— Неудачный пример. Муравьи иначе устроены.
Малыш усмехнулся.
— Люди, эльфы и гномы тоже устроены иначе, чем звери, — сказал он.
— Значит, и мой пример неудачный. Я просто хотел сказать...
— Пожалуй, я понял, что ты хотел сказать, Кристофер, — перебил меня гном. — И, пожалуй что, — добавил он после короткой паузы, — я склонен согласиться с тобой.

ПРИМЕЧАНИЯ

План действий командования союзных сил по атаке фортов Таку на случай отказа китайцев в сдаче фортов43.
1) Перед боем все лодки занимают диспозицию № 1 (план № 2).
2) С началом боя весь огонь лодок сосредоточивается на форте № 4, дабы подготовить огнем атаку этого форта десантами. Из тех орудий, которые в силу своих углов обстрела не будут в состоянии стрелять по этому форту, — открыть огонь по тому из южных фортов, который будет наиболее надоедать своим огнем.
3) Первым атакуется десантами форт № 4.
4) Когда десанты будут подходить к форту № 4, огонь всех лодок перевести на форт № 1.
5) По взятии форта № 4 лодки приготовляются сняться с якоря,« затем по взятии и форта № 1 занимают диспозицию № 2.
6) По взятии форта № 1 из уцелевших орудий последнего открыть огонь по форту № 2, на котором сосредоточить и огонь всех лодок.
7) По взятии фортов № 4 и № 1 десанты, поддерживаемые огнем лодок, переправляются на другую сторону реки и атакуют форт № 2, а затем и форт № 3.
Вышеприведенный план был построен на следующих соображениях:
1) Диспозиция № 1, которую должны были занять лодки перед началом боя, имела следующие несомненные выгоды:
а) занимая эту диспозицию, лодки находились в тылу фортов № 1, № 2, № 3 и № 5, что давало им возможность обстреливать эти форты с самой невыгодной для них (фортов) стороны. Она давала возможность лодкам производить своими выстрелами взрывы пороховых и патронных погребов, что при атаке с фронта было бы совершенно немыслимо.
б) При расположении лодок согласно этой диспозиции форты могли располагать для стрельбы по лодкам меньшим числом орудий, чем при каком-либо ином положении лодок в реке. Исключение в этом отношении представляла диспозиция № 2, но при начале боя занять ее было бы крайне опасно, так как лодки находились бы под самыми дулами орудий фортов № 4 и № 1.
в) При этой диспозиции расстояния до ближайшего форта, не говоря уже о дальнейшем, были таковы, что являлось полное основание рассчитывать, что снаряды большинства орудий лодок при перелете их через тыловой бруствер, который ниже лицевого, будут разрываться внутри фортов, чем достигнутся взрывы пороховых и патронных погребов, которые, как было известно, на китайских фортах вовсе не были прикрыты с тыла. Кроме того, этим же достигалось наилучшее действие снарядов против гарнизона фортов.
Обеспечивать себе подобное действие снарядов было весьма важно еще и в том отношении, что бой мог начаться еще до рассвета, как это и случилось, и тогда рассчитывать на подбитие орудий, стоящих на кавальерах, которые наиболее были опасны лодкам, не представлялось возможным.
С рассветом же огонь предполагалось направить главным образом на эти орудия, которые с тыла фортов днем представляли собою превосходную цель, а расстояния до них при этой диспозиции позволяли очень скоро пристреляться к ним, тем более что по плану атаки лодки должны были стоять на якоре.
2) Значение сосредоточения огня последовательно на каждый форт, а не разбрасывание его по всем фортам одновременно — ясно само собою.
3) Атаковать форт № 4 первым было решено по следующим причинам:
а) Этот форт со всех сторон прикрыт сравнительно высоким бруствером при небольшом протяжении самого форта. Поэтому он представлял собой значительно большее сопротивление артиллерийскому огню лодок, чем прочие форты, — снаряды в большинстве случаев или попадали бы в его бруствер, или же перелетали бы вовсе через форт, не причиняя ему существенного вреда. Таким образом, этот форт хотя и был вооружен несколько слабее южных фортов, но по отношению действия по нему артиллерийского огня представлялся наиболее неуязвимым. Ввиду этого взять форт № 4 первым было весьма важно, так как по взятии его остались бы форты уже сравнительно слабее в смысле их уязвимости.
Подготовить же десантам атаку этого форта, не задаваясь целью разрушить его, для лодок представляло вполне выполнимую задачу, так как можно было смело рассчитывать, что сосредоточенный огонь скорострельной артиллерии всех лодок заставит китайцев укрыться за брустверами и тем самым если не совсем принудить замолчать ружейный огонь с брустверов по наступающему десанту, то во всяком случае — в значительной степени ослабить его.
б) Путь наступления десантов при атаке этого форта и при расположении лодок по диспозиции № 1 на всем своем протяжении лежал вне направления наших выстрелов, благодаря чему огонь по нему представлялось возможным не прекращать до того момента, пока десанты не подойдут почти вплотную к самому брустверу.
в) Двойной прикрытый путь от этого форта к форту № 1 позволял десантам по взятии форта № 4 двинуться на форт № 1, будучи закрытыми от огня южных фортов.
г) По взятии фортов № 4 и № 1 являлась возможность лодкам, приблизившись к ним, занять диспозицию № 2 и открыть огонь во фланг южных фортов, благодаря чему путь наступления десантов на южные форты опять оказался бы вне района наших выстрелов.
4) Выбор диспозиции № 2 обусловливался нижеследующими соображениями:
а) Заняв эту диспозицию, по взятии фортов № 4 и № 1 лодки могли сосредоточить свой огонь во фланг фортов № 2 и № 3 при сравнительно близком расстоянии до них, чем достигался крайний предел наименьшего числа орудий, могущих действовать с этих фортов по лодкам, так как в этом случае форт № 3 приходился почти на створ с фортом № 2, а кроме того, могущие действовать по лодкам орудия форта № 2 стали бы мешать друг другу.
б) Огонь лодок по фортам № 2 и № 3 должен быть наиболее действенным, так как в этом случае протяжение цели по направлению выстрелов — наибольшее и, кроме того, как было известно, форты эти лишены траверсов. Таким образом, план атаки фортов был построен при принятии за исходный пункт диспозиции № 1 как допускающей наибольшую возможность разность в выгоде положения лодок и фортов.
Затем взятие первым форта № 4 позволяло нашим десантам безопасно от неприятельского огня южных фортов подойти к форту № 1, взятие которого открывало доступ лодкам во фланг южных фортов, чем достигался максимум полезного действия огня лодок по этим фортам, и, кроме того, взятие этого форта давало возможность к сосредоточенному фланговому огню лодок по последним фортам добавить таковой же огонь из уцелевших орудий форта № 1. По занятии нашими десантами упомянутых выше фортов № 1 и № 4 оставались бы не занятыми еще южные форты № 2 и № 3, хотя и более сильные по артиллерийскому вооружению, но по занятии лодками диспозиции № 2 — наиболее слабые по силе своего огня по лодкам и наиболее уязвимые. Благодаря этому, можно было рассчитывать, что артиллерийский огонь лодок и форта № 1 под сравнительно уже слабым огнем южных фортов нанесет последним настолько серьезные повреждения и убыль в гарнизоне, что они не в состоянии уже будут выдержать атаки наших десантов.

ГЛОССАРИЙ

Оборотни.
Енотовидные собаки (Тануки). Для японцев тануки — это популярные герои детских песенок, сказок и легенд, не особенно умные непоседливые создания, безуспешно пытающиеся подшутить над людьми. Считается, что, положив на голову листья, тануки могут превращаться, в кого захотят. Некоторым легендарным тануки японцы строят храмы и поклоняются как богам. Гениталии тануки — традиционный символ удачи, они считаются площадью 8 татами — 12 квадратных метров. Скульптуры тануки с огромными гениталиями и бутылкой саке в лапе часто можно встретить в Японии.
Лисы (Кицунэ). Считаются умными и хитрыми созданиями, умеющими превращаться в людей, как тануки. Подчиняются Инари, богине злаковых растений. В Японии известны китайские легенды о лисах, превращающихся в прекрасных девушек и совращающих юношей. Как и тануки, лисам ставят статуи, особенно их много у святилищ Инари.
Кошки (Нэко). Как тануки и лисы, кошки считаются умеющими превращаться в людей. Обычно считаются добрыми созданиями, помогающими людям. Часто бывают волшебными помощниками героев в мифах и легендах. Как и лисы, девушки-кошки могут быть очень опасны. В человеческом облике демонстрируют сверхчеловеческую гибкость, подвижность и хитрость. Сохраняют кошачью расцветку тела.
В древние времена в одном старом храме, в который никто не заходил, поселилась кошка. Она стала выходить на дорогу, садиться на задние лапы и поднимать переднюю лапу, как бы приглашая людей в храм. Узнав о таком диве, толпы повалили в этот храм. С тех пор статуи кошек с поднятой передней лапой считаются приносящими удачу и часто ставятся перед храмами и в домах.
Собаки (Ину). Обычно собакам поклоняются как стражам и защитникам. Статуи Кома-ину («Корейские псы») — две собаки друг напротив друга, у левой пасть закрыта, у правой открыта — часто ставят в храмах как защиту от злых сил. Также считается, что собаки рожают без боли, поэтому беременные женщины в определенные дни приносят статуям собак жертвы и молят об удачных родах.
Иногда могут превращаться в очень сильных и высоких мужчин, преданных своим друзьям, отличных воинов, но несколько обиженных умом, лишенных живого воображения и легко впадающих в гнев.
Обезьяны (Сару). Превращаясь в людей, обезьяны выглядят как пожилые люди, очень умные и знающие, но несколько странного поведения. Очень любят большие компании, в некоторых легендах даже спасали людей только для того, чтобы с ними пообщаться. Легко впадают в гнев, но быстро отходят.
Журавли (Щуру). Очень редко превращаются в людей, в человеческом облике — очень добрые, милые, красивые существа со всепонимающим взглядом. Часто принимают облик странствующих монахов и путешествуют в поисках нуждающихся в их помощи. Ненавидят насилие.
Крысы (Нэдзуми). В человеческом облике — маленькие мерзкие людишки без всяких моральных принципов, с отличным нюхом и зрением. Становятся шпионами и убийцами.
Пауки (Кумо). Весьма редкие существа. В обычном облике выглядят как огромные пауки, размером с человека, с горящими красными глазами и острыми жалами на лапах. В человеческом облике — прекрасные женщины с холодной красотой, заманивающие мужчин в ловушку и пожирающие их.
ФЛОТСКИЕ ЗВАНИЯ НАЙТМОРЛЕНДА

Итто хико хэй - Матрос
Дзето хико хэй - —
Хико хэйте - Старший матрос
Санто хико хэйсо - Старшина 2-й статьи
Нито хико хэйсо - Старшина 1-й статьи
Итто хико хэйсо - Главный старшина
Дзето хико хэйсо - Главный корабельный старшина
Хико хэйсосе - Мичман
Сэйто - —
Сей (Санъи) - Младший лейтенант
Тюи (Нии) - Лейтенант
Тайи (Итии) - Старший лейтенант
Сеса (Санса) - Капитан 3-го ранга
Тюса (Ниса) - Капитан 2-го ранга
Тайса (Итиса) - Капитан 1-го ранга
Дайсе - —
Сесе - Контр-адмирал
Тесе - Вице-адмирал
Тайсе - Адмирал
Дзеке тайсе - —
Гэнсуй - Адмирал флота

1 Сноллигостер — мифический зверек, персонаж американского фольклора. Похож на маленького кенгуру, но при этом имеет похожий на сверло хвост. (Здесь и далее — прим. автора.)
2 Rebel Yell — «клич мятежников»: «Он вызывал особое, непередаваемое при теперешних обстоятельствах скребущее ощущение, будто позвоночник проваливается вниз, — вспоминал после войны солдат-северянин. — Чтобы понять, надо это почувствовать, и если вы утверждаете, что слышали клич и не испытали подобного ощущения, значит, вы лжете!» Баррикада на Балтимор-стрит — видимо, Ханко имеет в виду ту из многочисленных в САСШ Балтимор-стрит, которая находится в небольшом пенсильванском городке под названием Геттисберг.
3 Не так ли? (фр.)
4 Ханко имеет в виду яхту из романа «Дети капитана Гранта».
5 Тамбо — меланезийский аналог табу.
6 Видимо, в этом Мире роман Э. Золя «Дамское счастье» появился на несколько лет раньше, чем у нас.
7 В 1865 г. в Париже англичанин Чарльз Ворт основал модную фирму «От кутюр» (уникальное швейное производство на высоком уровне), где модели создавались не на заказчицу, а на манекенщицу.
8 Диего де Альмагро — партнер и ближайший сподвижник Франсиско Писарро. Гарсиласо де ла Вега (1539—1617 гг.) — перуанский историк Средневековья, автор знаменитой книги «Всеобщая история Перу».
9 Деревья, живущие в симбиозе с муравьями, действительно произрастают на острове Новая Гвинея.
10 Little Round Top находится в окрестностях небольшого пенсильванского городка под названием Геттисберг.
11 На самом деле Уин не совсем прав — на Соломоновых островах имеются золотые россыпи, залежи железных и ферроникелевых руд, магнезитов, бокситов, фосфоритов.
12 Последнее по счету, но не по важности (англ.)
13 Arkansas Stone — горная кварцевая порода, известная также под названием «новакулит» (от лат. «бритва» или «острый нож»), используемая для заточки режущего инструмента. Крупнейшее месторождение, открытое в первой четверти XIX века, расположено в горах Вачатау (Арканзас, США). Как правило, белого цвета, но может иметь и другие цвета. Твердый черный арканзас — популярный абразив для ручной доводки режущих кромок. Делится на две основные Разновидности: твердый мелкозернистый (Hard), с мелкозернистой, однородной и очень плотной структурой, и мягкий (Soft) — более пористый, менее плотный, со средним зерном. Доводочные разновидности известны под названием Translucent True hard. В основном имеет белый цвет, но встречаются различные оттенки голубого, розового, желто-коричневого и черного.
14 Двухцветная пеламида (Pelarnis platurus) — тихоокеанская морская змея.
15 Соверен — монета в 1 фунт стерлингов (7,322 грамма чистого золота). Золотой была также и монета в полсоверена. Для сравнения, монета в 1 доллар была почти всегда серебряной, немецкая марка, за одним редким исключением, чеканилась в золоте начиная с номинала 10 марок (3,583 грамма чистого золота), рубль — с номинала 5 рублей (3,871 грамма чистого золота), французский франк — с номинала 10 франков (2,903 грамма чистого золота). Фартинг — самая мелкая монета английской денежной системы, в одном фунте было 960 фартингов.
16 Память не изменила графу — самые большие плантации выведенного по заказу Ост-Индской торговой компаний специального сорта опиумного мака (Papaver somniferum) действительно находились в Индии. К 1887 г. «жемчужина британской короны» производила 6 358 000 кг опия в год. Из которых 6 144 000 кг поставлялись в Китай и страны Юго-Восточной Азии с преобладающим китайским населением. Попытки китайского правительства воспрепятствовать кризису и так не слишком устойчивой денежной системы (рост опиумной торговли вызвал катастрофическую утечку серебра из Китая) и наркоманизации страны привели к двум так называемым «опиумным войнам» (1840—1842 гг. и 1859—1860 гг.), когда «цивилизованные» европейские державы силой оружия отстояли право своих купцов на свободную торговлю отравой. Знаменитые «чайные» клиперы в Китае обычно именовали «опиумными»...
17 В Нашем Мире фирма «Винчестер» выпустила пятизарядный дробовик со скобой Генри несколько позже — в 1887 году. Наиболее известным же пользователем подобного обреза является Т-800 из фильма «Терминатор-2».
18 Тихоокеанский — разновидность черного жемчуга, встречается в акваториях от островов Кука до Французской Полинезии, включая Таити и Туамоту.
19 Разумеется, в параллельном, да еще магическом мире приборы могут довольно сильно отличаться от привычных нам аналогов. Но более вероятной выглядит версия, что кто-то — Рысьев или же сам Ханко — перепутал барометр с прибором для контроля влажности воздуха.
20 Повелитель «бушующих и легковейных» ветров Эол подарил Одиссею попутный ветер и огромный мех с другими ветрами, запретив открывать его. Десять дней дарованный попутный ветер надувал паруса корабля, и, казалось, ни не могло помешать морякам вернуться на родину. Однако их мечтам не суждено было сбыться. Любопытные спутники Одиссея развязали мех, и спрятанные там ветры, вырвавшись на волю, соединились в страшную бурю.
21 В нашем мире самая высокая зарегистрированная морская волна имела высоту 34 метра от подошвы до гребня. Ее измерили с корабля, шедшего из Манилы в американский город Сан-Диего в ночь с 6 на 7 февраля 1933 года. Самая высокая сейсмическая волна (цунами) наблюдалась у острова Исигаки около Японии 24 апреля 1771 года. Ее высота достигала 85 метров. Самая же высокая океанская волна (до 300 метров), по мнению ученых, обрушилась 100 тысяч лет назад на побережье Гавайских островов. Конечно, вряд ли «Принцессе Иллике» выпала встреча с подобными катаклизмами — но и шторм в 7—8 баллов вполне мог доставить ее неопытному экипажу массу острых ощущений, которые они бы предпочли никогда не получать.
22 Вайлима, то есть Пятиречье, — в данном случае название собственно владения, тогда как Апиа — город на острове Уполу в архипелаге Самоа.
23 Ханко намекает на предсмертную фразу знаменитого генерала конфедератов Томаса Джонатана Джексона по прозвищу Каменная Стена: «Давайте перейдем реку и отдохнем там, за рекой, в тени деревьев».
24 В нашем мире тетродотоксин за отсутствием почтенного магистра Школы Воды выделил из рыбы фугу на 300 лет позже названной да Костой даты японский исследователь Тахара. Смертельная концентрация тетродотоксина составляет 1 гамм (стотысячная доля грамма) на килограмм живого веса.
25 Возможно, что Ханко напрасно подозревает бывшего офицера Гранд-Флита в пристрастии не только к алкогольным напиткам, но и к гиперболам. Судя по упоминанию айсбергов, его друг рассказывал о встрече с полярной медузой цианея (Cyanea arctica), колокол которой достигает 2,5 метров диаметре, а щупальца — 60 метров в длину. Размеры рыб, которых она успешно ловит и поедает, вполне сопоставимы с человеческими.
26 В нашем мире Лидия Доминис взошла на гавайский трон под именем Лилиукалани I лишь в 1891 году, после смерти своего мужа Калакауа I.
27 Те, кто все же пожелает ознакомиться с данной историей, могут сделать это, прослушав песню В. С. Высоцкого «Игра в карты в 1812 году»:«На стол колоду, господа, —Крапленая колода!Он подменил ее». — «Когда?»«Барон, вы пили воду...»«Валет наколот, так и есть!Барон, ваш долг погашен!Вы проходимец, ваша честь,— И я к услугам вашим!»
28 Наполеондор — золотая монета достоинство 20 франков.
29 Обитающие в горной части Новой Гвинеи племена кума и каимби используют слово «нонда», как правило, для обозначения всех местных грибов. Употребляют же они грибы pandanus, boletus и psilocybe, которые вызывают озноб, галлюцинации, потерю речи и раздвоение зрительных образов. Пейот — маленький, лишенный колючек кактус, содержащий различные алкалоиды, включая мескалин, использовался в качестве наркотика ацтеками. С той же целью ацтеки употребляли разновидность вьюна ололюки (зеленая змея) и грибы теонанакатль (божественная плоть). Что же касается жабьего яда и экзотического способа его применения, который должен был прийтись не по вкусу Малышу Уину, то этой фразой Бренда, по-видимому, намекает на индейцев майя — по мнению некоторых современных исследователей, те практиковали введение галлюциногенов с помощью клизм.
30 Малыш, похоже, не понаслышке знаком с «кофейней Ллойда» — крупнейшей страховой корпорацией Великобритании и с ее «юлианами» — благодаря председателю так называемого «Нового кофейного дома Ллойда» Джону Юлиусу Ангерштейну это прозвище стало в Англии синонимом слова страховщик». Именно «юлианы» ведут «Красную книгу» — толстый, в красном сафьяновом переплете фолиант, куда с 1873 года заносятся суда, застрахованные у Ллойда и объявленные пропавшими без вести, Корабли же, факт гибели которых установлен достоверно, с 1774 года заносятся в «Книгу потерь Ллойда». После внесения записи в «Красную книгу» следует объявление глашатая в центральном зале — и по традиции (в нашем мире с 1896 года) знаком о предстоящем печальном сообщении (далеко не каждом, как совершенно справедливо уточнил Малыш) служит один удар колокола. Колокол, разумеется, не простой, а поднятый в 1859 году с затонувшего у берегов Голландии британского фрегата «Лютин». Эта катастрофа обошлась страховщикам Ллойда в 900 тысяч фунтов — фрегат вез в Гамбург золото.
31 Went west — «отправился на запад» (или на закат) в британской криминальной среде означало «повешен».
32 «Зеленые спинки» («грин бакс») бумажные доллары, выпущенные правительством САСШ для покрытия расходов во время Гражданской войны. В отличие от прежних черных банкнот одна сторона новых была окрашена в зеленый цвет.
33 Невинный вроде бы вопрос о точном составе сакурового нектара с вероятностью процентов так 95 способен привести любого алхимика в состояние близкое к умоисступлению. Хотя структура эта и известна — 2, 4, 6, 8, 10, 12-гекса-нитро-2, 4, 6, 8, 10, 12-гексаазотетрацикло [5.5.0.05.9.03.11] додекан, однако остается совершенно непонятным, каким образом Ночным Эльфам удалось сделать это не очень-то склонное к гидролизу вещество жидким и, главное, пригодным для питья.Кроме структуры, достоверно о сакуровом нектаре известна также (по результатам исследований воронок на месте двадцати трех алхимических лабораторий) скорость его детонации — 9380 м/с. Для сравнения: аналогичный параметр равен 8380 м/с у гексогена (он же триметилентринитроамин), 7200 м/с у меленита (он же тринитрофенол, он же пикриновая кислота), 6900 м/с у тротила (он же тринитротолуол) и всего лишь 6500 м/с у динамита.Соответственно, действие, оказываемое найтморлендским здравуром на рискнувший употребить его организм, первом приближении можно счесть эквивалентным бочонку черного пороха или чистого спирта — что находит свое подтверждение в мрачной (как, впрочем, и большая часть юмора Ночных Эльфов, именуемого таковым лишь за отсутствием иных аналогов) шутке: «Один фиал найтморлендского здравура валит с ног мумака... а хоббита разрывает на клочки».
34 Шкала Бенбриджа — принятое в 1825 году ВМС САСШ правило, согласно которому на каждое орудие, стоявшее на вооружении флота, должен был приходиться морской пехотинец.
35 Фаррагут Дэвид Глазго (1801—1870) — первый адмирал САСШ. 5 августа 1864 г. эскадра Мексиканского залива под командованием Фаррагута атаковала укрепления южан, контролировавшие проход к порту Мобил — важнейшему порту Конфедерации после захваченного недавно Нового Орлеана. Однако проход в залив перекрывали не только форты и корабли южан, но и донные мины. Шедший головным в федеральной колонне монитор «Текумсе», натолкнувшись на одну из них, в считаные минуты исчез под водой. Возникшее после его гибели замешательство было преодолено решительным приказом Фаррагута: «К черту мины! Полный вперед!» Флагманский корабль адмирала первым прошел прямо по минному заграждению. Ни одна мина больше не взорвалась, хотя моряки ясно слышали скрежет о днище корабля. Причины столь невероятной везучести выяснились уже после войны. Из-за жесточайшего дефицита нужных им материалов минеры южан изготовляли свое оружие из осмоленных бочек, металлических труб, старых котлов и даже сифонов для газированной воды. В итоге из 180 ударных мин, выставленных в две линии на фарватере, реальную опасность представляли лишь 46 — то были осмоленные бочки чувствительными взрывателями. (На одной из них и погиб злосчастный «Текумсе».) Остальные 134 мины из жести и кровельного железа сильно заржавели и утратили способность взрываться.
36 Председатель «Пушечного Клуба» и конструктор «лунной колумбиады» Импи Барбикен — герой романа Ж. Верна «С Земли на Луну прямым путем».
37 В нашей реальности известный французский инженер и изобретатель К. Адер занялся самолетостроением несколько позже — его «Эол» строился с 1882 по 1890 г. По неподтвержденным данным, Адеру удалось совершить два «подлета» — на 50 и 100 метров.
38 В Китае нашего мира первая железная дорога соединила Шанхай и Баошан в 1873 году. Впрочем, расстояние между этими городами не превышает пятнадцати миль, и потому вполне возможно, что дорога, упомянутая тайсой Бакгхорн, получилась длиннее.
39 Упомянутый Ханко пехотный полк на протяжении двухсот восьмидесяти лет имел репутацию самого неудачливого подразделения британской армии.Говоря же о зулусах, Ханко и Рысьев вспоминают эпизод англо-зулусской войны — разгром британского отряда под горой Исандлвана 22 января 1879 г. Из 602 военнослужащих 24-го полка, сражавшихся там, погибло 599.В нашем мире 24-й полк был в ходе реформы переименован в «Пограничников Южного Уэльса», но по-прежнему остался невезучим.
40 Синяя куртка была наиболее заметной (а зачастую и единственной) деталью обмундирования, отличавшей китайских солдат «частей зеленого знамени» (лу-ин) от обычных крестьян.
41 Дворец Юаньминъюань — летняя резиденция Китайского императора, в октябре 1860 года был разграблен и сожжен англо-французскими войсками под командованием генерала Монтобана. Правда, французы утверждают, что пожар учинили китайские мародеры, появившиеся уже после «доблестных» союзных солдат, однако, как ехидно заметил один русский офицер: «Видно, эти китайские мародеры шли за французской армией еще от Москвы двенадцатого года».
42 Остров Те-Пито-те-Хенуа на современных географических картах куда чаще помечается как остров Пасхи.
43 В Нашем Мире этот план был принят и успешно реализован в июне 1900 года.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 8)
    • ГЛАВА 9 (Страница 9)
    • ГЛАВА 10 (Страница 10)
    • ГЛАВА 11 (Страница 11)
    • ГЛАВА 12 (Страница 12)
    • ГЛАВА 13 (Страница 13)
    • ГЛАВА 14 (Страница 14)
    • ГЛАВА 15 (Страница 15)
    • ГЛАВА 16 (Страница 16)
    • ГЛАВА 17 (Страница 17)
    • ГЛАВА 18 (Страница 18)
  • ЭПИЛОГ (Страница 20)
  • ПРИМЕЧАНИЯ (Страница 20)
  • ГЛОССАРИЙ (Страница 20)


Андрей Уланов

Колдуны и капуста

Цикл: "Однажды на Диком западе" - 2

 Читать книгу

Аннотация

Когда я узнал, что мое написанное в момент острого приступа чувства юмора авторское вступление к роману «На всех хватит!» собираются сделать аннотацией, то все, на что меня хватило, — это тихо сползти под стол. Когда же по прошествии получаса я вновь сумел кое-как сфокусировать взгляд на мониторе, выяснилось, что к этой аннотации еще и подобрали соответствующую картинку на обложку. Даже две — так, на всякий случай. А поскольку книга была всего одна, выбора у меня особого не осталось. Пришлось садиться и писать продолжение — для второй картинки. Автор.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel