Андрей Уланов - И вся федеральная конница

1 Андрей Уланов

От автора

Когда я писал «На всех хватит!», первый роман из этого цикла, то примерно догадывался, какую обложку для него подберут.
Что будет на «Колдунах и капусте», мне было известно заранее.
А вот что нарисуют на этой книге, я даже предполагать не брался — в ней среди главных действующих лиц с персонажами женского пола не очень. Вернее, их нет вовсе. Так уж получилось.
Собственно, желание посмотреть на обложку этой книги и было второй по важности причиной, побудившей меня взяться за этот текст. Ну а первой и главной — мне просто нравится этот мир и те, кто в нем живет. Welcome to the Wild Wild West!

За помощь в создании этой книги автор благодарит Илью Рубинчика, участников форума VIF2ne Бориса Седова, Александра Москальца, Eugene.
Отдельное (и огромное) спасибо за использованные в Приложениях материалы ОЬап-у. (сайт http://america-xix.org.ru/) и автору книги «Гражданская война в США 1861-1865» Кириллу Малю.

1 Следующая страница


И вся федеральная конница 2

ГЛАВА 1

1863, подвал близ порта, Тим

— Эй, Большой! Большо-ой!
Чего у Неда не отнять — так это голоса.
С виду-то мистер Худючка больше всего похож на оголодавшую вешалку, даже зимой, когда в пять слоев рванья кутается. Зато голосок у него иному гудку фору даст. Вот и сейчас орет он за добрых полквартала, а в нашем зеркале последний кусок стекла дребезжит.
— Большой!
Зеркала мне было жалко. Не для того я, считай, через весь город его тащил, чтобы оно через неделю от Недова вопля рассыпалось, — для Молли. Так она разве только в воде могла на свою мордашку взглянуть, вода же в гавани известно какая — дохлую рыбу в ней хорошо видно и дерьмо разнообразное. А тут настоящее зеркало, в литой рамке, и целого стекла в нем почти треть осталась, одним куском, хоть и треснутым.
— Ну-у, Большо-ой!
Ближе крики не становились — похоже, Нед откуда-то бежал, а сейчас притормозил рядом с лавкой Чилийца и надсаживает глотку, пока ноги отдыхают.
— Большой, в самом деле, вышел бы ты к нему, — предложил Чак. — Он же не уймется.
Нед-то не уймется точно, упрямец он распрозверский. Да и зеркала жалко. Только…
— Выйти, говоришь? — произнес я. — А вы, значит, меня чинно-благородно ждать будете? Сложив руки на коленях и ни до чего на столе не дотрагиваясь.
Молли сдавленно хихикнула.
Столом у нас в подвале работала половинка деревянного ящика, сегодня накрытая ввиду торжественности случая газетой, а на газете стояли три бутылки красного греческого вина и лежала большая сырная голова. Вино, правда, было не очень — а если совсем откровенно, дрянь было вино, — ну да особенных иллюзий насчет него я и не питал. Что за вино можно в подвале у старого Функеля прихватить, знаем хорошо. Греческое, французское… как же, как же — если оно Атлантику и переплывало, то не иначе как в виде чернил.
А вот сыр был настоящий, мы с Лео его вчера ночью с голландского барка сперли! Здоровенная такая головка, и запах от нее шел просто восхитительный — я, пока нес, чуть на слюни не изошел.
— Большой, а хочешь, мы тебе твою долю отрежем? — взмахнул ножом Чак. — Прямо сейчас.
Вот эта идея мне уже понравилась больше.
— Бо-о-ольшо-ой!!!
— Давай, режь, — встав, я огляделся в поисках чего-нибудь подходяще-сумочного. — И бутылку одну я заберу!
— Эй, эй, мы так не договаривались, — возмущенно вскинулся Лео. — Бутылок-то три на четверых.
— А меня больше, — наклонившись, я подхватил с пола старую парусиновую сумку Рика-сказочника. Дыр в ней хватало, но не настолько здоровых, чтобы в них четверть сырины провалилась. — Если мерить в живых фунтах, мне вообще половина будет причитаться.
— Зато с нами остается дама, — возразил Чак.
— Ах, дама…
Дама. С дамой этой, если на то пошло, сам же Чак вчера из-за трески подрался.
— Ну, раз дама остается с вами — значит, вы двое, как настоящие джентльмены, с ней вином и поделитесь. Верно я говорю, Молли?
Молли смотрела на меня как-то… странно. Так, что мне даже вдруг не по себе от ее взгляда стало. На миг, не больше, — но пробрало.
— Возвращайся скорее, Большой, — тихо сказала она. — Пожалуйста.
— Можно подумать, — я осторожно — правый рукав уже неделю как держался на последних двух-трех нитках — натянул куртку, — куда деться могу, Нед прямо извертелся, глядя, как я, не торопясь, поочередно прикладываясь то к бутылке, то к зажатому в ладони куску сыра, иду ему навстречу.
— Большой! Ты б еще через сто лет вылез! Ну!
— На, — протянул я бутылку, — глотку промочи для начала. И объясни толком, чего случилось.
— Шайка Белоглазого кого-то зажала! — Нед мазнул по рту рукавом и попытался было приложиться к бутылке еще раз, но попытка эта была пресечена мной сразу. — Вдесятером! На углу Корелли и Грин-стрит. Там и Гриф, и Пьер, и Марко-макаронник…
— А нам-то чего? — удивился я.
— Так они его в нашу сторону теснят! — выпалил Нед. — Ну, в смысле, наоборот, он в нашу сторону пробивается.
— Он? Один, что ли? — не поверил своим ушам я. — Черт, Нед, ну… и какого, спрашивается, ты орал? Его наверняка уже достали.
— Большой, а не скажи! — горячо возразил мистер Худючка. — Я тоже поначалу думал — вот ща он… ща подставится, и все. Минуту жду, вторую, третью… гляжу, Ларе похромал куда-то, а этот… которого зажали… ну, вся толпа потихоньку на нашу сторону движется. Дай глотнуть!
— Пасть открой. — На этот раз я решил не выпускать бутылку из руки, а просто на миг опрокинул ее над разинутым ртом Неда.
— Все равно, зря ты орал. От угла до разбитой бочки футов триста. Против десятерых… девятерых, если без Ларса… это разве что мой папаша бы сумел. Ну, или кто-то вроде него.
— Большой, а пойдем, глянем! — От возбуждения Нед начал прыгать вокруг меня, звонко хлопая отваливающимися подметками. — Давай, ну давай! А если я прав и тот парень все же дерется, ты мне еще раз глотнуть дашь, идет?!
— А если он уже в сточной канаве валяется, — проворчал я. — Тогда ты у меня первую же встречную лужу досуха вылакаешь, идет?
Ворчал я больше по привычке, чтобы Нед не возомнил, будто меня по любой ерунде можно дергать. На самом деле глянуть на парня, сумевшего не только устоять хоть минуту — насчет трех Нед скорее всего заливает, чем он мерить-то их мог, минуты? — против лучших бойцов Белоглазого, да еще и порезать Ларса… Я хочу это видеть, как говаривал в подобных случаях дедуля.
Идти было недалеко — и отчего-то, завернув за угол паркеровской лачуги и увидев, как ребята Белоглазого широким полукольцом обступают кого-то у соседнего каменного забора, я ничуть не удивился. И тому, что их осталось только семь, — тоже.
— Вот, я го… — Торжествующий вопль Неда перешел в почти неразличимое клокотание, когда мои пальцы — слегка, очень осторожно, — начали смыкаться на его шее.
— Тихо. Держи бутылку. Допивай все. Быстро. — Я убрал руку, и Нед немедленно, даже не отдышавшись толком, присосался к горлышку.
— Теперь стой здесь и не высовывайся.
— Большой, а может, за Питом сгонять?
На миг я задумался. Пит с Джонни и Михелем сейчас у пристани, пока туда-сюда — здесь уже три раза все закончится. С другой стороны, пользы в драке от мистера Худючки все равно не предвидится.
— Беги!
Нед испарился. Я отломил еще один кусок сыра, неторопливо перешел на противоположную сторону улицы. Прятаться нужды не было, парни Белоглазого по сторонам не смотрели — а хоть бы и смотрели. Нагнулся, выворотил из мостовой небольшой булыжник, положил его на подоконник, сняв взамен яблочный огрызок, и заслонил спиной. И лишь затем метнул огрызок в Марко — вполсилы, с расчетом, чтобы тот в его косматой шевелюре застрял, а не отскочил.
Попал. Марко испуганно мотнул башкой, увидел меня… выпучил на полрожи свои маслины и дернул за рукав стоящего рядом Грифа.
Гриф оглянулся… и выругался. Длинно, затейливо — как-никак девять месяцев оттарабанил юнгой на корабле Ее Величества.
— Что поделываем? — почти дружелюбно осведомился я и приник губами к пустой бутылке.
Теперь на меня начали оглядываться и остальные, но резкий окрик Грифа тут же развернул их назад.
— Большой! — Гриф облизал губы, сплюнул.
— Большой… шел бы ты…
— Гриф… — Я вскинул голову: лениво плывущие над крышами облака были примерно того же гнусного, серого цвета, что и камни мостовой. К вечеру дождь ливанет, определенно. Подвал зальет… в прошлый раз Молли три недели кашляла.
— Ты вот у нас моряк, значит, в географиях разбираться наверняка умеешь. Объясни мне загадку: вы — здесь, а разбитая бочка, по которой граница считается, — во-он там, — я махнул бутылкой вдоль улицы, — в сотне футов дальше. Может, я чего не понимаю?
Кортик в руке Грифа летал словно сам по себе — взад-вперед, прямой хват — обратный. Однажды он меня этим режиком уже полоснул — и сумел удрать прежде, чем я собрался размазать его по доскам причала.
— Шел бы ты, — повторил Гриф. — Это наше дело.
— Сто футов назад оно было вашим.
— Большой ..
Узкая полоска стали мельтешила все быстрее, но я следил не за ней, а за свободной, левой рукой. И когда та вдруг поползла вниз, сквозь прореху в штанине, — неужели он и впрямь думал, что я не знаю про эти ножны? — я качнулся, схватил давешний булыжник и метнул. На этот раз — в полную силу.
Гриф, разумеется, успел пригнуться, только никакой пользы ему это не принесло — потому что целил я не в него, а в отвернувшегося Марко. Бум, хлоп, бдзинь — это я разбил бутылку о стену, оставшись с посверкивающим остриями горлышком. Шестеро против двух — играем ?
Игры не получилось. Секундой позже один из парней Белоглазого — новенький, то ли Майк, то ли Марк — с диким воплем отлетел на середину мостовой, а из груди его при этом на добрых три ярда хлестнуло красным. Его сосед начал заваливаться набок — посвист, чавк, еще один фонтан… я секунд пять непонимающе пялился на остановившийся в каком-то ярде от меня странный круглый предмет, прежде чем до меня дошло: это — голова.
— Ну же, крысы помойные! Кто еще хочет отведать доброй подгорной стали?!
«Крысы» не хотели уже ничего. Шаг, другой они пятились, а затем бросились бежать.
Только теперь я, наконец, смог увидеть, из-за кого же затеялось все это.
Чуть больше четырех футов ростом. В коричневом суконном кафтаничке и такого же цвета мешковатых штанах, аккуратно заправленных в зеленые остроносые сапоги. С большим заплечным мешком и бородкой, тщательно заплетенной в уйму мелких косичек. Синеглазый. Горбоносый. С небольшим походным топориком в руках.
Гном. Английский гном.
Два года, считай, их не видел, с весенней ярмарки в Дарлингтоне.
Он деловито вытер лезвие о рубаху безголового трупа, убрал топор в чехол на боку — и, пройдя десяток шагов, встал прямо передо мной.
— Ты помог мне. — Забавно, но при почти двойной разнице в росте я не чувствовал, что смотрю на гнома сверху вниз.
— Ну-у… помог.
— Почему?
— Ну-у… так уж вышло, — вряд ли имеет хоть какой-то смысл пытаться объяснить ему тонкости наших взаимоотношений с шайкой Белоглазого.
— Вышло. — Гном, чуть наклонив голову вправо, прошелся по мне взглядом сверху вниз и обратно. — Вышло так, что я теперь твой должник, человек… или не-человек?
— Частично человек, — буркнул я. Текущую в моих жилах кровь великанов скрыть, мягко говоря, трудно.
Должник… интересно, удастся ли выцарапать из этого должника хотя бы долларов тридцать?
— Имя мне Торк. — Последовавшая пауза была явно предназначена для меня.
— Большой имя мне, — пробормотал я.
— Да, маленьким тебя не назовешь, — удивительно, но, произнося эти слова, гном даже не улыбнулся. А вот взгляд его стал другим… более… оценивающим, что ли? — На берег этот я впервые ступил сегодня… — медленно произнес Торк. — Места здешние не знакомы мне.
— Да уж будь они тебе знакомы, — я и не пытался сдержать усмешку, правда, получилась она кривоватой, — ты бы навряд ли выбрал себе такую дорогу.
— Здесь, — Торк мотнул бородой в сторону лачуги Паркера, — живут те, кто не любит гномов?
— Здесь, здесь, здесь… — я последовательно указал направо, прямо, налево и себе за спину, — живут те, кто не любит гномов, эльфов, орков, троллей, великанов и людей. Особенно — людей. Здесь не любят никого. Даже самих себя толком.
— А ты, — с интересом спросил гном, — тоже не любишь даже себя?
Я пожал плечами.
— Я ведь живу здесь, корот… гном.
Торк отступил на шаг. Вновь скользнул по мне взглядом вверх-вниз.
— И не желаешь переселиться куда-нибудь в еще? Он так и сказал— «в еще».
— Гном, — вздохнул я. — Один раз я уже попытался переселиться. За океан, в страну бескрайних возможностей для молодых и сильных. А из-за… но вышло так, что возможности эти для меня пропали еще на полпути.
Вот ведь… стоило сказать — и руки ожгло холодом, словно кандальное железо вновь коснулось кожи. Я потер запястье, и этот непроизвольный жест наверняка кое-что подсказал внимательно наблюдавшему за мной коротышке.
— Слышал я, что эта страна весьма велика, — заметил он. — Неужели…
— Я, как ты видишь, тоже не маленький, — перебил его я. — И бесследно раствориться среди людей мне так же трудно… как человеку среди гномов.
А вот сейчас улыбнулся гном.
— Скажу я тебе, Большой, — с ноткой торжественности произнес он. — Что не подозреваешь ты, насколько легко спрятаться человеку среди гномов. Разумеется, — добавил он. — Если гномы захотят ему в этом помочь.
И совершенно по-человечески… подмигнул мне.
Думаю, грохот моего сердца сейчас можно было расслышать за три квартала. А остатков самообладания хватило лишь на то, чтобы опереться спиной о стену.
— Если… захотят…
— Я, Торк, — голос гнома звучал на удивление негромко… обыденно, — сын Болта, сына Шкоута, от имени и по воле Клана Дальних Весенних Пещер Белой Горы предлагаю тебе, именуемый Большим, стать другом Клана. Принимаешь ли ты наш дар?
— Да, — выдохнул я.
А потом вспомнил — Молли!
А еще мигом позже вспомнил, как сидел рядом с ней, когда она металась в бреду, и раз за разом, час за часом пересыпал из ладони в ладонь горсть медяков… за которые любой мало-мальски приличный маг не взялся бы исцелять даже блоху.
Если… если я вырвусь сам, то смогу, обязательно смогу вытащить и ее! Остаться же…
— Да, — повторил я. — Я принимаю твой… ваш дар. И, Торк…
— Что?
— Имя мне… — глупо, но я с трудом заставил себя произнести эти слова. — Меня зовут Тимоти Валлентайн.

1863, пригород Парижа, Гарри и Салли

«Я появился как раз в нужном месте и в нужное время», — довольно констатировал Гарри. Добиться этого было не так-то просто — зато теперь ему, по сути, оставалось лишь наслаждаться зрелищем, ни о чем особо не беспокоясь.
«Париж стоит мессы», — заявил как-то раз один король. Или ему заявили — этого Гарри в точности припомнить не мог. Но как бы оно ни было — Гарри был категорически не согласен с Генрихом Наваррским. Париж не стоил мессы… точно-точно, этот никчемный городишко, по мнению Гарри, и пяти центов не стоил.
Мнение Салли на сей счет было несколько иное. Впрочем, он всегда был дальновиднее — и эта встреча исключением не стала. Высокий и худощавый уроженец Кентукки — без особого труда, как шутили его приятели, могущий спрятаться за телеграфным столбом, — Гарри был весь, до кончика пера на шляпе, покрыт серой дорожной пылью, которую он с самого утра старательно перемешивал сапогами. А Салли ехал мимо него верхом… следовательно, глядел сверху вниз и вообще имел более широкие возможности по части кругозора.
Ехал Салли верхом на шесте, а деготь и перья составляли не только его одежду, но и все остальное как движимое, так и недвижимое имущество. Прочее было конфисковано добрыми парижанами. Благодаря этому Салли твердо знал, сколько стоит город Париж, штат Огайо, и был весьма сильно настроен взыскать с этого города полную стоимость конфискованного… в десятикратном, а лучше — в тридцатикратном размере. Когда-нибудь. Должны же когда-нибудь и для него наступить лучшие времен… а-а-а, плюх!
— Они ушли?
— Ушли, — подтвердил Гарри.
— Ну и долго ты собрался здесь валяться? — куда более раздраженным тоном осведомился он десятью минутами позже.
— Пока ангел не вострубит! — провозгласили из канавы.
Гарри коротко хрюкнул.
— Думаю, — ехидно сказал он, — лежа в этой канаве, ты дождешься разве что армейского вербовщика.
— Тоже неплохо, — отозвался Салли. — Мой кошелек нуждается в пополнении, а сто монет…
— Твой кошелек нуждается в появлении! — перебил его Гарри. — А деньги военных… сколько раз ты уже «поступал» так под федеральные знамена? Восемнадцать?
Салли задумался.
— Семнадцать, — после минутной паузы произнес он. — Ну да, семнадцать. Ту историю в Коннектикуте я не считаю, сам знаешь почему. Собственно, в США трудно найти штат, в котором город Париж отсутствует хотя бы в одном экземпляре.
— В любом случае, — заметил Гарри, — в твоем нынешнем виде ты годишься разве что для Хиггинсона.
— Намекаешь на мой прискорбный вид?! Нет, чтобы протянуть руку помощи другу…
— Руку я тебе не протяну, — усмехнулся Гарри. — Обойдешься и веткой.
— Брезгуешь…
— Руки — мой рабочий инструмент.
— Рукава твой рабочий инструмент! Вернее, то, что в них запрятано.
Упрек был не совсем своевременен. Во-первых, потому, что хитроумный механизм, доставляющий в ладонь хозяина либо карты, либо крохотный, но вполне убойный пистолетик от Генри Дерринджера — ведь никогда не знаешь заранее, какой туз тебе пригодится! — сейчас мирно лежал в мешке. Во-вторых, тонкие пальцы Гарри сами по себе могли сотворить с колодой чудеса и посильнее.
— Брезгуешь…
— Именно. И нечего поджимать губы, толстяк. В эту канаву…
— В эту юдоль земную столкнули меня происки Врага Рода Человеческого! — вскричал Салли… падая обратно в канаву.
— Патетика — так это называется, верно? — Шулер снова хрюкнул. — Меньше размахивай руками, приятель. И не вали на рогатых бедолаг то, в чем виновата исключительно твоя собственная жадность.
— Я?! — Оскорбленной невинности в голосе Салли с лихвой хватило бы на дюжину монашек — и еще б осталось на Вирджинские острова.
— Ну ведь не меня жители этого городишки захотели покатать на шесте.
— Эти жалкие, ничтожные… — …сутки напролет просидевшие в нужниках, — весело продолжил его собеседник. — Чувствуя себя при этом… гм, как бы это сказать поярче? Быками на выданье? Распаленными жеребцами? И при этом боясь лишний раз шевельнуться — дабы не исторгнуть очередной поток дерьма… Эх, Салли, Салли, — Гарри укоризненно качнул головой, — сколько раз я повторял тебе: коль уж решился взять воду из ручья, не поленись вскипятить.
Достойного ответа у толстяка не нашлось — поэтому он ограничился взглядом, в котором проницательный наблюдатель мог бы отыскать целую гамму различных чувств… и чувство благодарности среди них было где-то в хвосте, а то и отсутствовало вовсе.
— Ты вообще зачем сюда приперся, а? — с вызовом осведомился он, подбочениваясь — жест, с учетом наряда из перьев и дегтя выглядящий крайне комично. — Поиздеваться всласть? Увидеть, как меня на шесте волокут? Да?!
— Не без этого, — спокойно отозвался Гарри. — Возникла даже мыслишка организовать продажу билетов на эдакое представление, да только не ясно было, чем именно торговать. Местные, чтоб ты знал, до вчерашнего вечера не могли решить — то ли прокатить вашу милость, то ли попросту вздернуть.
— Знаю, — толстяк вздрогнул, — все эти дебаты, тролль их забодай, протекали как раз под окнами моей камеры. А поскольку отпереть замок булавкой у меня не вышло… Б-р-р-р, до чего же кровожадными бывают иной раз мирные с виду обыватели! Клянусь, по сравнению с некоторыми из них орки Запретных земель — милейшие существа, ей-ей, светочи доброты и милосердия.
— Не знал, что для тебя это новость, — хмыкнул шулер. — И учти, тебе еще повезло, что твоя Истинно Чудесная Магическая Возбуждающая Настойка Гнос-фекрату предназначалась для мужчин. Пострадай от нее женщины, ты бы сейчас и в самом деле завидовал тем, кто попал в лапы зеленошкурых.
— Ты одежду принес?
— Не-а. Я принес тебе обмылок и весть. Благую весть — о том, что в полутора милях отсюда течет ручей, а еще чуть дальше посреди поля торчит чучело, обряженное в тряпки подходящих тебе размеров.
— Что-о-о?! Ты предлагаешь потомку герцога Орлеанского унизиться до… никогда, слышишь ты, ни-ког-да!
— Знаешь, — задумчиво произнес Гарри. — За годы нашего знакомства я так и не смог углядеть в тебе хоть какие-нибудь аристократические приметы — а вот мысли по поводу наличия у тебя родни среди троллей всплывают часто.
— Троллей?! — непонимающе переспросил толстяк. — Но… с чего?!
— Они большие, — пояснил Гарри. — И сильные. Им подобные выходки сходят куда как менее болезненно.

1863, карьер, Трой

— Ты… ты… — Десятник Шел на пару мгновений замолчал, пытаясь найти для стоящего перед ним… существа наиболее точное определение. Факт весьма редкий — обычно у десятника таких проблем не возникало, но и случай был, что называется, из ряда вон. — Ты… безмозглая замшелая каменюка! Ты хоть понимаешь, ЧТО СДЕЛАЛ?!
— Моя вовсе не каменюка! — угрюмо возразил Трой. — У моя есть мозги, которыми моя понимает! А сделал я то, что приказали.
Он тоже понемногу начинал злиться — на себя. Учишься-учишься нормально говорить по-человечески, и вот на тебе — стоит лишь самую малость разволноваться, как вновь сбиваешься на жаргон. А из-за чего, спрашивается, волноваться?
— Что приказали?! Х-хосподь милосердный!
Интересно, подумал Трой, видит ли еще кто-нибудь, что десятник Шел сейчас похож на крышку от кипящего чайника? По крайней мере, подпрыгивает он ну очень похоже. Может, в прошлом перерождении он и был чайником? Или паровым котлом? Возможно ли, что надсмотрщики — это новое воплощение паровых котлов? Надо будет хорошенько продумать эту идею, решил Трой, она выглядит весьма перспективной…
— Тебе приказали взорвать завал, один-единственный, маленький такой, крохотный завальчик! А ты… куда глядишь, ублюдок зеленый! На меня смотри! Нет, на дело твоих кривых зеленых лап!
На дело своих лап Трою смотреть было не интересно. Хотя посмотреть было на что. Пожалуй, самокритично признал он, я и в самом деле немного переборщил с зарядом. Догадывался ведь, что склон хлипковат… но ведь я — не гном. Я люблю, чтобы БУМ выходил большой…
— Может, — продолжал надсаживать горло десятник, — ты даже знаешь, сколько монет выбросил на ветер своим долбаным взрывом?! А?! Нелюдь пупырчатая?! На меня смотреть! Даже вкалывая на Компанию до конца следующей Эпохи, ты не покроешь ущерб…
Десятник вдруг замолчал. «Нелюдь пупырчатый» наконец соизволил выполнить его приказ — и Шел Кларк запоздало сообразил, что перед ним стоит не просто кретин-работяга, а существо, превосходящее десятника раза в два — ростом и минимум в четыре — массой. И что разъяренного тролля остановить можно лишь прямым попаданием пушечного ядра или файербола, да и то не всегда.
— Согласен, — неожиданно спокойно произнес тролль. — Я не покрою ущерб. Я не буду работать на Компанию Спитхедских Утесов до конца следующей Эпохи. Я увольняюсь.
— Что-о-о-о?!
— Я употребил неправильное слово? — озабоченно спросил Трой. — Знаю, мой человеческий…
Десятник Шел Кларк взорвался.
К сожалению доброй трети простых рабочих Компании Спитхедских Утесов, этот взрыв не был похож на учиненный Троем — то есть десятник Шел не исчез в вихре огня и дыма и не разлетелся с очень громким БУМ на много-много очень мелких фрагментов. Хотя, случись поблизости обитатели райских кущ, они б вполне могли заполучить от извергаемых десятником богохульств тепловой удар.
Пятью минутами позже Трой решил, что десятник Шел в прошлом перерождении был не чайником, а вулканом. Паровые котлы взрываются иначе, а вот столь продолжительное извержение характерно именно для вулканов.
Еще через шесть минут десятник начал повторяться.
Тролль зевнул.
— Очень интересно, — сказал он. — Особенно хороша была та часть монолога, в которой вы рассказывали о предпочтениях моего дедушки. Только вот насчет самок гиен… насколько мне известно, эти животные водятся в Африке. Возможно, койоты…
— А может, это был кондор? — выкрикнул кто-то из толпы за спиной тролля.
Трой не мог пожаловаться на отсутствие воображения, однако любовный акт между троллем и кондором находился для молодого тролля за гранью представимого — как, впрочем, и примерно 95 процентов из перечисленного десятником. Занятно… дома, в Запретных землях, гоблы и орки также не упускали случая позлословить насчет более одаренных богами существ, однако «интимные» — Трой поправил шорты — темы при этом практически не затрагивались. Возможно, люди более остро воспринимают свою ущербность в данном вопросе? Или… или десятник пытается таким способом намекнуть на свои предпочтения? Если так, подумал тролль, мне придется его разочаровать — ведь мой опыт межрасового секса еще более ограничен. Да и… я, конечно, изрядно соскучился по некоей очаровательной троллочке, но чтобы рассмотреть десятника Кларка в качестве адекватной замены… нет, нет — не раньше конца следующей Эпохи.
— Вы и в самом деле настолько не хотите расставаться со мной?
Наверное, ударь Трой десятника сосновой дубинкой — любимым оружием своего дедушки — и то ему вряд ли удалось бы добиться оглушающего эффекта, сравнимого по силе с этим, заданным участливым тоном и, по мнению тролля, вполне логичным вопросом.
Десятник отступил на шаг, открыл рот и замер. Неподвижность его была столь полной, что, будь на месте Шела кто-нибудь из сородичей Троя, тролль бы всерьез обеспокоился — не начался ли у собеседника процесс окаменения?
Но Шел Кларк был человеком, и поэтому о причинах его неподвижности Трой мог лишь гадать — причем безуспешно.
Десятник Шел Кларк, в общем-то, дураком не был. Дураки, пусть даже злобные, могли щелкать кнутом по рабским спинам где-нибудь на Юге. Но чтобы удержать в относительном повиновении несколько сотен голов ирландско-итальянского сброда, вдобавок щедро разбавленного нелюдями, мало уметь орать так, чтобы эхо гуляло по карьеру не меньше минуты, и кастрировать блоху в прыжке ударом кнута. Приветствуются также навыки счета и письма, но главное — нужно быть не просто сукиным сыном, а Мистером Чертовскивезучимсукинымсыном!
Шел и считал себя таковым — до недавнего времени, а точнее, до встречи с Троем. Увы, но воскресная школа в Мэриленде и последующие восемнадцать лет далеко не самой спокойной жизни внушили десятнику твердое убеждение — сотворенная Врагом нелюдь порой бывает хитра, однако умом, интеллектом ей не может быть дано превзойти созданного «по образу и подобию». И заработанные в поте своего богомерзкого рыла деньги эта нелюдь должна немедленно спускать на дрянную выпивку в салуне — а не мотаться в город за книгой. Факт покупки троллем книги сам по себе изрядно подточил имевшуюся у десятника схему мироздания. Еще более ужасающим стало известие об отсутствии в оной книге картинок. И, наконец, уже никакому — с точки зрения десятника — объяснению не поддавалось то, что еще через месяц книг в мешке тролля стало две! Нет, не так — ДВЕ! Одна и еще одна — так ведь и до библиотеки недалеко.
Впрочем, все это были мелочи. А вот если бы кто-нибудь взвалил на себя нелегкую миссию по разъяснению — что на самом деле являет собой увесистый том в синем переплете, дело могло бы обернуться куда серьезнее. Но, к счастью для Шела Кларка, в радиусе трех десятков миль от карьера Трой был единственным существом, могущим объяснить, кто такие Шопенгауэр и Маркс, — и потому апоплексический удар обходил десятника стороной… до сегодняшнего дня.
Сейчас же десятник на миг почти поверил, что проклятый зеленошкурый попросту издевается над ним. Корчит из себя кретина, а сам втихомолку ржет… ну ведь даже тролль не может быть настолько глуп? Или все-таки может?
В любом случае, решил Шел, продолжать разговор с этим — более чем бесполезно.
— Ну ладно, каменная башка! — медленно процедил он. — Посмотрим, какие песни ты запоешь, когда я прикажу схватить тебя и бросить в яму. Думаю, пара недель без жратвы научит…
— Прощенья просим, мистер Кларк! — насмешливо произнес одноглазый гоблин справа от десятника. — Но, ежли не секрет, кому вы собрались приказывать?
— Ты, поганый у… — осекшись, Шел резко крутанулся.
Еще миг назад он был свято уверен в том, что позади него угрожающе хмурится троица головорезов — приличия ради проходивших в ведомостях как охранники — с ружьем, магическим жезлом и заговоренными кандалами наготове. Однако сейчас глаза десятника упорно твердили своему владельцу, что из всего вышеперечисленного на деле наличествуют лишь кандалы да одна-единственная черная шляпа с наполовину оборванными полями.
— Схватить и бросить в яму, — задумчиво повторил Трой. — Интересная мысль.
Место их с десятником Кларком «беседы» и местный карцер — накрытую решеткой яму — разделяло почти три десятка шагов. Вдобавок мышцы рук у тролля до сих пор ныли, ведь шурфы под заряды Трой выдолбил в одиночку. Десятник же весил чуть больше пятнадцати стоунов, да и форму его трудно было счесть идеальной… с метательной точки зрения. Так что тролль не слишком удивился, разглядев, что мистер Шел Кларк совсем немного, футов пять, а то и меньше — но все-таки недолетел до ямы. Что ж… — Трой вздохнул — он старался, очень старался.
— Бросок экстра-класса! — Трой не сразу сообразил, что выставленные одноглазым растопыренные пальцы — это подцепленный гоблом у людей одобряющий жест.
— Теперь-то, приятель, уж точно можешь считать себя уволенным!

1863, крыша особняка, Найр

Считается, что темные эльфы любят полнолуние. В это верят люди, гномы… возможности расспросить наших светлых сородичей мне пока не выпадало, но я почти уверен, и они разделяют это, кгм, убеждение на букву "з" — глупость вполне подходящего для их куцых умишек масштаба.
Но первым наверняка был человек. Только представитель этой расы мог догадаться спроецировать повадки оборотней и вампиров на существ, мягко говоря, совершенно иного порядка. Гном все же мог хотя бы попытаться воспользоваться логикой и подумать — а зачем, собственно, расе с близким к абсолюту ночным зрением испытывать какие-то теплые чувства к болтающемуся в небе фонарю?!
Когда я мучился, то есть отбывал ученическую повинность в Доме Шуаль, мне довелось — наставник Юх-х переваривал мой юмор еще хуже, чем булавки, заботливо подкладываемые в его любимые вишневые пончики, — ознакомиться с «Песнью о Лунной Схватке». Свиток в полмэллорна. Другой на моем месте заучивал бы его наизусть лет тридцать — но у меня уже тогда была хорошая память… на мелкие, но полезные заклинания вроде «Память-на-день!».
В «Песне» пелось — точнее, заунывно вылось, иного слова я к этой манере исполнения позапрошлой Эпохи не подберу при всем желании — о попытках тогдашнего Сидящего-дальше-всех Шуаль решить проблему ночного светила. Наиболее успешной была первая — сотня демонов без особых усилий перекрасила Луну в цвет сажи. К несчастью — как для главы Шуаль, так и всех нас, — их Дом в те времена состоял в кровной вражде с Ноими. Маги Ноими умели призывать демонов ничуть не хуже колдунов из Шуаль, и демоны их были не слабее… или не их, в «Песне» эта деталь не уточнялась, но я всерьез подозреваю, что все покрасочные работы выполняла одна и та же демокоманда, поочередно вызываемая магами враждующих Великих Домов. Еще бы — работа хоть и в самом прямом смысле пыльная, но зато регулярная. Прошлой ночью зачернил, следующей — очистил… впрочем, еще в первый раз Ноими приказали очистить не всю Луну. Некоторые участки остались черными — участки, при взгляде с Земли складывающиеся в рунную надпись. Точный текст в «Песне», разумеется, не воспроизводился — но если вдуматься, что могло там быть? Глава Шуаль — и еще пять рун, тут с времен К'енрая ничего не менялось.
Подозреваю также, что представители прочих разумных и не очень рас весьма нервно реагировали на происходящие с лунным ликом, кгм, изменения. Кроме, разве что, гномов — этим в те времена было глубоко безразлично происходящее на поверхности, лишь бы воздух был для дыхания пригоден да цены на продовольствие не задирали.
Финал же «Песни» был изрядно скомкан. Как в прямом — я порядком намучился, пытаясь разгладить свиток до более-менее читаемого состояния, — так и в литературном смысле. Похоже, Шуаль и Ноими практически одновременно пришли к мысли, что их перебранку следует заканчивать… и столь же дружно решили проделать сие наиболее радикальным способом. Однако… то ли взаимопересечение заклинаний дало такой эффект, то ли в игру вмешался кто-то сторонний — например, наши светлые «родственнички»… но в итоге Луна, как может убедиться любой, по-прежнему отравляет своим сиянием бархат ночных небес. А вот Фаэтона в этих небесах теперь не сыскать. Равно как и Атлантиды с Лемурией — на картах. Да, были маги в ненаше время — не чета нынешней мелюзге. Эти-то не Луну — лампу над кроватью своей магией не всегда погасить сумеют. Зато гонору… а уж до чего порой опускаются…
К примеру, хозяин особняка, на крыше которого я в данный момент пытался заработать лунный загар, пробавлялся изготовлением всяческих экзотических снадобий. Занятие, по моему мнению, куда более приличествующее травнику, в крайнем случае — ведьме, но уж никак не магу третьей ступени посвящения.
Хотя, конечно же, за изготовление афродизиаков из вампирьих клыков рискнет взяться далеко не всякий травник. И мало у какой ведьмы хватит подлой трусости устроить для получения упомянутых ингредиентов «инкубатор».
Кстати, о… большая поджарая тень неторопливо вышла из-под старого клена, сверкнула багровым пламенем глаз, оскалилась… вскинула морду, должно быть, все же услыхав свист рассекаемого воздуха…
…и умерла. Я выпрямился, продолжая сжимать в руке серебряный кинжал… чистый. Опасливо покрутил ступней — все же прыжки с крыш особняков на спины псам в число моих любимых занятий не входят, ибо хрупкие кости дороги… как память о поколениях темноэльфийских предков. Нет, похоже, хрустел исключительно пес. Халтурная работа, что еще тут сказать. Для полноценного пса-вампира сломанный хребет — это всего лишь повод с удвоенной энергией броситься на обидчика, а уж никак не отбросить лапы. По крайней мере, покусившаяся на меня в парижских катакомбах овчарка вела себя именно так — и будь я в тот день один… впрочем, та псина и не стала бы тупо дожидаться, пока ей на спину опустятся две туфли.
Вторую «мясницкую собаку из Ротвейля» я нашел — точнее, она нашла меня, на свою погибель — сразу за углом. Третьего же — почти рядом с парадным входом. Этот, отдаю должное, оказался куда ловчее и сообразительней двух своих собратьев, да и магии в него «вложили» не в пример больше — чтобы так вот, влет перегрызть серебряный клинок, челюсти должны быть из оружейной стали.
Вдобавок перегрызенную середину клинка пес-вампир заглотал, а поскольку вспыхивать и рассыпаться черным пеплом тварь явно не собиралась, то вытаскивать из голенища запасной кинжал мне как-то сразу расхотелось Пса пришлось душить завязками плаща.
Следующие четверть часа я разглядывал небо, благо луна со своей мерзкой ухмылочкой осталась за особняком. А заодно пытался понять — который из боков меньше ноет. Нет, все, решено — последний раз надеваю эту… музейную реликвию. Толку мне в непробиваемости, если обычная драконья жилетка, почти не уступая в прочности, распределяет удар не в пример лучше. Что для моих, повторюсь, хрупких эль-фийских костей… ох-х!
Пришлось воспользоваться фляжкой Здравур, ирландский бренди и экстракт колы, — та еще смесь, покойника не подымет, но уж полуживого мигом заставит выплясывать… чего-нибудь.
Или — сломать отмычку! Будь на моем месте сородич из светлых, он бы сейчас непременно кого-нибудь проклял. По всем правилам, с воздеванием рук, длинно и напевно.
Впрочем, представить на моем месте светлого эльфа очень сложно. Практически невозможно… Эльбереть твою Гилтониэль! Вторая отмычка! Тридцать пять лет я этим набором пользовался, даже королевскую сокровищницу отпирать довелось! Гномья сталь тройного заговора, калилась в драконьем дыхании — и на тебе! Мифрильный он, что ли, этот замок… уф! Наконец-то поддался!
Я не сумел, вернее, не счел нужным сдержать вздох облегчения — все же клятый замок едва не вывел меня из равновесия. И потому лишь миг спустя осознал, что повода для гордости, собственно, и нет. Не я справился с замком. Просто кто-то с той стороны двери решил поинтересоваться — что это за странные звуки доносятся от входа?
Как просто. На миг я даже подумал — а может, стоило начать с вежливого стука? Это, конечно, против канонов — но зато…
— Деймос, проклятая псина, если ты опять расцарапал дверь…
Я позволил бормочущей лысине — девственную чистоту макушки привратника нарушала пара коротеньких рожек — высунуться примерно наполовину. Затем пнул створку и, не дожидаясь, пока лысина перейдет с бормотания на вопль, заботливо снабдил ощерившуюся клыками пасть затычкой… в виде рукояти кинжала…
…и едва удержал дверь — пружина была от медвежьего капкана, не иначе.

Предыдущая страница 2 Следующая страница


3 Андрей Уланов

ГЛАВА 2

Тимоти

— Хорошо идем.
— Что?
— Хорошо идем, говорю, — повторил я. — Для гнома, который «на берег этот впервые ступил сегодня», так и вовсе отлично.
Торк остановился. Развернулся ко мне. Очень осторожно развернулся, с равной брезгливостью щурясь и на забор справа — явно облюбованный не только собаками, — и на стену слева. Нет, вру! Стена гному не нравилась больше, и я даже понимал отчего — каменная, она при этом ухитрялась выглядеть куда более хлипкой, чем дощатый забор. Для истинного подгорника смотреть на подобное «строение» — как человеку на… ну, к примеру, на собачье дерьмо перед алтарем в соборе любоваться.
— Намекаешь, что я солгал тебе?
— Намекаю, — в тон ему отозвался я. — Что ты не сказал мне всей правды.
Гном нахмурился.
— Ты утверждаешь, что я солгал?! — повторил он, и то, как рука гнома при этих словах прошлась вдоль рукояти топорика, мне совершенно не понравилось.
К обвинениям во лжи, запоздало припомнил я, гномы относятся столь же болезненно, как и к шуткам в адрес своих женщин и богов. А я… а я, кажется, только что распрощался со своим шансом выбраться из трущоб. Все потому, что язык длинный, не по росту и уж точно — не по уму.
— Да.
Нахмурившись еще больше, Торк шагнул вперед — а вот удар я уже разглядеть не успел. Прямо в сплетение… обычный человек мигом бы улетел сквозь забор.
Только обычному человеку гном бы и не стал отвешивать такой вот пинок — дружеский, по гномьим меркам.
— Молодец! — одобрительно прогудел Торк. — Назвать гнома брехуном… хей-хой, ты мне нравишься все больше, сын Валлентайна! Много людей я встречал — но мало у кого в душонках было столько же храбрости, сколько в одних подошвах сапог твоих!
— У меня ботинки. Дырявые.
Пузо до сих пор ныло. Черти хвостатые, а ведь еще год назад я бы и не покачнулся.
— Об этом не думай! — гном пренебрежительно махнул рукой. — Еще до вечера у тебя будут лучшие сапоги, какие только сыщутся в Городе Гномов.
Это если в коротышечном подземелье вообще найдется хоть какая обувь моих размеров, подумал я, а миг спустя меня словно мешком с кирпичами по башке хлопнуло.
— Так мы идем в Город Гномов?!
— Доводилось бывать?
— В самом Городе — нет. А вот вход в него видать приходилось.
Если уж быть по-гномьи точным, видел я не сам вход, а хоромину, которую местные сородичи Торка над этим входом взгромоздили. Не увидеть ее трудно — эдакий кривой ящик со сторонами в полтора квартала. Ну а внутрь меня, понятное дело, хрена с два бы кто пустил — не Центральный парк «для чистой публики», ночью через ограду не сиганешь.
— Понятно, — кивнул Торк. — Сейчас же ты сообразил, что веду я тебя в сторону другую.
— Ну, не совсем другую, — отчего-то смутившись, пробормотал я. — Но и приближаться мы к нему не очень-то приближаемся.
— Ты откуда родом? — неожиданно спросил гном.
— Из Англии…
— Это и так видно за старую добрую английскую милю, — усмехнулся гном. — Нортумберленд или Кливленд?
Я отрицательно мотнул головой.
— Северный Йоркшир.
— На лис охотиться доводилось?
— Эта забава для джентльменов, гном. Тех, кого зовут сэр, милорд… я похож на джентльмена?
— Ты и на леди-то не похож. — А вот сейчас Торк откровенно забавлялся.
— Из-под Горы, сын Валлентайна, плохо видно, сэр человек или пэр. Мы ведем свои летописи от начала времен, подлинного Начала, а не вашего «сотворения мира». Когда мы пришли на туманный остров, по нему бродили пикты. Для римлян мы строили Северную Стену, которую они звали Адрианов вал, для короля Артура наши мастера выточили круглый стол… — …а для короля Карла вы сколотили эшафот, — вставил я исключительно с целью показать образованность — а ну как прибавится какой доллар к жалованью. Зря, что ли, три года полы у нашего викария подметал?
Правда, пока что жизнь поворачивалась так, что выходило — зря!
— Лорд-протектор был умным человеком, — ничуть не смутился Торк. — И щедро платил за кирасы для своих «железнобоких».
— Угу. А еще…
— А еще прокуратор Иудеи щедро платил за гвозди! Гном есть гном, их не переделаешь… наверное, их даже и не переплавишь. А уж переспорить коротышку — это для человека подвиг, достойный быть занесенным в ихние всегномские летописи.
— Сдаюсь! — Я вскинул левую руку.
— Ты что, левша?
— С чего ты взял? — удивленно переспросил я. — А-а, понял… нет, просто рукав у куртки не любит… резких движений.
— Определенно, нам следует начать с портного, — пробормотал Торк. — Ладно, пошли…
Надо признать, башку он заморочил мне неплохо — я потащился следом за ним и лишь через дюжину шагов сообразил, что своими дурацкими россказнями про лисью охоту, Артура и Кромвеля гном попросту сбил меня с мысли.
— И все-таки, гном, куда мы идем?
— Не гном, а Торк. Не идем, а почти пришли. Торк с крайне озадаченным видом уставился на небольшую железную дверцу. Выглядела она малость получше стены — но именно что малость. Столько ржавчины за раз я в жизни своей еще не видел. И гном, кажется, тоже. Выудив из кармашка небольшой бронзовый ключ, он снова замер в нерешительности… тряхнул головой, заскрежетал замком… сдвинул брови, бормоча при этом себе под нос что-то специфически гномье, даже для такого «знатока» Старой Речи, как я, мало похожее на благодарности Создателю Ауле.
— А говорить ничего не надо? — осторожно спросил я. — Помню, грабили мы… то есть решили мы как-то ночью зайти в один магазинчик, а дверь там была на заклятии, хорошем таком, арабском. Ну, Перки, у него уши будто кроличьи, подслушал, чего хозяин вечером бормотал, запомнил… фраза условная заковыристая была, язык сломаешь, пока выговоришь. Нам потом уже Гныш, орк из грузчиков портовых, сказал — на ихнем, орочьем, это значит: «Пошел ты на…» — Ыкках драггари вайща, ек! Произношение у Торка было что надо — Перки сумел правильно выговорить «магический ключ» раза с пятнадцатого. Третье слово ему все никак не давалось… vay-tsch-a… нет, не для человеческой глотки такие звуки.
— Может, мне попробовать?
— А что, — продолжая возиться в замке, ворчливо спросил Торк, — среди твоих дарований числится умение вскрывать замки?
— Среди моих дарований числится талант уговаривать двери открыться.
— Да уж, — гном яростно дернул ключ в попытке, как мне показалось, уже не открыть, а просто извлечь его из скважины, однако замок расставаться с добычей не пожелал. — Представляю.
— Отошел бы ты.
— Нет!
Торк дернул ключ еще раз. В замке что-то противно хрустнуло, гном, явственно посветлев лицом, рванул ключ в третий раз — но, как выяснилось, хрустом достижение гнома и ограничилось. Ни открываться, ни отдавать ключ дверь по-прежнему не желала.
— Как знаешь…
— Будь на то моя воля…
Хрясь! Торк отступил на шаг, с ненавистью глядя на фигурную щель, из которой пчелиным жалом торчал бронзовый обломок.
— Моя воля… Тимоти, я позволил бы тебе не только выбить к Морг… Темному эту проклятую дверь, но и развалить всю эту орками деланную стенку! Но, — Торк тяжело вздохнул, — советник Крипп вряд ли обрадуется, если мы оставим проход к одному из «Черных Лазов» открытым нараспашку.
— Ты хочешь сказать, — недоверчиво произнес я, — что за этой ржавой дрянью находится потайной ход в Город Гномов?
Ловко. Вот, значит, к чему был насчет охоты разговор. Ну да, в норе с одним только выходом жить опасно… а гномы уж точно не глупей лисиц.
— Да. По крайней мере, — с куда меньшей уверенностью в голосе добавил Торк, — путеводный амулет привел меня именно к ней.
— Ах, амуле-ет, — насмешливо протянул я. — Путеводный. Случаем, не «Ариадна Инк»?
В лавке Чилийца стоит полный ящик этих деревяшек. Пять центов за штуку и три — если брать больше дюжины за раз. Дрянная резьба и еще более дрянной наговор. Берут их, как правило, шлюхи — сунуть в карман клиенту. А те, как не менее правило, избавляются от них, едва завернув за угол, потому как приволочь такой подарочек супруге им вовсе не улыбается.
— Вот, посмотри.
Я посмотрел — и уважительно присвистнул. Да, эт вам не здрасте. Шестиугольник из красной меди, одной чеканки долларов на восемь, не меньше. Ну и магии для него явно не пожалели — вон как на ладони подпрыгивает. С таким компасом при желании можно хоть плыть Северо-Западный проход открывать. Весчь!
Но если амулет привел нас к правильной двери, то какого орка… ох, ну точно!
— Думаю, — медленно произнес я, — в человеческой религии ты разбираешься так же, как и большинство твоих сородичей?
— То есть — никак! — усмехнулся гном. — Что с того? Хочешь сказать, сын Валлентайна, что ваши боги имеют нечто общее с этим проклятым замком?
— Бог у нас один, — наставительно произнес я. — Хоть он и триедин. А вот святых — уйма!
— Это даже мне ведомо. У вас что ни день, то непременно праздник в честь очередного мученика или просто сумасшедшего.
Судя по лицу гнома, секунду назад кто-то из святой шайки то ли подсунул ему чрезвычайно кислое яблоко, то ли подсадил в каждый зуб крохотного термита. Это я к тому, что последний раз видел столь же кривую рожу в прошлом декабре, когда у Джонни три зуба разом ныли.
— У нас подряд срочный, а они празднуют, орк их за… — Гном осекся и с подозрением уставился на меня. Наверное, заопасался, что я прям вот сейчас, не сходя с места, потребую надбавку за работу в праздничный день.
— Между прочим, — заметил я, — сегодняшний святой в некотором роде твой родственник.
— Это в каком таком еще роде?
— А вот! Согласно легенде, святой Родарий был гномом… — я сделал паузу и, дождавшись, пока челюсть гнома начнет возвращаться на прежнее место, закончил фразу, — полукровкой!
— А-а, вот чего, — с явным облегчением выдохнул Торк. — Я-то уж подумал…
— В точности это не известно. Зато ведомо иное — большую часть своей жизни Родарий был вором. Очень удачливым — говорят, что не было в те времена замка, который он бы не сумел открыть.
— Постой-погоди, — вскинул бороду Торк. — Кажется, мне что-то вспоминается. Не этот ли светоч вашей веры обокрал главу бирмингемской гномьей общины?
— Он самый. Так вот, в меньшей части своей жизни Родарий был монахом. Уж не знаю точно, что на него свалилось, какое знамение он увидал — может, и впрямь святой Павел заглянул «на огонек». Или это была шутка какого-нибудь темного эльфа. Но как-то раз хмурым осенним утром наш герой роздал все свое добро приятелям и нищим, а затем отправился в храм каяться в грехах. Свиток с той исповеди до сих пор паломникам показывают, шиллинг с носа за удовольствие — правда, те, кто заплатил, жалуются, что разбирать эти каракули даже с лупой-то сложно, а уж без…
— Ты хочешь попытаться убедить меня, — с нажимом произнес гном, — что я, гном, не смог открыть ключом гномьей работы сделанный моими же сородичами замок лишь потому, что сегодня день этого вашего Родария?!
— Верно. И вообще, сегодня очень неудачный день для тех, кто собрался что-нибудь открывать, нскрывать, взрывать, ну и так далее.
— Неужели?
— Да-да. И единственный способ преодолеть эту напасть — это помолиться святому Родарию. Что я и сделал.
Глаза у Торка сейчас выглядели точь-в-точь как два новеньких пятидолларовика — круглые и блестящие. Я усмехнулся, протянул руку и легонько ткнул пальцем в злосчастную дверь. Дверь не шелохнулась.

Гарри и Салли

— Слушай, но почему бы нам…
— Заткнись!
Полчаса назад Гарри еще не был уверен, которая из двух выпавших ему кар Господних раздражает его больше: дождь или жалобы партнера. Нытье Салли было делом привычным, а вот дождь… мелкий, холодный, он словно бы и не капал из серых унылых туч, а попросту висел в воздухе, ожидая, пока очередной шальной ветер закинет его под шляпу невезучему путнику. Не ливень стеной, не гроза — так, мелочь, только вот за несколько часов этот паршивый дождик вымочил Гарри до самых костей.
Весна… чтоб ее орки без соли сварили! В прежние-то годы они с Салли сейчас бы чинно-благородно сидели в какой-нибудь гостинице в Луизиане или Алабаме. Спокойно проедали-пропивали-прокуривали зимнюю «шерсть» с доверчивых южан в ожидании, пока настенный календарь — календарь, а не термометр! — подскажет, что летнее тепло перешагнуло линию Мейсона-Диксона и пора открывать сезон охоты на кошельки северных овец и прочих баранов. А все война… загребут под ружье, и доказывай потом святому Петру, что подпадал под «закон о 20 неграх».
— Слушай, но в самом деле, почему бы…
— Заткнись, я сказал! — рявкнул шулер. — Ты, скулящий мешок дерьма… когда там, на развилке, я сказал, что пора устраиваться на ночлег, кто начал стонать: «Ах, еще ведь светло, ах, еще одна ночь под открытым небом, ох, мои нежные ручки-ножки ее не переживут!» А? Кто причитал? — Гарри попытался сымитировать плаксивый голос напарника… и не без успеха: — «Ну-у пожалуйста, Гарри, давай пройдем еще немного, я уверен, мы обязательно найдем какое-нибудь строение…»
— Гарри, прошу тебя… я устал, я падаю… и дорогу почти не видно…
— Вот как? А хворост для костра ты разглядеть сумеешь, мистер Задохлость? Или, может, у тебя в кармане затаилась ручная саламандра, да еще согласная жрать насквозь мокрые сучья? Или ты даже не соображаешь, что единственная сухая вещь на десять миль вокруг — это моя последняя нераспечатанная колода?!
— О, как ты жесток…
— Жесток, — отчего-то повторение этого слова заставило игрока скрипнуть зубами, а рот наполнился слюной. Жесток… жесток, словно подметка… или свиная грудинка. Тот самый последний кусочек, что, бережно завернутый в четыре тряпки, покоится на дне мешка. Достать, вгрызться… черт, не хотел же думать о еде! — Будь я милосерден, давно перерезал бы тебе глотку — исключительно из сострадания. Но поскольку наблюдать за твоими мучениями доставляет мне…
Гарри осекся, напряженно вглядываясь в темноту. Быть того не может, однако он готов был…
— Кто здесь?
— Ты кого-то увидел? — испуганно прошептал толстяк. — Послушай…
— Заткни. Свою. Пасть.
На прошлой неделе в Остинтауне мошенникам довелось сидеть за три ярда от помощника тамошнего шерифа — парень жаловался, что на дорогах стало неспокойно. Конечно, россказни об орках в боевой раскраске стоило числить по ведомству опустошенных бутылок, но какая-нибудь шайка дезертиров…
Глупости, оборвал Гарри сам себя, чушь и бред! Разбойники, которые устраивают засады ночью, в дождь, на полузаброшенном тракте, должны быть либо чересчур большими оптимистами, либо полными кретинами. Просто…
Теперь игрок снова увидел это — уже точно. Что-то, вернее, кто-то — неясный силуэт, мелькнувший среди деревьев справа от дороги.
Самое время тянуться за старичком «патерсо-ном»… хотя если тот, за деревом, не человек, пуля его лишь разозлит.
— Гарри…
Черный силуэт медленно отделился от ствола.
— Прощения просим, cаp.
Шулер захохотал. Смех был еще тот, с подвсхлипом, который без особой натяжки можно было бы счесть истерическим, — но сдержаться он вряд ли бы смог, даже очень захотев. Слишком уж велик был шок — почти мгновенный переход от ужаса перед затаившейся во тьме неведомой тварью из преисподней к осознанию, что темное пятно у обочины — это всего-навсего ниггер.
Непонятно какого тролля здесь и сейчас делающий.
— Че надо?
— Меня послали звать вас. — Лязгнул металл, и в воздухе рядом с чернокожим появилось небольшое желтое пятно. Фонарь, скорее догадался, чем разглядел, Гарри. Правда, такой убогий, что казалось — он вовсе не рассеивает ночную тьму, а скорее наоборот, сгущает.
— Звать нас куда?
— В гости. — Негр приподнял фонарь чуть выше. Лет ему, судя по маячившему на грани света и мрака лицу, было никак не больше двадцати.
— Гости — это хорошо, — ворчливо произнес Гарри.
Будь они на Юге, объяснение происходящему находилось бы легко и просто — какой-нибудь плантатор, стосковавшийся по людям одного с ним цвета кожи. Но здесь, в Огайо… — Гарри шагнул вперед, всматриваясь — да и не больно-то похож этот ниггер на слугу-зазывалу. По сравнению с его тряпьем Салли в своих обносках «с плеча» огородного пугала выглядит и впрямь настоящим герцогом… настоящим королем, черт побери! На полях, конечно, гнут спину и вовсе… но среди домашней прислуги такого даже самый захудалый хозяин и секунды не продержит.
— Идти мал-мала, — чернокожий словно бы почувствовал колебания Гарри. — А хижина у Старый Снап прочный, не протекает. И жратва найдется.
— Старый Снап?
— Он ждет вас, — просто сказал негр. — Знал, что ни идти. Послал меня — звать.
Будь Гарри хоть на унцию менее промокшим, усталым и голодным, он бы, наверное, все же нашел в себе силы послать это в высшей степени сомнительное гостеприимство в куда-нибудь… не ближе Запретных земель. Причем сразу же, не раздумывая. Но сейчас он заколебался…
— Гарри, послушай, — горячо зашептали из-за спины. — Мне все это не нравится. Ночью, в лесу… а вдруг этот ниггер связан с орками и приведет нас прямиком к котлу? Помнишь, что говорил… И эти слова толстяка решили дело.
— Мы пойдем с ним! — твердо сказал шулер. — Кто б он ни был, этот Снап, у него имеется хотя бы хижина, в которой мы сможем переночевать!
— Точна-точна, cap! — обрадованно поддакнул негр. — Хижина у Старый Снап есть, да еще какая! — Он вкусно причмокнул. — Настоящая особняк, с чердаком и подвалом! Поверьте, cap, вы нисколечки не пожалеете, что пойдете. Старый Снап ждет вас, очень ждет.
Внезапно стало светло. Нет, разумеется, солнце не выскочило из-за горизонта с диким боевым воплем, словно гобл из засады. Это была просто луна — полная луна, выглянувшая наконец-то из-за туч. Но в сравнении с непроглядной чернотой, полновластно царившей до ее появления, даже это бледное светило на миг показалось Гарри ослепительно ярким.
Он моргнул, протер глаза. Дождь тоже кончился, исчез вместе с тьмой, заодно прихватив с собой дружка-ветерка. По крайней мере, здесь, у земли. В небесах, похоже, сейчас вовсю гулял его старший братец, и подгоняемые его хлесткими порывами тучи стремительно мчались на запад. Огромная черная стая, в испуге даже не замечающая, что второпях перепутала верх и низ и теперь, вместо того чтобы поливать водой земную твердь, щедро крапит черный бархат небес алмазными искорками звезд.

Трой

Любоваться на звезды Трою нравилось всегда, сколько тролль себя помнил. Нынче же от этого была и прямая польза. Разноцветноглазое подмигивание Великой Дырявой Чаши манило к себе, затягивало… то есть отвлекало внимание от мыслей про брюхо — пустое.
Живот, прошу прощения, конечно же, достопочтенный живот, мысленно поправился Трой, но было уже слишком поздно. Оскорбленная до глубин кишок часть тела не замедлила напомнить о себе продолжительным урчанием-бульканьем-переливанием, начавшимся где-то под легкими. А завершившимся, как и обычно в таких случаях, весьма звучно и — как необычно в таких случаях! — весьма ярко. Пламя костра взметнулось на добрых три фута, разом охватив сушившиеся над огнем шорты. Окажись молодой тролль чуть менее проворен, и он запросто мог бы лишиться своей любимой и, что более важно, единственной в данный момент одежды.
— Аи! По лапам-то за что? Это не честно… и больно!
— Не честно пытаться сожрать чужую одежду! — наставительно произнес Трой.
— Я только на вкус попробовала…
— Попробовала одна такая… — Тролль задумчиво уставился на два собственных пальца… торчащие из дыры в третьем заднем кармане. — Оголодавшая. Вот подержу тебя недельку-другую без еды…
Растянувшаяся на углях саламандра обиженно фыркнула и запустила в Троя угольком.
— А ты, а ты… я лежу, почти засыпаю, и тут мне прямо в мордочку… пфуй!
— Это вышло нечаянно.
— Я тебе не верю. — Саламандра надменно вскинула голову и, старательно вскидывая лапки — в точности, как это проделывала цирковая лошадь на подсмотренном огненной ящеркой представлении, — Развернулась.
— Буду спать хвостом к тебе, вот!
— Давай ты все-таки будешь спать в своей шкатулке, — мягко сказал тролль. — Воздух сырой, и кто знает — вдруг Погонщик Небесных Бизонов передумает и пригонит свое стадо назад. У него ведь нрав еще более переменчив, чем твой.
— Неправда, неправда! — мигом развернувшись к Трою, заверещала ящерка. — Я могу передумывать в сто, нет, в триста раз быстрее! И вообще, пока он свои облака сдвинет хоть на дюйм, я сделаю — шасть! — и уже там! А потом еще раз — шасть! — и уже снова тут!
Трой вздохнул. Хоть он и был очень привязан к своей маленькой рыжей подружке, но выносить абсолютно все проделки капризного, раздражительного, вздорного, нахального, самовлюбленного… короче говоря, настоящего духа огня даже у флегматичного тролля выходило неважно. Плохо выходило, если уж быть откровенным до конца.
— Ну скажи, скажи! Я ведь самая-самая непредсказуемая, правда?!
— Правда, — устало кивнул Трой, откладывая подгоревшие шорты и подтаскивая к себе когда-то снежно-белую, но давно уже ставшую грязно-бурой сумку. При этом он снова вздохнул, на сей раз — виновато. Сумку давно следовало: во-первых, постирать, а во-вторых, не доводить до столь прискорбного состояния. Все же семейная реликвия…
Сумка была сшита из паруса корабля, ставшего роковым для двоюродного дяди Троя. Причина смерти достопочтенного Малфри была предметом зависти всех окрестных троллиных семейств, и в чем-то, наверное, они были правы. По крайней мере, особое благоволение Каменных Богов, решивших выделить своего верного почитателя столь экзотическим способом призыва к себе, было хоть каким-то ответом на вопрос: «Почему на горного тролля, мирно гревшегося на склоне в тысяче миль от ближайшего моря, вдруг свалился с неба двадцатифутовый парусный вельбот?!» — Самая-самая-самая непредсказуемая?!
— Самая-самая-самая-самая и еще три раза самая. Уголек хочешь?
— Хочу! — Саламандра присела на задних лапках, став похожей на выклянчивающую орехи белку. — Настоящий, каменный?
— И не просто каменный, а настоящий кардифф, — с улыбкой подтвердил Трой. — Прыгай.
Повторять ему не пришлось. Едва разглядев под распахнутой крышкой заветный отблеск, рыжее пламя взвилось в прыжке. Осторожно развернув шкатулку, тролль заглянул в нее — как раз вовремя, чтобы увидеть, как впятеро уменьшившаяся саламандра обвивается вокруг лакомства, неторопливо, словно играющая кошка, запуская в него коготки.
— Фрям-ням! Вкусно! — заключила ящерка минутой позже. Махнула хвостом, собирая разлетевшиеся крошки, вытянула мордочку, будто прислушиваясь к чему-то, и, облизнувшись, добавила: — Но ма-а-ало!
— Понимаю…
— А что, — с интересом спросила ящерка, — тот кролик, что я сегодня поджарила, он для тебя был так же, да?
— На самом деле даже хуже, — признался тролль. — Я и распробовать-то его толком не успел. Куснул раз, другой, а он взял да и закончился. Только аппетит раздразнил…
— А почему ты не поймал кого-нибудь побольше?
— Потому что «кто-нибудь побольше» здесь не водится.
— Ну как же, как же… вон отпечатки копыт!
— Это следы коров.
— Но ведь корова, — озадаченно пискнула саламандра, — она же больше кролика?
— Больше, — с грустью подтвердил Трой. — Но маленький кролик был дикий, а значит — ничей. Коровы же принадлежат людям, и если я съем одну из них, то у меня могут начаться проблемы.
На этот раз ящерка скопировала задумавшуюся собаку — аккуратно уложив мордочку на вытянутые впередлапки.
— Ты ведь говорил, что у тебя есть уже проблемы с людьми. Из-за человечка-вулканчика.
— Это правда. Но… — тролль задумчиво поскреб щеку, — как бы тебе объяснить… из-за десятника Кларка за мной охотятся слуги человеческого закона. У них есть много других забот. Больше, чем обычно, ведь идет война и ловить надо дезертиров, шпионов… много работы, а кто любит, когда много работы? Разве что гномы…
Если же я украду и съем корову, — продолжил он, — меня захотят поймать ковбои. Они отлично знают эти места… и очень сильно не любят скотокрадов.

Найр

Меня выручило лишь то, что привратник не стал вести себя как подобает — то есть, заглотав шесть дюймов заговоренного серебра, он попросту обмяк и попытался упасть. Повезло, что и говорить. Будь на месте этого недокровососа настоящий вампир, кучка пепла вряд ли бы сумела не позволить двери захлопнуться.
— Спасибо за помощь. — Темным эльфам, что бы про них ни сочиняли представители иных рас, благодарность вовсе не чужда. — Так уж и быть, плащ и цилиндр повешу сам, а туфли вытру… скажем, о ваш костюм, с вашего позволения… или без оного.
С благодарностью, впрочем, я поторопился. Входной коврик из привратника оказался еще более никудышным, чем вампир, — труп вздрогнул и начал стремительно распадаться на лужу омерзительной гнойно-зеленой жижи и облако ничуть не лучшего запаха. Поводов жаловаться богам на свои рефлексы я до сегодняшней полуночи не находил, но, увы — несколько капель все же остались на туфлях. Белых, с квадратной пряжкой, только на прошлой неделе доставленных из Лондона… возможно, уходя, я все же подожгу этот особняк.
— Кошмариус, что у тебя происх… о нет! — Вылетевший откуда-то сверху некрупный черный имп, увидев меня, решил очень резко сменить направление полета на противоположное. Не вышло, хотя пространства для маневра имелось в избытке — ширина и, особенно, высота доступных моему взору помещений наводили на мысль о любимом ручном драконе хозяина… или о нескольких столь же тщательно лелеемых видах фобий. Попытавшись совместить полупетлю с виражом, бесенок врезался в угол между стеной и потолком, сполз на ступеньку и остался там — мелко дрожа, попискивая и тщетно пытаясь заслониться крылом.
— Нет. Нет. Не надо, пожалуйста.
— Ты — знакомец хозяина этого дома?
— Да, мистер драу. Вот уже…
— Где у вас тут вешалка?
— Справа от вас, мистер, за портьерой. Прошу нас, мистер, я еще так молод, умоляю, мне еще и четырехсот лет не исполнилось…
Кроме вешалки, за портьерой имелось также зеркало — как нельзя более кстати. Разумеется, после схватки с псом я постарался вернуть себе достойный облик, но тем не менее… травинка на отвороте сюртука, воротник рубашки загнулся внутрь, бабочка перекосилась… вид, приличествующий разве что человеку!
— Прикажете доложить о вас, мистер драу? Я отрицательно качнул головой.
— Нет нужды. Лучше покажи мне дорогу.
— Хозяин сейчас в спальне.
— Вот к ней и покажи. Кратчайшую, — добавил я, вспомнив, как однажды при весьма схожих обстоятельствах пять с лишним часов бродил по башне архимага. Невзрачная с виду, она могла бы дать фору иным дворцам, ведь ее владелец очень любил играться с «кривыми измерениями». Хобби, переросшее в манию, вместо обычной шести-плюс-n-мерной конструкции этот несчастный слепил — весьма неаккуратно, любого гнома удар бы хватил, увидь он это «творение»… ну и сумей понять, что она собой являет, — так вот, этот несчастный слепил пятнадцати— или семнадцатимерный лабиринт! Нет, определенно, за такое мог взяться только безумец — и, конечно же, только безумец имел шанс закончить эту работу.
Говорят, наследник покойного устроил из башни аттракцион — пять шиллингов за вход, десять фунтов за вывод наружу и награда в тысячу гиней тому, кто сумеет выбраться самостоятельно. Награда пока остается невостребованной, а бизнес наследника процветает — как башня-лабиринт, так и основанный им же приют для душевнобольных.
— Да-да, сейчас. Вам нужно подняться по этой лестнице… ковер чистый, клянусь, только сегодня…
— Я сказал «покажи», а не «расскажи», — напомнил я.
— Извините, я сейчас…
— Лети вперед.
Забавно — наибольший ужас у бесенка почему-то вызывала моя трость. Хотя он и видел, не мог не видеть, что особыми магическими свойствами этот аксессуар похвастаться не в силах, но, похоже, своему страху имп доверял больше, чем своим же глазам.
— Я лечу, уже лечу…
Насчет устилающего лестницу ковра знакомец, конечно же, соврал. Этот пылесборник выбивали месяц назад, не меньше, и сейчас в его длинном ворсе затаился добрый стоун потенциального рака легких. Иного я, разумеется, и не ждал. Большинство видов низших бесов говорить правду сколь-нибудь продолжительное время не способны органически. Минута-другая — и у них начинается тошнота, головокружение… к заклявшим их магам это правило не относится, но я-то…
— Убейте его! Убейте!
При других обстоятельствах, скажем, если бы мы сидели в парижском кафетерии, я бы непременно сообщил атаковавшим, что убивать меня — занятие исключительно неблагодарное. По крайней мере, двум из пяти — невысокой брюнеточке почти в моем вкусе и ее напарнице, которая была даже и без «почти».
Кажется, в засаде участвовала вся прислуга особняка. Глупость, вполне достойная скудных мозгов «инкубаторских» вампиров, — решить, что их сила, быстрота и тактика «навалиться кучей» компенсируют провал по части скоординированности. За первые три секунды боя они лишились одного уха, диух запястий, ступни…
На мгновение мне даже стало интересно — сумею ли я заставить их изрубить друг друга? Шансы были неплохи, однако гулкое буханье из недр особняка возвестило, что к засадному полку движется подкрепление.
Пришлось отступать на лестницу и доставать кошелек.
— Я-а-а-а-ы-ы-у-у-у…
— Сдачи не надо, — любезно проинформировал я вампира в белом фартуке, старательно пытающегося сфокусировать взгляд на серебряном долларе… торчащем у него из переносицы.
— У-у-ми-и-и-ра-а-ю-у-у-у…
Что порадовало — эти на серебро реагировали более каноническим образом, вспыхивая и рассыпаясь. Не знаю, отстирывается ли сажа лучше, чем жижа, но хотя бы пахло не так отвратно… или мое осязание успело адаптироваться к здешним благовониям?
Бух! Бух! Бух!
Сотрясая пол, стены, потолки и мебель, ко мне приближалось… похоже, ко мне приближалась разгадка здешних высот и ширин. Да, по коридорам более привычных для людей размеров ЭТО перемещаться бы попросту не сумело. Впрочем, даже сейчас меч Рыцаря Преисподней упирался в потолок… оставляя в камне широкую полосу с оплавленными краями.
Конечно же, это снова была дешевая подделка. Будь хозяин особняка настолько силен, чтобы подчинить демона столь высокого уровня, он бы не пробавлялся сомнительной торговлишкой. И даже удайся ему подобный трюк — чудеса порой случаются даже с волшебниками, — настоящий Рыцарь Преисподней не стал бы переть на меня с мечом наперевес. Вот швырнуть убийственным заклятьем через весь коридор… или через весь особняк — это в их стиле. И уж точно настоящий Рыцарь Преисподней не повелся бы… Бабах!
После третьего бабаха я начал слегка беспокоиться. Конечно, было весьма занятно наблюдать за тем, как девять футов шипастой вороненой стали, яростно пыхая багровым пламенем из щелей забрала, пытаются изрубить простенькую иллюзию. Но уж больно много сил вкладывал «рыцарь» в каждый замах — меч погружался в пол едва ли не наполовину. Положим, горящий ковер — это мелочи, я ведь и сам задумывался о поджоге, а вот целость несущих балок… Бабах!
Я, как не сложно догадаться, очень не люблю фамильярничать с незнакомцами. Увы, принципам не всегда удается быть верным до кон…
— Эй, приятель. Ты случайно не меня ищешь?
Однажды я получил бесплатный совет. Его дал человек — что было унизительно вдвойне. Совет заключался в следующем: если позади тебя вдруг обнаружился кто-то, в чьей дружелюбности ты имеешь основания сомневаться, то сколь бы проворным ты себя ни мнил — не пытайся развернуться! Лучше прыгай вперед, не дожидаясь, пока тебя заставят это сделать!
Для стоящих на краю лестницы данный совет актуален особенно. Почти уверен — если бы «рыцарь» не начал поворачиваться, он мог бы и устоять. Я ведь больше полагаюсь на ум, а чтобы нарушить равновесие почти тонны железа, требуется сила. Много примитивной, грубой силы… или законы механики, в частности, правило рычага.
— Умри же, посягнувший…
Падал он величественно. Об этом я могу судить уверенно, ведь я — один из немногих свидетелей падений Пизанской башни. Не всех, правда, — зрелище крайне завораживающее, когда любуешься на него впервые… во-вторые… даже в-пятые, но когда тебя подобным способом выдергивают из кровати девятое утро подряд, к чувству восхищения начинает примешиваться изрядная толика раздражения. После тринадцатого падения моя деструктивная составляющая личности сдалась, и я съехал из гостиницы. Впрочем, оставшиеся восемь не должны были сильно различаться с уже виденными. Кроме последнего раза, осенью — когда наконец-то установленное заклинание против метел школяров уронило мирно летевшего на юг дракона. Конечно, для профессора Думпкофа было жизненно важно превзойти упорством своих воспитанников, но для меня с тех пор эта башня являет символ человеческого подхода к упрямству — куда более бессмысленного, чем гномий. Подгорных жителей могло бы хватить на то, чтобы восстанавливать обрушенное в прежнем виде, но каждый раз стирать память у видевших… не понимаю.
Лестница оказалась крепче, чем я о ней думал. «Рыцарь» не сумел проломить ее и ограничился лишь тем, что съехал вниз. Там он и рассыпался — магия магией, но пайка оловом — это, как ни подходи к вопросу, халтура.
Правда, некоторые части еще пытались шевелиться, но эта сцена меня уже не интересовала — пора было переходить к следующей части спектакля.
— Импы не потеют от страха.
Не совсем верное утверждение, однако для детального погружения в тонкости физиологии низших видов демонов место и время были малоподходящи.
— Но мне это и не нужно. Довольно и того, что я слышу, как стучат твои зубы.
Произнеся эту фразу, я сделал паузу, прислушался и, ничего не услышав, еще более зловещим тоном процедил:
— Мой маленький черный дружок!
— Я не виноват!
Имп визжал так, что в дальнем конце коридора лопнул шар Святого Эльма.
— Клянусь, я тут ни при чем!
— Охотно допускаю. — Я позволил себе улыбнуться и немедленно пожалел об этом — визг импа перетек в следующую тональность. — Ти-ха!
Бесенок умолк. Да, иногда все же происходят вещи, за которые стоит поблагодарить богов.
— Взлетаешь. Показываешь дорогу к спальне хозяина. Молчишь.
— Да…
— Молчишь, — напомнил я.
Хозяина бесенка и особняка звали Р'сар Великий — точнее, он предпочитал, чтобы его звали так, остальные же предпочитали называть его Дэниэл Корбин Флориан Третий, — ив данный момент он спал. Чуда в этом, в общем-то, не было — на улице ночь, а два десятка окутавших спальню охранительных заклятий не дали бы шанса выступить в роли петуха даже пушкам Аустерлица.
Разумеется, до момента, пока они оставались в неприкосновенности.
— Какого…
Для свежепробудившегося человека столь почтенного возраста мистер Дэниэл Корбин Флориан Третий обладал весьма неплохой реакцией — даже не закончив произносить свой вопрос, он метнул в меня файербол. А следом, почти без паузы, радужную молнию. От шарика я увернулся, молнию поймал. Тростью.
В ней и в самом деле нет почти никакой магии. Просто черный опал замечательно абсорбирует заклятья школы Эфира, заключенный же в эбонит стержень из метеоритной стали ничуть не менее ловко переправляет захваченное… к примеру, в тумбочку.
К счастью для мебели, старик не умел бросать заклятья ногами.
— Я имею сомнительное удовольствие бедовать с мистером Р'саром?
— Ы-ы…
— Нет, мистер, удавку я ослаблять не собираюсь. Просто кивните.
Старик отчаянно замотал головой.
— Что ж, очень жаль.
Осторожно присев на край спального ложа, я отложил трость и достал из внутреннего кармана маленький розовый конверт.
— Раз вы не являетесь мистером Р'саром, то, полагаю, вас не заинтересует послание, адресованное этому человеку Главами трех ближайших Гнезд. Очень рад. В таком случае я не вижу нужды расходовать время на зачтение.
Он все же успел понять, что значат произнесенные мной слова, и даже высвободил правую руку — один из отсеченных удавкой пальцев шлепнулся на одеяло в опасной близости от моей манжеты. Больше мистер Дэниэл Корбин Флориан Третий не успел сделать ничего. По крайней мере, в этой жизни. То, что его голова, расставшись с шеей, обосновалась точно в центре подушки, было уже моей заслугой. Жест, который, увы, некому оценить по достоинству, но если не практиковаться…
— Это был скверный хозяин.
— Подходящая эпитафия. — Я обернулся и с интересом взглянул на бесенка. — А почему ты еще здесь?
Разумеется, не все заклинания пропадают с гибелью сотворившего их мага — но вот заклятье «привязывания» знакомца относится именно к таковым.
— Смысл? — Имп вяло пожал крыльями. — Я видел тебя… и узнал.
— В самом деле.
— Ты — Найр.
— Не собираюсь отрицать.
Наклонившись, я аккуратно вложил вампирский конверт в зубы клиента. Встал, поднял трость, осмотрелся. Конечно, сложно забыть что-нибудь там, куда почти ничего не принес, но всякое случается. Скажем, иногда хочется унести что-нибудь на память… не часто и уж точно — не в этот раз.
— Не знаешь, почему твой хозяин избрал для своей ночной рубашки такую неортодоксальную расцветку?
Пожалуй, если бы мои наниматели сообщили мне о данной детали, я бы скинул им… процентов шесть. Черное, кожаное, в розовый горошек, да еще с цветочками. Существ с подобными эстетическими убеждениями нужно убивать в порядке благотворительности.
— Нет. — Имп грустно вздохнул. — С головой старикашки Дэнни порой творились странные вещи.
Мы дружно взглянули на упомянутый предмет.
— Видимо, это был его рок, — заметил я. — Или ее. Что ж… быть может, расставание с телом пойдет ей на пользу.
— Сомневаюсь.
Имп шмыгнул носом, снова вздохнул и, горделиво расправив крылья — хотя со стороны это выглядело скорее комично, в лучшем случае трагикомично, — дрожащим голоском осведомился:
— Что за участь ждет меня?
— Участь? — Я оглянулся на окно, но видимый участок неба был весьма невелик… да и вообще прикладная астрология не относится к числу моих талантов.
— Допрос в полиции, полагаю.
— Как? — растерянно пискнул бесенок. — Разве… ты не уничтожишь меня?
— Зачем?
— Но… ты ведь Найр.
— Как я уже сказал — не отрицаю.
— Но… но… полицейский маг не даст мне лгать.
— Скорее всего.
— Я же назову твое имя людям! — в отчаянии проверещал имп.
— И что с того ?
Бесенок выглядел так забавно, что я не смог сдержаться и подмигнул ему — дурацкая человеческая манера, уже который век не могу от нее избавиться.
— Неужели ты всерьез считаешь, что меня это хоть сколь-нибудь волнует?

Предыдущая страница 3 Следующая страница


И вся федеральная конница 4

ГЛАВА 3

Тимоти

— Если бы не торопился…
— Мистер, ну, может, хватит, а! — взмолился я. — Почем было мне знать, что чертова дверь открывалась наружу?!
— Если бы ты внимательно смотрел, что делаю я…
— Гном! Если б ты внимательно слушал меня предыдущие двадцать раз! Я смотрел! СМОТРЕЛ! Глазами! Своими! И видел, как один подгорный коротышка дергал одну троллями поиметую дверь во все, мать их так, стороны! Наружу, вружу! Ты ее разве что вверх открывать не пытался!
Я и сейчас, переругиваясь с Торком, смотрел — в Городе Гномов было много такого, на что стоило поглазеть. В особенности имело смысл глазеть вперед и назад: коридор был узкий, а посреди него, прямо на камне были рельсы, и по рельсам этим то и дело катались вагонетки. Порожние и не очень, управляемые гномами… и сами по себе — но скорость у всех была такая, что любой фаворит с ипподрома копыта б от зависти откинул. Местные, похоже, узнавали об их приближении на слух, но у меня-то ухи были не настроены должным образом — и вот уже два раза я успевал выскочить из-под бешено мчащихся коротышечных повозок лишь в самый-самый предпоследний момент.
— Смотрел один такой… что я теперь скажу советнику!
— Правду, — зло буркнул я. — Что мы ее закрыли. Человек бы так и сказал. А этот… гном… наверняка ведь честно доложит, что мы ее завалили… или замуровали… в общем, подберет наиболее соответствующее истине определение. После чего… ой!
— Куда прешь, Здоровила!
До сих пор я думал, что когда тебя атакует существо в засаленном переднике — это не очень страшно. Но если передник напялен поверх кольчуги мелкого плетения, а скалку и чугунную сковороду это существо держит с уверенностью победителя минимум двадцати хольмгангов…
— Мэм, я…
— Вообще-то, — перебил меня Торк, — развешивать белье над коридорами общественного пользования запрещено. Параграф, если не ошибаюсь, 14-347 Малого Уложения. «Подвязывание к балконам, — нараспев затянул он, — вервиев, канатов, цепей якорных…» — Да откуда ты взялся? — вытаращилась на него гномиха.
Торк изобразил чего-то вроде… ну… наверное, у гномов этот дрыг-подпрыг считается реверансом.
— Из-под Белой Горы, достойнейшая.
— Из Англии?! — Гномиха всплеснула руками, едва не добавив мне шишку и над левым глазом для вящей симметрии. К счастью, я успел отшатнуться — сковорода просвистела в каком-то дюйме от моего лица.
— Ох… в самом деле… а этот Здоровила…
— Он — друг! Гном произнес это с такой интонацией, что даже мне стало понятно — он имел в виду, что я не какой-то там его личный приятель по кружке эля, а настоящий друг всего ихнего Клана Дальних-и-чего-то-еще-там Пещер.
А еще я понял, что по-человечески Торк сейчас говорил тоже из-за меня. Никакой иной нужды в этом не было.
— Ох… ну тогда… мистер, вы уж извините.
— Я не в обиде, мэм, — поспешно сказал я. — По правде говоря, сам… ну, глядеть надо было…
Этому способу меня дедуля научил. Если уж приключится несчастье с женщиной схлестнуться, лучше всего сразу виноватым себя назвать. Иначе никак, спорить с бабой во сто крат хуже, чем с самым распоследним дурнем — ему, на крайняк, хоть по макушке постучать можно, а на женщину руку не подымешь…
Зато коль уступишь, дашь ей над эдаким большим и сильным победительницей себя почувствовать — тут-то ее голыми руками можно брать. Ей-ей, проверено.
Вот и сейчас — гномиха растроганно так на меня уставилась, моргнула влажно…
— Сейчас… сейчас за примочкой сбегаю. Только не уходите… — И унеслась куда-то в глубь норы.
Я на Торка покосился.
— Время у нас есть, — задумчиво сообщил гном. — К тому же, раз она собралась поставить тебе эту примочку, будь уверен — поставит! Даже если в самый дальний штрек заберешься и угольным пластом прикинешься.
— Утешил.
Гном пожал плечами и достал трубку, явно рассчитывая, что минимум «на один покурить» мы с места не стронемся.
У меня на миг все же мелькнуло: развернуться — и деру. Но сразу же опомнился, сообразил — дорогу к тоннелю я без гнома еще кое-как найду, не зря башкой по сторонам вертел, а вот наверх подняться… у меня от спуска еще душа не отошла… в смысле, из пяток не вылезла. Тот еще был спуск — вроде как в детстве, когда зимой с горы катались — только здесь тоннель, мрак, и летишь ты по этому тоннелю, а он все не кончается…
Не помню, орал я или нет. Думаю, все ж орал — потому как был уверен, что вылечу сейчас прямиком в преисподнюю, в заботливо подставленный и вскипяченный котел со смолой. Не обделался хоть, и на том спасибо.
И лезть тем же путем наверх… может, оно и возможно, только лично я на этот подвиг решусь годика так через четыре, не раньше.
— Гном, вопрос можно?
— Торк. Конечно, — вместе с клубом дыма выдохнул гном. Дым у него получался душистый, вкусный, хоть тарелку подставляй. — Можно и не один.
— Мы сейчас как глубоко ?
— Хех… — коротышка почесал нос мундштуком, — точно не скажу, но если припомнить угол наклона спусковой норы и время… футов пятьсот двадцать, пятьсот тридцать.
Всего?! Я-то был уверен, что провалился на милю, не меньше!
— Еще вопросы будут?
— Ну… Торк, примочка — это больно?
— Больно?! — Судя по виду, мой наниматель не мог взять в толк — то ли ему хохотать во всю глотку, то ли ахать от удивления. — Шутишь?!
— Если бы…
Я и сам понимал, что для существа, не знакомого с методами лечения моего дедули, вопрос должен был выглядеть исключительно дурацким. А уж для подземного недомерка — тем паче. Как же так — стоит гора костей с мясом и трясется…
— Нет, — медленно качнул головой Торк, видимо, поверив, что мне и в самом деле не до шуток. — Примочка — не больно. Совершенно, я бы сказал. Больно — это когда болван-подмастерье мимо наковальни промахивается… и по ладони попадает… молотом… это да, больно.
Хоть я за сегодняшний день видел его ладони раз двести, все равно не сдержался и скосил глаза — благо гном как раз в этот момент раскуривал очередную порцию зелья. Руки как руки… все пальцы на месте. Ну да про недомерковых лекарей не зря говорят: если приволочь им мешок с костями, они без всякой магии гнома из него заново соберут. А еще добавляют, что гном у них по-любому выйдет, не глядя, кем этот мешок раньше был.
— Ох, извините вдвойне, что пришлось ждать… младшая невестка уложила бутыль на дно самого дальнего сундука и никому про то слова не сказала, тихоня…
Как же ж, как же ж… если что на дне того дальнего сундука и лежало, так вовсе не бутыль с примочкой. — …а я так уж торопилась.
Ну так торопилась, что давешний фартук с кольчужкой успела заменить на что-то сарафанное… причем бисера на этом платье столько, что в смысле непробиваемости оно кольчужке фору даст.
— Вот. Мистер…
— Тимоти.
— Мистер Валлентайн, — одновременно со мной произнес Торк.
— Мистер Валлентайн, прошу вас, поверните голову чуть левее. Вот… теперь придерживайте.
Я послушно прижал к синяку что-то вроде куска губки. Торк не ошибся, боли не ощущалось вовсе, одно только легкое покалывание, но это было скорее приятно, чем наоборот.
— Благодарю вас, мэм.
— Равно как и я, — прогудел снизу Торк, — благодарю вас за помощь моему другу.
— Да что вы, что вы… я еще хотела вам вот… моя третья внучка только что вынула из духовки эти несколько пирожков.
С этими словами гномиха наклонилась и, сдавленно охнув, выставила на край балкончика корзину.
Я свой ох сдержал, Торк — тоже. Но вот взглядами мы с ним обменялись схожими. В моем, пожалуй, было чуть больше недоумения, а в его — обреченности.
Несколько пирожков… такие корзинки на рыбацкой пристани обычно таскают вдвоем.
— Огромное спасибо, достойнейшая. Я и мой друг с радостью воздадим хвалу искусству вашей внучки. Мистер Валлентайн, будьте так любезны, возьмите сей дар. «…И забросьте как можно дальше», — мысленно договорил я, хватаясь за ручки корзины.
— Примочка!
— Мэм, я…
Поздно.
— Нет-нет, не поднимайте, что вы, как можно… сейчас я сделаю новую. А вы попробуйте пока… и вы…
— Блгдрю, мэм.
Они были с мясом, эти пирожки. Я затолкал в пасть сразу четыре, Торк же взял один и, прежде чем надкусить, пару мгновений очень сосредоточенно глядел на него, словно факир — на змею.
— Чо нытык?
— Да нет, все тык, — задумчиво сказал гном. — Вкусно. Весьма.
Мне показалось, что Торк хотел добавить еще что-то.
Пирожки с мясом… только вкус этого мяса отчего-то не показался мне знакомым. Конечно, в последнее время судьба не особо часто баловала меня хорошей жратвой, но все же я был уверен, что баранину от крольчатины отличу, да и с курятиной тоже не спутаю.
— Еще раз выражаю вам свою глубочайшую признательность, достойнейшая. — Гном сопроводил эти слова еще одним дрыг-подпрыгом. — И надеюсь, что в ближайшем времени нам удастся вновь увидеть вас, а также лично поблагодарить создательницу этих замечательнейших кулинарных изделий.
Гномы не врут, говорите?
— Ох… я буду так рада…
— Мистер Валлентайн — идемте. Собственную команду Торк начал выполнять, еще не закончив произносить ее до конца. К счастью, подземный коридор был сравнительно пуст… к счастью для всех прочих, — мой наниматель ринулся вперед, словно готовился к поступлению во флот Конфедерации… на должность броненосного тарана. Я припустил за ним.
— Ты можешь есть на ходу? — А? Вообще-то могу, но…
— Тогда — ешь! — не оборачиваясь, прорычал гном.
— Рад бы исполнить твой приказ, — отозвался я. — Но вот какая проблема. Одной рукой я прижимаю к щеке примочку, второй прижимаю к боку эти самые пирожки. А третьей руки, чтобы таскать их из корзины в рот, у меня отродясь не имелось и за последнюю минуту тоже не отросло!

Гарри и Салли

— Гарри, я боюсь.
— Пасть закрой, толстяк. Светлячки налетят.
— Гарри, ты не понимаешь, — тоскливо вздохнул Салли. — Болота…
— Ты же у нас новоорлеанец, Салли, — насмешливо произнес шулер. — Неужели не чувствуешь запах родины?
— Не шути так, Гарри, ох не шути, — горячечно забормотал толстяк. — Потому-то я и боюсь, что знаю. Жуткие вещи порой творятся на болотах, друг мой, странные и страшные…
— При свете дня и на твердой земле тоже делается немало. В любом случае…
— Мы прийти, cap, — обернулся к ним проводник. — Старый Снап в эта дверца живет.
— Дверца? — непонимающе повторил Гарри, разглядывая возникшее перед ними сооружение, дверь в котором отсутствовала как таковая.
В первый момент ему почудилось, что скособоченная хижина опирается на что-то вроде двух огромных куриных ног, — но, всмотревшись, шулер с немалым облегчением понял, что его спутала игра лунного света с двумя обычными древесными стволами. Их широкие узловатые корни в самом деле казались весьма похожими на птичьи пальцы.
О том, что заставило эти деревья вырасти посреди болота, Гарри предпочел не думать.
— Дворца, сэр. — Ниггер хрипло засмеялся. — Почти как королевская, да. А Старый Снап — почти как король здешний. Он ждет вас.
— Гарри! — взвизгнул толстяк. — Я не пойду туда!
— Ну и сиди здесь до утра! — рявкнул в ответ шулер, и, словно вторя ему, со стороны болота донесся короткий, полный тоски и отчаяния вой.
К счастью, Гарри успел лишь поставить ногу на первую ступеньку… и успел отдернуть ее, когда обезумевший от ужаса напарник, яростно сопя, ринулся по этой лестнице вверх.
— Что это было?
— Было?
— Звук, только что…
— Ах, звук. Водки. То есть, я хотел сказал, волки, cap.
— Волки?! — хмыкнул шулер. — На болоте?
— Болотные волки, cap.
По крайней мере, подумал Гарри, становясь на лестницу, ниггер не дрожит от ужаса — а значит, эта тварь не так уж и опасна. Чем бы она ни была — болотным волком или просто жабой…
…состоящей в ближайшем родстве с хозяином «дворцы».
— Прошу вас, джентльмены. Не стесняйтесь, проходите, садитесь… на пол, он почти чистый. И вообще, чувствуйте себя как дома… у меня.
Если бы Старый Снап был просто ниггером преклонных годов — настолько преклонных, что вполне мог помнить не только Джорджа Вашингтона и его топорик, но и высадку с «Мейфлауэра», — это было бы еще не так страшно. Но вот изрядная толика орчьей крови делала его уродство почти совершенным. Законченным, так сказать. И тем страннее было слышать, как из пасти этой сморщенной пародии на разумное двуногое извлекаются звуки вполне правильной человеческой речи… с ново-английским выговором.
Толстяк послушно плюхнулся на пол, не сводя со старика безумно-перепуганного взгляда. Гарри остался на ногах.
— Вот что, приятель, — резко произнес он. — Если ты считаешь это «почти чистым»…
— Я сказал «почти», мистер Уэсли.
Черт, растерянно подумал Гарри, если закрыть глаза, запросто можно представить, что с тобой на самом деле говорит какой-то седовласый джентльмен. В качалке, под пледом и у камина… А не древний орко-ниггер под кучей драных одеял. И, черт-черт-черт, откуда старому хрену известна моя фамилия, настоящая фамилия?!
— Пол в этой хижине почти чистый, — повторил старик. — Так же жратва на нижней полке слева от нас почти пригодна для еды, а пойло на верхней — почти сойдет за выпивку.
— Дерьмо!
— Гарри, Гарри, прошу тебя, не надо, не зли его, — быстро зашептал Салли. — Разве ты не видишь, он же наверняка колдун, один из этих чертовых ниггерских шаманов…
— А хоть бы даже и так. — Вытянув руку, шулер наугад сцапал с верхней полки одну из тыквенных фляг, выбил пробку — и тут же пожалел об этом. Вырвавшийся из отверстия сивушный «аромат» напрочь перебил даже болотную вонь. — На, глотни немного храбрости.
— Гарри!
— Да перестань ты трястись, партнер, — шулер наконец высмотрел участок пола, которому с виду можно было доверить заднюю часть штанов без риска потратить следующий день на их отстирку. — Пусть даже эта сушеная обезьяна и в самом деле бокор, или как они там себя кличут.
— Но ведь он может…
— Пернуть — вот единственное, что он может сделать без лицензии. А поскольку лицензию ему никто и никогда не выдаст, это и есть единственное, на что мистер Снап годится. Верно я говорю, старикан?!
— В той части, где вы намекаете на отсутствие у меня лицензии практикующего мага, — невозмутимо произнес колдун, — верно совершенно. Что же касается моих возможностей… — …то при попытке ими воспользоваться тебя мигом засекут более везучие собратья по магическому цеху, — засмеялся Гарри. — Выпотрошат, а потом сдадут, что останется, Протестантским рыцарям и налоговой.
Груда одеял издала мерзкий смешок.
— Не все так просто, мистер Уэсли.
Салли, с тоскливым ужасом вслушивавшийся в перепалку между партнером и колдуном, наконец решился последовать совету Гарри. Поднес флягу ко рту, сделал глоток… выпучил глаза и отчаянно закашлялся.
— Что, крепковато для твоей нежной глотки?
— Ах-ах-х-ха.
— Ну-ка, дай сюда.
— Осторожн… — Толстяк осекся, с изумлением глядя, как донце фляги поднимается все выше и выше, сопровождаемое звучным буль-буль-буль… и улетает в угол.
— На вкус — в точности как ослиная моча, — резюмировал шулер. — Но глотку продирает что надо.
— Ослиная моча? — Старик хихикнул еще раз. — Вы, наверное, большой специалист по ее вкусу. Пусть так. Я запомню сей эпитет, мистер Уэсли. Думаю, вы его также запомните. Хи-хи.
Это проклятое хихиканье, подумал Гарри, определенно действует мне на нервы. Чертов старик… не прост, совсем не прост. Однако неужели он думает, что сможет парой фокусов заморочить нам головы с той же легкостью, что и десятку-другому черномазых?
— Вот что, — грубо произнес он. — Снуп, или как тебя там…
— Мистер Снап, с вашего позволения.
— Мистер?! Ну лады, пусть будет мистер Снап. выкладывай, — медленно произнес Гарри, — какого <чце орка ты зазвал нас в свою нору?
— Вы всегда так торопитесь перейти прямо к делу, мистер Уэсли?
— Не-а. Только в гостях у старых полоумных ниггеров.
— Гарри, Гарри, что ты делаешь…
— Успокойтесь, мистер Голдфингер, — с явной иронией сказал колдун. — Право, не стоит переживать так сильно. Как бы ни хохорился ваш партнер, я прекрасно вижу, что именно чувствует он на самом деле… и потому вовсе не собираюсь пополнять вами мою коллекцию жабов. Наоборот, я, джентльмены, собираюсь изложить вам одно деловое предложение… крайне выгодное.
— Накопать мешок луковиц какой-нибудь болотной дряни?
— Для этой работы у меня есть иные слуги, — равнодушно махнул рукой Снап. — Вам же… вам же, джентльмены, я предложу для начала пересчитать задаток.
Груда одеял, в которых так старательно кутался Старый Снап, практически не шевелилась — в этом Гарри был готов поклясться всем и каждому. Небольшой черный мешочек возник, казалось, прямо в воздухе между мошенниками. Упал на пол, глухо звякнув… и впервые за последние сутки Гарри и Салли дружно испытали одно и то же чувство — безмерного удивления.
Хотя, разумеется — с поправкой на место действия, — трудно было бы ждать, что зрелище выкатившихся из мешочка новеньких золотых десяток вызовет у двух мошенников какие-то иные эмоции.

Трой

— Выпустите меня! Господь милосердный, да выпустите же меня отсюда!
Просыпаться Трою не хотелось. А хотелось повернуться к источнику раздражения задом и вновь завалиться в спячку… желательно, зимнюю. Жаль, очень жаль, что время года не благоприятствует.
Тролль печально вздохнул и открыл глаза.
Источник раздражения бросил на него дикий взгляд и с удвоенной энергией рванул прутья решетки.
— А-а-а! Он проснулся! А-а-а! Выпустите меня! Во имя человеколюбия! А-а-а! Прошу, умоляю, не дайте… а-а-а-а! Он сейчас бросится! Господи Иисусе! Не дайте сожрать меня этому чудовищу!
После недолгого раздумья Трой решил, что вопли сокамерника адресованы все же не человеческому Творцу, а двум людям в серых плащах и не менее унылой расцветки шляпах. Одинаков у этих двоих был также покрой и цвет рубашек, длинные шпоры на сапогах. Не имейся у одного из них длинной, ухоженной, достойной даже гнома бороды, а у второго — куда более облезлого вида бакенбард, тролль, пожалуй, не сумел бы различить этих людей.
Для чистокровных представителей человеческой расы, однако, эта пара демонстрировала завидную выдержку. Во всяком случае, доносящиеся из-за решетки вопли ничуть не отвлекали серых от их основного занятия — ленивого перебрасывания бумажными прямоугольниками.
— Выпустите меня! Он проснулся!
— А мы ведь предупреждали тебя! — не отрываясь от карт, проворчал бородач. — Говорили: будешь орать — разбудишь! Тройка.
— Тройка, говоришь? — Второй охранник, сдвинув шляпу, задумчиво почесал затылок револьверным стволом. — Принимаю.
— А-а-а-а!
— Скорей бы его жрать начали!
— Нет, я смекаю, тролль начнет с того, кто на полу валяется.
— Крикун же толще. У второго и жрать-то нечего, кожа да мослы.
— Верно. Потому, значит, толстяка на десерт оставят. И потом, лежачего грызть удобнее.
— Угу. Только не лежит он уже, оклемался.
«Не лежит» в данном случае означало — вяло, со стонами пытается шевельнуться. Получалось неважно.
С другой стороны, самокритично признал тролль, «неважно» для меня и «неважно» для столь тщательно измолоченного существа — это немного разные понятия. По крайней мере, можно уверенно сказать, что у этого человека наличествуют рефлексы настоящего бойца — ведь пытаться встать его побуждают именно рефлексы, проблесков сознания пока…
— А-а-а! Выпустите меня!
— Кто-нибудь, во имя преисподней, заткните глотку этому паровозному гудку! — простонали с пола. — Моя голова…
— Гарри! Осторожно!
— Я не собираюсь есть твоего друга, равно как и тебя самого! — твердо произнес Трой и, чуть подумав, добавил: — Некоторое ближайшее время нужды в пище я не буду испытывать вовсе. Очень сыт.
— Некоторое ближайшее — это сколько?
— Дня три, четыре.
— Ну, так долго мы здесь не задержимся, — пробормотал Гарри. — Надеюсь.
В отличие от шулера тролль не надеялся, а точно знал, какой срок им предстоит находиться «в здесь». А еще он столь же твердо собирался этот срок изменить — пусть даже по его меркам помещение, где они пребывали, было не лишено некоего уюта. Ведь тут были стены… пусть одна из них представляла собой решетку, а три остальные были сколочены из тонких, плохо ошкуренных досок, сквозь щели между которыми вполне могли попытаться бежать, к примеру, брауни.
Имелось также и окно… маленькое и опять-таки забранное решеткой, а главное — место для спанья — нары. Нет, определенно, для существа, привыкшего, что ковром ему чаще служит голый камень, чем цветочная поляна, участок и в самом деле выглядел уютно… если бы не практически единственная надежная вещь в камере — заговоренные кандалы! К досаде тролля, местные жители хоть и не собирались выкладывать деньги на постройку более капитального оплота правосудия, но и совсем уж дураками не были: заклятые с изрядным запасом прочности кандалы могли бы и дракона удержать.
— Правильно надеешься. — Второй охранник аккуратно положил карты на стол и потянулся к коробке…
— Эй, это же мои сигары!
— Они были твоими, приятель. А сейчас это конфискованное решением суда имущество.
— Суда?! — Эта новость произвела на Гарри такое впечатление, что ему даже удалось сесть… и не свалиться обратно на пол. — Что, суд уже был?
— Два часа уж как состоялся, приятель!
— Ничего не помню. Моя голова… — Гарри попытался коснуться упомянутого предмета над правым ухом — и с проклятьем отдернул руку. — Растакая хрень, да что это со мной?!
— Шотландское виски.
— Че?!
— Судя по виду и характеру нанесенного повреждения, — спокойно пояснил тролль, — удар по вашему черепу был нанесен бутылкой шотландского виски. «Сэр Эдвард», если я верно помню запах.
— Я убью его!
— Сэра Эдварда?
— Да при чем тут сэр Эдвард! — взвыл Гарри. — Бармена! Эту ирландскую свинью! Зарежу, выпотрошу, кровь продам вампирам, а требуху — оркам, потом…
— Полегче с угрозами, приятель! — Тон бородача, впрочем, также трудно было назвать миролюбивым. — Хоть ты уже и схлопотал приговор, но учти — мы все здесь уважаем Сэма О'Нейла, единственного местного хозяина салуна в городе. И, если захотим, ночь эта покажется тебе очень длинной.
— Да пойдите вы к сата… — Шулер осекся, вовремя сообразив, что поминание некоторых персон в столь поздний час ему могут не простить куда больше, чем ругань в адрес бармена.
— Это ваш Сэм… и его долбаное ирландское чувство юмора! Да, конечно, шутить с чужаками так весело… за их золото!
Будучи крайне озабочен двумя вещами: собственной головой и обидой на весь остальной мир, — Гарри не заметил, как при словах «за их золото» охранники разом помрачнели. Но это изменение не прошло мимо глаз тролля.
— Шотландское виски! — продолжал тем временем бормотать Гарри. — Ну да, именно его я и спросил у этого ирландского борова! И он дал мне бутылку… ухмыляясь… еще бы ему не ухмыляться! Если бы я так же ловко сумел в нетронутой с виду бутылке заменить виски ослиной мочой, я бы тоже растянул пасть до самых ушей!
А вот теперь отреагировал уже толстяк, до этого момента продолжавший вжиматься в решетку. Трой никогда прежде не видел, чтобы люди так стремительно меняли свой цвет — с багрово-красного на белый.
— М-моча?!
— Да! — рявкнул шулер. — И она была везде! В бутылках на стойке… я хватал их наугад, и в каждой, каждой… и даже в стаканах на столах! Проклятие, там народу было не меньше двух десятков, и все они были в сговоре с ним… ждали веселья… срань господня, они даже пили это у меня на виду… а когда я выхватывал у них стакан…
— Знаешь, Гарри… — Толстяк выпустил из рук стальные прутья и, покачнувшись, сел на пол. — Знаешь… боюсь, тебе это не понравится, но…
— Что еще?!
— Боюсь, Гарри, дело не в бармене, а в тебе!
— Во мне?! Что ты хочешь сказать этим, а?!
— Понимаешь… когда мы расстались… ты направился в салун…
— А ты — в бордель!
— Да, и там…
— Набедокурил еще похлеще своего приятеля, — подал реплику второй охранник.
— Года уж два такого шума не было, — поддержал его бородач. — Ну да… с тех пор, как один… тож заезжий… взял да и бросился на девку… сволота клыкастая.
— Но я не бросался! — истерически взвизгнул толстяк. — Я ни на кого…
— Салли! Расскажи! По порядку!
— Э-э, — цвет лица Салли вновь начал смещаться в сторону красного участка спектра, — видишь ли, это не совсем та тема, которую я желал бы затрагивать в присутствии посторонних.
— Не, ну мы с Фредди могем и отвернуться, — ухмыльнулся бородач.
— Как бы…
— Салли. — Шулер говорил словно бы и тихо, но при этом каждое произнесенное им слово живо напоминало удар молотка… по крышке гроба. — Сучий потpox. Живо. Рассказывай. Или придушу.
— Да-да, сейчас. — Толстяк знал своего партнера хорошо… достаточно хорошо, чтобы понять — сейчас Гарри в самом деле готов сделать то, что пообещал… и остановить его охранники не смогут. Даже тролль — ежели вдруг возымеет желание вмешаться — и тот наврядли сумеет. — Видишь ли, когда… э-э… дама была готова… ну и я тоже… готов… я вдруг почувствовал… м-м-м, нечто странное. Я посмотрел туда, вниз, и увидел, увидел… Мне трудно об этом говорить…
— Ну!!! — дружно рявкнули оба охранника и Гарри.
— Я увидел, что выгляжу там как женщина, — упавшим голосом произнес толстяк.
Охранники переглянулись… и перекрестились.
— Дальше что было?
— Дальше… ну, я спрыгнул с нее… то есть с кровати, бросился к зеркалу. Там, в зеркале, все было на месте и вообще… было на месте. Я решил, что мне почудилось, — бормотал толстяк, — от усталости и… гм, долгого воздержания. Но когда я снова попытался… оно повторилось, Гарри.
— А какие-нибудь ощущения вы при этом испытывали? — неожиданно спросил тролль.
— Ощущения? — озадаченно повторил Салли. — Да… наверное… понимаете, я пришел в некоторое расстройство из-за…
В этот момент он понял, на чей именно вопрос отвечает, — и замолк.
— Расстройство — это да! — Второй охранник был явно шокирован услышанным. Он даже выронил на стол карты… рубашками вниз. Его напарник, видимо, находясь в схожем состоянии, не обратил на этот промах ни малейшего внимания.
— Повод, что ни говори… тут любой мужик бы устроил погром уж всяко не меньше, чем на две сотни.
— Двести сорок три доллара и шестьдесят восемь центов, — педантично уточнил Трой. — Я слышал, как хозяйка пострадавшего заведения деклами… то есть зачитывала список убытков.
— Так! — Гарри ущипнул себя за подбородок… скривился. — Что-то я… хорошо. Ладно. Забудем. Да. Начнем сначала. Салли разгромил бордель. Я сотворил то же самое в салуне. Хорошо. В смысле — плохо, но хорошо. Какого дья… орка нас запихнули в камеру к людоеду?
— Я не людоед, — возразил Трой. — По крайней мере, понятие «каннибализм»…
— Ты мог нас сожрать?!
— Как я уже говорил, ближайшие несколько дней я не буду нуждаться в пище. — Словно в подтверждение этих слов тролль звучно икнул. — Я съел корову.
— Корову?
— Это рогатое парнокопытное…
— Я знаю, что такое корова!
— Изначально предполагалось, что данный экземпляр дикий, а следовательно, ничей. — Трой вздохнул. — Однако множество джентльменов с кнутами… и ружьями… очень хорошо убедили меня в обратном.
— Ясно. Дерьмо. Хрень собачья. Какого мы делаем в одной камере с тобой?
— Ну надо ж было вас куда-то деть до утра, — наконец-то вмешался в разговор Фредди. — Тюрьмы нормальной у нас еще нет. Плотники не захотели работать ночью, да и толпу в полночь не соберешь.
— Плотники?! Толпу?!
— Чтобы сколотить виселицу. — Охранник ткнул большим пальцем куда-то за плечо. — Старую на прошлой неделе снес дилижанс, когда лошади понесли.
— Так. Еще раз. Я разнес салун. Салли учинил тарарам в борделе. Каков общий счет?
— Два перелома, четыре вывиха…
— По деньгам?
— Триста семьдесят четыре доллара двадцать четыре цента, — ответил тролль.
— Но, прах побери! — взвыл Гарри. — У нас же i>ыло при себе пятьсот долларов золотом. Какого…
Шулер замолчал, непонимающе глядя на Салли, который с устало-безнадежным видом поворачивал голову из стороны в сторону.
Охранники переглянулись.
— Вот ублюдок, а?
— И не говори, Фредди. Гореть ему в аду, тут и сомнений быть не может.
— Что?!
— У вас не было пяти сотен долларов, — мягко сказал Трой. — При вас имелись пятьдесят ореховых скорлупок, которым с помощью заклинания был придан облик золотых монет. Очень хорошего, мастерского заклинания — сотворивший его волшебник, должно быть, великолепно владеет магическими уравнениями Ксавериуса — Нилье, то есть подобия и симпатич…
— А поскольку, — перебил его бородач, — вы, пара сучьих выкормышей, уже далеко не первые, кто является в наш город с полными карманами этой клятой скорлупы, то можете себе представить, как мы все жаждем познакомиться с мистером волшебником лично! — К сожалению, — ввернул Фредди, — пока нам приходится довольствоваться лишь его прихвостнями… навроде вас.
— О, Господи… а… ты не сказал им?
— Что эти доллары мы получили от Снапа? Сказал.
— И?!
Салли виновато вздохнул.
— Они в это не поверили!
— Потому как байку про старого чокнутого ниггера на болоте мы тоже слышим не впервой, — проворчал второй охранник. — Только вы, недоумки, малость просчитались. Во всей округе имеется лишь одна лужа, способная сойти за болото, — и никакого черномазого колдуна там нет, да и никогда не было.
— О чем имеется фицияльный документ, составленный церковной комиссией, — подхватил бородач. — Мы ж не звери какие, у нас по закону все. Когда тот молодчик… как, бишь, он себя именовал?
— Натан Эммануель.
— Когда этот Натан Эмму-уел завопил, что-де выдаст главного по скорлупкам, мигом сняли с него петлю. Аж на целых три дня, пока в точности не убедились, что парень самым нахальным образом тянет свой конец, в смысле, трахает наши мозги.
— Все просто… а-а-а, чтоб тебя бешеный мул лягнул! — Фредди наконец-то заметил, что его карты доступны для всеобщего лицезрения. — И мать его кобылу растак! У меня ж…
— У меня еще лучше. — Бородач небрежно уронил свой расклад поверх карт напарника. — Ну да орк с ним. Переигрываем.
— Переигрываем. — Мимолетного взгляда Фредди волшебным образом хватило на то, чтобы от буйного расстройства перейти к ничуть не менее бурной радости. — Так вот, как я говорю, все просто. Не хочешь свести знакомство с веревкой — познакомь нашего шерифа с заклинателем скорлупы! Эй, жирный?!
— Кажется, он упал в обморок, — сообщил Трой.
— Хороший выход из положения, — пробормотал Гарри, отрешенно-стеклянно глядя куда-то мимо тролля. — Завидую.
— Как я понимаю, — вежливо осведомился Трой, — вы намеревались рассказать ту же историю, что и ваш друг? Про то, как черной-пречерной ночью, на черном-пречерном болоте, черный-пречерный колдун вуду…
Шулер хрипло расхохотался.
— Занятно, да?! Вот и мне занятно до жути! В кои-то веки хочу выложить чистейшую правду — а ей ни одна паршивая собака не поверит.
— Собака, возможно, не поверит, — задумчиво сказал тролль. — А вот я — поверю.
В этот раз Гарри смеялся чуть ли не вдвое дольше.
— Отлично, просто шикарно. Только знаешь, зеленая образина, что я тебе скажу?! Лично я бы предпочел, чтобы поверила собака!
— В пользу данного вывода, — невозмутимо продолжил Трой, — свидетельствует, как мне кажется, тот факт, что наложенное на вас проклятие весьма схоже по исполнению с…
— Проклятие?! — озабоченно переспросил бородач.
— Ну да, — кивнул тролль. — Это же очевидно. В обоих случаях явно прослеживается…
— Вообще-то шериф ни о чем таком не говорил, — пробормотал Фредди. — Одно дело… эй, зеленошкурый? Эта хрень… она может переходить на других?
— Такую возможность я бы не стал исключать полностью. — Трой постарался вложить в эту фразу максимально возможный оттенок глубокомысленности. — Конечно, большая часть подобных заклинаний не передается воздушно-капельным путем, однако известно немало исключений…
Бородач вскочил, словно подброшенный невидимой пружиной.
— Я пойду к шерифу! Ты пока…
— Вот еще! — раненым гризли взревел Фредди. — Ты покарауль, а я пойду…
Не договорив, он схватился за револьвер…
— Опусти «кольт».
— Убери дробовик.
— Ты первый.
— Нет, ты.
— А-а…
— Пойдем вместе!
Все произошло настолько быстро, что Гарри еще добрых полминуты глядел на захлопнувшуюся дверь… пока не ощутил на своем плече очень осторожное прикосновение… очень большой зеленой лапы.
— Вашего друга нужно как можно быстрее примости в сознание, — решительно произнес тролль. — Думайте!
Шулер честно попытался.
— Ну, если бы у нас был нашатырь…
— Обойдемся.
Тролль выпрямился… вернее, попытался выпрямиться, а потолок отреагировал на эту попытку негодующим скрипом. Аккуратно взял Салли за воротник, поднял, чуть наклонил голову, разглядывая… разинул пасть…
— А-а-а-а!
— Салли, утихни!
— А-а-а-а!
— Салли, успокойся, этот парень на нашей стороне.
— А-а-а-а!
— Не прекратишь орать — голову откушу.
Эта фраза Троя подействовала куда лучше уговоров шулера — Салли замолчал почти мгновенно.
— У нас есть примерно десять минут, — холодно проинформировал его тролль, — чтобы покинуть это чересчур, на мой взгляд, гостеприимное заведение. У кого-нибудь есть идеи, как это можно сделать?
— А ключа от камеры у тебя нет? — ядовито осведомился шулер.
— Нет.
— Тогда и идей нет.
— У меня есть отмычка, — неожиданно произнес толстяк. — Эти провинциалы не стали забирать у меня ботинки… видимо, обувь положено делить после казни.
— Ты же сломал ее.
— Я купил новую.
— Когда?!
— Перед тем, как устремился в… ну, в то самое заведение, где со мной приключилось…
— В жизни не поверю, чтобы Салли подумал о деле, прежде чем о теле, — пробормотал шулер. — Ну хорошо. Только, если ты не заметил, кандалы на лапах нашего свежеиспеченного друга — заговоренные!
— Так ведь и отмычка у меня, — возразил толстяк, — тоже не простая.
— Ну хорошо, — повторил Гарри. — Ты отомкнешь кандалы. А потом?
— Потом я смогу выйти, — сказал тролль.
— Сквозь стену?
— Нет, зачем, — удивленно посмотрел на него Трой. — Через дверь. Мне нужно забрать книги, Майю… и покормить ее.
— Что тебе… — Не договорив, шулер махнул рукой. — А-а… гори оно все огнем!
— Непременно, мистер.
— А вот чтоб меня орки сожрали! — Гарри начал подниматься… затем на четвереньках подполз к решетке и начал подтягиваться — этот способ придать своему телу вертикальное положение удался шулеру значительно лучше.
— Кажется, у этого парня есть план, — бормотал он при этом. — План! У тролля! Тролля, которому нужно забрать книги. Матерь божья, куда только катится этот мир?!
— Вы не знакомы с работами Ньютона?
— Я знаком с доброй сотней Ньютонов! Тебе какой нужен?
— Исаак Ньютон.
— Этот плешивый сапожник из Питсбурга?
— Нет. — Тролль подошел к решетке, взялся за два прута, начал медленно раздвигать руки… и озадаченно уставился на выдранные «с корнем» железяки.
— Попробуй пнуть ее.
Трой попробовал. Решетка с пронзительно-жалобным лязгом выдралась из креплений и отлетела к дальней стене.
— Великолепно. Если ты проделаешь то же с ящиками. — Шулер, покачнувшись, упал… точнее, повис, удерживаемый за воротник рубашки. — С ящиками шерифова шкафа, — упрямо закончил он, — я скажу, что жизнь начала понемногу налаживаться.
Свое обещание Гарри сдержал — в двух милях от города, когда запыхавшийся толстяк в четвертый раз рухнул на землю. Угрозы и окрики привычного действия не возымели, а слезать с шеи тролля и отвешивать Салли потребное количество пинков шулер не захотел.
— Орк с тобой, дохлятина, — благодушно произнес он. — Привал три минуты, в честь радостей бытия. Рискованно, ну да зрелище того стоит — пусть даже меня и вздернут потом из-за этой остановки!
С холма, подъем на который и доконал Салли, и в самом деле открывался превосходный обзор на место их недавнего заключения. Можно было даже разглядеть, что сбежавшиеся жители уже не стараются тушить сам пожар, а лишь не дают огню перекинуться па соседние дома.
— Уф. Ну что, куда теперь двинем, а?
Вопрос шулера был частично риторический, а частично — адресован Салли. Ответ тем не менее Гарри получил с неожиданной для себя стороны — снизу.
— Я пойду с вами.
— Чег-го?!
— Я решил продолжить свое дальнейшее путешествие в вашем обществе, — сказал Трой. — От вас пахнет приключением — это будет интересно.
— Апофигеть, — пробормотал Гарри. — Всю жизнь, что называется, мечтал… о таком обществе. Эй, — вскинулся он. — А заразиться проклятием ты чего, не боишься?
— Оно не заразно, — коротко сказал Трой.
— А тогда, в камере…
— Тогда мне нужно было убрать охранников.
— А! Ну да…
Не то, чтобы Гарри был всерьез обрадован перспективой совместного с троллем путешествия. Однако, в данный момент, он предпочитал ехать верхом на упомянутом зеленошкуром, нежели пытаться удрать от погони на собственных подгибающихся ногах.
Конечно, знай он, как все обернется в дальнейшем… но способностями к предвидению будущего шулер как раз и не обладал!

Найр

До рассвета оставалось меньше получаса. Восемнадцать минут, если быть точным, — а я не видел причин, по которым часы гномской работы могли не быть точными. Спешить, отставать — это судьба человеческих поделок, изделия же подгорных часовых мастеров либо работают превосходно, либо не работают вовсе.
Существовали, правда, одни часы гномьего мастера, которые показывали неправильное время. Минимум одни — хотя навряд ли кому-то еще могло взбрести в голову потратить два года на ковыряние в механизме лишь для шутки. На такое способны только темные эльфы, а я не слышал, чтобы кто-то из сородичей повторил мое достижение. Ах, но какое же было восхитительно перекосившееся лицо у Ториэля, когда он понял, почему опоздал на бал…
Пожар на горизонте разгорался все сильнее. Так, что даже я невольно залюбовался игрой оттенков — при том, что к дневному светилу мы питаем еще меньше добрых чувств, нежели к ночному. Но красиво. Думаю, с этим согласились бы даже наши светлые родичи, хотя они редко способны разглядеть красоту в чем-то не похожем на зеленеющую листву их ненаглядных лесов. Разве что в пении птиц… мерзавцы, нет, чтобы изобрести заклинание, позволяющее всем остальным не слышать этот мерзкий ор.
Восхитительное зрелище. И ни одной тучки, способной нарушить чистоту фона. Плавные, глубокие цвета самой главной в мире спектральной пластины, также именуемой атмосферой. Работа сделана, утренний воздух свеж, бодрит и пробуждает аппетит. Пожалуй, зря все-таки я не захватил корзинку для пикников. Конечно, в цивилизованных местах — к примеру, за столом, когда перед тобой белизна накрахмаленной скатерти спорит со сверканием посуды, — мысль о вкушении пищи в антисанитарных условиях лесной поляны вызывает не энтузиазм, а одно лишь отвращение. Однако сейчас, в этих самых условиях, мысль, скажем, о бутерброде… всего лишь небольшом бутерброде, так, червяка заморить… червяка… жирного, длинного и наверняка очень вкусного червяка, ползущего прямо у меня под…
Клюв замер на полпути! На всякий случай я отступил на пару шагов, чтобы соблазнительная еда не манила взор столь нагло. Эти птичьи инстинкты… на миг отвлекся, ослабил контроль, и уже какая-нибудь гадость в глотке. Кар-р! Кар-р! А-а, заткнулись, пичуги жалкие! То-то же!
Никогда раньше не предполагал, что взлет — это настолько сложное занятие. Со стороны-то все кажется простым, даже элементарным — взмахнул крыльями, вот и все дела. На самом же деле эти крылья надо расправить, правильно ориентировать, проверить, не смялись ли где-нибудь перья, подпрыгнуть и уж только тогда махать, махать, махать… пока не устанешь, а устаешь быстро, даже очень. Интересно, настоящие вороны так же устают? Я подозревал, что правильным ответом на сей вопрос будет нечто нецензурно-отрицательное. Ведь в случае положительного ответа становится непонятно — а как они вообще летают? Кар-р!
Меня хватило мили на две. Затем я, сопя как загнанная лошадь, сел на ветку, нахохлился и попытался выяснить, в каком положении крылья ноют хоть немного меньше.
Две мили. Осталось еще шестьдесят пять. Я выдержу. Должен. Когда на «Андалузскую красотку» напал кракен, я почти сутки плыл, гребя лишь одной рукой…
…а второй держась за обломок мачты, ехидно напомнил Айр.
Вылез-таки. Стервятник. Почуял падаль.
Обижаешь? Я как-никак твое второе "я", мой милый шизофреник.
Отстань от меня, дрянь слюнявая! Боги, ну за что?! Мало мне быть параноиком, как все нормальные драу?! Ты, ты, где ты был тогда?! Сутки меня мотало по воде, я себе весь бок стер о проклятую деревяшку, а ты молчал. И когда меня выбросило на берег, и потом я еще пять дней шел через пустыню Намиб, без капли воды…
…но при этом не забывая нагибаться за алмазами…
…а когда лев бросился на меня…
…это была всего лишь гиена…
Так! Тьфу! Кар-р! Кар-р!
Ругаясь сам с собой, я все-таки — на миг, не больше — отвлекся и едва не заглотал спокойно проползавшего мимо жука. Повезло — мне, а не только жуку, который, судя по яркой расцветке, был несъедобным, а возможно даже, и ядовитым. К величайшему сожалению, птичьи рефлексы — подсказывающие моему нынешнему телу хватать все, что шевелится, — не очень-то разбирались в степени пищевой пригодности хватаемого.
Шестьдесят пять миль. Даже чуть меньше — я не привязан к дороге, она требуется мне лишь для ориентировки, а значит, несколько углов можно будет срезать. Я справлюсь. Кар-р! Сейчас… крылья перестанут ныть, я расправлю их и воспарю, воспарю… Кар-р! Кар-р!
Я — темный эльф. Ни один чистокровный представитель моей расы никогда не сознается даже себе, что придуманный им план был плох. Максимум — это был не самый лучший план. Очень хороший, почти безупречный — но полного совершенства в этот раз достигнуть не удалось. Ничего.
В полдень я пересек границу штата — то, ради чего, собственно, и была затеяна мной эта чехарда с перекидыванием. Теперь возможная погоня оставалась позади. На таком расстоянии поисковым заклятьем разве что архимаг сумел бы нащупать меня… будь я в своем естественном обличье и не имей при себe защитных амулетов. И следа нет. Все замечательно, только вот крылья… возможно, кондором было бы все же легче? Кар-р! Сколько еще осталось этих миль?! Я не знаю. Я хочу есть. Жрать. Тот червяк утром наверняка был такой вкусный… Кар-р! Не то что эти личинки, пока их из-под коры выдолбишь, клюв сточишь. Кар-р! Кар-р! Сколько еще лететь? Я не знаю.
Срезать угол, срезать угол… срезал один такой умник. Что это за ферма? Не было здесь никакой фермы три дня назад. Или не здесь? Куда я лечу? Зачем я лечу? Кар-р! Солнце… а я черный… мне бы в тень, под крышу, да нельзя. Там, во дворе, человеческие детеныши копошатся. Мальчишки… с рогатками. У меня в детстве тоже была… был. Самострел. Боги, как жрать-то хочется. И солнце заходит — надо бы укрытие на ночь поискать, а то подвернусь какой-нибудь сове под когти… ЧТО?! СОЛНЦЕ ЗАХОДИТ?!
Сложив крылья — и откуда только умение взялось? — я камнем ринулся вниз, начав тормозить лишь на высоте футов пяти, не больше.
И — не успел.
— Мистер, вы с неба свалились, да? Я медленно повернул голову.
Это была девочка. Снизу вверх — босоногая, в штопаном-перештопаном платьице, с самодельной куклой из соломы, крепко прижимаемой к груди, россыпью веснушек и двумя тугими косичками. В правую был вплетен бант, когда-то голубой, но после многочисленных стирок сейчас могущий претендовать лишь на звание «слегка сероватый».
Глупое существо. Ведь оно даже не сознает, что уже почти мертва.
— А здорово вы измазались, мистер.
Поводов для убийства человека темному эльфу требуется примерно столько же, сколько человеку — для убийства букашки. А то, что этот человек видит… убить ее, затем пойти в дом и найти того… то существо… которое не далее как вчера возжелало удобрить свое поле очередной порцией навоза! Запытать, расчленить, сжечь все, дотла, а потом солью посыпать…
— Пойдемте, мистер! Вам отмыться надо.
— Не надо.
Я медленно провел рукой вдоль тела — и комья навоза, злобно чавкая, свалились обратно на пашню. Детское, элементарнейшее заклинание «пыль, поди прочь!»… снимает грязь.
Но даже куда более могущественному заклятию но по силам убрать это жуткое, гадостное ощущение. Оно теперь долго будет со мной, очень долго, будет жечь сквозь кожу до самых костей. Отпечаток прикосновения к этому… оно касалось меня… Боги, почему я не змея?!
— Ух ты… так вы, мистер, колдун, да? А почему лицо грязное осталось? Вы же, — детеныш озадаченно шмыгнула носом, — не можете быть негром? Черные так не одеваются… и вообще.
— Я не черный.
Боги, что ты делаешь?! Говорить с этим?! Зачем?! Айр, молчать!
— Я — темный. Темный эльф. Драу.
— Эльф? — недоверчиво перепросила девчонка. — А разве они взаправду бывают?
Присев на корточки, я снял цилиндр и чуть накло-11 ил голову.
— Ух какие ушки…
…если она прикоснется к ним, я отрежу ей пальцы, поджарю на медленном огне и скормлю…
Она прикоснулась. Даже дернула, наверно, проверяя — а не приклеены ли?
— Наста-а-аящие…
— Эльфы бывают взаправду, — медленно произнес я. — Светлые и темные.
— В воскресной школе нам рассказывали, что эльфы — это выдумка. — Девочка вздохнула. — Богомерзкая. А если я про вас буду рассказывать, значит, про меня тоже скажут: «богомерзкая выдумщица».
— Не скажут.
Я колебался секунду, не дольше. А потом отстегнул бабочку вместе с брошью.
— Возьми. Тебе не помешает новый бант.
— Ой, какой красивый камушек…
— Красивый, — подтвердил я, — это зеленый берилл, в оправе из платины и серебра. Гномья работа, эпоха короля Фа… четырнадцатый век по вашему летосчислению.
— И лента такая чудесная… жаль только, что черная, но я все равно ее носить буду. И эту штучку.
Я улыбнулся. Она не испугалась.
— Нет. Послушай совет. Отдай сейчас эту брошь своей… маме, и пусть она спрячет ее куда-нибудь. Ты возьмешь ее, когда станешь чуть постарше. Поверь, она тебе будет нужнее тогда. А сейчас тебе хватит и банта.
— Хорошо, — серьезно кивнула детеныш. — Я так и сделаю.
— И еще, — выпрямляясь, сказал я. — Обязательно скажи своей матери… и отцу… что я проверю, как хорошо сохранят они для тебя мой подарок.
— А может, вы сами скажете? У нас ужин скоро… Робкая наглость — это очень забавное сочетание.
— Не будь такой жадной. Тебе и так есть о чем рассказать и чем похвастать. Беги… на ужин.
— Хорошо, мистер. И… спасибо вам.
Я долго глядел ей вслед — пока светлое пятно платьица не скрылось за неуклюже скособоченной коробкой сарая. Затем наклонился и поднял куклу. Несколько пучков соломы, перевязанных рваной тряпкой. Бесценное детское сокровище, брошенное и позабытое в тот же миг, когда в руках оказалась игрушка чуть новее и ярче.
Ей никто не поверит. Никогда. Подобным образом облагодетельствовать свидетеля своего падения способен человеческий маг, из белых, разумеется. Мог сделать это даже мой светлый родич… если его вдруг охватит острый приступ любви к детенышам. Но не этот безупречный драу.

Предыдущая страница 4 Следующая страница


5 Андрей Уланов

ГЛАВА 4

Тимоти

— Давай, сын Валлентайна, сделай это. Ты можешь, я верю в тебя!
— Гном… отвали по-хорошему.
— ЕШЬ!
— Погибели моей хочешь? — возмущенно прочавкал я. — Лопну же. Торк, дедушкиным костылем тебе клянусь — НЕ ЛЕЗЕТ!
Скажи мне сегодня с утра, что буду нос от еды — и какой еды! — воротить, свалился б я на пол и ржал бы минут пять, не меньше. Да чтоб я, да я…
Магию в эти пирожки гномиха понапихала. Точно-точно.
— Съешь их, сын Валлентайна. — Торк икнул. — Нам нужно идти. Мы и так потеряли множество времени. Глупо сидеть и надеяться, что эти три пирога, — последнее слово гном буквально выплюнул, заодно с позастревавшими в зубах крошками, — исчезнут сами по себе. Возьми это и съешь.
— Смерти моей хочешь, — уверенно повторил я. — Лютой и страшной.
Говорить было тяжело, да и дышать тоже — переполненные кишки чувствительно потеснили легкие, так что каждый вдох приходилось осторожничать.
— Нам надо идти.
Идти мне вовсе не хотелось. А хотелось закрыть глаза и упасть пузом кверху прямо на холодный, до блеска отполированный камень скамейки. И задремать под убаюкивающее журчание фонтанчика. Здорово гномы придумали с этими отнорками для передыха, ничего не скажешь. Удобно и эта… лирично? С Молли бы сюда…
Гном, судя по его полузакрытым глазам, чувствовал примерно то же. Но именуемое чувством долга шило в заднице не позволяло ему отвалиться и захрапеть на всю округу. Пока еще не позволяло.
— Их осталось всего три.
— Торк, а может, ну их… всего три.
— Даже один, сын Валлентайна, даже один бросить нам нельзя. Смертельное оскорбление — взять еду, чтобы выбросить… кланы в таких войнах гибли.
— Тогда… делим пополам? — ох-хох-хо, челюстью и то было больно шевелить.
— Вот еще! — Торк даже слегка взбодрился, ну да коротышек хлебом не корми, только поторговаться за него дай. Ик. Ой, как же я обожрался-то!
— Два с половиной тебе, и полпирога, так уж и быть, съем я.
— Ну спасибо за великое одолжение! Благодетель!
— Я… — Торк осекся, угрюмо глядя на меня. Я ответил ему тем же, и следующие пять минут мы оба грозно хмурились, пытаясь совладать с разбегающимися в разные стороны глазами.
— Ик-к!
— Ща усну.
— Не сметь, ик-к!
— П-с-сч-с… ты сказал, коротышка?
Вода в каменной чаше была водой, точно — гномы бы скорее удавились, чем запустили бы вино в месте, где им смог бы налакаться кто-то сторонний. Но тогда какого… что она в эти пирожки намешала?
— Два мне и один тебе! — решительно произнес я. — Или я засыпаю.
— Шантаж…
— А ты как думал ?
— Ну хорошо, — мрачно процедил гном. — Боги свидетели — нет под Горой и в Верхнем мире вещей, которые могли б заставить меня, Торка, сына Болта, сына Шкоута, свернуть с пути Дела Клана. Я готов на все… и я съем этот пирог!
— Ты не клятвами клянись, ты жуй.
Пирожки были маленькие, свободно умещаясь на моей ладони. Впрочем, долго я смотреть на них не стал, поняв, что еще секунда-другая разглядывания — и я попросту блевану. Разинул пасть, забросил — и накрепко стиснул челюсти. Моя добыча. Не выпущу.
— И-идем.
— П-пошли, — согласно кивнул я. — В-веди меня, о, гнумс!
Сказать это и Торку, и мне было куда легче, чем сделать. Первые шесть-семь шагов меня здорово покачивало — пока я не приноровился к новому центру тяжести. Глаза все еще норовили закрыться, а вот дышать стало чуть легче.
— Нам еще далеко?
— Нет.
— Ик! В смысле, замечательно. Ой, хрень какая… Стены очередного коридора были облицованы плитами какого-то зеленого камня, и одного мимолетно взгляда на эти веточки-прожилочки с лихвой достало на то, чтобы содержимое пуза сделало шажок в обратном направлении.
Я посмотрел на ботинки. Гном обещал купить новые, так что это рванье не больно-то и жалко. А пол гладкий, его, если что, отмыть без труда…
Главное — смотреть только на пол. Не поднимать голову. И шагать — правой-левой, правой-левой.
Я и шагал — пока этот самый пол вдруг не взял да и не закончился.
А дальше была пропасть. Хорошая такая — дна я в ней углядеть не смог.
— Торк…
— Да перестань. — Гном явно не понимал, что стоит уже там, куда мне и смотреть-то не хотелось. — Широкий же мост, по нему кареты запросто разъедутся.
Ага. Игрушечные такие кареты, в полфута высотой и шестеркой крысюков в упряжке.
— Даже перила есть, специально для таких, как ты. — Угу, — выдохнул я. — Только перила эти мне — по колено!
— Что ж…
Торк неторопливо подошел к перильцам. Взялся за них. А дальше — дальше я не поверил собственным глазам. Он перекинул ногу через…
— Торк!
— Вообще-то я хотел всего лишь встать на ограждение, — невозмутимо произнес гном. — Это было абсолютно безопасно — двухдюймовой ширины более чем достаточно для поддержания равновесия, вдобавок…
— В расткую тебя мать, чертов коротышка! Ты хоть понимаешь…
— Может, сын Валлентайна, ты для начала все же прекратишь держать меня, словно щенка?! — перебил меня гном. — Спасибо. А теперь давай мы перенесем наш спор… потому что этот мост сделан вовсе не для того, чтобы быть перегороженным великаном!
— Извини.
Я перешел мост следом за гномом. Его сородичи — их на предмостных площадках скопилось дюжины полторы — сопроводили меня укоризненно-насмешливыми взглядами. Плевать. Я перешел этот мост. Я бы перешел его, даже будь он лезвием ножа. Потому что должен был это сделать. Потому что хоть и боюсь высоты…
…но за Молли боюсь куда больше. А Торк — мой единственный шанс.
Мы прошли очередным коридором, свернули еще два раза и очутились в здоровенной пещере, живо напомнившей мне улей сквайра Пендера, который мы с братцем Сэмом сперли позапозапрошлым летом. Пока я тащил его, пчелы внутри гудели точь-в-точь так же, как и собравшиеся в этой пещере коротышки. А мед из этого улья был желтый, как и тутошняя отдел…
В этот момент я краем глаза углядел, что внутри одной из настенных панелек скорчилась — нет, не пчела, а здоровенная, дюймов по пять каждое крыло, стрекоза. Остановился, тронул пальцем — холодная, твердая, гладкая…
Но это насекомое внутри явно не было рисунком, в этом я готов был держать пари с кем угодно.
— Ты чего застыл?
— Ничего… так…
Похоже, это действительно мед, который здешние карлики научились то ли магией, то ли алхимией обращать в камень.
— Мы пришли.
Торк остановился перед воротами — назвать это сооружение дверью у меня язык не повернулся. Причем ворота эти гномы, по всей видимости, сперли из какого-то древнего замка или собора. Или просто не сошлись в цене с заказчиком — опять-таки, веков десять назад, когда без хорошего тарана ходить с визитами в гости значило проявлять неуважение к хозяевам.
— У тебя в роду китайцев не было? — неожиданно спросил гном.
— Вроде нет. А с чего вдруг?
— Не важно. — Торк еще с минуту побуравил дверь взглядом, затем глянул на потолок, пожал плечами и, развернувшись ко мне, коротко скомандовал: — Стукни!
Стукнуть? Ну, конечно, эта штука выглядит прочно, но все же…
— Торк, а-а… мне за это что-нибудь будет? — опасливо поинтересовался я.
— Будет. Я тебе спасибо скажу. Ну же… Теперь настала моя очередь пожимать плечами.
Затем я отступил на шаг, занес ногу… под ехидно-любопытными взглядами трех, нет, уже четырех гномов наклонился, подобрал отлетевшую подметку, сунул ее в карман. Взамен извлек из памяти рожу нагло скалящегося Грифа… развернулся и врезал прямой правый!
Ворота устояли. Гул, правда, начал гулять по залу, шарахаясь от стен и колонн, а на одной из бронзовых полос образовалась вмятина.
Я мельком глянул на кулак — так и есть, ободрал кожу о чертовы завитушки! — развернулся к зевакам, и те моментально вспомнили, что у них имеются какие-то весьма важные делишки в иных местах.
На Торка, впрочем, мой вид никакого пугающего впечатления не произвел.
— Действуй аккуратней, — проворчал он. — Это далеко не последняя дверь, сын Валлентайна, которая будет стоять на нашем с тобой пути.
— Мне стукнуть еще раз ?
— Подожди. Надо же дать им шанс.
— Как знаешь…
Знал Торк неважно. Его терпения хватило минут на пять, а затем он решительно шагнул вперед и — БAM !!! Гном действовал так стремительно, что выхватывание топора, замах и удар в прыжке слились для меня в сплошную размытую полосу. Раз — и в бронзе рядом с моей вмятиной появляется еще одна, от обуха топора… и глубже.
— А если они даже и теперь не откроют? — шепотом осведомился я.
— Тогда ударим вдвоем, — пообещал гном и улыбнулся, как мне показалось, — скорее зловеще, чем радостно.
В этот момент за воротами начали греметь засовом.
Поправка — засовами! Судя по доносившемуся лязгу, засовы эти шли снизу доверху. И каждый был длиной если не с железнодорожный рельс, то уж со шпалу — практически наверняка. А когда скрежет и лязг поднялись выше моей головы, я окончательно приготовился увидеть за дверью кого-то вроде тролля…
…и потому изрядно удивился, когда из приоткрывшихся ворот появился всего-навсего очередной гном.
— Шего надо? — прошамкал он.
— Советник Крипп ждет меня.
— Ась? Шего ты сказаль?
Только сейчас я наконец-то сообразил, что гном-привратник не был «очередным гномом». Он был не просто стар — этот гном был чертовски дряхл. Лицо его запросто бы заставило грецкий орех треснуть напополам от зависти, а наряд из черного бархата на добрых три четверти состоял из пыли. Наверное, он даже мог быть ровесником ворот — и в этом случае ворота сохранились не в пример лучше.
По крайней мере, до нашего с Торком визита.
— Советник. Крипп. Ждет. Меня.
— Дя? — Судя по тому, как привратник всматривался в Торка — наклонив голову и чуть повернув ее влево, — старикашка был еще и подслеповат. А судя по невнятному бормотанию — выжил из ума века полтора тому обратно.
Впрочем, среди людей я видел и таких, которые в сорок лет выглядели похуже этого гнома. Некоторые своим видом запросто могли б испугать даже зомби.
— А хто ты есть?!
— Советник. Крипп. Ждет. Меня, — в третий раз повторил Торк, и по тому, как уже знакомым для меня движением прошлась вдоль топорища его рука, я понял — четвертого раза не будет.
Что-то в этом роде сообразил даже старикашка, который развернулся к воротам и визгливо проорал:
— Хюмя!
Ворота приоткрылись еще на пол-ярда. Оно и не удивительно, потому как следующий появившийся из-за них гном был… ну, если первый был самым старым из виденных мной коротышек, то второй — самым широким.
И самым вооруженным, мысленно добавил я, когда Хюмя вышел целиком. Топор, кобура с револьвером, тесак, вторая кобура — это только на поясе. А еще — счетверенный арбалет, небрежно болтающийся на плечевом ремне… взведенным. Плюс два приклада, торчащие из-за плеч, и на сладкое — перевязь с кармашками для метательных ножей.
Коротышка явно приготовился драться как минимум с половиной воинов Союза Племен и всей кавалерией Джеба Стюарта в придачу.
— Пришмотри за ними. — Старикашка махнул своей костлявой лапкой куда-то вдоль коридора. — А я пойду, доложуся.
Если Хюмя и понял сказанное, то мастерски сумел не показать это самое понимание. Он просто стоял перед нами, и на пространстве между бородой и почти столь же лохматыми кущами бровей лично я при всем желании не мог рассмотреть хоть чего-то напоминающего мысль. Или хотя бы проблеск мысли. Вот сходства с боровом — сколько угодно!
— Мы что, так и будем торчать здесь, словно мэллорн посреди Сахары? — Яда в голосе Торка с лихвой достало бы на дюжину гадюк.
— По-моему, он глухой, — полминуты спустя тихо сказал я.
— Тогда чего ты шепчешь? — так же шепотом отозвался Торк. — Нет, он точно не глухой — вспомни, он ведь расслышал, как его позвали. Скорее уж он немой или просто иди…
— Я не глухой, не немой, и уж тем более — не придурок!
Ба! Оно говорит!
— Надо было дождаться, пока старый гриб Никсл дотащит свои колоды до двери в кабинет советника, — с ноткой обиды пояснил Хюмя, отходя в сторону. — Вот я и вслушивался в его шарканье. Заходите скорее.
Повторять дважды ему не пришлось — Торк буквально запрыгнул внутрь, я шагнул следом…
— Осторожно, стремянка… справа.
— Поздно, — уныло констатировал я, поднимая вероломную лестницу с пола. — Она уже набросилась на меня.
— Вам надо модифицировать систему. — В устах Торка это прозвучало куда более похоже на приказ, чем на совет заморского гостя. — Чтобы работать со всеми засовами одновременно.
— Надо. — Хюмя с тоской оглянулся на верхние засовы. — Но советник Крипп не очень-то любит новшества.
— Помочь?
— Ох, мистер, был бы вам крайне признателен! — с горячностью отозвался Хюмя. — А то ж я с этой штуки только за эту неделю три раза падал. Да какое там падал! Летал! Верзился!
— А что, — лицо Торка в какой-то момент вдруг сделалось заострившимся… хищным, — масло для петель советник Крипп тоже числит по разряду новшеств?
— Масло для петель советник Крипп числит по разряду расходов, — вздохнул приворотный оружейный склад. — И-эх, да если бы только масло. Тут же всю механику давно уж перебирать пора… чинить…
— Заменять! — Мой наниматель произнес это, глядя на гномов — множество гномов, стоявших в нишах по обеим сторонам зальчика. То ли ваял их всех один и тот же камнетес, то ли они впрямь при жизни выглядели такими… одинаково угрюмыми.
— Ковер бы хоть подстелили.
— Ковер? — недоуменно переспросил Хюмя. — Зачем?
— В качестве эстетического противовеса, — буркнул Торк. — И во избежание.
Что такое «эстетический противовес», я представлял даже и не смутно, а просто никак. Хюмя, судя по всему, также ощутил себя не в своей миске — и попытался сменить русло беседы.
— Слушай, а что это за история с мэллорном? Ну, ты в коридоре еще сказал — мэллорн посреди Сахары.
— Сказал.
— А разве в Сахаре есть мэллорны ?
— Был. Один.

Гарри и Салли

— За нами нет погони.
— Ты-то откуда знаешь? — проворчал Салли.
На самом деле толстяк очень бы хотел поверить зеленошкурому. Пятнадцать миль по бездорожью способны притупить даже страх перед виселицей. Но вот так запросто поверить нелюдю ?
— Если бы за нами гнались, то давно б уже настигли.
— Он прав, Салли, — донеслось из-за кустов. — Должно быть, эти олухи деревенские и впрямь купились на сказочку о заразном проклятии.
— Проклятии, да… — Помрачнев, Салли огляделся но сторонам, подпрыгнул и с яростным воплем «Ай-мм!» начал пинать лопухи на краю поляны. После третьего пинка тональность воплей сменилась — один из лопухов прикрывал небольшой валун.
— Ой-ой-ой, моя ноженька…
— Психовать меньше надо, — прокомментировал Гарри. — Тогда и ноги будут целее.
— Да ты… ты…
— У тебя шила нет? Или хотя бы ножа?
— Нет. — От удивления толстяк даже перестал кать по поляне. — А зачем тебе?
— За этим! — Шулер вскинул правую руку, продемонстрировав своим спутникам кожаный ремень — широкий, с серебряными заклепками. Второй рукой он продолжал удерживать штаны.
— Этот парень, сдается мне, был раза в два толще Салли. Пока я сидел верхом, было ничего…
— Ты ведь, — напомнил Трой, — забрал из стола пояс и подтяжки.
Подтяжки, — Гарри брезгливо сморщился, — не мой стиль.
— А ходить со спадающими штанами?
— Да пошел ты…
— Я уже давно пошел, — невозмутимо отозвался тролль. — Кстати… что вы намерены делать дальше?
В этом вопросе у компаньонов наблюдалось исключительное для них единодушие.
— Найти чертова ниггера! — рявкнул шулер. — …и вытряхнуть из него все дерьмо, — пискляво добавил Салли.
Тролль зевнул.
— Говоря «чертов нигтер», вы имеете в виду проклявшего вас чернокожего волшебника? — уточнил он.
— Совершенно, мать его растак, верно! — выдохнул Гарри. — Говоря «чертов ниггер», я подразумеваю одну конкретную чернозадую макаку по кличке Старый Снап. Все прочие ниггеры могут преспокойно вкалывать на плантациях, драпать на Север, получать свободу из рук обожаемого ими массы Линкума, уплывать обратно в свою Африканию или же проваливаться в ад! Но этот…
— Он заплатит нам, — всхлипнул толстяк. — За все заплатит, да.
— Что ж…
Следующие действия тролля повергли двух мошенников если не в шок, то уж точно в глубочайшее недоумение. Аккуратно сняв с плеча сумку, их новый зеленошкурый приятель вытянулся на траве и, заложив лапы под голову, принялся очень внимательно и сосредоточенно изучать небосвод.
— Э-э-э… кха-кха, ты там что-то важное разглядеть пытаешься?
— Что? А, нет-нет. Мне, — тролль мечтательно вздохнул, — просто нравится смотреть на облака. Особенно такие, как сейчас, — легкие, пушистые и снежно-белые. Напоминают мне наших барашков. Когда я лежу достаточно долго, то начинаю даже слышать, как они там, в небесах, переговариваются между собой: бе-е-е, бе-е-е. А вы никогда не пробовали смотреть на облака?
Толстяки и шулер озадаченно переглянулись.
— Ну, — неуверенно начал Гарри, — разве что в детстве… — Тут он опомнился, подскочил к троллю и, брызгая слюной, заорал: — Какого, орк тебя перетpax, черта ты здесь разлегся?!
— А что, ты хотел бы лежать непременно тут? — удивленно спросил Трой. — Мне казалось, поляна такая большая, места много…
Шулер медленно покачал головой.
— Лучше не зли меня, зеленый, лучше не зли…
— Если ты объяснишь мне причины твоего раздражительного состояния…
— Тролль! — Гарри скрипнул зубами. — Всего пару часов назад, на холме, ты, мра… ты заявил, что хочешь идти с нами. «Продолжить свое дальнейшее путешествие в вашем обществе», — Гарри развернулся к напарнику, — так он сказал, а, Салли?
— Вроде так, — неуверенно произнес толстяк. — Но…
— Именно так, — одновременно с ним отозвался Трой.
— И какого же тогда…
— Один вопрос! — резко произнес тролль. — Вы чтo, и в самом деле настолько хороши, чтобы преуспеть там, где не добилась успеха церковная комиссия?
— Э-э… ну…
— Уел. — Гарри сел на траву и, схватившись за голову, уставился на желтые кружки одуванчиков. — Меня уел тролль! Интересно, кто сошел с ума — я или весь остальной мир?
— Вам определенно следует ознакомиться с работами сэра Ньютона.
— Я… — Шулер замолчал и, чуть наклонившись вперед, начал еще более пристально вглядываться в одуванчики.
— Гарри, но что же нам делать? — жалобно спросил Салли десятью минутами позднее, сообразив, наконец, что ни тролль, ни шулер прерывать созерцательный транс не намерены. — Я хочу… то есть я хотел сказать, что не хочу до конца своих дней изображать монаха. Да и ты, думаю, тоже не жаждешь… в смысле, не желаешь быть самым примерным членом Общества Трезвости.
Гарри медленно поднял левую руку и вытянул ее в сторону Троя.
— Спроси у него.
— Гарри, но…
— Спроси! У него!
— Э-э… ну ладно… гхм, э-э… зелено… э-э… мистер тролль…
— Можете называть меня просто Трой.
— Да, с-спасибо… э-э… мистер Трой, у вас имеются какие-нибудь… э-э… соображения? Относительно… э-э… текущего момента.
— Я уже сказал вам. Облака сегодня очень похожи на барашков.
На переваривание и осмысление сказанного троллем у Салли ушло минуты две.
— Гарри, Гарри, — зашептал он, придвинувшись к напарнику. — По-моему, этот нелюдь издевается надо мной.
— Во-первых, — сухо произнес шулер, — перестань жужжать себе в усы. У троллей превосходный слух, и мистер Трой сейчас наверняка слышит, как скачут блохи по твоей рубашке. Во-вторых…
— Я не издеваюсь. — …он не издевается.
— И блох я тоже не слышу.
— Ты просто задал не тот вопрос, приятель. Попробуй еще раз.
— Ну… — Толстяк озадаченно поскреб макушку. — Э-э… мистер Трой, а что вы скажете насчет дальнейшего?
— Дождя сегодня не будет.
— А-а… кхм… ну-у… как бы… что-нибудь… э-э… какие шаги вы посоветуете предпринять нам с мистером Стикманом?
— Не знаю, — задумчиво произнес Трой. — Я ведь не знаю, кто такой мистер Стикман.
— Это я так зовусь, — процедил шулер. — Иногда. И последние два года.
— Теперь понимаю. Просто я думал, что ваша фамилия Уэсли.
— Да растак-твою-перетак! — разом выпав из оцененения, взвыл шулер. — Ты-то откуда узнал?!
— У меня хороший слух. — Тролль моргнул. — А пока вас тащили от бара, вы проорали ее не меньше пятнадцати раз.
— А? Так… еще что-нибудь я орал?
— Конечно же. Мне перечислить?
— Обойдусь. — Гарри медленно встал… потом еще более замедленно наклонился, подтянул спавшие штаны… — Схожу, примерю подтяжки, — доверительно сообщил он цветам. — Может, это и впрямь хорошая идея.
— Э-э… Гарри, постой, а как же…
— А ты продолжай, продолжай, — меланхолично сказал шулер. — Уверен, ты на правильном пути. Еще чуть-чуть, и ты дойдешь до того, что я посоветовал тебе еще вначале.
— Ты? Посоветовал мне?!
— Вспомни, с чего начался этот разговор.
— Ну, — замялся Салли, — я ушиб ногу…
— А если подумать?
— Ну, я спросил… а ты махнул рукой. — Не договорив, толстяк ошеломленно уставился на тролля. Открыл рот. Закрыл рот. Повторил это еще два раза. — Э-э-э… мистер Трой… а-а-а… вы, случаем… случаем, не знаете, что нам следует предпринять дальше? — наконец выпалил он.
— Мне видится наиболее разумным начать выполнять заключенное соглашение.
— С ниггером? Черт, а про это… впрочем, — добавил шулер, глядя на заливающегося краснотой Салли, — кажется, догадываюсь. Ты все разболтал на ихнем паршивом суде, верно, трусливая рожа?
— Но, Гарри, послушай, они ведь собирались меня повесить. Ты представляешь, нет, ты не представляешь, ты даже не можешь себе пре…
— Заткнись, — устало бросил шулер. — Меня должны были вздернуть рядом с тобой, неужели ты и этого не помнишь? Впрочем, — безнадежно добавил он, — ты вечно забываешь то, что не касается впрямую твоей драгоценной персоны.
— Гарри, ну зачем ты так…
— Заткнись и дай Трою, мистеру Трою, договорить.
— Но ты же сам его и пере…
— ЗА-МОЛ-ЧИ!!!
— Собственно, — негромко заметил Трой. — Я уже высказал свои соображения.
— Ты не сказал, с чего эти соображения завелись в твоей башке.
— Ну, мне эта логическая последовательность кажется элементарной. Старый колдун…
— Старый пердун… — …нанял вас для похищения своей внучки. Если не принимать в расчет версию, что было проделано лишь для того, чтобы проклясть двух случайных прохожих… — Трой сделал паузу. — А мне этот вариант представляется весьма сомнительным.
— Почему?
— В человеческой магии я, к сожалению, разбираюсь не очень… — Мне б такое «не очень», — завистливо пробормотал Салли. — …но весьма похоже, что ваши проклятия — это весьма долго, кропотливо и тщательно составленные заклинания. Причем составленные так, чтобы снятие их другим представителем магического сообщества обошлось максимально недешево.
— Угу, — согласно кивнул Гарри. — А с учетом того, что идет война и две трети магов подгребло правительство, а оставшиеся с радостным визгом задрали иены до заоблачных высот… ладно, валяй дальше.
— Конечно, — продолжил тролль, — маги порой способны на малопонятные простым смертным поступки.
— Психов среди них навалом, это уж точно.
— Но мне кажется, что эти заклятия сотворены именно с целью заставить вас исполнить свою часть договора, — закончил Трой.
— Так оно и есть, скорее всего так оно и есть. — Шулер с очень задумчивым видом достал из воздуха колоду карт и принялся раскладывать их в траве перед собой. — Проклятый старый хрен крепко взял нас за глотку. Не отвертеться.
— Гарри, ты хочешь сказать, что нам придется… придется…
— А почему, собственно, вы так сильно не хотите выполнять свои обещания? — спросил Трой.
Мошенники вновь переглянулись.
— Гарри, я же говорю, этот нелюдь издевается над нами.
— Не так быстро.
Шулер внимательно изучил последнюю оставшуюся в руке карту — бубнового туза. Повернул ладонь — карта при этом исчезла — и удостоил столь же пристального взгляда свои ногти. Вздохнул, раскрыл нож и принялся вычищать из-под них грязь.
— Быстро?
— Не спеши с выводами, Салли, — пояснил Стикман-Уэсли и, после короткой паузы, насмешливо добавил: — Разве до тебя еще не дошло, кто самое разумное существо на этой поляне?
— Но Гарри, — растерянно выдохнул толстяк. — Это же тролль. Самый обыкновенный тролль.
— Верно. И знаешь что, старина? Некоторое время назад я вдруг понял, что мои познания о троллях нуждаются в этой… как там бишь ее…
— Корректировке?
— Именно. Спасибо за подсказку, мистер Трой.
— Можно просто Трой, — кротко произнес тролль. — Я не люблю, когда меня зовут длинно.

Трой

— Трой, а дальше?
— Просто Трой. — Тролль вздохнул. — Я не люблю, когда меня зовут длинно.
Если сержант-вербовщик и заподозрил что-то, на его лице это подозрение никак не отразилось. Впрочем, тянущийся от уха до подбородка след удара орочьего томагавка не очень-то способствовал активности мимических мышц.
— Возраст?
Трой задумался. На этот вопрос имелось два варианта ответа, и оба, как он понимал, имели недостатки. Если просто назвать вербовщику число прожитых лет, сержант может счесть его слишком старым. Но если применить к вышеуказанному числу «расовый коэффициент»… такого юнца скорее всего отправят домой к мамочке.
— Скажите, — осторожно произнес тролль. — А какой возраст считаете наиболее подходящим для меня вы?
При этих словах сидевший позади сержанта молодой офицер-кавалерист выронил перо и звонко расхохотался.
— Да перестань ты мучить бедолагу, Гастингс, — выдавил он сквозь слезы. — Пусть шлепнет пальцем и ступает себе с миром… на войну, ха-ха!
— Сэр, но есть установленный порядок, и он един для всех.
— Брось, сержант. Когда ты на Стикс-ривер первым из эскадрона влетел в толпу гобла, много ты думал об установленном порядке?
Сержант промолчал, а офицер, чуть погодя, добавил тоном ниже:
— Если этот парень хочет влезть в чужую драку, то не стоит ему мешать.
— Это приказ, сэр?
— Приказ? — задумчиво повторил офицер. — Нет, Гастингс. Это… жизненное наблюдение.
Трой вслушивался в их диалог, затаив дыхание и боясь даже пошевельнуться. Сама мысль о том, что более юная особь может руководить старшим, была для троллей… э… э… тут даже человеческое понятие «революционный» не подходит, с досадой подумал тролль. А уж говорить об идее, что жизненный опыт упомянутой юной особи в иных ситуациях может оказаться полезнее воспоминаний давно минувших Эпох…
Он вспомнил последнее Собрание, на котором, собственно, и решился вопрос его путешествия. Сумрак Большой Пещеры, чадный треск факелов, слитный гул множества голосов — не так уж часто удается встретить столько знакомых сразу, и это вдвойне справедливо для стариков, которые уже давно не «легки на подъем», как говорят люди. Тех, кто говорил спокойно, размеренно, взвешивая каждое произносимое слово, было много. Но и других тоже хватало — рычавших на всю пещеру, брызгавших слюной и через раз призывавших Духов Почивших в свидетели своей правоты.
В чем-то, конечно же, они были правы, подумал Трой, завороженно глядя, как в такт причудливому танцу белого скрипучего пера на белом листе возникают чернильные узоры букв. Наши предки жили в этих горах с тех времен, когда Мир едва только вылупился из Первого Яйца. Так говорят старики, и там, в горах, нет иного знания — это я теперь могу рассуждать об отступившем леднике…
Они были правы — по-своему, но я очень рад, что тогда в Большой Пещере нашлись и другие. Тоже далеко не юнцы — из поколения Троя на Собрании не было никого, да и из поколенья его отца тоже — они помнили, как племена равнин впервые принесли в горы слух о неведомых доселе существах, явившихся из-за Большой Воды. Они помнили, как дружно сочли этот слух нелепой выдумкой, помнили, как появлялись все новые и новые слухи — будто весенние ручейки на склоне. Новое пришло в этот Мир, прочно обосновалось в нем и явно не собиралось исчезать — пне зависимости от мнения жителей гор. Оно пришло доже в горы — стальными ножами, яркими тканями… Таранами…
— Вот, прочитай и… — сержант искоса глянул на тролля, хмыкнул, — и приложи свой большой палец сюда, где пятно розовое.
Трой благоразумно не стал объяснять, что не только может прочесть свой контракт, но и уже проделал это — писарь из сержанта был не ахти какой, и ближе к концу листа тролль начал различать выписываемые буквы по звуку.

— Ну как прошло? Все путем?
— Да, Салли, все прошло путем. — Тролль огляделся по сторонам… поддел ногтем нашлепку фальшивой кожи… той самой, которая только что подтвердила согласие некоего тролля поступить в ряды доблестной армии Союза.
— Только не вздумай с ней ничего делать, — быстро произнес толстяк. — Она тебе еще пригодиться чожет, да и вообще… симпо… симпа… ну, эта волшебная связь, она штука тонкая.
— Спасибо, что предупредил.
— Да ладно. — Салли сдвинул кепи, так что смотрящему сверху вниз Трою из-под козырька стал виден лишь кончик носа. — Мы ж теперь вроде как одна шайка. Ну, по-вашему это племя будет.
Тролль молча нагнулся и, подняв небольшой черный камень, кинул его в сумку.
— Ты это чего?
— Для памяти, — ответил Трой. — Каждый раз, когда я буду видеть этот камень, буду вспоминать, что тебе надо объяснить разницу между племенным делением жителей равнин и родовым строем у нас, горцев.
— А-а-а…
— Где Гарри?
— Работает. — Толстяк указал на самый дальний в ряду бивуачный костер, рядом с которым полтора десятка Билли-янки собрались в тесный кружок.
— Кажется, — задумчиво сказал тролль. — Ты советовал ему воздержаться от его «работы».
— Разве он когда-нибудь слушает мои советы, — печально отозвался Салли. — Разве их вообще кто-нибудь слушает? Конечно, будь во мне двенадцать футов роста и умение остановить бизона щелчком промеж рогов…
— По-моему, ты не совсем прав, — мягко возразил Трой. — Дело лишь в том, как аргументировать свою точку зрения, сила же аргументов не зависит…
— Еще как зависит! — перебил его толстяк. — Не знаю, как с этим у троллей, но в людских спорах главный аргумент — это кулак! У кого сильнее кулаки — у того и правда!
— Но ведь это совершенно не взаимос… Салли?! Почему ты смеешься? Что такого я сказал?
— Ох, парень! — С трудом разогнувшись, толстяк ослабил ремень, искоса глянул на тролля… — Знаешь, Трой, — весело сказал он. — Может, конечно, Гарри прав и ты в самом деле умнее нас обоих, причем в три раза, но кое в каких делах ты сущий щенок. Пойдем, я прослежу, чтобы здешний пройдоха-кашевар не зажал три четверти твоего ужина.
— А как же…
— Малыш, послушай… — Толстяк, уже подняв руку, запоздало сообразил, что положить ее на плечо Троя мог бы только будучи верхом, и ограничился похлопыванием по более доступной ему части — бедру. — Мы едем на войну. А это, можно сказать, апофигей «правила кулака»… или апофеоз? В общем, — закончил Салли, — очень скоро ты вдосталь сможешь наглядеться на то, как люди решают споры меж собой.

Найр

Мне пришлось отшагать не меньше пяти миль. Лучше бы я их пробежал… впрочем, что бы от этого изменилось? Проблему грязи не решило бы точно.
В грязь — коричневую, вязкую и отвратительно чавкающую, — в эту ненавистную субстанцию дорогу превратили лошади. Военные лошади. Кавалерия.
Прошло их не так уж и много, неполный полк… но дорогу они своими копытами перемолотили основательно.
Кому из людских военачальников пришла в голову гениальная мысль сманеврировать своей конницей именно в этот день и по этой дороге, я, к величайшему сожалению, не знал. Но хотел узнать. Более того, я намеревался предложить его противникам одну крайне выгодную для них сделку.
«Эльфы в грязи»… эта картина висела в обеденном зале нашего родового замка. На ней был изображен отряд Фингольфина. Тот самый, поход которого Эпохой позднее стал примером для греков с их Анаба-Ч1СОМ(???). Отряд был изображен где-то на полпути между Налинором и Белериандом, поэтому в небесах маячили черные тучи, рассекаемые дюжиной молний одновременно, также одновременно на злосчастных эльфов сыпался град, снег и дождь, а под ногами была грязь!
Если бы то детское заклятье можно было сделать постоянным!!!
Домик Ральфа Лесли стоял за пределами городской черты — мелкий провинциальный целитель и, по совместительству, один из лучших специалистов этого континента в области трансмутационной магии вовсе не нуждался в любопытствующих соседях. Ральфа куда больше заботила конфиденциальность его гостей… а гости у него бывали разные.
Маленький веселый двухэтажный домик, в пастельных тонах, с деревянными, литыми и каменными зверушками всюду, где только хозяин смог их приткнуть — словно мухи обсели, — в котором живет маленький смешной коротышка, всегда готовый угостить забежавшую ребятню парочкой леденцов. Со зверушками, по-моему, Ральф изрядно переборщил. Возможно, то, что изначально планировалось как элемент маскировки, позднее выродилось в манию коллекционера.
Я чуть удивился, что сквозь ставни не отсвечивало даже крохотной искоркой. Обычно Лесли предпочитал работать по ночам, да основная масса его визитеров тяготела к темной стороне… суток.
Потом я почувствовал запах. Улыбнулся — и распахнул дверь, уже заранее зная, что увижу.
Внутри домика безраздельно царил разгром. Проломленные стены — судя по форме дыр, сквозь них кем-то долго и очень целе… гм, целеустремленно швырялись. В потолке преобладали отверстия иного рода — круглые или овальные, с оплавленными краями… вражеский файербол всегда нужно стараться отражать вверх, одна из основных заповедей магического поединка.
Ральф, чертов идиот, во что ты ввязался?
Внутри запах был намного сильнее, он пьянил, кружил голову, словно аромат крови — вампиру. Кровь, к слову, была в числе его составляющих — вместе с горечью гари, резким вкусом алхимии, едким потом и страхом.
Вкус хорошей драки — что еще надо для счастья темному эльфу?
Я отпустил дверь, и она вначале медленно, а потом все больше ускоряясь, начала стирать лунный свет под моими ногами.
— В приличных домах принято, чтобы хозяева выходили навстречу гостю.
Думаю, они бы поднялись и так. Из-за опрокинутого книжного шкафа, груды ткани и деревяшек, еще недавно бывших диваном… третий, оказывается, стоял просто у стены, прикрытый иллюзией. Они бы все равно поднялись, ведь даже зрению темного эльфа требуется время на привыкание к темноте. И они решили, что это время будет — для них!
— Что, — мое удивление было почти не притворным, — и это все?
До этого момента они двигались молча, в почти абсолютной тишине — ни скрипа кожи, ни лязга извлекаемых из ножен клинков, ни хруста мусора под сапогами. Будто в смертельный волчий полукруг меня замыкали призраки с застывшими белыми масками иместо лиц, а не существа из плоти и крови. Но после моих слов губы у маски справа дрогнули, выпуская наружу звук, больше походивший на змеиное шипение, чем на речь.
— Тебе х-хватит.
— Удивительная самонадеянность. — Сделав полшага назад, я аккуратно прислонил к двери трость. — С учетом избранной вами профессии. Как вы еще живы?
Ответом на этот вопрос меня не удостоили — покачивание меча я бы не смог засчитать за таковой даже при большом желании.
Трое. Однажды против меня вышли пять охотников на вампиров. Тогда я…
…тогда я развернулся и убежал.
— И потом, — неторопливо расстегивая сюртук, продолжил я, — трое на одного — это ведь не совсем честно. Может, уравняем шансы?
Должно быть, я выглядел в их глазах сущим безумцем — драу, рассуждающий о честности перед охотниками. Когда же я достал из-за спины небольшой револьвер, то заработал ярлык безумца вдвойне.
Такой вот пукалкой двадцать второго калибра уложить охотника за вампирами можно лишь в одном случае — если он замотан цепями, как мумия фараона. Пока лениво ходит назад-вперед курок, пока разгораются пороховые зерна, пока свинцовая капля проползет сквозь тугой воздух… целая вечность, за которую незадачливого стрелка давно уже изрубят даже не на отбивные — в фарш.
Если, конечно, пукалка обычная не только по виду.
Первый охотник за неприятностями умер мгновенно. На второго же мне пришлось истратить весь оставшийся боезапас — из девяти пуль его задели лишь две… впрочем, достаточно было и одной.
Третий — тот, который отвечал мне, — остался стоять на месте, только сузил зрачки, когда бешеные всплески пламени разрывали тьму на клочья теней. У охотников трудно определить возраст, но я знал — он был здесь старшим… потому и не пытался сэкономить для него заряды. Бесполезно.
Серебряный клинок медленно пошел вверх… замер параллельно полу…
— Как?
— Этот секрет, — присев, я положил револьвер на доску и накрыл его цилиндром. — Ты узнаешь, когда один из нас умрет.
Шутку он оценил. А вот бросок удавки — нет, отвел ее коротким, исполненным презрения движением. И одновременно метнув кинжал.
— Спасибо. — Я провел пальцем вдоль разреза, заставляя стянуться разорванную ткань. Второпях, походя… останется шов, но лучше уж так, чем щеголять прорехой в рубашке. — Теперь я знаю, что не зря надел мифрильную кольчугу. Хотя, — я легонько пнул кинжал носком туфли, — сталь у тебя дрянная.
На самом деле сталь была не так уж плоха, а вот баланс — не мой.
— Ты собираеш-ш-шься убить меня оружием или заболтать до сс-сс-смерти?
— Конечно же, второе. — Я шагнул вправо, и противник, словно отразившись в зеркале, повторил мое движение. — Разве ты не знаешь, — еще шаг, — что главное оружие драу — это их языки?
Шаг, шаг, шаг… мы двигались по невидимому кругу… в тишине… почти полной тищине… если не считать одного звука… тихого, почти не различимого кап-кап-кап… пока, обойдя комнату, не оказались на прежних местах, я — у двери, а он — точно напротив.
— Не хочешь узнать, зачем я это сделал? Охотник не хотел. Или очень хорошо скрывал. Пришлось вскидывать голову и смеяться.
— Глупый человечишка, я заставил тебя танцевать!
— Надеешься оскорбить меня? — Охотник за вампирами едва заметно качнул головой. — Зря с-с-с-ста-раеш-ш-шься.
— А если я помочусь на тела твоих друзей?
— Ты не сделаешь этог…
Не закончив говорить, он резко выбросил вперед руку… кажется, этот жесту людей именуется «козья нога». Уклониться было не сложно — жаль только, удар был нацелен вовсе не в меня.
Пол передо мной взорвался, обрушив на меня волну щепок, пыли, битого стекла… правую щеку ожгло, глаза запорошило напрочь, и я почти секунду оставался беспомощным.
К моему вовсе не случайному счастью, охотник в эту секунду был крайне занят — он уворачивался из-под рухнувшего потолка.
— Неплохо… — Я неторопливо смотал удавку. — Для человека даже и хорошо. На чем остановилась наша беседа?
Показалось — или после устроенного нами домотрясения кап-кап-кап из глубины дома стало отчетливей… и чаще?
— Я сказал: ты не с-с-сделаешь этого.
— Уж не ты ли мне помешаешь?
— Тебе помешш-ш-шаешь ты сам. Орк способен на такое. Гоблин. Человек. Но эльф или гном никогда не унизятся…
Все же ноги у меня устали — бросок чужого кинжала «с носка» вышел, по моей шкале, чуть лучше посредственного. Впрочем, как я уже отметил, баланс у этого ножика был не мой.
— Спасибо, что вернул. — Даже не став делать вид, что пытается увернуться, охотник спокойно перехватил кинжал в воздухе.
— Мне чужого не надо.
Я шагнул вправо. Еще шаг. Противник не шелохнулся.
— Тебе не надоело?
Конечно же, мне надоело. Боги, да я весь кипел… тратить силы, нервы, время на этого… недо-сверх-че-ловека… когда мне нужно думать совсем о другом!
— А что, ты куда-то спешишь?
— На твои похороны.
— В таком случае можешь не торопиться. Ближайшую дюжину веков.
Пригнувшись, я тщательно отряхнул брюки. Затем, согнувшись еще больше, достал фланелевую тряпочку и начал протирать туфли. Охотник за вампирами, похоже, уже перестал удивляться моим выходкам, терпеливо дожидаясь, пока я закончу протирку. А я работал медленно, словно художник над картиной, после каждого движения фланелью прерываясь и внимательно изучая результат…
…и при этом куда более старательно принюхиваясь.
Да, ошибки быть не может — алхимическая составляющая «общего» запаха стала иной.
— Что ж. Раз мы решили не торопиться…
Из всех предметов меблировки — а Ральф любил загромождать свое жизненное пространство лакированно-зеркальным хламом изнутри ничуть не меньше, чем уродовать его зверушками снаружи, — в прежнем положении остался лишь массивный дубовый комод в углу. Подарок судьбы, иначе не сказать, потому что, будь он в числе рухнувших мебельных исполинов, добраться до содержимого его ящиков я смог бы только с помощью охотника. Сомнительно, чтобы он оказал мне эту услугу… разве что потратить на его убалтывание не меньше часа — но тогда уже проще убить. Иным способом.
— Кажется, — задумчиво произнес я, — именно в этом комоде бедняга Лесли хранил свой сигарный запас. Попробую вспомнить… в этом ящике? Не угадал… но зато, — торжествующе продолжил я, — здесь нашлось иное сокровище. Торт.
Правильнее было бы сказать — окаменелые остатки торта. Интересно, сохранился ли у него вкус?
Охотник медленно опустил меч. Я выдвинул соседний ящик.
— А вот и сигары!
— Не знал. Что эльфы. Курят.
— Охотно верю в твое невежество, — отозвался я, перетаскивая добычу обратно к двери.
— Не желаешь присоединиться?
Мой противник молчал. Просто молча стоял и смотрел, как я с оглушительным хрустом вгрызаюсь в осколок доисторических эпох, как собираю с блюдца крошки… откусываю головку сигары… чиркаю трутом…
— Точно не хочешь? Лесли знал толк в сигарах. Попробуй только…
Наблюдать за полетом сигары было занятно. Крохотный огонек, разгораясь на лету, оставлял за собой тонкую струйку сизого дыма… словно миниатюрная комета где-нибудь вдали, за Плутоном, пока еще опаляющие волны солнечных лучей не высекли из ее тела роскошный шлейф…
И эта комета летела точно в правый глаз охотника.
Он, разумеется, уклонился. Так же как и отбил мою удавку — презрительно-скупо, ровно чтобы пропустить ее мимо и не долей дюйма больше. Сигара пронеслась мимо него и скрылась в проломе стены…
…из которого доносилось все более четкое кап-кап-кап и шел резкий алхимический запах.
Не думаю, чтобы он успел расслышать грохот, — по крайней мере, мне показалось, что вырвавшееся из стены пламя окутало его раньше.
«Воздушный щит» сблокировал удар лишь частично. Я вышиб дверь — точнее, мной вышибло дверь. В полете мы несколько раз поменялись с ней местами, так что к моменту приземления внизу оказался я… и это было хорошо, потому что мгновением позже в домике прогремел второй, куда более мощный, взрыв — и по двери забарабанили осколки.
Тремя минутами позже я, наконец, решился спихнуть свою спасительницу прочь. Встал… покачиваясь, ныплюнул огрызки торта и, старательно глядя под ноги, похромал к калитке. Так… трость… цилиндр… ага, вижу, он за ограду улетел… а вот и револьвер.
Подняв его, я обернулся. Домик полыхал вовсю, счастливо ревущие саламандры тянулись из окон, царапая когтями стены, самые же проворные — или прожорливые — весело прыгали по стропилам.
— Этот револьвер, — негромко произнес я, — сделал для меня гном по имени Эрли. Курок снаружи фальшивый — настоящий скрыт внутри, он срабатывает еще на половине хода спуска. Порох бездымный, с повышенной скоростью сгорания. Но главная изюминка, как говорят люди, скрыта в стволе — коническом, пули, выходящие из него, в четырежды быстрее жука. Даже отравлять не нужно. Вот и весь секрет. Надеюсь, ты доволен, что я выполнил обещание?

Предыдущая страница 5 Следующая страница


И вся федеральная конница 6

ГЛАВА 5

Тимоти

— Где ты шлялся столько времени?
Кажется, теперь я знаю, почему советник Крипп экономит на смазке для петель. Ему не денег жалко — просто мистеру Корнелиусу нравится слушать, как петли скрипят. Это напоминает ему звуки собственной глотки.
— Мой личный экипаж был подан к трапу специально для тебя! А ты… ты…
— Я, — Торк, словно разминая шею, крутанул головой, — прибыл в эту страну инкогнито. Вы знаете, советник, что значит это человеческое выражение?
Вижу, что знаете. Прибыл к вам с тайной миссией, не было моего имени в списках пассажиров… а вы прислали карету к трапу! Замечательно, просто восхитительно.
Припоминая, как давеча этот же самый Торк буквально трясся из-за сломанной нами двери, я просто не мог надивиться на своего партнера. Определенно, гном был в ударе — так вот запросто повышать голос на советника… главу всех здешних коротышек… ох-ох-ох…
Хоть я и не очень-то хорошо разбирался во внутригномском общественном устройстве, но даже имеющихся крох познаний хватало, чтобы сообразить — этот замухрышистый с виду гном ворочает миллионами одним лишь покачиванием кисточки своего дурацкого колпака. И если ему вздумается сказать «прыгай»… в смысле, пригласить на обед, скажем, дядю Эйба, то наш мистер президент спросит лишь: «Когда?» Нет, не так: «Когда вам будет удобно, мистер Крипп?» — Человеческого оборванца вы тоже приволокли с собой из соображений секретности?
— Я превысил свои полномочия? — отрывисто спросил Торк.
Мистеру Визгливой Скрипучке не повезло. Мой приятель-гном, сдается, был из породы тех, кто хоть и способен трепетать перед вышестоящими, но в случае нападок «не по делу» — звереет и начинает рычать, не разбирая чинов и титулов. Знаю, как это бывает… сам такой.
Думаю, советник тоже сообразил чего-то в этом роде. По крайней мере, им же затеянный поединок взглядов он проиграл вчистую — согнулся и принялся изображать, что более всего на свете озабочен перекладыванием бумажек из правого верхнего угла стола на левый нижний. Бумажек было много…
— Нет, — едва слышно проворчал он минуты полторы спустя. — Реши я, что вы… превысь вы свои полномочия, давно б уже слушали, как стучат о борт окедмские волны. Но… — советник вытащил из бумажных завалов свой крючковатый нос и колюче уставился на Торка, — я не считаю нужным скрывать, что мне вовсе не по нраву ни вы, сын Болта, ни ваша «тайная миссия»!
— Могу я, — нарочито ровным тоном сказал Торк, — осведомиться о причинах вашего недовольства?
— Сколько угодно. Я, — Корнелиус обвел взглядом стол, ухватил, видимо, не найдя ничего более подходящего, стоявший на краю остроносый башмак и, на манер прокурора в суде, обвиняюще ткнул им в сторону Торка, — не доверяю вам, сидящим под Белой Горой снобам. Вы, — а-апчхи! — относитесь к нам, будто… здешние люди устроили Бостонское чаепитие по куда более ничтожному поводу.
— Королевский совет, — холодно произнес мой наниматель, — и так предоставил вам куда больше свободы, чем иным дальним поселениям. Или, может, ваши старейшины вновь хотят выслушивать указы наместника?
— Если вы, — угрожающе начал Крипп, — пойдете на этот шаг…
— Послушайте, Корнелиус! — Торк шагнул вперед и, взявшись за край стола, наклонился вплотную к лицу советника. — Не стоит играть со мной. Вам лучше многих других ведомо, что Клан Дальних Весенних Пещер всегда стоял за смягчение уложений о дальних поселениях. Если бы не мы…
— Если бы мне это не было преотлично известно, сын Болта, вы бы тут вообще не стояли! — рявкнул Крипп. — Я все помню… и помню также о том, во сколько нам обходилась и обходится эта «либеральная» позиция вашего Клана!
Торк отшатнулся назад… и хрипло расхохотался.
— Как мы говорим, — с явной издевкой сказал он, — в подобных случаях людям: «Пройдись по базару, может, найдешь, где дешевле». Ваши эмиссары приходили ведь не только к нам, верно? И каков же был ответ из Гранитных Палат? Что сказали вам те же Норслинги?
— К словам Клана Гранитных Палат, — медленно процедил советник, — на Королевском совете относятся благосклоннее, чем к речам из Дальних Весенних Пещер, не так ли? И потому иной раз мне кажется, что мы платим за то, что вы сделали бы и без всякой платы.
— Но с золотом, — ухмыльнулся Торк, — оно всегда вернее, не так ли… советник?
Советник проигнорировал этот вопрос, вновь забросив крючок в письмоводительные заводи.
— Клан Дальних Весенних Пещер… — донеслось его недовольное бурчание из-за Большого Бумажного Хребта. — Но вы-то прибыли сюда не с напутствием Старейшины, — башмак вновь обвиняющее уставился на Торка, — а с мандатом Третьей Его Подземных Чертогов Величества Канцелярии!
А вот это была новость из разряда сногсшибательных. Всем сюрпризам сюрприз. Такой сюрприз, что я с трудом удержался от панического вопля: «Пустите меня к мамочке!» Про гномскую тайную полицию достоверно не было известно практически ничего. Зато слухов я еще в Англии наслушался хоть отбавляй, и каждый был страшнее предыдущего.
— Вас удивляет, что бригадир-лейтенант Третьей Канцелярии сумел организовать себе задание в интересах родного клана?
— Да! Удивляет! Я вам пока еще не гриб, и не пытайтесь кормить меня дерьмом!
— Хорошо… если я скажу, что в этом вопросе интересы Клана Дальних Весенних Пещер совпали с интересами еще одного клана… более влиятельного — это вас устроит?
— Нет! — Судя по подпрыгнувшим стопкам, Крипп здорово приложился к столешнице чем-то тяжелым… то ли вторым башмаком, то ли головой.
— А если, — вкрадчиво произнес Торк, — я скажу, что мне поспособствовал Ирген ?
— Лайт-советник Пит? — недоверчиво переспросил Корнелиус. — Однако… это еще больше запутывает дело. Что за интерес этому Норслингу в поимке агента Зеркало?
— Интересы бывают самые неожиданные, — Торк с едва заметной усмешкой покосился на стену, точнее, на висевшую там здоровенную картину. Рисунок и впрямь был не из тех, что ждешь увидеть у гнома: три человеческие женщины, блондинка, шатенка и брюнетка с мечом, топором и копьем соответственно яростно бросались в атаку на монстра. Чудище же, судя по разинутой клыкастой пасти, оглушительно ревело, а судя по лоснящейся от пота коже, ничуть не менее оглушительно воняло.
Впрочем, поправился мысленно я, какого тролля? О том, какой мазней подгорные коротышки предпочитают увешивать свои норы, я мог рассуждать не лучше, чем слепой крот — об оттенках северного сиянии.
— К примеру, — тем же вкрадчиво-ласковым тоном продолжил Торк, — некоторые гномы могут счесть, что хотя покупать у ваших южан хлопок весьма выгодно для них… но и продажа им винтовок также не является совсем уж бесприбыльным предприятием.
— Так-так, — задумчиво пробормотал советник. — Начинаю понимать. Гхм, в общем-то, мы тоже окажемся не сильно рады окончанию военных заказов. Да, пожалуй, это почти единственное, в чем у нас может быть общее мнение, — чем дольше здоровилы будут убивать друг друга нашим оружием, тем лу… — Корнелиус осекся, запоздало осознав, что находится в одном помещении с представителем упомянутых им здоровил.
Я притворился, что изучаю мозаику на потолке. Меня здесь нет, меня здесь нет… впрочем, до этого момента советник явно проводил меня по разряду тараканов.
— Примерно так мы и думали, — заметил Торк. — Теперь, надеюсь, вас не удивляет, что мы заинтересованы в прекращении деятельности «агента Зеркало», причем скорейшем ее прекращении. Этот меч должен быть выбит из рук Юга в ближайшее время. В противном же случае, — веско добавил он, — война может завершиться гораздо раньше, чем рассчитываем мы… и вовсе не тем исходом, который видится более желательным вам, советник Крипп.
— Ну, я не полагаю ситуацию настолько уж трагичной, — проворчал Корнелиус. — Как бы ни был хорош командующий Ли и его шпионы, численное превосходство не так-то и просто обесценить. Бог на стороне больших батальонов.
— Это человеческая пословица.
— Верно, но так мы же про людей и говорим. Южане воюют хорошо… почти как, — советник фыркнул, — гномы, но у янки много рот, полков, бригад и дивизий. Это пока еще плохие солдаты и плохие генералы ведут их в бой… но зато их очень много.
— Пока еще, — эхом повторил Торк. — Но если дать им время набраться опыта, если президент Эйб научится выбирать для них командиров… тогда Конфедерации не устоять. Уверен, генерал Роберт Ли пони мает это не хуже меня.
— Я не берусь гадать, о чем думает Ли. — Советник махнул башмаком на сваленные возле стены газетные пачки. — Этот хитрый южный лис даже меня слишком часто ставит в тупик.
— Но как бы там ни было, — сказал Торк, — вам, советник, вовсе не хотелось бы увидеть, как победоносная армия Северной Вирджинии парадирует по нью-йоркским бульварам. В отличие от, скажем, Старейшины Лимус…
Вв — Т-тс-тс-с! — яростно зашипел Корнелиус. — Вы что, с ума сошли? Даже у этих стен…
— …есть уши, — кивнул Торк. — Я знаю.
— Да, но далеко не все эти уши — ваши!
— В любом случае… — Улыбнувшись, Торк неторопливо расстегнул кафтанчик и выудил из его глубин… ну, больше всего эта штуковина показалась мне похожей на четки, набранные из мелких камушков полудюжины разновидностей.
— Это еще что за хрень?
— Контрподслушивающий амулет. Самая последняя разработка.
— Да я эти амулеты каждый месяц горстями развешиваю…
— Разумеется, — невозмутимо продолжил Торк, — недели через две, максимум три его заклинание будет расшифровано каким-нибудь криптомагом, и против чужих «ушей» он станет бесполезен.
— Две недели? — недоверчиво повторил советник. — Помню, когда мне потребовалось узнать, что будет говорить Морган в кабинете у комиссара по обдираловке…
— Советник Крипп… право же, не стоит путать доступное обычным людям, даже богатым людям — и продукт новейших достижений технологии. Мы использовали усовершенствованную машину Бэббиджа и… — Торк осекся.
— Вот и вы, — насмешливо произнес Корнелиус, — понимаете, что некоторые вещи много спокойнее не произносить вслух. Так что спрячьте эту новомодную штучку, и давайте, наконец, поговорим о вашем деле, сын Болта, а не о моих… о которых, как я погляжу, в Третьей Его Подземных Чертогов Величества Канцелярии осведомлены лучше, чем я полагал.
— Если моя миссия завершится успешно, — вкрадчиво сказал Торк, — возможно, некоторые из ушей в ваших стенах…
— Обретут… а-апчхи! — Стол и разложенное на нем дружно подскочили к потолку, с которого навстречу им брызнули тонкие струйки пыли, — имя?
— Скажем… я бы отнюдь не стал исключать возможность этого события.
— Звучит заманчиво.
Крипп снова пропал за бумажными завалами… вновь появился сбоку от стола и, громко стуча ботинками, подошел вплотную к Торку.
— А что же вы попросите взамен?
Теперь, когда я смог рассмотреть его целиком, то, наконец, сообразил — кого же мистер советник так упорно мне напоминает. Все просто — Корнелиус Крипп был похож на старикашку Грецкий Орех, того, что отозвался на наш стук. Пока мистер Визгливая Скрипучка прятался за своими бумажонками, это было не так явно, а вот стоя… кажется, это именуют «ярковыраженное семейное сходство».
— Не мешать. Для начала.
— Можно подумать, моих советнических полномочий хватит, чтобы мешать Третьей Канцелярии…
— Ваших возможностей на это более чем хватит. — Крипп начал обходить Торка по кругу.
— Гм-гм… мистер, ваш плащ…
— Это мантия советника! — тон владельца мантии явно свидетельствовал — по его мнению, я и на тараканьем-то уровне выгляжу не самым лучшим образом.
— Да сэр, конечно же… я просто хотел сказать, что вы ею сапоги мистера Торка вытираете.

Лейтенант Мак-Интайр

— Ну же, ну же… где они…
— Сэр, вы напрасно так волнуетесь, — пробасил сидевший напротив лейтенанта сыщик. — Обычно их сеанс начинается ровно в девять, а сейчас только восемь пятьдесят две.
— Я знаю, знаю…
— В этот раз мы накроем их, сэр. Три кареты с па-стирами объезжают район по кругу. Стоит им выгнуться, как мы определим треугольник ошибок и Тогда…
— Я знаю, Фергюсон, черт побери, знаю! Но ты же… два месяца, как проклятые, мы гоняемся за этими лазутчиками! Два месяца они раз за разом проскальзывают у нас меж пальцев! Господи, Фергюсон, и уже почти верю, что мы гоняемся за призраками!
— Мы же проверяли это, сэр, не так ли? Три недели назад… сэр, тот парень был первый в Нью-Йорке охотник за привидениями, раз уж он сказал, что работа не для него, значит, мы все же имеем дело с существами из плоти и крови.
— Из крови…
Напоминать Мак-Интайру о числе задействованных в сегодняшней операции волшебников, равно как и о предполагаемой добыче, сыщик не стал. В конце концов, лейтенант знал об этом не хуже, а лучше его — ведь он был организатором и командующим «Охоты на Бешеную Моль». А сейчас Мак-Интайр просто волновался.
Сыщик поправил сползшую кепку и, откинувшись на сиденье, закрыл глаза. Спать хотелось невыносимо — последние двое суток ему не удавалось даже толком присесть. Карета же, в которой устроил свой передвижной штаб лейтенант, потрясала роскошью еще больше, чем размерами, — не экипаж, а целый дворец на колесах. Шелк, бархат, золото… диваны, где можно вытянуть ноги… в спихнутом на пол гробу прежнего владельца кареты имелась даже подушка…
— Как там, Милли?
— Пока ничего.
Голос девушки был самый обычный, да и выглядела она в точности, как тысячи ее сверстниц. Темно-синее платье, из тех, что принято именовать строгими, черная шляпка с густой вуалью — сторонний наблюдатель принял бы это хрупкое с виду создание за воспитанницу какого-нибудь закрытого пансиона… и был бы почти прав. Но Фергюсон, слишком хорошо помнивший, какое учебное заведение с отличием закончила Миллисент Харпер, при звуках ее голоса вздрогнул и отодвинулся на дюйм дальше в угол.
— Бренди?
— Лучше б это было кофе, сэр, — усмехнулся сыщик, принимая фляжку. — Спасибо. Постойте-ка… неужели это та самая…
— Да, это мифрил. — Взгляд лейтенанта стал отрешенным. — Говорят, он улучшает вкус бренди… и не только бренди.
— Среди ребят о ней легенды ходят, сэр, — почтительно сообщил Фергюсон.
— Легенды? — Запрокинув голову, лейтенант махом отправил себе в рот остатки выпивки.
— Про то, откуда она у вас, сэр.
Мысленно сыщик бормотал самые грязные ругательства, какие только смог вспомнить… догадывался ведь… подозревал…
— Нет никакой особенной легенды. Это подарок. Просто подарок.
— Сэр, я вовсе не хо…
Фергюсон осекся, видя, как взгляд лейтенанта становится отрешенным… словно тот видит перед собой не черный плюш обивки, а нечто совсем иное… за много миль и дней от катящейся по вечернему Нью-Йорку кареты.
— Подарок друга. Он, — Мак-Интайр криво усмехнулся, — был гномом, как несложно догадаться. Однажды ночью мы с ним долго и весело пили, а под утро поменялись флягами. Это было под Шарпсбергом…
— Говорят, там было жарко, сэр…
— Жарко? В преисподней, Фергюсон, холодов не бывает. Мы пошли в бой, каждый — впереди своей роты, и каждому досталось по пуле… в сердце. Его фляга выдержала… видишь, даже следа не осталось… а мою, — лейтенант вздохнул, — мою пробило насквозь.
— Сэр…
— Есть сигнал.
Сонливость Фергюсона будто пулей вымело.
— Где?!
— Видите красный огонек?
Сыщик добросовестно уставился в ту часть поверхности хрустального шара, на которую указывал затянутый в лайку пальчик, но разглядеть сумел только радужно переливающиеся клубы тумана.
— Да… — к Мак-Интайру, похоже, шар оказался чуть благосклонней. — Это их сигнал, без сомнений. Вы сможете…
— Сейчас…
Карта города, которую Фергюсон, как и любой незнакомый с основами построения астральных проекций человек, с первого взгляда посчитал чем-то вроде партитуры оркестра, была заранее расстелена на крышке гроба. И теперь ведьма быстрыми, обманчиво небрежными движениями выкладывала на нее содержимое длинного узкого футляра…
— Аметист, топаз, топаз, бирюза… — Харпер болезненно скривилась, когда на очередном ухабе камни дружно подпрыгнули на добрых полдюйма, — изумруд, александрит… топаз… похоже, они тяготеют к этой части спектра… бирюза, сапфир, алмаз… да придержите же проклятых лошадей!
Сыщик и лейтенант одновременно рванулись к шнурку, едва не столкнувшись лбами.
— У нас не больше двух минут…
— Не стоит отвлекать ее… — … рубин, гранат, сапфир, топаз, аквамарин… ох, как же они скачут…
— Лошади? Но кучер…
— Не мы, они… — Миллисент, на миг откинув вуалетку, смахнула капли пота. — Кто бы ни был их связной, в школе Эфира он силен. Прыгает, словно идущая на нерест форель, меняет несущую волну почти каждую секунду.
— Мисс Харпер…
— Не волнуйтесь, Джимми, в этот раз мы его не пустим. — Губы девушки выглядели тонкой нитью на бледном личике. — Он хорош, но для того, чтобы скрыться сразу от трех пеленгаторов, он еще недостаточно хорош. Еще пара камней — и он будет наш!
— Только бы он не ушел! — Мак-Интайр, согнувшись, уперся в лоб стиснутыми руками. — Только бы не прервал связь! Святой Эдуард, помоги нам, дай удачу, пусть он сегодня говорит подольше…
Есть! — торжествующе крикнула ведьма. — Есть, завершена! А остальные? Тоже…
Взмах ладони — и от разложенных камней вытянулись разноцветные лучики. Все они шли от края к центру, словно вокруг карты выстроили кольцо невидимых свечей, но кольцо неправильной формы, и поэтому лучики перекрещивались не точно в середине, а…
— Здесь! Свамп-стрит, 17!
Мы проходили мимо него утром, сэр! — возбужденно произнес Фергюсон. — Помните, такой небольшой особняк из желтого кирпича…
Свамп-стрит… Свамп-стрит… — Ноготь лейтенанта прыгал по строчкам таблицы… — Вот… Свамп-стрит, 17… зеленый-красный-зеленый.
Понял, сэр.
Много времени у них быть не могло, и сыщик, разомкнув саквояж, попросту сыпанул его содержимое на диван. Секундой позже Мак-Интайр пинком ноги распахнул дверь и вылетел из кареты, сжимая по ракете в каждой руке и стараясь не прокусить зубами жестяный корпус третьей.
Это были отнюдь не стандартные армейские сигналки — под серой пеленой туч словно распустился невероятной красоты цветок, призрачный свет залил улицы…
— Скачи! — заорал лейтенант. — Свамп-стрит, 17! Живо!
Он едва успел вскочить обратно в экипаж — лошади сорвались, лишь заслышав свист раскручиваемого кнута.
— Йех-хо-хо-хой!
Правивший лошадьми агент был только на прошлой неделе переведен из Теннесси после ранения. Правила передвижения по городу были для него весьма относительным — в особенности по части соблюдения — понятием. Впрочем, несущаяся по вечерним улицам огромная черная карета вызывала у большинства запоздалых прохожих лишь одно желание — как можно плотнее вжаться в стену.
— Винсент говорит, — ведьма, закрыв глаза, откинулась на спинку дивана, — что закончил первый уровень блокадной сферы.
— Теперь им точно не уйти! — Сыщику пришлось почти кричать — они мчались по булыжнику, грохоча, словно десяток ломовых телег. Камни Миллисент давно уже разлетелись по всему полу, и Фергюсон мог лишь надеяться, что ни одна хрупкая блескучка вполовину годового жалованья сыщика не окажется под его каблуком. — Господь отдал их в наши руки.
— Пока еще нет, — с тревогой сказал лейтенант. — Блокаду первого уровня можно прорвать.
— Но телепорт будет отслежен! — отрывисто бросила Харпер. — И мы последуем за ним, куда бы он ни вел!
Фергюсон промолчал. Конечно, его ребята выполнили бы любой приказ… но сам-то сыщик превосходно помнил, как в 59-м подобный телепорт банковского грабителя привел гнавшихся за ним полицейских в засаду…
— Подъезжаем!
— Сэр, — начал сыщик, видя, как лейтенант берется за ножны, — возможно, вам…
— На фронте или здесь, в тылу, — Мак-Интайр провел рукой, и алая вязь давно забытых слов полыхнула на зеркальном лезвии ятагана, — я всегда буду идти впереди своих людей.
Сыщик начал открывать рот… закрыл, дорасстегнул пуговицу, снял пиджак… поправил сползший с плеча ремень штурмовой портупеи.
— Надеюсь, — вздохнул он, — вы хотя бы позволите Маленькому Сэму вышибить дверь?
— Посмотрим, — улыбнулся лейтенант. — Милли?
— Я готова, — сухо отозвалась девушка. — И остальные тоже.
— Тогда — приступим… к приступу. Случайный каламбур Мак-Интайра почти что и не был шуточным — особняк его подчиненные атаковали по всем правилам орочьей народной игры «взятие аццкого форта». Пока основные силы в лице самого лейтенанта, его спутников по карете и еще дюжины оцтов «входили» сквозь дверь и окна фасада, вторая группа взломала черный ход…
— Что все это значит?
Нa какой-то миг Мак-Интайр даже поверил, что их и в этот раз обвели вокруг пальца. Слишком уж естественным выглядело удивление на лицах двенадцати человек, сидящих вокруг столика для спиритических сеансов. И таким же неподдельным звучало возмущение в голосе поднявшейся навстречу ему сухопарой дамы. Но это был всего лишь миг… а затем сильный рывок оберега уничтожил последнюю тень сомнения.
— Сэм!
Здоровяк-орк, радостно скалясь, шагнул вперед, небрежно махнул дубиной… бум! Хрясь! — и глухой стук, когда темный шар выкатился из-под остатков столика.
— Я объявляю вас арестованными! Взять их!
— Арестовать?! Нас?! — Дама, запрокинув голову, звонко расхохоталась… и так же резко прекратила смеяться, когда из ее рта выдвинулись иглы клыков. Точно такие же клыки вдруг обнаружились еще у трех участников «сеанса». Четвертый же — юноша с тонким профилем и столь же характерной «аристократической» бледностью, — вскочив, рванул манишку, словно та душила его… и, припав к полу, хрипло зарычал.
— Оборотень!
— Это моя добыча! — Швырнув дубинку в одного из вампиров, Маленький Сэм плюхнулся на четвереньки — и перед изготовившимся к прыжку волком выросла бурая громада разъяренного гризли.
В комнате сразу стало тесно.
— Бей их!
Бах! Бах! Бах! — Фергюсон торопливо разряжал в вампира барабаны двух «ремингтонов». Тот, яростно шипя, плюясь искрами — и все еще обнимаясь с орочьей дубиной, — пытался встать, но пули сыщика сбивали его обратно на уже начавший дымиться ковер.
— Не дайте им уйти! — прогорланил кто-то за спиной Мак-Интайра.
Еще один вампир взвился под потолок… увернулся от пущенной Миллисент радужной молнии… врезался в люстру и там был настигнут второй молнией. Раздался дикий вопль, по комнате хлестнуло градом шариков оплавленного стекла…
А-а-а!
Проклятие!
В противнике лейтенанта определенно проглядывало что-то крысиное. То ли манера щерится, выпячивая передние зубы, а может, то, что этот тип дрался, сгорбившись и выставив перед собой кинжалы. Удар, парирование, выпад… бок лейтенанта ожгло, «крыса», оскалясь еще больше, занес окровавленный клинок… агент, имени которого лейтенант еще не успел запомнить, отпихнул Мак-Интайра в сторону, вскинул пистолет… грохнуло, безголовое тело мешком осело на пол, а рядом повалился агент — кто-то из оборонявшихся спустил курок одновременно с ним.
— Спасайте Графиню!
Бах! Бах!
— Хватай ее!
Спасать пока что выходило успешнее — прикрывающая шпионку пятерка слишком ловко работала кинжалами, не позволяя разбить их группу. Вдобавок, пытающиеся держаться подальше от оборотней агенты не могли толком реализовать свое численное преимущество…
Бах! Бах!
— Он меня укусил, проклятие, укусил! А-а-а, рука!!! — оторванную у агента руку вампир отбросил прочь… удивленно посмотрел на вышедший из его груди наконечник ятагана… прохрипел: «Мордор, проклятая стал…» — и вспыхнул!
— Черт, меня…
Защитники графини почти достигли своей цели — второго выхода из комнаты. Но в этот момент именно через него ворвалась группа, шедшая через черный ход, — и вот уж теперь в комнате стало тесно по настоящему!

Найр

В комнате было тесно. И скучно, а в газовой горелке на стене, судя по запаху, давно стоило бы заменить вентиль. Проведя чуть меньше трех часов среди очень молчаливых собеседников — трех массивных кресел, стола, дюжины газет за прошлую неделю и двух охранников троллеподобного вида, я едва не заподозрил, что про меня попросту забыли. С людей станется и не такое.
— Прошу вас.
Наконец-то!
— Сэр, но…
Надо же! У охранников, оказывается, имелся дар речи! Более того — они умели пользоваться им!
— Вы больше не нужны. — Мой новый проводник даже не счел нужным обернуться. — Доложитесь мистеру Хоукинсу.
— Э-э… есть, сэр… но… что мы должны будем ему доложить?
— Что вашего подопечного увел Артур Кингсли из второго отдела, — скучающе-устало сказал чиновник. — Еще вопросы?
— У меня есть один. — Я решил не упускать возможность. — Могу я узнать, куда мы идем?
— Вниз.
Это было произнесено абсолютно серьезным тоном — однако я все же понял, что человек шутит. Для того чтобы обмануть эльфа, одного умения сохранять «каменное лицо» мало… нужно нечто большее.
Впрочем, юмор я всегда ценил в людях — как и некоторые другие, столь же редко встречающиеся у них качества.
— Глубоко?
— Не очень.
«Не очень» — это два лестничных пролета. Последовавшее затем коридорное блуждание я не смог бы причислить к «вниз» при всем желании. Скорее это было «вправо»… или все же «влево»… кошмар, в этом лабиринте способен заблудиться даже темный эльф.
Мы пришли, — объявил мистер Артур Кингсли, конечно, если его на самом деле так зовут, во что лично я не верил ни секунды, — останавливаясь перед черной дверью, разительно выделявшейся среди своих здешних подруг отсутствием таблички. лмной(???), медной… в этом здании чрезвычайно любили медные таблички и ручки, так что теперь от привкуса во рту мне придется избавляться долго. — Проходите.
— Только после вас. Человек слабо улыбнулся.
— К сожалению, вынужден просить вас пренебречь правилами этикета. Мне запрещено переступать порог этого помещения.
Там клокочет лава?
Нет. Просто запрещено. Проходите. Остальные гости ждут лишь вас.
Ждут? В контексте того, что я лишь сегодняшним вечером объявился под здешними гостеприимными домами, мысль об ожидающих меня была весьма… занимательна. Неужели слух обо мне распространился так быстро, что чиновники стали сбиваться в толпы требовать показать им диво дивное? Что ж, если " Л… 1><ч(???) «если».
Никакой чиновной своры за черной дверью не обнаружилось. Мундир имелся лишь на одном из присутствующих — мятый, забрызганный чем-то темным, с длинной прорезью на боку, из-под которой белела повязка. Он и запахи распространял соответствующие — пороха, крови, гари… а вот уловив примешавшийся к ним запах тлена, я взглянул на хозяина мундира с куда большим интересом. Похоже, этот человек не далее как сегодняшним вечером дрался с вампирами… и до сих пор жив. Запомним.
Впрочем, два следующих персонажа были, на мой вкус, еще более занимательны. Один из них являлся гномом, классическим — потому что именно английских гномов чаще всего увековечивали своими трудами классики туманного Альбиона. Данный экземпляр предлежал к Клану Дальних Весенних Пещер — судя по манере заплетать бороду, покрою кафтана… или куда более надежному признаку — клановому знаку на чехле топора.
Второй же был метисом-великаном, весьма юным, и от его — тут мне даже не требовалось лишний раз напрягать свое обоняние — одежды за милю разило одним из жутчайших человеческих изобретений — магазином готового платья! Зрелище отнюдь не для слабонервных темных эльфов. Я и сам несколько секунд колебался, не счесть ли присутствие этого субъекта в одном помещении со мной оскорблением? Но — все же ограничился тем, что перевел взгляд на последнего из ожидавших меня.
Здесь взгляд мог отдохнуть — а вот языку при описании этого человека пришлось бы изрядно потрудиться… выговаривая частицу «не». В самом деле, мистер Не в этом смысле являл собой почти совершенство. Не высокий и не коротышка, не толстый и не худой, не юноша, но и не старик. Перечень можно было бы длить и длить, потому что более-менее определенно я мог констатировать, что мистер Не — голубоглазый блондин, да и то — водянистые глаза тоже можно было бы при желании причислить к не имеющим цвета. Ну и что потертые кожаные нашивки на локтях и вмятинки на переносице хоть и весьма неплохо дополняют образ мелкого клерка, дослужившигося до титула второго заместителя третьего помощника Их Чернильности старшего бухгалтера, но вот со слоями грязи на ботинках сочетаются неважно. Чем бы мистер Не свой хлеб ни зарабатывал, общался он далеко не с одними записями прихода-расхода.
Меня самого вышеперечисленная четверка разглядывала с ничуть не меньшим любопытством, чем я — их. Мистер Не, правда, свой интерес достаточно неплохо маскировал, зато непосредственности юного великана могло бы хватить еще на троих людей плюс эльфа из обрезков.
Разглядывала… и через некоторое время мне начало казаться, что взаиморазглядывание слишком затянулось. Колоритные персонажи — это хорошо, но иной раз хочется и услышать что-нибудь…
— Мне сказали, что вы меня ждете.
Гном и великан озадаченно переглянулись. Мистер Не еще более демонстративно начал изучать развешанные на стенах вперемешку дагерротипы и портреты — некоторые из последних, к слову, были месьма неплохи, даже с поправкой на привычную для человеческих живописцев небрежную манеру исполнения. Военный же…
— Ждем, — кивнул он. — Полковника Смигла. Не уверен, сэр, являетесь ли…
— Зато я уверен, — разом потеряв остатки хорошего настроения, проворчал я. — Смигл… это совершенно точно не я.
И вообще не темный эльф. Ни один драу даже под страхом жутчайшей смерти не согласится «примерить» на себя подобное имя. До сегодняшнего дня мне казалось, что и по отношению к людям это справедливо. Впрочем, полковник Смигл может оказаться кем угодно… или чем угодно. Например, обкурившимся орком, вообразившим, что неслышно крадется по тайному ходу за третьим от двери книжным шкафом.
— Жаль, — вздохнул офицер, — было бы занятно.
— Вижу, джентльмены, вы уже познакомились.
Смешно — я почти угадал. Появившееся из-за шкафа существо хоть и притворялось человеком, однако песочного цвета сюртук в сочетании с розовым галстуком, на мой взгляд, яснее ясного свидетельствовали о наличии у данного псевдосапиенса весьма близких родственников среди зеленошкурых дикарей.
— В таком случае я могу сразу приступить…
— Не можете! — Гном опередил меня на долю секунды, я уже начал раскрывать рот… — Потому что мы вовсе не «уже познакомились»!
Обычно выходцы из-под Горы проявляют куда больше терпения и куда меньше раздражительности. Но этого конкретного гнома, похоже, кто-то уже постарался довести до точки медленного закипания.
— Э-э… — Полковник Расфуфыра озадаченно уставился на гнома — видимо, сбитый с одной мысли, он далеко не сразу мог оседлать другую, столь редкую для его мозгов гостью. — То есть…
— То есть начать следовало бы с взаимного представления, сэр. — Голос мистера Не полностью соответствовал его внешности… если, конечно, приравнять издаваемое им вкрадчивое шелестение к полноценной речи.
— А… ах, да. Совершенно верно. Итак, — полковник откашлялся, — начнем с вас. Вы…
— Иоахим Келлер. — Мистер Не привычным жестом поправил отсутствующие очки.
— Мистер Келлер — один из лучших агентов бюро Пинкертона, откомандированный к нам по личной просьбе… — Полковник с очень многозначительным видом глянул на люстру.
Келлер при этом улыбнулся — едва заметно. Полковник тем временем развернулся к следующей фигуре.
— Лейтенант Мак-Интайр — один из лучших в нашем ведомстве специалистов, буквально пару часов назад блистательно завершивший многомесячную операцию.
Судя по явственно проступившим на лице представляемого желвакам, речь полковника отнюдь не вызывала у Мак-Интайра добрых чувств. И сообщить об этом во всеуслышанье лейтенанту мешала разве что дурацкое человеческое изобретение — субординация.
— Именно капитан Мак-Интайр возглавит вас, джентльмены, в проводимом вами… гхм, расследовании.
— Сэр?
Типичным жестом балаганного фокусника Смигл извлек из воздуха сложенный втрое лист бумаги.
— Вот приказ о вашем повышении, капитан Мак-Интайр. Только не торопитесь его разворачивать, — неожиданно хихикнул он и, дождавшись недоумевающего взгляда свежеиспеченного капитана, пояснил: — Чернила еще не просохли.
Последовавшая затем пауза, видимо, была предназначена полковником для наших бурных аплодисментов. Однако секунды текли одна за одной, и, наконец, с грустью констатировав, что никто из присутствующих не способен должным образом оценить высказанную им остроту, Смигл тяжело вздохнул и приступил к дальнейшему взаимопредставлению.
— Почтенный же Торк также…
Один из лучших , мысленно произнес я, угадав даже с интонацией.
— …людей, то есть, прошу прощения, гномов, из числа служащих в Третьей…
— Это — не важно! — В отличие от лейтенанта, гном проблем с излишней почтительностью не испытывал.
— Д-да-да. А рядом с вами…
— Валлентайн, мой подмастерье.
— Что же касается меня, — начал я, решив не давать Смиглу шанса, — то вы, джентльмены, можете именовать меня Белоу. Вайт Белоу.
— Тоже один из лучших? — ехидно спросил гном. Я отрицательно качнул головой.
— Нет. Просто — лучший. Без всяких «один из». И при этом тоскливо подумал, что полковник вряд ли благословлен хоть каким-нибудь колдовским даром… к сожалению. А уж мечтать, чтобы Смигл оказался мыслечтецом…
Разумеется, человеческий маг способен прочесть мысли темного эльфа только в одном-единственном случае — когда тот желает ему их сообщить. Вот и я сейчас очень желал сообщить полковнику: если он скажет еще хоть полслова о причинах, вынудивших меня оказаться здесь… вообще скажет обо мне хоть что-нибудь… то следующим его собеседником окажется святой Петр.

Предыдущая страница 6 Следующая страница


7 Андрей Уланов

ГЛАВА 6

Тимоти

— Нет. — В легкий поворот головы темный эльф ухитрился вложить столько насмешливого превосходства, сколько я бы не сумел и за месяц непрерывного мотания башкой. — Просто — лучший. Без всяких «один из».
Драу не стал уточнять, в каком же именно ремесле он так преуспел. Не стал этого делать и полковник. Хотя, как мне почудилось — собирался, но отчего-то вдруг резко передумал. Ну да и не очень-то надо. Ежу понятно, настоящий темный эльф — а этот, по виду, был из чистокровных, — так вот, настоящий драу, конечно, может быть лучшим и по части катания на коньках, причем по травяной лужайке, и по части вышивания крестиком. Но что-то сыну Валлентайна подсказывает — с этим конкретным темным эльфом на узкой дороженьке лучше не встречаться. Да и на широкой тоже. И вообще лучше находиться от него подальше, скажем, на другом берегу континента. А то и на другом континенте. К примеру, в Австралию, как мне доподлинно известно, ссылают обычных каторжников… милых, добрых людей. Ну а если какой полукровка и объявится, то для таких на «Саксэссе» всегда найдется местечко погорячее.
Сейчас же я мог только жалеть, что пояс мой не оттягивала уже ставшая привычной за последние дни тяжесть «Койота». Конечно, против темного эльфа моя пушка — слабый аргумент, будь она даже 10-фунтовкой мистера Паррота… но хоть бок греет.
«Койота» мне купил Торк еще прежде, чем новую одежду. Впрочем, купил— это совсем не то слово. При-|рел — чуть лучше, но и оно подходит не до конца…
Мы пошли туда сразу, как только вышли от заглавного под-нью-йоркского коротышки. Что мой наниматель, якобы никогда в Америке не бывавший, ориентируется в Городе Гномов лучше, чем иной человек в собственных штанах, — этому я давно уж перестал удивляться. Раз идет уверенно — значит, есть от чего. А уж от чего именно: то ли путеводный амулет у него такой много… многоумный, или же просто Города Гномов друг на дружку похожи, так что в одном побывал, во всех остальных не заблудишься, — это дело десятое.
Был, к слову, и еще один вариант, но его я уже после додумал — мастер, к которому Торк меня вел, запросто мог оказаться куда более знаменитым, чем три Корнелиуса Криппа разом.
Звали этого великого коротышечного мастера Оскинор, и в первый момент, когда мы в его нору вошли, я подумал — ошибочка вышла. Или Торк мне чего-то недоговорил. Потому как гномский оружейник — это горн полыхающий, молот в полтора гнома, ну и так далее. Тут же с одного боку шкафы с книгами, с другого так и вообще горшки с цветами, а в центре за столом тихонько сопит дедуля, из-под рук у которого сроду ничего страшнее годового баланса не выходило. Так я подумал… пока этот коротышка нос от бумажек своих не отклеил и не глянул на меня — точь-в-точь как любимая папашкина двухстволка.
Он пошептался о чем-то с Торком — забавно, тот ведь даже с Криппом по-человечески говорил, а вот с мастером Оскинором сразу родную речь припомнил. Шептались они долго, минут пять. Ну а потом старик прилип ко мне, точно репейник, и взял в оборот.
Для начала он заставил меня скинуть одежду. Всю. Походил вокруг, поцокал языком, поухмылялся, несколько раз ткнул пальцем — вышло неожиданно больно, словно гвоздем засадили… в общем, вел себя в точности как южанин перед негритянским аукционом. Только плантаторские фокусы, это были еще цветочки, а ягодки начались, когда мастер Оскинор ударился в хиромантию. Ей-ей, именно так — вытащил откуда-то здоровенную лупу и принялся изучать мою правую ладонь.
Велеть мне одеться коротышка при этом забыл. Вспомнил только минут двадцать спустя, вдоволь наглядевшись на мою «линию счастья», «бугор Венеры» — а также мозоли, грязь под криво сгрызенными ногтями, ну и все прочее, что имеет обыкновение заводиться от полуподвальной жизни.
Затем Оскинор заставил меня размять комок зеленоватой хрени — что-то вроде смеси глины с каучуком. Хрень, впрочем, оказалась не очень. Стоило мне нажать посильнее, как она чавкнула и протекла меж пальцев. Гномы при виде этого дружно схватились за бороды, причем у Торка вид был довольный, а у мастера — не на шутку озадаченный Он посмотрел на остатки глинорезины, хмыкнул и убрал со стола какую-то штуковину с рычагами и рукоятками — как я понимаю, она значилась следующим номером программы.
— Не будешь испытывать? — Этот вопрос Торк задал по-человечески.
Эспандеров для рук у меня три, — ворчливо сказал Оскинор. — А динамометр — единственный. Он подошел к шкафу — и, прежде чем я успел моргнуть, здоровенный книжный шкаф убрался с его пути вместе со стеной, которую подпирал. Без всякой «симсим, откройся» и так далее. Надо же… а ведь считается, коротышки не сильны в магии.
За стеной обнаружилась еще одна пещера, и вот, увидев ее, я окончательно поверил, что Торк привел меня куда нужно. Потому как хватило бы даже не на бригаду — на полнокровную дивизию. Ей-ей, бабушкиной косой клянусь — хватило бы! Обе стены снизу доверху были так увешаны всяческим смертоубийством, что камня-то и не различить. Здесь было все… кажется, имелся даже пушечный ствол без лафета, хотя относительно него я уверен не был. Длинная бронзовая штукуевина в дальнем углу запросто могла оказаться хитрой палицей для моих родичей-великанов.
При виде эдакого счастья в металле глаза у меня разбежались в разные стороны, сделали пируэт и съехались к носу. А ведь по жизни меня к железкам не очень-то и тянет. Я больше привык на кулаки полагаться, ну а если совсем припрет — жердь из ограды или оглоблю…
Только здесь каждая вторая из этих штук так в ладонь и просилась. Взять, подержать, взмахнуть пару раз, примериваясь… и к следующей! Эх, ну почему я не осьминог?!
— Как видишь, сын Болта, — Оскинор выудил из кармана футляр, достал очки, протер их, водрузил на нос… снял, спрятал и достал откуда-то из-под кафтана другую пару, побольше, — выбор у меня не очень-то богатый. Обычно я работаю под конкретный заказ… а на то, что делаю, — гном усмехнулся, — для души, как говорят люди… на это покупатели находятся еще быстрее.
— К сожалению, — вздохнул Торк, — у нас нет возможности дать вам проявить свое искусство в полной мере, мастер. Время…
— Торопишься, сын Болта… словно человек.
Подозреваю, услышь Торк такие слова от кого-нибудь иного — лететь этому иному ярдов на пять, не меньше. Сейчас же… сейчас же мой гном зарделся, будто девица из высокородных случайно прослышала, как боцман глотку тренирует.
— Охотнее всего я бы отковал для твоего друга глевию. — Оскинор прошелся вдоль стены, останонился. — Что-нибудь в стиле Эйфа Драконобойцы… вот как эта.
Которую именно железяку коротышка разумел под «эта», я лично не понял. На стене непосредственно рядом с ним их висело штук тридцать, все — замысловатого вида, а ткнуть пальцем гном не удосужился.
— Также, думаю, хороша была бы для него алебарда с переменным балансом. Лет пятьдесят назад, экспериментируя с ртутью, я получил весьма любопытные результаты… впрочем, ты, конечно же, осведомлен о них.
— Не будь сие истиной, я бы не осмелился шагнуть через ваш порог, будучи отягощен грузом невежества.
Торк ответил быстро, потому и фраза получилась такая занятная. Он, как я уже понял, по-человечески говорит вполне себе, но только если продумать заранее успевает. А иначе получается вот как сейчас — английские слова, да по-гномьему расставленные.
— Вообще-то, — Оскинор подошел к верстаку, с задумчивым видом поднял… — бр-р-р, меня аж передернуло, настолько было похоже на клещи зубодера — я мог бы использовать одну, гм, заготовку… что значительно ускорит процесс.
— Мне казалось, мы уже просеяли эту руду, — нахмурился Торк, — так зачем вновь рыться в ней? Даже коль на тебя снизойдет благословление Создателя Ауле и ты скуешь замысленное тобой прежде, чем над горой день сменит ночь… в твоем горне, мастер, легко выплавить металл, но умение — невозможно. А прибегнуть к магии, дабы и в неумелых руках ожила смерть-несущая-сталь… — …было бы оскорблением моего труда, — закончил Оскинор. — Не говоря уж о том, что подобная магия — есть предательница по сути. Все так, но…
Он развернулся ко мне — и я очень захотел стать маленьким и куда-нибудь спрятаться. За спину Торка, к примеру.
— Если через год… а вернее, через пять… ты спустишься сюда вновь, у меня найдется кое-что для Большого Человека с, — коротышка улыбнулся, — очень красными ушами.
— Ну, — промямлил я, — достопочтенный мастер, я…
— Он придет к тебе, мастер, — уверенно сказал Торк. — Обязательно придет, если… — гном на миг осекся, сглотнул, — если будет жив.
Вот как. Такие, значит, пироги…
Не то чтобы я был сильно удивлен. Хоть дома и шпыняли меня за то, что головой пользуюсь чаще для еды, чем для думанья, но, как ни крути, башка у меня большая и мозгов там поместилось немало. Торк — офицер коротышечной тайной полиции, в немалом чине, через океан плыл с важным заданием. Раз да раз обычно два в сумме дает, и я уж давно сообразил, что вовсе не для таскания чемоданов — которых у него и нет — подрядил меня коротышка. А риск… так за Шанс — правильный такой, с большой буквы — и жизнь на кон ставить куда веселее, чем за мешок подгнившей картошки. С гномом вот хоть поесть удалось, как человеку, впервые за…
Кстати, о пирогах… стоило вспомнить о них, как у меня в брюхе что-то подпрыгнуло, булькнуло, проурчало — и я мигом припомнил дедулины наставления о том, что после долгой голодухи хуже нет беды, как обожраться без меры. Нам, Валлентайнам, великанье-му отродью, в этом смысле полегче, но все равно…
— А чтобы в твоих словах стало на одно «если» меньше, вооружить паренька надо сейчас, — подытожил Оскинор. — Оружием, которым он сможет действовать сейчас… а не потратит упомянутый год лишь на то, чтобы научиться при первом взмахе отсекать себе лишь пару-тройку пальцев, а не полноги.
— Мастер, я понимаю…
— Остынь, сын Болта, остынь, — положив клещи обратно, мастер неторопливо обошел верстак. — Ты не заготовка из горна. Моя борода вдвое длинней твоей, но значит сие лишь то, что нажил я вдвое больше ума… а не выжил из него, как некоторые, чьи славные когда-то имена ведомы нам обоим. К чему была фраза насчет бород, я так и не понял — у мастера Оскинора борода, на мой взгляд, по длине навряд ли превосходила торковый набор косичек. Скорее даже наоборот.
— Оглянись, — продолжал Оскинор, — и ты убедишься: сохраняя верность «белому оружию», я вовсе пренебрегаю огневым боем.
— Нужды оглядываться нет. Я знал об этом и по ту сторону океана.
— Тогда остынь тем более, — усмехнулся мастер. — Остынув же, подойди сюда и скажи, что думаешь ты… вот об этом красавце?
Не знаю, как долго думал Торк, я же «прикипел» с первого взгляда. Или даже с полувзгляда.
— Вообще-то я делал пару. — В ручонках коротышки черный револьвер казался еще более громадным, чем был на самом деле. — Револьвер и пистолет. Только клиент предпочел остановиться на чем-то одном.
Кажется, — медленно и, как мне почудилось, и.к ливо(???) произнес Торк, — я знаю, кто сей выбор сделал… расплатившись новенькими гинеями.
— Удивление мое было бы куда как сильнее, не сумей ты догадаться об этом, — фыркнул Оскинор. — Сие значило бы, что сотрудники Третьей Его Подземныx Чертогов Величества Канцелярии совершенно напрасно получают свой усиленный паек… и столь же немалое жалованье. Кстати, платил этот… клиент ассигнациями — я доверяю британской казне.
— Тогда… калибр 13 миллиметров?
— Можно и так, но я предпочитаю считать его пятидесятым. Само собой, патронов к нему вы не найдете…
— Это не проблема, — махнул рукой Торк, — пока я буду рядом.
— Тогда, — мастер качнул стволом в глубь пещеры, — пойдемте. Я прочитаю вам небольшую лекцию о, хе-хе, малыше. Думаю, она будет небезынтересна и тебе, сын Болта.
— Мастер, а, — чтобы обратиться к Оскинору, мне пришлось буквально по капле насобирать в себе храбрости, — скажите… имя у него есть?
Не знаю, может, и почудилось, но в какой-то миг скрытые за стеклами очков глаза мастера полыхнули алмазным сиянием. Точь-в-точь как серьги одной дамы, которая тогда стояла…
— Из моих рук, — коротышка говорил, словно чеканил каждый звук, — не выходят дешевые и скверные безымянные поделки. Этот револьвер избрал для себя имя «Койот»!

Капитан Мак-Интайр

— Нет, — слегка покачнул цилиндром темнолицый щеголь. — Просто — лучший. Без всяких «один из».
Кажется, с этим красавчиком будут проблемы, тоскливо подумал Мак-Интайр. Эльф и субординация — это, как общеизвестно, примерно то же самое, что гоблин и чистота. Только вот гобла можно связать, оглушить и засунуть под пожарный брандспойт, а как заставить повиноваться приказам длинноухого? Будь он светлым, еще куда ни шло, но драу…
— Ничуть не сомневаюсь, — пробормотал Смигл и, повысив голос, продолжил; — Теперь, когда с представлениями закончено, я перейду непосредственно к нашему заданию. Джентльмены! Мы собрали вас, чтобы…
Полковник замолк, озадаченно уставясь на свою ладонь.
— Сэр?
Продолжая вглядываться в ладонь, Смигл нахмурился… что-то звонко хлопнуло, и перед полковником возникла пухлая картонная папка.
Мак-Интайр тоже нахмурился. Ему доводилось встречаться с людьми — и не только, — которые питали страсть к театральным эффектам, как правило, дешевым. Хорошие воспоминания у капитана сохранились лишь об одном из них… об остальных же Мак-Интайр с удовольствием бы позабыл напрочь.
— Мы, — еще более торжественно, чем в первый раз, провозгласил Смигл, — собрали вас, чтобы поручить столь блистательной команде важнейшее и ответственнейшее поручение. От того, преуспеете ли вы, джентльмены, или же потерпите поражение, зависит, не побоюсь этого слова, исход всей войны!
О нет, холодея, мысленно взмолился капитан, только бы не…
— Выявить и пресечь деятельность агента Зеркало — вот задача, воистину достойная вас!
Вашу мать….
— Интересно, — задумчиво произнес Белоу. — До этого дня мне казалось, что словами «агент Зеркало» вы, люди, обозначаете не какое-то конкретное существо, а всю шпионскую сеть Конфедерации. Собирательный образ, так сказать, персонификация.
— И с чего это вы так решили? — осведомился гном.
— Если бы агент Зеркало существовал на деле, — невозмутимо сказал темный эльф, — это мог бы быть только драу. А если бы это был драу, то я бы о нем знал.
— Что же касается меня, — вкрадчиво сказал Келлер, — то я полагал, что этим термином обозначается некое магическое устройство… аналогичное легендарному Зеркалу Владычицы.
— А может, и то самое, — проворчал Торк.
— Может, — кивнул агент. — Последнее более-менее достоверное свидетельство про сей предмет относится к сэру Фрэнсису, слухи же о короле Фридрихе куда менее определенны.
— Исключено! — громко заявил полковник. — То есть, — уже тоном ниже добавил он, — даже заимей мятежники настоящее Зеркало Галадриэли, это не дало бы им ровным счетом ничего. Наши маги-эксперты твердо уверены — вся территория Союза надежно прикрыта от любого, подчеркиваю, любого магического воздействия противника. Будь то подглядывание в зеркала или наведение порчи на огороды и крупный рогатый скот!
Гном зевнул.
— Было бы странно, — нарочито громким шепотом обратился он к своему напарнику-великану, — если бы здешние маги уверяли свое начальство в обратном… учитывая, сколько золота они сосут из казны за поддержание этого самого «прикрытия территории».
— Поэтому, — Смигл, похоже, то ли решил проигнорировать шпильку от коротышки, то ли на самом деле сумел не расслышать гнома, — мы практически уверены, что агент Зеркало существует. Более того — это никакая не пер-сон-и-фикация, как вы, мистер Най… Вайт Белоу, изволили выразиться, а вполне реальное, кхм, существо.
— Если это предположение истинно, — темный эльф едва заметно улыбнулся, — то я желаю свести с ним знакомство.
— Боюсь, — хмыкнул гном, — вам для этого придется отстоять весьма длинную очередь из таких вот… желающих.
Не имею привычки куда-то спешить, — безмятежно произнес драу. — Впрочем, — после короткой паузы добавил он, — также я не имею привычки стоять в очередях.
Заставить этих пауков дружно ткать общую паутину будет самым настоящим подвигом, с горечью понял Мак-Интайр. Сборище ярких индивидуальностей… от которых не знаешь, чего ждать в следующий миг. Их бы для начала хоть по углам распихать, пока не перегрызлись окончательно, а уж работать… даже этот с-виду-тихоня Келлер у меня особого доверия пока вызывает. Эх, заполучить бы назад Фергюсона…
— Разумеется, — словно прочитав мысли капита-, заметил Смигл, — вашей команде будет оказываться всяческая поддержка… все, что в наших силах, пример, мы сумели уговорить одного, кхм, скажем, представителя союзной нам державы, весьма крупного специалиста в области разведки… и, само собой, контрразведки… прочесть вам, джентльмены, небольшую лекцию.
— Да неужели? — насмешливо фыркнул один из лучших представителей Третьей Его Подземных Чернигов Величества Канцелярии, которого, похоже, идея выслушивать поучения от какого-то там «крупного специалиста» откровенно забавляла. — И когда нам представится сия заманчивая возможность?
— Прямо сейчас, господа, прямо сейчас, — прозвучал ответ из угла, в котором еще миг назад была лишь кадка с пожелтевшим фикусом.
В комнате было достаточно светло, но тьма под накинутым капюшоном разрекламированного полковником «лектора» была столь же черна, как и его одеяние — нечто среднее между плащом, рясой и балахоном. Впрочем, отнюдь не эта «униформа» начинающих некромантов заставила Мак-Интайра подпрыгнуть, словно школьника, к которому неожиданно подкрался учитель. И даже не пронесшийся по комнате порыв ледяного ветра. Причиной реакции капитана было резкое подергивание оберега…
— Э-э…
— Я решил не откладывать выполнение вашей, полковник Смигл, просьбы.
— А-а… да-да… конечно. Ну, в таком случае… я, пожалуй, покину вас, джентльмены. — Последние слова Смигл произнес, уже буквально прыгая за порог.
Мак-Интайр медленно повел руку к поясу… хватанул пустоту и с сожалением вспомнил, что ятаган у него забрали еще при входе в здание. Впрочем, судя по гримасе и положению правой руки гнома, капитан был отнюдь не одинок в своих чувствах.
Сгусток тьмы под капюшоном тихо, но явственно хихикнул.
— Господа, заверяю, вам нечего бояться. Как сообщил уже скоропостижно покинувший нас, — «лектор» хихикнул еще раз, — полковник Смигл, я в данный момент представляю интересы союзной делу Севера державы. Применительно к вам — в указанные интересы входит поимка агента Зеркало, а не воспрепятствование оной.
— А может, вы тогда просто назовете нам его имя? — хмыкнул гном. — Вместо лекции?
— С удовольствием оказал бы вам эту услугу, бригадир-лейтенант Эйстлин. Вернее, две услуги: назвать имя моего южного коллеги по шпионству, а также избавить вас от необходимости выслушивать то, что, — тьма хихикнула в третий раз, — почти наверняка будет для всех вас относиться к разряду прописных истин. Но, увы, ни первой, ни второй любезности я вам оказать не могу.
Лишившийся остатков анонимности бригадир-лейтенант Третьей Его Подземных Чертогов Величества Канцелярии Эйстлин Торк из просто хмурого сделался откровенно мрачным.
— Ну тогда, может, хотя бы лавку наколдуешь? — с вызовом произнес он. — А то стоять битый час как-то скучновато.
— Уверяю вас, — начал «лектор», — на столь продолжительный срок я вовсе не собираюсь затягивать…
— Кроме того, — неожиданно для всех перебил его темный эльф, — нужды в магии нет. А стулья там… прямо за дверью, в коридоре.
— Я принесу! — Юный великан явно обрадовался возможности хоть ненадолго, но покинуть комнату. — Сейчас…
— Мне, пожалуйста, два, — сказал пинкертон.
— Два?
— Если вас не очень затруднит, — капитан едва не шарахнулся от Келлера, лишь в последнее мгновение сообразив, что агент взмахнул не волшебной палочкой, а самым обыкновенным карандашом. — Хоть я и умею конспектировать на весу, но получающиеся в результате записи далеко не всегда поддаются расшифровке.
— Понял. Значит, пять стульев.
— Четыре, — внес поправку капитан. — Я предпочитаю стоять.
— Три, — буркнул гном. — Если только среди здешних колченогостей не сыщется нормальный гномский табурет.
— Ну, — с сожалением глядя на блокнот, произнес Келлер, — в таком случае и я…
— Со своей стороны, — черный неторопливо прошествовал из утла на середину комнаты, — могу еще раз сказать, что вряд ли мне удастся поведать вам нечто принципиально свежее. Если же чудо и произойдет, можете не сомневаться, что На… то есть…
— Белоу, — процедил темный эльф. — Вайт Белоу. — …что мистер Белоу запомнит его куда лучше меня самого. Не так ли?
— Возможно. — В голосе драу явственно послышался хруст льда.
— Так я не понял, — растерянно сказал великан. — Мне или как, или за стульями?
Ответом ему была тишина. Впрочем, парой-тройкой секунд позже Валлентайн сумел произвести не столь уж сложную операцию по вычитанию и, получив ответ, стремительно выскочил за дверь.
Назад он возвращался куда менее быстро — двумя минутами позже, красный, словно вареный рак… и без чего-либо, хотя бы отдаленно напоминающего стул.
— Там это… — еще более растерянно сказал он. — Стулья-то есть. Загвоздка в том, что их не отодрать.
— К полу, что ли, привинчены? — удивленно спросил гном.
— Не-а, — мотнул головой великан. — Вроде как приклеены.
— А-а, — понимающе кивнул Торк. — Знакомо. Помню, как-то на званом обеде в Букингемском дворце ложки оказались…
Темный эльф едва заметно улыбнулся. Неторопливо подошел к двери, выскользнул наружу — и почти сразу же объявился вновь со стулом в руке. Сел, вернее, вальяжно развалился, словно под ним оказался по меньшей мере императорский трон.
— Так о чем же, — с любопытством спросил он, — вы хотите нам рассказать?
— О скуке, джентльмены, — почти ласково пропела тьма под капюшоном. — О скуке. Мы с вами живем в очень скучное время…
Да уж, подумал Мак-Интайр. Второй год кровавой мясорубки — такой основательной скукотищи здешние края не помнили со времен Йорктауна и Саратоги.
— …для наших с вами профессий, — невозмутимо говорил «лектор». — Увы, но романтика ушла из нашей работы. В прежние времена разведкой занимались личности… взять, к примеру, мистера Уолсингема… шета… Ришелье… Дефо… аэн Гленн… Бомарше… Капитан опасливо покосился на гнома — имя эльфийки, не просто перехитрившей гномов, но в высшей степени элегантно выставившей Третью Канцелярию на всеобщее посмешище, было, по мнению Мак-Интайра, не из тех, которые стоит произносить в присутствии сотрудника этой самой Канцелярии. Память, у гномов хорошая, а со времени «дела об алмазном кинжале» не прошло и ста лет.
— Сейчас же в разведке прекрасных дам не сыщешь, днем с огнем. Хотя, — «лектор» хихикнул, — это утверждение может показаться странным… будучи высказано в комнате, стены которой украшены портретами Мятежной Розы и ее верной конфидентки Дюваль. Но, уверен, джентльмены, вы превосходно понимаете: глупо даже пытаться ставить рядом действия восторженных патриоток «дела Юга» и работу подлинных мастеров. Дилетантство, любительство — и не приходится удивляться тому, что другие любители с легкостью отлавливают подобных агентесс.
С легкостью… тебя б в мою шкуру, зло продумал капитан, тоже мне — подлинный мастер. Хотел бы я посмотреть, с какой «легкостью» ты раскрыл бы Старую Графиню.
— Наша с вами работа, джентльмены, более всего походит на труд паука. Главное — сплести сеть… в правильном месте, в нужное время. Затем остается лишь ждать, ждать того, кто в эту сеть влетит. Шансы тем больше, чем бо…
Капитан вдруг почувствовал, как изнутри, откуда-то из глубины к горлу неумолимо подкатывает… зевок. И одновременно с этим так и норовят сомкнуться веки, будто под каждое насыпали не меньше дюжины фунтов песка.
Не то чтобы Мак-Интайр не желал спать вовсе. Скорее дело обстояло строго наоборот, ведь за последние двое суток ему посчастливилось урвать от силы пару часов, да и те — обрывками, там и сям выкроенные минуты тяжелой дремы в карете. Но…
Мак-Интайр качнулся вперед… моргнул…
— На этом, собственно, я заканчиваю, — тем же тоном, с той же интонацией произносил «лектор».
Что?!
Такого конфуза с капитаном не приключалось давным-давно, с тех пор как нескладный пятнадцатилетний мальчишка во время воскресной проповеди захрапел на всю церквушку.
Впрочем, быстро глянув по сторонам, Мак-Интайр понял, что в загадочный сон, похоже, выпал не только лишь он один. Гном, с весьма озабоченным видом, перешептывался со своим напарником-великаном, Йоахим Келлер сосредоточенно разглядывал собственные ладони, словно и впрямь надеялся отыскать в них ответ: куда сгинул без следа почти час. Только темный эльф продолжал сидеть с видом знаю-все-наперед, и не смейте меня трогать!
И что прикажете делать, расстроенно подумал капитан. Просить повторить «все то, мистер, что вы нам только что рассказали» — как-то совершенно несолидно. А не просить…
— Вопросы, господа?
— У меня есть один вопрос, — неожиданно для всех произнес драу. — Личный.

Найр

— У меня есть один вопрос, — быстро сказал я. — Личный.
— Что ж… — «Лектор» взмахнул полой рясоплатья. — Прошу вас… с вашего позволения, господа.
Поднявшись, я сделал шаг, и в тот же миг серая шуршащая пелена отгородила нас от остальной части комнаты.
— Вообще-то, — задумчиво произнес «лектор». — Это я хотел задать вопрос тебе. Найр, дружище, какого тролля ты здесь делаешь?!
— Ты не поверишь, Ник, — улыбнулся я. — Работаю.
— Не поверю, — согласился мой собеседник, откидывая капюшон. — Я и глазам-то собственным с трудом верю.
— Сам-то ты что здесь делаешь?
— Начальство приказало помочь союзнику, — пожал плечами русский шпион, высший вампир и один из узкого круга моих почти друзей, граф Николай Рысьев. — Дурацкая, на мой вкус, идея, но сверху, как всегда, виднее.
— Возможно. Кстати, хорошо выглядишь… по сравнению с нашей последней встречей.
Говоря это, я почти не льстил — Ник действительно выглядел намного… хм, розовее обычного. К слову, склонности к прихихикиванью за русским прежде не замечалось… в трезвом виде.
— Выпил кого-то?
— Да так. — Граф сделал неопределенный жест. — Один… кровь оказалась на удивление неплоха, но в прочих смыслах человечишка был совершенно препустой. Клянусь честью, не будь это вызвано служебной необходимостью, я проделал бы то же самое исключительно за его манеры, точнее, полное отсутствие оных.
— И опробовать на союзниках новое сонное заклятие ты решил тоже «по служебной необходимости»? С побочным эффектом в виде зловония?
— Мимо, — сообщил русский, небрежно вытряхивая из левого рукава небольшую грушу с тонким носиком. Правой же Ник с куда большей осторожностью извлек из носа два желтоватых тампона.
— На магию, друг мой, в наши дни мало кто полагается. Все мало-мальски достойные изучения объекты увешаны оберегами, амулетами… но, к счастью, на помощь приходит алхимия.
— К счастью ли? — фыркнул я. — Молчу про то, что твое снотворное пахнет…
— Для тебя.
— …и что на меня оно не оказало ровным счетом никакого воздействия.
— И не должно было, — почти обиженно сказал вампир. — Как-никак биохимия эльфов не совсем индентична человеческой. У меня и насчет гнома-то уверенности не было.
— Однако, — с ехидной ноткой заметил я, — дольше всех держался мальчишка.
— Во-первых, он тоже явно не ведет свой род от одного лишь Адама, — возразил граф. — Во-вторых, спать ему хотелось отчаянно, но чувство долга…
— …и пяти минут не продержало бы его глаза открытыми, — рассмеялся я. — Ник, ты в самом деле не понял? Пареньку было интересно, чертовски просто интересно слушать ту белиберду, что ты нес! Шпионы! Заговоры! Тайны королевского двора! Ник, ты отравил неокрепший детский мозг!
— А еще я ем девичьи ляжки, — пробормотал вампир, — без подливки. Кстати… ты ведь был тогда в Париже?
— Тогда — это когда именно? Ты ведь знаешь, я не люблю засиживаться подолгу на одном…
— В 93-м.
— Был. Можешь посмеяться, Ник, — для меня не нашлось работы! Представляешь?! Граждане революционеры сносили головы своим врагам и друг другу с такой ловкостью, что вовсе не нуждались в дополнительной помощи. Скажу больше — дело повернулось так, что я сам едва уберег шею от знакомства с «национальной бритвой».
— Понимаю, — кивнул граф. — Было… весело.
— Для таких, как ты, — возможно, — хмыкнул я. — Загибай пальцы: непосредственно в Париже действовали люди губернатора Джерси.
— Сеть «Корреспонданс», — подтвердил шпион. — Правда, если верить моим источникам, ею руководил не губернатор острова, а командующий тамошними войсками.
— Эти два паука превосходно уживались в одной банке. Далее: «Парижское агентство» д'Антрега, сеть Шарлотты Аткинс-Кормье, люди из конторы Батца… впрочем, этот авантюрист врал куда больше, чем делал реально. Затем агенты шуанов и прочие роялисты, от них было просто не протолкнуться… думаю, если бы якобинцы начали хватать случайных прохожих, то добились бы куда больших успехов в деле обезглавливания контрреволюции.
— Куда уж больших…
— Ну, Париж все-таки остался человеческим городом, — заметил я. — Хотя герцог де ла Кирин и вспомнил, что, согласно неким окольным тропкам, он может назвать себя aran Cirion .
— Говорят, — хихикнул вампир, — что весь этот «заговор короля Кириона» был от первой до последней буквы сочинен в Революционном Трибунале.
Я покачал головой.
— Не думаю. Те «пьесы» гражданина Фукье-Тенвиля, с которыми довелось познакомиться мне, выглядели более, хм, вменяемыми… в вину подсудимых. Скорее мальчишка… сколько ему было, этому сопляку-герцогу, и пятидесяти ведь не исполнилось? Так вот, скорее мальчишка и впрямь возмечтал половить рыбку в мутной воде — не задумавшись, что муть эта имеет очень специфический красный оттенок.
— Однако ж на что всерьез он мог рассчитывать? — удивленно спросил Ник. — Имея всего несколько сотен людей…
— Несколько сотен полуэльфов, — поправил я. — Это не так уж мало, как может показаться: город, хоть это и не лес, но и в нем трудно развернуться кавалерии. К тому же как раз в то время граждане революционеры вусмерть разругались с гномами… из-за «особого чрезвычайного» налога на нелюдей. Прибавь (???) твоих сородичей… — Я замолчал, увидев, как Ник отрицательно покачнул головой.
— Вампиров к тому времени в городе почти не было, — тихо произнес он. — Уже больше года.
— Кровь — обильная, почти дармовая — вскружила им головы, они потеряли всякую осторожность… пока тамошний храм, где они устроили очередное пиршество… слетелись отовсюду… не накрыли «куполом Джесангира».
— Там был кто-то из твоих… знакомых?
— Был. — Тон графа явно намекал, что развивать данную тему Ник отнюдь не жаждет, и я поспешил увести разговор в сторону:
— Впрочем, это все дела давно протухших дней. А сейчас… тебе все никак не наскучит батрачить на свою контору?
— Меня, — в очередной раз хихикнул вампир, — это развлекает. Впрочем… впрочем, ты, дружище, так и не ответил на мой самый первый вопрос. Ну-ка, давай, сознавайся… что, снова придумал безупречный план?
— Это и был безупречный план, — чопорно произнес я. — Неприятность вышла отнюдь не по моей вине.
— Конечно-конечно, я и не сомневаюсь. Так что с тобой приключилось-то ?
Я ненадолго задумался. С одной стороны, рассказывать о своем промахе хотелось, прямо скажем, не очень. С другой же — Рысьев, когда захочет, узнает все… и лучше уж пусть он выслушает мою версию произошедшего.
— Помнишь, три года назад ты рассказывал мне историю об одном из твоих предков, который попал в плен к кочевникам и сумел бежать, обернувшись волком.
— Что, серьезно? — отчего-то удивился граф. — Три года назад… о, да… о, нет… теперь вспоминаю., мы решили отпраздновать…
— Годовщину высадки Феанора.
— Да… о, черт, — простонал вампир, — как же мы тогда надрались. И я в самом деле рассказывал, нет, пел «Слово о полку». А все собаки на десять миль вокруг подпе… подвывали мне.
Собак я не помнил. Но помнил, что издаваемые Ником звуки мне, в общем, нравились. Как и все остальное… окружающее. Не так уж часто я позволяю себе расслабиться… опуститься до состояния… не гобла, конечно, но хотя бы человека.
Мы начали со здравура. Крохотный сосудик витого стекла, даже не бутылочка — так, флакончик. Воистину, только светлые с их извращенными представлениями о… о мироздании могли додуматься разливать свой, хи, национальный напиток в столь жалкие объемы. А затем придумывать еще более убогие наперстки для распития оного. Первая капля за встречу, вторая капля — за отсутствующих, то есть за дам. Третья же… на третий заход авалонской посудинки уже недостало, и тогда Ник выставил на стол «беленькую». Так и не понял, отчего граф столь упорно настаивал, что эта, вполне обычной формы бутылка, называется «пузырем» — шарообразности в ней было не больше, чем в огурце.
«Беленькой» было много больше здравура, но, как ни удивительно, закончилась она еще быстрее. Мда… дальше был шотландский виски… впрочем, к этому моменту, качество поглощаемого уже не играло такой существенной роли, как вначале.
— Так вот, — сказал я, — идея, заложенная в спетом тобой эпосе…
— Которая?
— Побег с помощью оборачивания, — пояснил я и с удивлением увидел, как лицо вампира стремительно искажается — словно упомянутый выше свежевыпитый человечишка страдал разлитием желчи.
— Если бы ты расспросил меня следующим утром…
— Если бы я… да ты… могли следующим утром хотя бы думать! — …то, — продолжил граф, — ты бы непременно узнал одну немаловажную деталь: главный герой эпоса, сиречь князь Игорь, доводился родственником защитившему его кочевнику. А потому истинные обстоятельства его побега далеко не столь захватывающи, как повествует легенда. Я бы сказал, они даже слишком прозаичны.
В любом случае, — заметил я, — для меня этот способ оказался вполне действенным.
— Что вновь возвращает нас к вопросу — почему ты здесь? — ехидно напомнил русский.
— Потому что чертов колдунишка оказался жалким недоумком! — в сердцах бросил я. — Доходов от нелегальной практики ему, видите ли, показалось мало! Он решил подзаработать еще и на шпионаже в пользу Севера!
— Начинаю понимать, — пробормотал Рысьев. — Однако… друг мой, а что помешало тебе составить заклятие самому?
— Не видел нужды.
— То есть лень и алчность, — констатировал вампир. — Знакомо.
— Ник, — прищурился я, — говорил я тебе, что ты совершенно никудышный дипломат?
— Это и есть один из главных побудительных мотивов, благодаря которым я оказался в рядах конторы, — невозмутимо парировал граф. — Здесь хоть и не слишком часто, но все же иной раз удается назвать вещи своими именами… как они того заслуживают.
— В любом случае ты не прав, — сказал я. — Подумай… самому выстраивать заклинание… самому изготовлять оружие, а не заказывать его у гномов… самому шить костюм… где провести границу, Ник? Может, и рожать наследника также необходимо самому, не прибегая к посредничеству существа противоположного пола?
— Ты, друг мой, даже представить не можешь, сколько людей предпочли бы быть терзаемыми родовыми схватками вместо подозрений.
— А тест подобия по крови?
— Поможет уличить в измене разве что какую-нибудь мельничиху, — усмехнулся граф. — Да и то — непредусмотрительную. Магия, Найр, как тебе превосходно известно, это палка о двух концах. И потому на каждое заклятие, помогающее высветить истину, обычно придумано не меньше трех, еще более умело эту истину скрывающих.
— У нас, драу, закл… — гордо начал я… и замолк на полуслове, вспомнив историю принца Даэля… а также историю о голубом жемчуге… и еще три десятка подобных историй.
— …заклятий таких не по три, а по пять-шесть, — невозмутимо закончил Рысьев. — Ну и шайтан с ними. Вернемся к нашим баранам, в смысле — к твоим делам. Итак, зачаровавший тебя маг оказался шпионом северян. Хорошим?
— Отвратительным.
— Мятежники его повесили?
— Нет, этого удовольствия он их все же сумел лишить.
— В таком случае, — заметил Рысьев, — он все же не отвратительный, как ты изволил выразиться, а хотя бы плохой. Или даже посредственный — раз у него хватило ума переправлять своим северным друзьям не только последние сплетни о табачных предпочтениях Джефферсона Дэвиса, но также и все исходники сотворенных им заклятий. Ведь именно за этим ты и явился сюда?
Я пожал плечами.
— Выбор был: либо так, либо заняться расшифровкой самому. Уверен, месяца за два я бы справился с этим, но… два месяца проводить все светлое время суток в образе вороны… согласись, Ник, это было бы совершенно нерационально.
— Думаешь, работа на федеральное правительство будет стоить для тебя меньших усилий? — спросил граф.
Признаюсь — этим вопросом Рысьев сумел меня уличить.
— Конечно же. Ты ведь сам только что слышал: они просят всего лишь поймать агента Зеркало.
— "Всего лишь", — задумчиво повторил вампир. — Да… можно сказать и так.
— Полагаешь, я, с типичным для темных эльфов непомерно раздутым самомнением, упустил из виду какой-нибудь нюанс?
— Друг мой, — вздохнул Рысьев. — Что делают драу в тех случаях, когда им не удается выполнить «заказ»? Разумеется, — добавил он, — я понимаю, такие ситуации невероятно редки, но все же…
— Не так уж и редки на самом деле. А вообще… лично я в таких случаях попросту ликвидирую заказчика. Нельзя же, — пояснил я, — допустить утечку порочащих репутацию сведений. Подозреваю, все остальные темные эльфы в схожих ситуациях действуют подобным же методом. А к чему был вопрос?

Молли

— Молли…
Несколько секунд я смотрела прямо на него, не замечая. Пока, наконец, не сообразила, что этот высокий, шикарно выряженный, с перетянутым белой ленточкой пакетом в руке джентльмен — Тимка, мой Тимка! А поняв — ойкнула, подскочила, обняла.
Опомнилась минут через пять. Высвободилась… вернее, изо всех сил упершись в него ладонями, попыталась высвободиться — с тем же успехом могла бы попробовать сдвинуть каменную стену. Тимка обнимает нежно… но так, что не вырвешься — пока сам не выпустит.
Выпустил.
Отступив на шаг, я поправила кофточку на плече, глянула с вызовом…
— Ну, привет… пропажа.
— Почему голос у тебя такой хриплый? — с тревогой спросил он. — Простыла снова?
— Тебе-то какое дело?
— Молли!
— Ну, табачком разжилась… Тимка досадливо поморщился.
— Сказано же было тебе: кончай с этой гадостью! Говорил?
— Ну говорил… говорил, а потом взял да и слинял! — горло на миг словно сдавило, — я б и выпить не казалась, так ведь нечего было!
— Молли, послушай…
— Думала, приключилось с тобой чего… — с горечью выдохнула я. — Пит с Худючкой сказали: на той улочке форменная бойня была, вся мостовая в кровищще, трупы вповалку… а ты пропал! А я…
— Молли, выслушай меня, пожалуйста, — повторил он. — Там, на той улице… понимаешь, мне повезло, невероятно повезло…
— Да уж вижу! — бросила я. — Ишь как вырядился, прямо и не узнать.
И ведь не узнала. В основном из-за шляпы с широкими, закрывшими пол-лица, полями. Ну и остальное — светло-коричневый плащ, из-под которого чернел жилет, белый шелковый, неумело замотанный — ох ты, горе мое! руки сами по себе потянулись поправить! — шарф. Даже перчатки были — красной кожи, гномьей выделки… хромовые. Видела я такие в одной витрине, и сколько стоят они — тоже видела.
— Духами пахнешь… ну, прям, как лорд-маркиз какой!
— Это не духи, — негромко сказал он. — Просто мыло… хорошее…
— Ах, мы-ы-ыло! — протянула я. — Ну и кто же тебя так… мыло?
— Гномы, — улыбнулся Тимка. — Трое гномов, день без малого со мной провозились. Все ворчали, мол, такого грязнулю за последние лет семьдесят не упомнят: скоблишь-скоблишь, грязи — тачками вывози, а толку не видать. Только я думаю, эти коротышки просто цену набивали. Ведь наверняка к ним из шахты такие приходят, что спервоначалу зубилом обработать надо, верхние слои поскалывать, а уж после — мыть.
— Гномы, говоришь…
— Ну да, — торопливо кивнул он и зачастил: — Я сказать-то как раз о чем хочу: меня гном нанял! Тот, что с парнями Белоглазого рубился. Его Торком звать, он, как и я, из Англии, сюда по секретной надобности приплыл… ну а я ему как бы подсобил в той драке, вот и получилось…
— Вот как, значит, — медленно произнесла я. — Работу нашел… хорошую. Слугой при коротышке.
— Ну да. А вообще сейчас, — Тимка оглянулся и перешел на шепот, — бери выше. В смысле, я вроде как правительственный чиновник получаюсь. Вот гляди… — он потащил из жилетного кармашка для часов какую-то бумажку, развернул и сунул мне под нос, — гляди! Настоящий, с печатью военного министерства, а подпись — самого…
— Ты забыл, — я улыбнулась, хотя со стороны, наверное, эта улыбка выглядела жалкой, — забыл… я ведь не умею читать… Тимка…
— Прости, — смутился он. — Хотел… вот, на, возьми! — с этими словами он протянул мне пакет, тот самый, перевязанный ленточкой. — Должно подойти… Торк подсказал… я в магазине выбрал продавщицу с тебя ростом и велел, чтобы по ней все мерили. Правда, — искоса глянув на меня, добавил он, — в плечах и бедрах она малость пошире будет. Ну ты подошьешь, если что. Там и нитки с иголками… тоже.
— Ох, Тимка…
Пакет был тяжелый, здорово тянул руку. Что ж он там намерил-то ?
Вдоль улицы зло хлестнуло ветром, обозначив холодную полоску на щеке. Я потерла кулачком скулу… мокро, а небо чистое, дождя нет, откуда же… и только чувствовав соленый привкус, запоздало поняла — слезы.
— И вот еще что. — Тимка спрятал свою пропечатанную бумажку обратно и принялся копаться во внутреннем кармане. Ветер хлестнул снова, откинув полу плаща, — и я вздрогнула, увидев на боку Тима огромное, тускло поблескивающее воронением… ох, ну что же ты ввязался?!
— В подвал ты больше не пойдешь!
Наверно, еще когда я только услышала, как он меня окликает, в голове что-то смешалось. Потому и не могла узнать и вот сейчас тоже смотрела на бумажки, которые протянул мне Тимка. И лишь когда он, устав ждать, сам вложил их в мою ладонь, наконец-то сообразила — это же деньги. Просто не довоенные, старые, а новенькие бумажные двадцатки. Одна, две… четыре.
Спрячь, не держи на виду. Это, — слабо улыбнулся Тимка, — вроде как мои рекрутские. На особняк с каретой не хватит, но снять комнатку… ну и на жизнь — тоже. Пока я не вернусь.
— Вернешься? Откуда?!
Он опустил взгляд, отвернулся… так, что и объяснять-то ничего не надо.
— Тимка!
Олух-болван-дурак-негодяй… Правая была занята пакетом, и я ударила левой, целилась в скулу — кулаком, чай, не дамочка, ладонью пощечины хлестать. Второй раз он ударить не дал, поймал на замахе.
— Да не визжи ты. Я ведь не в маршировалки записался, в атаки ходить не буду.
Ну зачем, зачем, зачем ты… Пресвятая Дева, как же объяснить этому глупому великану, что мне нужно только лишь одно — чтобы он был рядом. Чтобы всегда, в любой момент, можно было обнять, прижаться, закопаться в него, такого большого и надежного…
Чтобы всегда было — как сейчас!
— Тимка…
Никуда не отпущу. Мой-мой-мой-мой, ничей больше!
— Молли, послушай… ты знаешь, где Пятая авеню?
— Да. На Манхэттене, неподалеку от Таймс-сквер.
— Верно. Теперь постарайся запомнить — в начале Пятой стоит большой дом — серый камень, четыре этажа, статуи всякие подбалконные и красная черепица. Там поблизости ничего похожего нет, вряд ли ошибешься. Вот… когда подыщешь себе жилье, придешь к этому дому и попросишь швейцара позвать капитана Мак-Интайра. Капитана Джозефа Мак-Интайра. Повтори.
— Капитана Джозефа Мак-Инрайта.
— Мак-Интайра, — нахмурился Тимка. — Джо Инрайт — это капитан шхуны «Арчер-Фиш» из Бостона, а тебе нужен будет капитан Мак-Интайр!
— Я запомню, — пообещала я.
— Его может не быть на месте, — озабоченно сказал Тимка. — Скорее всего не будет. Если так, попросишь… нет, потребуешь, чтобы для него написали записку, и продиктуешь свой новый адрес. Так и скажешь: новый адрес Молли — для капитана Мак-Интайра.
— Хорошо, Тимка. Все сделаю, как ты сказал. Ты же знаешь, — я вскинула голову и улыбнулась ему, — я ловко запоминаю.
Глаза щипало так, словно перечистила дюжину луковиц подряд. Но я твердо знала — плакать мне сейчас нельзя, ни в коем случае, точно-точно.
— И еще, — глухо сказал он. — Если меня не будет два месяца… тогда еще раз придешь к этому дому, только на этот раз тебе, наверное, уже придется дождаться самого капитана.
Тимка!
Да это я так, на всякий случай, — с наигранной бодростью произнес он. — На самом-то деле Торк говорит: едем дней на пять, ну, на неделю, не больше. Это — вдруг чего… или там, приказ срочный выйдет… Ты, главное, не переживай и всегда, все время помни: чтобы ни случилось, я к тебе обязательно вернусь! Слышишь, Молли? Ты… мне веришь?
— Да, — прошептала я. — Верю.
Мне надо было сказать ему так много! И все-все было важным, таким, что не сказать — нельзя!
Пpo то, что буду ждать, хоть сто, хоть всю тысячу лет. И прo то, как вчера, в какой-то миг решив, что — все, больше никогда не увижу его, я выбежала на берег… и остановилась лишь в считаных дюймах от края.
Про то… и про это… и про все остальное.
— Помнишь, когда я простудилась, ты сидел рядом и рассказывал ваши легенды? О великане Джеке, о трех гномах, о болотных эльфах, о фее Пяти Холмов?
— Помню…
А ту, что про рыцаря, доблестного сэра Хейли? Который собрался в крестовый поход, и тогда его невеста, Элис из Йорвика, повязала ему на плечо бант, так, что теперь он ее рыцарь, а она — его прекрасная дама. Это ведь было, да? У меня тогда голова совсем сильно болела, но я слушала — как он с сарацинами дрался, как Иерусалим от орочьих полчищ отстоял… ,слушалa, потому что… было интересно.
— Да. Так все и было.
— Тимка, — негромко попросила я. — Дай, пожалуйста, свою новую шляпу.
Он словно бы и не удивился — молча снял и протянул мне. А сам встал на колени передо мной.
Шляпа была светло-коричневая, в тон плащу — за исключеньем черной ленты вокруг тульи. Я даже не стала пытаться ее отдирать — той, белой, на пакете, с лихвой хватило, чтобы обмотать несколько раз, напрочь закрыв черный цвет. Даже на бант осталось.
— Ну вот. Отныне и навсегда вы, Тимоти Валлентайн — мой рыцарь! Отправляйтесь в свой поход, и да хранит вас мой тали… — Тут я не выдержала и закричала: — Иди! Иди! Иди!
— Молли…
— Уходи! Прочь! Пожалуйста, прошу тебя, умоляю, уходи сейчас!
И лишь когда светло-коричневая, с белой лентой шляпа скрылась за углом, я тихо прошептала: «Пока я еще могу тебя отпустить».
На меня оглядывались прохожие — наверное, со стороны это и впрямь выглядело забавно: девушка, которая идет, не зная куда, прижав к груди пакет… мокрый, потому что слезы текут, все никак не переставая…
…и улыбается.
Потому что она — очень-очень счастлива!
Как в сказке!

Предыдущая страница 7 Следующая страница


И вся федеральная конница 8

ГЛАВА 7

1863, Вирджиния, Тимоти

— Создатель Ауле, ну и воняет же здесь!
То ли у Торка вдруг прорезался совершенно эльфовый нюх, то ли коротышка просто был не в духе. Пока что, я склонялся ко второй версии. Ладно бы, сам ничего такого уж особо ароматного не чую, но вот мистер Белоу тоже свой точеный носик платочком закрывать не спешит — а это симптом куда как более верный.
— Траллой клянусь, по этому запаху шпионы Ли за десять миль могут сосчитать всех болванов здешней пехоты и кретинов здешней кавалерии!
— Здесь, — вкрадчиво промурлыкал драу, — нет кавалерии.
Я напрягся. Когда темный эльф произносит что-нибудь подобным тоном, лично мне все время начинает казаться, что наш новый «друг» готовит какую-то пакость, причем отборную, высшего сорта. Впрочем, это чувство регулярно возникает у меня даже и тогда, когда мистер Белоу молчит. Достаточно и взгляда.
— Как это «нет»?
Темный эльф насмешливо сверкнул моноклем.
Конечно, — начал он, — наш временный общий начальник всего лишь человек. Однако, даже он, иной раз способен произнести нечто заслуживающее внимания. К примеру, инструктируя нас перед отъездом, капитан Мак-Интайр упомянул, что корпус генерала (юу имена)(???), как раз в данный исторический момент, пытается совершить глубокий стратегический обход конфедератов.
Послушай… те, вы, Белоу, — раздраженно сказал Торк. — Конечно, я всего лишь гном, который путает <фабку с першероном и, вдобавок, предпочитает им обоим пони… запряженного в тележку поустойчивее. Однако, даже я вполне могу различить запах человечьего дерьма и конского навоза, а уж вид, — Торк обвиняюще указал на цепочку характерных «яблок», — тем более.
— Снимаю шляпу перед глубиной ваших познаний, бригадир-лейтенант, — драу слегка наклонил голову и коснулся цилиндра, — равно как и наблюдательностью. Наверняка вы абсолютно правы, и эти, хм, объекты могли оставить после себя одни лишь кавалерийские лошади. Увы.
Мистер Белоу постучал тросточкой по ранту ботинка — пятый раз за время нашего пути, только сейчас, глядя на прыснувший из-под подошвы белый дымок, я наконец-то сообразил: заклятие он подновляет. Интересненькое такое заклятие, благодаря которому драу оставляет на дороге не отпечатки дюйма в два глубиной, а подернутые изморозью пятна. Ну еще бы, чтобы эльф да по грязи просто так шел…
— Я, — продолжил Белоу, — не числю себя экспертом по навозу и потому не сумел бы столь уверенно различить, что оный продукт, хм, произведен на свет именно кавалерией. Более — к стыду своему, вынужден признать, что колеи на дороге меня бы скорее навели на мысль о телегах обоза…
Торк злобно промолчал. В очередной раз — я уже сбился со счета, в который именно. Зато успел крепко-накрепко запомнить, что спорить с драу выходит себе дороже, и сильно. Даже в тех редких случаях, когда темный эльф не собирается убивать собеседника… или, по крайней мере, делает вид, что не собирается.
— Вы оба не правы!
Резкий голос — равно как и две трети навьюченного на меня багажа — принадлежал мистеру А.К. Уиллеру. Точнее преподобному Алану Уиллеру, старшему клерику полкового госпиталя.
На мой взгляд, выправкой, манерой держаться и разговаривать — а изрекаемые клериком отрывисто-рубленые, словно ружейный залп, фразы куда больше походили на приказы, чем на обычную речь, — преподобному скорее подошел бы мундир бригадного генерала, нежели белая сутана… даже заправленная в голенища сапог. Тот еще, короче говоря, докторишка — ну так ради кого попало не открывают персональный телепорт. Ради нас вот не хотели, даром что капитан Мак-Интайр вовсю размахивал бумажкой за подписью чуть не само)иГ>а(???). Нет — и точка. Этот телепорт и был причиной того, что мы сейчас перемешивали ботинками апрельскую грязь. От Нью-йорка до Аквиа-Крик две с жирным хвостиком сотни миль, вдобавок — как «заботливо» пояснил отправивший нас маг — лагеря враждующих армий кишат заклятьями не хуже, чем осиное гнездо — осами. Потому, для нашей же безопасности, лучше будет высадится не прямо посреди федерального бивака, но чуть в отдалении. Так он сказал, «забыв», правда, упомянуть, что миль в этом самом его «чуть-чуть» будет пять-шесть, не меньше.
Протопали мы пока что лишь четыре.
— Помотрите на расстояние между колесами… на , как продавлена земля! Здесь везли пушки! «Наполеоны»!
Чувствуется, мистер клерик, — проворчал Торк, — вы знакомы с ними не понаслышке. Презрительный взгляд, которым удостоил гнома преподобный, вызвал одобрительную усмешку драу.
— Да уж, мистер гном, знаком-с!
Я сразу захотел спросить, не участвовал ли преподобный Уиллер в битве при Шайло, но в последний момент прикусил язык.
— Мне, — продолжил доктор, — что б вы знали, глубоко симпатичны эти громко пыхающие штуки — они оставляют после себя не так уж много работы для нас. То ли дело ружья… от них возни куда больше!
Клерик прервался, сделав странный жест — то ли нос решил почесать, то ли… прислушавшись, я уловил четкое «буль-буль-буль» и едва сдержал завистливый вздох. Похоже, в левом рукаве преподобного имелся туз… в полпинты. Лео, помню, как-то раз клялся-божился, что в госпиталях виски раненым наливают по первой просьбе. Тогда ему, понятное дело, никто не поверил — сам-то Лео по койкам не валялся, так, треп случайный подслушал. Но если оно и вправду так, пари держу, себя доктора навряд ли забывают…
— И это при том, — продолжил Уиллер, — что мы в подавляющем большинстве случаев имеем дело с недоумками, позволившими издырявить себе руку или ногу.
— Вот как? Занятный статистический казус. — Темный эльф с сомнением глянул на Торка, словно желая убедиться в наличии у гнома не только рук-ног, но и прочих частей тела. — Мне казалось, что анатомия гуман… большинства ваших потенциальных клиентов предполагает наличие также торса и головы. А поскольку общая поражаемая площадь…
— Чертовски верно подмечено, мистер Елка-на-Рождество! — рявкнул клерик. — Естественно, заполучить пулю в пузо куда проще, чем в пятку!
Сначала я решил, что во втором рукаве преподобный держит закуску, но, принюхавшись, уловил запах бренди.
— Статистика, говорите… к началу войны в армии было аж 113 хирургов. Из которых 24 присоединилось к Конфедерации, а 3 были уволены, — клерик громко фыркнул, — за нелояльность. Как вам такая статистика, мистер щеголь? Догадываетесь, чего эти цифирьки означают?
— В сочетании с численностью армий воюющих сторон, — задумчиво произнес темный эльф, — эти цифры, полагаю, означают наличие неких проблем с количеством квалифицированного медперсонала.
— Браво! — каркнул Уиллер. — Вдвойне «браво» за словечко — квалифицированного! И «неких проблем» — это вы тоже хорошо сказанули! Просто чертовски здорово! Жаль, я не умею так же ловко формулировать! Я, черт побери, в таких случаях говорю, — клерик приложился к рукаву с виски, — вопиющая нехватка!
Ему пришлось прерваться. Четкая россыпь барабанной дроби прозвенела над дорогой — навстречу маршировал пехотный отряд.
— Квалифицированного! Ха! Нам присылают олухов, не знающих, с какого конца браться за хирургическую пилу! Болванов, с трудом способных заговорить оставленную котенком царапину! Глупых девчонок, видевших кровь лишь на своих, — буль-буль-ль, — и хлопающихся в обморок при виде того, что вытворяет с живой плотью свинцовая дрянь калибра (???). Ха! За пару недель муштры большинство новобранцев запоминают, с какого конца заряжать винтовку, — но чтобы подготовить врача или клерика,могущего… — Он замолчал, тяжело дыша, и с какой-то яростью уставился на приближающихся парней в синей форме. Две шеренги, по полсотни в каждой, — похоже, рота. Первым шел барабанщик — голубоглазый парнишка лет шестнадцати, никак не больше. Впрочем, большая часть солдат в колонне по части растительности на лице недалеко ушли от драммера. Да и браво вытянувшийся в седле лейтенант — тоже.
Молодые. Веселые.
И я вдруг с пронзительной четкостью осознал, что преподобный А.К. Уиллер сейчас видит этих солдат перед своей госпитальной палаткой… лежащими на пропитанных кровью и гноем носилках…
…или…
Мы стояли на обочине, а они шли мимо нас, и почему-то мне казалось, что идут они так уже давным-давно. Целую вечность.

Там-пам-тарам-пам-пам!
Там-пам-тарам-пам-пам!
Мы идем, чеканим шаг!
Пусть боится злобный враг!
Там-парам-пам-там-парам-пам!
Пусть бежит он со всех ног!
Видя блеск наших штыков!
Там-пам-тарам-пам-пам!

— Раненным в грудь, живот или голову, — хрипло сказал клерик, — санитары дают воду и морфий. И оставляют лежать на поле боя. Потому что имеют приказ — в первую очередь выносить с ранениями конечностей. Тех, у кого больше шансов… на исцеление. А уже потом — всех… прочих.
— Хороший жилет из…
— Замолчите. — Драу произнес это вроде бы и тихо, но в ушах у меня разом зашумело. Магия, не иначе. — Замолчите, бригадир-лейтенант, — повторил мистер Белоу. — Если не можете сказать что-нибудь умное, лучше не говорите ничего.
Я как-то даже и без особого ужаса подумал, что сейчас Торк ответит — вот переведет дух от эдакой наглости, да и ответит. Ох как ответит — небу жарко будет!
А потом темный эльф его убьет. И пытаться мешать ему я не стану.
Торк промолчал.

1863, лагерь Потомакской армии, Гарри и Салли

— Когда-нибудь Трой все-таки выйдет из себя и прибьет тебя. — Гарри зевнул. — А я даже не стану пытаться ему мешать. Наоборот, возможно, и помогу… если вдруг случится чудо и ему понадобится чья-то помощь.
Спасибо, Гарри. — Тролль, наклонившись, медленно помешивал варево на костре. — Но, во-первых, я пока не собираюсь прибивать Салли, а во-вторых, думаю…
Да-да, я превосходно знаю, как вы оба меня любите, — перебил его толстяк. — Даже и не сомневался в ваших чувствах. Но все же, прежде чем вы окончательно решите спровадить меня в этот котел, могу я получить ответ на поставленный мной вопрос? А? Да даже распоследние гоблы перед этой процедурой интересуются последним желанием своего будущего ужина!
Однако спрашивают они вовсе не для того, чтобы исполнить его. Это всего лишь одно из проявлений их специфического чувства юмора. — Тролль на миг задумался и добавил: — Насколько известно мне.
— Дикари, одно слово, — буркнул Салли.
— Ты лучше уточни, — шулер отложил в сторону масленку и принялся тщательно вытирать измазанные пальцы, — на который из вопросов жаждешь услышать ответ. А то ведь, пока я снаряжал барабан, ты их задал не меньше дюжины.
— Не кривляйся, а? Ты отлично понимаешь, что главный вопрос, которой меня интересует: как долго мы будем торчать здесь?!
— Пока не надоест.
— Что-о?!
— Видишь ли, друг мой Салли, — осклабился шулер. — Ты, конечно, удивишься, но мне вдруг начало нравиться армейское житье. Взять, к примеру, кормежку… — Гарри выразительно похлопал себя по пряжке ремня, — я прибавил фунтов пять, не меньше, да и ты отнюдь не выглядишь исхудавшим. А особенно, Салли, мне нравится то, что я могу приказать тебе заткнуться, а ты, — шулер ткнул пальцем в нашивку, — не посмеешь ослушаться старшего по званию.
— Да, сэр, так точно, сэр, — пробормотал толстяк. — Будет исполнено, мистер капрал.
На некоторое время у костра воцарилась тишина, нарушаемая лишь потрескиванием веток в огне и тихими щелчками. Гарри вслушивался в эти щелчки с таким сосредоточенным видом, словно прокручивал не барабан «кольта», а ручку сейфа с армейской казной.
— А если серьезно… не понимаю, Салли, какого гобла ты дергаешься, будто и впрямь на сковородке? Благодаря армии мы без проблем и, заметь, за счет федеральной казны преодолели добрых три четверти пути.
— И затем намертво застряли. Гарри, ну чего мы ждем?! Приказа о твоем производстве в генералы? Или ты непременно жаждешь блеснуть перед здешней публикой в роли принца датского? Слышал, ты разговаривал об этом с самим полковником…
— Разговаривал. Кстати, ты зря столь низкого мнения о здешней публике. В 11-м корпусе, к примеру, ставят «Короля Лира», и знаешь кто? Сам Альберто…
— Альберто Хьюз? — удивленно вскинулся толстяк. — Он то что забыл в армии?
— Проигрался в пух и прах, теперь прячется от кредиторов. Это я к тому, — пояснил Гарри, — что нашему полковнику тоже бы хотелось устроить у себя представление не хуже.
— И ты польстился? Что, теперь мы будем до конца войны гастролировать вместе с армией? Гарри… я не спорю, твоя идея завербоваться была хороша…
Шулер и тролль озадаченно переглянулись.
— Вообще-то мысль подал именно…
…и пока она себя оправдывала, но сейчас-то… тут же всего ничего. — Салли махнул рукой в сторону за которой, по его предположениям, находился Ричмонд. — Выбрать ночку потемнее и тихонько… — …заполучить горсть свинца от пикета ребов, — закончил шулер. — Хотя, скорее всего, ты и не доберешься до ихнего берега Раппаханока. Оборотни тебя сожрут куда раньше.
Оборотни? Какие же, к оркам, оборотни?
Из 1-го Виннипегского. А ты, — удивленно глянул на партнера Гарри, — и вправду «сумел» не заметить, что вокруг лагеря по ночам шныряет чертова уйма патрулей? Они ловят шпионов и дезертиров — только боюсь, Салли, ты вряд ли сумеешь убедить их, что не являешься первым… и уж тем более — что не стараешься стать вторым.
И этот момент, будто специально для придания словам шулера большей убедительности, из соседней рощи донесся протяжный вой. Ему ответил другой, затем к дуэту присоединился третий, четвертый… Толстяк разом побледнел и, дрожа, принялся кутаться в пончо — словно надеялся, что пропитанная каучуком ткань обеспечит ему надежную защиту от зубов и когтей. Его напарник заулыбался и, расстегнув еще одну пуговицу на мундире, почесал живот.
— Я д-думал, это в-всего-навсего в-волки…
— Обычные волки, — задумчиво сказал Трой, — также умеют передавать своими песнопениями немало информации. Но в данном случае, насколько я могу различить, мы имеем дело с армейским кодом. Гарри прав — вам не выбраться ночью из лагеря.
— Нам? — недоверчиво повторил шулер. — А тебе? Хочешь сказать, зеленый, тебе эти песики не страшны?
— Полагаю, что я бы справился с ними. Если, — тролль покосился в сторону винтовочных пирамид, — позаимствовать серебряный штык первого сержанта Мэллори.
— Он всего лишь посеребренный, — хмыкнул Салли. — Я уже снял с него пробу.
Трой, пожав плечами, зачерпнул из котла густое варево, принюхался…
— Весьма разумно, — заметил он. — Различие будет существенно в лавке скупщика краденого. Внутренности же оборотня подобную тонкость оценить не способны.
— Не говоря уж о том, — добавил шулер, — что ковать эти штыки из чистого серебра, пожалуй, самый быстрый и надежный способ опустошить федеральную казну. А уж теряли б их в каждой стычке…
— Это да.
После этих слов беседа на некоторое время прервалась. Тролль целиком сосредоточился на перебирании своего набора приправ — «охапки сушеной травы», согласно характеристике Гарри. Шулер спрятал, револьвер, взамен достав «тренировочную» колоду и принялся тасовать ее, периодически снимая верхнюю карту — которой всякий раз оказывался туз. Не придумавший же себе занятия аналогичной увлекательности, Салли продолжил кутаться в накидку, боязливо ежась при очередном подвывании, и, наконец, не выдержал:
— Оборотни… вот уж кого терпеть не могу.
— В самом деле? — Гарри, не переставая тасовать колоду, щелчком выбил из нее карту. Белый прямоугольник порхнул к ногам толстяка и лег рисунком , оказавшись дамой червей. — А между тем не ранее, как позавчера ты был ну очень любезен с одним из них.
— Я?! — Восклицание Салли лучше всего подпадало под определение: изумленная невинность. — Был?! любезен ?! С вервольфом ?!
— С вервольфихой, — уточнил Трой. — Или с оборотнихой. Не уверен, как по-человечески будет правильнее именовать…
— Что-о?! Та девка с русой косой…
— Та дама с полосками первого лейтенанта была, повидимому, в очень игривом настроении, — ехидно сказал шулер. — Ку-ку, дружище… ты в армии, здесь принято сначала глядеть на знаки различия, а потом на пол, цвет волос, аппетитность форм и все такое прочее…
— О-о-о, чтоб меня орки сожрали… я же думал, это обычная леди-хукер!
— В форме? — Гарри выщелкнул в сторону приятеля еще одну карту, на этот раз — червового валета.
Ну-у… в прошлую субботу одна из них щеголяла в мундире майора… по крайней мере, в его верхней части.
— Да, оставаться еще и без брюк майор Леви не захотел.
— Вот я и подумал…
— В следующий раз думай получше, — хохотнул шулер. — И вообще, какого гобла ты к ней полез? Хотел убедиться, что проклятие на, гы-гы, прежнем интимном месте?
Салли тяжело вздохнул.
— По привычке…

1863, лагерь Потомакской армии, Трой

«Судя по виду и запаху, кхыгр почти готов», — подумал Трой — и усмехнулся, поймав себя на употреблении человеческого «готов», а не соответствующего слова родного языка, хотя троллиный эквивалент вмещал в себя куда больше. Кхыгр должен был вот-вот приобрести тот-самый-неповторимый-сероватый-с-нале-том-оттенок.
Впрочем, думать по-человечески — это вовсе не страшно. Вот если бы он забыл, как правильно готовить свое любимое блюдо…
— Пахнет вкусно. — Гарри, вытянув шею, заглянул в котел… и перекривился. — Видок, правда, куда как хужее.
— Мне, — кротко заметил тролль, — нравится.
— Возможно, зеленый, возможно — но не забудь, в этот котел пошли также и наши пайки!
— Как и во все предыдущие дни, — напомнил Трой. — До сегодняшнего вечера мои кулинарные способности вполне удовлетворяли ваши запросы.
«…которые разнообразием вовсе не отличались», — мысленно закончил он. Впрочем, предоставляемые интендантской службой возможности оному разнообразию также не способствовали.
Трой ничего не знал о разделе математики под наименованием комбинаторика. Однако и без нее молодой тролль догадывался: для «военно-полевых» условий число съедобных для людей вариантов приготовления риса и бобов — не прибегая при этом к магии в значительных дозах! — весьма и весьма конечно. Даже для imiidpoB(???), имеющих склонность к экспериментам не только с кофе, но и со свечами. Впрочем, оставались еще подметки ботинок…
— Все так, зеленый. — Гарри снова заглянул в котелок, и в этот раз оказался куда более морально готов к увиденному — его всего лишь слегка передернуло. — Но, до сегодняшнего вечера, твои кулинарные способности не распространялись на блюда вашей троллячьей национальной кухни.
— Троллиной. Я решил попробовать…
— Угу, — кивнул шулер, — и первые три кольца дали бессмертным эльфам — для пробы, не подохнут ли? Трой, я, конечно, большой ценитель твоего поварского таланта, особенно же мне импонирует проявляемое тобой умение до блеска отскабливать чертов котел… но может, лучше бы ты проводил опыты на ком-нибудь ненужном? Вроде сержанта Гаррета?
— Но мистер Гаррет не разделяет ваше доверие к приготовленной мной пище, — с сожалением произнес Трой. — Конечно, — подумав, добавил он, — я могу заставить сержанта попробовать…
— Нет, не стоит, — быстро сказал шулер. Он хоть и не мог похвастаться столь же богатой фантазией, но общение с троллем уже начало приносить плоды — и потому батальное полотно «рядовой Трой, макающий сержанта Гаррета в котел» мошенник без особого напряжения сумел вообразить в красках и подробностях. Равно как и его последствия. — Лучше я просто закрою глаза.
— Как скажете. Если вам совсем не понравится, так и скажите, — предложил тролль, зачерпывая варево. — Есть через силу только из дружеских чувств совсем не обязательно, я могу доесть все.
— Кто бы сомневался, — хмыкнул Салли. — Ты небось и паек всей бригады можешь в один присест заглотать.
Трой отрицательно качнул головой.
— Всей бригады не могу. Роты, не больше.
— Отсюда мораль, — заметил шулер, протягивая миску, — если ешь вместе с троллем, работай ложкой как можно быстрее. Не зря им сам Тор состязание по жратве продул.
— Вообще-то, согласно гномьим летописям, в состязании по скорости еды принимал участие Локи…
— Ладно-ладно, мы и без того помним, кто здесь самый начитанный.
Гарри осторожно почерпнул творение тролля краем ложки… точнее, сначала вставил упомянутый предмет в кхыгр, а затем вытащил, перевернул и внимательно пронаблюдал, как почерпнутое стекает обратно в миску.
— Ты что делаешь?
— Проверяю.
— Проверяешь что?
— Проверяю, не растворится ли ложка, — объяснил шулер.
— А…
Зажмурившись, Гарри прикоснулся к ложке самым кончиком языка… лизнул… застыл. Трой и Салли наблюдали за его манипуляциями с недоумением, переходящим в почтительное изумление.
Полминуты просидев в полной неподвижности, шулер открыл глаза и очень быстро начал перемещать содержимое миски в рот.
— Э-э… Гарри… — косясь на свою порцию, неуверенно начал толстяк, — ты думаешь, оно и вправду…
— Добавки!
Вторую миску Гарри проглотил чуть ли не быстрее — ложка в его руке порхала вверх-вниз в темпе шатунов разогнавшегося паровоза. А затем отложил ее в сторону… и откинулся на спину.
— Х-хосподи, как же я обожрался! — побулькал он. — Ну прям охота расстегнуть не только ремень, но и кожу на пузе!
— И куда оно только в тебя девается, — пробормотал толстяк. — Жрет, жрет, а по виду — все те же мослы.
Гарри пропустил колкость мимо ушей.
— Когда разбогатею, — доверительно поведал он то ли Млечному Пути, то ли Большой Медведице, — немременно заведу себе двух поваров: эльфа и тролля — второй будет готовить для меня, а стряпню длинноухого приберегу для гостей.
— Никогда не пробовал эльфовой еды, — признался Трой.
— Попробуешь непременно, — пообещал шулер. — И скоро. В Ричмонде есть один ресторанчик…
— Скоро — это как война закончится?! — перебил его Салли.
Трой с сожалением подумал, что, в отличие от Гарри, на толстяка кхыгр почему-то не оказал ожидаемого троллем успокаивающего воздействия. Скорее дело обстояло строго наоборот — в глазах у Салли появился какой-то подозрительный блеск, а движения вдруг приобрели не свойственную прежде порывистость и резкость.
— Ох, все-то ты никак не уймешься, — вздохнул Гарри.
— Послушай, я…
— Ладно, старина, угомонись. — Гарри звучно икнул. — Не дадим помереть от любопытства. Мистер Трой…
— Да?
— Помнится, в прошлый четверг ты сколачивал нужник для самого Драчливого Джо.
— Нет.
— Нет?
— Он был уже сколочен, — пояснил тролль. — Моим заданием было вырыть яму позади штабной палатки и установить над ней вышеозначенное сооружение.
— Ну, это уже не существенные детали. — Шулер махнул рукой, вернее, попытался махнуть — на практике же он оказался способен лишь на вялое шевеление ладонью. — Лучше поведай нам: что сумел выяснить твой замечательный троллячий слух?
— Троллиный. И, — задумчиво произнес Трой, — думаю, окажись на моем месте ты, Гарри, даже твоего слуха вполне хватило бы на то, чтобы определить: у генерала Хукера все в порядке с потенцией.
— Че-его? — недоуменно протянул Салли.
— Того самого. А что, других звуков ты не слышал?
— Слышал. Бульканье.
— М-да, по части выпивки наш командующий тоже не промах. Ну а что-нибудь относящее к военному делу?
— Ничего, — коротко сказал тролль.
Это был не совсем правдивый ответ — возгласов «с уклоном в военную тематику» из палатки донеслось не так уж и мало. Но Трой был абсолютно уверен, что Гарри — и даже генерал Ли — не сумели бы реконструировать по ним план будущего сражения.
Как и сам тролль.
Он хоть и не говорил этого вслух, не без оснований боясь быть совершенно неправильно понятым, но в армии Трою нравилось. Во-первых, военные инженеры ценили троллей ничуть не меньше своих коллег из Компании Спитхедских Утесов, но куда лучше понимали: хорошо работающий тролль — это прежде всего хорошо накормленный тролль!
Во-вторых, знакомство с данным «изобретением» человеческой цивилизации было, как считал Трой, чрезвычайно ценно для возложенной на него миссии. Ведь армия была не просто частью общества — скорее можно было счесть ее моделью… упрощенной. Тролль, правда, пока еще не решил, как именно представит Собранию свои впечатления. Формулировка: армия берет заложенные в основу людского общества идеи и доводит их до логического конца, по мнению Троя, не совсем точно передавала истинное положение дел. Объяснение же: армия берет заложенные в основу людского общества идеи и доводит их до идиотизма… да, эту мысль будет очень трудно правильно донести.
Поэтому Трой хоть и не возражал против намеренья Салли покинуть сень федеральных орлов, но при этом отнюдь не собирался ускорять реализацию этого намеренья.
— Ну и орк с ним, — благодушно пробормотал шулер. — Слушайте сюда, парни. Все на самом деле очень просто. Нам нужен бой! И я готов поставить десять долларов против дайма, что в самое ближайшее время нам его устроят!

1863, штаб-квартира командующего Потомакской армии, Найр

— Итак, джентльмены, чем я могу быть вам полезен?
Отсутствие в голосе задавшего этот вопрос человека даже ничтожных признаков любезности — если конечно, не счесть таковыми пары алкоголя — явственно намекало: генерал Хукер куда более предпочел быть нам бесполезен. Он даже не счел нужным застегнуть мундир… встать со стула… и снять ноги со стола.
А виновным в столь прохладном отношении являлся, разумеется, гном, со своими манерами — точнее, вопиющим отсутствием оных. Вот и сейчас…
— Тут, — гном бросил на стол конверт, украшенный полудюжиной сургучных клякс, — все сказано.
— Адъютант!
— Здесь, сэр!
— Прошу прощения, сэр, — мягко произнес я, — но информация, содержащаяся в этом послании, предназначена только и исключительно для вас.
Ответный взгляд генерала заставил меня слегка пересмотреть оценку степени виновности гнома. Конечно, манеры подгорного племени оставляют желать… но если человек не желает ограничивать свою неприязнь одними гномами, возможно, он просто… расист? Или страдает от похмелья?
В любом случае мериться взглядами с драу он сумеет лет через пятьсот, не раньше.
— Оставьте нас.
То-то же.
Яростно сопя, генерал разодрал конверт и злобно уставился на выпавший из него маленький, примерно в одну восьмую стандартного писчего листа, синий прямоугольник. Еще ярче эмоции на его лице проявились парой секунд позже, когда на прямоугольнике проступил текст. Кажется, у людей, принято именовать подобный почерк бисерным, и, в данном случае, это был очень мелкий бисер.
— Это еще что за издевательство?!
— Это экономия, сэр, — ответил я, на какие-то полвздоха опередив гнома. — Послание предназначено вам, и, соответственно, только вы можете прочесть его. Стоит же вам отбросить этот листок дальше чем на фут или просто дать прикоснуться к нему кому-либо другому, письмо сгорит в мгновение ока. Магическая бумага высшего уровня защищенности продается, насколько мне известно, по цене два доллара за унцию. Учитывая же склонность федеральных чиновников переплачивать за…
— И чего мне теперь, глаза об это ломать? Адъютант!
— Если желаете, сэр, я могу пересказать содержание послания, — предложил я.
— Ты ж сказал, что никто, кроме…
— Меня. Зовут. Вайт Белоу. Мистер Вайт Белоу. Понятно?
Новую игру в гляделки генерал решил не затевать.
— Оставьте… нас.
— Мистер Валлентайн, — не поворачивая головы, процедил я, — не могли бы вы стать у входа в комнату и проследить за тем, чтобы никому не пришла в голову идея нарушить наш тет-а-тет?
— Сделаю, — просто сказал мальчишка.
Мальчишка? Я все же оглянулся. Нет — это уверенно пообещал великан, и по тому, как он это произнес, по блеску в его глазах, можно было не сомневаться: ближайшие минуты войти в занимаемое командующим Потомакской армии помещение будет ничуть не проще, чем подняться на высоты Мари.
Паренек занятен… надо будет присмотреться к нему…
— Ну так откуда вам известно содержание этого… секретного послания?
— Я догадываюсь о нем.
— Секреты-шмекреты…
Среди груды карт местности, поверх которых были раскиданы игральные, — на столе генерала имелся предмет, который поначалу был зачислен мной в разряд пепельниц. Однако после того, как Хукер стряхнул окурки на пол, под слоем пепла тускло блеснуло.
— Магия-шмагия…
Источник блеска — после протирки смоченным виски платком — оказался выпуклым.
— Линза из шемарханского хрусталя, — прошептал гном. — Окантовка человечьего литья, но шлифовали мы, гномы…
Читал генерал долго, шевеля губами, — благодаря чему я получил возможность убедиться, что мои предположения о содержании послания были абсолютно верны. Правда, стиль изложения был куда более косноязычен, чем я предполагал, — впрочем, знание английского бюрократического не было моей сильной стороной.
Наконец Хукер отложил лупу, смял — как мне показалось, с большим удовольствием — синий листок и запустил получившийся шарик в угол комнаты. Шарик, в полном соответствии с моим предсказанием, пролетел ровно фут, после чего вспыхнул слепящим огнем и перешел в дымообразное состояние.
— Магний! — прокомментировал Торк.
— Сам вижу, что магия, — буркнул генерал. — Не слепой.
— Итак, вы двое…
— Трое.
— …вы — троица экспертов по шпионам из самого Вашингтона!
— Из Нью-Йорка, — педантично поправил гном, к счастью, не став перечислять исходный пункт для каждого из нас.
— Прибыли сюда для выполнения миссии особой нежности! Настолько важной особости, что суть ее побоялись доверить даже этой самосгорающей бумажонке? Ну и что ж это за миссия, а? Обратить Каменную Стену в язычество?
— Поймать агента Зеркало.
— Что?! В моей армии?! Тысяча дьяволов, и вы всерьез решили, что шпион — один из моих ребят?! Может, скажете еще, что я сам строчу донесения в двух экземплярах: президенту Линкольну и президенту Джефферсону?!
— Мы… — начал гном.
— Торк, позволь мне, спасибо. Генерал, заверяю, никто не подозревает лично вас, как, впрочем, и ваших подчиненных. Но поскольку вы планируете в ближайшее время вступить в решающий бой с армией неприятеля…
— Планирую, — проворчал Хукер. — Страшная тайна, которую знает уже каждая подзаборная шавка. Небось пол-Вашингтона пронюхало об этом на следующий день после возвращения Эйба. Вот если бы позатыкать все болтливые рты тамошних кумушек и пересажать девять из десяти газетных писак….
— Несомненно, это привело бы к падению Ричмонда уже через неделю, — кивнул я. — Но вы, разумеется, понимаете: знать, что вы предпримите какие-то действия, это почти ничего не значит. С учетом более чем двойного превосходства в численности подчиненных вам войск над противостоящей армией Северной Вирджинии, генералу Ли будет остро нужна оперативная информация. А ее очень трудно получить, сидя в Вашингтоне, и еще труднее своевременно переправить за линию фронта.
— Говоря проще, — не выдержал Торк, — наше начальство считает, что агент Зеркало будет ошиваться где-то неподалеку. И вот как только гад высунется, мы его… того!
— Звучит заманчиво, — фыркнул Хукер. — Насчет «того». Если вам это и впрямь удастся, я с большим удовольствием возглавлю полевой суд и вздерну мерзавца на самом высоком дубе в окрестностях. Да… так уж и быть, черкну пару строк для вас насчет содействия и так далее, но учтите! Начнете путаться под ногами — сей же час вышвырну из армии!
— Мы… — снова начал гном.
— Один вопрос, генерал, — снова перебил я гнома. — Полминуты назад… «и вы всерьез решили»… почему было сказано «и вы»? Кто-то еще придерживается такой же точки зрения?
— Вы чертовски наблюдательны, мистер Вайт, — ухмыльнулся генерал. — Всю эту вашу хреномуть насчет агента Зеркало мне на прошлой неделе уже вкручивал один лейтенантишка… то ли Никсон, то ли Гибсон… тоже прибывший с миссией «важной особости» по личному поручению сенатора Уэйда.
— О нет, — простонал Торк. — Создатель Ауле…

— К сожалению, — виновато моргнул Майкл Джастин Роберт Исайя Фредерик Нибсон, — мне совершенно нечем вас порадовать.
— Ну почему же, — возразил я, приподнимая бокал. — Вы нас уже весьма обрадовали.
Это была чистая правда — по крайней мере, относительно меня. Человек, имеющий в своем багаже хорошее — действительно хорошее! — вино, человек, могущий заставить эстетический кошмар под названием «лейтенантский мундир» выглядеть едва ли не прилично, человек, умеющий грамотно пользоваться косметикой и духами… список можно было бы продолжить, но уже и трех вышеперечисленных позиций вполне хватало, чтобы ясно понять: на фоне прочих офицеров Потомакской армии Майкл Нибсон выглядел… почти эльфом.
— Благодарю за комплимент, мистер Вайт, — вздохнул Майкл. — Но его следует адресовать моему виноторговцу. Сам же я могу похвастаться лишь полным отсутствием каких-либо результатов.
— Положим, отсутствие каких-либо результатов иной раз само по себе является весьма показательным результатом.
— Боюсь, что не в этот, — снова вздохнул юноша. — Когда сенатор посылал меня…
— Кстати, — с интересом спросил я, — если не секрет, кому пришла в голову мысль, что агент Зеркало должен объявиться здесь?
— Э-э… мне, сэр. Видите ли, я подумал…
— Дурацкая идея! — недовольно прогудел Торк. Майкл уставился на него с почти восторженным ужасом.
— В-в самом деле? — пунцовея, пробормотал он. — Если вы так думаете, то конечно… наверное., н-но… почему?
— Потому что весь мой опыт работы в Третьей Его Подземных Чертогов Величества Канцелярии заявляет, что это полная чушь! — рявкнул гном. — Потому что агент Зеркало, чтоб его в дальнем штреке завалило, шпион стратегического значения! Никто в здравом уме не станет рисковать агентом такого уровня, чтобы узнать: на который фланг двинута одна паршивая рота, правый или левый!
— Да, но… — Майкл опустил глаза и едва перешел на едва слышный шепот: — просто… я думал… ведь это сражение может решить судьбу всей войны…
— Сразу видно, что бороду ты и не начинал отпускать, — насмешливо произнес Торк. — А то бы знал, что на войне в какое сражение ни ткни, оно всенепременно будет решающим, судьбоносным и тому подобное. По крайней мере, у вас, людей, дело именно так и обстоит!
Лейтенант смутился так сильно, что мне в какой-то миг показалось — сейчас он попросту разрыдается. Однако Нибсон всего лишь всхлипнул — два раза, не больше, — после чего достал изящный платочек и аккуратно промокнул им уголки глаз.
— Мне невероятно стыдно, — начал он дрожащим от волнения голоском, — что…
— Успокойтесь, — сказал я. — Вам совершенно нечего стыдиться, наоборот: есть чем гордиться.
В частности, очень походило на то, что лейтенант мог похвастаться некоей толикой эльфовой крови — даже с поправкой на возраст его внешность казалась слишком нежной… хрупкой… слишком красивой для обычного юноши-человека.
— Если же говорить о мнении бригадир-лейтенанта Эйслина, — продолжил я, — то почтенный гном «забыл» одну немаловажную деталь.
— Ничего я не забыл, — обиженно буркнул гном.
— А именно — он «забыл» сказать, что его мнение так и остается его личным делом.
— Потому что некоторым не хватает мозгов прислушаться к голосу представителей рас куда более разумных, чем их собственная.
— Вот-вот, — кивнул я. — Эйслин, вы сами только что выкопали себе яму.
— Я?! Где?!
— Логическую яму. С одной стороны, вы считаете, что наше собственное начальство менее разумно, чем даже один-единственный гном. С другой стороны, опять же вы заявляете: «Никто в здравом уме не станет рисковать агентом такого уровня»! Вам не кажется, что вторая фраза не совсем верна? Что более соответствующим истине будет: «Ни один гном в здравом уме не станет…»?
— Нет, — после недолгого раздумья решительно сказал гном. — Все равно. Даже люди… да что там, даже орки не могут быть настолько глупы!
— Не собираюсь оспаривать уровень интеллекта орков, — хмыкнул я. — Однако мы с вами здесь — а значит, наше собственное начальство все-таки оказалось… тем самым. Почему же вы отказываете в праве на подобную же идею тем, кто отдает приказы агенту Зеркало? Или у вас есть достоверные данные о том, что Джефферсон Дэвис — гном?

Предыдущая страница 8 Следующая страница


9 Андрей Уланов

ГЛАВА 8

Тимоти

— Присматривай за ним! — велел Торк. — Я не доверяю этому темному. Наверняка он замыслил что-то недоброе.
Замечательно, правда? Как по мне, то ровно с тем же успехом было бы попросить медведя присмотреть за саламандрой — мол, огненная непоседа наверняка не упустит случая сжечь лес дотла.
Впрочем, пока что, никаких особых фокусов драу не выкидывал — ну, если не счесть таковым добывание посреди ночи повозки, в которой мы сейчас и ехали. Тут он отличился, да. Раздобыл не какой-то армейский фургон, а двуколку. Сиденья мягкие, будто кресла, веса словно бы и нет — я ее одной рукой поднял — а уж ход до чего легкий, кажется: пальцем ткнул, она и покатилась. Игрушка для богатеев, одно слово, ну и лошадка была ей под стать: вороная, без единого пятнышка, двухлетка. Пожалуй, на ипподроме я бы на нее поставил пять к одному, не меньше… да, лошадка что надо. И ухоженная — видно было, с нее разве что пылинки не сдували. А может, и сдували.
Где ж он ее взял-то среди ночи? Я покосился на дремавшего — вернее, безмятежно дрыхнувшего — рядом Белоу. Конечно, темные эльфы — не цыгане, но разница скорее в методах, чем в цели: если драу решит заняться конокрадством, то стоить это копытное будет полцарства, не меньше. И темный эльф уж точно не будет красть заодно с конем забор и прочую утварь — а вот оставить позади гарантию отсутствия погони… в виде пепелища…
— Ты хотел что-то спросить?
— Я? А, ну да. Мистер Вайт, — для вящей убедительности я зевнул, — а почему нам нужно было выехать непременно в гакую несусветную рань?
— Почему? — переспросил Белоу тоном, явно долженствующим означать: «А разве это не очевидно?» — А что думаете вы сами, мистер Валлентайн?
Говоря по правде, я не думал ничего. Не придумывалось.
— Э-э… чтобы днем, при свете поменьше ехать?
— Ответ неверный, — отозвался драу. — Я — темный эльф, а не ночной. Еще версии?
— Честно говоря… теряюсь в догадках, сэр, — признался я.
— А ведь это элементарно, Валлентайн.
Драу потянулся, точь-в-точь как кошка — зажмурившись и выгнув спину, для полноты сходства только выятнутого хвоста не хватило.
— Какова численность роты федеральной армии? — быстро и требовательно спросил он.
— Ну… человек сто.
— А в трех корпусах?
Хы! Корпуса состоят из дивизий, дивизии из бригад, а вот кого в ком сколько? Легче узнать у гобла из Запретных земель, сколько в гинее пенсов.
— Тысяч… э-э…
— Шестьдесят. — Белоу так же неожиданно сменил тон на привычный мягко-вкрадчивый. — Или чуть больше. И вся эта масса сегодня двинется по дороге на Моррисвилл, той самой, по которой мы сейчас и едем.
— А-а… давка тут будет что надо.
— Если бы мы имели дело с отрядом светлых эльфов, — я прыснул в кулак, да и сам Вайт не смог удержаться от тени усмешки. Эльфийскую рать такой численности пришлось бы набирать по всем летописям за прошлую Эпоху, — то можно было бы уверенно заявить — им потребуется один час. Или два — если враг преградит дорогу… — Белоу, прервавшись, глянул на светлеющее небо, — и им придется обходить его стороной.
— Обходить?
— Светлоэльфовый метод ведения боевых действий лучше всего, на мой взгляд, охарактеризовал гном… весьма благоразумно сохранивший за собой анонимность. Высказывание это звучит следующим образом: война — фигня, главное — маневры! Добавьте в уравнение склонность постфактум приписывать себе большую часть заслуг, равно как и выдающуюся способность убеждать представителей всех прочих рас в том, что «все именно так и было», — и вы, мистер Валлентайн, получите истинную картину.
Само собой, я не поверил драу и на сотую дюйма. Перещеголять темных по части лживости речей могут разве что черти, а уж если разговор зашел об их светлых сородичах…
Но с другой стороны — что-то в этих словах все-таки было. Такое, что не давало взять да и попросту отмахнуться от них.
— Если же говорить о гномах, — продолжил тем временем Вайт, — то рискну предположить, что хирд подобных размеров достиг бы цели не позднее вечера завтрашнего дня. Вне зависимости от того, будет ли враг пытаться воспрепятствовать его движению или же предпочтет отправиться на розыски чуть менее самоубийственного занятия.
— Так долго? — удивился я.
— Большую часть этого времени, — тонко улыбнулся Белоу, — займет у них постройка моста через Раппаханок. Каменного — ибо деревянная конструкция способна будет выдержать спокойно идущих гномов, но под гномами марширующими не устоит.
— Ну, а люди?
— Люди, — задумчиво повторил драу, — это, мистер Валлентайн, самые непредсказуемые существа. Будь за нашими спинами лагерь Джексона, я мог бы сказать, что его пешая кавалерия вышла бы к цели еще до заката. Но поскольку мы имеем дело с федеральной пехотой… сегодня по вашему летосчислению 27 апреля, не так ли?
— Уж пять часов как.
— Что ж… думаю, числу к 30-му они сумеют дойти до нужного им места. Конечно, если на их пути не возникнет Каменная Стена.
Забавно, но при этих словах наша лошадка перешла с рыси на шаг и оглянулась — как показалось мне, с явным интересом.
— Кстати, мистер Вайт, — я взялся за поводья, — а вы-то сами в курсе, куда Драчливый Джо направил половину своей армии? Помнится, вчера лейтенант Майкл жаловался, что этот секрет знают одни лишь генералы. Н-но… не спи, кобылка!
— Лейтенант Нибсон умен, и у него неплохо развито воображение… для человека.
То, как Белоу произнес эти слова, мне совершенно не понравилось. Драу не то чтобы говорил с насмешкой или пренебрежением, нет — но в то же время он явно вкладывал в сказанное какой-то двойной смысл. Понять бы… Хотя, подумал я, какого гобла? Все равно ведь не пойму! Проще уж сразу спросить…
— Это на что вы, мистер Белоу, намекаете?
— Исключительно лишь на то, — спокойно произнес темный эльф, — что существу с более развитой фантазией достаточно всего двух взглядов. Первый — на генерала Джозефа Хукера, ну а второй, разумеется, на карту.
Вот-вот, на карту. Драу скорее всего снова насмешничал. Пари держу, он попросту высмотрел нужное вчера, в штабе у генерала — расстояние в два фута и бардак на столе для глаз эльфа не помеха.
Вслух я этого, понятно дело, говорить не стал.
— Ну и куда ж мы едем? Лошадь опять сбилась на шаг.
— Мы, мистер Валлентайн, направляемся в гости к некоему, — эльф посмотрел на вороную… едва заметно пожал плечами, — мистеру Чанселору. Еще вопросы?
— Один, сэр. Вы случайно не знаете, как зовут эту вороную?
— Случайно знаю, — кивнул Вайт. — Лейтенант Нибсон, который, собственно, и одолжил нам ее вместе с коляской, поведал мне, что данное копытное отзывается на кличку Шельма. Кстати, если вы заметили, она не абсолютно чистая вороная, а с белой звездочкой.

Гарри и Салли

— Гарри, я больше не могу, — плачуще простонал толстяк.
— Заткнись и шагай! — процедил сквозь зубы шулер.
— Ох-х!
— И выпрямись, ты, мешок дерьма! К нам скачет лейтенант!
Злился, впрочем, шулер далеко не только из-за напарника — примерно треть роты D состояла из новобранцев, и длительный марш проредил ее ряды немногим хуже залпа мятежников. Понятно, что командира роты подобный факт отнюдь не радовал — а уж капралы и сержанты, и раньше-то не сильно походившие на светочей добра и справедливости, теперь окончательно приобрели черты чертей.
— Строй держать! Куда прешь, скотина! А ну, назад!
— Капрал, я же только хотел…
— Назад, кому говорю!
— Ну и дураком же я был, — сплюнув, зло пробормотал Уилл Годслей, невысокий солдат, шедший, точнее, вяло бредущий справа от Салли, — когда решил податься в эту чертову армию! Мы типа воюем за свободу черных, да? Ну так я до войны бывал в Южной Каролине и скажу прямо: тамошние ниггеры жили куда как посвободнее, а попадись им надсмотрщик вроде нашего первого сержанта — живо драпанули бы аж до Канады!
Лицо его сейчас представляло серую маску, нарушенную лишь потеками пота, и Гарри, уже потянувшийся было за платком, остановил руку на полдороге. Ясно ведь — эту штукатурку хрен сотрешь, только размажешь почем зря.
А год назад, припомнил вдруг шулер, мы с Салли прятались в кустах, а мимо нас точно вот так же брели парни Лонгстрита… черт, как забавно жизнь иной раз поворачивается!
— Да уж… приятель, — вслух произнес он. — Сглупил ты, Дикобраз, изрядно.
— А что? — Годслей стянул кепи, в очередной безуспешный раз попытался пригладить торчащий у него на макушке источник прозвища и с вызовом уставился на Гарри. — Мона подумать, ты не рядом со мной пылюку глотаешь? Аль капралы дышут по-особому?
— Точняк, — просипел кто-то из задних рядов. — Они того, не затягиваются.
— Положим, — начал шулер.
— Ша, парни, — обернулся шедший перед ним солдат, — Таракан несется!
В отличие от Уилла, первый сержант Мэллори заработал свое заглазное прозвище благодаря не шевелюре — растительность на макушке у него отсутствовала как таковая, — а усам и низко посаженным глазкам, сочетание которых и в самом деле придавало его лицу некие насекомовидные черты. Впрочем, имелась и другая версия происхождения клички — Мэллори, несмотря на фамилию, внешне, да и внутренне выглядел типичным прусским фельдфебелем, то есть — пруссаком. Бешеным.
— Что, приуныли, вши навозные? — весело заорал он, добавив заодно еще пару-четверку кучерявых выражений. — Ничего, ща оживете! Оживете, говорю! Потому как через две мили будет опушка с ручейком, и на той опушке назначен привал! Но это, парни, ежли перестанете плестись, быдто кобыла на свиданье с живодером! Ясно?!
— Тык точ, сарж! — недружно рявкнул строй.
— Че?! Не слышу!
— Так точно, сержант!
— То-то же. Давайте, шевелите копытами. А то, — хохотнул Мэллори, — Джонни-реб, едрить его, небось уже заждался — когда ж вы, наконец, притащите к нему в нору свежую партию сапог и одеял!
Разумеется, первый сержант наврал — шагать в ожидании взмаха офицерской сабли роте пришлось не две, а все четыре мили. Так что после команды «Разойдись» Гарри опустился на траву лишь парой секунд позже толстяка.
— Ох-х! Мои ноги… их больше нет!
— Сапоги на месте. — Гарри, озабоченно хмурясь, поднес к уху флягу, встряхнул. — А уж где у тебя желе — в ногах или вместо мозгов, это тебе виднее.
— Ты злой, — выдохнул Салли, картинно разбросав руки. — О, как жесток этот мир… х-р, х-р…
— Слышь, Гарри, — приподнялся на локте Уилл-Дикобраз, — а че ты там хотел сказать, ну, когда Таракан появился?
Прежде чем ответить, шулер оглянулся по сторонам. Кроме Годслея и Салли, рядом находились еще трое солдат: похожий на хоббита низенький и кучерявый пенсильванец Хофмаер, Дик Салвач — вечно хмурый здоровяк, только за год до войны «сделавший ноги» из старушки-Европы и до сих пор через предложение разбавляющий свой скверный английский непонятными гортанными словечками, — и Рики-Рики со своей коллекцией конопушек. Из них только Салвач был «обстрелянным ветераном», сумевшим в прошлом декабре благополучно уползти с кровавого фредериксбергского поля — но и он, как было известно Гарри, вовсе не был пламенным героем, рвущимся в пекло боя за целостность и нерушимость Союза и свободу южных ниггеров.
— Да так. Хотел сказать, что я-то вовсе не собираюсь тянуть лямку полный срок.
При этих словах шулера, Салли, до того вполне правдоподобно изображавший куль с мукой, приподнял голову и сделал «страшные» — как он полагал — глаза. Гарри коротко усмехнулся и, почесывая нос, одновременно сложил пальцы в знак «все под контролем, партнер!».
— Ну-ка, ну-ка, — оживился Рики-Рики, — с этого места поподробнее. Ты что, собрался помахать армии ручкой?
— Это твои слова. — Гарри выдернул травинку, надкусил… скривился и сплюнул — трава была горше, чем любая из настоек Салли. — Я ничего такого не говорил.
— Но ведь намекнул-то, а? Намекал же?
— Мемеканье, — вкрадчиво произнес шулер, — хорошо тем, что может быть истолковано как угодно. Хошь так, хошь сяк. А вот за конкретные слова иной раз приходится отвечать… конкретно.
— Брось, капрал, — холодно сказал Хофмаер. — Соображаешь ведь: никто из нас, задрав хвост, к лейтенанту не побежит.
Шулер, прищурившись, испытующе глянул на него. Со стороны это выглядело так, словно Гарри мучительно раздумывает: стоит ли делиться тайной с товарищами по роте… и несчастью.
— Ну, допустим, собрался, — неохотно произнес он. — Что с того?
— А то, — серьезно сказал Рики-Рики, — что не по-божески поступаешь, капрал. Мы ж сейчас как бы ближние твои… а ближним, как в умной книге сказано, нужно желать того же, чего и себе желаешь.
— Во-во, — поддакнул Дикобраз.
— Ближние, говоришь, — усмехаясь, произнес Гарри. — Ну, может в умной книге чего-то подобное и сказано. Только я хоть и в капралы выбился, но человек простой, книг давно не читамши. И рассуждаю просто — кто мне в трудный час помог… чем ценным, тот мне и ближний.
— Понятно, — кивнул Хофмаер и начал расстегивать мундир. — Деловой подход, уважаю. Сколько?
— Ты погодь, — остановил его Рики-Рики. — Гарри у нас, конечно, парень честный… с виду. Но только я-то до войны жизнь повидал — и повидал в той жизни таких пройдох, которые с виду святее папы римского казались. Это я к тому клоню, друг-капрал, что мешок свой можешь до конца не развязывать, однако пошупать-то дай — хрюкает оно или все ж таки мяукает!
— Тявкает оно, — с деланым равнодушием произнес шулер. — И вообще… ты, Рики, мне верить не хочешь, а с чего я тебе верить должен? А? В лагере, помню, ты вовсю языком чесал, как тебе на военной службе привольно: мол, жратва хорошая, деньжата капают, а уж коль случай выпадет у южан-богатеев по фамильным сундукам пошарить..
— Ну, в лагере другое дело было, — ничуть не смутился конопатый. — А сейчас .. вон у Салвача спроси, хочет он второй раз под картечь?
— Вот, значит, как… понятно. Жрать за казенный счет — герои, а как под пули…
— …на то и без нас дураков хватает, — закончил фразу пенсильванец. — Гарри, довольно… ты ж преотлично знаешь: половина ребят давно б уже слиняла… если б знать — как!
— Если б не эти стылые рожи. — Рики-Рики махнул в сторону леса, на фоне которого, словно конные статуи застыли двое с саблями поперек седел. — А то ведь даже за кустики хрен сбегаешь без бумажки… что «покинул ряды с ведома и разрешения командира, для особой надобности». А ночью — шавки!
— Все так, все верно. — Гарри, приподнявшись на локте, поискал взглядом Таракана и обнаружил его на дальней стороне опушки. Первый сержант, судя по мимике, излагал двум вытянувшимся перед ним рядовым их родословную — до восьмого колена, с загибом, обильно добавляя в нее как представителей нечеловеческих рас, так и животного царства. — Ты еще забыл добавить, что просочиться мимо патрулей — это даже не полдела. Или впрямь не знаешь, чего можно сотворить с твоим оттиском на контракте?
— А-а, ты про это, — пренебрежительно скривился Рики-Рики. — Тоже мне… ну, загорится у меня во лбу «дезертир». Так я бинтом раз-два, помидором хлоп — был дезертир, стал — раненый герой!
— Ну-ну… герой…
Шулер не стал объяснять, что уловка с бинтом сработает до первого же встречного мага. Или толкового сыщика, вроде тех, что полгода назад без всякой магии повязали ехавшего в одном с мошенниками вагоне «зубного страдальца».
— Если думаешь, что все так просто, — давай, валяй! Ты ж у нас «жизнь повидал», — хмыкнул Гарри. — Я вот кой-чего тож повидал… к примеру, ходивших в атаку и сохранивших шкуру целой видал немало. А вот кого за шею вздергивали, те хоть иной раз тоже продолжали по земле топать, но все больше язык до пупа вывалив… пока некромант их обратно не укладывал.
— Тьфу ты! — Рики-Рики торопливо перекрестился. — Нашел кого вспомнить.
— А что, — ответил вместо шулера Хофмаер, — колдуны как колдуны. Наш бригадный… Варгас или как там его… я позавчера утром, когда за водой для кофе шел, видел: блевал он позади своей палатки ничуть не хуже других офицеров.
— Ну так… мне майорский вестовой рассказывал: они с лейтенантом Грегором и этим… как его… Эван-Смитом ящик бурбона выхлестали. Тут уж и магия не всегда поможет…
— Гарри, — вмешался в разговор молчавший до сих пор Салвач, — так что у тебя есть за идея? Как думаешь из армии бежать?
— Идея? — задумчиво повторил шулер. — Идея-то у меня на самом деле простая. Если сбегать из лагеря или там на марше, враз смекнут, куда мы делись, ну и колданут соответственно. А вот в бою, во-первых, могут и не просечь, кто куда уполз, а во-вторых, даже коль заметят — федеральной магии на Юг дороги нет!

Торк

Кольчугу под кафтан он надел еще утром. Не мифрильную, конечно же, — хотя, под задание подобной важности, сотрудник Третьей Его Подземных Чертогов Величества Канцелярии и был вправе затребовать подобную ценность, но тогда уж проще было с ног до головы увешаться набитыми золотом кошелями. Да и дешевле бы это вышло. Торк не питал иллюзий насчет людей и движущих ими мотивов — случайно блеснувший мифрил куда вероятнее, чем защитить грудь, мог накликать на своего обладателя пулю в затылок.
Впрочем, стоя на берегу Раппаханнок, гном и в кольчуге явственно чувствовал скользящий по лбу противный холодок — и безуспешно пытался убедить сам себя, что это всего лишь ветер с реки, а вовсе не перекрестье прицела Уитворта в руках Джонни-реба, решившего испытать свою меткость на низкорослой мишени.
— Это что, и есть знаменитые высоты Мари? — спросил он и, дождавшись утвердительного кивка лейтенанта, насмешливо фыркнул. — Я-то думал… если судить по вашим газетам, Ли соорудил тут вторую Хельмову падь.
— Сила крепости не в стенах, а в тех, кто стоит на них….
— Что ты хочешь сказать этими словами, человек?!
— А? — Возившийся с треногой подзорной трубы — размер и сложность которой, впрочем, вполне позволяли поименовать ее «телескопом» — Майкл Нибсон растерянно оглянулся на гнома. — Что, простите ?
— Ты, — с нажимом произнес Торк, — хочешь сказать, что на стенах Хельмовой пади стояли слабые духом?
— Нет-нет, что вы, — замотал головой лейтенант. — Господь с вами, сэр… ой, то есть, я хотел сказать… видимо, я не совсем удачно выразился.
— Да уж куда неудачнее, — проворчал гном.
— На самом деле, — Майкл поправил фуражку и выпрямился, — я имел в виду… то есть, я хотел сказать, что, будь у защитников Хельмовой пади артиллерия и винтовки, вся Мордорская рать могла бы остаться там.
— Главное — сила духа! — наставительно заметил Торк. — Без него любое железо мертво!
— Да… наверное. — Похоже, лейтенант не ожидал услышать подобную фразу из уст гнома. — Хотя с другой стороны… те солдаты, что шли к высотам, они были очень храбрыми… и они остались на том поле. Храбрость не спасает от пуль.
Торк недоверчиво качнул головой, но продолжать спор не стал. Мальчишка вступается за честь мундира… пусть его. Станет старше — наберется ума, вместе с опытом. Или останется таким же дураком — непонятно как, но люди умудряются это делать сплошь и рядом.
Мысли гнома сейчас куда больше, чем стоящий рядом человек, занимал навязанный ему в спутники темный эльф. Драу… интересно, какой болван из человеческой контрразведки приложился макушкой о потолок в тот день, когда решил воспользоваться услугами этого… Вайта Белоу. Или же люди настолько глупы, что не понимают давно усвоенную даже последним гоблом истину: все темные эльфы — предатели по сути своей!
"Надо было ехать вместе с ним, — с досадой думал Торк. — И плевать, что подумают, — все равно никакого агента Зеркало здесь нет и быть не может! Наверняка драу тоже так считает, а спорит со мной исключительно из противоречия! Нет, думал гном, если кто здесь и может переметнуться к южанам, так это сам Белоу. А я поддался… тогда, вчера, в палатке, когда в ответ на мое предложение ехать с ним темный удивленно приподнял бровь и в своей обычной менторско-снисходительной манере пропел: «Любезнейший, неужели вы действительно хотите предоставить этих двух… человеческих детенышей самим себе?» Околдовал он меня, что ли? А ведь мог, сообразил Торк, запросто. Конечно, амулеты должны были хотя бы предупредить, но когда имеешь дело с драу, нельзя быть уверенным ни в чем! Особенно — если этот драу не первый день крутится вокруг тебя и скорее всего уже пять раз мог бы обнюхать твою защиту с ног до головы… и сочинить контрзаклинание.
А я поддался и отпустил его вместе с Тимом. «Присматривай за ним!» Ха, с тем же успехом я мог бы велеть гоблину растянуть заготовку меча!"
— Не желаете взглянуть, мистер гном? — отодвинувшись от окуляра, предложил Нибсон. — Сегодня воздух удивительно прозрачен, все видно в мельчайших подробностях.
"В превосходной видимости куда большая заслуга мастера-оптика, чем каких-то там атмосферных флюктуации, — подумал гном. — Этой великолепной трубе нипочем рассветная дымка… да ей и густой туман и даже ночь — не помеха, вон сколько кнопок на панельке с левой стороны: колдовское зрение, волчье, соколиное, драконье…
Работа Ики Кнорра, поставщика Его Подземных Чертогов Величества! Да, заглянуть в нее было бы интересно … будь тренога вполовину ниже!" В первый миг Торк почти собрался оскорбиться — но успел все же одернуть себя.
— На утреннюю Венеру? — насмешливо спросил он. — Ведь параллельно земле я смогу направить сей прибор, лишь если вы сбегаете за табуретом… или подставите спину.
— И в самом деле, — озадаченно кивнул Майкл. — Сейчас, мистер Торк, я…
— Не надо. — Гном, быстро шагнув, поймал уже развернувшегося лейтенанта за край накидки. — Проще будет, если вы расскажете мне, что увидели.
— Ничего нового по сравнению с тем, что было вчера, — с сожалением признался лейтенант. — Дымки от лагерных костров на том же месте и, насколько я могу судить, в прежнем количестве.
— Это еще ни о чем не говорит. — Торк взмахом руки указал на лагерь за их спинами. — Федеральные маги тоже постарались насчет иллюзии.
— Однако, — с ноткой обиды возразил Майкл, — мираж, сотворенный ими, не способен обмануть мою трубу.
«Значит, у южан трубы не хуже, только и всего», — гном уже почти открыл рот, чтобы произнести эту фразу, но в самый последний миг опомнился. Лучших зрительных труб, чем сработанные в мастерской Ики Кнорра, не существовало в природе. Точнее, в Третьей Его Подземных Чертогов Величества Канцелярии не располагали сведеньями о существовании таковых — равно как и сведеньями о том, что продукция Ики имелась у конфедератов.
— Ну, тогда мятежникам остается уповать лишь на агента Зеркало!
— В существование которого вы, мистер Торк, не верите, — печально вздохнул Майкл.
— Нет, почему, — живо сказал гном. — Верю. В существование. Где-то там, скорее всего в Вашингтоне. А вот в полевой армии ему делать абсолютно нечего.
— Да, — пробормотал Нибсон так тихо, что гном попросту не расслышал его, — я помню ваши рассуждения на эту тему.
— И потом, — продолжил Торк, — что ему здесь делать? Представим… ради смеха… что наш великий-и-неуловимый шпион и впрямь проник в стройные ряды Потомакской армии. А дальше, дальше-то что? Как ему передать добытые сведенья на тот берег? Птица станет добычей соколов. — Гном обвиняющее ткнул пальцем в две черные точки в зените, которые, впрочем, с равными шансами могли оказаться как патрульными соколами, так и совершенно посторонними грифами. — Пешего гонца перехватят оборотни, ну а воспользоваться шаром посреди толпы вражеских магов было бы сущим безумием! Что же остается? Разве что какой-нибудь кружной путь, но это сложно и, главное, долго — пока шифровка будет ползти по маршруту Вашингтон — Ричмонд — штаб Ли, пройдет неделя минимум.
— Об этом я как-то и не думал, — признался лейтенант.
— А зря! — резко произнес Торк.
Вообще-то я тоже зря, подумал он, видя, как щеки и уши Нибсона стремительно приобретают уже знакомый пунцовый оттенок. Это ведь всего лишь человек, к тому же — сущее дите.
— Да полно вам расстраиваться, мистер, — попытался он приободрить юного лейтенанта. — Знаете, как говорим в таких случаях мы, гномы: чтобы получить бриллиант, надо испортить алмаз! Да что далеко ходить — меня самого в начале карьеры так провела одна… — Торк мечтательно вздохнул, — эльфочка. Как сейчас помню — было это в Шербуре, осенью, нас было трое, и мы буквально весь город перетряхнули, пытаясь ее найти. А выяснилось в итоге — сильно потом — что снимала чердак она у вдовы Дюкло, напротив нашей же гостиницы, да что там — нашего номера, представляете ?! Мы на этот чердак каждое утро глядели…
— Наверное, обидно было, когда узнали?
— Не то слово, — подтвердил гном. — Чувствовал себя фиолетовым хомячком. Но, как видите, со временем поумнел. Во всяком случае, — добавил он с легкой усмешкой, — научился замечать очевидное, когда оно находится под самым носом.
— О, сэр! — горячо воскликнул Майкл. — Я не сомневаюсь, что вы способны на большее… эх, вот если бы… — Он оборвал фразу и, потупившись, начал ковырять землю носком ботинка с таким рвением, словно вознамерился прорыть шахту или, по крайней мере, тоннель на другой берег реки.
— Ну же, договаривайте.
— Просто я подумал… вот если бы вы, мистер Торк, сочли возможным поделиться со мной хотя бы несколькими крупицами вашего богатейшего опыта. Не чем-нибудь секретным, нет, — поспешно добавил Нибсон, — а историями вроде той, которую рассказали только что. Конечно, — печально вздохнул он, — я понимаю, что подобная просьба с моей стороны выглядит чрезмерным нахальством. У вас ведь наверняка есть дела поважнее…
Положительно, решил гном, этот юный человек отнюдь не глуп. Хоть и молод, но уже мыслит в правильном направлении — а это редко встречается и у куда более «умудренных» годами представителей его расы.
— Что ж, — задумчиво молвил он вслух. — На самом деле… поскольку агента Зеркало здесь все равно не сыскать, соответственно, и важных дел у меня также не много. Во всяком случае, я не могу придумать занятие полезнее, чем… хм, назовем это лекцией. Разумеется, — улыбнулся Торк, — доброе дело не должно быть оставлено…
— О, конечно, сэр, конечно же… — обрадованно поддакнул юноша. — Пусть мое жалованье не столь уж велико, но ради такого шанса, клянусь, стоит залезть в долги по уши…
Гном рассмеялся.
— Да не горячитесь вы так, — сказал он. — И не торопитесь. Я всего-то имел в виду, что лектору нужно будет время от времени подливать в кружку здешнего темного пива… по вкусу оно больше других напоминает эль. На это, я думаю, вашего жалованья хватит?

Тимоти

По правде говоря, мне бы очень хотелось сказать, что во всем был виноват мистер Белоу. Но только с правдой эти слова ничего бы общего не имели. Если кто из нас двоих и был виноват в произошедшем, то именно я.
Мы переправились через реку чуть дальше брода Форд. Подниматься выше по течению было глупо — тогда б нам пришлось форсировать еще и Рапидан, а лично мне и одной переправы на кое-как связанном плоту по части острых ощущений хватило на неделю вперед. Нет, плавать я умею — дедуля заставил научиться, хоть мама и ворчала: мол, в те водоемы, которые глубиной больше чем «мне по пояс», соваться вовсе и незачем. Умею… но плохо и недолго, а воды в реке было много — весеннее половодье, чтоб его орки сожрали! — и была она просто чертовски холодная, так что начинать купальный сезон желания не имелось.
По-хорошему, я вообще б катил до ближайшего моста — и даже предложил Белоу так и поступить. Драу на миг задумался — или сделал вид, что задумался, — а затем с очень серьезным видом осведомился, насколько хорошо я владею заклинаниями отвода глаз. Потому как все мало-мальски подходящие для переправы места наверняка контролируются южанами. А вот чтобы взять под присмотр весь берег, Ли пришлось бы растянуть свою армию в блин, да и то — дырявый.
Отводить глаза я, понятное дело, не умел — и как раз надеялся, точнее, был уверен, что кто-кто, а уж драу по этой части мастер. И все амулеты южан, позволяющие видеть сквозь иллюзии, ему — на один щелчок пальцами. Но мистер Вайт отчего-то предпочел заняться лесорубством, а не колдовством. Ему, конечно, виднее… тем более что махать топором пришлось не эльфу — он только этот самый топор заранее позаимствовал… судя по всему, у пионеров-троллей. Ну и как результат: ладони нервным барышням лучше не показывать. Сила есть, усердие тоже, упрямства — кто б отбавил, а вот с умением…
Впрочем, переправа — это было еще полбеды, а вот протащить нашу коляску по звериной тропе… тут небось и сам Геракл со своим другом Сизифом три раза бы подумали, а затем тихо-тихо слиняли в сторонку — искать подвиг полегче. Говоря проще: большую часть пути сквозь лес не я ехал на коляске, а она — на мне.
В общем, когда мы наконец выбрались на дорогу, я на радостях помянул всех богов, каких только смог припомнить: Господа нашего, гномьего Создателя Ауле и даже пару-тройку орочьих, про которых нам Гныш, бывало, после третьей кружки принимался рассказывать. Минут десять так радовался — пока из-за поворота впереди четверо конников не вывернулись.
Я сразу же натянул вожжи, заставив Шельму перейти на шаг, и оглянулся на мистера Белоу. Заранее мы с ним подобную ситуацию не обговорили — я не сообразил, а он, похоже, не захотел снизойти до обсуждения. Теперь же… нас и южан разделяло полмили, не меньше. А лес — вот он, рядом, и если, наплевав на коляску, рвануть прямо сейчас…
— Итак, мистер Валлентайн, — скучающе-капризно произнес темный эльф, — что вы можете сказать о приближающихся к нам всадниках?
Сам он этих всадников удостоил одного лишь мимолетного взгляда — а затем продолжил притворяться, что за всю свою жизнь ничего интереснее северовиргинской чащобы не видел.
— Кавалерия южан, сэр, — бодро отрапортовал я.
— Чрезвычайно ценное наблюдение, — кивнул драу. — Еще что-нибудь?
— Ну-у…
Я преотлично понимал, на что намекает Белоу. За день до нашего отъезда Торк раздобыл где-то толстенный альбом по мундирам. Всем-всем-всем, от юнионистского адмирала, до горниста южан. И вручил этот альбом, разумеется, мне, разумеется-два — с наказом: заучить это самое все-все-все! Да так, чтобы в полночь разбудить — от зубов отскакивало. Картинки в том альбоме были красивые, яркие, сочных цветов, а уж прорисовано так, что и придраться не к чему — детали видно, вплоть до количества дыр на поясе и рисунка на пуговицах. Ежу понятно, гном рисовал. Хорошие были картинки, люблю такие — в другое время, наверно, я бы этим альбомчиком зачитался — но в тот день у меня в голове одно только стучало: Молли…
— Они, х-м-м-х, люди Стюарта.
— И этот вывод почти неоспорим. Хотя, — задумчиво добавил темный, — встретить здесь подчиненных Джо Уилера из Армии Теннесси было бы, по меньшей мере, странно.
Издевается…
— Ну вы-то, мистер Белоу, можете сказать куда больше! — огрызнулся я.
— Совсем чуть-чуть. — Драу прекратил разглядывать деревья и сосредоточился на хвосте Шельмы. — Перед нами кавалеристы из 1-й Вирджинской «вороной» бригады. Юный лейтенант, большой поклонник таланта своего комкора…
— Это, — не удержался я, — вы по бороде определили?
— Нет. По страусовому перу в шляпе и розе в петлице.
Точно издевается, подумал я! Ежу ведь понятно: на таком расстоянии человек вроде меня разве что в морской бинокль способен разглядеть, есть ли там чего в петлице. Хоть розу, хоть георгин с настурцией!
— Что еще про них можно сказать? — Темный, казалось, обращался не ко мне, а… ну да, к хвосту Шельмы, видимо, считая его более достойным собеседником. Что, где-то в чем-то, так и было…
— Не знаю. Будь здесь мистер Торк, он бы наверняка перечислил нам все их оружие, от шпор до сабель, а после еще минут пять разглагольствовал о типах седел и форме стремян!
— Мистер Торк недавно жаловался, что плохо разбирается в лошадях, — напомнил кобыльему хвосту Вайт. — В любом случае, я не обладаю присущим гному зануд… то есть любовью к детализации. Посему ограничусь сообщением, что крайний справа всадник — чистокровный гоблин.
— Откуда, черт возьми… — начал я, да так и замер с разинутым ртом, мигом позабыв про гоблина-кавалериста — да что там, про всех гоблов на свете!
Потому что в двуколке больше не было выряженного по распоследней человеческой моде драу. Рядом со мной, откинувшись чуть назад, сидел… ну да, чистейший светлый эльф! Точь-в-точь какими рисуют их в книжках: в чем-то бледно-зеленом и словно бы струящемся, с длинными, ниспадающими на плечи волосами, обручем из серебряных листьев-усиков и здоровенной рубиновой клубникой точно посреди лба, ну и древней мудростью во взоре… Уж я-то знаю — видел и дома, в Йоркшире, и здесь, в порту. В жизни, конечно, большинство из них одевается чуток посовременней, да и ценностями не особо светит, зато уж высокомерия — мистер Вайт в сравнении с ними сущий рубаха-парень, свой в доску!
— Вы что-то хотели сказать, Валлентайн?
И голос-то был совершенно другой — мелодичнее, нежнее, что ли… но только интонация была по-прежнему…
— М-мистер Белоу?
— Я за него, — пропело почти сказочное существо — и заливисто рассмеялось.
— Конечно же, Белоу. Право же, Валлентайн, я и не предполагал, что простенькая иллюзия вызовет столь бурную реакцию.
— Но, но… — растерянно пробормотал я, — вы же сами говорили, что амулеты… — …позволяют видеть сквозь чары, — кивнул эльф. — Только я не активировал заклинание, а совсем наоборот — снял его.
— Сняли? — непонимающе повторил я.
— Чары были на мне еще с ночи. — Вайт подался вперед, опершись на трость — единственный предмет, никаких внешних изменений не претерпевший. — Дабы все, кто мог наблюдать за нашим отбытием, видели мой прежний… хм, облик. Но среди южан мой цвет кожи не в чести…
— Но… если это не магия…
— Грим, парик и глазные капли — вот лучшее средство против амулета «истинного зрения». Постарайтесь запомнить это, Валлентайн, — кто знает, возможно, и вам потребуется когда-нибудь исполнить подобный фокус.
Я механически кивнул, даже не пытаясь особо задумываться: как с помощью грима и парика можно скрыть рост и прочее наследство предков-великанов. Драу виднее…
— А еще, — вот сейчас Вайт был предельно серьезен, — постарайтесь запомнить следующее: если я начну вставать со словами «это возмутительно» — вы мгновенно, подчеркиваю, мгновенно должны напасть на ближайшего к вам кавалериста. Запомнили?
— Да, но…
— Ни слова больше! — Белоу, оказывается, еще и шипеть умеет, не хуже змеи. — Они уже рядом!
Они действительно были уже рядом — один поднял коня на дыбы, заставляя его развернуться поперек дороги, а двое крайних одновременно взяли в сторону, обходя нашу коляску с боков, или, по-военному, с флангов. Тот, что справа, и в самом деле оказался гоблом! Не знаю уж, чистокровным или нет, — но томагавк в лапе и боевая раскраска на его зелено-пупырчатой роже выглядела убедительно… до дрожи в коленках. А уж когда он оскалился, то мне сразу захотелось вытащить «Койота», не дожидаясь команды Арау.
— Ба, cap, зырьте! — тыча томагавком едва ли не в лицо Белоу, визгливо проорал гобл. — Такие эльфы и без конвоя!
Скажу прямо — если бы острыми предметами начали размахивать перед моим носом, я бы на месте не усидел. А вот темный эльф даже краешком брови не повел.
— Имя мне Вилленав аэн Орион, — пропел он. — Кто главный из вас?
— Лейтенант Эдвин Старр, — реб, привстав на стременах, коснулся плеткой лихо загнутого поля шляпы, — кавалерия Конфедерации. Могу я узнать, сэр, куда и с какой целью вы направляетесь?
— Привлечен был я слухами о сем прекрасном лесе. — Эльф изобразил некий преисполненный величественности жест, смысл которого для меня — и, похоже, для южан — остался глубоко непонятным. — И ныне же путь мой лежит в самое сердце дивного творенья этого. Под сень сводов дома Чанселора, что гостеприимство мне сулит.
Актерствовал драу просто великолепно. Даже я, твердо знающий, кто рядом со мной и кем этот «кто» на самом деле является, — и то едва удержался от желания выпрыгнуть из двуколки, дабы преклонить колени перед Перворожденным. Из конфедератов же, по идее, должно было просто слезу вышибить.
Все испоганил чертов гобл.
— Сдается мне, cap, птичка чирикает дерьмовые песни, — насмешливо каркнул он, и это карканье словно разбило, вдребезги раскололо хрупкое волшебство эльфийской речи. Лейтенант дернул головой, пытаясь стряхнуть наваждение, южанин слева от коляски вскинул почти упущенную им двустволку. Вот же ж послал Господь… дробовик со спиленными стволами выглядел явно неуставным, а вдобавок — чертовски опасным! Если у него в обоих стволах картечь, то дуплет из такой позиции снесет и меня, и Белоу прямиком в преисподнюю!
— Попросил бы я вас, лейтенант Звезда, — очарования в голосе драу заметно поубавилось, — животное свое унять.
— Шо-о-о! Ах ты, гнида длинноухая, да я же щас тебя…
— Углук, назад!
Я вдруг подумал, что в происходящем имелось что-то глубоко, можно даже сказать, радикально неправильное. Гобл… понятно, что гоблы эльфов любят в жарено-вареном виде, да и сырыми потребить не откажутся. Это все знают. Загвоздка только в том, что…
— Мистер аэн Орион, — лейтенант заставил своего коня переступить несколько шагов и теперь стоял почти напротив эльфа, глядя на него сверху вниз, — не соизволите ли вы, сэр, ненадолго продлить ваше путешествие? Мой командир генерал Хэмптон счел бы за честь отужинать вместе с вами.
— Следовать своим путем желаю я. — Голос эльфа был прямо-таки преисполнен снисходительной жалости, будто южане были даже не глупыми детьми, а кем-то вроде щенят. В точности так — сам слышал! — вещали полгода назад, в порту, двое светлых, а троица встречавших чиновников перед ними разве что мостовую не вылизывала. «О да, Перворожденный, как вам будет угодно, мистер Элоин, все, что пожелаете…»
Только лейтенант-южанин оказался слеплен из другого теста.
— И все же, мистер аэн Орион, я прошу вас проследовать с нами…
Не знаю, может, и показалось — но в тот миг я бы поставил десять к одному, что, произнося эти слова, конфедерат положил руку на эфес.
А вот что мне точно не почудилось — так это дружное щелканье взводимых курков. Этот звук и захочешь — не спутаешь.
— Ты забываешься, человек! — процедил эльф. — Это возмутительно…
Дальше я уже не слушал.
Ближайшим ко мне был тот самый реб с двустволкой. Годов за тридцать, с лицом, над которым солнце и ветер поработали не хуже, чем он — над своим полем. Такой не промахнется, это вам не городской клерк, не знающий, с какого конца скусывать патрон…
Ну да мы, Валлентайны, тоже кое-что умеем.
Кнут я положил на колени еще в начале разговора и, пока эльф с лейтенантом обменивалась «любезностями», то наматывал его на ладонь, то вновь разматывал. Не сказать, чтобы он мне нравился — кто б его ни делал, от излишнего усердия делатель этот явно не страдал. А ведь правильно сплетенный кнут, да в умелых руках — вещица жуткая. Батя однажды на ярмарке целую бочку эля выиграл, перешибив не что-нибудь — оглоблю… а дедуля потом, этот самый эль прихлебывая, вспоминал свою молодость в Испании, у герцога…. в армейском обозе: как на его фургон устремился эскадрон, нет, полк французских драгун, все, значит, со страху попрятались, даже сам Уэйд с лица слегка сбледнул, да и говорит: на тебя, мол, Сэм Валлентайн, вся надежда. Тогда дедуля встал, раскрутил кнут — и полетели головы лягушатников не хуже, чем листья осенью…
Плохо было другое: во-первых, я больше года не то что кнут — плетки в руках не держал. Во-вторых же, кнут, как я уже сказал, был так себе. Поэтому изображать из себя Джека-Оторву-Башку я не рискнул и захлестнул не шею реба, а дробовик. И рванул вверх что было сил!
Грохнуло так, словно пальнуло не ружье, а пушечная батарея. Я оглох, с мятежника снесло шляпу. Секунды полторы мы с ним очумело пялились друг на друга, затем дружно потянулись к кобурам. Первым успел дотянуться я, выхватил… дернул второй раз… да что ж это! Сколько тренировался, всегда без помех выхватывал, а сейчас… ну как, за что «Койот» мог так намертво зацепиться?!
Глядеть, а уж тем более выпутывать «Койота» было некогда — чертов кавалерист хоть и дотянулся до кобуры вторым, но револьвер поднимал первым… уже почти поднял.
И тогда я прыгнул.
На землю мы рухнули втроем — я, реб и его лошадь. В этой куче мне досталось место сверху, а хуже всего пришлось ноге южанина — хруст я расслышал даже сквозь пробки в ушах. Боль, уверен, была просто адская, но револьвер этот упрямец все никак не выпускал, так что пришлось еще и по челюсти ему добавить… два раза.
Затем я встал. И почти в тот же миг — бах! — по моей голове словно бы кувалдой с маху заехали.
Тело на ногах устояло, а вот душа, похоже, упала. По крайней мере, на какое-то время меня попросту не стало. В смысле — где-то я был, но это было какое-то весьма странное где-то. Белый туман, все сияет, будто первоклассный жемчуг, и вроде бы музыка наигрывает — совсем тихо, едва-едва слышно…
В общем, примерно так, по моим расчетам, и выглядел рай. За одним-единственным исключением — в раю вовсе не должно было пахнуть пороховым дымом.
Когда дым рассеялся, то прямо передо мной обнаружился черный ствол карабина, черный же конь, а в седле на нем — Джонни-реб. И конь, и мятежник выглядели крайне удивленными. Ну да я б и сам удивился при виде парня, которому с пяти ярдов пальнули в башку — а он все стоит и падать словно бы и не собирается.
— Мистер Валлентайн, — неожиданно раздался чей-то знакомый голос у меня в ухе. — Не могли бы вы оказать мне одну небольшую услугу.
— А? Чего?
— Если вас не очень затруднит, убейте, пожалуйста, лошадь под этим человеком.
После этих слов южанин, опомнившись, вздернул коня на дыбы — тот пронзительно заржал — и рванул прочь, работая плетью и шпорами за троих живодеров.
Я по-прежнему не понимал, кто со мной говорит, но просьбу на всякий случай решил выполнить. Неторопливо вытащил «Койота» — в этот раз он извлекся без малейшей зацепки, — взвел курок, поймал на мушку бешено развевающийся конский хвост, выстрелил. Еще раз. И еще раз. Он что, заколдованный?!
Лишь после пятого выстрела чертов конь, кувыркнувшись — ей-ей, выглядело так, будто перевернулся через голову! — грянулся оземь. Всадник при этом вылетел из седла и, приземлившись футах в двадцати впереди, так же остался лежать.
Впрочем, нет, не так же. Полминуты спустя конь приподнял голову… неуверенно заржал… встал и побрел в сторону леса — покачиваясь, хромая и время от времени очумело встряхиваясь.
— Отличный выстрел, мистер Валлентайн.
Драу — я наконец-то вспомнил, кто жужжит у меня в ухе, — подошел вплотную ко мне.
— Правда, я просил убить животное, а не наездника.
— А? — тупо переспросил я.
— У нас нет времени на эксперименты в области некромантии, — пояснил Вайт. — Потому я хотел обзавестись пригодным для расспросов пленником.
Только сейчас я заметил, что и поваленная мной лошадь тоже куда-то убрела. А вот реб остался лежать, и выверт его шеи особого повода для оптимизма не внушал. Равно как и тускло поблескивающая рукоять в груди лейтенанта, чуть правее давешней розы в петлице. От гоблина же осталась только голова и еще почему-то рука, все продолжающая сжимать томагавк, — остальное унес на себе взбесившийся конь. Определенно, лошадям в этой стычке повезло больше… но не всем.
Большие влажные глаза Шельмы, казалось, смотрели на меня с немым укором. Пуля угодила ей точно в «звездочку», которая теперь из белой стала темно-багровой.
— Сядьте и снимите шляпу.
— А?
— Хочу взглянуть на вашу рану.
— А-а-а…
Дыра в шляпе была здоровенная — палец в ней проходил только так. И выходил — через вторую дыру. По странному совпадению обе они пришлись на ленту Молли, практически перебив ее, — и я, от греха подальше, снял ее и убрал в карман, клятвенно пообещав сам себе, что при первой же возможности заштопаю и надену обратно.
— Сквозное ранение черепа, но мозг не задет, — продекламировал драу. — Шучу, шучу, не дергайтесь так! Похоже, Валлентайн, у вас есть либо хороший талисман, либо не менее хороший заступник на небесах — пуля прошла по касательной, едва задев кость, так что весь понесенный вами урон исчисляется двумя-тремя прядями волос. А ведь парень был отнюдь не новобранец и стрелял практически в упор… хм, будь вы троллем или, скажем, гризли, я бы решил, что пуля элементарно срикошетила. Так болит?
— Вроде нет…
— Три года назад, — задумчиво произнес Вайт, — на одной вечеринке в Атланте мне рассказывали про схожий случай, но там речь шла о револьвере и вдобавок стрелял орк… — С этих зеленых, — пробурчал я, — станется и по мумаку промазать.
— Возможно. — Драу шагнул назад и принялся старательно вытирать руки платком, ну а я с удивлением осознал, что голова больше не пытается изобразить раскалывающуюся тыкву, да и вообще не болит. Так, ноет слегка, будто неудачно попытался разогнуться в нашем подвальчике… в котором я за первый месяц не шишку — мозоль на затылке натер.
— Если что, я могу один труп уволочь, — сказал я, глядя при этом на гобла. Лучше, конечно, было бы взять его, то бишь ее — для некромантского допроса все тело и не требуется, а нести одну башку не в пример легче. Правда, лейтенант наверняка знает больше… — Или коня ихнего попробовать изловить.
— Нет и нет.
Драу аккуратно спрятал окровавленный платок, достал второй и принялся вытирать лицо, каждым движением смахивая не меньше полуфунта грима.
— Запрячь коня с армейским клеймом — далеко не самая удачная ваша идея, мистер Валлентайн, даже с учетом контузии. Впрочем, я сейчас вообще не уверен, что нам стоит продолжать двигаться к прежней цели.
— В смысле, в гости к Чанселору? — уточнил я. — Э-э… мистер Вайт, а куда же тогда?
Прежде чем ответить, темный эльф закончил стирать грим. Подошел к лейтенанту, наклонившись, рывком выдернул кинжал и лишь затем соизволил обратить внимание на меня.
— Скажите, Валлентайн, — с какой-то странной интонацией спросил он, — как вы относитесь к единению с природой?
— Никак! — честно сознался я.

Предыдущая страница 9 Следующая страница


И вся федеральная конница 10

ГЛАВА 9

Трой

— Меня удручает эта война. — Старый тролль одним коротким умелым щелчком выбил из трубки горсть пепла. — Ужасно, ужасно. Вот уже почти два года я лишен возможности спокойно приобретать мой любимый вирджинский табачок. О чем только думают эти… — Хаффель Блай, нахмурившись, указал мундштуком в сторону мельтешащих у воды северян, — человеки?
Трой внимал речам старика, затаив дыхание. Отнюдь не из одного лишь почтения — в каждом бугорке на лице Блая таилось куда больше знаний о человеческой цивилизации, чем у всех троллей рода Троя, разом взятых.
— О том, как лучше всего навести понтонную переправу?
— Говоря человеки, я имел в виду нечто более общее. — Хаффель аккуратно вставил мизинец в трубку и медленно начал поворачивать ее. — Счищаю нагар, — поймав недоумевающий взгляд Троя, пояснил он. — Я перепробовал кучу хитрых штучек и могу с полным на то правом заявить: лучше собственного ногтя это ничем не сделать. Все остальное — это лишь быстрый или очень быстрый способ испортить хорошую трубку. А хорошую трубку из настоящей турецкой пенки найти са-авсем не просто.
— Вот как….
— Да, именно так.
Не торопясь набив трубку вирджинским табаком, тем самым, над проблемами закупки которого старый тролль так сокрушался полминуты назад, Блай спрятал табакерку в поясной карман, добыл из его соседа огниво…
— Так вот, — продолжил он, выпустив в сторону Троя два кольца дыма подряд. — О чем, бишь, я…
— Ты говорил про нечто более общее.
— Именно! Я хотел пояснить, мой юный товарищ: говоря человеки, я подразумеваю не только горстку людей, находящихся в пределах нашей видимости. Но и всех, — возвысил голос Хаффель, — всех представителей данной расы, принимающих участие в этой бестолковой возне под названием Гражданская война. Хэ! Посмотрел бы на них малыш Джорик.
— Кто?
— Малыш Джорик. — Блай выдохнул еще одно кольцо. — Люди называют его Джорджем Вашингтоном, но для меня-то… для меня он всегда будет просто маленьким Джориком. Помню, в ночь перед Саратогой он пришел ко мне… знал, что во всей армии хороший табак остался лишь в моей табакерке. Да-а… в ту ночь мы с ним сидели рядом, в точности как сейчас — с тобой. У него была вересковая трубка, ага… а у меня, — старый тролль с нежностью провел пальцем по изгибу мундштука, — у меня уже имелась моя красавица. Тогда, конечно, цвет у нее был совсем другой…
— И о чем же вы говорили в ту ночь?
— Говорили? — удивленно повторил тролль. — Зачем? Я же говорю, Джорик пришел, потому что лишь у меня остался хороший табак, настоящее зелье. Немного, да…
Как уже было сказано, в каждом бугорке на лице Блая таилось куда больше знаний о человеческой цивилизации, чем у всех троллей племени Троя. Проблемой являлось то, что Хаффель вовсе не желал говорить о людях. Зато про табак и трубки — вернее, о преимуществах пенковой трубки над всеми прочими — он был готов рассуждать сутки напролет.
— Блай, а как ты сам думаешь, — Трой в очередной раз попытался увести разговор в нужную ему сторону, — почему люди воюют?
— Хэ! Ты бы еще спросил: почему люди совокупляются?
— Почему люди совокупляются? Старый тролль хрипло рассмеялся.
— Им это нравится, мой юный товарищ, им это, как они сами говорят, чертовски нравится. Как, впрочем, и почти всем остальным расам. Да…
Дождавшись, когда очередная дымная завеса рассосется, Трой увидел, что взгляд Хаффеля потускнел — река времени, по которой плыл сейчас Блай, была куда шире Раппаханнока.
— Помню я, — пробормотал старый тролль, — когда я впервые отправился к Великому Соленому Озеру. Тогда от человеков на этой земле стоял десяток-другой вигвамов из бревен… факторий. А леса — леса принадлежали другим. Оркам… гоблинам… эльфам…
Сначала Трой подумал, что попросту ослышался. Потом, чуть поразмыслив, предположил, что старик потихоньку впадает в маразм — дело для троллей совершенно небывалое, но кто знает? Хаффель ведь прожил среди людей столько, что, вполне возможно, уже не способен закаменеть.
И тут юный тролль заметил, как Блай хитро прищуривается.
— Думаешь, старый Хаффель прокурил последние мозги и даже не помнит, что в Америке не было эльфов? Думаешь-думаешь, не мотай башкой. Хэ, все так сейчас думают. Да и раньше думали. Одни только мы, Хаффы-с-маленькой-гладкой-воды… которую теперь называют озером Святого Клэра…. только в нашем роду всегда помнили, кто таится в глубине заповедных лесов.
Блай прервался, и, хитро поглядывая на молодого тролля, сосредоточился на очередном священнодействии. Трой был почти уверен: в этот раз старик набивал трубку едва ли не втрое медленней обычного, хотя… чуть поостыв и успокоившись, он сообразил, что это вряд ли возможно. За прошедшие века пальцы Хаффеля давно уже приучились выполнять трубочную перезарядку самостоятельно.
— Помнили, да. — Старик выдохнул на Троя целое облако ароматного дыма. — Раньше прочих мы пришли в те края, вслед за стадами мохначей. И мы видели, кто в рассветной дымке сошел на берег с белопарусных кораблей… кто сжег их, потому что не собирался возвращаться туда, откуда спасся. Они ушли в глубину лесов и растворились в них… ибо леса тогда казались бескрайними. Даже потом, когда нахлынула эта надоедливая зеленая мелочь… нет, никто не видел дивный народ, но ходили слухи, хэ, упорные слухи. О местах, куда не дает зайти чужая сильная магия… и откуда не дает вернуться меткая стрела.
— А что стало, когда пришли люди?
— Ничего нового, — усмехнулся Блай. — Конечно, у людей были острые топоры… гномской выделки, но вырубить все леса им не по зубам. Разве что бородачи-коротышки придумают какую-нибудь чудо-лесопилку на паровой тяге…
— То есть, — медленно произнес Трой, — ты хочешь сказать, что эти эльфы до сих пор живут где-то в канадских лесах?
Старый тролль тихонечко фыркнул.
— Мой юный товарищ, запомни: когда Хаффель Блай хочет помочиться, он идет и справляет нужду! Я не «хочу сказать», я уже сказал, четко и ясно, — дивный народ живет наших лесах. Не знаю уж, в канадских или нет, — плохо разбираюсь в этих дурацких человеческих границах, а эльфы, думаю, понимают в них еще меньше.
— Удивительные вещи рассказываете вы, даэр Блай, — мечтательно произнес Трой. — До чрезвычайности занятные.
— Хэ. Поживи с мое, малыш, и у тебя тоже появится о чем рассказывать любопытным юнцам.
— Не знаю, — вздохнул Трой. — В наших горах так редко происходит что-нибудь новое…
— Но ты-то сейчас не в горах, верно? Мы с тобой среди человеков. Хэ, знаешь, мой юный товарищ, их можно назвать глупыми, хилыми, короткоживущими… много как их можно назвать, и все это будет про них, будет справедливо. Однако заскучать они тебе не позв…
— Эй, вы, двое! — Зычный окрик раздался, казалось, прямо над ухом Троя. — Че расселись?! Тут, мать их за ногу, с ног сбиваешься, а они перекуривают битый час! А ну, живо в обоз, за досками!
— Да, мистер Гнорф. — Тролль обернулся… и замер, вглядываясь в крутой склон примерно в двух милях выше по реке. — Даэр Блай, — окликнул он старика, — посмотрите.
— Если ты про яркий огонек, что мерцает подобно мотыльку, — даже не поднимая головы, ответил Хаф-фель, — то я вижу его уже в пятый раз.
— Но что это?
— Кто знает, — безразлично произнес Блай. — Эти люди вечно что-нибудь придумывают.

Найр

— Я — последний в роду!
Не знаю, с чего это меня вдруг потянуло на откровенность. Видимо, некоторые вещи просто невозможно удержать лишь в себе.
— Замок темных эльфов — это как бельмо на глазу. Хотя, — горько усмехнулся я, — мы были хорошими соседями, лис не грызет кур там, где вырыл нору. Но местный советишко магов рассудил иначе — и под прикрытием их щитов и фаейрболов ландскнехты эрцгерцога Рудольфа ворвались… — Я замолчал, не договорив.
Снова и снова, и снова… вечером того дня пошел снег, мягкие пушистые хлопья медленно кружились в воздухе, и я сначала почувствовал запах гари, а потом из белой круговерти проступил замок. Дом, где я родился и рос, ставший из черного — пепельным. Я поднял коня на дыбы, пришпорил, но Роар, мой двоюродный дядя, схватил уздечку. Он был прав, там, в замке, могла оставаться засада…
Никакой засады не было — те, кто пришел, сочли, что убили всех. И были почти правы.
— В тот день я потерял свою семью. Отца… матерей… — я против желания улыбнулся, поймав откровенное недоумение во взгляде мальчишки-великана, — все верно, ты не ослышался. У отца было четыре жены, а у темных эльфов не принято говорить, кто является истинной матерью. Еще были братья… сестры… знаешь, человек, мы очень весело грызлись меж собой… до того дня… пока я не остался один. До того дня… и не представлял, что я их… люблю… любил.
Маги со своими наемниками поработали отлично — нашли все «секретки», потайной ход был обрушен по всей длине. Они очень старались, и в том, что в роду все же остался выживший, их вины не было. Они — старались.
Их вина была совсем в другом.
Я задумчиво покрутил в руке чарку — отблески костра ярко-ало вспыхивали на чеканном серебре.
— А что было потом ?
— Потом? Потом дядя забрал меня к себе. Мне надо было многому научиться, и, кроме того, месть — она сродни вину, ей нужно время, чтобы дозреть. Но тут важно не упустить момент, не передержать. Не забыть о том, что люди живут мало, а отыгрываться на потомках виновных… не тот вкус, совсем не тот. — Я резко, одним глотком допил вино и отшвырнул чарку. — Кис-слятина!
— Вы… убили всех? Я мотнул головой.
— Нет. Говорю же — вы, люди, живете мало. А век наемного солдата еще скоротечнее. Но я тоже… старался. И еще — мне очень хотелось узнать, как оно было: тогда, в тот день…
Он давно уже отошел от дел — когда-то простой ландскнехт, дотянувший лямку до капитана… седой толстяк, грузно навалившийся на «пламенеющий» по-лугорник. "Ждал тебя, — говорит он, — давно уже, с тех пор как узнал про эрцгерцога. Видно, я в твоем списке сильно не первый? " «Расскажи, — шепчу я, — расскажи… ну же! Похвастайся, что ты делал там, в замке. Про сестру, ту, в синем платье… ну же, давай!» А старик только усмехается в усы.
«Не знаю, что набрехали тебе остальные, — сипло бормочет он, — но из твоей родни живым не дался никто. А девчонка… убила семерых, прежде чем ее достали. Думаешь, эти псы бы осмелились… они и к мертвой-то подойти боялись, даже маги. За пять золотых, — усмехается старик, — я взялся снести ее во двор, к остальным, других смельчаков не сыскалось».
Потом он резко вскидывает меч и — откуда силы взялись! — раскручивает фламберт в шипящую «мельницу».
«Руки помнят, помнят, — тихо говорит он, — но какой же тяжелый, зараза. Давай, — рычит старик, — ну же, подходи! Пока я еще могу сыграть свою последнюю игру!» И я подхожу, спокойно, не торопясь. Это ведь совсем просто — человек дряхл, пот застит ему глаза. Одно лишь нарочито медленное обманное движение, и смертоносное лезвие рассекает пустоту, и его не вернуть, слишком велика инерция удара. А я уже рядом, бью граненым шипом точно в висок, и старик, так и не выпустив из рук меч, оседает на дощатый пол — улыбаясь!
— Но, — вслух произнес я, — так и не узнал!
— Вот, значит, как. — Валлентайн, нагнувшись, подобрал здоровенный сук… задумчиво глянул на него… сломал и бросил половинки в начавший затухать костер. — И поэтому вы стали… тем, кем стали?
— Нет, ну что ты… я стал тем, кем и должен был стать! Не так уж много дорог проложили для нас боги в этом Мире. Я просто взял резкий старт, приобрел хорошую репутацию… специалиста… пусть и со странностями.
— Со странностями?
— А ты не слышал? — удивился я. — Ах, ну да… я не трогаю детей. Это даже в анекдот вошло: почему с На… с Белоу нельзя заключать контракт на детей. Он берет деньги и даже выполняет — но сначала ждет, пока они вырастут.
— Да уж, шуточка что надо… веселая.
Сам Баллентайн, однако, веселым отнюдь не выглядел — с куда большим на то правом юного великана можно было бы назвать «всерьез озабоченным». Странно — ведь шашлык из куропатки даже на мой вкус казался вполне съедобным.
— Желаешь отойти в кусты?
— А… — недоуменно глянул на меня Тимоти, — в кусты? Зачем?
— Выглядишь ты очень задумчивым, — пояснил я. — Мой же опыт подсказывает, что у людей подобное выражение лица чаще всего свидетельствует о неладах с желудком.
— А-а… нет, мистер Белоу, с пузом-то у меня порядок, — для вящей наглядности Валлентайн несколько раз хлопнул по упомянутой части тела. — Я и впрямь крепко задумался… о тех, на дороге.
— Первый убитый? — понимающе спросил я.
— В смысле… а, понял. Нет, мистер Вайт, не первый… доводилось. Я другое все пытаюсь сообразить… эти южане… они себя неправильно вели. Так, словно, едва увидев нас, уже собрались драку затеять.
— Вот как… — протянул я. — Даже ты заметил. Что ж, хвалю за наблюдательность, мистер Валлентайн. Ты совершенно верно подметил: эти конфедераты с самого начала отнеслись к нам… с явно незаслуженным, я бы сказал, подозрением. Оно было бы ннолне объяснимо, покажись я им в своем естественном облике, однако к светлым эльфам на Юге отношение совсем иное… обычно. Куда более трепетное, чем во многих иных местах. До войны я неоднократно наблюдал это, а зачастую и пользовался сам.
— Ну, — неуверенно начал Тимоти, — может, этот лейтенант и в самом деле не любил эльфов ?
— Может быть, — согласился я. — Однако поставить на это и продолжить наше путешествие к Чанселорсвиллю представилось мне слишком уж рискованным.
— Мистер Вайт, а что вообще за место, этот Чанселорсвилль? Форт вроде Самтера?
— Сомневаюсь. Последний раз я проезжал по этим краям в 59-м. Тогда жилище мистера Чанселора являло собой всего лишь дом, весьма одиноко расположившийся на перекрестке нескольких лесных дорог. Конечно, есть вероятность, что за прошедшие годы его хозяин успел раздобыть джинна, специализирующегося на фортификации…
— Но тогда…
— Стратегическое местоположение. Приходилось слышать, Валлентайн? Крепость должна стоять там, где в ней имеется нужда, в противном случае толку от ее стен попросту нет. Постройте форт в Антарктиде, и вам придется до следующей Эпохи ждать, пока хоть кто-нибудь удостоит ваши укрепления вниманием. Хотя, конечно, — подумав, добавил я, — учитывая параноидальные наклонности сородичей бригадир-лейтенанта и, не в обиду будет сказано, человеческую глупость, вполне возможно, что срок ожидания будет меньшим… если представители упомянутых мной рас вообразят, будто крепость в столь неподходящем для нее месте защищает нечто ценное.
Не уверен, что юный великан понял меня. Впрочем, последнюю фразу я произнес больше для себя, проговаривая вслух идею. Действительно… построить где-нибудь близь Эребуса мрачный черный замок — лед в качестве стройматериала, сажу для краски в изобилии поставит вулкан — после чего распустить соответствующий слух… о, это был бы достойный претендент на звание розыгрыша столетия!
— В нашем случае, — сказал я, — генерал Хукер верит, что этот одинокий дом посреди леса являет собой ключ к дороге на Ричмонд и победе над Ли. Помните наш разговор о трех корпусах.
Валлентайн замялся. Сегодняшний день не скупился на события, и состоявшаяся ранним утром беседа к полуночи уже была для юного великана чем-то давним и трудно припоминаемым.
Однако Тимоти не сдался.
— Вы ж вроде говорили, что федералы на Моррисвилль всей толпой попрут.
— Совершенно верно. Но конечным пунктом их марша является именно Чанселорсвилль. Оказавшись там, федеральные корпуса, согласно замыслу «Драчливого Джо» будут столь угрожающе, — я не удержался от улыбки, — нависать над флангом и тылом южан, что Ли не останется иного выхода, кроме отступления. Маневр, я бы сказал, достойный светлого эльфа…
— Ну-у, — потянул Тимоти, — когда в драке норовят, как вы, мистер Вайт, выразились, нависнуть с боков или спины, приятного в этом не шибко много.
— И как же ты поступаешь с этими норовящими? — осведомился я.
— Разворачиваюсь и бью прямиком в рыло! — твердо произнес Валлентайн. — А иначе никак! Дашь слабину — мигом накинутся толпой и затопчут!
Говоря это, юный великан стиснул кулаки, явно вспоминая примеры из собственной практики. У меня не было и тени сомнения в том, что подобных примеров он может припомнить изрядное число — к «честному» бою с его сородичами люди склонны ничуть не больше драу. А что мишень — великан лишь наполовину, да и вообще мальчишка, так это даже лучше… меньше риск, больше «славы», ведь, хвастаясь подвигами, ненужные подробности всегда можно позабыть упомянуть.
— Браво! — почти серьезно заметил я. — С такими задатками, Валлентайн, стоит всерьез подумать о Вест-Пойнте.
— Ага, — мрачно кивнул Тимоти, — слыхал про это чудное заведение. Только вот, мистер Вайт, со знакомыми в конгрессе у меня как-то не сложилось.
— Десятерых кадетов назначает лично президент, — напомнил я.
— Ну да, с дядюшкой Эйбом мы в подвале ну прям каждый вечер чаи гоняли. Бросьте, мистер Вайт… а то вы не понимаете, что на тамошних дверях сияет большая такая невидимая табличка: «Только для людей!», в смысле, чистокровных… ну или хотя бы таких, кто по виду не шибко выделяется.
— Спрячь револьвер, — тихо сказал я.
— Что?
— Спрячь револьвер, — повторил я. — Этим вечером ты слишком часто за него хватаешься.
— А-а… — Тяжело вздохнув, Тимоти принялся засовывать своего вороненого монстра обратно в кобуру. — Это я так… тренируюсь. Торк велел. И… — он вздохнул снова, еще тоскливее, — пока все спокойно, вроде как получается, а там, на дороге… за какую хрень он зацепился, до сих пор понять не могу?!
— Помочь горю?
— А чем вы-то мо… — Не договорив, Валлентайн зачарованно уставился на маленький револьвер, который в свою очередь, смотрел точно на переносицу великана… а затем пропал так же внезапно, как и появился.
Ребенок… давешние охотники за вампирами успели бы сделать из меня фарш… если бы, конечно, снова не увлеклись презрительными ухмылками.
— Ловко…
— Проблема твоя заключается не в револьвере, а в кобуре, — объяснил я. — Вернее, в ее положении. Ты слишком сдвинул ее на живот. Это неплохо, если хочешь пугать всех грозным видом из-под плаща, но движение при этом получается куда менее удобным… естественным. Попробуй сдвинуть на бок…
— Вот видите… я даже с оружием-то справиться толком не могу, — пробормотал Тимоти, одновременно пытаясь выполнить мой совет. — А вы, мистер Белоу, еще про Вест-Пойнт чего-то толкуете. Ну какой из меня кадет… а-а, зараза!
— Не стоит дергать столь резко, — наставительно произнес я. — Движение должно быть плавным…
— Плавным?! — возмущенно повторил Тимоти. — Шутите опять, да? Меня ж три раза пристрелят.
— Я сказал «плавным», а не замедленным. Впрочем… встань. Попытайся достать его медленно… стоп! И куда ты отвел руку?
— Ну, вроде как плащ откидывал… — смущенно пробормотал Валлентайн. — Как же иначе?
— Понятно. А потом ты по инерции не просто хватаешься за рукоять, а вначале хлопаешь по ней с такой силой, что наверняка уже заработал не один синяк.
— Ну, а как иначе-то?
— Бери пример с гномов, — сказал я. — Минимизируй усилие. Тебе нужно лишь откинуть полу, а не оторвать ее. Давай, еще раз…
Этот раз привел к тому, что плащ великана загадочным образом оказался замотан вокруг револьвера. Тимоти безнадежно махнул рукой, едва слышно всхлипнул и снова сел к костру.
Я промолчал.
— Говорю ж… — примерно минутой позже тихо сказал великан. — Какой из меня кадет?
— Умение выхватывать пушку, — возразил я, — вовсе не связано со способностями к стратегии, да и к тактике тоже имеет весьма, гм, как бы это сказать по-человечески… относительное отношение. Так что я бы на твоем, Валлентайн, месте все же подумал…
— Но вы-то, мистер Белоу, не на моем вовсе месте, — с непонятно откуда взявшейся горечью произнес Тимоти. — И не в моей шкуре. Так что… не надо, а? Даже не будь я полукровкой… в полицейском розыске… не для того я, мистер Белоу, плыл за моря, чтобы армейскую лямку тянуть, пусть даже и при погонах. Не по мне это. Я в Пограничье хочу податься. Там, говорят, дурных законов поменьше, а вот ценное чего добыть из Запретных земель… шанс всяко больше, чем в атаку впереди эскадрона скакать, под картечь. Лучше уж с гоблом и орками… чего улыбаетесь? Опять чушь несу?
— Наоборот, рад слышать разумную речь.
— Врете, — уверенно сказал Валлентайн.
— Нет.
— Ну да… мистер Белоу, вы ж все-таки не кто-нибудь — драу…
— …а все драу — первосортные лжецы, — закончил я. — И эта истина верна — для тех случаев, когда во лжи есть нужда. Однако на практике часто складывается так, что правду говорить выгоднее.
Потому что ей все равно никто не верит.

Тимоти

Как любит повторять мой дедуля — это было что-то.
Я вообще стараюсь побольше глядеть и слушать — кто и обо что шишки набивает. Потому как мне судьба изрядную порцию отмерила еще по факту рождения.
Тогда, в лесу, — черт, всего-то два дня назад было, а ведь кажется, вечность прошла! — я ничуть не кривил душой, говоря мистеру Белоу, что в армию меня никакими погонами не заманишь. Сам додумался, ага… понаслушавшись дедовых рассказов. Другие… да что далеко ходить, братец мой старший, Уилл, — после них еще больше начинали о всяких там геройских подвигах мечтать, сидя на заборе с хворостиной и воображая себя не меньше как Веллингтоном, а то и самим Бонапартом. Ну, Уилл, он ведь в мамулю пошел, не зря любимый сыночек, а я даже и не в отца вышел — кто-то из дальних великанских предков аукнулся. Ну а мы, великаны, как всем известно, воевать не любим. Подраться — это да, это дело другое, а воевать… и без того глупостей на свете хватает.
Так что знал я, что за дурное дело — война. Нет, не так — догадывался! А вот сегодня довелось и лично узнать.
Федералы, как и говорил мистер Белоу, дотопали до Чанселорсвилля 30-го. Поначалу я решил, что уж тут-то мы выйдем из леса, но у темного эльфа были свои расчеты. Мы должны ловить шпионов, сказал он, а делать это лучше всего, находясь между враждующими армиями. Зараза ехидная. Даже я — и то ведь понимал, что шпиону между армиями делать нечего. Не о заячьих же перемещениях донесения составлять.
Только спорить с темным эльфом — это всегда себе дороже выходит, так что я и пробовать не стал. Ну, поспим в лесу еще одну ночь… подумаешь.
Поспать, правда, толком не вышло — вскоре после полуночи Вайт растолкал меня и приказал собраться и идти. Куда идти, драу, как обычно, не сказал, ну а когда я в третий раз его спросил, улыбнулся так, что у меня всякая охота спрашивать исчезла напрочь!
Впрочем, она у меня вскоре по-любому бы исчезла. На дорогу мы выйти не могли — по ней то и дело носились чьи-то кавалеристы, а один раз даже пальба началась. Пришлось идти напролом, через кустарник… и тут-то я пожалел, что среди моих предков имелись одни лишь великаны, а мумаков или хотя бы троллей не затесалось. Эти проклятущие колючки… эльфу-то хорошо, он небось видел яснее, чем днем, а я сквозь чертовы кусты ломился, не разбирая дороги… первые минут десять, пока не сообразил, что эдак и без плаща остаться можно запросто. Да и без кожи.
Мистер Белоу поначалу обогнал меня, ушел куда-то вперед. Но затем вернулся, помог выпутаться… глянул на часы, скривился и повел куда-то в обход зарослей. Вернее, в обход самых густых и колючих зарослей — на дорогу-то мы выбраться не могли.
В итоге до рассвета мы успели пройти мили две, не больше. При этом видок у меня был, словно я передрался с дюжиной оборотней за миску похлебки. Даже мистер Белоу смилостивился и, пробормотав чего-то насчет слетающихся на запах вампиров, разрешил устроить привал.
На привале я самым нахальным образом задремал, а когда проснулся, солнце уже маячило чуть ли не в зените. Вайт сидел ровно на том же месте и в той же самой позе, что и в момент моего засыпа, но выглядел не в пример довольнее. Я ему опять не поверил — наверняка он попросту не стал меня ждать и сам сгонял, куда ему там было нужно.
— У меня для вас радостная весть, мистер Валлентайн, — пропел он. — Мы теперь находимся на территории, контролируемой армией Союза.
Спросонок я, понятное дело, не сообразил, чему должен радоваться, и эльф это понял.
— Теперь мы сможем идти по дороге, — куда более обыденно сказал он.
Выйдя из лесу, мы сразу же натолкнулись на марширующую колонну северян. Это, как оказалось, были парни из 3-й дивизии, которые с перепугу едва не пальнули по нам, решив, что наткнулись на пикет мятежников. Думаю, будь я один, эти олухи все-таки дали бы залп, но мистер франт рядом со мной выглядел уж очень непохоже на оборванца-реба, а уж когда они разглядели, какого этот франт цвета…
Правда, ихний командир бригады все равно дернулся было взять нас под арест и сплавить в тыл, но драу помахал у него под носом бумажкой от самого генерала Хукера, и майор «любезно» разрешил нам плестись в хвосте колонны, глотая поднятую его солдатами пылюку. Я было подумал, что мистер Вайт его попросту… нет, не убьет, а как-нибудь морально изничтожит, однако темный эльф был сама вежливость. Даже поклонился.
Мне очень хотелось спросить, с чего эта вежливость на Белоу напала, — только сделать это я не успел. Дорога пошла вверх, на холм, колонна, соответственно, — тоже, и на вершине этого холма мы буквально нос к носу столкнулись с мятежниками!
В первый момент я решил, что все, мы пропали, потому как их было не просто много, а целая толпа! Когда они дали залп, то в сына мамочки Валлентайн целило не меньше дивизии, потому я даже не столько испугался, сколько удивился — как же они все промахнуться умудрились?
На самом-то деле больше было нас, в смысле — северян. Только понял я это уже после, на вершине холма, глядя на улепетывающих ребов. А чего не понял — как попал на эту вершину и почему стою с винтовкой в руках, причем у нее вдребезги разбит приклад, а солдаты вокруг орут мне чего-то победно-одобрительное и наперебой суют фляжки.
Мистер Белоу тоже был рядом. Он, понятное дело, ничего не орал и не протягивал, а с очень сосредоточенным видом протирал длинную саблю. Вытер — и отбросил в сторону. — Плохой баланс.
— А?
— У этой железяки просто ужасный баланс, — озабоченно хмурясь, произнес драу. — Едва не вывихнул кисть.
— П-понятно…
Спохватившись, я тоже отбросил подальше винтовку и тут же заработал от мистера Белоу такой удивленный взгляд, словно выкинул… ну, по меньшей мере долларов триста или бриллиант. Очень удивленный взгляд — и очень неуютный.
— П-плохой баланс, — глупость, но ничего умнее в тот момент просто в башке не нашлось.
Драу печально вздохнул.
— Встречный бой, — произнес он, — лично мне всегда напоминал столкновение двух верблюжьих караванов. Отсутствие элементарной разведки говорит…
О чем там оно говорит, я так и не узнал. Внизу оглушительно рявкнули пушки, а миг спустя в каком-то десятке ярдов от места, где мы стояли, еще более оглушительно рванула граната — и мятежники пошли в атаку.
На этот раз их и вправду было больше, чем нас. А потом снова наоборот — в смысле к нам подошло подкрепление. Затем опять к ним. И опять к нам. В итоге нас все-таки оказалось больше…
…и нам приказали отступать.
Почему — я не понял. Сидим наверху, да еще с численным преимуществом — казалось бы, чего еще-то желать? Конечно, весь мой боевой опыт — деревенские потасовки да уличные драки, но весь этот опыт мне во весь голос орал: чего-то здесь глубоко не так.
И ладно бы я — но солдаты вокруг тоже бормотали «какого тролля», да и офицеры выглядели растерянными.
Один только Вайт ничуть не удивлялся — а кивнул с таким довольным видом, словно ждал именно такого приказа.
Я не удержался — спросил.
— Разумеется, ждал, — невозмутимо сказал он. — Ведь в сложившейся обстановке это самый идиотский приказ, какой только можно придумать. Следовательно, именно его и должны были отдать.
Он врал наверняка — чего еще ждать от драу. Были ведь какие-то разумные, правильные доводы… а Белоу просто в очередной раз издевался надо мной.

Гарри и Салли

— Эй, вы, двое! — рявкнул первый сержант Мэллори. — А ну, живо ко мне!
Салли моментально перешел на трусцу — еще в первую неделю знакомства с Тараканом он твердо усвоил, что вид неспешно шагающего рядового способен вызвать у Мэллори приступ пляски святого Витта. Первый сержант искренне считал, что голос начальства должен оказывать на подчиненных действие, по придаваемому ускорению на голову превосходящее любые сапоги-скороходы.
Гарри чуть задержался со стартом — он как раз решил устроить небольшой ланч — но к финишу пришел одновременно с толстяком.
— Сэр.
— Что это?!
Салли и шулер, дружно развернувшись, проследили за указующей дланью первого сержанта и недоуменно переглянулись.
— Ну-у!!!
— Сэр, это палатка… наша, сэр, — выдохнул Гарри, когда затянувшееся молчание стало явно невыносимым… и ничуть не менее явно обозначилось нежелание толстяка издавать хоть какие-то звуки, кроме пыхтения.
— Палатка, — неожиданно тихо повторил Бешеный Пруссак и почти без паузы взревел так, что с усов Гарри сдуло хлебные крошки: — Шутки шутить вздумали, Стикман? Капралом быть надоело? Конечно же, это палатка, через колено вас перетак! Или вы впрямь думали, что я этого не знаю!
— Не могу знать, сэр!
— Значит, идиот, а не шутник, — резюмировал Мэллори. — Хорошо. Специально для тупых свиней повторяю вопрос — что это?!
То ли на Гарри в этот миг снизошло просветление, то ли рык первого сержанта каким-то загадочным образом способствовал проявлению латентных способностей к телепатии, но внезапно шулер сообразил, на что именно указывает Таракан. Передние колышки… ну да, они совсем чуть-чуть, буквально на дюйм-два выступали вперед по сравнению с соседними палатками. С учетом, что ставили палатки вчера практически в темноте, подобная точность, на взгляд Гарри, была скорее удачным достижением, чем провинностью, но у первого сержанта явно имелась иная точная зрения.
— Виноват, сэр! — прогорланил шулер. — Будет немедленно исправлено, сэр!
— Чертов ублюдок, — пробормотал он шестью минутами позднее, глядя в спину удаляющегося Таракана. — Ну, попадись ты мне только на мушку…
— У тебя в конкурентах три четверти роты. — Салли устало вздохнул. — И у всех вас ни хрена не выйдет! Уж поверь мне: Мэллори ублюдок не простой, а хитрый. Он преотлично соображает, кому проел печенку, а значит, в бою наверняка будет ошиваться позади линии.
— Пусть попробует, — зловеще пообещал Гарри. — Пусть попытается. Бой, он на то и бой, чтобы пули в самых неожиданных направлениях летали.
Салли вздохнул еще раз.
— Вот как раз об этом, — усаживаясь на брошенный кем-то чурбан, сказал он, — я и хотел с тобой поговорить. Спокойно и без лишних ушей.
Шулер, наклонившись, вырвал травинку. Поднес ее к лицу, оценивающе глянул и сунул в уголок рта, на манер сигары.
— Слушаю тебя, — процедил он.
— Что ты делаешь, Гарри?
Вопрос толстяку пришлось повторять еще два раза — шулер, словно внезапно потеряв дар слуха, полностью сосредоточился на обкусывании травинки.
— Что я делаю? — наконец отозвался он, сгрызя зеленый стебелек примерно до середины. — Да то же, что и всегда. У нас ведь разделение труда, Салли, разве ты забыл? И твоя часть работы заключается в том, чтобы придумать идею. А уж как воплотить ее в жизнь — это целиком и полностью моя головная боль.
— Гарри! Я не терплю, когда меня кормят дерьмом!
— Ага, — серьезно кивнул шулер. — Понимаю. Мне тоже надоело пить ослиную мочу по цене виски.
— Гарри, — свистящим от злости шепотом произнес толстяк, — не издевайся надо мной. А просто скажи — зачем тебе все эти люди?
— Люди? Какие люди?
— Те, с которыми ты разрабатываешь этот идиотский план побега!
— Ах, эти… — понимающе протянул Гарри. — Да-а. Право же, Салли, я был о тебе лучшего мнения.
— Это не ответ!
— Ну хорошо, — вздохнул Гарри. — Раз уж ты до сих пор не понял, объясняю: все «эти люди» нужны мне для создания толпы. Той самой, в которой легче затеряться. Ну и к тому же десяток человек имеют приличные шансы отмахаться от вервольфов…
— Я вчера воя не слышал, — неуверенно заметил толстяк.
— Зато пальба слышалась, — усмехнулся шулер. — А зверушки вроде твоей давешней подружки слишком ценны, чтобы так вот запросто быть подставленными. У джонни ведь тоже имеются и серебряные пули, и серебряные штыки… да и оборотни тоже.
— То есть опасности нет?
— Опасность может быть в друг… — начал шулер и осекся — мимо них проскакал… олень.
В первый момент оба мошенника попросту не поверили собственным глазам. Конечно, лагерь 11-го корпуса был разбит посреди густого леса, однако их палатка была поставлена не настолько уж близко к краю, чтобы пробежки весьма пугливых по природе шерей могли считаться чем-то привычным.
— Ты это видел?
— Это — в смысле оленя? — уточнил Гарри. — Да… но какого…
Он снова осекся. На этот раз причина была менее крупной — ибо кролик меньше оленя, — но зато куда более многочисленной.
— Л-лесной пожар?
— Ну, запаха гари…
Шулер не договорил в третий раз. Совсем рядом с их лагерем коротко протрубили горны, а вслед за этим раздался звук, хоть и незнакомый Гарри и Салли вживую, но зато превосходно известный по рассказам более опытных сослуживцев.
— Мятежники!
Хотя с боевым опытом у Салли дело обстояло немногим лучше, чем у напарника — да и это «немногим» заключалось в большем числе фальшивых вербовок, — развитый инстинкт самосохранения помог ему сориентироваться первым. Толстяк упал на землю.
Гарри последовал его примеру секундой позже — и едва не опоздал. Вышедшие из леса цепи в серых мундирах дружно подняли винтовки… короткая команда — и по лагерю федеральной армии свинцовой плетью хлестнул залп.
Обычно плетью подхлестывают. Но на сей раз воцарившийся среди палаток хаос в дополнительной стимуляции не нуждался. Лишь немногие солдаты в синих мундирах успели схватиться за оружие. Еще меньше было тех, кто успел образовать собственное подобие линии… на которую тут же обрушился следующий залп мятежников. Затем южане двинулись вперед.
Как несложно догадаться, штыки конфедератов были отнюдь не теми предметами, которые шулер и Салли желали бы видеть в непосредственной близости от себя. Впрочем, так же рассуждали многие их товарищи по оружию… точнее, уже по безоружию. Очень многие. Подавляющее большинство.
Гарри мог быть доволен — толпа, о который он мечтал, была к его услугам. Более того, ее размеры превосходили самые радужные прогнозы шулера — в несущейся сломя голову массе без труда могли б раствориться и пять сотен Гарри. Однако эмоции мошенника в эти минуты были строго противоположны радости, а причиной являлась именно размеры толпы… напрочь перегородившей дорогу, в одночасье ставшую путем к спасению для целой дивизии.
— Ну шо там? — хрипло прошептал Рики-Рики. Гарри, не оглядываясь, пнул его по макушке.
— Еще раз вякнешь — придушу! — веско добавил он.
— А я, — поддержал его Хофмаер, — подсоблю.
Лежавший рядом с Рики-Рики пенсильванец отнюдь не шутил, так же как и сам шулер, — от пикета конфедератов их сейчас отделяло меньше сотни ярдов. Ночная тьма разделила сражавшихся, но при этом отнюдь не поумерила их пыл. Лишь недавно смолкла пушечная канонада, а в лесу вокруг то и дело раздавалось позвякивание, шорохи, сдавленная ругань и прочие шумы, явно свидетельствующие о том, что генералы обеих сторон продолжают раскладывать из полков и бригад смертельные пасьянсы В этой ситуации любой подозрительный звук с легкостью мог стать причиной свинцового вихря — нехитрая истина, которую во время их первой попытки выйти за линию пикетов ребов Дик Салвач уяснил на собственной шкуре. Еще один «доброволец в дезертиры» отделался пулей в ягодицу и, шипя от боли, уполз обратно к федеральному лагерю.
Сейчас же перед наспех сколоченной Гарри группкой расположился еще более многочисленный отряд — и шулер всерьез сомневался, выйдет ли хотя б отползти назад, не вызвав этим шквал огня со стороны мятежников.
Оптимизма эти соображения Гарри, конечно, не добавляли. Вдобавок последнюю четверть часа его мочевой пузырь все настойчивей сигнализировал о своей переполненности. Дело шло к тому, что придется проверять, как отреагируют мятежники на звук журчания. Либо мочить штаны — опять-таки с риском, что среди ребов может найтись парень с острым нюхом. Каждый из этих вариантов шулеру был в равной степени противен, однако третьего как-то не выдумывалось.
Он медленно, подолгу застывая после каждого движения, пополз назад, пока не оказался справа от Хофмаера.
— Плохо дело.
— Вижу, — шепотом отозвался пенсильванец. — И подлесок здесь, как назло… молодые деревца, хрена с два за ними укроешься! Разве что вскочить и бегом…
Гарри оглянулся. Настоящий — с вековыми, способными удержать в себе пулю деревьями — лес начинался в сотне футов за их спинами. Вроде бы и рядом, но когда в твою сторону направлен десяток-другой винтовочных стволов и пальцы у их обладателей нервно подрагивают…
— Не успеть, — уверенно сказал он. — Только вскочи Один залп — и ребы скосят нас вместе с кустарником.
— Ну, а что делать?
— Лежать. И ждать.
— Чего ждать-то?
— Чего-нибудь, — мрачно буркнул шулер. — Знамения с небес или там… о, слышишь?!
Хофмаер, выпростав из-под себя винтовку, прижал ухо к земле.
— Стреляют, — подтвердил он. — Хорошо палят. И недалеко. В миле к северу…
— Дальше… почва звуки дальше разносит.
— Может, и так.
— Думаю, нам чего-то эдакого и надо ждать, — Гарри почесал нос. — Смотри… ребы по большей части расположились справа от дороги, по левой стороне один-два, не больше. Их бы отвлечь — и тогда по кромочке, по кромочке, за деревьями…
— Отвлечешь их, как же, — с сомнением пробормотал Хофмаер. — У них после дневного боя кровь небось до сих пор бурлит.
— А может, как раз наоборот — вымотались, дремлют на ходу…
— Желаешь проверить?
— Не желаю, — признался шулер. — Но, похоже, придется.
Осторожно перекатившись на бок, он потянулся к штанам — и замер.
— Что это ?
— Копыта вроде, — неуверенно прошептал Хофмаер. — Нуда, — прислушавшись, добавил он, — точно, копыта. Скачет кто-то.
— Хвала Господу, — выдохнул шулер и, перевернувшись пузом кверху, начал лихорадочно рыться в сумке на поясе. — Это шанс, и он будет наш.
— Шанс на что?
— Слушайте сюда, парни. — Шулер взвел курок. — Заряжено у всех? Надевайте капсюли. Как только на дороге покажутся всадники — вскакиваем, стреляем в них, что есть глотки орем «кавалерия янки!» и потом бежим вперед.
— А если это не федералы? — пискляво спросил рядовой, имени которого Гарри не знал — солдат был не из их дивизии, а к «отряду» шулера прибился лишь этим вечером.
— Дурень, а нам-то какое дело? — шикнул на него пенсильванец. — Будь это трижды ребы… пока они разберутся, мы уже будем в миле за их спинами.
— А… — начал было подползший Салли.
— Все! Они уже рядом! Ну, парни… целься… огонь!
Грохот выстрелов разодрал хлипкую тишину. Выскочившие из-за поворота всадники закрутились под пулями, двое упали, третий что-то закричал, но его голос был тут же напрочь заглушён залпом со стороны пикета конфедератов.
— Кавалерия янки!
Спустя пять минут бешеного, на пределе мышц, бега Гарри растянулся на земле, тяжело дыша, но при этом ухитряясь еще и улыбаться до ушей.
Его замысел увенчался полным успехом. Они были позади линии пикетов южан.
Правда, если бы шулер представлял себе истинные масштабы этого успеха, он бы немедленно повернул назад, к федеральному лагерю.
Гарри мог представить многое. Награда герою, чья пуля сразит одного из лучших командиров южан, была примерно таким «многим» и еще больше.
Но имя человека, смертельно ранившего генерала Джексона, так и осталось неизвестным истории.

Найр

— Рад видеть вас в добром здравии, генерал, — сказал я. — И вас также, Майкл.
Ответный взгляд генерала Хукера свидетельствовал, что за последние дни он явно не воспылал горячей любовью к представителям расы драу. Скорее уж проигранное сражение и полученная в процессе этого проигрыша контузия еще более усугубили дело.
— Идите к черту!
— Прямо сейчас? -уточнил я.
Вопрос был, по-моему, вполне резонный — учитывая, что на сей раз именно генерал выступил инициатором встречи, то есть приказал доставить нас в свой штаб. Однако Джозеф Хукер, кажется, заранее настроился воспринимать любые мои реплики в качестве очередного издевательства.
— Нет, тролль вас забодай, не сейчас! — рявкнул он. — Сначала я хочу получить от вас ответы… на ряд вопросов.
— Хотите узнать адрес моего портного? — предположил я.
На мой взгляд, это предположение также выглядело вполне резонным — в сочетании с тем, как выглядел сам генерал Хукер.
— Нет! Поглоти вас…
— Генерал, вы позволите… — шагнул вперед лейтенант Нибсон.
Хукер мрачно воззрился на его — видимо, генерал не любил, когда низшие чины прерывают его уроки вульгарного английского, — злобно фыркнул, пробормотал нечто, при о-о-очень большом желании способное сойти за «валяйте», вынул из кармана большой грязный платок и звучно высморкался.
— Генерал Хукер, — начал Майкл, — хотел бы услышать ваше, мистер Белоу, и ваше, мистер Торк, мнение о возможном влиянии агентов противника на исход прошедшего сражения. Как… специалистов.
— А знаете, Майкл, — задумчиво сказал я, — общение с бригадир-лейтенантом явно пошло вам на пользу. Уверенности в голосе прибавилось, опять же осанка. Никогда бы не подумал… но факт налицо.
Это был явно не тот ответ, на который рассчитывал Майкл Джастин Роберт Исайя Фредерик Нибсон. Он даже начал пунцоветь — совершенно в прежнем своем стиле, — но почти сразу же вернулся к новому.
— Бригадир-лейтенант, — обратился он к Торку, — что можете сказать вы?
Сказать-то гном хотел, но, судя по переводимому с меня на лейтенанта озадаченному взгляду, Торк не был до конца уверен в необходимости этого самого «говорить».
В этом состоянии гном пребывал почти минуту. Затем терпение Нибсона исчерпалось, и лейтенант пустил в ход тяжелую артиллерию — обернулся и бросил призывный взгляд на мрачно сопящего Хукера.
— Я слушаю тебя, гном.
— Мое мнение… мое мнение заключается в том, что никакого влияния шпионов Конфедерации на этот бой не было! — выпалил гном с таким видом, словно его заставили нырнуть в воду… причем не в теплую ванну, а пробитую во льду полынью.
— Вы уверены, бригадир-лейтенант?
То, как Джозеф Хукер выделил звание Торка, свидетельствовало, что даже сам глава Третьей Его Подземных Чертогов Величества Канцелярии в глазах Драчливого Джо весит малость поменьше рядового армии Союза. Меня, впрочем, куда больше заинтересовало первое выделенное генералом слово.
— Когда я не уверен, то молчу! Сейчас я уверен!
— Но, бригадир-лейтенант, — произнес Нибсон, — именно эта ваша уверенность и удивляет генерала. Ведь имеющиеся в нашем распоряжении факты…
— Да какие факты могут иметься «в вашем распоряжении», генерал? — взорвался гном, в пылу, похоже, даже не обративший внимания на весьма характерную оговорку Нибсона. — У вас было двойное превосходство, с этими силами вы могли бы прихлопнуть Ли с его армией как муху! А вместо этого вы устроили очередную демонстрацию бездарности! Ваши хитроумные маневры погубили больше солдат, чем безумные лобовые атаки вашего предшественника! Это — факты! Ну а шпионы… не было здесь никаких шпионов, не было и нет! — тяжело дыша, закончил Торк.
Признаюсь, в какой-то момент я был близок к испугу. Не за себя, разумеется. И не за Торка — этому правдорубу сплеча уже не помочь. А вот состояние генерала Хукера опасений заслуживало — сначала ядро мятежников, теперь вот гном-идиот…
— Вы все сказали?
Нибсон все это время не отрывался от листа бумаги, фиксируя Торковы откровения чуть ли не раньше, чем гном выпаливал их. Стенографист… да, многогранная личность наш лейтенант.
— Все, — буркнул гном. — А что еще можно сказать? Вы же были рядом со мной, Майкл, сами видели… и много шпионов увидали?
— Мой опыт ловца шпионов очень мал, — ничуть не смутившись, отозвался Нибсон, — и вам, бригадир-лейтенант, это известно лучше, чем кому-либо из присутствующих. Но даже я могу констатировать, что в ходе сражения мятежниками была проявлена совершенно исключительная осведомленность о расположении наших войск. Осведомленность, которую, учитывая принимавшиеся меры как магической, так и обычной маскировки…
— …элементарно! — Гном рубанул кулаком воздух. — Ваши хваленые меры элементарно кончаются там, где начинается кавалерия Джеба Стюарта. Зачем Ли еще какие-то там шпионские донесения? Неужели это настолько непонятно…
— Понятно-понятно, — быстро проговорил Майкл. — Я имею в виду, ваша позиция, бригадир-лейтенант, нам понятна… правда, — добавил он, вновь оглянувшись на Хукера, — не могу сказать, что мы ее разделяем.
— Чушь собачья! — процедил генерал. — И этот недомерок еще называет себя контрразведчиком!
— А этот вопрос, — вкрадчиво произнес Нибсон, — заслуживает, как мне кажется, отдельного рассмотрения.
— Какой еще вопрос ? — дружно рыкнули Торк и Хукер, после чего принялись испепелять друг друга взглядами. Особого таланта к пирокинезу ни гном, ни генерал при этом не проявляли, так что процесс грозил затянуться.
— О том, насколько заслуженно вы, бригадир-лейтенант, относите себя к контрразведчикам.
Судя по непонимающим взглядам, Торк с Хукером проявили солидарность и сейчас — ни один из них не сумел уследить за логическим скачком Майкла.
Правда, у генерала было преимущество.
— Объяснитесь, лейтенант! — потребовал он.
— Вот именно, — поддакнул Торк. — К чему это вы клоните ?
Нибсон был занят — он смотрел на меня. Похоже, ему чем-то не нравилась моя улыбка… что ж, бывает.
— Лейтенант!
— Да, сэр. Вы, бригадир-лейтенант, изволили поделиться со мной некоторыми эпизодами вашей биографии, — Майкл взял со стола кружку, отпил глоток, — весьма примечательными… для ловца шпионов. Тем, что большинство из них проходило далеко не под Горой… и не в Британии.
— Ну да, — удивленно кивнул Торк, — лучший способ обороны — нападение, это аксиома для любого контрразведчика.
— Рад, что вы это не отрицаете сейчас. Далее, как нам всем известно, Англия вообще и британские гномы в частности в этой войне гораздо чаще склонны выступать на стороне Конфедера…
— Ах ты…
Нибсон, взвизгнув, отпрыгнул назад. В следующий миг палатка генерала наполнилась звуками… взводимых курков. Большая часть стволов была, как я и ожидал, направлена в гнома, но и на мою долю осталось куда больше, чем хотелось бы.
— Признаюсь, — с ненавистью глядя на Торка, произнес Хукер, — когда лейтенант пришел ко мне со своей историей, я не очень-то поверил ему. Но сейчас я вижу, что был не прав. Да…
— Дрянь неблагодарная, — едва слышно буркнул гном.
— Вы делаете весьма опрометчивые выводы, друг мой, — прошептал я и уже нормальным тоном осведомился: — Это следует расценивать как арест?
— Да! — Теперь Хукер вспомнил, что у него есть и второй любимый ненавистный персонаж. — Именно так! Надеюсь, вы еще не забыли мои слова насчет полевого суда.
— Что вы, генерал, как можно, — улыбнулся я. — Но, прежде чем вы предадите нас этому суду, могу я обратиться к вам с одной незначительной просьбой.
— Ну, попробуйте…
— Прикажите лейтенанту Нибсону снять штаны.
— Что?!
— Прикажите лейтенанту Нибсону снять штаны, — повторил я.
— Да какого…
Первый файербол я отбил вверх. На второй меня уже не хватило, но, к счастью, он был пущен не прицельно и, прошипев в двух дюймах перед носом опешившего генерала Хукера, лопнул где-то далеко за пределами палатки.
— Но-но… — пробормотал кто-то за моей спиной. — Это же…
— Ведьма! — выдохнул Торк.
— Вы необычайно проницательны, бригадир-лейтенант, — сухо заметил я, глядя на остаточное сияние захлопнувшегося телепортала.

Предыдущая страница 10 Следующая страница


11 Андрей Уланов

ГЛАВА 10

Тимоти

В выделенной Мак-Интайру под кабинет подвальной комнатушке было на удивление тепло — саламандра под полом, не иначе, — обычно в таких вот глубоких каменных отнорках зуб на зуб не попадает. Ну да меня все равно то и дело дрожь пробирала. Мандраж. Это еще ничего, а вот Чак, тот, если разнервничается, потеть начинает так, что хоть каждые пять минут рубаху выжимай. Я его так в карты обыгрывал: следил за лобешником, и если вдруг замечал капельки — значит, блефовать пытается наш мистер Курокрад.
Сейчас, наверное, мне и незачем было волноваться. В конце концов, из нас троих я был самый безответственный — в том смысле, что ответственность за меня тащил на себе мистер гном. Впрочем, даже будь я полноправным членом команды, а не пятым колесом в телеге — вчерашнему мальчишке из подвала оказаться в одной грязной луже с драу и гномом, по-моему, не такой уж плохой результат.
Но все же я дергался, сам толком не понимая с чего.
Торк зато не боялся ничего, абсолютно. Гном попросту ел себя поедом, без соли жрал. Как же, как же, его, красу и гордость коротышечной тайной полиции, обвела вокруг пальца, по сути, публично поимела какая-то человеческая ведьма. Ну а то, что разоблачил ее в итоге темный эльф, делало мысли гнома вконец безрадостными.
Мистер же Вайт Белоу, как обычно, был сама почти-безмятежность. Почти — потому как один вопрос нашего денди все же волновал. А именно: дошли до Нью-Йорка очередные журналы мод из Лондона или нет. Лично я искренне надеялся, что не дошли — Вайт туманно намекал, что хочет воспользоваться ими для некоего алхимического эксперимента… и поглядывал при этом в мою сторону. Представления о том, какая может быть связь между покроем брюк и алхимией, я не имел ни малейшего. Но в башке драу такая связь могла возникнуть запросто… а проводить эксперимент на бродячей шавке наверняка было бы несовместимо с достоинством темного эльфа.
С другой стороны, Белоу, как ни крути, сделал больше всех — и кто знает, не разоблачи он «лейтенанта Нибсона», как бы повернулось дело. Удайся ей спровадить нас под арест… и потом нашептать Драчливому Джо, что вину за поражение лучше сваливать на других, а лучшие козлы отпущения — это мертвые козлы. Вечером арест, утром расстрел, и доказывай потом… с того света на спиритическом сеансе. Дело «Паркер против штата Мэн», свидетельства усопших в суде доказательством не считаются и во внимание не берутся, эту историю даже я знаю. Прецедентное право, чтоб его гоблы недоваренным потребили!
Волновался я зря.
Докладывать о наших «успехах» вызвался Торк, и докладывал он типично по-гномски: четко, ясно, коротко и не щадя себя! Пару раз мне даже захотелось встрять, потому как из его слов получалось, что виноват гном во всем и кругом один. Ну еще бы — учитывая, что мистер Вайт про наши с ним дела толком так ничего и не рассказал, а самому расспросить коротышке гордость не позволила. Черт, ну, черт… да со мной бы хоть поговорил! Вот ведь мелкий спесивец!
Под финал Торк настолько сгустил краски, что я приготовился вскакивать и хватать его за руки — на случай, если олух из Третьей Его Подземных Чертогов Величества Канцелярии объявит сам себе выговор с порицанием и тут же, не отходя от капитанова стола, приведет его в исполнение. С гнома станется — не башку прострелит, так бороду обрубит… и еще неизвестно, что хужее.
А еще я был твердо уверен: поглощенный рассказом о собственных провинностях Торк настолько увлекся этим занятием, что на слушателей не обращал внимания вовсе. Опять же, типичнейше гномское — святая вера, что коль он говорит чего-то важное для себя, то и остальные прям-таки обязаны внимать, разинув рот и затаив дыхание. Может, среди коротышек оно так и есть, но капитан Мак-Интайр был человеком — и еще примерно в середине Торкова монолога я вдруг понял, что слушает он гнома вполуха.
Поначалу я списал это на усталость. Вид у капитана был еще более пожеванный, чем при нашей первой с ним встрече. Мак-Интайр то и дело зевал, и при каждом зевке в комнате начинало явственно пахнуть кофе — это же сколько нужно выжрать, галлонами он его, что ли, в себя заливал? Того и гляди, зазеленеет, листиками покроется… и мундир, даром что новый, выглядит, будто на него сначала высыпали мешок пыли, а после долго и старательно эту пыль выбивали — причем все это время мундир был на капитана надет. Ну а еще парой минут позже я окончательно сообразил: коротышечные страдания нашему боссу малоинтересны, более того — Мак-Интайр ждет не дождется, когда же Торк, наконец, закончит…
…потому что капитана словно распирает изнутри какая-то сенсация. Вон как нервно торцом карандаша по столу барабанит. Будь на месте гнома мистер Вайт, давно б уже понял намек и закруглился, а Торк все бубнит и бубнит себе.
— …все это я изложил в своем докладе. — Гном указал на пухлую пачку листов слева от капитана. Когда он успел извести такую уйму бумаги — ума не дам! Не иначе как прошлой ночью. Днем-то Торк почти все время болтался у меня на виду — и совершенно точно ничегошеньки не писал!
— Больше мне сказать нечего!
Человек бы непременно добавил «в свое оправдание», подумал я. Ну а гном… промолчал.
— Что ж… — Мак-Интайр покосился на шедевр гномской литературы под своим локтем, и, похоже, особой радости его лицезрение капитану не доставило. — Очень хорошо, мистер Торк. Чувствуется, что вы все трое, э-э… превосходно поработали. Думаю, ваша деятельность будет вознаграждена по достоинству… во всяком случае, полковник Смигл, получивший вчера депешу из Потомакской армии, намекал на нечто… э-э в этом роде.
— Судя по его словам, — произнес мистер Келлер, до этого момента тихо сидевший в углу, — вам удалось произвести впечатление на самого генерала Хукера.
Вот мистер Иоахим не изменился совершенно. Тот же сюртук-брюки-туфли цвета грязного песка, те же тщательнейше, один к одному расчесанные на пробор волосы — интересно, а не раннюю лысину он спрятать пытается? — разве что на локтевых нашивках потертости заметно добавилось… на две-три амбарные книги, прикинул я, ну или на полдюжины фолиантов поменьше.
— Так что я бы не стал исключать даже медаль, м-м-м… хотя здесь могут возникнуть некие сложности с конфиденциальностью.
Видеть лицо Торка с моего стула не получалось, но я готов был держать пари десять к трем на все мое жалованье — вид у гнома сейчас неописуемо дурацкий! Он-то, бедолага, пребывал в святой уверенности, что наша деятельность в Глуши может быть вознаграждена по достоинству в лучшем случае пинком под зад. А в худшем — иском о нанесенном ущербе.
— Впрочем… — Наклонившись, капитан чем-то щелкнул — выдвинул нижний ящик, решил я, — сгреб гномье творчество со стола и, судя по продолжительному шелесту, запихал его хорошо вглубь. — Это все, — договорил он, вынырнув обратно, — сейчас не важно!
Тут уж я не выдержал и, вскочив со стула, сменил позицию — встал сбоку от стола Мак-Интайра. Ну да, точно, как и предполагал: мало того, что глаза у Торка сделались точь-в-точь как в день нашей с ним встречи, с пятидолларовик размером, так еще и нижняя челюсть отвисла. Презабавнейшее зрелище, а уж редкое какое — хоть в летописи заноси, не сходя с места: гном ошарашенный, одна штука. Думаю, подобного эффекта можно добиться, разве что аккуратно тюкнув коротышку дубиной по башке. Только удар должен быть сильный, как у тролля… а у троллей, как известно, с аккуратностью проблемы. В землю на пять футов они вобьют запросто, а вот дозировать — фиг вам! То ли дело мы, великаны…
— Н-н-не важно?!
— Именно так. — Мак-Интайр встал. — Конечно, разоблаченный вами шпион успел немало, а мог бы причинить еще куда больше вреда делу Союза…
— Кстати, — с любопытством спросил Вайт, — он… она и в самом деле была порученцем сенатора Уэйда?
— Хвала Господу — нет! — Одна только мысль о вражеском агенте, получившем доступ к секретам на столь высоком уровне, заставила капитана болезненно скривиться. — Письмо, предъявленное этой… «лейтенантом Нибсоном», оказалось фальшивым.
— Расчет, — снова встрял в разговор Иоахим, — явно строился на «приязни», которую наши военные питают к Комитету по ведению войны и всему, что исходит от него. «Лейтенанта Нибсона» сочли шпионом, но шпионом наших собственных политиков. Связаться же лишний раз с Комитетом, дабы проверить его полномочия, к сожалению, никому в голову не пришло.
— Так что это была дерзкая, отлично спланированная, но все же, — Мак-Интайр продемонстрировал нам мизинец, — одноразовая акция. Нашей же основной задачей, как вы помните, является устранение куда более опасной угрозы. И я очень рад сообщить вам, джентльмены, что благодаря исключительным способностям мистера Келлера у нас в скором времени появится возможность эту задачу решить!
Мы дружно, будто по команде, принялись вглядываться в мистера Келлера, пытаясь разглядеть уж не знаю что: то ли нимб и крылья, то ли рога, копыта и хвост.
— Вы несколько преувеличиваете мои заслуги, капитан, — виновато улыбнулся Иоахим. — Во-первых, дело вовсе не в каких-то присущих мне «исключительных способностях», а скорее в невероятном везении…
— Удачливость, — Торк, похоже, сумел оправиться от шока, — входит в число трех самых необходимых для контрразведчика способностей!
— Во-вторых же, — Келлер с легким укором оглянулся на Мак-Интайра, — я все же поостерегся бы пока говорить о решении задачи. К нам в руки попал лишь кончик нити. Это шанс, не спорю, но настолько зыбкий, что говорить о каких-то там заслугах, на мой взгляд, явно преждевременно…
— Вот уж ни хрена подобного! — забывшись на миг, командным голосом рявкнул капитан. — Да, всего лишь след, да, всего лишь шанс, да, чертовски зыбкий! Но это, тролль забодай, первый реальный шанс наступить агенту Зеркало на хвост и поджарить его чертову задницу!
После этого заявления в помещении воцарилась тишина, которую полминуты спустя нарушили какие-то странные звуки. Повернув голову, я увидел, что аплодирует мистер Белоу — медленно, сосредоточенно и с очень-очень задумчивым видом.
— Браво, — негромко произнес драу, — великолепная формулировка, капитан. Даже и добавить нечего!

Гарри и Салли

На первый взгляд открывшаяся им панорама принадлежала самому обычному вирджинскому поместью. Да и на все последующие — тоже. Тенистый парк, в глубине которого притаился белый двухэтажный особнячок, левее, отгороженные плотным рядом странных пирамидальных деревьев, просматриваются куда менее благородно выглядящие строения: конюшня, амбар, еще какое-то приземистое здание с яростно дымящей трубой — словно под крышей затаился паровоз. Ну а вокруг парка-островка, насколько хватало глаз, тянулись от горизонта до горизонта зеленые владения мистера Хлопка — поля, поля, поля…
— Ну что там? — нетерпеливо спросил Салли.
Гарри опустил трубу и с неодобрением покосился на толстяка. Сам он полагал, что чем ближе ты к цели, тем как можно меньше следует спешить. Торопливость же — верный шанс в самый последний момент провалить задуманное. Салли же в последние дни словно с цепи сорвался… и виной тому, как подозревал шулер, были сердобольные южанки.
План Гарри удался на все двести процентов — и сказать, что жители Юга сочувствовали двум раненым героям, значило бы очень сильно преуменьшить. Известие об очередной победе Ли сработало, будто поднесенная к пороху спичка, распахивая перед мошенниками двери любых домов — от плантаторских особняков до фермерских лачуг. За честь принять их у себя ругались с соседями… и тут же зазывали этих соседей в гости, послушать рассказы о Великой Битве за Дело Юга. С троицей делились последним — и лучшим! — куском, для них освобождали лучшую кровать… а для денег уже на второй день пришлось соорудить второе дно в тележке, потому что звенеть оттопыренным карманом было попросту неприлично. Какое-то время Гарри всерьез рассматривал идею не торопиться на рандеву с владельцем шаманской внучки, а отправиться в «гастроли» по, как оказалось, столь благодатным охотничьим угодьям. Впрочем, шулер вовремя сообразил: во-первых, навряд ли эта вспышка энтузиазма будет долгой, во-вторых же, очень скоро по этому же пути отправятся настоящие калеки. Которых будет много. Точнее — очень много. Но пока их потенциальные конкуренты метались в горячечном бреду или тихо умирали на госпитальных койках. И этим временем следовало воспользоваться.
— Ты что-нибудь разглядел?
— Ничего.
— Что значит «ничего» ? — удивился толстяк.
— Ничего, Салли, значит ничего, — раздраженно буркнул шулер. — Бинты поправь!
— Дались тебе эти бинты, — пробормотал Салли, но все же наклонился и, пыхтя, начал приводить свои «насквозь простреленные ноги» в более правдоподобный вид. — На дороге никого, а эти штуки зудят просто ужасно, и не почесать их толком.
— Хочешь поменяться? — Гарри выразительно постучал по своей бинтовой чалме. Его «сабельный удар» чесался поменьше, но зато выглядел правдоподобно не только для людей, но и для мух.
— Нет!
— Почему я так и думал, а? — усмехнулся шулер.
— Эта роль, — толстяк гордо выпятил подбородок, — мне удается куда лучше.
Играл Салли в эти дни действительно неплохо. Правда, если на столе оказывалось спиртное, то по мере опустошения емкости подкосившие толстяка пули обращались сначала в картечь, а затем и в пушечные ядра. Число же поверженных им янки достигало таких высот, что к концу повествования у слушателей оставался один-единственный вопрос: когда по улицам Ричмонда повезут клетку с негодяем Линкольном?
— Если под ролью ты подразумеваешь возлежание пузом кверху на тележке Троя, то конечно. Тут я с тобой и спорить не буду.
— Гарри! После всего, что я по твоей милости вынес, ты еще смеешь попрекать меня…
— Мне тоже не нравится здесь! — неожиданно произнес тролль. — Что-то не так.
— Не так?
— Не как должно быть, — лаконично поведал Трой. — Странно.
— Угу, странно, — хмыкнул шулер, — ну а как насчет сказать, в чем именно эта самая странность заключается?
— Не могу, — с сожалением признал тролль. — Это всего лишь чувство.
— Чувствам надо доверять, — вновь поднося к глазу подзорную трубу, пробормотал шулер. — Потому как они подводят нас куда реже так называемой логики.
Он медленно повел гляделку справа налево — лишь затем, чтобы удостовериться: за прошедшие несколько минут никаких существенных изменений пейзаж не претерпел. Разве что дым над загадочным сараем стал гуще да у розовых кустов перед входом в особняк объявился негр с огромной лейкой в правой руке и не менее здоровенными ножницами в левой. Однако… фу-ты, ну-ты… Гарри чуть раздвинул трубу, ловя резкость… садовник, а выряжен-то — штаны с подтяжками, жилет с узорами… подстрижен, да и выглядит упитанно. И ведь старается оправдать, чертяка, — ишь, как в самую послеобеденную жару выполз ухаживать за кустиками. Похоже, решил шулер, здешний хозяин на прислуге не экономит, а значит, и рассчитывать на них нечего, разве что случайно кто ляпнет нужную информацию. 3-зараза… и колдун, проклятый старый пенек, ведь даже не объяснил толком, кого искать, с раздражением подумал мошенник, забыв, что в тот момент они с толстяком и не думали всерьез браться за поручение Снапа и потому слушали колдуна даже не впол-, а скорее в четверть уха! Нелли, шестнадцати лет… да может, тут целый выводок Нелли! Что тогда?! Джона Брауна изображать?! На фиг, на фиг, подумал Гарри, лучше уж я до конца своих дней промаюсь трезвенником, но буду шагать по земле во плоти. В конце концов, выкручиваются же как-то поклонники Мухаммеда…
Проблема шулера заключалась в том, что и он испытывал чувство, схожее с описанным троллем. В расстилающейся перед ними сонной идиллии что-то было неправильно… и как следствие — подозрительно. Это ощущение назойливо, словно упрямая муха, зудело где-то в уголке сознания, но, сколько Гарри ни старался, он так и не сумел поймать его за хвост и вытащить на свет для вдумчивого изучения.
— Как там с магией? — отрывисто бросил он. — Нащупал?
Тролль, с очень сосредоточенным видом обрывавший листики с ближайшего хлопкового куста, медленно покачал головой.
— Пока что нет.
— А вокруг других плантаций, — задумчиво произнес шулер, — наш зеленошкурый охранные заклинания чуял очень даже здорово. Салли, как думаешь, к чему бы это?
— К дождю!
Толстяк сидел в тележке нахохлившись, будто старая ворона, и всем своим видом ясно давал понять, что способен лишь на одно действие — каркать!
— И вовсе не у всех чуял, — напомнил он. — Считай, треть без всякой магической защиты была. В конце концов, этот Уильям Норрис всего лишь майор, видать, на чин побольше денег не хватило — ну и на магию его не стало…
— Тоже верно, — согласился шулер. — Но вспомни опять же: те, у кого не хватает средств на нормальную магозащиту, хоть какую-то, простенький охранный контур, обычно стараются припасти для незваных гостей туза в рукаве.
— Ну, тут, бесспорно, тебе виднее, — в подтверждение своих слов толстяк слабо дрыгнул свисающей из-за края тележки ногой, — раз уж речь зашла про тузов в рукаве.
— Виднее, — согласился Гарри. — Но… Трой, а ты как думаешь…
— Нам нужно идти вперед! — твердо заявил тролль.
От удивления шулер едва не выронил трубу. Салли, впрочем, был шокирован в той же степени…
— Но… но… — запинаясь, пробормотал он, — как же? Ты ведь сам сказал, что тебе здесь не нравится.
— Да, я так и сказал, — подтвердил Трой. — Это правда.
— И ты все равно предлагаешь идти вперед?
— Но разве есть другие разумные варианты? — удивился тролль. — Оставаться на месте — глупо, возвращаться назад, после того как мы проделали столь длинный путь, было бы весьма обидно. Следовательно, нам остается лишь идти вперед, к цели путешествия.
— Еще один яркий образчик троллячьей логики, — вполголоса заметил Гарри. — Ох, подозреваю, зеленошкурый, у меня когда-нибудь от общения с тобой и впрямь дыра в черепушке проклюнется — чтобы мозги хоть чуток охладились.
— Троллиной.
— Ага, ее самой.
— Гарри, а сам-то ты чего скажешь?
Прежде чем ответить, шулер осторожно — дабы не развалить чалму — снял шляпу и старательно промокнул свободный от бинтов участок макушки платком. Новеньким, снежно-белым, с кружевными уголками, а также вышитой монограммой из переплетенных "F" и "W". Что скрывалось за ними, Гарри не знал, потому что имя и фамилия ангельского вида блондиночки, вручившей ему этот платок прошлым утром, начиналась вовсе не с этих букв, а расспросить ее шулер не успел — едва расставшись с подарком, девушка разрыдалась и выбежала из гостиной.
— Да, в общем, Трой все правильно изложил, — нехотя признал он. — Ползти назад после всего попросту глупо! Торчать здесь до Страшного суда — еще больший кретинизм! Значит, ползем на абордаж!
Толстяк обеспокоенно заерзал.
— Слушай, а может, нам карету попробовать дождаться, а? Как думаешь, Гарри? Все ж не по голому полю…
— Мы торчим здесь с середины утра, — терпеливо произнес шулер. — И за это время по дороге в сторону дома проехало всего лишь две кареты. С движением подобной интенсивности нам, очень даже возможно, придется ночевать под этими кустами. Не знаю, как ты, а я за последние дни вновь привык спать на кровати.
— Хорошо-хорошо, идем напрямик.
— Это во-первых. — Гарри сделал вид, что не услышал реплики напарника. — Во-вторых же, здешний хозяин, если он окажется не круглым дураком, вполне может связать между собой визит двух ветеранов и последовавшую сразу за ним пропажу негритянки. Или тебе очень хочется слышать на каждом углу собственные приметы?
— Ну а что ты предлагаешь? Дождаться ночи и подползли по грядкам?
— Ждать ночи? — Шулер удивленно приподнял бровь. — Зачем? Наоборот, если там имеется какой поганый сюрприз вроде злых собачек, то скорее всего приберегается он для темного времени. Посреди бела дня же нападать рискнет разве что псих, да и он, думаю, подождал бы, пока хоть немного спадет жара. Сейчас же, в разгар сиесты, даже чокнутый поостережется выглядывать из тени.
— Намекаешь, что мы должны изобразить еще более сдвинутых и пройти по этому пеклу?
— Именно, Салли, именно. Так что давай, выбирайся из своего, хех, паланкина, бери костыли…
— Ты что, — с ужасом воззрился на него толстяк, — хочешь заставить меня ковылять с этими…
— Я сказал «давай, бери костыли», а не «давай, хромай живее, ленивая скотина»! — перебил его Гарри. — Это, если кто туп, как пробка, означает: ты не будешь ими пользоваться сейчас, но на всякий, понимаешь, на всякий случай понесешь их с собой. Так понятнее?

Трой

Им удалось пройти ярдов пятьсот. А затем хлопковые кусты вдруг словно взорвались пучками шупалец-побегов. Толстяк и Гарри превратились в два подобия мумий фараона, не успев издать и звука, бешено же рванувшийся тролль сумел выдрать из почвы один куст, испустивший при этом совершенно не свойственный растениям жалобный вой, и был немедленно погребен зеленой волной, хлынувшей с еще пяти-шести.
— Хосподи-хосподи-хосподи-хосподи….
— Перештань, тьфу-гадость-горькая, да кончай ты причитать! — прикрикнул шулер на Салли. — Это тебе не кусай-дерево с Людоедских островов, жрать нас оно не будет.
— О-о-откуда т-ты з-знаешь?
— От дракона, — буркнул Гарри. — Или ты думаешь, нас поймал обычный сорняк? Никакой охранной магии, никакой охранной магии…
— Но здесь и в самом деле нет охранной магии, — возразил Трой.
— Да?! И кто нас держит, ополоумевшая земляника?
— Удерживающее нас растение выведено при посредстве магии, — после недолгой задумчивости сказал тролль, — но само по себе магии не содержит. По крайней мере, в значимых количествах. Ваши талисманы ведь тоже не среагировали на него?
— Наши талисманы давно пора было засунуть орку в зад! — выругался Гарри. — Толку от них… а все потому, что эти долбаные южане, мать их так, посыпают свои поля какой-то магической хренью! Стимулятор, мля, роста, средство против жучков… а потом, так-их-перетак, удивляются, когда с этих полей начинают расползаться жуки — три ярда в холке!
— Все же я считаю, что мы имеем дело с продуктом целенаправленной селекции, — мягко произнес Трой. — Обратите внимание — опутавшие нас лианы позволяют дышать, но стоит лишь попытаться шевельнуть конечностью… — …враз каменеют, — докончил шулер. — Тридцать три гоблина в зад тому идиоту, что вывел эту долбаную хватательную траву!
— Ч-что же с нами б-будет?
— А это уже не ко мне вопрос, а к тем, кто придет по наши души.
— П-придет?
— Ну, приличный охотник, поставив силки, иногда их обходит. И обычно — до того, как добыча из тушки превратится в хорошо выбеленный скелет.
— Г-гарри, я же с-серьезно…
— А я что, шучу?! — Гарри мотнул головой, пытаясь избавиться от настойчиво тычущегося в рот побега. — Эй, зеленый… Трой! Трой! Вот чертов ублюдок! Трой!
— П-по-м-моему, он у-у-у-ум…
— Ага, — скривился шулер, — три раза жди! Тьфу! Пнуть бы его в зад…
— Не надо.
— О, проснулся!
— Я не спал, — возразил тролль. — Я слушал. Объяснять, что же он рассчитывал услышать, Трой не стал, не без оснований предположив — рассказ о способностях троллей настраиваться на пульсацию земли был бы сейчас не совсем ко времени. Равно как и повествование о том, какую интересную вещь представляет собой корневая система пленивших их растений.
Впрочем, он услышал еще кое-что…
— Д-долго нам…
— Минут пять, не больше. — Говоря это, Трой рассчитывал, что его сообщение успокоит Салли, — и был весьма удивлен, когда толстяк, услышав его, выпучил глаза и начал бешено дергаться.
— Выпустите меня! А-а-а! Я не хотел!
— Ты еще повизжи: они, гады, меня заставили! — посоветовал Гарри. — Вдруг да поверят.
— И-и-здеваешся?! — всхлипнул Салли. — А ведь это ты, ты во всем виноват! Я ведь предлагал дождаться кареты…
— Ну да, — шулер, вывернув шею, попытался заглянуть за толстяка, — и кустики эти тоже я посадил. И вообще я на самом деле не тот, за кого себя выдаю.
— А кто же? — с интересом осведомился тролль.
— Назгул!
Тролль перекатился на бок и начал пристально разглядывать зеленый кокон, с одной стороны которого торчала взъерошенная голова с жуткого вида раной на месте левой глазницы, а с другой — пара стоптанных ботинок.
— Ты не похож на назгула.
— Да неужели?! — делано изумился шулер. — Зеленый, а что, среди твоих друзей так много назгулов, что ты и в этом вопросе стал экспертом?
— Нет, — признал Трой. — Однако информация, которой я располага…
— Я нашел их, парни! Все сюда!
Имей сейчас мнение юного тролля хоть какой-то вес, он бы, несомненно, предпочел остаться ненайденным. Или, по крайней мере, быть обнаруженным чуть более цивилизованным существом, нежели полуорк в рваных штанах и красной косынке на голове, в качестве церемонии знакомства избравший тыканье острогой… в пятку.
— Гы-гы-гы…. гля, парни, эдакая туша, а щекотки-то боис-с-си!
Это заявление вызвало приступ одобрительного ржанья у «парней» — всего их, судя по издаваемым звукам, было тридцать — тридцать пять. Те, что располагались в пределах видимости Троя, выглядели сводными братьями полуорка: одежда на последней стадии перехода в лохмотья, не отягощенные печатью интеллекта лица и много-много неприятного вида железных предметов — преобладали мачете, но и полдюжины старых мушкетов казались вполне боеспособными.
Успей юный тролль ознакомиться с историей пиратства, он бы наверняка счел, что вокруг него собрались представители именно этой разновидности «джентльменов неудачи». Однако до Эксквемелина лапы Троя пока не добирались.
— Тю, — удивленно выдохнул кто-то за его спиной, — да это ж тролль! Ты эта, Клыч, поосторожней с ним!
— Моя его не боисси! — гордо заявил полуорк, размахивая острогой. — Моя… аи, придумала — моя щас на него струя пускать будет!
В следующее мгновение он с испуганным воплем отскочил в сторону, упал и, даже не пытаясь подняться, быстро-быстро уполз за ноги сотоварищей. Чем вызвана столь резкая перемена в поведении, Трой не понял… пока не почувствовал, как его «кокон» с тихим шелестом распадается, а зеленые плети стремительно втягиваются назад. Спустя каких-то полдюжины секунд рядом с троллем вновь были самые обычные с виду хлопковые кусты.
— Поставьте их на ноги! — гортанно скомандовали слева.
— Сами встанут…
— Живо!
Приказ был исполнен частично — несколько рук потянулись к шулеру и Салли, приближаться к троллю по-прежнему никто не рискнул.
Трой осторожно — конечности все же успели порядком затечь — сел, потер шею и с любопытством взглянул на раздавателя команд.
Нельзя сказать, чтобы увиденное понравилось ему. Главарем «пиратов» оказался негр, почти не уступающий троллю в росте. Жуткого вида пятерной шрам, наискось пробороздивший грудь, ожерелье из когтей — скорее всего этот шрам и оставивших, — сплошь покрывавшая торс и плечи татуировка, в которой основой орнамента служил черепно-костяной мотив, вывернутые ноздри…
Поначалу Трой вообще усомнился в его принадлежности только лишь к человеческому роду, но для полукровки черная лоснящаяся кожа выглядела слишком уж гладкой.
— Барби, ты тля, как зырит! Может, врезать ему? Процесс разглядывания, впрочем, был обоюден — и, видя, как толстые губы негра искривляются в презрительной ухмылке, Трой констатировал, что его собственный вид столь пугающего впечатления не производит.
— Не, ну…
— Заткни пасть, Хныш! — не отрывая взгляд от Троя, процедил главарь.
— Послушайте, — начал Салли. — Мы…
— Врежь ему.
Последовал короткий свист рассекаемого воздуха, завершившийся глухим ударом, когда рукоять мачете соприкоснулась с затылком толстяка. Салли охнул, закатил глаза и попытался мешком осесть на землю, но укол ножом в икру живо разубедил его в этом намерении.
Гарри оценил ситуацию куда лучше.
— Эй, зеленый, — прошептал он. — Ну-ка… предложи этому ниггеру подраться!
Трой едва заметно кивнул и поднялся.
— Когда я побью тебя, — произнес он, старательно подбирая интонацию так, чтобы не осталось и намека на вопросительность, — твоя шайка отпустит меня и моих друзей.
— Когда я побью тебя, каменюка, — явно передразнивая тролля, отозвался негр, — мои приятели вытряхнут из твоих дерьмо, набьют сеном, насадят на шесты и выставят на огородах!

— А знаешь, зеленый, — негромко произнес Гарри, — дерись вы с этим ниггером где-нибудь на Лонг-Айленде, я поставил бы семь к трем, что ты не продержишься и двух раундов. Черномазый с виду куда как поопытнее, да и ловчее, а у тебя — разве что сила.
— Ловкостью он и в самом деле меня превосходит.
— И опытом тоже. Пари держу, в его лысой башке набито куда больше подлых приемчиков, чем ты можешь себе представить.
— Я могу представить довольно много, — сказал Трой. — И потом, что значит «подлый приемчик»? В бою нужно побеждать, а иначе — для чего драться?
— Да уж.
Прижавшись лбом к решетке, Гарри медленно обвел взглядом подвал, особое внимание уделив скрючившемуся за столом крысоподобному типу. Тот, чуть наклонив голову и периодически облизываясь, старательно измарывал вот уже четвертый лист.
— Опять троллячья логика…
— Троллиная.
— Угу. А…
— Итак, — не отрываясь от бумаги, гнусаво забубнил чиновник, — именующий себя Гарри Стикман, вы утверждаете, что, пытаясь проникнуть в имение «Кипарис», вы действовали от имени и по поручению лица, именуемого вами Старый Снап?
— Да! — выдохнул шулер. — Именно это я и утверждаю пятнадцатый раз за последние два часа. Мать вашу разэдак, вы что, собственному талисману «правда-ложь» не верите?!
— Гарри, — предостерегающе пискнул Салли, — пожалуйста, не надо, лучше не раздр…
— А ты вообще заткнись!
Тролль слушал перебранку мошенников, даже не пытаясь особо вдумываться в звуки человеческой речи. Куда больший интерес вызвали у него донесшиеся со стороны лестницы шаги — на удивление глухие, будто спускавшийся человек носил… нуда, мягкие шлепанцы.
— Мистер Норрис, я…
Невысокий мужчина лет сорока в мягких, очень домашнего вида шлепанцах и столь же уютно выглядящем черном шелковом халате, на котором яростно извивались синие и желтые драконы, небрежно махнул рукой выскочившему из-за стола допросчику и, подойдя вплотную к решетке, почти ласково спросил:
— Ну и зачем ты, скотина зеленая, моего Барби покалечил?
— Это был честный бой, — проворчал шулер, и лежавший на столе талисман сразу же отреагировал на эти слова алой вспышкой.
— А то я не знаю, — насмешливо фыркнул майор Уильям Норрис, — насколько «честно» дерется мой лучший охранник.
Ответа майор не дождался. Впрочем, он его и не особо ждал, а просто стоял и, скрестив руки на груди, с довольным видом изучал свои трофеи — словно бывалый охотник, любующийся из кресла у камина ветвистыми рядами голов на противоположной стене.
— Похоже, что вы и впрямь не врете, — с ноткой удивления констатировал он после трехминутного изучения. — Давно я не слышал истории бредовей, но для недоумков, пытающихся среди бела дня вломиться в мое поместье, она звучит вполне подходяще.
— Можно подумать, — мрачно отозвался Гарри, — реши мы прийти ночью, результат был бы иным.
Крысоподобный коротко хрюкнул.
— Разумеется, нет, — сказал Норрис. — Это и есть первая причина, по которой я верю, что вы, недоумки, действительно недоумки, а не притворяющиеся ими федеральные шпики. А вторая — на вас действительно было налеплено затейливое вудуистское проклятие, под которое даже самый чокнутый аболиционист по своей воле не подставится.
— Было? — с надеждой переспросил Салли. — Вы что, сняли его?
— А я разве сказал «было»? — удивился майор. — Значит, оговорился… нет, вынужден вас разочаровать, джентльмены, — проклятье по-прежнему на вам… на вас. У меня в бюро есть два «ручных» бокора, но тот ниггер, что проклинал вас, — Норрис, досадливо сморщившись, обернулся к столу, — как бишь его…
— Старый Снап, — быстро сказал крысоподобный.
— Он, похоже, сильнее их обоих. Так что извините, джентльмены, — пожал плечами майор, — но даже захоти я вам помочь…
Развернувшись, он неторопливо пошлепал к лестнице, но, почти дойдя до выхода, вдруг остановился, словно вспомнив что-то важное… или, если судить по усмешке, хотя бы забавное, и снова обернулся к пленникам.
— Впрочем, — вкрадчиво произнес он, — связанные с проклятием неудобства совсем скоро перестанут вас беспокоить. Хоть вас и нельзя повесить за шпионаж, но завтра на рассвете вы будете расстреляны как дезертиры.

Найр

К человеческим железным дорогам я отношусь с куда большей симпатией, чем к первоисточнику, сиречь к гномским подземкам. Странно, правда? А между тем причина подобной симпатии лежит, что называется, на поверхности — на человеческой железной дороге с куда меньшими усилиями можно устроить аварию.
У подгорных жителей все сделано столь основательно, что в большинстве случаев оказывается проще даже не пытаться сломать, а сразу взять побольше взрывчатки. Я уж и не говорю о том, что к тоннелю легче прокопать свой ход, чем пробраться в него со станции. Человеческий же подход куда более восхитителен и, особенно это характерно для американцев, сводится к формуле «авось да как-нибудь!». Чтобы «как-нибудь» перешло хотя бы в стадию «когда-нибудь», обычно требуется пять-шесть катастроф.
Два раза получалось совсем забавно. В первом случае «клиент», увидев меня, с диким воплем прыгнул в окно — как выяснилось впоследствии, мой наниматель предупредил своего врага о начале охотничьего сезона, но забыл при этом добавить, что денег у него хватило лишь на перелом ноги. Во второй же раз «клиент» попросту не доехал до меня… вместе с еще полутора сотнями пассажиров — мой заказ выполнила подгнившая эстакада. Деньги я, разумеется, взял и, столь же разумеется, не стал опровергать соответствующие слухи, но в глубине остался некий… гм, осадок, привкус. Я — и какая-то паршивая эстакада… впрочем, сама идея строительства эстакад из дерева — семь лет максимум, а отремонтировать подгнившую практически нереально — и то, с каким упорством за нее держатся, наводит меня на мысль, что крови темных эльфов среди людей растворено куда больше, чем принято считать. Ибо это уже не просто глупость, нет — это переходит грань идиотизма, обращаясь в то самое, столь почитаемое моими сородичами, благородное безумие…
— Мистер Вайт, вы часом не заснули?
— Поправьте бабочку, Валлентайн, — глядя на отражение в пыльном стекле, произнес я. — Нет, наоборот: правый вверх, левый вниз.
Мальчишка-великан издал страдальческий вздох. Кстати… эта тоскливая гримаса весьма неплоха. Если немного поработать с ней, вполне можно добиться той самой аристократической утомленности…
— И запонку на правой манжете тоже. Грани камней должны быть параллельны краям.
— Я же хотел взять те, круглые…
Он действительно хотел взять яшмовые запонки вместо гранатовых и желанием этим поверг в священный ужас не только меня, но и продавца. К этому шелку…
— Локоть уберите. Да, так вот гораздо лучше, — добавил я, видя, как на лице Тимоти тоска явственно приобретает оттенок обреченности. А ведь казалось бы, всего лишь несколько часов назад он надел, точнее, был нечеловеческими — моими! — усилиями впихнут в настоящий костюм! И вот уже результат, как говорят люди, на лице — хотя казалось бы, откуда? У подростка с улицы… по всем законам логики ему сейчас полагается лучиться счастьем, а не демонстрировать, что жизнь есть суета сует и сплошное страдание.
— Шею свело…
— Вы что-то сказали, Валлентайн?
— Шею мне свело, мистер Белоу, — хрипло прошептал Тимоти. — Воротник… не привычен я… очень тугой и высокий.
— Сразу видно, что вы не служили в британской пехоте, Валлентайн, — заметил я. — По сравнению с четырьмя дюймами «ошейника» этот воротник нежнее лепестков розы.
Мальчишка, потупившись, что-то пробормотал…
— Громче! — потребовал я.
И тогда он вскинул голову и посмотрел мне в глаза. Отчаянно. Зло. Уже не просто мальчишка — передо мной, яростно стиснув кулаки, сидел разъяренный великан.
Конечно же, я не испугался. С чего? Реши он броситься на меня — и умер бы три раза, еще не начав замахиваться. Он это знал, и я знал… а еще я отчетливо понимал, что совсем маленький шажок удерживает юного великана от безнадежной попытки!
— Во всей чертовой британской армии, — четко проговаривая каждый звук, произнес Тимоти, — не найдется «ошейника» подходящего для меня размера, мистер Белоу!
Он смотрел на меня, а я — на него… долго. Хотя на самом деле прошло не больше минуты. И не меньше. Потом я откинулся на спинку сиденья и нарочито медленно хлопнул в ладони. Три раза.
— Браво! Отлично, Валлентайн!
В первый момент он попросту не сообразил, ярость еще туманила голову, и я решил объяснить, чему именно аплодирую.
— Вы научились выдерживать взгляд темного эльфа. Поздравляю.
— А-а… — Тимоти моргнул, тряхнул головой. — Точно. Ну и ну.
— Страшно было?
— Не-е. То есть, — смущенно улыбнулся он, — нет, мистер Белоу, страшно не было. Вот разозлился я не на шутку — это да.
— В таком случае поздравляю с двойной победой, — серьезно произнес я. — Над страхом — и над яростью.
— Победа… — повторил Валлентайн. — Шутите небось. Над кем победа-то?
— Отнюдь, — возразил я. — Это и в самом деле два важных шага на очень важном пути. Две победы в битве за себя, чтобы стать кем должно стать!
— И кем же мне должно, а? Темным эльфом, что ли? Теперь настала моя очередь улыбаться.
— Темным эльфом. Или светлым. Или великаном. Или человеком. А также гномом, троллем, хоббитом, нужное подчеркнуть, требуемое вписать.
— Это как?
— Очень просто. Стать надо в первую очередь самим собой. А потом… потом достаточно будет лишь захотеть. Ибо не важно, кем ты рожден, важно, кем ты стал, кем ты живешь.
— И что тогда? — Мальчишка еще не понимал, и это было естественно… и совершенно не важно, потому что Тимоти Валлентайн уже ступил на свой путь, и я без всякого гадания твердо знал, что этот паренек с него уже не свернет. — Скажете, коль тролль пожелает стать эльфом, разом в росте усохнет, посветлеет и уши заострятся?
— А речь обретет величественную плавность, — кивнул я. — Шучу. Сейчас — шучу. Хотя в прошлые эпохи магия смены расы была… скажем так, была куда доступнее, чем в нынешние времена. Но это не суть важно. Суть же в том, что настоящее, подлинное значение имеет внутренний мир, а не внешняя оболочка. Я знал не так уж мало эльфов, выглядевших людьми… их черты были лишены изящества, их гортань плохо справлялась с квенья, и жизнь их была короче полета мотылька, но все же они были настоящими эльфами! А еще, Валлентайн, я часто видел существ, обликом похожих на эльфов, но в реальности это были… увы, это были даже не гоблины — это были обычные свиньи! Блаженно хрюкающие в грязной луже — и пусть лужа на первый взгляд кажется прекрасным дворцом из розового мрамора… что с того? Она все равно остается лужей, а в луже можно найти только свиней… или кого похуже.
Розовый мрамор, закатный камень. Сейчас небо над городом — узкий ломоть меж каменных громад — было похоже на тот дворец, ярко пылающий у основания, нежно алеющий облаками-балкончиками и утончающийся вверх игольными черточками шпилей. Он был прекрасен, без всяких и всяческих почти, и неистово хотелось поверить, что это так и есть! Что златовласая принцесса, с застенчивой улыбкой протягивающая тебе крохотную чашку, — действительно принцесса… а не подкрашенная дешевой магией глупая и столь же дешевая бл… свинья!
Мне так хотелось поверить в сказку, но в жизни темного эльфа места для сказки не бывает!
— Запомни это, Валлентайн, — тихо сказал я. — Пригодится.
— Я… запомню, — пообещал он. — Я… мистер Белоу, сейчас я, наверное, много чего не понял. Но я запомнил — а времени на подумать у меня будет много.
— Молодец, — похвалил я. — А теперь… иди позови сюда Иоахима, сам же ложись спать. И не возражай! — быстро добавил я, видя, что как раз именно это Тимоти собрался начать. — Главное представление ты не пропустишь, даю слово темного эльфа.
Наверное, в любой другой момент даже этот желторотый мальчуган при таких словах рассмеялся бы мне в лицо. Слово темного эльфа, вдумайтесь только! Но сейчас у бедняги-великана в голове бурлила такая каша, что, услышав их, он вполне серьезно кивнул, а затем встал и направился к двери в дальнем от нас конце вагона.
— Ты не пропустишь главное представление, — глядя ему вослед, тихо повторил я. — Ты его непременно увидишь, очень веселое и красочное — во сне. И уж я позабочусь, чтобы сон этот был максимально крепкий.
Занятно, правда? У меня наготове было целых два объяснения — почему это я хочу оставить юного великана в стороне от предстоящего боя. Первое и основное: этот недотепа в решающий момент будет лишь мешаться под ногами, потому как ничего другого просто не умеет. И второе — я не хочу, чтобы какой-то вообразивший себя архишпионом кретин сломал мою новую игрушку… куклу.
Ну и кого ты пытаешься обмануть, ехидно спросил Айр. Уж точно не меня — ведь я знаю тебя куда лучше тебя самого.
Давненько тебя не было слышно, стервятник.
Я наблюдал.
В самом деле? А я-то понадеялся, что ты попросту сдох.
Не дождешься.
— Как успехи, мистер Белоу?
Полчаса назад, садясь в карету, я сначала не поверил своим глазам. Так не одеваются даже гоблы… даже полковник Смигл… но когда мы оказались внутри вагона, удивление сменилось уважением, ибо избранная пинкертоновским агентом чудовищная расцветка сюртука на фоне обивки здешних сидений оказалась сродни коже хамелеона.
— Пока никак, Иоахим. Существ, подпадающих под описание, на перроне пока не появлялось.
Келлер аккуратно поставил чашечку с кофе на столик и, вынув из кармашка часы, озабоченно вгляделся в циферблат.
— У них есть еще три с половиной минуты.
— Целая уйма времени. Да вы садитесь, Иоахим. По лицу агента было явственно видно, что ему очень хочется задать мне сакраментальный вопрос: а вы уверены, что их действительно не было? Впрочем, Келлер был достаточно разумным существом, чтобы осознавать степень идиотизма этого вопроса. Даже в тот момент, когда я не гляжу в окно. Впрочем, с легкой озабоченностью подумал я, наши гости что-то и в самом деле задерживаются.
— Не помешаю, джентльмены?
Тот, кто произнес эти слова, в стекле не отражался. Впрочем, даже не узнай я голос… не так уж много в мире существ, могущих действительно неожиданно для меня объявиться рядом.
— Никоим образом, граф, — не оборачиваясь, весело произнес я. — Присаживайтесь!

Предыдущая страница 11 Следующая страница


И вся федеральная конница 12

ГЛАВА 11

Николай Александрович Рысьев

Мой первый наставник на ниве тайных служб имел одну характерную привычку. Когда ему на стол попадал какой-нибудь детально расписанный план, казалось, не оставлявший места для случайностей — новички этим грешили сплошь и рядом, — его превосходительство тут же вызывал автора оного к себе в кабинет, где долго и выспренно расхваливал. И лишь под конец, хитро щурясь, словно бы ненароком вставлял один-единственный вопрос: "А скажите… э-э… вьюнош. Вы, конечно же, э-э… предусмотрели все мыслимые и немыслимые случайности… значицца, для вас не составит ни малейшего труда… э-э, поведать старику, какие у нас погоды стоять будут… э-э… на той недельке? " Те, кто был поумнее, молчали. Большинство же, не почуяв подвоха, начинали заниматься прогнозированием… и замолкали, лишь заполучив многостраничные плоды своих ночных бдений в «морду лица-с». «Ф топку, ф топку, — шипел наш милейший Кирилл Вольдемарович, — и зарубите себе… э-э… где-нибудь, вьюнош, там — указывал он на потолочную лепнину, — на прогнозишки ваши чихать-с! Хляби небесные разверзнутся али солнышко пригреет — на все-то Господня воля, не ваша-с!» Не буду отрицать, по молодости лет оная привычка была сочтена мною забавной причудой старика — потребив за обедом штоф красненькой, Вольдемордыч, бывало, начинал воспоминать не только князя-кесаря, но и Малюту, а подобный срок далеко не самой спокойной после-жизни не проходит бесследно и для упыря. Однако, поварившись в «котле» и обзаведясь кое-какими крупицами опыта — субстанции, с превеликим трудом добываемой из шишек и синяков, — я с немалым удивлением осознал, что ничего забавного в оной привычке не имелось. А имелось, по всей видимости, тщательно подуманное действо с воспитательным уклоном. И моралью: всех флюктуации мироздания предусмотреть невозможно… а значит, нужно просто быть готовым к их появлению. В любой момент.
В момент же текущий мой темноэльфийский друг вкупе с правительственным чиновником являл собой классический пример таковой флюктуации. Я-то планировал всего лишь прокатиться на сотню миль туда-обратно, дабы проинспектировать несколько далеко не самых ключевых узелков моей паутины — и вот, пожалуйста: оказался в самом центре контрразведывательной операции северян.
— Мистер Белоу, — чиновник, похоже, не был до конца уверен, возмущаться ему или нет. — Право же… — …вам стоит присоединиться к моему приглашению, — договорил за него Найр. Потому как общество графа Рысьева лишним для нас оказаться попросту не может.
— Друг мой, — положив цилиндр на столик, я принялся неторопливо стягивать перчатки, — ты льстишь мне самым беззастенчивым образом.
— Льщу? Хочешь сказать, что я вру?
— Решить, что ты говоришь правду, было бы оскорблением, верно, друг мой? Так что, — развернулся я к спутнику Найра, — мистер Келлер, не воспринимайте эти его слова всерьез.
— Граф, мне, право, неловко, — смущенно начал чиновник, — однако я не припоминаю, при каких обстоятельствах мы…
— Не были представлены друг другу, — сказал я. — Полковник Смигл отрекомендовал меня лишь как представителя союзной державы.
— Ах, вот оно что, — понимающе кивнул человек. — В таком случае… гм, позвольте сказать, что я весьма рад…
— Он идет.
Голос темного эльфа был сух и спокоен, однако что-то то ли в нем, то ли в облике Найра безошибочно сигнализировало: мой друг вышел на охотничью тропу.
Иоахим Келлер, я наконец сумел вспомнить также имя чиновника, выглядел не менее спокойным… но по меркам людей. Для меня же исходящее от Келлера напряжение накатывало волна за волной, словно звуки органной музыки в готическом соборе. Запах же крови, перенасыщенной адреналином, кружил голову, как аромат хорошего коньяка запойному пьянице. Искушение… стоять и глядеть на стеклянный цветок бокала в двух шагах, когда неистовая жажда пронзает все тело, до последней клетки, багровой пеленой затягивая взор. Или это все же лишь факелы на стенах подвала? Не знаю, не могу думать ни о чем, кроме пищи, а человечишка переполнен ужасом, адреналин кипит в его венах, всего лишь два шага, так легко, взять и, не расплескав ни капли, выпить залпом, по-гусарски!
Это тянулось долю мгновения, не больше. Стоило лишь мне моргнуть, как наваждение спало и память об испытании — давным-давно с честью выдержанном! — тихо ворча, отступила вглубь.
— Если не секрет, джентльмены, кого вы ловите со столь серьезным видом? — с деланой небрежностью спросил я. — Агента Зеркало ?
Последнюю фразу я и не собирался говорить, но меня словно подтолкнуло что-то… и я выстрелил наугад, а в следующий миг растерянность в брошенном на меня взгляде яснее ясного сообщила: пуля угодила в самый центр мишени! Невероятно… но факт! И что тут воскликнешь, кроме: да здравствуют флюктуации!
— Ты угадал, Ник. — Темный эльф заботливо поправил шторку и откинулся на спинку сиденья. — Как раз перед той самой лекцией я, как ты, вероятно, слышал, высказал желание познакомиться с упомянутой тобой персоной. И вот благодаря любезной помощи мистера Келлера у меня появился шанс на воплощение этой мечты.
«Любезный помощник» заметно помрачнел, однако вслух противоречить драу не решился или не посчитал сие занятие своевременным и благодарным. Вместо этого Иоахим, отвернувшись, принялся сосредоточенно разглядывать толпу на перроне. Не без труда проследив за его взглядом, я в итоге уперся в сравнительно молодого — не больше двадцати пяти — двадцати шести лет — человека, выглядевшего типичным продуктом Уолл-стрит. Котелок, белый воротничок и…
В первую секунду я попросту не поверил своим глазам — слишком уж немыслимым, невероятным являлось увиденное. Несколько раз моргнул, сосредоточился… нет, это и в самом деле были нити — толстые прозрачно-багровые, словно стеклянные трубки… протянувшиеся от «белого воротничка» куда-то за пределы доступного из окна участка перрона.
— Это не агент Зеркало!
Голос у меня наверняка был неровен — клыки то и дело норовили вытянуться на всю длину, и удержание их на месте требовало весьма значительных усилий.
— Кукла, пустышка, марионетка… этот человек находится под полным внешним контролем, а управляющий им кукловод — высший вампир.
— Мой Бог… — ошеломленно пробормотал Келлер. — Вы уверены, граф?
— Присоединяюсь к вопросу. — Драу осторожно выглянул из-под занавески. — Лично я не вижу… и не чувствую ничего.
— Ты и не должен. — Я наклонился поближе к окну, пытаясь увидеть, куда тянутся зловещие багровые жгуты. — Кто бы это ни был, он великолепно защищен. Очень, очень сильная защита… ту разновидность магии крови, которой он сейчас пользуется, способны разглядеть очень немногие… а владеют ее секретами еще более немногие!
— Ты знаешь его? — быстро, требовательно спросил Найр. — Он — один из ваших?
— Смотря что ты вкладываешь в понятие «ваших»….
— Он — вампир ?! — изумился Иоахим.
— Да, — после короткой паузы сказал я. — Это не подлежит сомнению.
— Но этого просто не может быть, — жалобно произнес Келлер. — Источник полученной мной информации абсолютно надежен.
— А вы, — осклабился Найр, — все еще не поняли, что ваш «абсолютно надежный» источник может отправляться в… — Окончание фразы драу растворил паровозный гулок.
— Не будь столь категоричен, друг мой. «Кукла», наконец, забрался в вагон, а следом за ним… следом за ним к проводнику шагнул юноша лет восемнадцати.
— Ведь, как я понимаю, именно эта информация привела тебя сюда.
— Я все еще не совсем… — начал было Келлер.
— Замолчите! — резко оборвал его драу и развернулся ко мне. — Ник, а ты выкладывай, что видишь! Кукольник — этот молодой человек в темно-синем пальто, так?
— Да.
— Превосходно. И, — драу едва заметно усмехнулся, — не стоит, право, так надуваться, Иоахим. Как бы то ни было, вы получите агента Зеркало в течение ближайших часов.
— К сожалению, мистер Вайт, — язвительно произнес чиновник, — не могу разделить ваш безудержный оптимизм. Ведь поскольку мой источник, как вы сами недавно заметили, «может отправляться троллю под зад», то где взять уверенность, что мы действительно имеем дело с самим агентом Зеркало, а не очередной разменной пешкой Сигнального бюро?
— Ник?
Ответил я не сразу. Искушение… встать на сторону скептически настроенного чиновника, вместе с ним убедить Найра в том, что перед нами всего лишь мелкая рыбешка, не достойная внимания драу… а затем попытаться выудить золотую рыбку самому! Агент Зеркало, подумать только! Я, разумеется, приблизительно, имел представление, секреты какого уровня «протекают» с его помощью. Если бы мне удалось добиться, что его донесения будут отправляться не только в Ричмонд, но еще и в Санкт-Петербург…
Впрочем, колебания были отнюдь не продолжительными. Когда на одну чашу весов пудовой гирей давит служебный долг, на другой же даже не дружба — всего лишь приятельство! — с высокомерным, раздражительным, нахальным ублю…
— Поезд отправляется!
Звонко лязгнули сцепки, вагон вздрогнул, а перрон за окном качнулся и начал уплывать назад.
Найр выжидающе смотрел на меня. Келлер же, отвернувшись от окна, занялся размешиванием, точнее, перемешиванием давно и безнадежно остывшего кофе.
— К оптимизму я тоже не склонен, — медленно начал я, — но по иной причине. Как я уже сказал, этот, гм, наша цель великолепно защищена. Далеко не одной магией крови — комплексный щит с взаимным перекрытием сфер, индивидуальной настройки… Это работа уровня архимага, и я даже не возьмусь предполагать, сколько может стоить подобное колдовство… в частном порядке.
— Вы намекаете… — не отрывая взгляд от ложечки, вполголоса произнес Иоахим, — что агент Зеркало заполучил эту защиту в государственном порядке?
— Не намекаю, а информирую, мистер Келлер.
— Со своей стороны, — Найр извлек из жилетного кармашка часы, но почему-то не стал открывать крышку, а ограничился тем, что выложил их перед собой, — могу добавить, что я не встречал щит, способный заслонить вампира от драу… до сегодняшнего дня. Разумеется, вампиры бывают весьма различны…
— Как и темные эльфы, друг мой, — вкрадчиво сказал я и незамедлительно удостоился вскользь брошенного взгляда класса «ну и кто здесь сдох и смердит?».
— Да. Как и темные эльфы.
На некоторое время в разговоре образовалась пауза. Иоахим разглядывал кофе, Найр — часы. Поразмыслив, я решил не выбиваться из общего ряда и принялся рассматривать свои перчатки, благо приобретены они были не далее как сегодня утром и, соответственно, возможности картографировать особенности их рельефа мне пока не выпадало.
— Ваша светлость, не соблагоиз…
— Николая будет вполне достаточно, — быстро сказал я. — Ибо сложившийся, хм, статус-кво к церемониям не располагает. Со своей стороны, я буду признателен за разрешение обращаться к вам… — …просто Иоахим, — обрадованно кивнул чиновник. — Благодарю вас, граф… ох, простите, Нико-ла-и, я правильно произнес?
— Ни кола, ни двора, — пробормотал я. — Йоа-хим, именуйте меня как удобнее вам.
— Я все же постараюсь справиться, Николяй… так вот… вы, как я понимаю, также принадлежите к числу Повелителей Ночи?
— Физиологически. — Хоть чиновник и ждал этого, но древний страх оказался сильнее — и короткий взблеск выдвинувшихся клыков заставил Иоахима зябко поежиться. — Но не, хм, социально. У нас в России структура, подобная европейским Кланам, скажем так, не прижилась в силу местной специфики. Мы избрали свой путь, — дипломатично закончил я и мысленно усмехнулся, припомнив некоторые сентенции его превосходительства Вольдемордыча, весьма емко и образно характеризовавшего как российские дороги вообще, так и путь упырей в частности.
— Но, будучи здесь, вы, я полагаю, вхожи? Хотя бы по долгу службы…
Весьма прозрачный намек на то, что Ночные всегда были благодатным материалом для тайных служб. Как, впрочем, и любые другие, не вписывающиеся в рамки. Сосешь ли ты кровь или же заглядываешься на мальчиков из церковного хора, движимый иными мотивами, — детали не важны, наживка может быть любой, а значение имеет лишь крючок… хороший тройной крючок, вцепляющийся в жабры глупой рыбке. Так было всегда, во все времена и у всех без исключения рас — пусть иные блестящие вербовки минувших эпох давно превратились в памятники литературы.
Я пожал плечами.
— С моей стороны было бы глупо пытаться отрицать очевидное, не так ли? Да, я знаком со многими здешними Повелителями. И, предупреждая ваш следующий вопрос: мне известно, что незадолго до начала войны в одном из бостонских Гнезд появился один молодой, но уже весьма, хм, впечатляюще способный Ночной. Мартин или Майрон — фамилии, к сожалению, мне узнать так и не удалось. Но достоверно известно, что в Бостоне он пробыл не больше месяца, после чего перебрался… — я затянул паузу, — в Вашингтон. Говорили, что среди впечатленных его талантами оказалось несколько сановников из Госдепартамента.
— И вы, граф, полагаете, что этот Мартин-Майрон, агент Зеркало, а также сидящий за три вагона от нас вампир — одно и то же лицо?
— Если что-то похоже на утку крякает, как утка, и плавает, как утка, значит, это утка и есть.

Со стороны Найр выглядел безмятежно спящим. Однако, попытавшись коснуться его плеча, я нащупал пустоту… и ехидный смешок.
— Кто ты, рискнувший нарушить мой покой?! — трагическим шепотом вопросил драу. — Назовись, я требую этого!
— Вестник, — в тон ему прошептал я. — И вестник недобрый.
— Что случилось?
— Не знаю, — вздохнул я. — Но что-то случилось. Найр досадливо поморщился.
— Я же говорил, надо было действовать сразу! А теперь… подержи фрак.
— В предложении Келлера имелись свои резоны, — напомнил я. — Если бы нам удалось дождаться вызванного им охотника…
— Если бы… — сдавленно буркнул драу. Кажется, он сражался с жилетными пуговицами — их было много, а левая рука всего лишь одна. Чем в этот момент была занята правая, мне видно не было, судя же по дерганым извивам плеча, мой друг пытался упихать в кальсоны двуручный меч.
— Но сейчас этого мистера Эстерхази в поезде нет, а есть что-то случившееся… по твоим словам.
— Ты в них сомневаешься?
— Ник, я сомневаюсь во всем! — объявил темный эльф. — К словам же это относится втройне. Поэтому… То, с какой легкостью он буквально парой движений вывязал роскошный шейный бант, заставило меня завистливо охнуть, мысленно, конечно же… — Мы пойдем и посмотрим, что же именно стряслось.
— Будить своих товарищей ты, как я вижу, не намерен?
— Вот уж чего не собираюсь делать! — решительно сказал Найр. — Довольно и того, что мы будем путаться друг у друга под ногами.
— Резонно…
Собственно, драу озвучил мои собственные опасения. Если высказанные мной предположения относительно агента Зеркало верны, то лучший наемный клинок обеих Америк вполне мог рассчитывать на победу. Да и мой боевой опыт… сейчас весьма настойчиво подсказывал, что две столь яркие индивидуальности вряд ли смогут образовать гармоничную боевую пару. По крайней мере, без длительной притирки, а полдюжины совместных возлияний счесть за таковую было сложно.
— Что ты предлагаешь? Атаковать поочередно?
— Как вариант. Однако, — улыбнулся темный эльф, — начать я предлагаю с того, что ты, Ник, отойдешь в сторонку и попробуешь сыграть роль восторженного почитателя моего таланта.
— Это и есть твой план боя?
— А что, — с искренним удивлением спросил Найр, — он чем-то не по нраву тебе ?
Мне оставалось лишь развести руками — для чтения лекции на тему «ввяжемся в бой, а там видно будет» и объяснения, почему еще со времен моей прижизненной службы данная концепция вызывает у меня приступ тошноты… на это, к сожалению, не было времени. Да и место не располагало. В конце концов, драу мог попросту заявить, что захват агента Зеркало проводит контрразведка Союза, к каковой он в данный момент причисляет себя, но не меня.
Впрочем, даже и столь краткосрочный план имел, как выяснилось, один весьма существенный изъян, причину которого я ощутил, едва только мы зашли в нужный вагон. Это был запах! Единственный и неповторимый…
Что ж, узнай про сие Вольдемордыч, он бы смеялся не меньше часа.
— Найр, — яростно зашипел я, едва не пропоров себе при этом нижнюю губу, — вперед пойду я!
— Это еще почему?
— Потому что наша с тобой цель только что плотно пообедала!
Я почти кричал — аромат крови манил, звал, сводил с ума. Проклятый агент Зеркало… еще пару шагов и…
— В сторону, Ник!
Предостерегающий окрик Найра едва не опоздал — даже отпрыгнув на три фута и закрывшись крылом, я ощутил чудовищный жар вспышки. Ставя ловушку, мой собрат по кровопийству отнюдь не мелочился — сдвоенная дыра с тлеющими краями в сумме набирала добрых полтора ярда в поперечнике. Таким файерболом даже высшему вампиру можно навязать весьма длительные, а то и очень длительные размышления о бренности плоти. Ладно хоть, направлены шарики были снизу вверх, потому как задень второй из них пол вместо потолка — кто знает, как бы это сказалось на способности вагона оставаться на рельсах.
И еще он торопился. Беглого взгляда, брошенного мной на скорчившуюся под разбитым окном «марионетку», хватило, чтобы понять — несчастного выпивали поспешно, не смакуя каждый глоток драгоценной жидкости, а давясь и захлебываясь… и бросили, так и не высосав досуха! Какое расточительство!
— Ник, ты в порядке?
— В нем еще почти пинта крови, — тоскливо глядя на вывернутую шею «марионетки», пробормотал я. — Ужас…
— Что, черт побери, здесь… — высунувшийся в коридор человек замолк и, выпучив глаза, принялся жадно глотать воздух. Я не успел разглядеть, куда именно пришелся удар темного эльфа, но следующего любопытствующего Найр утихомирил простым с виду прикосновением к плечу.
— Где он сейчас, Ник? Ты чувствуешь его?
— Смутно…
Я попытался сосредоточиться. Не очень успешно — даже с учетом образовавшегося между разбитым окном и прожженной в стене дырой сквозняка исходящий от тела запах крови был еще слишком силен.
— Кажется, он все еще на крыше вагона. Но в любой миг…
— Давно мечтал о шляпе из нетопыря. — Найр, щурясь, выглянул в оставленную файерболом дыру. — Что ж… ночь обещает быть забавной. Прикрой глаза.
— Зачем?
В качестве ответа драу продемонстрировал мне короткую жестяную трубку.
— Эта жалкая пародия на гномский экспресс, — темный эльф осторожно, по дюйму принялся вытягивать из трубки зеленый шнур, — рассекает ночь с немыслимой скоростью — пятнадцать миль в час. Целого часа у нас, к сожалению, не будет, но минут пять-семь найдется.
— Минут пять-семь на что?
— Прикрой глаза.
Этот крайне похожий на приказ совет я даже перевыполнил, не только зажмурившись, но и отвернувшись, и все равно вырвавшийся из трубки адский факел на миг заполнил тело болью, словно какой-то чертов коновал попытался выдернуть все зубы одновременно. Святые угодники, кто и что намешал в эту проклятущую ракету?!
Додумывал эту мысль я уже на крыше вагона. Сейчас отсюда открывался поистине великолепный вид на три стороны — пытающийся глянуть вперед сразу заполучал в каждый глаз по пригоршне дыма и горячей угольной пыли. К сожалению, красоты мертвенно позеленевшего в свете ракеты штата Мэриленд в данный момент интересовали меня примерно так же, как география обратной стороны Луны.
А тот, кто интересовал, стоял как раз на полпути между мной и дымоизвергательной пастью паровоза, и его темно-синее пальто на ветру почти ничем не отличалось от черного плаща.
Классический сюжет бездарных полотен — два Повелителя Ночи, готовые сойтись в жестокой схватке! Только вот под ногами не надежная кладка замковой стены, а вагон, прыгающий на каждом стыке не хуже норовистого жеребца. Да и брызжущий искрами клубок огня над моей головой мало похож на доброе сияние старушки-луны. Вторая половина девятнадцатого века на дворе, технический прогресс… пришел — будь он трижды неладен вместе с придумавшими его гномами!
— Пять-семь минут?
— Восемь, если повезет! — выкрикнул Найр сквозь ветер. — Она сейчас в тысяче футах над нами!
— Отлично! Тогда уравняем шансы!
— Что?!
— Уравняем шансы, дружище! Нам в лицо сейчас летит содержимое топки, верно? Но через минуту-две чертова ракета окажется за нашими спинами, а светит она гадостно донельзя, это, друг мой, я как вампир говорю!
— Не хотелось бы дарить ему эти минуты, Ник!
В словах темного эльфа была своя правда. Если нам требовался решительный успех, то агенту Зеркало достаточно было лишь продержаться. А стоит зеленому сиянию исчезнуть, как он тут же расправит крылья — и, как в той присказке, споймай-ка вомпера посредь ночи! Конечно, я тоже смогу взлететь, но в облике летучей мыши человеческий опыт будет значить меньше, а вот время последнего питания, наоборот, станет куда весомей.
— Есть лучшие идеи?!
— Да! — Найр, оказывается, тоже умеет ало сверкать глазами. — Атакуй его!
— Я?! Мы же договори…
— План… изменился… — Странно, по движениям губ я видел, что стоящий рядом темный эльф кричит, что называется, во всю ивановскую, но ветер… ураганный, черт его возьми, откуда только взялся?! Или это взбесившийся от ужаса паровоз вдруг закусил шатуны и вообразил себя пушечным ядром?! — К ор-ку… в… план! Импро… руем! Давай, Ник!
— Хорошо! — выдохнул я.
Прыжок на соседнюю крышу — ветер, отступив на миг, в следующий с удвоенной силой хлещет по нам тугой плетью. Я, пригнувшись, оглядываюсь — Найра едва не сбросило вниз. Но едва не в счет, уж кого-кого, а драу не так-то просто вышибить из седла, и на следующую крышу мы приземляемся одновременно. Еще чуть-чуть…
Небеса раскололись — молния ударила в холм справа от нас, перекрыв зеленое сияние. Еще одна, ближе… высокая сосна вспыхнула, словно спичка, и я увидел, как на груди стоящего впереди существа полыхнул багровый отблеск. Камень-кровавик, наверняка встроен в амулет Воздуха, и этот гад сейчас манипулирует… ну, погоди, доберусь я до тебя! Юнец, мальчишка, чертов сосунок, возомнивший… сейчас я на практике покажу тебе различие между кровососом и молокососом!
Мне оставалось совсем немного, буквально пару шагов пройти, продавиться сквозь невидимую стену, я уже четко различал блеск вражеских клыков и…
…и этот момент Найр выстрелил. В спину.
В мою спину.
Трижды.

Гарри и Салли

— Будь я трижды проклят, — Салли воздел руки, явно призывая кого-то сверху выступить в роли свидетеля произносимой им клятвы, — если отдам тебе эти двадцать долларов!
Обитатели небес — кружившая над полем троица облезлых стервятников и даже полдюжины лениво ползавших по верху фургона мух — остались равнодушны к этому призыву. Так же, как и к десятку предшествовавших.
Мухи были, пожалуй, единственными относящимися к фургону и при этом не являющимися собственностью Конфедерации — они сели на выгоревшее полотно уже после рассвета, следовательно — в Пенсильвании. Все прочее — сама яростно скрипящая колымага, лошади и, как был твердо уверен майор Норрис, троица недоумков от гвоздя в подкове до потрохов числились имуществом Сигнального бюро.
— Да уймись ты, наконец! — не оборачиваясь, простонал сидевший рядом с троллем шулер. — Сколько можно…
— Нет, ну а что… он ведь не выиграл!
— Трой сказал, что майор спустится через два часа, — устало произнес Гарри, — чтобы сделать «предложение, от которого мы не сможем отказаться». Мне лично сдается, что Норрис поступил именно так. Или, по-твоему, нас позавчера все-таки расстреляли на рассвете?
— Но спустился-то майор не через два часа! — воскликнул толстяк. — А через три, нет, четыре… минимум… а то и все шесть!
— Это мнение основано на вашей субъективной оценке, — сказал тролль. — Понимаю, что, сидя за решеткой в ожидании казни, довольно трудно сохранить способность к адеква…
— Хочешь сказать, зеленый, у тебя самого морской хронометр имелся?!
— Салли!
— Не, ну сам-то пусть скажет, откуда он взял этот час и сорок минут!
— Он уже пять раз повторил тебе, что тролли великолепно чувствуют время, — процедил Гарри. — И четыре раза доказал это. По паре часов на эксперимент, погрешность не более минуты… проклятие, Салли, да парень отмеряет время лучше доброй половины часов, что проходили через мой карман! Какого еще орка ты выкобениваешься?!
— Такого… — угрюмо проворчал толстяк. — Будь он даже ходячей часовой башней… за двадцать долларов я сам утром во вторник присягну, что на дворе уже вечер пятницы.
— Если причина ваших сомнений, — начал Трой, — кроется именно в денежной составляющей, то давайте уберем ее.
— Это как? — не понял Салли. — Куда уберем?
— Совсем.
— Короче, — привстав, Гарри прикрыл глаза ладонью и принялся вглядываться в замаячившие у кромки горизонта угловатые силуэты домов. — Трой имеет в виду, что твоя двадцатка ему сто лет не нужна. Признай только, что прав был он.
— А-а, — с видимым облегчением протянул Салли. — Ну раз так…. да, теперь я вижу, — повернувшись к троллю, с некоторой торжественностью произнес он, — что ты, друг, говоришь чистую правду. Ведь отказаться от выигрыша — это поступок настоящего джентльмена, а такой человек… то есть я хотел сказать, такое существо не станет осквернять себя лживыми утверждениями. А значит, майор в самом деле спустился в подвал ровно через час и сорок минут. Пари было выиграно тобой.
— Спасибо, Салли.
— А теперь, — в голосе шулера явственно послышались интонации первого сержанта Мэллори, — отдай ему деньги!
— Что?! Он же сам…
— Он, а не ты! — обернувшись, с неожиданной яростью перебил напарника Гарри. — И не я! Ты же с самого начала знал, что зеленый не лжет, верно? Отдай деньги, сукин кот… парень выиграл честно!
— Гарри, ноя…
— А иначе, — угрожающе процедил шулер, — ты у меня сейчас будешь лететь от фургона и до середины поля! Клянусь башмаками Слима!
Толстяк не имел ни малейшего представления, как выглядит Слим и чем его башмаки отличаются от всей прочей обуви. Зато мошенник превосходно помнил, что эту клятву Гарри употреблял только в исключительных случаях — а случая, чтобы он ее нарушил, пока что не случалось!
Бледный как мел, Салли дрожащими пальцами выудил из бумажника двадцатидолларовую банкноту и протянул ее троллю.
— Зачем же вы так, — с легкой укоризной вздохнул Трой, пряча деньги.
— Потому что всему на свете приходит конец, — шулер, кривясь, сплюнул на дорогу. — В том числе и моему терпению. Мы сейчас одна команда… это вовсе не означает, зеленый, что я проникся к тебе братской любовью, но мы должны действовать сообща.
— Мы и действуем сообща.
— Угу. Так вот, — Гарри, откинувшись назад, ловко выдернул из-под мешка с кукурузой свою куртку, однако надевать ее не стал, а лишь положил на колени, — для меня в понятие «действовать сообща» среди прочего входит и «не пытаться надуть партнера».
— Я и не пытался, — едва различимо пробормотал толстяк. — Мало ли чего… за двадцать долларов… каждый скажет…
— Салли, — почти с нежностью произнес шулер. — Ты… этот… проклятие, как называется штуковина, что делает электричество?
— Лейденская банка? — предположил Трой.
— Не, — с досадой махнул рукой Гарри, — не путай меня. В банках все только хранится, будь то варенье, маринованные грибы, сто тысяч долларов золотом или электрическая сила. А вот штука, которая это самое электричество производит, именуется…
— Генератор.
— В точку! Так вот, Салли, ты — генератор.
— Я?!
Трой, оглянувшись, с интересом уставился на толстяка.
— На самом деле, — задумчиво сказал он, — вы сейчас скорее похожи на, гм, жертву генератора. Помню, когда я работал на Компанию Спитхедских Утесов, один гоблин, кажется, его звали Корявый Дуди, неосторожно схватился за… — …яйца мумака, — ухмыльнулся шулер. — Зеленый, ты не дослушал. Я вовсе не имею в виду, что если нашему сверх меры упитанному другу воткнуть в… куда-нибудь телеграфный провод, то Салли враз начнет передавать ту-ти-та-та… Нет, Салли — генератор идей, за что и ценим лично мной. Впрочем, — после короткой паузы добавил Гарри, — других-то достоинств у него и нет. Кроме, пожалуй, отмычки.
— Спасибо, — с чувством произнес толстяк. — Друг…
— Всегда пожалуйста, друг, всегда к твоим услугам, — весело отозвался шулер.
— Видишь ли, Трой, — продолжил он, — Салли относится к типу людей, о которых принято говорить: «Умный-то он умный, но какой же дура-ак!» Да-да, Салли, это именно про тебя.
— В таком случае, — Трой тихо присвистнул, и запряженная в фургон пара гнедых, недовольно всхрапнув, прибавила шаг, — я не совсем понимаю, что дает лично вам, Гарри, партнерство с ним.
— Я же сказал: Салли — генератор идей. Ге-не-ра-тор! Сама по себе эта штуковина не умеет передавать телеграммы ну или крутить все те хитрые приспособы, что сооружают подгорные карлики. Но! — повысил голос шулер. — Вспомни, как было с дорогой до Ричмонда. Идею завербоваться к федералам родил Салли, он же придумал, что на Юге лучше всего будет притвориться отпущенными из госпиталя ранеными. У меня же, — вздохнул Гарри, — неплохо выходит применять его идеи на практике.
— Если бы ты, — начал толстяк, — прислушался к моим словам тогда, на дороге…
— Если бы кто-то, — резко бросил шулер, — тогда, на дороге, не поднял вой насчет еще одной ночевки под открытым небом, то мы сейчас не сидели бы по уши в дерьме. Так могло быть, не спорю. А могло быть и по-другому. Но из тебя, Салли, хороший генератор, а вот пророк ты такой же хреновый, как и я сам. Разве что вот у зеленого нашего…
— Предсказание будущего никогда не входило в число моих умений, — произнес Трой. — Этим, насколько мне известно, тролли вообще не славятся. Однако должен заметить, мы также не склонны предаваться рассуждениям на тему: а что было бы, если…

Трой

Он сказал правду и в то же время солгал. Правда заключалась в том, что тролли в самом деле не любили лишний раз вертеть минувшие события — что закаменело, то закаменело, так велели боги, а кто решится пойти против их воли?
Он также сказал правду относительно того, что предсказание будущего никогда не числилось среди его талантов. Предсказывать, прорицать грядущее на манер астрологов или авгуров Трой действительно не умел.
Зато молодой тролль неплохо умел просчитывать возможные последствия.
— Подъезжаем.
— А это именно тот городишко, что нам нужен? — опасливо уточнил Салли. — Что-то я не вижу таблички…
— Видно, местные не пожелали утруждать себя подобной формальностью, — хмыкнул шулер. — Зато имеется насыпь с рельсами, бак с водой, ветряк и прочие атрибуты уважающей себя железнодорожной станции. Вспоминай, майор-то ясно сказал: нас телепортируют на дорогу, ведущую прямиком к этому Доротнулу, а выбран этот городишко затем, что в нем останавливается поезд.
— Ну а вдруг этот маг ошибся ?
— Вдруг, Салли, даже гоблово дерьмо не возникает, — насмешливо сказал Гарри. — Давай уж, прекращай дуться от обиды и трястись от страха, уж не знаю, чем ты сейчас занят больше. Нам всего-то нужно поскорее обтяпать простенькое дельце…
— Если оно и в самом деле такое простенькое, — Салли, встав на колени, отогнул полуоторванную заплату лишь затем, чтобы убедиться в наличии еще более обширной заплаты с наружной стороны полотна, — то зачем Норрис послал именно нас?
— Полагаешь, он должен был поручить нам обчистить личный сейф Эйба? — прищурился шулер. — Что-то я не узнаю тебя… где буйная радость по поводу легкости работы?
— Ох, Гарри…
— Вы и в самом деле считаете, что нам поручено легкое задание? — спросил Трой.
Фургон уже ехал по главной улице городка — впрочем, она же была и единственной, являвшейся чем-то большим, чем щель между заборами. Обитатели Доротнула, решил Трой, похоже, предпочли воспользоваться уже проложенной дорогой, вытянув свои дома строго вдоль нее.
Но даже и эта улица не могла похвастать оживленным движением в послеобеденные часы — дощатый тротуар словно вымело палящими лучами. Проведенная троллем рекогносцировка выявила, помимо их собственного фургона, только два относительно подвижных объекта в мире угольно-черных теней и песка, слепившего глаза не хуже снега с горных вершин. Первым был человек в кресле-качалке на веранде — само кресло было неподвижным, а вот зажатая в руке емкость то и дело путешествовала вверх-вниз. Вторым был хвост привязанного у салуна жеребца.
— Вот, кстати, и табличка, Салли, — негромко сказал шулер. — Салун «Три драные кошки», все, как и говорил майор. Останавливайся перед ним, зеленый, — вести с мистером шпионом долгие беседы я не жажду, так что, хех, искать место для стоянки нет нужды. По-тихому вручим письмо и по-быстрому свалим за обещанной наградой.
— Тихо чего-то…
— Да, оркестра с фанфарами не видать.
— Вы не ответили на мой вопрос, — напомнил тролль.
Гарри уже спрыгнул за землю. Прежде чем ответить, он с очень задумчивым видом снял шляпу, размахнувшись, шлепнул ею по колену — и оглушительно чихнул, когда фонтаном брызнувшая пыль ударила ему прямо в лицо.
— Не ответил… — согласился он. — Эй, Салли…
— Что?
— План меняется. — Голос шулера звучал на удивление равнодушно, но то, как бегали при этом его зрачки, Трою не понравилось. Совсем не понравилось. — В повозке останешься ты, а я пойду внутрь с зеленым.
— Но… — Толстяк не закончил фразу. Судя по его мимике, внутренняя борьба чувства справедливости с чувством облегчения если даже и была, то завершилась быстрой и полной победой осторожности.
Секунду поколебавшись, Трой сграбастал сумку и шагнул на землю.
В салун он вошел первым — и сразу же едва не споткнулся о вальяжно разлегшуюся поперек прохода кошку. Толстая, длинношерстная — и уж точно не из числа поименованных в названии заведения — полосатая зверюга, подняв голову, моргнула на тролля зелеными фонариками глаз и вновь улеглась в прежнюю позу, явно сочтя вошедшего недостойным своего высокого внимания.
Того же мнения, видимо, был и сидевший в дальнем от входа углу человек, с очень сосредоточенным видом изучавший «Геральд» недельной свежести, — блеснув на миг стеклами очков поверх газетного листа, он снова вернулся к чтению.
Напротив, сидевший слева от входа гном отодвинул в сторону полупустую кружку и с любопытством уставился на Троя.
— Эй, ты!
Маячивший за стойкой бармен в ярко расшитом жилете был третьим — четвертым, если считать кошку, — обитателем салуна.
— Куда прешь?!
— Проблемы, приятель?! — выходя из-за тролля, весело пропел Гарри. — Что за проблемы?!
— Этот зеленый че, с тобой?!
— А что?
— А то! — Бармен выразительно покосился на подвешенное рядом с зеркальной витриной ружье. Под ружьем имелась криво приколоченная дощечка с чем-то вроде выжженных иероглифов, а над — еще более криво прибитые оленьи рога. Вглядевшись, Трой не без усилия сумел сложить иероглифы в надпись «Рип ван Винль». Что же касается ружья и рогов, то сравнительная новизна вторых и толстый слой ржавчины на стволе и курке первого не оставляли места сомнению: если оружие и стало причиной смерти оленя, значит, благородный зверь умер от смеха в тот самый момент, когда разглядел, что именно в него направлено. — У нас тут приличное заведение!
— Вам не по нраву цвет моей кожи? — вежливо уточнил Трой.
— Нам не по нраву твои размеры, приятель! — Это уже было сказано тоном ниже. — Потому как надравшийся вусмерть орк разломает пару стульев, а пьяный тролль… — …упадет и захрапит! — Гарри, по широкой дуге обогнув кошку, подошел к стойке. — Утешься, приятель, мы с зеленым вовсе не собираемся разносить твою лавочку вдребезги пополам. Просто скажи, где нам отыскать Гейзера, и через пять минут сможешь забыть нас как страшный сон!
— В Йелоустоне, — фыркнул бармен. — Это если тебе и впрямь нужен всенепременно гейзер. Ну а если сойдет и тип по прозванию Джо Гляйзер — второй этаж, первая дверь справа. Лестница наверх тоже справа.
— То, что надо, — радостно кивнул шулер и, обернувшись к троллю, скомандовал: — Пошли, зеленый!
— Пять минут, — крикнул им вслед бармен, — время пошло.
На лестнице Трой приотстал — издаваемые ступеньками звуки отнюдь не внушали уверенности в их надежности — и оказался в коридоре как раз в тот момент, когда Гарри остановился перед дверью с цифрой «два». Судя по схожести угла наклона, цифру создал тот же автор, что и табличку под ружьем бармена, правда, в этот раз использовалось не раскаленное железо, а чернила.
— Словно Цезарь перед Рубиконом, — шепотом сказал он Трою. — Моя любимая роль, — и, пнув дверь ногой, крикнул: — Мистер Гляйзер?
— Заходите…
— Я… — начал Трой, но было уже поздно — Гарри, по-видимому, все еще продолжая играть в Гая Юлия, распахнул дверь и замер на пороге. — Их там пятеро или шестеро? — спросил Трой.
— Семеро, — ответил вместо Гарри тот, кто миг назад столь гостеприимно пригласил их войти. — А еще два десятка вокруг салуна держат под прицелом все подходы к нему. В том числе и те, которые может проделать тролль в здешних стенах.
— Тогда, — вздохнул Трой, — я все же зайду к вам.
Входил он медленно. Если присущий троллям тонкий слух позволил ему еще в коридоре различить тяжелое, возбужденное дыхание сидевших в засаде, то нюх ничуть не менее четко доложил о струящемся из распахнутой двери запахе… пота, масла, пороха и согретой ладонями оружейной стали. Трой был уверен, что все источники этих ароматов направлены именно на дверной проем — и что, увидь эту «коллекцию» обладатель рогов из бара, он бы скончался отнюдь не от смеха…
— Надо же… — удивленно протянул стоявший у окна человек, — не знал, что Сигнальное бюро нанимает к себе на службу троллей.

Капитан Мак-Интайр

Он и в самом деле был удивлен — в перехваченных Иоахимом сведениях говорилось о двух связных. На деле же их оказалось трое, вдобавок один из них — тролль. Видимо, ради агента Зеркало разведслужба Конфедерации не мелочится даже в мелочах, подумал капитан и усмехнулся собственным мыслям.
— Лицом к стене, руки за голову, — скомандовал он. — Тролль… сначала опусти на пол сумку… очень медленно.
— Хорошо, — прогудел тролль. — Но только прошу, обращайтесь с ней аккуратно. Это, в некотором роде, фамильная реликвия.
Один из солдат коротко прыснул.
Из коридора вновь донесся отчаянный скрип — утренние труды гнома по переделке лестницы в средство раннего оповещения оказались на диво успешны — а вскоре на пороге объявился и сам Торк, по-прежнему с кружкой эля в руке.
— Третьего сейчас притащат, — объявил он. — Была небольшая заминка — когда парень увидел этого громилу-орка, как его, Маленького Сэма, то перепугался так, что хлопнулся в обморок и, — гном сделал щедрый, на треть кружки, глоток, — кажись, обделался. Фергюсон уже послал двоих за водой, спрыснуть… ну и обмыть, а подходящие штаны вроде болтались на веревке через три дома от салуна…
— Понятно.
— Я предупредил, чтобы не вздумали выбрасывать его старую одежду, — добавил гном. — Мало ли чего там может быть зашито.
— Но ты, борода, — насмешливо произнес шпион-человек, — наверняка забыл сказать, чтобы и дерьмо не вздумали задевать! А ведь главную тайну Салли вез как раз в своем пузе!
— Шути-шути, — благодушно пробормотал гном. — Случится нужда, я и в твоем брюхе поищу.
— Не посмеешь! — надменно процедил шпион. — Я — офицер армии Конфедерации…
— Ну а я — Ее Величество королева Виктория, — фыркнул один из державших его под прицелом сыщиков. — Если вы, сэр, и впрямь офицер, то где ваш мундир? Сдается мне…
— Прекратить! — резко скомандовал Мак-Интайр.
Команда подействовала даже на гнома — тот быстро поставил кружку на стул и, смахнув с бороды остатки пены, замер, положив ладонь на рукоять топора.
— Ждем третьего. — Капитан покосился на окно, под которым именно в этот момент двое подчиненных Фергюсона держали упомянутого третьего под прицелом, а сам сыщик, старательно зажимая нос, пытался стащить со шпиона кальсоны. — Когда его приведут, начинаем допрос.
— Да, сэр.
Мак-Интайр ошибся. Третьего шпиона не привели, а притащили в команду — бормочущий что-то толстяк хоть и пришел в сознание, но лишь верхней половиной, ноги же решительно не желали удерживать прочее тело и уже тем более куда-то его нести… пока тролль, бережно приподняв товарища за ворот, не прислонил его к стенке.
— Итак, — начал капитан. — Начнем. Ваши имена, джентльмены?
— Гарри Стикман, — ответил южанин, первым вошедший в западню. — Тролль рядом иногда отзывается на Троя, а тот, хе, пустой мешок дерьма, что скулит за ним, с сегодняшнего утра вроде решил назваться Френчестером. Правильно я запомнил, Салли?
— Где послание для агента Зеркало?
Мак-Инайтр вовсе не рассчитывал на то, что получит ответ на этот вопрос с первой же попытки, однако именно это и произошло.
— У меня, — неожиданно для всех прогудел тролль. — Шкатулка в моей сумке.
— Что? Какого…
— Сидеть! — Командир федералов подкрепил свою команду выразительным движением «кольта». — Джонесси… ну-ка, вытряхни на стол мешок этот парня.
— Слушаюсь, сэр.
Капрал, опустив карабин, шагнул к сумке, наклонился… и дико взвизгнул, когда по его рукаву, оставляя за собой язычки пламени, метнулась вверх небольшая рыжая саламандра.
— А-а-а!
— Сбейте ее!
На Джонесси, впрочем, огненная ящерка не задержалась — как и на его соседе. Третий сыщик, отчаянно хлопая себя по груди, упал на пол, покатился, сшибив при этом сначала злосчастного Джонесси, а затем и Торка.
— Воды!
— Гидру!
— Ой-ой-не-нет…
Грохнул выстрел, и в стене рядом с уже опустившим руки Стикманом появилась дыра. Следующий выстрел снес пол-люстры…
— А-а-а!
Воющий клубок синемундирного цвета — с вкраплениями коричневых курток сыщиков — катился от стены к стене, оставляя за собой щепки размолоченной мебели…
— Видимо, шкатулка открылась, — неожиданно четко расслышал капитан фразу тролля, произнесенную столь задумчиво-рассудительным тоном, словно зеленошкурый объяснял это сам себе.
Мгновением позже тролль, держа в одной руке яростно дергающегося Гарри, а в другой — обмякшего Салли и давешнюю парусиновую сумку, с разбегу врезался в капитана и, продолжая движение, вышиб Мак-Интайром окно вместе с куском стены!
Падай они прямо на землю, можно было бы уверенно предположить, что подобный удар вышибет из капитана дух, причем раз и навсегда. Но под окном стоял фургон, и его крыша, а затем и днище неплохо справились с ролью двух последовательно сработавших амортизаторов.
Сознание, впрочем, капитан все равно потерял, но лишь на время.
Очнулся он из-за стрельбы. Выстрелы гремели совсем близко, буквально над ним — не сплошной канонадой, но сравнительно часто. Так, словно стрелявшие хотят не попасть, а скорее отбить у противника охоту высовывать нос, подумал Мак-Интайр и открыл глаза.
Фургона над ним уже не было. Теперь он стоял в десятке футов дальше по улице, и двое укрывшихся за ним всадников деловито использовали свои револьверы именно для того, в чем заподозрил по звукам капитан, — палили по окнам и крышам, отбивая у федеральных стрелков желание поиграть в героев.
Рядом же с Мак-Интайром, то и дело тревожно всхрапывая, стоял абсолютно незнакомый ему белый конь. И тролль.
— Мне нужна эта лошадь!
— Зеленый, у меня нет времени с тобой пререкаться! — с ясно различимым южным акцентом произнес белый конь… нет, с облегчением понял капитан, все-таки его всадник.
— У нас погоня на хвосте, мы и так из-за вас дали крюк… вам, ребята, чертовски повезло, что мальчишка рассказал нам о засаде федералов. Джон Мосби не оставит в беде добрых южан, но если…
— Мне нужна эта лошадь! — упрямо повторил тролль.
— Вот ведь… — южанин досадливо сморщился, — говорю тебе, олух зеленый, эта кобыла и сотню ярдов твою тушу не провезет, на первом же шаге свалится!
Тролль вдохнул.
— Я и не собираюсь взгромождаться на нее, — произнес он, обращаясь не столько к Мосби, сколько к его коню, которого, видимо, счел более разумным собеседником. — Я буду бежать. Сам. Долго. Но после такой пробежки я захочу есть. Очень захочу. Понятно ?
— Яснее ясного, — рассмеялся южанин и, привстав на стременах, крикнул: — Эй, Билли-бой, захвати во-он ту чалую!

Найр

Слушая доклад гнома, Иоахим одновременно протирал очки. А поскольку гном был, как обычно, многословен, я в какой-то момент подумал — а не протрет ли агент их насквозь. — …так и глазели на пыль у горизонта, пока через полчаса, наконец, не появилась эта треклятая федеральная конница. Правда, теперь эти шпионы меченые, и Мак-Интайр клялся, что будет гнаться за ними до самого Ричмонда, — гном криво усмехнулся, — а если потребуется — то и до ворот преисподней! Но, говоря между нами, капитаном движет скорее отчаяние, чем надежда. Иметь на руках все козыри, да еще подглядеть в карты соперника… и в итоге проиграть все! А-а… что там говорить!
— Что ж. — Келлер отложил в сторону салфетку и, прищурившись, глянул сквозь результат своих усилий на пулевые дыры, неубедительно притворяющиеся остатками оконного стекла. Впрочем, по сравнению с соседней эта комната и впрямь могла бы считаться хорошо сохранившейся… — Мы и в самом деле проиграли.
Этой фразы я ждал. Разумеется, не конкретно именно этих слов, сказанных именно в такой последовательности. Я ждал, когда агент пинкертоновского бюро Иоахим Келлер признает наше, а следовательно, и свое поражение.
И вот — дождался!
— Кто-нибудь еще так считает?
Не уверен, но, кажется, Тимоти почти собрался что-то сказать, однако, покосившись на мрачного, как грозовое облако, Торка, так и не решился.
— А что, — развернулся ко мне Иоахим. — Вы придерживаетесь иной точки зрения?
— Иной. Впрочем, — изобразив короткую задумчивость, добавил я, — «иной» в данном случае не совсем подходящее слово. Строго противоположной… да, именно так.
— Интересно, — медленно протянул агент. — Весьма.
Гном был куда менее деликатен. Пройдясь по мне взглядом, он суммировал увиденное — сидит, понимаешь, довольный как мумак, ногу на ногу закинул, да еще скалится, весело ему, понимаешь! — с услышанным, после чего пробормотал на старой речи одно специфическое выражение, в сокращенном и цензурном виде звучащее как: «любитель жареных мухоморов».
— Что поделать. — Я, в точности скопировав жест знакомого епископа, посмотрел вверх и развел ладони. Вовремя — в том смысле, что я выбрал удачный момент взглянуть на потолок. Доски были испятнаны пулями гуще, чем морда гоблина — бородавками, а как раз в этот момент сквозь одно из отверстий над моей головой решил выпасть таракан. — Не всем же быть пессимистами.
— Вот уж не знал, — фыркнул Торк, — что среди темных эльфов оптимисты встречаются.
Ответную улыбку я постарался сделать как можно лучезарнее. — И еще какие, бригадир-лейтенант! Взять, к примеру, — я оглянулся вокруг и, не обнаружив среди присутствующих в комнате обилия подходящих примеров, смущенно потупился, — меня.
— Ну-ну…
— Увы, — вздохнул я, — друзья мои, как ни тяжело в этом сознаваться, но перед вами стоит, то есть сидит законченный, я бы даже сказал жестче, закоренелый оптимист. Да-да. В вопросах, связанных с глупостью — не важно, драу ли, человеческой или же любых других рас, — а также: алчностью, — подняв руку, я начал демонстративно загибать пальцы, — ленью, трусостью и подлостью, невежеством и высокомерием…
Пальцы рук закончились быстро. Тогда я стал разгибать их… а потом снова загибать… — …во всех делах, имеющих какое-либо касательство к вышеперечисленным «цветам разума», я числю себя оптимистом. Ибо твердо верю в их безграничность. Не существует глупости, которую нельзя было бы сделать, и если кто-то способен вообразить подлость, значит, найдется и кто-то могущий совершить ее наяву.
— Всю жизнь, сколько себя помню, мечтал познакомиться с философией драу. — Избранный Троком тон, однако, наводил на мысль, что гном был бы не против отдалить это знакомство на более поздний срок. — И вот, сбылась мечта! Эй, мистер Вайт, а правда, что самой большой ошибкой ваши сородичи почитают сам Акт Творения?
— Правда. Несовершенный мир, населенный еще более несовершенными существами, мог быть сотворен исключительно по ошибке!
— И чем быстрее вам удастся разнести его вдребезги, тем лучше будет, — кивнул гном. — Только непонятно, для кого.
— Бригадир-лейтенант, — вкрадчиво произнес я, — если вы и в самом деле желаете ознакомиться хотя бы с основными догмами нашего идеалектиче-скогодеструктивизма…
— Спасибо, как-нибудь в другой раз! — отрезал Торк.
— Неужели, — Иоахим, наконец, счел протираемые очки достойными водружения на нос, — именно идеалектический деструктивизм побуждает вас придерживаться… как вы сказали?., «строго противоположной» точки зрения?
Забавно, произнося эти слова, он чуть наклонил голову, и заходящее солнце мигом окрасило круглые стеклышки на его лице в алый цвет! Словно бы эти очочки залило кровью, свежей, артериальной…
Случайность, конечно же, но удивительно символичная.
— Нет, — спокойно сказал я. — «Строго противоположной» точки зрения меня побуждают придерживаться факты.
— А ну-ка, ну-ка, — вскинулся Торк. — Насчет фактов можно чуток поподробнее?
— Сколько угодно! Во-первых, — наклонившись, я наугад выбрал две из устилавших пол карт, поднял, заглянул — и, улыбнувшись, бросил на стол. Трефовый туз, крестовый король… — …проиграна лишь одна игра — но далеко не вся партия!
— Факт, прямо-таки поражающий оригинальностью, — проворчал гном. — Осталось только убедить агента Зеркало сыграть с нами еще разок!
— Это уже во-вторых, бригадир-лейтенант. То есть, — сказал я, — агент Зеркало — это и есть «во-вторых». Скажите, — развернулся я к Иоахиму, — мистер специальный агент, вы по-прежнему собираетесь арестовать его при первой же возможности?
— Странный вопрос…
— Что ж…
Подвинувшись глубже в кресло, я поднял ноги, обнял их и уперся подбородком в колено. Со стороны это, должно быть, выглядело как впадение в детство, причем человеческое — хотя навряд ли младенцы-драу готовятся к появлению на свет в иной позе.
Глубокий вдох. И выдох. И раз-два-три. Все. Пора…
…ставить окончательную точку. — …в таком случае, почему бы вам не сделать это. В первый момент они смотрели на мою трость. Затем дружно перевели взгляд туда, куда она указывала.
— Но,.. — растерянно пробормотал Тимоти Валлентайн. — Это же… зеркало?
— Если пытаться быть по-гномски точным, — начал я, — то необходимо сказать, что сей предмет меблировки называется трюмо. Но вы правы, Валлентайн, для нас оно представляет интерес именно как зеркало. К счастью, в него угодила всего лишь одна пуля, стекло почти не пострадало.
— Но, — еще более растерянно повторил Тимоти. — Ведь мы теперь точно знаем, что агент Зеркало — вампир. А вампиры не отража…
— Белоу! — Гном, нервно пощипывая бороду, переводил взгляд с меня на зеркало и обратно. — Какого тролля! Одна из твоих дурацких шуток?!
— Помилуйте, бригадир-лейтенант, какие шутки в столь серьезном деле! Только факты… и то, что с помощью этого трюмо мистер Келлер может с легкостью выполнить свое намерение относительно агента Зеркало…
Торк даже не дослушал мою речь. Вскочив — отброшенный им стул, ударившись о стенку, издал жалобный треск и осыпался грудой деревяшек, — гном в два прыжка достиг трюмо и вскинул топор, явно готовясь изрубить притаившегося за пыльным стеклом злодея.
Я укоризненно качнул головой.
— Эйслин, вы, вне всякого сомнения, лучший из лучших в Третьей Его Подземных Чертогов Величества Канцелярии… но стулья-то зачем ломать?! Сегодня для здешней мебели день и без того выпал не самый легкий.
— Ты, драу… — Изданный Торком рык шел, казалось, из самых глубоких недр возмущенной гномьей души. — Если это и впрямь магическое зеркало, способное…
— Это самое обычное зеркало! — устало произнес я. — И тем не менее оно вполне способно показать нам неуловимого шпиона конфедератов. Не так ли, Иоахим? Ведь, судя по прозвищу, вы специалист… по зеркалам.
Было весьма забавно наблюдать за сменой выражений на лице гнома — по мере того как он, все еще продолжая держать вскинутый для удара топор, разворачивался от стеклянного зеркала к…
— Только без глупостей, мистер Келлер! — Валлентайн произнес это мягко, даже почти печально. Но ствол «Койота» глядел точно в лоб пинкертоновского агента, и лично я был уверен — промаха не будет.
А еще я вновь испытал то же странное чувство, что и вчера, в поезде. Что-то вроде гордости…
…но почему тогда щемит сердце?
Тимоти Валлентайн поверил мне, темному эльфу, сразу и безоговорочно. Поверил — против человека. Бывают же чудеса на свете — настоящие, истинные, а не фокусы балаганного волшебника.
— Как раз хотел обратиться с аналогичной просьбой, — улыбнулся шпион. — Причем именно к вам, Тимоти. За Найра и лейтенант-бригадира я как-то более спокоен.
— За меня тоже не переживайте, — холодно сказал великан. — Руки только на виду держите и резких выкрутасов не вытворяйте.
— Постараюсь воздержаться от вытворяния даже плавных выкрутасов, — серьезно пообещал Иоахим. — Надеюсь, таковым не будет сочтен вопрос уважаемому Найру?
— Не будет.
— Благодарю. Собственно, — Келлер потянулся к карману, но, спохватившись, убрал руку, — я просто хотел спросить, когда вы меня, гм, расшифровали? Вчера, в поезде?
— Нет.
Моргнув, я вдруг понял, что ужасно хочу спать. Это была не какая-то враждебная магия — просто тело получило сигнал: неподъемное дело благополучно спихнуто с плеч долой. И теперь для меня наступала пора расплачиваться по счету — лучше всего путем укалывания в хорошую, надежную нору с горячей ванной, поваром-троллем и коллекцией марочных вин. Пора. Пора в нору… пока не начал разваливаться на глазах у посторонних.
И ведь не объяснишь глупой плоти, что дело спихнуто еще не до конца.
— Вчера я лишь начал подозревать, — сказал я. — Ночью, вспоминая… вдруг понял, что, когда граф заметил «подставу», вы, Иоахим, выглядели скорее расстроенным, чем удивленным. Тогда я не обратил на это пристального внимания, сочтя, что на вас так подействовало то, что информация, за которую вы так ручались, все же оказалась ложной. Однако позже… я неожиданно сообразил, что у вашего поведения может быть и другое объяснение.
Яростно взревев, Торк подпрыгнул и метнул топор, свистнув буквально в дюйме от волос шпиона, оружие с маху врубилось в стену. Неторопливо развернувшись, Келлер взглянул на топор, ушедший в дерево почти на все лезвие, по рукоять, едва заметно пожал плечами, а затем развернулся обратно и кивнул мне.
— Окончательно же, — продолжил я, — части головоломки сошлись уже сейчас, во время рассказа бригадир-лейтенанта. Эти трое недотеп… или правильнее было бы назвать их «баранами на заклание»? Ведь предназначенная для них роль была той же, что и у «куклы» нашего знакомого из поезда, не так ли? Устроить шоу с поимкой неуловимого шпиона конфедератов. Беспроигрышный ход, ибо кому придет в голову обвинить героя, поймавшего самого агента Зеркало… в том, что агент Зеркало — он!
— Что ж… в логике вашим рассуждениям не откажешь. С вашего позволения, Тимоти… — Келлер старательно замедленным движением извлек блокнот и карандаш. — Но вот выводы… я пока так и не понял, что из вышесказанного привело вас именно к моей скромной персоне. Конечно, упомянутая слава героя-поимщика и в самом деле отличное прикрытие, но в целом… подобную операцию с «подставой» мог бы задумать и попытаться осуществить практически кто угодно. Тот же вампир из Бостона…
Агент пинкертоновского бюро вел себя настолько спокойно, что на миг у меня в сознании промелькнуло дикое подозрение — а вдруг темноэльфийская паранойя в очередной раз сыграла со мной недобрую шутку?
Промелькнуло — и сгинуло. Келлер слишком уж спокоен, осознал я. Он расслабился… словно актер, отыгравший труднейший спектакль. Пусть лицо еще в гриме, пусть из-под парика ручьем льет пот, но сцена осталась позади, занавес опустился, и нет больше принца датского, а есть донельзя усталый человек, мечтающий о заветном шкафчике в гримерке.
Даже гном заметил это. И понял. А ведь Торку, пожалуй, было бы куда легче поверить Иоахиму, чем драу. Второй подряд удар по его самолюбию, да еще какой — это уже не пощечина, как в случае с ведьмой, а настоящая великанская оплеуха!
— Вампир из Бостона получил команду от вас, Иоахим, — сказал я. — Именно вы предупредили его о том, что план с «куклой» раскрыт и нужно сворачивать эту часть операции. Никто другой не мог этого сделать — Тимоти спал, а Рысьев…
— Мог! — уверенно произнес Келлер. — Вы же не станете утверждать, Найр, что способны проконтролировать, хм, все коммуникативные возможности Повелителя Ночи? А для русского резидента было бы, как вы сами отлично понимаете, весьма заманчиво прибавить агента Зеркало к числу своих конфидентов.
Неожиданно мне стало весело. Боги, ну ведь и в самом деле — весело!
— Хороший довод! — Я изобразил китайского болванчика, выдав не только серию одобрительных кивков, но и подкрепив эти кивки частыми морганиями. — Вполне пригоден для любого абстрактно взятого с потолка «русского резидента». Но не для графа Рысьева.
— Вы так уверены в его дружеских чувствах?
— Абсолютно, — хихикнул я. — В противном случае я бы никогда не решился действовать столь предательским образом.
— Драу — и вера в дружеские чувства, — повторил Иоахим. — Забавное сочетание… и весьма труднопредсказуемое.
Прежде чем ответить, я подошел к окну и, встав чуть сбоку, с полминуты смотрел на улицу. Тела убитых давно уже убрали, от них остались лишь темные пятна на земле, в лучах закатного светила казавшиеся почти черными ..
…а завтра не будет и этих следов.
— Нельзя предусмотреть всего.
— К сожалению. — Келлер с очень задумчивым видом нацелился карандашом на блокнот… едва заметно пожал плечами, с хрустом выдрал верхний лист и, скомкав, отбросил его в сторону.
— Именно подобные случайности порой и губят самые выдающиеся замыслы. Песчинка, попавшая в колесо…
— Ну, не принижайте мою самооценку, — возразил я. — Песчинка… это как-то совсем уж мелко. Так и быть, не стану претендовать на валун, но возведите меня хотя бы в ранг булыжника.
— Келлер, — хрипло произнес Торк. — Во имя Создателя Ауле… ответьте — почему?!
Иоахим грустно улыбнулся.
— Боюсь, с рангом булыжника могут возникнуть некоторые сложности, — со вздохом сообщил он. — Найр, а что-нибудь более, хм, обыденное вашу самооценку не удовлетворит? Скажем, звание бригадного генерала? Конечно, решать буду не я, но полковника за разоблачение агента Зеркало обещали еще восемь месяцев назад, а с тех пор цена должна была возрасти…
— Почему?! — повторил Торк.
Выглядел гном, откровенно говоря, жалко — впрочем, и внимания на него сейчас никто не обращал. Даже Валлентайн.
— Звание бригадного генерала Конфедерации? — подойдя к зеркалу, я попытался принять наиболее горделивую, как мне казалось, позу — левая рука за спиной, правая — за отворот фрака, подбородок гордо вздернут.
— Не уверен, что мне будет к лицу этот мундир…
— В таком случае выбирайте звание бригадного генерала армии Союза!
Тот, кто произнес эти слова, в стекле не отражался. Впрочем, даже не узнай я голос… как я уже говорил, не так уж много в мире существ, могущих действительно неожиданно для меня объявиться рядом. И со вчерашнего дня этот список увеличился всего на одну персону.
— Впрочем, — продолжил вампир, — поскольку ваши предпочтения диктуются исключительно внешней стороной мундира, то лично я бы порекомендовал вам остановиться на коммодоре флота.
Тимоти, по-прежнему держа на прицеле Иоахима, пробормотал что-то вроде «о, черт…».
А я… я вдруг почувствовал горечь, словно кто-то долго и настойчиво, по капле вливал мне в рот полынную настойку. Вкус победы… впрочем, победы ли? Скорее уж мне впору признавать свое поражение — ведь оценить подлинный масштаб предательства не хватило даже воображения темного эльфа!
— Как ваше крыло, Майрон?
— Мартин. Мартин Берг. Как видите, — подняв руку, вампир несколько раз взмахнул ею, — сейчас довольно неплохо. Хотя, не стану отрицать, в первый момент было весьма болезненно. Кстати, — улыбнувшись, добавил он, — а как чувствует себя Их Сиятельство?
Я сразу же вспомнил длинную и очень подробную лекцию на тему: почему никогда, ни при каких обстоятельствах не следует пытаться стрелять в одного вампира сквозь другого. Даже когда этот второй — твой друг и за подобную импровизацию не станет отрывать чью-то излишне самоуверенную голову. Впрочем, поостыв, Ник все же признал, что шанс у меня имелся — будь противник хоть немного менее ловок.
— Полагаю, граф Рысьев сейчас ощущает себя не менее превосходно, — сказал я. — Он был расстроен главным образом из-за плаща.
— Рад слышать, — кивнул Мартин. — Если не затруднит, передайте Их Сиятельству мои самые наилучшие пожелания и, — в комнате на миг стало темно, порыв ледяного ветра взвихрил пыль в углах, — вот этот цветок.
Красная роза на ощупь казалась вырезанной из хрусталя — тяжелый стебель так и норовил выскользнуть из пальцев.
— Я, — продолжил вампир, — уже несколько лет являюсь искренним поклонником Их Сиятельства, и, поверьте, мне очень жаль, что наша встреча произошла… при тех обстоятельствах. Узнай я заранее…
— Узнай мы заранее, что Рысьев будет в этом поезде, ваша с ним встреча не состоялась бы ни при каких обстоятельствах, — желчно заметил Келлер. — И кое-кто еще ответит….
— Иоахим, ну это же был граф Рысьев! — обернувшись к агенту, с укором произнес вампир. — Я больше чем уверен, «наружка» сделала все возможное…
— Значит, они должны были сделать невозможное! — Келлер взмахнул карандашом, словно заколачивая воображаемый гвоздь… в чей-то гроб. — Их небрежность поставила под удар нашу операцию!
— Что?! Здесь?! Происходит?! — изданный Торком вой, пожалуй, сделал бы честь раненому оборотню — и я не смог отказать себе в удовольствии.
— Неужели вы все еще не поняли, бригадир-лейтенант? — Я особо выделил чин Торка, вложив в него столько издевки, что хватило бы утопить весь Королевский Совет.
— Да! — уставясь в пространство перед собой, выкрикнул гном. — Я, бородатый пенек с окаменевшими мозгами, все еще ничего не понял! И я буду крайне признателен, если кто-нибудь возьмет на себя труд растолковать одному тупому гному, ЧТО ЗДЕСЬ ПРОИСХОДИТ ?!
Он был виноват, пожалуй, меньше всех нас — за вычетом Тимоти, — и мне, как это ни странно прозвучит, было действительно жаль его. Но переполнявшая меня обида настойчиво искала жертву.
— Ну как же, — все тем же издевательским тоном продолжил я. — Это ведь элементарно, Эйслин! Вот перед нами стоит агент Зеркало, самый опасный и неуловимый шпион конфедератов. Я, правда, не знаю, един ли он в двух лицах…
— Скорее нет, чем да, — невозмутимо произнес Келлер. — Общее число посвященных в суть операции «Шекспир» на сегодняшний день составляет примерно два десятка .. включая находящихся в этой комнате. Но для разведслужбы Конфедерации… как вы, Найр, тогда, в день нашего знакомства сказали? Персонификация? Так вот, для южан именно я персонифицирую агента Зеркало.
— А президент? — отчего-то шепотом спросил Тимоти. — Он… тоже…
— Да. И военный министр. А инициатором «Шекспира» был генерал Скотт. Так что уберите вашу игрушку, Валлентайн.
— А… капитан Мак-Интайр?
— Он не знает ничего. Как и полковник Смигл. В голову которого и пришла идея ускорить собственную карьеру, организовав элитную команду для охоты за агентом Зеркало. Первоначально мы рассчитывали, что ваша деятельность придаст еще большую правдоподобность нашим донесениям. — Та «кукла», что я привел в поезд… — Вампир покосился на меня, двойной агент, разоблаченный и приговоренный… он должен был стать агентом Зеркало!
— Он им и станет, — твердо сказал Келлер. — Игра окончена.
— Да, — подтвердил Мартин. — Южане больше не верят нам.
— Так что теперь осталось лишь доиграть представление для собственной публики.
— Но… зачем? Зачем помогать мятежникам выигрывать битву за битвой?
— Потому что, — с видом доброго школьного учителя произнес Иоахим, — выигрывая одно сражение за другим, они проигрывают войну.
— Выигрывая… проигрывают, — озадаченно повторил Тимоти. — Не понимаю.
— Ты просто не знаешь языка темных эльфов, — тихо сказал я. — А в нем «большая стратегия» и «большое предательство» пишутся одинаково. И произносятся… так же, как и пишется.
— К вопросам большой стратегии глупо подходить с обычными мерками, — рассудительно произнес Келлер, и его слова разом воскресили в моей памяти стол генерала Хукера, карту, на которой по-гномьи аккуратно были начерчены синие и красные стрелки.
…и я вспомнил грохот залпов, свист пуль и пронзительный визг картечи, вспомнил запах порохового дыма и крови…
…и ленивые круги стервятников над просекой…
…где рядами, поротно и побригадно, лежали тысячи безымянных пешек — цена удачно разыгранного гамбита.
— Не понимаю, — снова повторил Тимоти. — Не могу понять… не могу поверить…
— Конфедерация одерживает победы на Востоке, — Иоахим указал рукой на стену, которая, впрочем, на мой взгляд, была скорее южной, чем восточной, — благодаря военному гению Роберта Ли, храбрости его солдат… и сообщаемым агентом Зеркало сведениям. Но пока основное внимание приковано к полям битв между Вашингтоном и Ричмондом, на Западе южане теряют Кентукки, форт Донельсон спускает флаг перед, — Келлер тихо фыркнул, — генералом Безоговорочная капитуляция, десантники Фаррагутта берут Новый Орлеан…
— Ну а агент Зеркало тем временем получает очередной мешок с золотом от президента Дэвиса. — Торк, подойдя к стене, одним резким движением выдернул засевший топор. — Или вы изображали патриота Юга?
— Патриота Юга, стесненного в средствах, — ответил Келлер. — Разумеется, большая часть моего южного «жалованья» незамедлительно попадала в федеральную казну…
— А меньшая прилипала к вашим ручонкам, — закончил гном. — Вы ведь не просто так подрядились торговать солдатскими жизнями, верно? Для чего вам столько сребреников, а?
— Не отвечайте, Иоахим, — быстро сказал Мартин Берг. — Он ведь провоцирует вас…
— И все же, — агент Зеркало принялся расстегивать ворот рубашки, — я отвечу.
Наклонив голову, он осторожно снял золотую цепочку, на которой был подвешен маленький круглый медальон.
— Вот.
— Что это? — с подозрением спросил Торк.
— Откройте.
Гном, хмурясь, подцепил ногтем крышку. Портрет, наверное, был закреплен именно на ней, со своего места я не видел его, но свившаяся в колечко прядь золотых волос отчего-то показалась мне детской.
— Моя дочь, — в голосе Иоахима одновременно прозвучала нежность и тоска, — Линда. Сейчас она в Англии… в частном пансионе… и я смогу забрать ее, лишь бросив в лицо… — Келлер запнулся, — только вручив моей бывшей супруге чек на пятьдесят тысяч долларов. Такова цена… мимолетного увлечения аристократической путешественницы приставленным к ее благородной персоне… шпиком. Говорите — сребреники? Что ж… быть может. Но кто-то все равно должен был сделать эту работу. Грязную… и я чертовски рад, что все закончилось, — но она, черт возьми, — вдруг сорвался на крик Иоахим, — и в самом деле должна была быть сделана! Понимаете вы это?!
Он вдруг вскочил, с силой швырнул на пол блокнот и карандаш, несколько раз с дикой яростью ударил их каблуком, словно топча особо мерзкое насекомое. Затем так же внезапно обмяк и, вяло махнув рукой, прошаркал к окну — сгорбившийся, с мелко вздрагивающей спиной… человечек.
— Конечно же, понимаем, — ласково процедил я. — Вы, главное, не волнуйтесь, это вредит… здоровью. Поберегите себя… для дочурки.
Мартин укоризненно покосился на меня. Я пожал плечами и отвернулся. Полынь…
— В самом деле, успокойтесь, мистер Келлер, — неуверенно сказал Тимоти. — Вы ж сами сказали: все кончено.Так?
— Так, — хрипло ответил Иоахим. — Со дня на день падет осажденный Виксберг. Это последний опорный пункт мятежников на Миссисипи, его потеря рассечет Конфедерацию. Техас, Арканзас и западная часть Луизианы окажутся отрезанными от прочих мятежных штатов. Нужды отвлекать внимание от Запада ценой Востока больше нет. Следовательно, анент Зеркало должен быть обезврежен… что мы с вами, джентльмены, только что проделали. Мои поздравления! Что же касается сребреников… то есть наград и почестей, таковые воспоследуют незамедлительно по нашем возвращении. Игра… большая игра окончена — теперь осталось лишь доигрывание.

Предыдущая страница 12 Следующая страница


13 Андрей Уланов

ГЛАВА 12

1863, Нью-Йорк, Тим

Понятия не имею, зачем Торку понадобился лучший номер гостиницы. Комнат в ней было — примерно как в моей родной деревушке во всех домах разом. Одна спальня чего стоила — к тамошней кровати для постояльцев-гномов надо было бы еще и пони заводить. А то ведь коротышка на заре глаза протрет, а до края дошагает аккурат к закату.
Впрочем, Торк на ней спать даже и не пытался — он устроил на одном из кресел в гостиной форменное гнездо из покрывал и вот в нем-то храпел уже третью ночь подряд. Еще он бывал в столовой — потому как именно там жратву давали, то есть сервировали, ну и, само собой, туалет навещал. Все. Это и был его маршрут, он же распорядок дня. В прочие комнаты Торк и не заглядывал.
Мне, в общем-то, тоже наскучило устраивать по ним пешие экскурсии — к вечеру третьего дня. Ей-ей, а ведь скажи мне об этом кто с полгода назад, в жизни бы не поверил. Мальчишка из подвала в миллионерских — да что там! — королевских палатах, и не каким-нибудь подметальщиком ковров или вытрясателем этих… как их… гоблинов, тьфу, гобеленов! Здесь гоблины-гобелены, само собой, тоже имелись — в первый день я на них просто глазел, разинув пасть, на второй — щупал ткань, а на третий… на третий день меня уже попросту маяло. Бродил среди всей этой роскоши, будто фамильное привидение — и, судя по зеркалам, в подаренном Белоу костюме получалось у меня очень даже похоже.
Зеркала… те два, что висели в гостиной, Торк первым делом перетащил в соседнюю комнату, самолично, не дожидаясь лакеев. А то, что висело в туалетной комнате, разбил… вечером. Не знаю уж чем — топор он, идя по нужде, не прихватил, но вмятина в стене была солидная. Больше, чем от кулака… скорее уж на отпечаток макушки смахивала.
Странные это были дни. Первую половину, от завтрака до полудня, Торк обычно лежал на диване, тупо уставясь в потолочную мозаику. А во второй… он пил. Начинал за обедом, и к вечеру в нем оказывалось не меньше галлона всякого алкоголя… ну, уж всяко не меньше пинты — в основном кларета и мадеры, впрочем, напоследок все это заливалось джином или виски.
В первый день я, честно скажу, изрядно струхнул — ну как, захмелев, коротышка возьмется за топор, да и начнет шинковать мебель на растопку… а закончит еще кем-нибудь, кто подвернется под лезвие! Но, как выяснилось, пьяный гном — это вовсе не обязательно буйный гном. По крайней мере, Торк по мере захмеления, как раз наоборот, становился все более и более вялым… пока не уползал с очередной бутылкой в свое гнездо, в котором благополучно засыпал.
Эх, гном-гном…
Глупо все как-то вышло. И, наверное, я — единственный, кто в этой дурно припахивающей истории в итоге остался в выигрыше. Торк сдержал данное мне тогда, на углу в первый день, обещание. Даже перевыполнил его. Нет больше разыскиваемого полицией штата Нью-Йорк преступника… и даже не было никогда, ну а если где-то и завалялись розыскные листы годичной давности — обращайтесь прямиком в серый, с красной черепицей, особняк в начале Пятой авеню. Там живо убедят, что и листы эти вам привиделись, и особняк вам пригрезился. А кто продолжит сомневаться, тот — по нонешнему военному, не сильно располагающему к оглядке на законы, времени — и сам рискует прослыть духом бесплотным.
В какой-то момент я даже подумал — а не захотят ли в сером доме заставить исчезнуть не только дело разыскиваемого преступника Тима Валлентайна, но и самого… слишком уж близко ошивавшегося близ тайных тайн особой секретности… Уж больно горячая была правда, что раскрылась нам тогда, в испятнанной пулями южных партизан комнатушке, слишком уж высокие кресла она щедро мазала черным. Секретная секретность… такие секреты, говорил дедуля, просто страсть как вредны для самочувствия. То косточкой в горле застрянут, то в речке, что курица вброд переходит, на дно утянут… холеру с чумой на пару и то лучше подхватить — их, хоть и редко, все ж переживают. А вот неположенное по чину знание, оно, случается, убивает, даже и не заразив — просто из-за того, что рядом постоял или мимо проходил… и мог узнать! Дедуля-то у меня умный… со своей медалькой за Талаверу.
Могут захотеть. Нет, не так — по службе они это захотеть обязаны. Работа у них такая, со спецификой — следов после себя не оставлять… разговорчивых. Пусть даже и… эх, хорошее слово есть, книжное… вот, вспомнил — потенциально! Пусть даже и нет почти шанса, что болтать я начну и уж тем более что кто-нибудь моей болтовне поверить захочет.
А шанс мой — что еще числюсь я пока другом Торка и в лице оного всех коротышек Дальних-как-их-еще-там-пещер. Такой хвост обрезать — руки коротки.
Пока я с Торком…
Тогда, в первый день, я попытался разговорить его хоть немного… кончилась эта попытка тем, что гном спецом для меня заказал в номер бутылку шампанского. Прежде я этот ар-исто-крат-и-ческий напиток только на витринах разглядывал. Все собирался как-нибудь спереть бутылку-другую для Молли, да не складывалось — и, как выяснилось, очень даже к лучшему, потому как шипучка на поверку оказалась штукой коварнейшей. С Торковой бутылки меня вначале здорово развезло, даром, что пузо после обеда было набито доверху, ну а потом весь этот обед вместе с шампанским… в общем, не наше это великанское дело.
Больше я заговаривать с Торком не пытался. Просто ждал — сам толком не понимая, чего именно. Ну да лучше уж с пьяным гномом, но в шикарном номере, куда отборную жратву телегами завозят, чем в лесу, под открытым небом, с одиноким кроликом на завтрак-обед-ужин… ну и с трезвым темным эльфом в качестве компании.
Хотя, конечно, с Найром было интересно.
Как раз на рассвете четвертого дня, должно быть, уже слегка подвинувшись башкой от скуки, я дошел до того, что произнес эту фразу вслух — и почти не удивился, когда до боли знакомый насмешливый голос в ответ произнес:
— Благодарю за комплимент, мистер Валлентайн.

Найр

— Благодарю за комплимент, мистер Валлентайн, — сказал я.
Лежавший на кровати великан подпрыгнул, едва не пробив при этом потолок, к моему вящему сожалению, ибо создателя «украшавшей» упомянутую противоположность пола стоило бы четвертовать в момент появления на свет. Или колесовать, в зависимости от пристрастий судьи. Мои же пристрастия дружно заявляли, что существо с подобными… склонностями к неортодоксальным цветовым решениям должно быть удалено как можно более жутко — так, чтобы память об этом сохранилась в веках и отвращала безумцев, рискующих мыслить о подобном.
— М-мистер Вайт… — запинаясь, выпалил он.
— Теперь уже мистер Найр, — заметил я, падая в кресло. — Или коммодор Найр, это уж как вы, второй лейтенант Валлентайн, сочтете более правильным.
— Л-лейтенант?
— Поскольку, — улыбнулся я, — вы с бригадир-лейтенантом так и не удостоили своим присутствием церемонию раздачи сребреников, то, — лист гербовой бумаги на миг завис над головой великана, а затем спланировал ему на колени, — я счел разумным захватить и ваши плюшки… для передачи по адресу. Первый принцип драу: дают — бери, не дают — отбери. К слову, церемония мне весьма понравилась: скромно, можно сказать, камерно, но со вкусом. Речь президента была хороша… прочувствована, в какой-то момент даже я почти поверил, что ему и в самом деле ничего не известно. Надо будет узнать, нет ли у нас общей родни с мистером Лин…
— Т-ты!
Наконец-то сумевший приподнять веко гном явно не желал видеть во мне нечто большее, чем порождение спиртосодержащих напитков.
— К-какого…
Пятью минутами ранее, осматривая комнату, я зафиксировал двадцать одну явно пустую бутылку и лишь один-единственный наполовину опустошенный сосуд — присущая гномам расчетливость побудила Торка оставить ее на середине огромного стола, то есть вне пределов досягаемости пьяного себя. Именно этот сосуд я сейчас и перевернул горлышком вниз, после чего с удовольствием проследил, как темнокрасное пятно расползается по ковру… бухарскому — шестнадцатый век или хороший новодел «по мотивам».
— К-какого… во имя задницы Траллы, зачем ты приперся?
— Вы никогда не читали воспоминаний Леголаса, бригадир-лейтенант? — нарочито вежливо спросил я. — Да… судя по вашему искреннему изумлению, вы о них даже не слышали. А между тем прелюбопытнейшее чтение. Одно название чего стоит: «Эльф и гном — это нормально!». Полного текста, увы, мне пока не встречалось, да и вообще единственный упоминающий о них источник — это исследование одного соотечественника Рысьева, посвященное мемуарам участников той войны… но цитаты, приводимые им, заставляют совершенно по-иному взглянуть на…
— Тебя придушить? — на удивление трезво звучащим голосом осведомился гном. — Или предпочтешь бой на топорах?
— Бой на топорах с гномом? Разве такой бой можно назвать честным?
— А разве бой с драу вообще может быть честным? — Гном уже сполз на пол со своего спального кресла и теперь, горделиво выпятив бороду, с вызовом глядел на меня. Бедняга… он и не подозревал, что по-прежнему обернутые вокруг него ярды кричаще-желтого шелкового покрывала придают ему сходство… ну, если пытаться быть вежливым, то с попугаем.
— Может, — кивнул я, — если это бой с другим темным эльфом.
— Говори, зачем пришел, — и уматывай! — процедил Торк.
— Как невежливо. — Я даже не стал изображать попытку встать. — Вот уж чего не ожидал от визита к старому другу…
— Другу?! — Глядя на выпученные глаза бригадир-лейтенанта, я решил в дальнейшем разговоре быть немного снисходительней к гному. Три дня тихушной пьянки…
— Среди людей принято считать, что совместно перенесенные тяготы сближают.
— Кзбгрым!
Недружелюбно, точнее, очень недружелюбно поглядывая в мою сторону, гном прошаркал в угол… со сдавленным проклятьем пнул выстроенную там батарею так, что две бутылки разлетелись на осколки… тогда как остальные девятнадцать со звоном раскатились по комнате в целом виде. Данный акт вандализма, впрочем, либо улучшил самочувствие гнома, либо просто поднял ему настроение — в сторону ванной комнаты Торк удалялся, практически не шатаясь.
— На самом деле, — дождавшись, пока гном сотрясет стены захлопываемой дверью, прошептал Тимоти, — я даже рад, что…
Валлентайн осекся, настороженно вслушиваясь в донесшийся со стороны ванной грохот.
— Все в порядке, — успокаивающе произнес я. — Наш друг всего лишь попытался перевернуть ванну.
— А…
— А вот теперь, — констатировал я, дождавшись окончания второй серии лязга, грохота и воззваний к большей части гномьего пантеона, — ему это удалось.
— Да, — вздохнул Тимоти, — в общем-то, мистер Найр, именно поэтому я и рад, что вы пришли.
— Темный эльф как средство вывода гнома из депрессивного запоя? — Я приподнял бровь. — Что ж…
Вернувшийся из ванны гном выглядел очень мокрым и чем-то довольным.
— Ну, — запрыгивая на кресло, почти дружелюбно пробурчал он, — выкладывай, с какой гадостью пожаловал?
— Вообще-то, — начал я, — меня привел сюда интерес к вашему самочувствию.
— Я здоров.
— Вы уверены? — уточнил я спустя пять минут, когда стало ясно, что никакого продолжения от гнома не последует.
— Уверен! — проворчал Торк. — И нечего зыркать на эти… да, я пил. Имею право. Полное. И что с того.
— Право, вы, бригадир-лейтенант, разумеется, имеете, — вкрадчиво произнес я. — Полное или не очень… а вот как обстоит дело с поводом?
— Скажешь, у меня нет повода?!
— Скажу.
Этот ответ на некоторое время поставил гнома в тупик. Выбраться из него самостоятельно Торк не сумел.
— Ну а что, по-твоему, с нами произошло? — резко спросил он.
— Особенного — ровным счетом ничего, — достав из рукава пилочку, я начал подравнивать ноготь на мизинце правой руки. — Не уверен, что сумею подобрать верный термин в Старой Речи, но если прибегнуть к помощи человеческих вульгаризмов… — я сделал паузу на любование результатом и перешел к указательному на той же руке, — то можно сказать, что нас попросту поимели.
— Хорошее выражение, — согласился гном. — Очень точно передает оттенки. Подставили, ну или, к примеру, использовали в данном случае не настолько хорошо.
— И?
— Что "и"? — не понял гном.
— И где повод к упиению?
Медленно подняв голову, Торк посмотрел мне в глаза. Очень искренние. Очень наивные.
— То есть, — хрипло спросил он, — это, по-твоему, не повод?
— Вообще-то, — улыбнулся я, — мы все появились на свет именно в результате подобного действия. И появившись, немедленно влились в общий круговорот… упомянутого процесса. Собственно, бригадир-лейтенант, это и есть жизнь: кто-то — нас, кого-то — мы.
Судя по раздувающимся ноздрям, гном и в этот раз не был готов к правильному восприятию догм идеалектического деструктивизма. Однако сообщить об этом он не успел, отвлекшись на робкое постукивание в дверь номера.
— Не рано ли для завтрака?
— Рано, — вполголоса отозвался гном. — Вдобавок я специально проинструктировал слуг заранее… — не договорив, он сполз с кресла и, крадучись, благо ковер даже похмельному гному позволял совершать это действие с некой долей успешности, направился к двери.
Вздохнув, я обернулся к Тимоти.
— Мистер Валлентайн, не могли бы вы открыть дверь?
Торк застыл. Валлентайн — тоже.
— Видимо, я не совсем четко сформулировал. Мистер Валлентайн, не могли бы вы открыть дверь, втащить в номер того, кто за ней стоит, и затем снова запереть ее?
Это заклинание подействовало сразу.
— Спасибо.
— Ва-ва — ва…
Не знаю, на что именно рассчитывал человек, решивший этим утром постучать в дверь занимаемого Торком номера, — но рискну предположить: вероятность увидеть темного эльфа и великана с огромным револьвером в его расчетах отсутствовала.
— Я-а — в-а…
— Бригадир-лейтенант, не припомните, — обратился я к Торку, — Ява — это, кажется, остров где-то в Индийском океане?
— Он не похож на яванца, — уверенно сказал Вал-лентайн. — Мне один матрос про тамошних рассказывал.
Я был склонен согласиться с этим утверждением. Наш гость не был похож на выходца с тропических островов. Светловолосый паренек, судорожно хватавшийся за ящик с ручкой, выглядел скорее обычным крестьянином или, как принято говорить на этом континенте, фермером.
— Б-бригадир-лейтенант Э-эйслин Т-торк?
— Перед вами!
— М-мне надо… — запинаясь, начал паренек и вдруг, словно пришпоренный, зачастил: — Меня зовут Грегор Лукаш, я живу к югу от Нью-Йорка, с дядей, у нас небольшая ферма, и вчера днем на наш огород прямо с неба упал вот этот ящик, не знаю, что это, но когда я попытался…
На этом у нашего гостя кончился запас воздуха в легких.
— На шарманку похоже, — неуверенно заметил Валлентайн.
— Попытался, а дальше? — с нажимом произнес гном.
— Попытался… — Паренек моргнул… схватился за рукоятку и крутанул ее. Ящик протестующее взвизгнул, заскрипел, застонал, завыл… и сквозь эту какофонию неожиданно послышалось нечто весьма похожее на женский голос. — Да чтоб тебя! Вот проклятая хреновина! — дальше сплошным потоком хлынули не подлежащие печати выражения Старой Речи.
— Знакомый мотив, — удивленно пробормотал Торк. — Но как, орк побери…
— О! Заработало! Так… херня! Слушайте! Кто б ни нашел проклятый ящик — доставьте его в Нью-Йорк, в Город Гномов и найдите там Торка, бригадир-лейтенанта Эйслина Торка. Сделайте это — и получите двадцать, нет, орк побери, сорок фунтов золотом, или сколько там будет ваших паршивых долларов! А-а-а, зараза… да чтоб…
Гном медленно развернулся к великану.
— Тимоти. — Не знаю, показалось мне или нет, но чем-то интонации в голосе Торка напомнили сейчас мои собственные. — На кресле справа от вас лежит мой кафтан. Бумажник в потайном кармане. Возьмите из него банкноту достоинством в пятьдесят фунтов, вручите этому человеку, а потом закройте за ним дверь номера.
— Но я хотел… — начал паренек.
— Спасибо, Тимоти.
Опустившись на корточки и при этом почти полностью заслонив мне обзор, Торк принялся ощупывать наш трофей.
— Весьма занятно. — Я качнулся вперед, стараясь получше разглядеть загадочный ящик. — Даже при столь отвратном качестве записи можно констатировать, что наговаривавшая ее особа представляет собой…
— Я знаю, что представляет собой эта особа! — оборвал меня гном. — А вот какого тролля…
Что-то звонко щелкнуло, и вновь раздавшиеся хриповизги заставили меня вздрогнуть.
— Торки, сучий прохвост! Надеюсь, это ты слушаешь меня, ну а если нет — в любом случае пусть тебе тридцать три раза икнется! Любимый наш дядюшка Кфур поручил мне отвезти этот, мать его, небольшой подарочек, но чертова погодка подгадила — волны до небес! Сдается мне, посудина, на которой я тут бултыхаюсь, шторм не переживет! В общем, я телепорти-рую подарочек, и, если штурман не соврал, он вывалится где-то над сушей, а-а-а…
Сказать определенно было трудно, но, вслушиваясь в грохот и вой, я решил, что автора послания швыряет по какому-то помещению… например, каюте.
— Торки! В этом подарочке для тебя сюрприз — настоящая причина, из-за которой один сморчок Норслинг помог тебе командировкой! Дядюшка Кфур просил передать — он очень надеется, что ты его не разочаруешь. Дядюшку не разочаруешь, а вот сморчка… а-а-а… все, открываю портал! И… передай три больших «кря» зануде Гвилю!
— Это все?
— Нет. — Торк вновь принялся ощупывать шарманку. — Но и сейчас я могу сказать, что это дело касается Клана Дальних Весенних Пещер. И не касается… остальных.
— Если хотите, — предложил я, — могу отвернуться.
— Вы просто невероятно любезны, Найр, — ядовито буркнул гном. — Намекаете, что выставить вас нам не удастся, так, что ли?
— Желаете испытать свои силы?
Вместо ответа Торк с силой крутанул ручку — и раздавшиеся при этом звуки сразу же заставили меня пожалеть о своем любопытстве.
— Прекратите!
— Что, не нравится?
— НЕТ!
— Не поверите, но мне — тоже, — неожиданно спокойно произнес гном. — Чтоб вы там ни думали себе по поводу гномской музыки, это не было ни традиционной ее частью, ни даже изысками современных, кхм, ансамблей. По крайней мере, из числа известных мне.
— Вот уж не знал, что вы еще и меломан, — простонал я. Уши до сих не пришли в себя после столь массированной атаки, то и дело норовя свернуться в трубочку. — Боги… тому, кто записывал эту мелодию, вероятно, проделали кастрацию слуховых нервов.
— Может, так, — с какой-то странной интонацией отозвался гном. — А может…
Не договорив, он вскинул топор — и шарманка, предсмертно взвыв, разлетелась на щепки… и несколько десятков широких бронзовых дисков.
Подняв один из них, Торк примерно с минуту всматривался в него. Когда же гном вновь развернулся в нашу сторону… в это сложно поверить, но на какой-то миг даже мне, темному эльфу, стало не по себе.
— Тимоти. — Да.
— На первом этаже, — медленно произнес гном, — слева от входа за конторкой скучает крашенная алхимией девица сорока лет с лицензией практикующей ведьмы. Будьте так любезны, вручите ей, — гном заозирался по сторонам, шагнул к столу, порывистыми движениями написал, точнее, накарябал карандашом несколько слов на оборотной стороне какого-то счета, — это послание для передачи капитану Мак-Интайру.
— Майору Мак-Интайру, — механически поправил я.
— …и, — Торк на миг задумался, — преподобному Алану Уиллеру. Затем узнайте, когда отходит первый экспресс на Филадельфию.
— Уже бегу.
— Теперь вы, Найр. Друг мой. Не согласитесь ли сопроводить меня в одной небольшой поездке, обещающей стать крайне увеселительной.
Я уже и не помнил, когда в последний раз мне так сильно хотелось сказать «нет». Век или даже два…
— Охотно, друг мой. С удовольствием.

9 июня 1863 г., станция Бренди, Гарри и Салли

— Вы попросту подставили нас, сэ-эр! — Для верности Гарри сопроводил эти слова ударом кулака по столу.
— Да, сэр, именно так!
— А вы только что пролили мой кофе, — мягко и укоризненно сказал Уильям Норрис. — Знаете, сколько в наши дни стоит на Юге натуральный кофе, мистер Стикман? — Майор аккуратно переставил чашку в сторону от пятна и, так и не дождавшись ответа, кивнул. — Конечно же, не знаете… а наши солдаты давно уже варят кофе из желудей. Недавно в Ричмонде вышла Конфедеративная поваренная книга: более сотни рецептов, адаптированных к сегодняшнему дню. Как варить кофе без кофе… испечь яблочный пирог без яблок или хлеб — без дрожжей… а фальшивых устриц из кукурузы вам пробовать не доводилось?
— Меня не волнуют кулинарные проблемы вашей Конфедерации, майор, — процедил Гарри. — А то, что вы послали нас на верную смерть…
— Да, — без всякого выражения тихо произнес Норрис, — послал. Двух дешевых жуликов и одного нелюдя. Отправил вас, почти наверняка зная, что будет. Но все-таки не был уверен до конца. Потому что не хотел поверить, боялся… слишком уж страшной была правда.
Он замолчал, невидяще глядя куда-то сквозь Гарри, сквозь ткань палатки…
— А до этого я два раза отправлял куда более достойных людей. Тоже… на верную смерть. Вы никогда не получали донесения от мертвецов, Стикман? Думаю, не получали. Ну а мне теперь долго предстоит разбираться, — что-то в лице майора дрогнуло, не усмешка, а намек на усмешку, — кто выбрал жизнь… а кто предпочел сохранить честь. Смешно звучит — честь шпиона, верно, Стикман? В жизни вообще много смешного… так что улыбайтесь почаще.
— Что вы дальше сделаете с нами?
— С вами? — удивленно переспросил Норрис. — Да на кой вы мне сдались?
— Но вы дали слово…
— И вы поверили? — с еще большим удивлением посмотрел на Гарри майор. — Поверили слову главного шпиона Конфедерации? Впрочем, — тяжело вздохнув, пробормотал он, — с вас, недоумков, станется… и не такое. Да, я дал вам слово, и я его сдержал: девчонка, за который вы шли, ждет в соседней палатке. Забирайте и катитесь вместе с ней на Север к вашему черному колдуну… да хоть к черту в преисподнюю! — звенящим шепотом договорил Норрис и устало махнул рукой. — Только мне больше не попадайтесь.
Гарри молча развернулся и вышел из палатки.
— И что теперь?
— Что-что. — То ли Гарри передалась усталость майора, то ли его собственное тело накопило вдосталь причин для апатии, но сил злиться на Салли с его очередными дурацкими вопросами у шулера попросту не было. — Отведем девку, а потом…
— Не нада, cap!
Гарри неторопливо развернулся… вгляделся и понимающе кивнул.
— Старый Снап велела сказать: лучше будет я отвести к нему Нелли. — На этот раз негр был одет не в лохмотья, а хоть и обтрепанный, но пока еще прилично выглядящий мундир Конфедерации. Шулер, однако, даже на миг не усомнился в том, что рядом с ними ухмыляется тот самый ниггер, который встретил их с Салли тогда, вечность назад, на дороге сквозь лес…
Даже фонарь у него был прежний — желтое пятно, не столько рассеивающее темень, сколько делающее ночь еще чернее.
— Вам, cap, — негр ткнул в сторону Салли чем-то тускло блеснувшим, и толстяк вздрогнул, запоздало сообразив, что в его живот едва не воткнули здоровенный «боуи», — не стоит нонеча ходить на Север, да. Проклятие на вам, cap.
— Проклятие?! — взвизгнул Салли. — Ах…
— Не Старый Снап работа. — Негр замотал головой. — Нет, cap. Федерала заклятие, cap, искать ваша повсюду. Старый Снап обратно предупредить ваша, — чернокожий неожиданно хихикнул, — год прятаться нада… пока дерьмо вконец не засохнет.
— Дерьмо? — непонимающе повторил толстяк.
— Хорошая основа для поискового заклинания, — произнес молчавший до сих пор Трой. — Пусть и не очень аппетитно пахнущая, но зато по части отпечатка личности…
— Да уж, это тебе не отпечаток под контрактом, — поддакнул шулер. — Тут уж ты влип… во всех смыслах.
— А своя проклятие Старый Снап уже сняла, — сообщил негр. — Все часна…
— Часна?!
Если зайца долго бить по голове, он научится играть на барабане. Или отрастит волчьи клыки.
Фонарь отлетел в одну сторону, «боуи» в другую, негр — в третью.
— Вот это удар, — ошарашенно пробормотал Гарри. — Кто бы мог подумать…
Он почти сразу же пожалел о своих словах, отлетая на добрых три ярда в кусты.
— Ты не представляешь, — дуя на ободранные костяшки, выкрикнул Салли, — даже представить себе не можешь, как давно я об этом мечтал!
— О черт…
— Гарри, ты там не уползай далеко, — скалясь, произнес толстяк. — Щас я разделаюсь с этим ниггером и займусь…
— Сар, масса, не нала, моя все вспомнил!
— Что ты вспомнил?! — Салли опустил уже занесенный для удара кулак и, чуть поколебавшись, поднял ногу. — Ну!!!
— Вспомнил про бумага, которая Старый Снап велела вам передать! — с надрывом крикнул негр. — Моя ща достанет… только не бейте моя больше, cap! Вот, вот она… — замахал он чем-то белым и тут же съежился, прикрывая локтями голову.
— Что это еще за кусок дерьма?! — Выдернув бумагу из дрожащих пальцев негра, Салли развернул вчетверо сложенный лист… — Зараза, ни хрена не видно…
— По-моему, — косясь через его плечо, сказал Трой, — это упрощенная схема какой-то местности… то есть карта.
— Да-да-да, карта-карта-карта, cap, — торопливо затараторил негр. — Карта места… где лежит закопано много-много-много деньга. Одна, две, три… десять… сто тысяча и все долларов.
— Врешь!
— Нет! Моя говорить правда… это быть еще до война… шайка орки грабить банк в Пенсильвания, деньга зарывать, потом попадай в засада, всех их пиф-паф! Полиция некромант их вызвать дух не суметь, а Старый Снап суметь!
— А ведь я чего-то подобное слыхал. — Видя, как озадаченно уставился на карту Салли, шулер рискнул выбраться из кустов. — То ли в 56-м, то ли в 57-м… и действительно в Пенсильвании.
— Это, похоже, какой-то город, — толстяк вертел карту перед собой, — дорога… Кладбищенская Гряда… Чертова Лощина… ну и названьица, а! Персиковый сад… а крестик — это, значит и есть… эй, черномазый! Черт!
— Удрал! — констатировал шулер. — Ну и орк с ним! Что за город-то…
— Не пойму, — с досадой отозвался толстяк. — Говорю ж, не видно ни хрена… Трой, может, ты…
— Очень неразборчиво написано, — виновато сказал тролль. — Не понять.
— Ладно, утром разглядим, — уверенно заявил Салли. — А пока не рассвело толком… Гарри, слушай, где б нам тут коней раздобыть, а? Может, Джон выручит? Как думаешь, а?
— Может, и выручит, — пожал плечами Гарри. — А может, и нет. В любом случае торопиться нам особо некуда… по крайней мере, тебе.
— Мне?! Это еще почему, — с угрозой начал Салли, осекся и хлопнул себя по лбу ладонью так звонко, что футах в десяти от них порскнула из травы какая-то ночная птица. — Заклятие! Черт, я ж забыл… а-а, дья…
Он снова осекся, на этот раз из-за того, что шулер, дернув его за плечно, развернул лицом к алеющей полоске над горизонтом.
— Остатки мозгов прихлопнул?! Нашел кого помянуть до рассвета!
— Да ладно… я ж… че… ох, но делать-то что, а? — тоскливо пробормотал Салли. — Ведь если это и впрямь… сто тысяч долларов, Гарри, только представь себе! Это ж целая куча золота! Ждать целый год… нет, я точно свихнусь… и потом, за этот год их наверняка кто-нибудь да выкопает… мои деньги, Гарри, придет и выкопает!
— Это, — заметил шулер, подбирая с земли трофейный «боуи», — если их уже не выкопали.
— Нет-нет, я уверен, сейчас они еще в земле, ждут меня, мои крошки. — Салли ожесточенно встряхнул карту, словно надеясь, что помянутые «крошки» просыплются из нее золотым дождем. — А вот если мы промедлим… Гарри, это как с тем фермером, помнишь? Мы все откладывали да откладывали, пока чертов пес не опрокинул стол вместе с лампой… и жемчужное ожерелье досталось саламандрам. Так и сейчас… Гарри, я чувствую — если мы в ближайшее же время не заберем их, наше сокровище отыщет кто-то другой!
— Ну, — задумчиво начал шулер, — мы с Троем…
— Нет! — Полыхнувший в глазах толстяка яростный огонь заставил шулера отступить на шаг. — Карта моя… и живым я ее не отдам никому, слышишь!
— Слышу-слышу, — потирая вновь разнывшуюся челюсть, проворчал Гарри.
Шуточку насчет возможности забрать карту у мертвеца он вслух произносить не стал — вид Салли очень ясно намекал, что толстяк сейчас и сам вполне готов… и способен обеспечить появление бездыханного тела, а то и нескольких.
— Вам не надо так сильно волноваться, — примиряющее сказал Трой. — Я в любом случае больше не буду быть с вами.
— Чего?
— От вас больше не пахнет приключением. — Тролль вздохнул. — Пойду искать где-нибудь в других местах.
— Пойдешь?! — взвизгнул Салли. — Ты же видел карту! Думаешь, я тебя так вот запросто…
Удар был хорош. По всей видимости, толстяк хотел сбить тролля с ног, и надо признать, у него это почти получилось. Почти.
— А-а-а! Моя нога!
— Похоже на перелом, — наклоняясь над воющим толстяком, озабоченно сказал шулер. — Надо же… Трой.
— Мне очень жаль.
— Верю, — кивнул Гарри. — Ты вот что… иди… пока Салли не попытался сломать о тебя второе копыто! И… — секунду поколебавшись, он шагнул навстречу троллю и протянул ему руку, — спасибо за все, зеленый. Ты был неплохим партнером.
— Спасибо вам, мистер Уэсли. — Трой осторожно коснулся человеческой ладони. — Знакомство с вами было и в самом деле… очень познавательно. Надеюсь, вам повезет с поисками клада. Мистер Салли… всего хорошего!
— Не отпускай его, Гарри! Задержи!
— Каким, интересно, способом? — глядя вслед уходящему троллю, холодно спросил шулер. — Броситься ему на шею и прорыдать: «Друг, не покидай нас!» ?
— У тебя же револьвер.
— А у троллей очень твердая шкура. Я думал, уж теперь-то и ты об этом знаешь.
— Проклятие, ну нельзя, — кривясь от боли, простонал Салли, — нельзя дать ему так просто уйти.
— Почему же?
— Он видел карту!
— И что с того? — фыркнул Гарри.
— Как это «что с того»! — От возмущения Салли даже попытался привстать, забыв на миг о пострадавшей конечности… которая, разумеется, не замедлила напомнить о себе. — Он же, а-а-у-у-о-о, теперь наверняка пойдет прямиком туда… — …где пахнет новыми приключениями. — Шулер, присев на корточки, не без усилия отодрал руку толстяка от штанины, вспорол ее ножом и, вглядевшись, тихо присвистнул: — Та-ак… да, не повезло тебе…
— Гарри!
— Так болит?
— А-а-а!
— Ясно, болит… а ты попробуй подумать головой, Салли. Пожелай наш зеленый приятель и в самом деле захапать клад… прочему бы ему не дождаться, пока мы с тобой выкопаем наши мани-мани, а уже после этого уйти… в точности как сейчас, только с мешком денег на плече? Кто б ему помешал? Уж точно — не я.
— Думаешь? — с надеждой всхлипнул толстяк. — Ох-х…
Шулер промолчал. Врать ему отчего-то не хотелось, а сказать, что за проведенное рядом с Троем время он стал хоть немного понимать троллячью… троллиную, поправил Гарри сам себя и усмехнулся… Троллиная логика — уже само по себе звучит бредово.
— Ты лучше думай, как нам добраться до нужного места, — вслух произнес он. — Если тебе и впрямь целый год нельзя совать нос на Север… так болит?
— Нет вроде… — неуверенно отозвался Салли и тут же с возмущением воскликнул: — Эй, ты чего творишь?
— Пытаюсь башмак стащить.
— Разрезал бы… больно ж!
— Ты ж сам все уши мне проконопатил, что на твою ногу нужно шить по особой мерке, — напомнил Гарри, — а у этих южан и так пол-армии щеголяет в «мокасинах Лонгстрита».
— Да провались они… что ты сказал?
— Что на твою ногу…
— Нет, нет, дальше… Гарри, ты гений! — радостно выкрикнул толстяк. — Вернее, — тут же поправился он, — это я — гений, но и ты… тоже не безнадежен! Башмаки! Вот ключ к решению проблемы!
— Придумал способ превратить их в семимильные? — ехидно спросил шулер. — Так, чтобы за пять шагов переместиться в Пенсильванию, быстро выкопать клад и смотаться обратно в Вирджинию?
— Лучше, Гарри, много лучше, — торжествующе заулыбался Салли. — Я придумал, как заставить прийти в Пенсильванию, причем именно в нужное место, сам Юг. Башмаки… у конфедератов жуткая нехватка обуви! Если нашептать им, что в некоем городке расположен большой склад…
— Они добегут до него быстрее собственных лошадей, — согласился Гарри. — Что ж… идея и впрямь хороша. Как бы только вложить ее в уши генералу Ли?
Салли еще раз посмотрел на карту… вздохнул, облизнулся и принялся запихивать ее за подкладку куртки.
— Помоги мне встать.
— Ты уверен? — переспросил шулер, но толстяк не расслышал его.
— Генерал Ли нам не поверит, — отрешенно бормотал он. — Но Роберт Ли поверит Джебу Стюарту, Джеб Стюарт поверит Джону Мосби, а вот Джон Мосби, который знает нас лишь как людей из Сигнального бюро… вот он-то поверит нам. Надо срочно найти Джона, — уверенно заключил он, хватаясь за протянутую шулером руку — и замер, когда рассветную тишину вдруг нарушил далекий перестук. — Что это, Гарри?
— Перестрелка на аванпостах? — с видом знатока предположил шулер.
Где-то справа от мошенников затрубил горн, в ответ ему с другой стороны лагеря раздалось заливистое ржание… между палатками замелькали белые силуэты, кто-то уже орал, щедро перемежая команды с богохульствами. Затем где-то впереди, разом перекрыв прочие звуки, слитно громыхнули сразу несколько пушек, а еще через миг Гарри едва успел отпрыгнуть, когда вылетевший из-за ближайшей к ним палатки южный кавалерист — в нижнем белье и на неоседланной лошади, — визжа и размахивая саблей, унесся вдаль.
— Ну и как мы найдем Джона в этом бедламе? Они б и не нашли его, не вынеси людской водоворот командира Серых призраков точно навстречу им.
— Слышали, чего творится, парни?! — выкрикнул он еще за пару шагов. — На нас прет чуть ли не вся конница янки! Черт-те что, никогда такого не было… — Мосби вдруг остановился, глядя на двух мошенников так, словно у тех вдруг выросли ангельские крылья или хотя бы генеральские погоны. — Эй… а уж не за вами они пожаловали, а?
— Так… — Салли говорил вроде бы спокойно, но что-то в его голосе насторожило шулера… причем настолько, что Гарри с трудом отогнал мысль уронить толстяка на землю и отбежать подальше.
— Джон… мне нужна лошадь… и сабля!
— Сабля, — весело оскалился Джон Мосби, — на современной войне нужна лишь для жарки мяса над костром.

Штат Делавер, графство Кент, деревня Смирна, майор Мак-Интайр

— "Джаггернаут". Да, подходящее название.
— Смотри. — Гном использовал в качестве указки трость драу, а тот — удивительное дело — не обратил на это никакого внимания. — Первый уровень обороны — вот эти трубы между катками. Метатели «греческого огня», пневматические, дальность — до ста ярдов. Второй — спонсоны.
— Эти наросты с хоботками?
— Эти наросты называются спонсоны, — упрямо повторил Торк. — Хоботки же… — Гном чуть повернул колесико на проекторе, и один из «хоботков» увеличился, оказавшись на поверку связкой прутьев.
— Митральеза? — удивленно вскинул бровь Мак-Интайр. — Не маловато ли стволов?
— Судя по схемам внутренних узлов, — задумчиво сказал гном, — это усовершенствованные моими сородичами картечницы доктора Гатлинга. Патент от 4 ноября 1862-го… а чертежи наш агент скопировал еще в мастерской.
— Ловкачи…
Тор пожал плечами.
— Мы все равно купили бы лицензию. Впрочем, сейчас это не важно. Просто прими к сведению, человек, что эти «хоботки» способны выплюнуть тысячу пуль в минуту.
— Не может быть!
— Может, не сомневайся. Одних только их с лихвой хватит, чтобы подмести все живое на полмили вокруг. Но для того, чтобы приблизиться на эти полмили, надо сначала пройти сквозь огонь башенных орудий.
— Об этом я уже догадался. — Майор скрипнул зубами. — Башни по образу «Монитора», верно?
— Верно, только пушки в них другие. 11 -фунтовки Уитворта. Заряжаются с казенной части. И учти — это всего лишь вспомогательный калибр.
— Про главный можешь и не упоминать. А то, — невесело усмехнулся Мак-Интайр, — я совсем испугаюсь. С другой стороны, выстрел из этой суперпушки наверняка стоит больше моего десятилетнего жалования, и твои сородичи наряд ли согласятся истратить столько денег на какого… — Он замолчал, видя, как гном качает головой.
— Мои сородичи остались только в машинном отделении. Пушками занимаются конфедераты, вернее, — фыркнул Торк, — по большей части британцы, за обещанное Баллоком золото согласившиеся нацепить серые мундиры. Эти пальнут и по мухе. Да и настоящие южане… плату за «Джаггернаут» президент Дэвис обещал в виде концессий в северных штатах, так что и этим не с руки скупердяйничать.
— Поверю. В общем-то, не принципиально важно, продырявит ли меня сотней пуль или же прихлопнет ядром из этой царь-пушки.
— Она стреляет не ядрами, а полиг…
— Сейчас не это важно, Эйслин! — перебил гнома Найр. — Уверен, все присутствующие уже глубоко прониклись и в полной мере осознали все величие сооруженного твоими родичами чудо-оружия. Бурно, — темный эльф скрестил указательные пальцы, — аплодирую! А теперь будь добр, поведай нам, как эту колесницу преисподней можно отправить в ад!
— Никак!
После этих слов гнома в комнате на некоторое время воцарилась тишина.
— Так не бывает, — уверенно сказал драу. — Как бы ни был велик и могуч Ахиллес, у него непременно должна иметься пятка.
— В таком случае, — зло прищурился Торк, — может, многомудрый эльф укажет нам ее? Придет на помощь глупому гному, который две ночи подряд не смыкал глаз, пытаясь отыскать эту самую пяту? Или, может, — гном обвел взглядом собравшихся, — это сделает кто-нибудь еще?
— Не укажу. — Драу, подавшись вперед, отобрал у гнома трость и перетек в позу, живо напомнившую майору ящериц. Эдакая крупная, пестро расцвеченная игуана, упершаяся подбородком в набалдашник. — Техника — это не мое…
— И почему я так и думал? — Торк прошелся вдоль стены, щурясь, когда на его лицо проецировалась очередная деталь чертежа. — Ну, кто еще считает себя умным? А? Тимоти, что ты скажешь?
— Ну, — Валлентайном явно двигало не знание, а отчаяние не выучившего урок школяра, — если собрать побольше пушек.
— Ясно. — Гном безнадежно махнул рукой. — Мысль, как говорится, не лишена. Собери всю артиллерию Союза, выдай им годовой запас пороха и сделай так, чтобы «Джаггернаут» согласился изобразить перед ними неподвижную и безответную мишень… что ж, очень может быть, спустя недельку-другую его экипаж очумеет от беспрестанного стука по ночам, вылезет наружу и сдастся в плен. Однако пока что мы даже не знаем толком, где он пройдет. Расставить же пушки вдоль всего перешейка… ну, значит, в месте прорыва будет две, в лучшем случае три батареи. Если повезет, они успеют дать один-единственный залп. Но, — вскинув руку, гном выразительно постучал по цилиндру орудийной башни, — я уверен, полевые орудия будут сметены задолго до того, как «Джаггернаут» подползет на дистанцию их огня.
— Неужели он бронирован сверху донизу? Ведь колеса…
— Катки, — Торк перешел к левому краю чертежа, — прикрыты броневыми фальшбортами. Они, правда, не доходят до земли, но даже сумей кто вбить ядро точно в эту щель, толку будет мало.
— А если попробовать нанять драконов…
— Нанять драконов ?! Тогда уж проще сразу капитулировать. И уж точно — дешевле.
— Да-а… — вздохнул Алан Уиллер. — Теперь я понимаю, что чувствовали моряки с «Камберленда» и «Конгресса», глядя, как их ядра мячиками отлетают от брони «Вирджинии».
— Чертовски верное сравнение, — кивнул майор. — С одной только разницей: на этот раз «Монитор» не придет! .
— А вот в этом пункте, — сказал драу, — вы не правы. На этот раз «Монитор» — это мы.
— Да что вы говорите? — насмешливо фыркнул клерик. — Значит, мы — сухопутный броненосец?! Ну и кто будет колесами…
— Катками.
— Да хоть прялками! Или вы умеете прошибать броневые листы плевком насквозь?
— Я драу, а не дракон, — возразил темный эльф. — Ив качестве такового привык действовать, полагаясь отнюдь не на грубую силу.
— И где ж твоя праща, Давид?
— У Торка, — невозмутимо сказал Найр. — Не так ли, бригадир-лейтенант?
Переведя взгляд на донельзя удивленного гнома, майор пришел к выводу, что это было «не так», причем довольно сильно.
— Думаю, — все тем же спокойно-рассудительным тоном продолжил темный эльф, — наш маленький друг своими рассуждениями о неуязвимости «Джаггернаута» просто желает довести нас до состояния столь отчаянного, что мы согласимся на любой выдвинутый им план, вне зависимости от степени его безумия. Иначе, — драу едва заметно улыбнулся, — нас бы просто не было здесь. Ведь гномам нужны свидетели триумфов, а не поражений.
Разом побагровев, Торк шагнул к драу… остановился, разжал стиснутые было кулаки и шумно выдохнул.
— Говори за себя, темный! — процедил он. — Один я бы вышел навстречу «Джаггернауту».. — …с гордо воздетым топором, — договорил Найр. — И даже сумел б героически поцарапать один из этих… катков, прежде чем этот каток раскатает тебя в очень тонкую лепешку. Потом твои родичи сложат о тебе длиннейшую и нуднейшую песню, которую будут хором исполнять по вечерам… и непременно так, чтобы горы ходуном ходили. Охотно верю. А теперь, гном, скажи, объяви нам, что я был не прав и ты не нашел у «Джаггернаута» слабых мест.
Торк смотрел на пол. Долго. Словно для него жизненно важно было накрепко запомнить каждую щель, каждую щербинку некрашеных досок…
— Ты был прав, — тихо сказал гном. — Я нашел… не слабое место, не шанс, но тень шанса. «Джаггернаут» не остановить магией, об этом его создатели позаботились. И ему нет равных по силе оружия. Но если нам удастся попасть внутрь, то…
— Пороховой погреб?
— Нет.
Подойдя к столу, Торк выдернул из проектора диск с общим видом гномьего сухопутного броненосца и вставил другой. Эта картинка была еще более непохожей на все, что доводилось видеть майору… кроме, разве что, схемы Милли Харпер, подумал он. Ее бы сюда… но нет! Должны быть границы, за которые переступать нельзя. В таком бою женщинам не место, будь они хоть четырежды дипломированными ведьмами. Это дело для мужчин!
— Каждая башня имеет свой отдельный погреб, — Торк медленно подкручивал колесико, пока один из фрагментов схемы не расползся на полстены. — Заряды в латунных гильзах, заставить их детонировать разом — дело почти невозможное. Они просто сгорят… при этом, возможно, выгорит башня, и все. В лучшем случае выйдет уничтожить два соседних погреба — но прорваться ко всем…
— Я бы, — скромно заметил драу, — попытался.
— "Джаггернаут" везет полторы сотни десанта! — прорычал гном.
— Мне испугаться? — презрительно уточнил Найр. — В этих железных кишках число не имеет значения. Наоборот, чем больше их будет, тем сильнее они будут мешать друг другу.
— Да-да, конечно. Только, — добавил Торк, — из этих полутора сотен двадцать — это гномы из отряда Крыс! Сколько их вы возьмете на себя «в этих железных кишках», а?
— Трех.
— Найр… вы необычайный наглец, даже для темного эльфа.
— Стараюсь.
— Но если не погреб, — чем больше майор вглядывался в чертеж на стене, тем страннее выглядел увеличенный гномом фрагмент: прямоугольник, заполненный… больше всего это походило на червяков разнообразной длины и толщины, — что тогда?
— Это! — Гном, словно забывшись, с силой дернул себя за бороду — и тут же скривился. — Отсек вспомогательной турбины!

Тимоти Валлентайн

— В этот бой, — твердо произнес Торк, — я иду, потому что этого требует дело моего клана!
— Я — солдат, — просто сказал Мак-Интайр. — Эта страна стала моей, я присягал защищать ее от любого врага.
— Что до меня, — темный эльф хищно прищурился, — то где и когда я еще найду такого превосходного врага?
— Ну… — Я на миг замялся, покраснел и выпалил: — Я иду… потому что дед учил… потому что нельзя стоять в стороне, когда в бой идут те, кого считаешь друзьями!
И никто не засмеялся. Правда, майор Мак-Интайр улыбнулся, но в этой улыбке не было насмешки.
— Повод не хуже многих иных, — одобрительно пробасил клерик.
— Ну а вы сами, — с любопытством спросил драу, — что заставило вас присоединиться к нашему тесному обществу?
Про тесноту эльф заметил ох как верно. Мы в нашей норе сидели буквально друг на друге. Стоило мне вздохнуть чуть поглубже — и локоть майора так и впивался в грудь, а уж ноги Торк давно напрочь оттоптал своими сапожищами.
— Видите ли, мистер Найр. — Уиллер смотрел на драу словно бы с жалостью, хотя это мне наверняка просто чудилось: ну какая, спрашивается, жалость может быть у клерика к темному эльфу? — Есть на свете вещи, против которых не сражаться попросту нельзя. И этот свежевылупившийся из подгорных мастерских железный монстр — одна из таковых. Одна мысль о том, насколько ужаснее станет война, если подобные ему заполнят поля сражений… — осекшись, клерик раскашлялся, — не знаю, доступно ли сие вам.
— Отчего же, — спокойно произнес Найр. — Доступно. Хотя, признаюсь, я не ожидал столь глубокой наивности…
— Наивности?
— Если вы верите, что какая-то железная тарахтелка может сделать войну страшнее, чем она уже есть, это именно наивность. Во-первых. Во-вторых же, — зевнув, драу потянулся… как он сумел проделать это, будучи стиснут со всех сторон, я так и не понял, но позавидовать — позавидовал, — …водоплавающие утюги ваши сородичи придумали без всяких подсказок со стороны…
— Неправда, — буркнул Торк. — В Эриксоне не меньше трети…
— По неподтвержденным слухам, — перебил его Найр, — основанным главным образом на том, что среди шведов вообще трудно найти человека без дальней родни под Горой. Но суть не в этом. Что изменилось в природе войны на воде ? Раньше тонули деревянные корабли, теперь идут на дно железные.
— И все-таки вы не поняли, — вздохнул клерик. — Жаль — Может, и не понял, — равнодушно сказал драу. — Как не смог понять, к примеру, «Дон Кихота», за которого брался семнадцать раз. По крайней мере, вы, Уиллер, были честны. Наивны, но честны.
— А кто был не честен?
— Бригадир-лейтенант Эйслин, кто же, — Найр насмешливо фыркнул, — еще.
— Послушай, темный…
— Эйслин, прошу вас, не начинайте… — схватился за виски драу. — Не хотите говорить, не надо… — И после короткой паузы добавил: — Тогда я за вас все скажу. Как обычно.
— Зачем?
— Пусть люди послушают, — холодно произнес темный эльф. — Им будет интересно… и вдобавок это их отвлечет.
— Отчего?
Едва задав этот вопрос, я сообразил… а вернее, почувствовал ответ. Земля вокруг нас дрожала. Пока что едва-едва заметно, но с каждой секундой все сильнее.
— Ладно. — Торк мотнул головой, чуть не угодив при этом навершием шлема точно в глаз клерику. — Скажу. То, как нас… использовали… словно пешек. Я — не пешка! — неожиданно яростно выкрикнул он. — Я — гном! Ауле создал нас… но каждый сам решает, как и где будет прорубаться сквозь камень! И когда я узнал, что еще и Лайт-советник Пит… что и этот Норслинг… я понял, что это шанс, мой шанс. Доказать, что я не пешка, другим — и самому себе. Не важно, что за нашими спинами, — здесь и сейчас мы, а не какой-то анент Зеркало решим судьбу этой войны!
Глотка у гнома была что надо, но все равно последние слова я практически не расслышал! Земля тряслась так, словно вознамерилась вскочить и удрать — в страхе перед тем, что надвигалось, ревя, будто тысяча пароходов одновременно… все ближе и ближе. Жуть… не трясись я вместе с норой, дрожал бы от ужаса, который проникал в каждую волосинку, до костей и кости насквозь пробирал. И вообще — выскочил бы и сиганул прочь… если б ноги не отнялись, а рев все усиливался и усиливался, хотя казалось, уж и некуда больше… под конец я уже и мыслей собственных не слышал.
А потом вдруг все разом оборвалось и осталось лишь низкое гудение, а земля хоть и продолжала вздрагивать, но по сравнению с тем, что было миг назад, — сущие пустяки.
— Немного пафосно, но мило.
Я секунд пять пытался сообразить, к чему это Найр сказал, пока Торк не пнул меня в спину: вылезай, мол, нечего рассиживаться.
— До последнего не верил, что сработает, — прошептал майор. — Эх, а будь эта мина сильнее…
— Для мины нужной силы ты б месяц порох возил! — огрызнулся Торк. — А «Джаггернаут» после взял бы да в стороне прокатился. Все! Где Найр?
— На месте, — раздалось откуда-то сверху.
Я задрал голову… и понял, что лучше бы этого не делал.
Потому что до этого можно было воображать, что стоишь рядом с чем-то вроде поезда. Ну или у борта парохода.
А когда глянул вверх и увидел, как ряды заклепок под облака уходят… тут-то у меня колени подогнулись…
— Они точно вылезут? — с тревогой спросил майор.
— Должны, — хрипло прошептал Торк. — Иначе… Его слова заглушил железный лязг. Там, наверху, распахнулась дверца… простучала, раскатываясь, лесенка… высунулся ружейный ствол… а в следующий миг винтовка уже валялась на земле, рядом со своим хозяином, и судя по тому, что летел он без воплей и криков, умер этот парень еще там, наверху.
— Ну, что задумались!
Я поднимался последним — так велел Торк, и это было разумно: если оборвется, то под самым тяжелым. Но лесенка была связана на совесть, наверняка — гномами, как и все здесь…
…кроме лужи крови, на которой я поскользнулся, как только перевалил себя через бронированный порожек. Те, что готовились выйти… их было не меньше пяти… наверное, потому как точно сказать мог разве что клерик — ну и сам Найр.
— Чего стал?! Бежим!
Впереди уже гремели выстрелы, это вступил в бой майор, и я бросился за Торком, старательно пригибаясь перед каждой дверью — здешние коридорчики мастерили для людей, не для великанов!
Потом выстрелы загрохотали еще и справа, ну а еще через полсотни шагов из поперечного коридорчика прямо на меня вылетел человек с коротким багром — и «Койот» оказался у меня в руке, рявкнул — мужчину в серой форме отшвырнуло на стену, он стал сползать по ней, оставляя широкой темный след…
— Валлентайн! Не отставай!
С гномьего топора на пол капали капли… капали капли… я опустошил барабан в очередной поперечный коридор, где мельтешили… а потом перестали… и только потянувшись за патронами, сообразил — капли были зеленые? Почему?
— Это здесь!
— Помню. — Драу… черт, я даже не удивился, видя, что Найр по-прежнему выглядит записным щеголем… ни пятна, ни помятости, туфли лаково блестят. — А вот и ваша лесенка.
— Шесть минут, — хрипло выдохнул Торк.
— Вы идите, идите, — пропел темный эльф. — И не торопитесь… а я здесь… постою.
Таким я его и запомнил — он стоял, небрежно прислонившись к стене и поправляя на левой… нуда, на левой руке чуть сбившийся набок перстень. А перед ним был коридор, по которому вот-вот должны были пройти десантники… среди которых — двадцать гномов отряда Крыс, элиты из элит, которые и с Барлогом один на один запросто выйдут…
Я смотрел на него долго… секунды две, а потом посыпался вниз, по лестнице.
Там, внизу, тоже палили вовсю — я споткнулся о гнома, лежавшего, раскинув руки… и кишки… поперек входа в кочегарку. Две пули разом выбили сноп искр из какой-то железной колонны справа, я нырнул за нее, отчетливо сознавая, что если хоть одну из этих труб, трубочек и трубищ пробьет — мне придет конец с вероятностью эдак… наверняка.
Высунулся, пальнул… попал. Два раза промахнулся. Затем увидел, как мимо пролетает отшвыриваемый пулями Торк… я перекатился, едва не расшибив башку о трубу, в упор срезал двух паливших по Торку гномов…
…атретьего — не успел!
Чертов коротышка нырнул за какую-то змеевидную хреновину с кучей циферблатов, выставил наружу ствол, три раза пальнул — наугад, не целясь, не мог он целиться…
Пуля звонко лязгнула о металл, и в кочегарке раздался пронзительный свист раскаленного пара.
Опомнился я лишь снаружи, когда захлопнул дверь — за которой уже никто не орал! — и повернулся к Торку. Гном лежал на полу и очумело мотал башкой. Крови видно не было, видать, кольчужка сработала на совесть. Но под кольчужкой-то все одно сейчас один сплошной синяк и пара-тройка сломанных ребер — это и к гадалке не ходи!
— Успел?
Торк мотнул головой.
Ах ты ж черт!
В первый момент я едва не взвыл! Затем увидел развешанные вдоль стены балахоны и вдруг сообразил — а не все пока что пропало…
— Нет. — Торк приподнялся на локте. — Ты не сможешь… этот защитный костюм для гнома.
— А я и не собираюсь втискиваться в него целиком, — парировал я. — Шлем на башку налезет, перчатки на руки тоже.
— Сваришься заживо.
— Да брось. Я ж заучил чертеж назубок. Добежать, крутануть вентиль и назад.
…и шагнул в белое марево.
Горячо. Боже, как горячо… словно кипятком обдали. Черт… раз-два-три, направо, три-четыре, еще раз вправо, обогнуть торчащую из пола колонну, раз-два, и трубу тоже обойти, три-четыре, завернуть, два фута от пола, где же этот проклятый вентиль, боже, сейчас выть начну, больно-то как, раз-два, неужели заклинило, нет, поддается, три-четыре, до упора. Ну все, дело сделано! Теперь осталось только убраться прочь из потрохов чертовой «ползучей крепости» и…
Выпрямившись, я развернулся к выходу — и с размаху врезался головой в повернутый вниз рычаг.
Жалобно звякнуло стекло. Все, что я успел, падая, — это закрыть глаза. Толку… когда пар ворвался внутрь шлема, мне разом захотелось выцарапать их. А потом я ударился спиной о палубу и понял, что вся испытанная мной доселе боль была всего лишь жалким подобием настоящей Боли.
И заорал — отчаянно, рывком выбрасывая из легких драгоценный воздух. Опомнился, стиснул зубы, не позволив сжигающему яду ворваться внутрь.
У меня еще достало сил вскочить на ноги. Ослепший, наполовину обезумевший от боли, я рванулся вперед, налетел на что-то, отскочил… если это стена… я бросился вдоль нее, вновь ударился, отлетел в сторону, упал, едва успев подставить руки — металл обжег даже сквозь защитные перчатки…
…и понял, бежать — некуда. Вернее — неизвестно куда. Найти выход из лабиринта я не успею — горло словно петлей сдавило. Еще миг, один-единственный, и я не выдержу и вдохну… и для меня все закончится.
А потом вспомнил — Молли!
Если я останусь здесь…
Я встал. И пошел сквозь огненный туман — к той, ради которой живу.

Вечер 1 июля 1863-го, Кэштаун, Гарри и Салли

— Что значит «не взяли» ?!
Салли носился по комнате, словно раненый бизон.
— Что значит «не взяли» ?! Я тебя спрашиваю?!
— Не взяли, значит, не взяли, — нарочито спокойно произнес Гарри.
На самом деле ему было всерьез не по себе. Начиная с того памятного рассвета, в Салли явно что-то изменилось. Трусливый кролик стал… нет, пожалуй, волком он все же не стал, решил Гарри… он стал бешеным кроликом — а это хуже.
— Там должна была быть одна паршивая бригада кавалерии, а генерал Хилл послал две дивизии!
— Салли, то, что видел я, отнюдь не было похоже на «одну паршивую бригаду», — возразил шулер. — Да и на одну паршивую спешенную дивизию тоже. Ли бросил в бой два корпуса, и они выбили янки из города, но дальше…
— Да гори огнем этот долбаный городишко! Толстяк замер на миг посреди комнаты… яростно мотнул головой… подхватил со стола шляпу и бросился к двери, захлопнув ее перед носом опешившего от неожиданности Гарри.
Догнать Салли шулер смог лишь минутой позже.
— Ты куда несешься ?
— К генералу Худу, — яростно пыхтя, отозвался толстяк.
— Но зачем?
— Затем, что тебе ничего нельзя поручить! — прорычал Салли. — Ни тебе, ни кому другому! Завтра… завтра я сам… и, клянусь Господом, когда я пойду за тем, что по праву принадлежит мне, когда я пойду на этот холм… клянусь, вся федеральная конница, да что там, вся армия чертовых янки не сумеет остановить меня!

2 июля 1863-го, окрестности Геттисберга, 20-й Мэйнский полк, рядовой Кристофер Ханко

— Вот проклятие… идем, идем, а теперь еще и на холм карабкаться.
— Как он хоть называется?
— А я знаю? У офицера спроси.
— Тут и знать нечего, — проворчал шедший позади Криса здоровяк-ирландец. — В этой части штата селятся немцы, а у них воображения хватает лишь на колбасы. Пшеничное поле они назовут Пшеничным Полем, персиковый сад — Садом, а этот холм… ну, скажем, Круглой Вершиной.
— Тогда уж Маленькой Круглой Вершиной, — фыркнул кто-то. — А тот, следующий, что выше, — Большой.
— Угу. Пари держу, так оно и есть.
— Эй, парни, гляньте, чего я нашел?!
После длительного марша ноги казались двумя дубовыми колодами. Но все же любопытство победило, и, перебросив винтовку на левое плечо — стертое, впрочем, не намного меньше правого, — Крис Ханко похромал к призывно машущему руками капралу Энди.
— Ну чего там ?
— Гляди…
Энди наклонился над ямой, вырытой, судя по всему, шальным ядром артиллерии мятежников, а когда выпрямился, то в обеих руках у него было по пачке…
— Чтоб меня черти взяли! — пораженно выдохнул подошедший вместе с Ханко рядовой Фрэнк Тап-пи. — Это что, деньги?!
— Да уж похоже. — Энди разглядывал зажатые в руке купюры, явно не до конца веря в происходящее. — Выглядят ну в точности как деньги…
— Ух ты…
— Вот это да…
— И тут их до хрена, парни! — крикнул еще один солдат, заглядывая в яму. — Один, два… вон еще… эти мешки набиты доверху, тут будет тысяч на сто, не меньше.
— Сто тысяч долларов. — Крис облизал враз пересохшие губы и попытался представить себе эту… это… богатство. Выходило плохо.
— Да уж… тут на всех хватит!
— Эй, чего это вы тут столпились! — раздался позади него зычный рык сержанта Бойза.
— Сарж, да вы только гляньте!
— Ну-ка, ну-ка… — Отпихнув замершего с разинутым ртом Таппи, сержант подошел к яме… сдвинул кепи на лоб, задумчиво хмыкнул… нахмурившись, отобрал у Энди одну из пачек, перелистнул… выудив купюру из середины, пристально вгляделся в нее — и, хрипло засмеявшись, швырнул банкноты обратно в яму. — Да уж, девочки, счастье вам привалило ну просто несказанное, — насмешливо пропел он. — Но вот чего я вам скажу: окажись эти бумажки хотя б «кларками», счастья этого было б не в пример больше.
— Не-е понял, сарж, — растерянно моргнул Энди. — Это вы на что намекаете?
— Да на то, — веско произнес Бойз, — что в руках у тебя вовсе не состояние, а растопка для костра. Эти доллары были напечатаны Харрисбургским Лесопромышленным банком. Он и так-то не шибко процветал, а когда в 57-м банда орков подмела его сейфы, посмердел с полгодика и сдох.
— Вы уверены, сарж?
— Целиком и полностью, девочки! — кивнул бывший управляющий. — Самолично натаскивал своих кассиров на эти вот штучки.
— Эх-х… вот обида-то…
— Что, — усмехнулся сержант, — уже почувствовали себя богатеями? Ладно, — посерьезнел он, — хорош вздыхать, девочки. Вас пригласил на танцы Джонни-реб, не забыли?
Крис задержался у ямы дольше остальных. Налетевший ветерок, словно играясь, взметнул разбросанные солдатами купюры вверх и на рядового просыпался денежный листопад.
Осторожно сняв с плеча банкноту, Ханко на миг задумался… скомкал ее и швырнул вниз по склону.
— На счастье, — прошептал он и, подхватив с земли винтовку, решительно зашагал следом за товарищами.

Предыдущая страница 13 Следующая страница


И вся федеральная конница 14

ПОСЛЕСЛОВИЕ

Итак, позвольте вас поздравить (или, в зависимости от произведенного, хи-хи, произведением впечатления выразить глубочайшие соболезнования) — вы только что закончили читать книгу под названием «…И вся федеральная конница», являющую собой приквел к роману «На всех хватит» и одновременно — первую (если брать во внимание хронологию описываемого Мира) книгу в трилогии. Возможно, вам до сих пор удавалось избегать знакомства с двумя остальными романами — что ж, пересказывать их краткое содержание я не буду, а просто скажу, что некоторых героев данной книги вы сможете в них повстречать. Но не всех.
После смерти генерала Джексона командующий Армией Северной Вирджинии так и не смог найти ему достойной замены. Это, по мнению некоторых историков, явилось одной из главных причин поражения конфедератов при Геттисберге, и, следовательно, шальная пуля в бестолковой ночной стычке повлияла на ход войны ничуть не менее значительно, чем иные планы стратегического значения и чудо-оружие.
Как и предсказывал Иоахим Келлер, Виксберг — последний опорный пункт южан на Миссисипи — капитулировал вскоре после описанных в этой книге событий — 4 июля 1863 года, добавив, таким образом, еще одну яркую победу в послужной список генерала Безоговорочная капитуляция. В следующем году генерал-лейтенант Улисс Грант будет назначен Верховным главнокомандующим Союза. 4 мая 1864 г., выполняя его замысел, Потомакская армия вновь переправится через Раппаханнок и ровно через год после первого сражения в Глуши снова встретится с солдатами Ли почти в тех же местах — лишь затем, чтобы в двухдневной битве вновь потерпеть очередное поражение. С учетом потерь в прошлогоднем сражении за «выдающееся стратегическое значение» перекрестка нескольких лесных дорог своими жизнями заплатили более пятидесяти тысяч солдат в серой и синей формах.
Тимоти Валлентайн через полгода ответил «да» на вопрос священника: «Берешь ли ты в законные жены Молли Таулинг?» Бригадир-лейтенант Третьей Его Подземных Чертогов Величества Канцелярии Эйстлин Торк подал в отставку и остался в Америке. В 1870-м, когда Корне-лиус Крипп был возведен в ранг Старейшины, Торк занял его кресло советника нью-йоркского Города Гномов.
Лайт-советник Пит после гибели «Джаггернаута» вовсе не охладел к идее «вундерваффе», однако соответствующие выводы сделал, уже в следующем году выступив с инициативой проекта «Левиафан» — инициативой, как ехидно замечали злые языки, возникшей в результате вдумчивого изучения черновиков мсье Верна. Впрочем, американские гномы также оказались небезразличны к творчеству этого автора.
Майор Мак-Интайр подал рапорт о переводе в действующую армию. Просьба была удовлетворена, и 12 мая 1864 г. полковник Мак-Интайр погиб у Спот-силвейни в бою за Подкову Мула.
Граф Николай Рысьев провел остаток войны, изображая репортера «Санкт-Петербургских Ведомостей» при штабе генерала Роберта Ли. Впоследствии же он возглавил русскую шпионскую сеть на Восточном побережье САСШ.
Найр отправился на Запад. Он пересек Запретные земли — среди тамошних орков еще десятки лет была в ходу легенда о Демоне Смерти на вороном коне — и в Сан-Франциско сел на шхуну, специализирующуюся на контрабандной торговле с Найтморлендом. Дальнейшие следы темного эльфа по понятным причинам затерялись. Правда, ходили неясные слухи, что у знаменитого отряда тайной полиции Шинсен примерно в это же время появился некий загадочный заморский инструктор…
О «шпионах Конфедерации» Гарри и Салли сведений осталось еще меньше — когда пал Ричмонд, одним из последних действий госсекретаря Бенджамина стало предание огню большей части архива секретной службы Конфедерации. Поэтому, в частности, остается лишь гадать -¦ имел ли какое-то отношение расстрелянный кавалеристами Шеридана шпион южан капитан Роберт Гибсон к лейтенанту Майклу Нибсону?
Напротив, документов о дальнейшей судьбе Иоахима Келлера сохранилось более чем достаточно, и все они дружно утверждают, что, перейдя в 1865 г. из агентства Пинкертона на госслужбу, мистер Не вел скучную, ничем особо не примечательную жизнь мелкого чиновника казначейства, все свободное время посвящая заботам о дочери. Насколько можно доверять подобным сведениям — решайте сами… не забывая о том, что именно в 1865-м в Казначействе был создан специальный Департамент но борьбе с распространением подделок, подрывающих доверие населения к национальной валюте, получивший название Секретной службы.
Кстати, согласно тем же документам, никакого полковника Смигла не существовало.
Трой вернулся на службу в федеральную армию. Был дважды ранен (один раз — ядром) и к концу войны имел звание первого сержанта, а также Почетную медаль конгресса — единственный тролль, удостоенный в девятнадцатом веке подобного отличия. После войны он вернулся в родные горы, где очень быстро стал непререкаемым авторитетом по всем вопросам, связанным с человеческой цивилизацией, — причем не только среди троллей, но и среди окрестных орко-гоблинских племен. В том, насколько этот авторитет был заслуженным, предстояло убедиться генералу Кастеру…
Рядовой 20-го Мэйнского Кристофер Ханко пережил не только Геттисбергское сражение, но и войну, став впоследствии одним из лучших проводников По-граничья. Но это уже — совсем другая история…
И еще. В федеральных архивах США не найти следов анента Зеркало. Но много лет спустя, на другом континенте, один человек, вспоминая о совсем другой войне, к тайной стороне которой он имел самое прямое отношение, напишет следующие строки:
"Наиболее крупными по значению радиоиграми были операции «Березино» и «Монастырь». Первоначально операция «Монастырь» разрабатывалась нашей группой и Секретно-политическим управлением НКВД, а затем с июля 1941 года в тесном взаимодействии с ГРУ. Целью операции «Монастырь» являлось наше проникновение в агентурную сеть абвера, действовавшую на территории Советского Союза. Для этого мы быстро создали прогерманскую антисоветскую организацию, ищущую контакты с германским верховным командованием.
В немецких архивах операция «Монастырь» известна как «Дело агента …Макса». В своих мемуарах «Служба» Гелен высоко оценивает роль агента Макса — главного источника стратегической военной информации о планах Советского верховного главнокомандования на протяжении наиболее трудных лет войны. Он даже упрекает командование вермахта за то, что оно проигнорировало своевременные сообщения, переданные Максом по радиопередатчику из Москвы, о контрнаступлении советских войск.
Дезинформация, передаваемая Гейне — Максом, готовилась в Оперативном управлении нашего Генштаба при участии одного из его руководителей, Ште-менко, затем визировалась в Разведуправлении Генштаба и передавалась в НКВД, чтобы обеспечить ее получение убедительными обстоятельствами. По замыслу Штеменко, важные операции Красной армии действительно осуществлялись в 1942-1943 годах там, где их «предсказывал» для немцев Гейне — Макс, но они имели отвлекающее, вспомогательное значение.
Дезинформация порой имела стратегическое значение. Так, 4 ноября 1942 года Гейне — Макс сообщил, что Красная армия нанесет немцам удар 15 ноября не под Сталинградом, а на Северном Кавказе и под Ржевом. Немцы ждали удара под Ржевом и отразили его. Зато окружение группировки Паулюса под Сталинградом явилось для них полной неожиданностью.
Не подозревавший об этой радиоигре Жуков заплатил дорогую цену — в наступлении под Ржевом полегли тысячи и тысячи наших солдат, находившихся под его командованием. В своих мемуарах он признает, что исход этой наступательной операции был неудовлетворительным. Но он так никогда и не узнал, что немцы были предупреждены о нашем наступлении на ржевском направлении, поэтому бросили туда такое количество войск". (Павел Судоплатов. Спецоперации.)

Предыдущая страница 14 Следующая страница


15 Андрей Уланов

ПРИЛОЖЕНИЯ…

…которые можно читать, а можно и не читать. Гражданская война в США — далеко не самая популярная историческая тема на просторах бывшего СССР. Это понятно — нам бы со своей, по три раза на день переписываемой историей разобраться. А уж пытаться понять, что там было у других, да еще в середине позапрошлого века, — занятие, достойное весьма отдельных маньяков. Потому объем знаний среднестатистического гражданина об «Адском перекрестке» Америки, как правило, начинается с романа Маргарет Митчелл «Унесенные ветром» и заканчивается одноименным фильмом. Те же, кому довелось насладиться батальными сценами «Геттисберга», уже могут на вполне законном основании числить себя знатоками.
Разумеется, работая над книгой, которую вы сейчас держите в руках, я вовсе не ставил перед собой задачу поведать «истинно правдивую историю американской Гражданской». Для этой цели жанр фэнтези, мягко говоря, не совсем подходит. Однако так уж сложилось, что в текст каким-то совершенно загадочным для меня образом сумели проникнуть не только эльфы, тролли, вампиры и гоблины, но и множество реальных (или хорошо маскирующихся под таковые) исторических фактов. И если вы вдруг захотите узнать о них чуть больше, чем уместилось в нескольких строках, welcome!

ПРИЛОЖЕНИЕ 1

ШПИОНЫ СЕРЫХ И СИНИХ

Информация подобна хлопку, и нужен человек, способный ее собрать, обработать, и извлечь из нее максимальную выгоду.
Джон Уитсон Гант, сотрудник детективного агенства Пинкертона. начале войны ни Союз, ни Конфедерация не имели полномасштабной сети осведомителей в стане врага. Но скоро на обеих сторонах осознали необходимость разведки и управления разведывательной деятельностью.
На Юге под эгидой президента и военного министерства было создано Сигнальное бюро, сотрудники которого вели шифрованную переписку с агентами Конфедерации и руководили курьерами, постоянно пересекавшими границу Союза и Конфедерации. Руководителем бюро был майор Уильям Норрис, который координировал действия множества разведчиков и контрразведчиков, распространивших свою деятельность глубоко на Север, вплоть до границы с Канадой.
На Севере тем же самым занималась секретная служба Потомакской армии, основателем и руководителем которой стал легендарный детектив из Чикаго Аллан Пинкертон. Контроль над новым образованием сначала осуществлял Государственный департамент, но к середине войны руководящие функции были переданы военному министерству. Как на Севере, так и на Юге сотрудники военного ведомства сами были активно вовлечены в разведывательную деятельность.
Но все-таки во время Гражданской войны шпионаж оставался уделом любителей и еще не стал высоким искусством. Недостаток умения и изящества с лихвой компенсировался энергией и напором. Социальный состав шпионов был очень пестрым — от мальчика-разносчика из обувного магазина до дамы из высшего света. Эпидемия шпионажа охватила обе столицы и крупные города. Казалось, что каждый шпионит за каждым. Вычислить шпиона было почти непосильной задачей. Контрразведка работла с опозданием Неоднократно как южные, так и северные офицеры лишь постфактум получали неприятные известия о том, что их недавний гость, которому они со всем радушием устроили экскурсию по собственным укреплениям, работает на врага.
Джеймс Юэлл Браун Джеб Стюарт. James Ewell Brown aka J.E.B. Stuart Родился в 1833 году.
Выпускник академии Вест-Пойнт 1854 года, Стюарт подал в отставку из армии США, чтобы защищать свой штат, когда Вирджиния вышла из Союза в апреле 1861 года. В первой битве при Булл-Ране в июле того же года он проявил особое личное мужество. Позже в том же году его произвели в бригадные генералы и назначили командующим кавалерийской бригадой армии Северной Вирджинии.
Перед самой Семидневной кампанией генерал Роберт Ли направил Стюарта в рейд вокруг правого фланга федеральной армии под командованием генерала Джорджа Мак-Клеллана. Он не только успешно выполнил это задание, но и объехал всю армию Мак-Клеллана и представил рапорт Ли. В следующей кампании ему также удалось перехватить штабной документ, из которого Ли стали известны численность и расположение федеральных сил.
Стюарт, произведенный в генерал-майоры и получивший командование кавалерийским корпусом, сражался и во второй битве при Булл-Ране (август 1862-го), где снова совершил рейд вокруг федеральной армии, приведя с собой обратно 1200 лошадей противника.
В последовавшей Мэрилендской кампании он великолепно прикрывал один из переходов через Южные горы, тем самым дав генералу Ли время сосредоточить войска и отразить атаку Мак-Клеллана. К зиме 1862 года никто уже не мог оспорить беспрецедентные способности Стюарта как офицера разведки, а Ли называл его глазами армии.
В битве при Фредериксберге (в декабре 1862-го) «лошадиная артиллерия» Стюарта оказала ценную услугу, предупредив атаку федералов на корпус генерала Джексона. В мае в битве при Чанселорсвилле после ранения Джексона Стюарт был назначен командующим вторым корпусом армии.
Следующей кампании в Геттисберге, Пенсильвания (в июле 1863-го), предшествовала конная битва на станции Бренди (9 июня), в которой Стюарт и его люди впервые столкнулись с достойным сопротивлением федеральной кавалерии. Поход конфедератов на север к реке Потомак прикрывался кавалерийским корпусом Стюарта, двигавшимся вдоль правого фланга армии. Стюарт, руководствуясь противоречащими друг другу приказами, описал кругом армию Союза, пройдясь по ее тылам, но своим отсутствием на поле брани лишил Ли «глаз и ушей». Прибыв в Геттисберг лишь на 2-е сутки сражения, Стюарт на следующий день попытался через фланг прорваться в тыл армии Мида, но не смог этого сделать, потерпев неудачу в бою с кавалеристами Грэгга и Кастера. В ходе отступления из Пенсильвании ему удалось несколько реабилитироваться, когда он защитил от северян конфедеративные обозы в Уильямспорте.
Всю зиму 1863-1864 годов Стюарт продолжал доставлять командованию конфедератов точные сведения о передвижении войск северян. Но вскоре после начала кампании 1864 года его корпус был отрезан от армии генерала Ли федеральной кавалерией генерала Филиппа Шеридана. 5 мая 1864 года кавалерия Джеба Стюарта шла в авангарде корпуса Хилла, наступающего на Гранта. В попытке предупредить движение противника к Спотсилвейни Стюарт попытался контратаковать основные силы янки, но был отвлечен внезапным рейдом Шеридана. 11 мая в бою при Йеллоу Таверн Джеб Стюарт был тяжело ранен и на следующий день скончался.
Роуз Гринхоу. Maria Rossata (Rose) O'Neale Greenhow Роуз О'Нил родилась в 1817 году, в Порт-Тобакко, штат Мэриленд. В подростковом возрасте она приехала в столицу США к тетушке, содержавшей гостиницу. Привлекательная и образованная, амбициозная и неординарная девушка легко нашла ключ к сердцам представителей столичного высшего света, став желанной гостьей в каждом их доме В 1834 году Роуз О'Нил, к разочарованию многочисленной армии своих поклонников, вышла замуж. Ее избранником стал ученый, интеллигентный служащий Государственного департамента Роберт Гринхоу, с которым они прожили двадцать лет и родили четырех детей.
Среди их друзей были президенты, сенаторы, высокопоставленные военные офицеры и другие важные люди из всех слоев общества, многие из которых станут зримой и незримой частью агентской сети, которую Роуз создаст во время войны. Одним из самых близких ее друзей был Джон Кэлхун, политические взгляды которого сыграли большую роль в формировании проюжных настроений миссис Гринхоу.
Когда началась война, Роуз Гринхоу стала использовать все свои контакты, чтобы быть полезной Южному делу. Известность ей принес первый же крупный военный успех конфедератов — победа в первом сражении при Булл-Ране в июле 1861 года. Считается, что именно ее информация о времени выступления федеральных войск на станцию Манассас помогла генералу Борегару достойно подготовиться к встрече с противником.
В августе 1861 года Гринхоу была арестована. Теперь о ней узнали все. Жестокие янки, посадившие под арест женщину с восьмилетним ребенком, сделали щедрый подарок конфедератской пропаганде. Когда весной 1862 года пленницу выслали в Ричмонд, ее встретили как национальную героиню.
Отправившись в Европу со специальной миссией по сбору денег для Конфедерации, Гринхоу живой в Америку не вернулась. В октябре 1864 года нарушитель блокады — судно «Кондор», на котором она плыла, скрываясь от преследования федерального блокадного корабля, сел на мель, и, чтобы не быть вновь захваченной федералами, Роуз решила добираться до берега на маленькой лодке. Лодка перевернулась, и миссис Гринхоу утонула. Ее тело было выловлено и захоронено с воинскими почестями в Уилмингтоне, штат Северная Каролина.
Томас Джонатан. Каменная Стена Джексон Thomas Jonatan aka Stonewall Jackson Томас Джонатан Джексон родился в Кларксберге в 1824 году, Виргиния (теперь Западная Вирджиния), кончил академию Вест-Пойнт в 1846 году (17-м по успеваемости из 56 кадетов).
Джексон отличился в Мексиканской войне под командованием Уинфилда Скотта, ас 1851 по 1861 годы преподавал в Военном институте Виргинии. Он подал в отставку в феврале 1852 года.
В начале Гражданской войны Джексон был произведен в полковники и назначен командующим войсками Вирджинии в битве при Харперс Ферри. После того как Джозеф Джонстон сменил его на этом посту в мае 1861 года, Джексону дали командование бригадой армии Джонстона и произвели в бригадные генералы Конфедерации В первой битве при Булл-Ране он со своей бригадой и получил свое прозвище, выстояв, по словам генерала Бернарда Би, «как каменная стена».
Джексона произвели в i енерал-майоры, а в ноябре Джонстон направил его командовать войсками в долине Шенандоа. Атака Джексона на дивизию Джеймса Шилдса при Кернстауне 23 марта 1862 г. была отбита, но задержала союзные войска в долине. В апреле Роберт Ли предложил, чтобы Джексон напал на силы Натаниэля Бэнкса в нижней части долины, надеясь тем самым помешать армии Ирвина Мак-Дауэлла соединиться с Джорджем Мак-Клелланом под Ричмондом.
Прославленная кампания Джексона в долине завершилась успехом. Сначала, 8 мая 1862 года, он нанес поражение части войск Джона Фремонта под Мак-Дауэллом (город, расположенный в 25 милях к западу от Стонтона), затем, возвращаясь в долину Шенандоа, с 23 по 25 мая преследовал Бэнкса от Фронт-Ройала и Винчестера, отбросив его на другой берег реки Потомак. Федеральное правительство, опасаясь, чго Джексон пойдет на Вашингтон, приказало Шилдсу из армии Мак-Дауэлла присоединиться к Фремонту, идущему с запада, чтобы отрезать Джексона. Каменная Стена, однако, быстро отступил в верхнюю часть долины и 8-9 июня разбил своих преследователей под Кросс-Кийс и Порт-Репаблик.
Завершив с полным триумфом маневр в долине Шенандоа, Джексон присоединился к Ли в Семидневной кампании. После блестящей операции в долине его действия в эту неделю многих разочаровали. Но вскоре он «исправился». Быстрая передислокация, произведенная его пехотой в битве с армией Поупа в августе 1862 года в Кедровых горах, подготовила почву для блестящей победы во второй битве при Булл-Ране. В Энтиетемской кампании он быстро вышел на подмогу Ли после захвата гарнизона Харперс-Ферри.
При реорганизации армии Северной Вирджинии после Энтиетема Ли назначил Джексона командующим вторым корпусом, и Каменная Стена был произведен в генерал-лейтенанты. Он талантливо командовал правым флангом конфедератов в битве при Фре-дериксберге в декабре 1862 года. В битве при Чанселорсвилле Ли и Джексон вновь использовали тактику второго Булл-Рана. Обходной маневр, предпринятый Джексоном, полностью сокрушил правый фланг Джозефа Хукера (2 мая 1863 года).
В ночь со 2 на 3 мая 1863 года, пробираясь в темноте, Джексон был ранен выстрелами собственных солдат. Через неделю «Каменной Стены» Конфедерации не стало.
Объединенный комитет конгресса США по ведению войны 9 декабря 1861 года, после нелепого поражения армии Союза в сражении при Боллс-Блафф, конгресс США по инициативе мичиганского сенатора Захарии Чендлера решил создать комитет, который бы расследовал причины непрекращающихся военных неудач Союза Этот комитет получил полномочия вести судебное расследование всех аспектов состояния военных дел Союза «в прошлом, настоящем и будущем» В конгрессе США во время войны заправляли республиканцы, поэтому им досталось абсолютное большинство голосов в комитете (пять из семи). Председателем комитета был избран республиканец из Огайо сенатор Бенджамин Уэйд.
За время своего существования (до момента роспуска в мае 1865 года) комитет старался вникнуть во многие вопросы. Среди прочего он изучал сообщения о варварствах мятежников после первого сражения при Булл-Ране, расследовал управление военными округами, пытался прекратить контрабандную торговлю с врагом, следил за правительственными контрактами на поставку льда и качеством артиллерии, собирал рассказы об обращении с военнопленными в конфедеративных тюрьмах, и конечно, искал причины военных поражений Севера «Разбор полетов» устраивался после каждого крупного провала.
Всю войну комитет был в натянутых отношениях с администрацией Линкольна и большинством высших офицеров северных армий, особенно — Потомакской армии.
Не обладая какими-либо знаниями в военных вопросах, члены комитета разработали упрощенные критерии оценки военной работы. Убежденные, что численное превосходство Севера обязательно должно вести за собой победы, комитетчики нападали на генералов, которые, по их мнению, были не способны на решительные, наступательные действия. Испытывая предубеждение в адрес профессиональных военных, они считали, что виной поражений является трусость офицеров и их сомнительная преданность Союзу.
Ведущую роль в оценке генерала для членов комитета играло его отношение к Республиканской партии и вопросу о рабстве. Нейтральная позиция по рабству или принадлежность к демократам автоматически порождали сомнения в его профессиональной пригодности, и комитет активно начинал добиваться его смещения. Так было с генералом Джорджем Мак-Клелланом. Его демократические симпатии и стиль ведения боевых действий пришлись не по нраву членам комитета, они назвали их контрпродуктивными и стали добиваться увольнения Мака из армии. На смену ему предлагались кандидатуры Джона Фремонта, Эмброуза Бернсайда, Джона Поупа и Джозефа Хуке-ра. Они придерживались «правильной» политической платформы и разделяли позицию членов комитета по вопросам конфискации имущества противника и освобождения рабов. Военные неудачи этих генералов Уэйд со товарищи объясняли не их личной бездарностью, а противодействием прорабовладель-ческих элементов в офицерском корпусе.
После Геттисбергского сражения комитет начал настоящую охоту на генерала Джорджа Мида, которому не могли простить отказ от преследования армии Роберта Ли. Примечательно, что подсказал комитету новую жертву для расследования генерал Дэниел Сиклс, чье собственное поведение во время сражения было далеко от примерного. Историки обоснованно считают, что таким образом он хотел отвести огонь от себя. По своему обыкновению, комитет предложил на смену Миду кандидатуру «идеологически выдержанного» генерала, военного коменданта Нового Орлеана Бенджамина Батлера, забыв про провальную осаду форта Фишер, проведенную им незадолго до того.
Объединенный комитет по ведению войны был создан для контроля со стороны законодательной власти за тем, как исполнительная власть ведет войну. Но комитет хотел не только контролировать, но и направлять. Для влияния на президента Линкольна использовался самый мощный инструмент — периодическая печать. Хотя заседания комитета проводились в полной тайне и свидетельства, которые были даны перед комитетом, засекречивались, Джордж Джулиан (ответственный в комитете за «связи с общественностью») иногда организовывал угечки информации в газеты. Члены комитета в полной мере пользовались парламентской трибуной и правом публиковать отчеты о своей деятельности. Рассказывая о «зверствах», которые конфедераты творили в отношении северных военнопленных и негров, и выставляя южан отсталыми и деградирующими личностями, комитет постепенно склонял общественное мнение Севера к одобрению республиканской военной программы.
Линкольн достаточно успешно уходил из-под давления комитета, но в начале войны он несколько раз позволял себя уговорить и удовлетворял требования членов комитета. Так было в случаях с назначением Фремонта на пост командующего Горным округом и ареста по подозрению в нелояльности генерала Чарльза Помероя Стоуна после сражения при Боллс-Блафф.
В целом, деятельность Комитета по ведению войны не оказала на это самое «ведение войны» существенного влияния. Самыми большими его «достижениями» стали углубление фракционности в офицерском корпусе армии Союза и усиление противоречий в «военной коалиции» республиканцев и северных демократов.
Истоки дезертирства, впрочем, в начале 1863-го крылись не только в военных неудачах армии Союза. Декларация об освобождении рабов также не вызвала бури воодушевления в войсках, сражавшихся, как принято теперь считать, «за свободу чернокожих».
Герман Ф. Деллинджер, сержант 56-го Иллиной-ского пехотного полка: «Ходят слухи, что неграм дали свободу, и весь наш лагерь недоволен… Многие из ребят говорят, что война стала аболиционистской, и ругаются и сквернословят по этому поводу».
Чарльз С. Уэйнрайт, артиллерийский майор из Нью-Йорка: «Раз Линкольн струсил перед „черными республиканцами“ и начал аболиционистскую войну, то я и пальцем ради него не пошевелю».
Саймон Ройс, рядовой 66-го Индианского пехотного полка: «Мы не собираемся умирать за негров… Если Прокламацию об освобождении не отзовут, весь полк откажется воевать… 9 парней из роты „Джи“ уже дезертировали».
Джон Г. МакДермотт, капитан 91-го Нью-Йоркского полка: «Уровень недовольства среди солдат и офицеров армии поразительно высок… Акт об эмансипации тревожно непопулярен… Джентльмены начинают подавать в отставку… Свои прошения об отставках подали уже двенадцать офицеров, все — из одного полка».
Джон Браун, аболиционист 16 октября 1859-го попытался захватить федеральный арсенал в Харперс-Ферри, Вирджиния. Его небольшой отряд был частично перебит, частично пленен, сам Джон Браун 2 декабря 1859-го был повешен, однако это событие вызвало заметный резонанс как на Севере, так и на Юге.
По странному совпадению, морскими пехотинцами, подавлявшими мятеж Брауна, командовал полковник Роберт Ли, а среди его подчиненных оказался лейтенант Джеймс Стюарт.
Призрак Брауна попытался продолжить аболиционистскую деятельность, но был развеян в начале 1862-го доктором Моисеем Ходжем из Второй Пресвитерианской Церкви в Ричмонде, в число прихожан которой, по не менее странному совпадению, входил Томас Дж. Джексон — тогда еще не Каменная Стена. Впрочем, за время войны зафиксированы явления не менее 80 «призраков Джона Брауна» — все они, как выяснялось, были духами совершенно посторонних людей.
В Нашем же Мире привидение Джона Брауна и по сегодняшний день с довольным видом разгуливает по улицам Харперс-Ферри. Туристы принимают его за местного реконструктора и даже фотографируются с ним. На фотографиях, конечно, он не проявляется, оставляя вместо себя лишь легкое облачко дыма.
«Пираты Америки» Полное название этой замечательной книги выглядит так: «Пираты Америки. Подробные и правдивые повествования обо всех знаменитых грабежах и нечеловеческих жестокостях, учиненных английскими и французскими разбойниками над испанским населением Америки, состоящие из трех частей. Часть первая повествует о прибытии французов на Эспань-олу, природе острова, его обитателях и их образе жизни. Часть вторая повествует о появлении пиратов, их порядках и взаимоотношениях между собой, а также о различных походах против испанцев. Часть третья повествует о сожжении города Панамы английскими и французскими пиратами, а также о тех походах, в которых автор участия не принимал. В книге имеется приложение: краткое описание американских владений короля испанского Карла II, их доходов и системы правления. Кроме того, прилагается краткое описание наиболее интересных мест, находящихся под властью христиан. Писал А. О. Эксквеме-лин, который волею судеб был участником всех этих пиратских походов. Книга иллюстрирована прекрасными гравюрами, картами и портретами. Амстердам. Напечатано у Яна тен Хорна. 1678» Улисс Симпсон Грант. Ulysses Simpson Grant Родился в 1822 году в Огайо, в семье торговца. По желанию отца поступил на военную службу, окончил Вест-Пойнт. Участвовал в Мексиканской войне. Служил в Калифорнии и Орегоне. За постоянные пьянки в 1854 году был принужден к отставке с военной службы.
Проживал в Иллинойсе и занимался фермерством. В 1861 году добровольцем ушел на войну на стороне Севера. Был замечен Линкольном, дослужился до генерал-майора, одержал две важные победы — под Виксбергом и Чаттанугой. В 1864 году был назначен командующим армией Союза. Принудил армию Конфедерации к «безоговорочной капитуляции» (авторство термина, впервые использованого при осаде фортов Генри и Донельсон, приписывается ему же).
После войны занимал пост военного министра. В 1868 году на два срока стал президентом США. Президентство Гранта связывают с разгулом коррупции в президентской администрации, растратами бюджетных средств и пятилетним экономическим кризисом.
После окончания президентских полномочий Грант занялся бизнесом, но обанкротился.
В 1882 году принял предложение Марка Твена о написании мемуаров, по окончании работы над которыми в 1885 году Грант скончался. Книга стала национальным бестселлером и позволила наследниками президента погасить все долги.
Благодаря своим инициалам «U.S.» президент Грант получил два прозвища — Американский Дар (US grant) и Безоговорочная Капитуляция (Unconditional Surrender). Последнее прозвище он честно заслужил своим безвольным президентством.

ПРИЛОЖЕНИЕ 2…

…которое, возможно, еще более лишнее, однако я все же решил сделать его. По двум причинам.
Во-первых, дабы желающие могли узнать, что происходило вокруг героев на протяжении двух глав. Ну а во-вторых, чтобы вы могли хотя бы отчасти представить, чем была та война… Гражданская война в США.

СРАЖЕНИЕ ПРИ ЧАНСЕЛОРСВИЛЛЕ

В начале второй половины апреля Потомакская армия стала готовить свое очередное наступление. К тому времени ее командующий Джозеф Ху-кер уже разработал план наступательных действий и даже представил его на одобрение Линкольну, который прибыл в расположение армии в начале апреля. Этот новый план был много лучше того, что предлагалось армии и стране ранее, и на этот раз у северян действительно были все шансы на успех. Пользуясь своим численным превосходством — а после выделения частей Лонгстрита у Ли оставалось лишь 55 тысяч человек против 116-тысячной Потомакской армии, Хукер намеревался сокрушить своего врага.
Первоначально он намеревался выслать на коммуникации своего противника созданный им кавалерийский корпус, который должен был прервать всякие сообщения армии Ли с Ричмондом и заблокировать пути его отступления. Затем, оставив часть сил у Фредериксберга, Хукер собирался переправить основную массу Потомакской армии через Рапидан и Раппаханнок несколько выше по течению, объединить свои силы у Чанселорсвилла и, пройдя по лесным дорогам через Глушь, выйти прямо во фланг и тыл позиций неприятеля на высотах Мари. Если бы этот маневр удался, Ли оказался бы в капкане — между левым флангом северян у Фредериксберга и их мощной обходной группой у Чанселорсвилла. Конечно, Хукер понимал, что такой полководец, как Ли, не будет дожидаться, пока противник окружит и раздавит его своей мощью. Как считал командир Потомакской армии, и в этом была его главная ошибка, Ли попытается ускользнуть из расставленной ловушки, но к тому времени кавалерия федералов уже уничтожит железнодорожные пути и закупорит шоссейные дороги в Ричмонд, затруднив таким образом отступление конфедератов. В этом случае Хукеру оставалось бы только атаковать неприятеля на марше и покончить с ним раз и навсегда. А в том, что так оно и будет, новый командующий северян уже не сомневался. «Мой план безупречен, — хвастливо заявил он перед началом операции. — И когда я приступлю к его выполнению, Господь да смилуется над генералом Ли, ибо я не стану».
К концу апреля жаркое весеннее солнце подсушило грязь на вирджинских дорогах, сделав их пригодными для передвижения пехоты и артиллерии, и Хукер не стал терять времени даром. 26 апреля он отдал распоряжение о начале флангового марша, а на следующий день командиры 11-го, 12-го и 5-го корпусов — генералы Ховард, Слокам и Мид — двинули свои части по прибрежной дороге, шедшей вдоль Рап-паханнока на Моррисвилл.
Хукер сопровождал их вплоть до этой деревеньки, где отдал своим корпусным командирам последние инструкции. Переправившись через Раппаханнок, они должны были двинуться к бродам Рапидана — Ховард и Слокам — на Герман-на-Форд, а Мид — на Элли-Форд. Там всем троим предстояло перейти через реку, оказывая друг другу поддержку в случае противодействия неприятеля, и, объединив свои силы, выйти к Чанселорсвиллу — перекрестку дорог и угрожающей позиции на левом фланге Северовирджинской армии.
«Если вы займете Чанселорсвилл, — сказал Хукер Слокаму, поставленному во главе всех трех корпусов правого крыла, — мы выиграем эту партию».
В то же время левое крыло армии, состоявшее из корпусов Рейнольдса (1-й), Сиклса (3-й) и Седжвика (6-й) под общим командованием последнего, оставалось у Фредериксберга и начинало активные действия 29 апреля. По плану Хукера, Седжвик должен был перебросить через Раппаханнок два понтонных моста, переправить по этим мостам корпуса Рейнольдса и собственный и произвести перед высотами Мари мощную демонстрацию.
Генерал Ли уже знал к тому времени о наступлении Хукера. Известие о его начале было доставлено командующему южан посыльными Стюарта в тот же день, когда передовые части противника были обнаружены у станции Бренди. Поначалу Ли решил просто понаблюдать за маневрами Хукера и отправил к Чанселорсвиллу бригаду Андерсона — там она должна была подкрепить бригады Мэхоуна и Поузи, расположенные у брода Юнайтед Стейтс. Встреча этих трех частей произошла 30 апреля неподалеку от Чан-селорсвилла, куда Поузи и Мэхоун отошли, когда враг начал переправу. Андерсон не стал дожидаться, пока мощные силы противника раздавят его, как блоху, и отвел все три бригады к Тебернейкл Черч, известив Ли о результатах своих наблюдений.
Маршал Роберт, впрочем, и так уже разгадал замысел своего врага. Седжвик, совершавший в этот момент переправу по наведенным им понтонным мостам, не только не отвлек Ли от происходящих за его спиной передвижений, но, напротив, заставил его обратить на них самое пристальное внимание. Командующий южан сразу понял, что противник не станет дважды наступать на одни и те же грабли и снова бросаться в лобовые атаки на высоты Мари, а значит, решил Ли, переправа Седжвика — это просто демонстрация, не более. Главную угрозу представляло, конечно, правое крыло федералов, вышедшее во фланг и тыл фредериксбергских по шций. Хукер явно рассчитывал на то, что Ли дрогнет перед лицом этой угрозы и отступит, что позволит атаковать его на марше. Но Серый Лис, как всегда, не собирался играть по навязанным ему правилам, и в его голове уже родился неожиданный и дерзкий замысел.
Роковая ошибка Хукера заключалась именно в расчете на неизбежный отход Северовирджинской армии от Фредериксберга. Впрочем, не следует судить его за эту ошибку слишком строго — ответный ход Ли противоречил всем правилам и законам войны, и предвидеть его было невозможно. Вместо того чтобы отступать, маршал Роберт решил перейти в контрнаступление и перехватить у противника инициативу. Разумеется, Хукер учитывал эту возможность и даже отдал командирам правофланговых корпусов соответствующие распоряжения на такой случай. Однако он считал, и надо сказать, не без оснований, что ввиду двойного численного перевеса северян генералу Ли понадобятся для атаки все имевшиеся у него в наличии части вплоть до последнего человека.
Практически это значило, что для контрудара по корпусам Слокама южанам придется очистить высоты Мари, открыв таким образом дорогу частям Седжвика.
В этом и заключался один из главных просчетов Хукера. Ли совершил, казалось бы, безрассудный шаг, разделив перед лицом подавляющих сил противника свою армию на две неравные части. Меньшая часть была оставлена на старых позициях напротив Фредериксберга, а основные силы во главе с самим Ли двинулись навстречу правому флангу неприятеля.
Хукер в то время, конечно, не догадывался об этом смелом маневре и был вполне доволен тем, как развивались события. 30 апреля через Раппаханнок со своим 2-м корпусом переправился Коуч, и в полдень того же дня Хукер отправил приказ Сиклсу — командиру 3-го корпуса — также перейти на другую строну реки. Таким образом, на правом берегу Раппаханнока концентрировались внушительные силы — 65 тысяч человек, — превосходившие по численности всю оставшуюся у Ли Северовирджинскую армию.
Подобное положение дел внушало оптимизм не только командующему, но и всей Потомакской армии. «Ура старому Джо! — воскликнул командир 5-го корпуса Джордж Мид, когда части правого крыла собрались у Чанселорсвилла. — Мы на фланге Ли, а он об этом не знает!» Что касается самого Хукера, то он уже был уверен в окончательной победе. Кто теперь мог помешать ему закончить столь удачно начатую операцию? Уж конечно, не Бобби Ли со своими жалкими 50 тысячами ! Судьба этого бедолаги была решена, и Хукер мысленно считал себя первым генералом, одержавшим победу над грозным Серым Лисом и, кто знает, быть может, покончившим с мятежом.
Неприятности начались уже ночью. Федеральные кавалеристы, совершавшие рекогносцировку по дороге на Спотсилвейни, неожиданно наткнулись на всадников Джеба Стюарта. Последние спешили на восток, чтобы присоединиться к армии Ли, и ночная встреча также была для них сюрпризом, причем вряд ли приятным. Произошедший затем бой был коротким, беспорядочным и закончился ничем: противники просто разошлись в разные стороны. Словом, все дело не стоило и выеденного яйца, но Хукера, который полагал, что Стюарта уже давно нет в Глуши, оно сильно смутило. Вместо того чтобы наутро отдать приказ о возобновлении наступления, он почему-то медлил, предоставив войска самим себе. А те уже расположились в районе Чанселорсвилла со всеми возможными удобствами и тоже не стремились продолжать трудный марш по узким лесным дорогам.
Конфедераты между тем не теряли времени даром. Утром 1 мая в район Тебернейкл Черч прибыли две передовые дивизии Северовирджинской армии — Андерсона и Мак-Лоуза.
В 8 часов утра к Тебернейкл Черч прискакал Джексон Каменная Стена, обогнавший свой корпус на марше. Он тут же приказал людям Андерсона и Мак-Лоуза отбросить лопаты и взяться за винтовки В планы командования конфедератов г.ходил захват инициативы, а для этого было мало простой обороны. Поэтому, когда в районе 11 утра близ Тебернейкл Черч показалась еще одна диви зия конфедератов под командованием Роудса, Джексон распорядился начать наступление.
Хукер к тому времени уже стряхнул охватившую его апатию и также отдал приказ о наступлении.
Выполнение этого приказа не обошлось без некоторых трудностей и заминок, вполне понятных, если учитывать характер местности. Тесные дороги сильно замедляли продвижение войск, которые к тому же то и дело сталкивались друг с другом, точно корабли, идущие в тумане. Положение усугубила резервная артиллерия, которая следовала за походными колоннами пехоты и постоянно останавливалась, образуя дорожные пробки. В результате без особых проблем проходил лишь марш дивизии Сайкса, перед которой было широкое и удобное шоссе. Обогнав все остальные части Мида и Слокама, она уверенно шла к Те-бернейкл Черч, не подозревая, что навстречу ей двигается неприятель.
Мэхоун, бригада которого шла по шоссе, также не догадывался о близости северян. Правда, поначалу он наткнулся на кавалерийский пикет противника, но тот тут же умчался прочь, не дав конфедератам возможности потренироваться в стрельбе по движущимся мишеням. Затем впереди замаячил покрытый лесом холм, на котором стоял дом Ньютона, и Мэхоун, сразу оценивший важность этой позиции, поспешил расположить свою бригаду на его вершине. Но не успели его солдаты закрепиться на занятой высоте, как регулярные полки Сайкса, как раз подымавшиеся по противоположному склону холма, дали по ним залп и бросились в атаку. С этого момента и началось сражение при Чанселорсвилле.
Застигнутая врасплох бригада Мэхоуна не могла удержаться на холме Ньютона. Федералы охватили ее с флангов, ударили с фронта и в сильном расстройстве сбросили с вершины. Но звуки пальбы, возвестившей начало битвы, привлекли внимание остальных конфедеративных частей. На помощь Мэхоуну уже спешил со своей дивизией Мак-Лоуз: три его бригады присоединились к уже вступившим в бой полкам Мэхоуна и снова двинулись на штурм высоты. Батареи конфедератов поддержали это наступление несколькими залпами, на которые незамедлительно ответили орудия Сайкса. Но бригада Симса из дивизии Мак-Лоуза, не обращая внимания на эту канонаду, стремительно пошла вверх по склону. Регулярная бригада северян, ожидавшая ее на гребне высоты, открыла винтовочный огонь, вынудив наступавших остановиться и начать ответную стрельбу. Завязалась весьма типичная для гражданской войны пехотная дуэль, в которую мало-помалу стали втягиваться новые части На помощь Сайксу с севера вскоре подошла дивизия Хамфриза, появление которой вынудило Мак-Лоуза в свою очередь ввести в бой свежие силы. Опасаясь флангового удара, он приказал Уоффорду ра ввернуть свою бригаду под прямым углом к линии дивизии. Вскоре к ней присоединились также бригады Пэрри и Уилкокса, Бригада Кершоу была двинута в обход правого фланга дивизии Сайкса и очутилась как раз между его южной оконечностью и домом Элд-рича, заставив северян также загнуть линию под прямым углом.
У дома Элдрича в тот момент тоже завязался бой. Две дивизии Слокама, которые, наконец, могли начать марш по дороге Пленк, наткнулись там на брша-ды Райта и Поузи из диви ши Андерсона. Оказавшись в меньшинстве, конфедераты сначала отошли, но Джексон вовремя заметил опасность и послал им на выручку часть дивизии Роудса. Бригада Ремсьюра из этой дивизии заменила бригаду Райта, которая при поддержке Долса двинулась в обход правого фланга северян. Третья бригада Роудса под командованием Коллквитта была брошена на крайний правый фланг линии конфедератов, где Мак-Лоуз вел бой с дивизиями Сайкса и Хамфриза. Остальная часть этой дивизии, т.е. еще три бригады, и шесть бригад из дивизии Э. П. Хилла оставались в резерве. Всего таким образом у Каменной Стены было под рукой 19 бригад, или 37 тысяч человек, не считая дивизии Клоттона, которая лишь недавно выступила в поход и была еще далеко.
К тому времени федералы гоже ввели в дело большое количество резервов. Коуч по приказу Хукера двинул на поддержку Сайксу дивизию Хенкока из своего корпуса, а Ховард, развернувший часть дивизий 11-го корпуса, мог в любой момент подкрепить Слокама. Всего у федералов было девять дивизий, в которых, считая артиллерию, набиралось 46 тысяч человек. Кроме того, с севера должен был вот-вот подойти с оставшейся у него дивизией Мид, который мог нанести во фланг корпуса Джексона сильнейший удар. Одним словом, федералы обладали существенным численным превосходством и занимали выгодную тактическую позицию, так что они могли не только обороняться, но и бить противника. Именно это и собирались сделать их командиры, когда из Чансе-лорсвилла неожиданно пришел приказ Хукера отходить на исходные рубежи.
Этот неожиданный приказ был воспринят всеми, кто его слышал, с явным неудовольствием. Командир правого крыла армии генерал Коуч сперва даже не захотел его выполнять и направил командующему адъютанта с просьбой позволить войскам остаться на обороняемых позициях. Но через полчаса адъютант вернулся с подтверждением прежнего распоряжения: Хукер настаивал на отступлении. Коучу не оставалось ничего другого, как подчиниться, хотя Уоррен, главный инженер армии, советовал ему пока оставить все как есть и лично направиться на встречу с Хукером.
Но этот совет уже запоздал: Слокам, сражавшийся с частями Андерсона и Роудса на дороге Пленк, успел начать отход, обнажая правый фланг дивизий Сайкса и Хенкока. Тогда Коуч также отдал распоряжение об отступлении. Когда около 2 часов дня оно было практически выполнено и на позициях оставались лишь два полка из дивизии Хенкока, прикрывавшие этот маневр, штабной офицер доставил еще один приказ, гласивший: «Удерживайте позиции до 5 часов». «Уже слишком поздно! — воскликнул раздосадованный Коуч и добавил, обращаясь к офицеру: — Скажите генералу, что он опоздал. Враг вышел на мой правый фланг и в тыл. Я отступаю».
Таким образом, федералы уступили неприятелю важные возвышенности и отошли за линию ручья Моттс-Ран, значительно менее выгодную с тактической точки зрения. Конфедераты, расположив свою артиллерию на захваченных ими высотах, могли теперь простреливать не только эту новую позицию врага, но и практически всю просеку вплоть до Чансе-лорсвилла. Однако приказ Хукера об отходе имел и более важные последствия. Отступив, северяне потеряли не только удобные для обороны высоты — они потеряли инициативу, и битва уже шла по сценарию Ли, а не Хукера. В сущности, с этого момента она была проиграна, хотя далеко не все в Потомакской армии об этом догадывались. Хукер, собрав своих генералов в Чанселорсвилле, приказал им укрепить новые позиции своих частей засеками и траншеями и приготовиться к отражению атаки. Эти новые позиции оказались очень неважными, дающими больше преимуществ наступающим, чем обороняющимся. Их выбирали в спешке и в темноте, а утром оказалось, что они со всех сторон окружены господствующими высотами и густыми зарослями, позволяющими вражеским частям готовить атаки под хорошим прикрытием. Особенно уязвимым было положение 11-го корпуса, который стоял на правом крыле армии у Даун-долз Таверн и у Уайлдернесс Черч. Его линия была развернута фронтом на юг, и правая оконечность фланга «болталась в воздухе», не имея никакой естественной опоры.
Некое подобие военного совета состоялось в тот день и в лагере противника. Генерал Ли, прибывший в расположение 2-го корпуса своей армии, устроил там совещание с Джексоном Каменная Стена. Усевшись на оставленных федералами ящиках из-под крекеров, генералы до глубокой ночи обсуждали, что им делать дальше. Первый удар принес южанам свои плоды, но проведение дальнейших фронтальных атак было бы рискованным, а может, и безнадежным делом. Как ни слабы были позиции противника, он по-прежнему обладал огромным численным перевесом, и слабые в количественном отношении части южан не имели ни единого шанса овладеть его укреплениями. Кроме того, Ли серьезно беспокоился за Эрли, который со своими 10 тысячами сдерживал мощную левофланговую группировку федералов. Если бы последним удалось прорвать его оборону, то вся Северовирджинская армия была бы перемолота между левым и правым флангами вражеских сил, как зерно между жерновами.
Решение неожиданно было найдено в районе полуночи, когда в ставку главнокомандующего вернулся лихой Джеб Стюарт. На этот раз он привез хорошие новости: правый фланг противника (11-й корпус) не был прикрыт и, следовательно, заманчиво подставлен под удар. Получив эту неожиданную информацию, в надежности которой они не сомневались, генералы уже не думали ни о чем другом, кроме как об использовании оплошности Хукера. В течение нескольких минут они еще продолжали разговор, пока не пришли к окончательному решению, как проводить операцию дальше. Затем Джексон, который валился с ног от усталости, пожелал своему командиру спокойной ночи и отправился вздремнуть хотя бы несколько часов.
Однако незадолго до рассвета этот неутомимый военный вождь снова был на ногах. Ли ожидал его у развернутой карты, чтобы обсудить все детали предстоящего маневра. Как и принятый ранее план, этот маневр был рискованным шагом, даже, пожалуй, еще более рискованным и опасным, но, как известно, удача сопутствует храбрым. По совету Джексона Ли решился на редкостный по своей дерзости ход: еще раз разделить свою армию перед лицом численно превосходящих сил противника. Теперь большую ее часть — около 30 тысяч человек — должен был возглавить Каменная Стена.
Новый дерзкий замысел был принят, и ранним утром 2 мая, едва над верхушками деревьев забрезжил рассвет, «пешая кавалерия» Джексона выступила в поход.
Федералы в то время, конечно, не подозревали о готовящемся маневре и по приказу Хукера продолжали лихорадочно возводить бруствер и рыть траншеи. Сам Драчливый Джо, ожидавший вражеской атаки и боявшийся ее, с тревогой вглядывался в непроглядную лесную темень, где в то время оставались лишь 14 тысяч солдат генерала Ли.
Вдруг в районе 9 часов с юго-западной стороны прогремело несколько орудийных выстрелов, а затем раздался треск короткой винтовочной перестрелки. Хукер, встревоженный этими звуками, послал на передовые посты адъютанта, и информация, доставленная ему вскоре после этого, заставила командующего северян испугаться еще больше. Следуя запланированным маршрутом вдоль боевых линий противника, корпус Джексона вышел на небольшую просеку, где его заметили федеральные наблюдатели из сигнальной службы, сидевшие на верхушках деревьев в Хейзел Гроув. Они немедленно дали знать о своей «находке» командиру одной из батарей, и тот послал солдатам Джексона несколько гранат.
Сперва Хукер правильно понял намерения противника. Вернувшись в свою штаб-квартиру в доме Чанселора, он развернул карту и принялся уже в который раз тщательно ее изучать. «Это не может быть отступление, — бормотал он при этом. — Отступление без боя? Нет, это не похоже на Ли. Но если это не отступление, то что это?» На этот вопрос мог быть только один ответ, и Хукер додумался до него почти сразу. «Ли пытается обойти меня», — громко произнес он.
Догадка была верной, и Хукер немедленно приступил к подготовке отражения атаки. Главная опасность грозила, конечно же, 11-му корпусу, и по приказу командующего его адъютант направил командиру этого корпуса генералу Оливеру Ховарду и командиру 12-го корпуса генералу Слокаму следующую депешу:
«Генерал-майорам Ховарду и Слокаму. Командующий генерал приказал мне передать вам, что позиция, на которой вы расположили свои корпуса, предназначена для отражения фронтальной атаки противника. На тот случай, если он ударит во фланг, он (Хукер) хочет, чтобы вы тщательно изучили местность и определили позиции, которые вы займете при таком обороте дел, так, чтобы вы были готовы встретить противника на любом направлении. Он предполагает, что у вас достаточно мощных резервов, чтобы встретить этот вражеский контингент. Правая оконечность вашей линии не выглядит достаточно сильнои, и, как кажется, там не хватает войск, а те, что имеются, не расположены так благоприятно, как могли бы. У нас есть все основания полагать, что враг двигается на наш правый фланг. Пожалуйста, выдвиньте свои пикеты для наблюдения на безопасное расстояние, чтобы получить своевременную информацию о наступлении противника».
Это предупреждение оказалось, впрочем, излишним. Разведчики 11-го корпуса сами заметили двигавшуюся по дороге пехоту неприятеля, и в районе 10.50 утра Ховард написал Хукеру следующий ответ: «Генерал. Из штаб-квартиры Девенса (крайняя правофланговая дивизия корпуса) мы видим пехотную колонну, двигающуюся на запад по дороге, идущей параллельно этому хребту, примерно в 1 — 2 милях от него. Я предпринимаю все необходимые меры, чтобы отбить атаку с запада».
Однако предпринятых Ховардом мер оказалось явно недостаточно, чтобы «отбить атаку с запада». Он ограничился тем, что расположил резервную корпусную артиллерию за стрелковыми ячейками бригады Берлоу и отправил капитана сигнальщиков Кастла на крайнюю правую оконечность своих позиций.
Поразмыслив некоторое время над картой, Хукер все же решил, что у Ли нет шансов выиграть битву, что его вчерашняя атака была лишь попыткой скрыть отступление и что теперь это отступление уже идет полным ходом. Сам Хукер поступил на месте Ли именно так. Правда, в районе 11 часов на левом фланге северян вдруг загремели орудия, а потом и пехота конфедератов вступила с ними в перестрелку. Но настоящей атаки так и не последовало, и Хукер лишь утвердился в своем ошибочном мнении. В районе 12 часов он уже был твердо уверен, что враг отходит к Ричмонду, и разослал своим подчиненным соответствующие распоряжения. Главное из них было получено генералом Сиклсом, которому Хукер поручал преследование отходящего противника силами одной из дивизий 3-го корпуса.
Однако, прежде чем Дэн Сиклс выполнил приказ Хукера, основные силы Джексона успели уйти далеко вперед, и когда направленная на преследование дивизия Берни вышла к долине Льюис Крика, там оставались только обозы 2-го корпуса конфедератов. Их перемещение прикрывал один 23-й Джорджианский полк, который и встретил с подобающей солдатам Джексона отвагой целую дивизию юнионистов. Произошел короткий и ожесточенный бой. Солдаты из Джорджии были окружены, и в конце концов их вынудили сложить оружие, но обозы с драгоценными боеприпасами и провиантом благополучно избежали пленения и оторвались от неприятеля.
Эта маленькая стычка окончательно убедила Хукера в том, что армия Ли отступает.
А корпус Каменной Стены без остановки шел вперед. К 3 часам пополудни он уже свернул на Оранж-Пленк-Роуд, выводившую его прямо к правому флангу Ховарда. Правда, марш был недостаточно быстрым, во всяком случае, не настолько быстрым, как хотелось бы Джексону. Лесная дорога оказалась слишком узкой — по ней едва могли пройти четыре человека в ряд, а жара — слишком изнурительной даже для закаленных ветеранов 2-го корпуса. Вдобавок походным колоннам пришлось немного попет-лять, чтобы сбить противника с толку, и к месту назначения они начали выходить лишь к вечеру.
Джексон, не в силах сдержать своего нетерпения, обогнал медленно пылившую по дороге пехоту и присоединился к шедшей впереди кавалерии. Бригада Фицхью Ли уже вышла к тому времени на высоты западнее позиций Ховарда, и прибывший туда же Каменная Стена мог видеть весь лагерь 11-го корпуса как на ладони. С первого взгляда он понял, что федералы не подозревают о близости неприятеля. Все три дивизии Ховарда по-прежнему стояли фронтом на юг, подставив свой ничем не прикрытый правый фланг Джексону, словно напрашиваясь на удар, и совершенно не были готовы к отражению атаки. Правда, они вырыли неглубокие траншеи и устроили засеки, но эти легкие укрепления были рассчитаны на нападение с юга, а на западной стороне, где концентрировались дивизии Джексона, федералы не выкопали ни одной канавы.
Нельзя сказать, что марш 2-го корпуса конфедератов прошел для северян совсем незаметно. Напротив, тревожные известия о наступлении врага доставлялись в ставку Ховарда все утро и весь день, но командир 11-го корпуса, убежденный в отступлении неприятеля, не желал обращать на них внимание.
Лишь один старший офицер 11-го корпуса отнесся к предостережениям о грозящей опасности серьезно. Это был Карл Шурц, командир 3-й дивизии, стоявшей в центре. По его приказу один из резервных полков развернулся фронтом на запад, а капитан Дилджер, командир дивизионной артиллерии, получил распоряжение найти место, откуда его орудия смогут вести огонь в западном направлении. Дилджер выполнил этот приказ, а затем решил провести рекогносцировку лично. Отъехав примерно на четверть мили от позиции бригады фон Джилдзи, он очутился на небольшой полянке, где кишмя кишела неприятельская пехота.
Несколько конных конфедератов тут же бросились к дерзкому янки, чтобы захватить его, но Дилджер был быстрее и успел ускакать. Правда, при этом он сам заблудился в лесу и, проплутав в чаще некоторое время, выбрался на открытое пространство у самого Чанселорсвилла. Дилджер счел это хорошим знаком и решил доложить обо всем лично Хукеру. Однако ему не удалось застать командующего в штабе, а один из адъютантов, выслушав доклад офицера, посоветовал ему рассказать этот «анекдот» в 11-м корпусе. Дилджер решил последовать этому совету и в районе 4 часов вернулся в Даундолз Таверн. Ховарда тоже не было на месте, а офицеры его свиты не оценили «анекдота» артиллериста и подняли его на смех. Несолоно хлебавши, Дилджеру пришлось вернуться к своим пушкам.
Тем временем 2-й корпус конфедератов уже вышел на рубеж атаки в 2,5 мили от Чанселорсвилла и теперь строился в боевой порядок. Наконец, когда в четверть шестого к двум первым линиям присоединились бригады Пендера и Хита из дивизии Хилла, был дан приказ начинать.
И южане начали. По-прежнему осторожно, почти крадучись, как охотники, старающиеся не спугнуть дичь, двинулись они на лагерь 11-го корпуса. Солдаты-северяне меж тем все еще пребывали в полном неведении и продолжали заниматься своими обыденными делами.
«Внизу всего в нескольких сотнях ярдов проходила боевая линия федералов, — вспоминал один солдат из корпуса Джексона. — Она имела земляные сооружения с засеками впереди и длинные ряды составленных в козлы ружей в тылу. В видимой части линии можно было разглядеть две пушки. Позади них солдаты собирались группами, смеялись, болтали и курили; здесь и там виднелись те, кто играл в карты или занимался другими развлечениями, обычными для войск, чувствующих себя в комфорте и безопасности и ожидающих приказа. Еще дальше другие группы выуживали и свежевали бобров».
Вдруг, нарушая эту идиллию, из зарослей выскочил большой благородный олень. Тряхнув рогами, он пробежал через лагерь дивизии Девенса и снова скрылся в лесу. Не успели свидетели этой странной сцены прийти в себя от изумления, как на них обрушилась целая лавина лесных обитателей. Как вспоминал позже один ветеран 11-го корпуса, «…первым живым эффектом предстоящей атаки, подобно облаку пыли, которая поднимается перед бурей, стали напуганные кролики, белки, перепела и другая живность, бегущая в разных направлениях в неописуемом ужасе». Северяне не сразу сообразили, что могло напугать этих несчастных животных. С громким смехом и криком они вскочили на ноги, чтобы лучше видеть эту невероятную миграцию.
Южане недолго держали их в недоумении. Иэ зарослей тотчас донеслись звуки горнов, игравших «в атаку», а затем раздался уже знакомый, леденящий кровь боевой клич повстанцев. Застигнутые врасплох северяне были мгновенно охвачены паникой. Кто-то, правда, кинулся к своим винтовкам, с немецкой аккуратностью составленным в козлы между палатками, но многие сразу же пустились наутек. Лагерь дивизии пришел в полный беспорядок. «На дороге было столпотворение, — вспоминал солдат из Массачусетса, — а на ее обочине — хаос».
Когда это произошло, было около 6 часов вечера. Битва шла не более 20 минут, но за это короткое время целая дивизия федералов была смята и обращена в бегство. Столь впечатляющую работу проделали всего три бригады из дивизии Роудса, которые только и участвовали в атаке. Правофланговая бригада Кол-квита и резервная бригада Ремсьюра в самом начале сражения повернули на юг, чтобы встретить возможную кавалерийскую атаку. Атаки, однако, не последовало, и обе бригады оказались бесполезно выключенными из дела.
Солдаты 3-й дивизии Шурца не поддались всеобщей панике. Их командир, единственный из старших офицеров, ожидавших нападения, успел подготовить свою дивизию к бою. К тому же, в отличие от дивизии Девенса, его части располагались на открытом пространстве у Уайлдернесс Черч, более удобном для обороны. Когда начался бой и в районе позиций дивизии появились первые беглецы, Шурц приказал пробить тревогу и строиться в боевой порядок.
Конфедераты, продолжавшие преследовать бегущих со своим наводящим ужас воплем, вышли на поляну у церкви и наткнулись там прямо на четкую линию дивизии Шурца. К тому времени собственный линейный порядок южан был уже нарушен или, вернее, совершенно исчез, уступив место рассыпному строю. По сути, южане применили в бою у Чансе-лорсвилла новую наступательную тактику, позволявшую им максимально использовать свою огневую мощь. Ховард вспоминал, что «когда атакующие войска выходили из леса и бросались в атаку, люди, шедшие впереди, останавливались и стреляли, а затем, пока они перезаряжали винтовки, новая группа выбегала вперед, останавливалась и тоже стреляла, хотя и не в правильной линии, но зато так кучно, что наши люди падали перед ними, как деревья во время урагана».
Наступая в таком порядке, южане обрушились на дивизию Шурца, но та не дрогнула, и у Уайлдернесс Черч люди Джексона впервые с начала боя встретили организованное сопротивление. Шурц развернул в |лииию 5 тысяч человек, открывших по атакующим \отный ружейный огонь, а артиллерия Джилджера, предусмотрительно расположенная на удачной позиции, засыпала их гранатами с картечью.
Но у конфедератов тоже была под рукой артиллерия. По приказу Стюарта на шоссе выдвинулась батарея под командованием майора Бенхема, состоявшая из шести орудий.
Под прикрытием этих орудий пехота Роудса бросилась в атаку на людей Шурца. Отбитая огнем с фронта, она обошла линию северян справа. Там ее встретили 26-й Висконсинский и 58-й Нью-Йоркский полки, которые были едва ли не единственными частями иноземного корпуса, сражавшимися в тот день мужественно и стойко. Они выдержали натиск бригады Иверсона и отступили лишь тогда, когда был отдан приказ очистить позиции. Левофланговые части Шурца не проявили такой выдержки. Охваченные с фланга бригадой Долса, они обратились в бегство, и вся линия дивизии рассыпалась под анфиладным огнем, как выставленные в ряд кости домино. В течение 20 минут сопротивление людей Шурца было сломлено, и они присоединились к обезумевшей толпе, в которую превратился 11-й корпус.
В этом бою три дивизии Ховарда потеряли 2400 человек убитыми, ранеными и пропавшими без вести. Но хуже материальных потерь был моральный шок, потрясший всю Потомакскую армию. «На нас обрушились тьма, Джексон и ужас», — вспоминал один солдат-северянин.
Сиклс, корпус которого оказался в очень неприятном положении, также спешил соединиться с основными силами. Удар Джексона был нанесен как раз в тот момент, когда он преследовал «отступающего» противника, и теперь две дивизии 3-го корпуса, продвинувшиеся далеко на юг, могли быть отрезаны от основных сил. Стараясь избежать подобной катаетрофы, Сиклс повел свои части и бригаду Берлоу из 11-го корпуса, также отправленную в погоню за врагом, к возвышенности Хейзел Гроув, которая прикрывала Чанселорсвилл с запада.
Джексон также понимал важность этой возвышенности и после короткой заминки продолжил свой фланговый марш. Несмотря на усталость и пустые желудки, его солдаты по-прежнему были полны желания драться и закончить то, что было ими так удачно начато. Ускоренным шагом шли они по Старому шоссе, которое не было занято ни одной частью северян, и Каменная Стена мог быть уверен, что займет высоты прежде, чем это смогут сделать федералы. Его люди уже вышли на широкую просеку, тянувшуюся до самого Чанселорсвилла, и прошли преграждавшую им путь каменную стену, а те, что шли южнее, овладели брошенными засеками и брустверами, которые ранее занимали северяне. Но тут произошло непредвиденное.
Генерал Дэн Сиклс, возвращавшийся в расположение главных сил со всей возможной быстротой, приказал сопровождавшей его кавалерии Плизанто-на обогнать пехоту и задержать неприятеля. Плизан-тон — опытный кавалерист — приказал командиру 8-го Пенсильванского конного полка майору Кинка-ну выдвинуться вперед и ударить во фланг марширующей пехоте врага. Выполняя это распоряжение, пенсильванцы галопом помчались по узкой лесной дороге, соединявшей Пленк-Роуд с Хейзел Гроув, и с обнаженными саблями неожиданно врубились в передовую неприятельскую колонну. Рассеяв ее в счи-таные минугы, люди Кинкана повернули налево и в конном строю атаковали шедшую позади дивизию Роудса. Последняя поначалу опешила от подобной наглости и остановилась, но затем пришла в себя и открыла по федеральным всадникам беглый огонь. Кин-кан, конечно, понимал, что его лихая вылазка не может привести к разгрому пехоты южан.
Пенсильванцы, погарцевав на виду у людей Роуд-са, развернули лошадей и ускакали прочь. Но главная цель, которую преследовали Сиклс и Плизантон, была достигнута: южане приостановили свой марш, а выигравшие время северяне успели подтянуть артиллерию и прочие резервы к высотам Хейзел Гроув. Поначалу на вершине были лишь спешенные конники Плизантона, но вскоре их подкрепили 22 орудия из кавалерийского парка, выступавшие под прикрытием 110-го Пенсильванского пехотного полка.
Южане, не зная об этих перемещениях, уже пришли в себя после лихого наскока неприятельской кавалерии и возобновили наступление. Причем как! По дороге в линейном боевом порядке шли два Джорджианских полка и размахивали в воздухе захваченными ими знаменами 11-го корпуса. Эти звездно-полосатые полотнища, а также сгущавшийся сумрак ввели федералов в заблуждение. Вдруг, как вспоминал лейтенант Томпсон из 1-го Нью-Йоркского кавалерийского полка, «вся линия самым подлым образом открыла винтовочный огонь, а затем бросила американские знамена и показала восемь или десять мятежных флагов». В ответ на эту хитрость Плизантон приказал открыть огонь из всех имевшихся орудий. «Этот ужасный залп ошеломил и отбросил головы их колонн обратно в лес, — свидетельствовал Томпсон. — Оттуда они открыли убийственный ружейный огонь, постоянно подводя свежие резервы и пытаясь наступать с такой же быстротой, с какой их сметали наши орудия».
Однако относительно постоянного подвода свежих резервов лейтенант Томпсон явно заблуждался, очевидно, сбитый с толку ночным мраком. В то время в первой линии корпуса Джексона по-прежнему шла дивизия Роудса, уже сильно уставшая и поредейшая в ходе вечернего боя. На смену ей должна была прийти следовавшая за ней дивизия Э. П. Хилла, но ночной марш по узкой дороге привел ее в замешательство. К тому моменту, когда части Роудса стали отходить назад, в боевую линию смогла развернуться только одна бригада — Лейна, которой, конечно, было недостаточно, чтобы заменить всю дивизию первой линии. Тем не менее Хилл приказал ей идти вперед, и Лейн повиновался. Но не успела запланированная атака начаться, как артиллерия конфедератов открыла огонь. Орудия федералов тотчас ответили им дружными залпами, а поскольку они были расположены на господствующих высотах и хорошо пристреляны, то накрывали противника с замечательной меткостью.
Некоторое время эта беспорядочная артиллерийская канонада продолжала сотрясать воздух, не принося никаких результатов. Наконец потерявший терпение Хилл отправил к Лейну одного из своих адъютантов с приказом атаковать. Лейн заметил на это, что если командование действительно ждет его атаки, то следует сначала отдать приказ о прекращении бесполезной пушечной пальбы. Совету генерала вняли, орудия конфедератов умолкли, а вслед за ними канонаду прекратили и северяне. Воспользовавшись коротким затишьем, Лейн отправился на поиски Хилла, чтобы получить от него подтверждение приказа о ночной атаке.
Однако вместо Хилла он неожиданно нашел самого командира корпуса. «Добравшись до дороги, — вспоминал Лейн, — я встретил генерала Джексона, который, как ни странно, узнал меня первым. „Кого вы ищете, Лейн?“ — спросил он (я был кадетом военного института штата Вирджиния под началом старого героя). Я объяснил, кого и для какой цели, и заметил, что, поскольку генерал Хилл подчиняется его приказам, а я не знаю, где он, то для экономии времени было бы лучше, если бы он сам сказал, что делать. Он ответил: „Идите вперед, Лейн!“ — и сопроводил слова своего приказа указующим жестом правой руки в сторону дома Чанселора, а затем поехал вперед».
Лейн не знал, что именно он получил последний приказ из уст Джексона и что видит знаменитого героя в последний раз. Каменная Стена как раз обдумывал в этот момент план очередного дерзкого маневра. Он намеревался снова двинуться фланговым маршем, обойти правое крыло федеральной армии с севера и отрезать его от бродов Раппаханнока. Чтобы по обыкновению лично подготовить этот маневр, Джексон выехал вперед за цепь сторожевого охранения армии и встретился там со своей судьбой.
Лейн тем временем вернулся к своей бригаде и отдал приказ наступать. Однако атака снова сорвалась: командир правого 7-го Северокаролинского полка услышал неясный шум, который могли производить только марширующие войска. Южанам снова пришлось отложить наступление, и Лейн выслал на разведку лейтенанта и 4 солдат. Вскоре те вернулись, но не одни, а с несколькими ротами 128-го Пенсильванского полка и его командиром подполковником Смитом. Наткнувшись в темноте на этот федеральный отряд, они окликнули северян, сказали им, что они окружены и отрезаны, и предложили сложить оружие. Федералы повиновались и теперь, понурые и пристыженные, дефилировали сквозь боевые порядки бригады в тыл.
Но пока на правом фланге линии Лейна происходили эти курьезные события, на ее левом фланге случилась трагедия. Между линиями южан и северян произошла короткая перестрелка, заставившая генерала Джексона и его штаб повернуть лошадей и поскакать назад к своим позициям. Услышав топот копыт и не разобравшись, в чем дело, солдаты-застрельщики 33-го Северокаролинского полка закричали: «Кавалерия янки1» — и открыли огонь.
Два штабных офицера были сражены этими выстрелами наповал, а сам Джексон получил три пули, одна из которых раздробила ему левую руку, и эта рана оказалась впоследствии фатальной. Впрочем, пока Джексон был еще в сознании и даже успел дать Хиллу, своему преемнику по старшинству, последние инструкции. Они предписывали, конечно, продолжение наступления, и новый временный командир корпуса отправил вперед бригаду Хита из собственной дивизии.
Это новое передвижение опять спровоцировало артиллерийский огонь федералов, и атака снова не удалась. Картечная пуля угодила в генерала Хилла, сбив его с седла. Раненый, он тоже был вынужден сдать командование. Ранение Джексона, а потом и Хилла заставили южан приостановить свое наступление. На какое-то время у них даже возник паралич командования, и оставшиеся во главе войск генералы сошлись во мнении, что продолжать атаку не стоит. Это решение было, конечно, правильным: наступила довольно темная ночь, и густой лес, со всех сторон окружавший Чанселорсвилл, стал почти непроходимым.
Северяне расположились на сильных позициях и установили орудия на командных высотах, откуда они могли простреливать узкую просеку, по которой проходило Старое шоссе. Кроме того, ко времени ранения Джексона на Хейзел Гроув уже разворачивались подошедшие с юга федеральные дивизии. На этот раз они были готовы к бою и полны решимости сражаться. Однако Хукер считал свое положение очень тяжелым, почти отчаянным.
На самом же деле все было не так плохо, как представлял себе Драчливый Джо, и если бы он мог взглянуть на ситуацию трезво, то увидел бы, что в отчаянном положении оказалась не Потомакская, а Северовирджинская армия. Правое крыло северян, при котором находился их главнокомандующий, по-прежнему обладало подавляющим численным перевесом, а генерал Рейнольде, переправившийся со своим 17-тысячным 1-м корпусом у брода Юнайтед Стэйтс, компенсировал все потери 11-го корпуса с лихвой. К тому же большая часть собранных у Чанселорсвилла войск в отличие от армии генерала Ли еще не участвовала в деле и вполне сохраняла боеспособность.
Но Драчливый Джо уже не мог разглядеть этих очевидных преимуществ своего положения и предпочел держаться оборонительной тактики. Имея под рукой часть своей армии, он решил подождать, пока оставшаяся часть (левое крыло Седжвика) не придет и не спасет его от наступающего неприятеля, и направил командиру левого крыла соответствующий приказ.
Конфедераты между тем совсем не были деморализованы ранением Джексона Каменной Стены и по-прежнему горели желанием завершить начатое. Получив известие о нелепом ночном инциденте, генерал Ли, конечно, огорчился, но не потерял присутствия духа. Он мгновенно принял правильное решение, назначив на место раненого героя лихого кавалериста Джеба Стюарта. Этот генерал был единственным из военных вождей Северовирджинской армии (не считая, конечно, самого Ли), пользовавшимся слепой верой и любовью солдат-конфедератов. Его назначение на пост командира 2-го корпуса до известной степени сглаживало моральный шок от потери несокрушимого Джексона.
Лихому Джебу было не привыкать брать ответственность на себя. Едва на востоке забрезжило первое сияние зари, как войска 2-го корпуса развернулись в боевой порядок.
Момент для начала атаки был выбран Стюартом на редкость удачно. Хукер, еще раз изучивший за ночь карту, хотя к 3 мая для него там уже не оставалось белых пятен, почему-то решил, что позиции 3-го и 12-го корпусов слишком выдвинуты вперед и легко подвержены атакам. Выбрав для них новые оборонительные линии на Чанселорсвиллском плато, он приказал им очистить Хейзел Гроув и отступить на восток и северо-восток.
Когда пехота 2-го корпуса конфедератов бросилась вперед, это распоряжение Хукера как раз находилось в процессе выполнения: 3-й корпус уже почти покинул прежние позиции, оставив там для прикрытия бригаду Грэхема. Генерал Арчер, шедший со своей бригадой прямо на этот участок, отдал приказ атаковать.
Но он опоздал: его солдаты сами двинулись вперед, останавливаясь только для того, чтобы угостить янки свинцом. Бригада Грэхема была бы немедленно сметена этой яростной атакой, если бы ему на помощь не подоспела бригада Уорда. Вместе они сдержали первый натиск конфедератов и стали постепенно, шаг за шагом, подаваться назад к Чанселорсвиллско-му плато. Люди Арчера и остальные бригады первой линии азартно преследовали отступающего неприятеля, давая по нему один залп за другим, но федералам удалось сохранить порядок и благополучно развернуться на новых позициях. Когда же Арчер попытался штурмовать заодно и их, то был с потерями отброшен.
Тем не менее, овладев хребтом Хейзел Гроув, южане получили важное преимущество. С его вершины Чанселорсвиллское плато и столпившиеся на нем войска были видны как на ладони. Лучшую позицию для артиллерии было трудно себе представить, и Стюарт, очень довольный достигнутыми успехами, по достоинству оценил подарок, сделанный ему Хукером. Громко напевая на мотив популярной песенки собственные слова: «Старый Джо Хукер, убирайся из Глуши», он велел втащить на гребень Хейзел Гроув 30 орудий и открыть огонь.
Таким образом, вся линия высот к западу от Чан-селорсвилла почти без боя перешла в руки конфедератов, и теперь им оставалось сделать последний бросок, чтобы оказаться в самом сердце и Глуши, и федеральных позиций. И они не стали тратить времени попусту: их артиллерия открыла убийственный огонь по новым позициям врага, а затем вперед бросилась пехота.
В центре и на левом фланге южане поначалу не встретили особых затруднений. Стремительной атакой они ворвались в засеки и даже смогли закрепиться в них на короткое время. Атака бригад Мак-Гауэна и Лейна не была столь удачной. Сперва они попали под анфиладный огонь справа, заставивший их остановиться. Сиклс, воспользовавшийся этой заминкой, бросил им во фланг бригаду Уорда, и конфедераты были оттеснены на исходные позиции.
Отбросив врага, атаковавшего их южнее дороги, северяне сконцентрировали усилия на тех, что рвались в засеки на севере. Стоявшим здесь федеральным частям пришлось несладко. Генерал Хейс был убит в ожесточенной схватке, а его бригада уже была готова обратиться в бегство. Но тут им на помощь со своей 2-й бригадой пришел от дома Чанселора генерал Френч. Удар, который он нанес на левом фланге конфедератов, вынудил их торопливо податься назад, и вся дивизия Хита отступила на первоначальные рубежи в некотором беспорядке и замешательстве. Однако у Стюарта еще оставалась свежая вторая линия, и он немедленно двинул ее в дело. К северу от дороги бригады Николса и Иверсона неожиданно вышли во фланг перешедшему в наступление Френчу и открыли по нему бешеный огонь. Несколько залпов привели эту бршаду северян в совершенное расстройство, и в свою очередь она поспешно ретировалась к линии засек.
Южнее дороги в бой вступили бригада Пакстона, объединившаяся с потрепанными частями Лейна и Мак-Гауэна, и бригада О'Нила, примкнувшего к Пен-деру и Брокенброу. Однако первый дружный натиск этих бригад был отражен. Отступив, они перегруппировались, снова двинулись вперед и на этот раз добились успеха. О'Нилу, Пендеру и Брокенброу удалось ворваться в засеки и выгнать оттуда федералов. Но тут южанам снова не повезло. Шальная пуля ранила генерала О'Нила, яростного ирландца, возглавлявшего эту атаку. Лишившись командира, его бригада развалилась на две части, каждая из которых продолжала наступать самостоятельно.
Первая из них выша на правую оконечность линии Берри, находившуюся между Чанселорсвиллом и просекой Баллока, а вторая часть во главе с полковником Холлом повернула направо, перешла дорогу и начала взбираться по склонам холма Фейрвью, на вершине которого располагался левый фланг Берри. Эта федеральная дивизия стала чувствовать себя крайне неуютно под двойным натиском врага, а артиллерия конфедератов, открывшая огонь картечью с фронта, сделала положение северян еще менее комфортным. Но дивизию Берри спасла бригада Уорда. Сиклс, заметивший, что его правый фланг вот-вот рухнет, во— -время отправил ее к просеке Баллока, и после ожесточенной винтовочной дуэли наступавшая здесь часть бригады О'Нила была отброшена. Затем северяне переключились на полковника Холла, которому со своими людьми удалось ворваться в укрепления на вершине холма Фейрвью и после короткой рукопашной схватки овладеть ими.
Но тут северяне сконцентрировали на алабамцах Холла кинжальный винтовочный и артиллерийской огонь, а затем бросили в контратаку Нью-Джерсий-скую бригаду Мотта. Даже после этого Холл не пожелал отступить, и его люди встретили бригаду Мотта штыками. Некоторое время им удавалось сдерживать натиск северян, но тех было слишком много, и, оставив на вершине холма Фейрвью добрую половину своих людей, Холл приказал отступить.
Стюарт, впрочем, не был обескуражен этими двумя неудачами. У него еще оставалась часть 3-й линии, не участвовавшая в деле, и он немедленно двинул ее на помощь остаткам двух первых. Бригада Колквита отправилась на левый фланг, где Френч, во второй раз перешедший в контратаку, сильно теснил бригаду Николса. Колквит, пройдя сквозь интервалы этой поредевшей части конфедератов, приказал своим людям открыть огонь, который в очередной раз поверг людей Френча в шок. Потеряв охоту контратаковать, они повернули и отошли на свои прежние позиции.
В то же время правофланговые бригады Ремсьюра и Долса из третьей линии южан вышли на исходные позиции для атаки.
Доле, двигаясь со своей бригадой по оврагу, который охватывал высоту с юго-востока, взобрался на самое Чанселорсвиллское плато и оказался там на левом фланге дивизии Гейри и почти в тылу дивизии Уиппла. Конфедераты тут же открыли прицельный огонь, захватив северян врасплох. Сначала, когда первые залпы уложили на месте несколько взводов, федералы пришли в замешательство, но по количеству вспышек от ружейных выстрелов они быстро поняли, что им противостоят малочисленные силы. Гейри, сняв часть войск с другого участка, бросил их на фланг Долса, а с фронта южан атаковал «вечный» резерв Дэна Сиклса — бригада Уорда.
Положение южан, атакованных с разных сторон, стало крайне неуютным, и на помощь им бросилась бригада Каменной Стены во главе с Колстоном. Ворвавшись в траншеи противника между Ремсьюром и Долсом, она выбила из них северян и заставила их в сильном расстройстве отойти на сотню-другую ярдов. Казалось, что теперь-то оборона 3-го корпуса уж точно не выдержит и рухнет, как обветшалый сарай, но это была иллюзия. Федералы по-прежнему обладали численным перевесом и вскоре перешли в контратаку. Они сконцентрировали свои усилия на бригаде Колстона и выбили ее из траншей. Оставив там добрую половину своих людей, в том числе и самого Кол-стона, убитого вражеской пулей, бригада отошла к подножию высоты, и Ремсьюр с Долсом последовали за ней. Штурм высот Фейрвью южанами был отбит. Стюарт, у которого больше не оставалось свежих резервов, решил дать своей измученной пехоте короткую передышку, и бой продолжала только одна артиллерия. С господствующих высот она по-прежнему утюжила линию Сиклса и Чанселорсвиллское плато, заглушая ответный огонь федеральных батарей.
Нарушить это равновесие могли только свежие резервы, введенные в дело. Но конфедератам уже нечего было посылать в бой. У них не осталось ни одного полка, ни одной роты, ни одного взвода, которые еще не участвовали в битве. У Хукера, напротив, хватало свежих частей: целых два федеральных корпуса (1-й и 5-й) стояли на своих позициях, готовые нанести решающий удар и склонить чашу весов в сторону Севера. Но Драчливый Джо настолько упал духом, что и слышать не хотел о контратаке. Все его надежды были связаны с Седжвиком, и, пока тот не подошел ему на выручку, части правого крыла должны были просто держать оборону. Хукер даже соглашался отвести их, если понадобится, еще ближе к реке. И в то время как корпуса Сиклса, Слокама и Коуча, истекая кровью, сдерживали натиск врага, за их спиной закладывалась новая линия укреплений, представлявшая собой цепь траншей и редутов.
Сражающиеся части северян были к тому времени сильно ослаблены неумолкающей канонадой батарей противника и теряли боеспособность по той простой причине, что у них заканчивались боеприпасы. Коуч попытался доставить им фургоны с патронами и снарядами, а также двинуть на позиции свою артиллерию, но и то и другое было так скучено у дома Чан-селора, что выполнить распоряжение генерала оказалось невозможно.
Именно в эту критическую минуту генерал Ли нанес решительный удар. По его приказу бригада Перри, крайняя на левом фланге дивизии Андерсона, перешла Льюис-Крик и на холме Хейзел Гроув соединилась с бригадой Арчера. Сам командующий южан лично сопровождал эту часть и проследил, чтобы долгожданное соединение левого и правого флангов его армии наконец произошло. Затем Ли дал сигнал о начале атаки, и солдаты, ободренные его присутствием, с новыми силами бросились на врага. Бригады Перри и Арчера с одной стороны и остальная дивизия Андерсона с другой обрушились на дивизию Гейри, и, не выдержав их дружного натиска, та стала буквально разваливаться на куски.
Одновременно с дивизией Андерсона в атаку пошла пришедшая в себя пехота Стюарта. Она вновь ударила по 3-му корпусу северян, боеприпасы которого были в то время на исходе. Первой была отброшена дивизия Френча, которой досталось в чансе-лорсвиллском бою больше всех. Под натиском южан она отошла к левому флангу корпуса Мида и закрепилась там. Южане, однако, не преследовали людей Френча и все свое внимание переключили на дивизии Дэна Сиклса. Последний бросил в бой все свои резервы, но уже не мог спасти положение. Один из полков дивизии Уильямса дрогнул и обратился в бегство. Южане ворвались в образовавшуюся брешь, и вся линия дивизии рухнула, как прорванная плотина.
Дивизии Берри тоже пришлось туго. Ее командир был убит наповал, а генерал Ревер, занявший его место, отдал приказ отходить. Дольше всех продержалась на своих позициях дивизия Хенкока, сумевшая отразить атаки Мак-Лоуза.
Совсем недавно наступил поддень, солнце стояло в зените, и до конца дня генерал Ли вполне мог завершить битву одним окончательным ударом. Еще немного, и Джо Хукер вместе со своей армией или, во всяком случае, с ее большей частью мог искупаться в Раппаханноке. Ли уже отдал соответствующие приказы и приготовил свои войска к последнему штурму, как вдруг, подобно грому среди ясного неба, пришло неожиданное известие: Седжвик овладел высотами Мари и с 20-тысячной силой двигается прямо в тыл Северовирджинской армии.
В течение первых двух дней сражения командир левого крыла Потомакской армии генерал Джон Сед-жвик неоднократно получал разнообразные, порой прямо противоположные инструкции. Вечером 2 мая он готовился выступить на Боулинг Грин, когда вдруг в районе 11 часов ему был доставлен новый приказ. Хукер предписывал Седжвику перейти реку у Фреде-риксберга и, заняв этот город, идти оттуда к Чансе-лорсвиллу. Чтобы выполнить столь неожиданное распоряжение в точности, Седжвику пришлось бы опять переправляться на северный берег Раппаханнока, идти вдоль него до места старой переправы, наведенной Бернсайдом в декабре 1862 года, и затем снова переходить на южную сторону, словом, совершать множество лишних телодвижений. Разумеется, Седжвик, которого хотя и ругали за излишнюю методичность, не был таким педантом и буквоедом. Он попросту собрал свои части вместе, построил их в походный порядок и двинулся к месту назначения по правому берегу. Правда, туманная ночь и вражеские стрелки несколько замедлили его марш, и к нужной точке части 6-го корпуса вышли лишь к утру. Там к ним присоединилась дивизия Гиббона из 2-го армейского корпуса, ранее стоявшая в Фалмуте. Специальным приказом, направленным не с обычным курьером, а с командиром инженерной службы генералом Уорреном, Хукер отдал ее во временное подчинение Седжвику.
Войска конфедератов, противостоявшие этим объединенным федеральным силам, были незначительны. На высотах Мари, занятых ранее всей Северовирджинской армией, развернулись теперь всего 10 тысяч человек. Растянутые на некогда грозных позициях тонкой цепочкой, эти силы не представляли особой проблемы для обладавших двойным численным перевесом федералов. Фронтальная атака на любом из участков обороны должна была закончиться неизбежным прорывом.
Однако Седжвик был слишком методичным командиром, чтобы избрать столь простой образ действий. Он начал с тщательной рекогносцировки местности, хотя со времен Фредериксбергской битвы на ней уже не осталось неизвестных мест. Затем, когда поле предстоящего боя было тщательно изучено, Седжвик решил прощупать оборону неприятеля и выслал на высоты Мари два пехотных полка. Те, однако, не смогли продвинуться далеко: за каменной стеной расположился один из Миссисипских полков Берксдей-ла, и после короткой перепалки оба федеральных полка вернулись в город в весьма плачевном состоянии. Тогда в дело вступила дивизия Брукса, развернутая на левом фланге корпуса на дороге на Боулинг Грин. Несмело продвинувшись вперед, она открыла огонь по флангу Эрли, а артиллерия дивизии Хови, стоящая несколько правее, поддержала ее вялой канонадой.
Лишь в 11 часов утра Седжвик поддался на уговоры Уоррена и решился предпринять штурм. Он пошел на этот шаг с видимой неохотой и позже, словно оправдываясь, написал в своем рапорте: «Не оставалось ничего другого, как взять укрепления прямой атакой».
Когда построенная в боевой порядок пехота северян двинулась вперед, артиллерия конфедератов принялась от души поливать их картечью. Эрли рассчитывал, что канонада задержит атакующих и даст ему возможность привести на позиции бригады Хейса и Уилкокса, но он ошибся. Огонь орудий не смог остановить федералов, и они стремительно приближались к злополучной каменной стене. Однако там, где был бессилен бог войны, в дело вступала царица полей. За стеной на старых позициях находились в тот момент два Миссисипских полка, и, подпустив противника на 400 ярдов, они открыли необычайно меткий беглый огонь. Головы обеих колонн были скошены, как сорная трава, и северяне в замешательстве отступили в укрытие. Там они наскоро перегруппировали свои расстроенные ряды и снова бросились вперед. На сей раз им почти удалось ворваться в траншеи противника, но беспощадные залпы миссисипцев проделали в их шеренгах такие огромные бреши, что им опять пришлось скатиться вниз по склону высот.
Казалось, что фредериксбергская история повторяется в несколько меньшем масштабе, и, быть может, у засевших за стеной конфедератов возникло чувство дежа вю. Седжвик тоже испытывал схожие ощущения и приказал своим штурмовым колоннам отходить. Но полковники Джонс и Спир придерживались прямо противоположной точки зрения и на свой страх и риск решили продолжить атаки. После краткого отдыха они лично повели людей на третий, заключительный штурм каменной стены. Их опять ожидал смертельный винтовочный огонь людей Берксдей-ла, и оба командира поплатились за свою храбрость и безрассудство: Спир был убит, а Джонс тяжело ранен. Но их солдаты, уже не видя ничего, кроме вражеских позиций, и ступая по трупам своих товарищей и командиров, только ускорили шаг и ворвались наконец в траншеи южан. Там произошла короткая рукопашная схватка, в которой миссисипцы штыками и прикладами пытались согнать противника с высоты. Но на каждого из них приходилось по крайней мере по три федерала, и численное превосходство быстро сделало свое дело. Южане отступили, и многострадальная каменная стена досталась наконец северянам.
Тогда, увидев, что третья атака штурмовых колонн увенчалась успехом, полковник Бернхем двинул вперед и свою боевую линию. Уже не встречая сопротивления, он поднялся на гребень высот Мари и водрузил там флаг Соединенных Штатов.
Эрли пришлось отдать распоряжение об общем отступлении. Все его части в полном порядке, без малейшего признака паники покинули окрестности Фредериксберга и двинулись на соединение с армией. К дивизии не примкнула лишь бригада Уилкокса, кошрый решил занять фланговую позицию к северу о г дороги на Чанселорсвилл и потревожить оттуда левое крыло федералов. С этой целью он направил свою бригаду к броду Бенкс и расположил ее в районе церкви Салем Черч.
Когда высоты Мари были наконец взяты северянами, часы на башне фредериксбергского собора еще не пробили и полудня. День только начинался, и у 6-го корпуса Потомакской армии было по крайней мере часов десять, чтобы благополучно соединиться с Ху-кером. Однако методичность Седжвика вновь оказала ему дурную услугу: он непременно хотел, чтобы впереди шла именно дивизия Брукса, и на ее переброску были затрачены еще три драгоценных часа. Лишь около трех пополудни 6-й корпус покинул окрестности полуразрушенного Фредериксберга и в соответствии с приказом Хукера выступил на Чанселорсвилл.
Меж тем Уилкокс, не пожелавший уходить, не хлопнув на прощание дверью, уже поджидал северян у Салем Черч. Позиция бригады была довольно сильной, и Уилкокс мог рассчитывать если не на отражение атаки всего 6-го корпуса, то хотя бы на то, чтобы продержаться до подхода подкреплений от генерала Ли.
Последний уже получил к тому времени сообщение об успехах Седжвика и принял эту новость как всегда невозмутимо, спрятав разочарование под маекой своего обычного величавого спокойствия. Отложив нанесение решительного удара по деморализованному Хукеру, Ли переключил свое внимание на угрожавший ему с тыла 6-й корпус. Он верно рассудил, что после кровопролитного утреннего боя враг вряд ли осмелится контратаковать, и, ничем особенно не рискуя, направил навстречу Седжвику дивизию Мак-Лоуза.
Эта дивизия выступила в поход по частям, по мере того как входившие в нее бригады сворачивались в колонны и покидали боевые линии.
Пока они совершали свой марш по узким лесным дорогам, бригада Уилкокса уже успела вступить в бой. В районе 5 часов вечера стрелки Брукса наткнулись на застрельщиков конфедератов, и первые винтовочные выстрелы возвестили начало боя у Салем Черч. Вскоре на выручку стрелковой цепи подошли основные силы дивизии в боевом порядке, и Уилкокс приказал своим «егерям» отойти к опушке леса. Брукс немедленно бросил свою линию в атаку. На его правом фланге на южан обрушился полковник Браун с бригадой из Нью-Джерси, а к югу от него вперед пошла бригада генерала Барлетта. Дивизия Ньютона также получила приказ развернуться в боевую линию, но узость дороги сильно замедлила выполнение этого маневра.
Тем временем атака северян началась. Под прикрытием своей артиллерии, быстро заставившей орудия конфедератов замолчать (у тех почти закончились боеприпасы), пехота Брукса ударила по жиденькой боевой линии Уилкокса. Сперва его атака увенчалась успехом: бригада Барлетта, несколько расстроенная ружейными залпами южан, сумела перегруппироваться и ворвалась в здание школы, обороняемой всего несколькими полками. Беспорядочный и жестокий рукопашный бой закипел прямо в коридорах и классных комнатах среди покрытых пылью карт и глобусов. В считаные минуты заброшенная альма-матер превратилась в подобие могильного склепа. Наконец, уступив численному превосходству, южане отдали школу федералам, оставив им заодно своих убитых и раненых. Браун тем временем атаковал левофланговые полки Уилкокса и после короткой винтовочной дуэли загнал их в глубь лесной чащи.
Это был критический момент боя. Опрокинутая дивизией Брукса, почти вся бригада Уилкокса обратилась в бегство, и лишь один резервный полк пока еще сохранял порядок. Сам командир бригады также не терял хладнокровия. Он знал, что терпит поражение накануне победы, что подкрепление уже близко и что ему нужно продержаться еще несколько десятков минут, не более. Чтобы вырвать эти последние минуты у противника, Уилкокс бросил в контратаку свой единственный резервный полк. Храбро сражаясь, он сумел приостановить натиск врага, но северяне быстро разобрались, что имеют дело лишь с жалкой горсткой смельчаков, и вскоре уничтожили и рассеяли ее огнем. Однако и Уилкокс добился своего: пока противник возился с его резервным полком, а затем приводил свои линии в порядок, у Салем Черч появилась дивизия Мак-Лоуза.
Оставив у одного из многочисленных перекрестков бригаду Уоффорда, Мак-Лоуз с Кершоу, Мехо-уном, Симмсом поспешил на поле боя. Вначале дивизия встретилась с рассеянными остатками бригады Уилкокса и, пропустив их через интервалы своей линии, столкнулась нос к носу с людьми Брукса. Нескольких залпов с расстояния в 100-200 ярдов оказалось достаточно, чтобы захваченная врасплох федеральная дивизия бросилась прочь из леса. Южане последовали за ними со своим традиционным пугающим воплем, и на какой-то миг все перемешалось в пестрой неразберихе. Но на просеке к востоку от леса конфедератов ждала свежая дивизия Ньютона, построенная наконец в линию. Дав осколкам частей Брукса пройти в тыл, она хлестнула по охваченным азартом южанам винтовочным огнем, и противники снова поменялись местами.
Утро 4 мая застало враждующие армии на прежних позициях, но после тяжелых сражений ни генерал Ли, ни тем более Хукер не спешили возобновлять наступательные операции. К тому же Драчливый Джо так упал духом и настолько утратил веру в себя, что утром ограничился всего одной депешей Седжвику, в которой позволял ему поступать так, как тот сочтет нужным.
Столь необычное послание, конечно, удивило Седжвика и в то же время показало ему, что Хукер считает игру проигранной. Позже командир 6-го корпуса получил еще несколько странных распоряжений, которые только укрепили его в этом мнении. Вместо того чтобы требовать от Седжвика удара в тыл неприятельской армии, который мог бы переломить ход событий в пользу северян, Хукер предписывал ему удерживать позиции у брода Бенкс, т.е. ограничиться исключительно обороной Таким образом, Потомакская армия благодаря искусным действиям Роберта Ли и пассивности Джозефа Хукера оказалась в нелепейшем положении Сед-жвик, командовавший ее левым крылом, занимал со своим 6-м корпусом (к утру 4 мая в нем оставалось не более 20 тысяч человек) пространство протяженностью почти в 5 миль — от Фредериксберга до брода Бенкс. Правое крыло армии во главе с самим Хуке-ром — целых 75 тысяч человек, добрая половина из которых так и не увидела за всю кампанию ни одного неприятельского солдата, — бесполезно топталась на Крохотном пятачке земли посреди густого леса, отгородившись траншеями и брустверами. И оба федеральных командира со страхом ожидали атаки 40 тысяч ветеранов Северовирджинской армии, занимавшей опасные позиции между молотом и наковальней и с полным основанием считавшей себя победительницей.
Чтобы эта победа была еще полнее и убедительнее, Ли подумывал утром 4 мая о проведении новой атаки. Он даже направил генерала Андерсона с тремя бригадами пощупать позиции левого фланга Хукера. Но, хотя на этом участке стояли деморализованные части 11-го корпуса, Андерсон, у которого потемнело в глазах от обилия синих мундиров, ограничился простой демонстрацией и доложил, что атака невозможна. Генерал Ли, лично изучивший позиции Хукера, и сам вскоре пришел к тому же выводу. Зато Седжвик со своим корпусом был теперь соблазнительно легкой добычей, и командующий южан решил расквитаться с ним за Фредериксберг и Салем Черч. Встав во главе дивизии Андерсона, он повел ее к броду Бенкс, который, согласно приказу Хукера, и оборонял 6-й корпус Потомакской армии.
В результате на Чанселорсвиллском плато остались лишь три дивизии корпуса Джексона (ими по-прежнему командовал Джеб Стюарт), создававшие видимость присутствия всей Северовирджинской армии. Хукер, однако, не был настолько глуп, чтобы не понять, где находятся основные силы южан на самом деле и какова примерная численность противостоявших ему частей. Впервые с начала Чанселорсвиллско-го сражения он стряхнул с себя оцепенение и предпринял попытку, правда, очень робкую, атаковать неприятеля. По его приказу генерал Гриффин, командир 1-й дивизии 5-го армейского корпуса, произвел демонстративное наступление в сторону просеки Баллока. В том случае, если на этом участке южане оказались бы действительно слабыми, демонстрация должна была развиться в настоящую атаку.
Но Джеб Стюарт, возглавив пехоту, не утратил качеств хорошего кавалерийского командира и, как и прежде, умел пускать пыль в глаза. Заметив шевеление Гриффина, он скрытно перебросил к просеке Баллока побольше своих частей, которые устроили для демонстрирующей дивизии такой «фейерверк», что, потеряв 500 человек, она поспешно ретировалась. Это небольшое представление совсем напугало Хукера, и он счел за лучшее больше не беспокоить своего опасного противника.
А события на левом фланге северян приняли тем временем совсем другой оборот. Первым там в дело вступил генерал Эрли, дивизия которого была прошлым утром выбита из Фредериксберга. Отступая после этого неудачного боя, она выбрала южную дорогу и не смогла участвовать в бою у Салем Черч. До Чан-селорсвилла Эрли также дойти не успел и заночевал со своими людьми на Телеграфной дороге. Утром 4 мая он собрал все подчиненные ему части, кроме бригады Уилкокса, и направился с ними не на соединение с основными силами, а обратно к Фредериксбергу, чтобы отбить важные высоты Мари.
Смелый маневр увенчался успехом. Федералы не ожидали Старого Весельчака, и на гребне высот оставались только одни пикеты Увидев развернутых в боевую линию повстанцев, они ретировались, даже не разменявшись с противником парочкой-другой выстрелов. Сильный «гарнизон» был оставлен Гиббоном только в редуте на холме Тейлора, и засевшие там северяне не захотели уходить по доброй воле. Эрли бросил против них бригаду Смита, но укрепления, возведенные по приказу генерала Ли еще в декабре 1862 года, были по-прежнему сильны, и южане вскоре убедились в этом на собственном опыте. Массированный винтовочный и артиллерийский огонь противника не дал им даже близко по дойти к редуту.
Эрли, однако, слишком хорошо понимал важность высот Мари, чтобы оставить хотя бы их малую часть в руках неприятеля. По его приказанию к атаке начала готовиться уже вся дивизия и в числе прочих — бригада из Джорджии под началом генерала Джона Б Гордона. Но тут произошло недоразумение: Гордон, решивший, что приказ атаковать относится только к нему одному, повел свою бригаду на штурм, не дожидаясь остальных частей дивизии. Его солдаты под ураганным огнем с вершины холма уже приближались к укреплениям противника, когда к Гордону примчался адъютант Эрли с приказом прекратить атаку.
Гордон ответил на это, что приказ опоздал и что несколько следующих минут решат исход боя. Он оказался прав: не прошло и пяти минут, как его солдаты ворвались в редут и, рассеяв защитников, установили над холмом Тейлора знамена Конфедерации и штата Джорджия. Остальные бригады дивизии приветствовали этот успех джорджианцев громким криком, и генерал Эрли лично прибыл к ним с поздравлениями. Но, пожимая Гордону руку, он не преминул с любезной улыбкой заметить, что если бы самодеятельная атака не удалась, то командира бригады ждал бы трибунал.
Генерал Ли меж тем тоже не терял времени даром. Вместе с дивизией Андерсона он прибыл в Салем Черч, где со вчерашнего вечера оставались бригада Уилкокса и дивизия Мак-Лоуза. Командующий отдал им приказ предпринять фронтальную атаку, как только от позиций Седжвика раздастся артиллерийская канонада. Сам же он как обычный дивизионный командир с тремя бригадами Андерсона двинулся в обход линии 6-го корпуса, чтобы отрезать его от Фреде-риксберга и прорвать оборону на левом фланге.
Однако этот марш оказался слишком долгим и трудным, и запыхавшаяся, насквозь пропыленная и мокрая от пота пехота конфедератов смогла занять рубежи атаки лишь к 5 часам вечера. Позиции, которые ей предстояло штурмовать, были не из легких. С юга корпус Седжвика прикрывался глубоким оврагом, за которым из земли вырастал высокий холм.
На этом холме и располагался левый фланг — 6-тысячная дивизия Хови, но генерал Ли не относился к числу командиров, которых могли напутать холмы и овраги. Тщательно осмотрев позиции врага, он лично дал распоряжения командирам бригад, указав каждому предназначенную для него цель.
Затем был дан сигнал, и атака началась. Райт стремительным ударом захватил дом Даумена на вершине холма, а вместе с ним — и нескольких храбрых северян, пытавшихся держать там оборону. Бригада По-узи поддержала его атаку слева. Вместе они штурмом взяли противоположные высоты, отбросив дивизию Брукса на дорогу Пленк. В центре боевых порядков южан бригада Хоука поднялась по склонам высот, на которых стоял дом Геста, а бригада Хейса, присланная генералом Эрли, обошла эту позицию с тыла. Хови не выдержал такой комбинированной атаки и отступил.
Но добиться полного успеха южанам все же не удалось. Мак-Лоуз так и не услышал ни артиллерийской канонады, ни винтовочной стрельбы и не атаковал, как это планировалось, позиций Седжвика с фронта. В ожидании его появления Ли приостановил победное шествие своих частей и стал приводить их расстроенные ряды в порядок. Это занятие заняло у него весь остаток дня. Наступивший вечер сделал продолжение атаки невозможным.
Бой южан с частями Седжвика к востоку от Салем Черч стал завершающим аккордом сражения у Чан-селорсвилла. Игра была окончательно проиграна Ху-кером, и теперь ему не оставалось ничего другого, кроме отступления.
Так, самым постыдным для северян образом, закончилось Чанселорсвиллское сражение, сулившее им вначале столь громкий успех. На следующий день, 5 мая, федералы начали переправу на северный берег Раппаханнока, оставив на Чанселорсвиллском плато и в окрестных лесах ликующего неприятеля.

Предыдущая страница 15


Андрей Уланов - Биография

Андрей Уланов

На основную страницу

Биография

Сведения об этом интереснейшем фантасте крайне скудны... «Андрей Уланов» - это псевдоним, настоящее имя пока неизвестно...

Доступны только следующие данные, предоставленные самим автором:

«Родился не под этой фамилией 22 января 1976 года в Киеве, который и сейчас продолжаю считать самым красивым городом в мире. Ныне же обитаю в Риге. Учился в РАУ на программиста, недоучился, зато женился.

Интересуюсь оружием (в основном огнестрельным) и всем, что с ним связано. Так же увлечён военной историей и прочими яркими примерами человеческого идиотизма.

Любимые авторы – меняются. На первое место, видимо, стоит поставить справочники по стрелковке, за второе же постоянно борются фантастика, фэнтези и тактика малых подразделений. Кроме того, предпочитаю оценивать каждую книгу отдельно, независимо от предыдущих впечатлений об авторе.

По части музыки еще более всеяден. Владимир Высоцкий, Энио Морриконе, Джо Дассен, Нино Рота, Вагнер... и так далее.»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • ГЛАВА 1 (Страница 2)
    • 1863, подвал близ порта, Тим (Страница 2)
    • 1863, пригород Парижа, Гарри и Салли (Страница 2)
    • 1863, карьер, Трой (Страница 2)
    • 1863, крыша особняка, Найр (Страница 2)
  • ГЛАВА 2 (Страница 3)
    • Тимоти (Страница 3)
    • Гарри и Салли (Страница 3)
    • Трой (Страница 3)
    • Найр (Страница 3)
  • ГЛАВА 3 (Страница 4)
    • Тимоти (Страница 4)
    • Гарри и Салли (Страница 4)
    • Трой (Страница 4)
    • Найр (Страница 4)
  • ГЛАВА 4 (Страница 5)
    • Тимоти (Страница 5)
    • Гарри и Салли (Страница 5)
    • Трой (Страница 5)
    • Найр (Страница 5)
  • ГЛАВА 5 (Страница 6)
    • Тимоти (Страница 6)
    • Лейтенант Мак-Интайр (Страница 6)
    • Найр (Страница 6)
  • ГЛАВА 6 (Страница 7)
    • Тимоти (Страница 7)
    • Капитан Мак-Интайр (Страница 7)
    • Найр (Страница 7)
    • Молли (Страница 7)
  • ГЛАВА 7 (Страница 8)
    • 1863, Вирджиния, Тимоти (Страница 8)
    • 1863, лагерь Потомакской армии, Гарри и Салли (Страница 8)
    • 1863, лагерь Потомакской армии, Трой (Страница 8)
    • 1863, штаб-квартира командующего Потомакской армии, Найр (Страница 8)
  • ГЛАВА 8 (Страница 9)
    • Тимоти (Страница 9)
    • Гарри и Салли (Страница 9)
    • Торк (Страница 9)
    • Тимоти (Страница 9)
  • ГЛАВА 9 (Страница 10)
    • Трой (Страница 10)
    • Найр (Страница 10)
    • Тимоти (Страница 10)
    • Гарри и Салли (Страница 10)
    • Найр (Страница 10)
  • ГЛАВА 10 (Страница 11)
    • Тимоти (Страница 11)
    • Гарри и Салли (Страница 11)
    • Трой (Страница 11)
    • Найр (Страница 11)
  • ГЛАВА 11 (Страница 12)
    • Николай Александрович Рысьев (Страница 12)
    • Гарри и Салли (Страница 12)
    • Трой (Страница 12)
    • Капитан Мак-Интайр (Страница 12)
    • Найр (Страница 12)
  • ГЛАВА 12 (Страница 13)
    • 1863, Нью-Йорк, Тим (Страница 13)
    • Найр (Страница 13)
    • 9 июня 1863 г., станция Бренди, Гарри и Салли (Страница 13)
    • Штат Делавер, графство Кент, деревня Смирна, майор Мак-Интайр (Страница 13)
    • Тимоти Валлентайн (Страница 13)
    • Вечер 1 июля 1863-го, Кэштаун, Гарри и Салли (Страница 13)
    • 2 июля 1863-го, окрестности Геттисберга, 20-й Мэйнский полк, рядовой Кристофер Ханко (Страница 13)
  • ПОСЛЕСЛОВИЕ (Страница 14)
  • ПРИЛОЖЕНИЯ… (Страница 15)
    • ПРИЛОЖЕНИЕ 1 (Страница 15)
    • ШПИОНЫ СЕРЫХ И СИНИХ (Страница 15)
    • ПРИЛОЖЕНИЕ 2… (Страница 15)
    • СРАЖЕНИЕ ПРИ ЧАНСЕЛОРСВИЛЛЕ (Страница 15)


Андрей Уланов

И вся федеральная конница

Цикл: "Однажды на Диком западе" - 3

 Читать книгу

Аннотация

Когда я писал “На всех хватит!”, первый роман из этого цикла, то примерно догадывался, какую обложку для него подберут.Что будет на “Колдунах и капусте”, мне было известно заранее.А вот что нарисуют на этой книге, я даже предполагать не брался — в ней среди главных действующих лиц с персонажами женского пола не очень. Вернее, их нет вовсе. Так уж получилось.Собственно, желание посмотреть на обложку этой книги и было второй по важности причиной, побудившей меня взяться за этот текст. Ну а первой и главной — мне просто нравится этот Мир и те, кто в нем живет. Welcome to the Wild Wild West!

Создание книги: ASliva@inbox.ru
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel