Андрей Уланов - "Додж" по имени Аризона

1 Андрей Уланов

_Элеоноре Раткевич - спасибо за все!

_Старшему лейтенанту Светлову

_Панкратову-Плюшкину

_Дэну Смушковичу, который не захотел тут появиться

_Мишке - за то, что он научил рыжую непосредственности

_и тому, как доставать людей.

_И - моей жене!

Часть I
БЕЗ ВЕСТИ ПРОПАВШИЙ

Глава 1

А ведь начиналось-то все, как обычно. Мы тогда шли узнавать, куда немцы задвинули свой гаубичный дивизион. И задвинули ли они его вообще - может, он на том же месте стоит, скирдами прикидывается. Как говаривал Коля Аваров: "Всего-то делов".
На прежнем месте дивизиона не оказалось. Нашли мы там полтора пушечных колеса плюс пяток воронок от "петляковых". Зато от тягачей, что эти гаубицы уволокли, осталась такая шикарная колея - не хуже Герингштрассе. А потом мы столкнулись с патрулем.
Это была первая гадость. И попался-то он нам так неудобно, что не спрятаться, не смыться тихо. А во-вторых, когда мы их стали снимать, Витя Шершень то ли сплоховал, то ли фриц ему попался на редкость живучий - успел, гад, на спуск нажать. В общем, нашумели.
Ну, капитан наш правильно решил - отступать надо к ним в тыл. На переднем крае сейчас от ракет в глазах рябит и чешут по каждой тени. А в ближнем тылу отсидимся, подождем, пока не успокоится, и выйдем. Не к своим, так к соседям.
И тут эти связисты! Нет, ну надо же, чтобы за один выход два раза такая бледнота! Бывало, лежишь часами, а фрицы у тебя под носом бродят - и ничего. А тут - послетались, словно мы медом намазанные.
Хорошо еще, болотце поблизости оказалось. Первое дело против собак. Ручей, он, конечно, тоже неплох, но если по берегам пойдут - найти место выхода могут. А в болото фрицевские овчарки не полезут - не дурные.
В общем, поползли мы на этот островочек, обсохли малость, ну и думаем к ночи выбираться. Все болото немцы не оцепят - тут батальон нужен, а кто ж целый батальон ночью в оцеплении будет держать. Выставят посты и завалятся себе. У немцев ведь все четко - днем воюем, ночью спим. А мы мимо них на брюхе...
И тут по островку как врежут шестиствольным.
Я сначала решил - все, аминь. Был старший сержант Малахов - а осталась воронка от "андрюши". А оказалось - нет, рядом. Повезло. Можно сказать.
Очнулся я на каких-то нарах. Сел, глазами похлопал - руки-ноги вроде на месте, голова тоже. И форма вся целая, даже не порвана нигде - гимнастерочка хэбэ, ремни - брезентовые, как положено, сапоги, даже пилотка в левом кармане - и та на месте.
А главное - нож в правом сапоге.
Вот тут я маленько опешил. Думаю, может, меня и в самом деле свои вытащили. Партизаны там или местные какие, хотя откуда они в прифронтовой-то полосе. Ну не похоже это на немцев - такие роскошные подарки оставлять!
Огляделся. Камера как камера, встать можно, макушкой об потолок не шваркаясь, и шаг сделать можно - от нар до стены. Окна нет, дверь деревянная, железом обита. Все как положено. Я-то сам, правда, не сидел, но наслушался достаточно.
Только я к двери подошел - лязг, грохот, дверь распахивается, а на пороге рожа, да такая, что только в луже да с похмелья увидать можно. Это, помню, нас в мае одна селянка наливкой угостила - ох и было же нам на следующее утро небо с овчинку. А потом еще и от капитана...
Тип, значит, весь из себя такой квадратный, угловатый, явно под "фердинанд" косит. Бородой зарос по самые брови, словно партизанит третий год. Куртка на нем - кожаная, с бляшками, а на поясе меч. Самый натуральный. Из какого музея он его спер - леший знает.
- Выходи.
Ты гляди, думаю, он и по-русски шпрехает. Ежкин кот, куда ж это меня занесло?
Напялил я, значит, пилоточку на всякий случай, и пошли мы. Я впереди, тип сзади. Коридор - ни одной лампочки, одни факелы на стенах чадят. Прямо инквизиция какая-то. Потом лестница, еще дверь, а за дверью еще один тип. Этот в музее еще больше поживился - весь железом обклеился, шлем рогатый, явно нового образца, и, главное, меча ему мало показалось - копье приволок, словно тут им размахнуться где можно. И хоть бы для приличия "шмайссер" на плечо повесил!
Дальше коридор уже пошире и почище пошел, свет солнечный откуда-то сверху пробивается. Еще пара музейных рож навстречу попалась, причем покосился один на меня как-то странно - словно это не он, а я чучелом огородным вырядился. А может, он русского никогда не видел?
Черт, думаю, тут что, доктор Геббельс кино про нибелунгов снимает? А я им на роль Зигфрида подошел? Или на роль коня Зигфрида?
Наконец пришли. Тип с бородой осторожненько так в двери поскребся, прислушался, створку приоткрыл, меня внутрь пихнул, а сам снаружи остался. Причем видно было по бороде, что сильно ему внутрь не то что заходить, а и заглядывать-то не хочется.
Ну вот эта комната мне и самому не понравилась. Большая, в окнах стекла мутные, справа два стола, и оба до краев колбами да ретортами заставлены, и во всех какая-то разноцветная химия бурлит. А за столами, в углу, кресло виднеется, с подножкой и с подлокотниками, вроде как зубоврачебное, да что-то ни я на зубы не жаловался, ни кабинетик этот на докторский не смахивает. Разве что таких докторов, у которых в петлицах по две молнии. Наслышаны, знаем.
Прямо передо мной помост, небольшой такой, а на помосте стол. Здоровый стол, весь красным бархатом забит сверху донизу. А за столом главный тип сидит, лысый, в черном халате без знаков различия. Согнулся и делает вид, что амбарную книгу, что лежит перед ним, изучает.
Ладно, поиграем, кто кого перемолчит. Мне-то что, я на тот свет не тороплюсь, поскольку в него не верю. Мне в него не верить по должности положено, как секретарю комсомольской ячейки.
Ага. Лысый наконец соизволил от книги оторваться и на меня уставился. Глаза у него какие-то странные, неприятные глаза. Словно в автоматные дула смотришь.
А я чего? Я ничего, так, химией интересуюсь.
Забавно, зачем я им все-таки сдался? О планах штаба дивизии нас никто в известность не ставил, а где их гаубичный дивизион, они и сами знают. Не иначе, новую методику на мне будут отрабатывать. А то на кой черт им простой старший сержант?
- Ты, - лысый со своего насеста прокаркал. - Знаешь, куда ты попал?
Ну, вопрос.
- В гестапо, - отзываюсь, а сам лихорадочно соображаю: "Или все-таки абвер? Мундиров-то я не видел".
Ясно только, что не полиция.
Самое странное, что ответ мой типа, похоже, удивил не меньше, чем меня - вопрос. Он даже репу свою лысую поскреб.
- Какое имя тебе?
- Чего?
- Имя!
Поиграть в молчанку? А проку им с моего имени? Нате, подавитесь. Если что - вы меня надолго запомните.
- Старший сержант разведроты 134-й стрелковой дивизии Сергей Малахов.
- Это имя твое?
Нет, откуда они этого клоуна выкопали? По-русски он чешет без акцента, может, из беляков недобитых? Подвинулся на старости лет?
- Нет, почтовый адрес.
Лысый на меня взглянул так, словно я вдруг по-японски начал трепаться. Снова поскреб репу и задумался.
- Ты, - наконец выдавил он, - умеешь убивать.
- Это вопрос?
- Ты умеешь убивать, - повторил тип. Да уж третий год только этим и занимаюсь!
- Не то слово. "Тиграм" с одного плевка башни сношу, а "мессеров" из рогатки, не глядя, щелкаю.
Ну, если честно, башню "тигру" тогда самоходчики снесли. Я только гусеницу гранатой распорол. Но комбат, тот все равно обещал на меня наградную написать. Мы ведь в его батальоне случайно оказались - место для прохода искали, а тут атака. Я "тигра" подшиб, а Прохоров из пулемета не меньше взвода положил. В общем, помогли удержать позицию. Правда, медаль мне так и не дали, да я и не возникал - своих, что ли, мало. А через неделю комбата того снайпер хлопнул.
- Мне нужно будет, чтобы ты убил для меня.
О! Вот теперь понятный разговор пошел. Вербуют. Ну, послушаем, послушаем.
- От этого человека зависит судьба страны.
Ух, ты! Это ж на кого меня нацеливают? Неужто на товарища Сталина?
- И не одной страны.
Нет, точно. Ну, думаю, Малахов, ты теперь любой ценой обязан отсюда живым выбраться и про это змеиное гнездо командованию доложить. Это твоя прямая обязанность, как бойца и комсомольца.
- А моя благодарность не будет знать пределов.
Ага, думаю, держу карман. Из "парабеллума" в затылок. Что б ему такое поддакнуть для правдоподобия?
- Как насчет счета в банке? - с такой ленивой ухмылочкой интересуюсь. - Учтите, я в марках не беру, только в фунтах.
Лысый непонимающе так на меня глянул.
- Платить сколько будешь, дядя? Здесь задаром не подают. - Если он начнет со мной торговаться - значит, все, клюнул.
- Пять тысяч золотых будут достаточной ценой.
Черт! Торгуется! Чего ж делать-то? Может, цену себе попробовать набить?
- Да за кого ты меня, дядя, держишь? - усмехаюсь. - За такие гроши тебе никто ворону не зажарит. Тридцать - и половину вперед.
Ну, думаю, если он это проглотит - значит, здесь не гестапо, а натуральный дурдом.
Тут в дверь снова поскреблись, и в створку просунулась какая-то крысиная морда - с заячьей губой и усиками под любимого фюрера.
- Э-э, мессир, тут...
Лысый тип на меня так косо поглядел.
- Мунгор.
- Да, мессир.
Это, оказывается, моего бородатого конвоира так кличут. Ну и имечко. Хотя и на имя-то не похоже. Может, у них тут клички в ходу?
- Отведи.
А куда отвести, не сказал. Надо полагать, обратно в камеру. Ну, я плечами пожал, руки за спиной сложил - веди, мол.
Обратно мы пошли другой дорогой. Поднялись зачем-то вверх по лестнице, а там - еще один коридор. Широкий такой, и ни единой живой души в нем нет. А в конце коридора, у поворота, солнечный свет пробивается.
Как подошли мы к этому повороту - гляжу, а свет-то из дыры в стене. Не слабая такая дыра, калибра так от ста пятидесяти. Местные ее досками заколотили, но хреново - такие щели, что запросто просунуться можно.
Ну и я как раз напротив двери ка-ак брякнусь об пол. Даже макушкой приложился для достоверности. Взвыл, за сапог хватаюсь, а тип меня за плечо дергает:
- Иди.
- Да подожди ты, - говорю, - дядя. Дай хоть ногу растереть. Щас встану, и пойдем.
А сам в щель пялюсь.
До земли, я так прикинул, метров шесть будет. И кладка подходящая, есть за что зацепиться. Вверх бы я по ней, пожалуй, не рискнул, а вниз - может и получится. Внизу у стены кустарник сразу начинается, хлипкий, правда, кустарник, насквозь все видно, пригорочек недалеко, а за пригорочком - лес.
И тут меня как под ребро кольнуло. Окон тут в коридорах я еще не видел, только у лысого в кабинете, да и то мутные - не видно ни фига. Пока эти олухи меня засекут, пока автоматы из-под своего маскарада добудут, до леса добежать успею. Шансы, конечно, хлипкие, а что делать? Кто его знает, что этим психам через час в голову взбредет? Психи, они психи и есть. А мне про это змеиное гнездо доложить куда следует нужно прямо-таки позарез.
В общем, прокачал я все это в голове и решил - была не была!
- Ладно, - говорю, - пошли, дядя. Руку дай только.
Ну, он мне руку протянул, я за нее взялся, сам встал, а его аккуратненько так на пол уложил - и финкой по горлу. Живучий, гад, оказался - схватился за свою железку и вытащил ее до половины. Но все равно сдох как миленький.
Я доску отодрал, наружу выглянул, смотрю - прямо подо мной бордюрчик, а на нем какая-то уродина каменная примостилась, крылья растопырила и скалится. Ну, думаю, данке шен вам, господа архитекторы. Это ж не пташка, это ж натуральный дом отдыха у дороги. Санаторий.
Сполз я этой пташке на спину, осмотрелся, перелез через нее, за когти на лапах зацепился, повисел - до земли метра три оставалось - и спрыгнул. Приземлился хорошо, ушел в перекат, вскочил, зыркнул по сторонам - никого - и ходу. И назад обернулся только на пригорке.
Ежкин кот! Эта психушка, из которой я так лихо драпанул, оказывается, в замке расположилась. Ну и замок они выбрали себе под стать. Весь черный, зубчатый, несимметричный какой-то. Я, конечно, настоящие замки только на картинках видел, вблизи пока не доводилось, но очень уж неправильный он был. Нехорошее место.
Может, я бы на него и дольше пялился - ноги сами понесли. Но все равно, отпечатался в голове, как на фотопленке. Ладно, думаю, тем лучше. Таких уродов во всем мире наверняка раз-два и обчелся. А уж специалисты сразу скажут, где эта штука находится. И будет вам тогда, ребята, дружеский визит в лице бомбардировочного полка. Камня на камне не останется.
Километра два я по лесу прорысил, гляжу - ручей. Я в него - и рванул себе против течения. Прошлепал еще метров семьсот - и на валун, оттуда - на дерево и в крону, повыше. Тут как раз и собачки брехать начали.
Я на дереве поудобнее утвердился, к коре прижался, вторым стволом прикидываюсь - и выглянул осторожненько. Как раз первый пес показался.
Ну, доложу я вам, и зверюг они тут развели. Ростом с теленка, черный, словно сажей вымазался, на шее ошейник шипастый, в пасти клыки - с палец, пена клочьями летит. Та еще тварь, обычная фрицевская овчарка против нее - щенок недоделанный.
Страховище это мимо пронеслось, за ним еще два таких. Я уж было вздохнул, как вдруг слышу - топот. Хозяева собачьи пожаловали.
Ну, эти ребята явно в музее первыми отоваривались. Трое, на вороных конях и с ног до головы в черную броню заделаны. У седла меч приторочен, и плащи за спиной, словно знамя развеваются. И все черное. Явно эсэс какие-нибудь сдвинутые - заскок у них на этом цвете.
Проскакала эта троица вслед за собачками. Я еще полчаса на дереве поскучал, послушал - нет вроде, не возвращаются, - слез и наддал так, что только пятки засверкали. Такой марш-бросок выдал - любо-дорого. А что? Мешка за спиной нет, автомат тоже к земле не тянет, только и успевай ноги подставлять.
Отмахал я так еще пяток верст, чувствую - притомился. Но вроде оторвался, лая не слышно. Вообще ничего не слышно.
И только сейчас я соображать начал - странный какой-то лес. Обычно, когда по лесу идешь, нет-нет да и цвикнет птаха какая. Даже когда ломишься напролом, словно лось раненый, звук какой-то всегда есть. А тут даже ветра в кронах нет. Нехорошая тишина. Мертвая.
На фронте такая тишь только перед большим боем бывает.
У меня от этой тишины сразу мурашки по спине забегали. Пакостное ощущение - идешь и не знаешь, где тебе на голову кирпич свалится. А то и чего похуже.
Деревья тоже непонятные какие-то. Ни берез, ни сосен - вроде бы дерево как дерево, а что за дерево - леший знает. Первый раз такие вижу.
И погода странная. Лето сейчас, тепло, а солнца не видно. Но муторность на душе такая, словно в самую распоследнюю осеннюю распутицу весь артполк на горбу тащишь.
Одно ясно - на Украину это не похоже. Тогда где я?
Я щетину поскреб - нет щетины. Как вчера вечером перед выходом побрились - вот за сутки и отросло. Хотя - если сразу с того болотца на аэродром и в самолет - запросто могли за пару часов к черту на кулички уволочь. Вот и гадай теперь, старший сержант, куда тебя занесло.
Румыния? Польша? Югославия? Венгрия? Черт его знает. Может, даже и Германия.
А потом я на деревню вышел.
Деревня как деревня. Домов тридцать в ней. Было. По одной стороне улицы дома целехонькие, а с другой - печки черные да головешки.
Ну, этого-то добра я навидался предостаточно. Даже удивился - чего ж они половину-то деревни целой оставили. Спугнули их, что ли? Кто? Неужто и в этих краях партизаны водятся?
Домики, правда, тоже незнакомые. Не избы деревянные и не хаты - у хохлов, я заметил, самая последняя мазанка обязательно в белый выкрашена. А тут - серый.
Гляжу я на эту деревню - и чувствую, как на загривке волосы потихоньку шевелиться начинают. Ой, думаю, товарищи родные, что-то здесь глубоко не так.
Сколько мы мимо таких вот деревень сожженных ходили - никогда такого не было. Ну, поначалу, конечно, за глотку брало, и такая злоба кипела - попадитесь, гады, только. А потом притерпелись. Тем паче - не "языков" же нам резать.
А тут - как будто то зло, которое здесь разгулялось, никуда не ушло, а прилегло в сторонке и дремлет, до времени.
И комок к горлу подступает, мерзкий, как немецкий паучий шрифт.
Ну, к предчувствиям в нашем деле прислушиваться, конечно, надо, но только одним ухом. А то можно и вовсе за линию фронта не ходить. Ой, робяты, чегой-то у меня сегодни прядчувствия нехорошая, да и встал я не с того лаптя. Может, не пойдем за "языком"?
Что на такое капитан ответит? Правильно. Хорошо, если только матом обложит.
В общем, скатал я все эти страхи и запихнул поглубже. А потом поднялся и пошел.
Жгли эту деревню с год назад. Народ, видать, к лесу бросился - да где уж там. Может, кто и смылся, да только вряд ли.
И тут я такое увидел - чуть посреди улицы не сел. Скелет мне попался, здоровый, метра два в нем было. Вроде бы скелет как скелет, а нет. Челюсть у черепа вперед выпирает, а на челюсти той клыки. Как у бульдога.
Ни черта себе, думаю, это что ж за урод такой? Может, он эти клыки себе специально вставил, народ пугать? Да вроде на липовые не похожи.
Одно ясно - без психов из замка тут явно не обошлось.
Поискал - точно. Еще два костяка лежат, оба под два метра и оба клыками скалятся. Прямо зоопарк какой-то.
Ну не иначе господа немцы новую породу выводят. Самых что ни на есть истинных арийцев. Рогов только не хватает для комплекта.
И еще странность - ни одного следа от пули. Мечами они что ли, своими работали? С этих станется.
Покрутился я, осмотрелся - нет, думаю, надо мне от этого замка подальше двигать. По прямой. Здесь, в округе мертвая зона, по всему видать. А подальше от этих страхов, глядишь, кто живой и сыщется.
Да и время уже за полдень перевалило. Солнца, правда, так и нет, но нутром чую.
Иду а сам размышляю - что ж это тут за ерунда творится? Вопросов куча, да и ответов немало. Только вот ответы эти к вопросам не подходят, по калибру не совпадают.
Ладно. Мне бы только до рации добраться - а там хоть трава не расти.
За деревушкой лес недолго был. Редеть стал, холмы пошли кустарником заросшие, и пустоши. Хоть и не хотелось мне на открытое место соваться, а что делать?
Тут-то я Кару и повстречал.
Мне еще повезло, что как раз ветерок в мою сторону дул. Хилый, правда, но хватило. Чую - запах какой-то новый повеял - и, не раздумывая, в кусты. Сижу, воздух нюхаю.
Мне в этом отношении повезло. До воины курить так и не начал, а уж в разведке и дымоходов быстро отучали. Ну а раз нос не испорчен - натаскаться можно. Немецкий одеколон, например, я за полсотни метров запросто унюхаю.
С этим одеколоном забавная история однажды вышла Приволок я как-то с задания флакон духов, хороших французских, "Paris" на этикетке намалевано. Ну я-то не девка, мне они без надобности, махнулся с шифровальщиком из штаба корпуса на часы. Тоже хорошие, швейцарские, водонепроницаемые, циферблат ночью светится. А этот дурак нет чтобы связистке какой презент поднести, сам ими надушился и ходит - благоухает. Разведотдел весь со смеху попадал - духи-то женские.
Так вот, сижу я, значит, в кустиках и чую - конем махнет. Конским потом. Жутко въедливая штука этот пот. А где конь - там и человек недалеко.
Главное, лощинка эта уж больно для засады место подходящее. По бокам холмы крутые - пока по склону вскарабкаешься, три раза свалишься. А сама лощинка ровная, гладкая, и валуны на той стороне. Вот в тех валунах с пулеметом обосноваться - милое дело. Пока скумекают, что к чему, пока развернутся да назад выберутся, полроты запросто положить можно.
Ну, я-то в любом случае по этой лощинке ломиться бы не стал. По открытым местам шляться - дураков нынче нет, а кто были - давно в земле лежат. Час убил, обошел это дело по кругу, последние двести метров на брюхе прополз так, что ни одна травинка не шелохнулась, в общем, вышел в тыл, вижу - сидит. И кто? - девка!
Пристроилась, значит, за валунами, лук поперек колен, колчан рядом стоит. Одежда на ней кожаная, в обтяжку, только не черная, а светло-коричневая. А поверх кожи сетка кольчужная дырявая. И главное, волосы рыжие, как огонь. Лица, жаль, не видно.
Ну, я к ней со спины подобрался поближе - и ка-ак прыгну! Покатились мы по земле, лук в одну сторону, стрелы в другую, я только ее на прием собрался взять, а она меня сама как хрястнет оземь - сразу все свои кости вспомнил, даже те, о которых и не знал до сих пор.
Вскочил, а она нож держит. Охотничий, раза в два побольше моей финки будет. Ну, размеры - это, положим, не так уж важно, но и держит она его ловко, видно, что не впервой хватается.
И... до чего на рысь похожа - лицо круглое, глаза зеленые, огромные и шипит.
Я для пробы пару выпадов сделал - ох, чувствую, серьезно повозиться придется. Девчонку явно кто-то понимающий натаскивал. С такой ухо надо востро держать, если не хочешь без уха остаться.
В принципе, я с пяти шагов в горло десять из десяти попадаю. Или в дыру можно, как раз у нее над правой грудью в кольчужке прореха. Ну, так "языка" убить тоже умельцев хватает, ты попробуй его живым и целым приволочь!
Так что я еще пару раз ей ножиком перед личиком помахал - а потом взял, да и выронил его. Она за ним глазами - зырк, а я ее за руку и второй раз не сплоховал. Вывернул, выкрутил, а левой за горло перехватил и придушил легонько, для надежности. Пускай, думаю, полежит, остынет малость.
Огляделся, ножики подобрал, поискал веревку какую, ничего, понятно, не нашел, пришлось собственный ремень пожертвовать. Стянул ей руки за спиной, поднял за шиворот и встряхнул.
Ох, огонь-девка. Так глазищами сверкнула - думал, сейчас глотку бросится зубами рвать.
- Звать-то тебя как? - спрашиваю.
Вместо ответа она меня попыталась сапогом достать. Я уклонился, подсечку провел - обратно шлепнулась.
- Тебе что, - говорю, - на земле поваляться охота? Так ведь, знаешь, и застудиться недолго.
Тут она как завизжит:
- Можешь делать со мной что хочешь, проклятый, не единого звука не издам.
- Тю, - говорю, - еще одна Зоя Космодемьянская выискалась. И с чего это ты, рыжая, взяла, что я тебе враг? И потом, если молчать собираешься, зачем на всю округу визжишь? Мне, между прочим, шум нужен еще меньше, чем тебе.
Молчит. Ну, точно, решила в героев-подпольщиков поиграть. В героинь.
Вдруг слышу - топот за спиной. Оборачиваюсь - конь. Словно из-под земли выскочил, секунду назад его здесь не было, и на тебе, стоит, морда гнедая, и подозрительно как-то на меня косится.
- Твоя лошадь? - спрашиваю. Молчит.
И тут меня словно ударило - я ж ее по-русски допрашиваю!
- Русский откуда знаешь? Молчит.
Ладно, думаю, подожди. Я с тобой еще побеседую, в более, как говорит старший лейтенант Светлов, приватной обстановке. А пока мне сильно охота куда-нибудь подальше убраться. Очень уж этот замок мне на нервы действует.
Подошел я к коняге, осторожно так, бочком, поймал повод - конь на меня фыркнул, но вырываться не стал.

1 Следующая страница


"Додж" по имени Аризона 2

Вообще-то я лошадей обычно стороной обхожу. Человек я по натуре городской, мне больше железного коня подавай - тут уж я любую развалюху так отлажу, быстрее "Опель-Адмирала" побежит. Было бы только время да инструменты. А с коняками у меня пакт о ненападении - я их не кусаю, а они меня. Ну да ничего, все ж четыре чужие лучше, чем две свои.
Взгромоздился я кое-как в седло и попытался трофей свой наверх за плечи затащить. Только вытянул - а она мне как врежет плечом. Я с коня кувырком и затылком об камень приложился - только искры в глазах засверкали.
Когда очнулся, первое время сориентироваться никак не мог. Кругом темно, голова раскалывается, спасу нет, не иначе прикладом врезали, желудок на тошноту тянет, а все вокруг покачивается плавно, и звуки непонятные - цок-цок. Тут в глазах маленько прояснилось, и увидел я, что свисаю с крупа той самой гнедой твари, с которой меня так хорошо запустили. Ноги с одной стороны ремнем стянуты, похоже, моим собственным, а руки с головой, понятно, с другой. Руки в запястьях бечевой какой-то замотаны. Ну, я дергаться зря не стал, как висел, так и вишу, а сам потихоньку узел на вкус пробую. Вроде поддается, но хреново - больно туго затянут.
Тут как раз копыта коня по деревянному мосту процокали, и въехали мы в какой-то двор. Только я попытался голову приподнять, и в этот момент меня вниз спихнули.
Черт! Приземлился я на связанные руки, перекатился через голову и угодил ногами в кучу гнилой соломы. И при этом еще успел засечь сарай какой-то - похоже, конюшню - с воротами нараспашку, а рядом с тем сараем - новенький "Додж" три четверти.
Ну, ничего. Я с этой рыжей стервой еще посчитаюсь.
Поднялся, ремень с ног стянул, огляделся - непонятно, что за место. Дворик небольшой, но и не сказать, чтобы сильно маленький. Грязный. По углам пяток человек копошится. Одежка на них - не совсем рванье, но тоже непонятная какая-то. Дерюга, не дерюга, черт ее знает. А стены вокруг высокие, каменные. Хорошие стены. "Сорокапяткой" не возьмешь.
- Олеф, Арчет!
Гляжу - два суслика работу бросили и ко мне приближаются. Один светловолосый, лет тридцати, ладный такой, ухватистый, а второй моложе, но вымахал - два на полтора, грудь надул, как протектор от "студера", но что-то у него на роже такое проскользнуло, что я сразу просек - слабак! На обоих безрукавки кольчужные и мечи у пояса, я уже даже и удивляться особо не стал.
Выстроилась эта парочка у меня по бокам почетным конвоем, за плечи уцепилась. Причем блондин спокойно так взял, но цепко, а здоровяк гимнастерку в жменю загреб и стоит, довольный. Олух натуральный - его на любой прием взять можно, а он и не скумекает ничего, пока собственной железякой башку не смахнут.
Рыжая с коня соскочила, прошлась передо мной, прямо как офицер перед строем, и вдруг ка-ак вмажет мне с размаху по зубам - только моргнуть успел.
Потрогал языком зубы - вроде не шатаются. А вот губу наверняка рассадила. Рукой попробовал - ну, точно, кровь.
Я усмехнулся, криво, правда, и говорю, как капитан:
- Связанных пленных бить - много храбрости не нужно.
Рыжую аж перекосило.
- Ах ты...
Тут уж за меня светловолосый вступился.
- В самом деле, Кара, - говорит, - чего это ты так на него?
Кара, значит. Ладно, запомню.
- А ты не лезь не в свое дело, Арчет. Я тут хозяйка.
И тут я гляжу - через двор мужик идет. Вроде бы местный - портки на нем серые, куртка кожаная, меч опять же. Дрова тащит. А на ногах - кирзачи стоптанные. Уж наши-то солдатские кирзачи я за километр различу.
Ну я и заорал:
- Стоять! Напра-во! Кругом!
Мужик дрова выронил, развернулся, форму мою увидал - и замер с раззявленной пастью.
- Е-мое, - говорит, - никак наш.
Кара тоже обернулась.
- Троф, ты его знаешь?
Троф? Трофим, что ли?
- Нет, но... форма на нем наша, советская. Да свой он, ребята, что я, наших не знаю?
Пока они уши развесили, я руки к лицу прижал, как будто кровь из губы остановить пытаюсь, а сам узел грызу. Он и поддался. Я Арчета за запястье ухватил, на каблуке крутанулся, и полетела эта парочка вверх тормашками. Рыжая только поворачиваться начала, а я уже у нее за спиной и ее собственный нож к горлу приставил.
- Давай к машине, быстро, - и мужику ору: - Бензин в баке есть?
А мужик от меня шарахнулся.
- Ты, это, парень, - говорит, - брось нож. И девушку отпусти. А то худо будет.
Да уж, думаю, куда хуже-то? Опять одни психи кругом.
- Значит, так, - говорю. - Ключ в машину, бензина чтоб полный бак и автомат. А не то... - и ножом рыжей подбородок приподнял. - Точно худо будет.
А Трофим куда-то за спину мне пялится.
- Не стреляйте, - руками машет, - не вздумайте стрелять!
Я рыжую развернул, а там уже народишко высыпал, и трое уже навострились луки натягивать.
- А ну положь наземь! - кричу. - Кому сказал!
Подчинились. Неохотно, но подчинились. Это приятно, прямо душу греет. Глядишь, может еще и поживем.
А Трофим этот сзади топчется, в затылок дышит.
- Ты что, не слышал, что я сказал? - спрашиваю. - Машину и автомат сюда, живо.
- Отпусти девушку, воин.
А вот это явно местный командир ко мне вышел. Высокий, стройный, кольчуга на нем как никелированная сверкает, не то что на остальных олухах, за спиной плащ синий ступеньки метет, но главное - держится он соответственно. Настоящего командира я по этой привычке сразу замечаю. В любой толпе пленных не глядя на петлицы - это обер-лейтенант, это фельдфебель, а это писарь какой-нибудь штабной, даром что морду отожрал и сукно офицерское. Бывают, конечно, исключения, но редко.
Рыжая, как его увидала, сразу напряглась вся, словно навстречу хотела кинуться, а потом обмякла и - "Отец!" - выдохнула.
Ага, думаю, ты у нас, значит, папаша будешь. Тем лучше, обойдемся без торговли.
- Значит, так, - говорю, - повторяю последний раз. Ключ от "Доджа" и автомат с полным диском. Тогда получишь свою дочурку живой и невредимой. И без шуток. Я нынче шуток не понимаю, не в настроении.
Высокий на Трофима оглянулся.
- Автоматов у нас нет, - говорит тот, - а ключ в машине. Только не заводится она.
Знаем мы эти штучки.
- Ничего, - говорю, - посмотрим. Может, это она только у вас не заводилась, а у меня с пол-оборота заведется. И про автоматы заливать не надо. "Додж" у них, видите ли, есть, а автоматов нет. А ну, живо тащите!
- Ну, нет у нас автоматов, - Трофим ноет, - пара винтовок да "наган".
Смотрю - убедительно ноет. Чуть ли слезы на бороду не капают.
- Ладно, тащи "наган". Но чтоб барабан полный был. А не то я на тебя, шкуру продажную, точно не пожалею.
Убежал. Я потихоньку начал к машине перемещаться. Папаша рыжей за мной, но дистанцию пока держит.
- Отпусти девушку, - снова пластинку завел, - не к лицу воину прятаться за женщину. А ей рано играть в наши игры.
- Ага, - говорю, - щас. Разбежался. Как связанного по зубам хлестать - это она может, взрослая. А как отвечать - еще маленькая. Знаем, навидались. Их бин арбайтер, камрады, не стреляйте. А у самого руки керосином воняют.
- Отпусти девушку.
Чувствую вдруг - ни с того ни с сего глаза слипаться начали. И рука с ножом дрогнула. Хорошо еще, девчонка тоже почувствовала что-то, напряглась, я и очухался.
- А ну кончай, - кричу, - а то у меня рука по-всякому дрогнуть может. Сказал же - без шуток.
Тут Трофим прибежал. Запыхался весь. Подсеменил поближе и "наган" за ствол протягивает. Я его левой взял, глянул, патроны вроде на месте. Крутанул барабан и пальнул в землю - только пыль брызнула. Значит, без обмана.
Ну, я курок взвел, нож убрал, взамен рыжей ствол к затылку приставил - и к машине. Подошли, гляжу - точно, ключ в замке болтается.
- А теперь медленно, спокойно обошла машину и села с той стороны. И учти: дернешься - первая пуля тебе, вторая папочке между глаз, благо стоит недалеко.
Проняло. Обошла, села, уставилась перед собой, словно статуя. Я в "Додж" забрался, ключ провернул - не заводится. Второй раз крутанул - не идет! Бензин есть, а зажигание не хватает. Ну что ты будешь делать? Не под капот же лезть? Коня, что ли, оседланного потребовать?
- Я снова прошу тебя, воин, - опять папаша завелся, - отпусти девушку. Я не виню тебя - ты многого не знаешь. Опусти оружие, и пойдем со мной - нам следует поговорить.
Посмотрел я в его синие глаза... и поверил. А может, просто достала меня эта чехарда. Провались оно все к чертям, думаю, будь что будет. Спустил курок и протянул ему "наган" рукояткой вперед.

Глава 2

Ну, думаю, если ошибся, он меня сейчас с этого "нагана" и положит. Был старший сержант Малахов - и сплыл в голубой туман. И ни одна зараза даже имени моего не узнает - документы-то старшина перед выходом собрал.
Командир высокий улыбнулся, взял "наган", Трофиму перекинул и руку мне протягивает.
- Ты правильно решил, воин, - говорит. - Пойдем. Я приглашаю тебя разделить с нами ужин.
Ладно, пойдем, думаю. Тем паче что я, считай, сутки без еды. Как вчера перед выходом поели, так с тех пор во рту даже крошка не ночевала. На островке тогда как раз собрался сухпаек погрызть - и началось. А на сытый желудок и помирать веселее.
Оглянулся на рыжую - сидит, как сидела, словно и не было ничего, положил нож на сиденье и вылез из машины.
- Ладно, - говорю, - пошли. Поглядим, какие у вас тут пироги раздают.
Отошли на десяток шагов - тут рыжая и проснулась.
- Отец! - а голос аж звенит от возмущения. Командир оглянулся, брови свел, сурово так на нее посмотрел. Ну, думаю, сейчас он по ней начнет из тяжелых гвоздить, не глядя, что дочь. А может, именно потому, что дочь.
- Карален! Ты воспользовалась Тайными Тропами, не имея на то дозволения. Ты дважды позволила застать себя врасплох. И если бы этот воин пожелал - ты дважды была бы мертва. Дважды, Карален! Подумай над этим.
Сказал, как высек. Развернулся и дальше зашагал. Тот еще отец.
Только я успел пару шагов сделать, как в спину, словно выстрел, окрик:
- Стойте!
Оглянулся - рыжая ко мне идет, походка танцующая, а в глазах слезинки блестят, и нож в руке за лезвие держит. Подошла ко мне и звонко, на весь двор заявляет:
- Я, Карален Лико, по долгу крови и чести признаю тебя, воин без имени, своим господином и клянусь служить тебе верой и правдой до тех пор, пока не верну долг. И пусть гнев богов падет на меня, если я нарушу эту клятву.
И нож мне протягивает.
Я на синеглазого покосился - молчит, зараза, в сторону смотрит и в бороду себе усмехается. Ну и влип же я!
- Слушай, - говорю, - брось ты эти дворянские заморочки. Верни мою финку, ту, что в сапоге была, и считай, что мы в расчете. А господином меня отродясь не обзывали.
Рыжая аж вздрогнула.
- Ты оскорбляешь меня, воин. Моя жизнь стоит дороже какого-то ножа.
- Так ведь, - говорю, - смотря какой нож. Этот мою жизнь спасал побольше, чем два раза.
Нож и в самом деле хороший. Рукоять наборная, из черного плексигласа, баланс - замечательный. Как мне его в 42-м подарили, так с ним и хожу.
Рыжая на меня косо так посмотрела, наклонилась и вытащила финку из сапога.
- Возьми. Но клятва моя остается в силе.
Вот ведь привязалась.
- Ну и что ты теперь делать за меня будешь? - спрашиваю. - А, слуга? Сапоги чистить или тарелку подносить?
А рыжая на меня странно как-то глянула и отчеканила:
- Все, что прикажешь!
Хм. Это как же понимать? Приказать-то я много чего могу, с меня станется.
- Я думаю, воин, - вмешался командир, - что нам стоит поторопиться, если ты не предпочитаешь есть суп остывшим. А тебе, Карален, если ты и в самом деле собралась прислуживать за столом или хотя бы находиться за ним, не мешало бы переодеться.
Рыжая подбородок вскинула, четко развернулась и зашагала прочь походочкой своей танцующей. Черт, до чего красивая все-таки девчонка - глаз не оторвать. Я бы так стоял и любовался, если бы мне папаша руку на плечо не опустил.
- Пойдем, воин. А то ужин и в самом деле остынет.
Ну, я и пошел. Ремень свой только по дороге прихватил.
Суп у них неплохой оказался. Густой, вроде как из горохового концентрата, но вкус другой. А хлеб дрянной, даром что белый. Я, правда, белый хлеб последний раз еще в госпитале ел, но вкус запомнил. А этот - пресный какой-то, явно не доложили чего-то.
Кроме меня, за столом еще четверо было. Сам командир - его, оказывается, Аулеем звали, жена его Матика - копия дочки, только, понятно, постарше. Хотя если бы не сказали, в жизни бы не поверил, что она ей мать. Ну, не выглядит она на свои сколько-ей-там. Сестра старшая - да, но не мать.
Сама Кара в синее платье переоделась. Сидит, губы надула, на стену уставилась, за весь ужин и двух слов не сказала. Выхлебала тарелку и умчалась - только волосы рыжие в дверях мелькнули.
А четвертый - священник местный, отец Иллирий. Тот еще поп, доложу я вам. Лет ему под сорок, бородка седая, ухоженная, и волосы все седые, словно мукой посыпанные. Одет как все, только вместо меча посох у него дубовый. И по тому, как этот посох полирован, сразу видно - батюшка им при случае так благословит, что никому мало не покажется.
А глаза у этого священника добрые-добрые, прямо как у нашего особиста, майора Кулешова. Мы с ним еще в апреле, помню, крепко поцапались. Командованию тогда "язык" позарез был нужен, вторую неделю никаких сведений о противнике. Ну, ребята пошли и при переходе на немецкое боевое охранение напоролись. И началось - комдив орет, начштаба тоже орет, а капитан, он ведь тоже не железный - трое убитых, четверо раненых, - не сдержался, всем выдал по полной и особисту с начразведотдела заодно. Вот начразведотдела, по совести говоря, как раз за дело досталось - переход он должен обеспечивать. Хотя и комбат, и артиллеристы с НП клялись и божились - не было до той ночи никакого охранения. Тоже может быть - на войне и не такое случается. В общем, дело замяли - чего уж там, все свои, а "языка" мы через три дня добыли. Спокойно пошли и добыли. Без всякой ругани. А Кулешов, кстати, он тоже мужик ничего, даром что на собачьей должности. Походил недели три волком - он нас в упор не замечает, мы его, - а потом все в норму вошло. А вообще, среди замполитов, по-моему, сволочей ничуть не меньше. Да и среди всей остальной тыловой шушеры тоже. На передовой просто им деваться некуда - мина, она ведь не разбирает, плохой ты, хороший, жена у тебя законная в Москве или ППЖ в санвзводе - всех подряд выкашивает.
Так я и говорю, глаза у этого священника точь-в-точь как у майора Кулешова - добрые, с хитринкой. Поверишь - пеняй на себя. Проглотит и даже звездочку с пилотки не выплюнет.
Дохлебал я суп, хлеб догрыз, сижу, дно тарелки изучаю. Тарелки у них, кстати, алюминиевые. Ложки деревянные, а тарелки алюминиевые. Но не такие, как у нас, а самодельные, из самолетного дюраля. Наши из него портсигары наловчились клепать, а здесь - тарелки.
Аулей свой суп тоже доел, ложку отложил, а тарелку с поклоном жене передал.
- Спасибо, - говорит, - хозяйка, тебе и богам нашим за пищу эту.
Ну, я тогда тоже встал, пробормотал чего-то типа "мир дому вашему" и сел. Странные у них тут все-таки обычаи. Хотя, со стороны смотреть, любой обычай странный.
Аулей только в усы усмехнулся.
- Вижу, воин, - говорит, - что не терпится тебе задать нам множество вопросов.
- Во-первых, звать меня Сергей Малахов или, в крайнем случае, товарищ старший сержант. Во-вторых, вопросов у меня много, но у вас их, по-моему, не меньше. Вот вы и начинайте. Я ж у вас гость, а не вы у меня.
- Хорошо, Сегей. Как ты думаешь, куда ты попал?
Хороший вопрос.
- Теряюсь в догадках, - отвечаю. - Европа, а точнее... ноль да семечки.
Эти трое за столом меж собой переглянулись, понимающе так, Матика на меня и вовсе жалостливо поглядела, и от этих взглядов мне сразу резко не по себе сделалось. Черт, думаю, если это не Европа, так куда ж меня занесло? В Папуа Новую Гвинею, на остров имени товарища Миклухо-Маклая?
- Боюсь, Сегей, - начал Аулей, - что тебе будет очень сложно поверить в то, что я поведаю тебе. Да и мне, признаться, сложно говорить о вещах, в которых я, простой рыцарь, что греха таить - почти несведущ.
- Ну, так уж и несведущ, - перебил его Иллирий. - Вы наговариваете на себя, мой добрый Аулей, а это тоже грех. Во-первых, вы не простой рыцарь, а во-вторых, вашему образованию могут позавидовать очень и очень многие.
Черт! Что эта парочка за комедию ломает?
- Самое главное, Сегей, - мягко сказал Аулей, - ты в другом мире.
Ну все, приехали! Хватай мешки - вокзал отходит!
- Это где ж, - спрашиваю, - на Марсе, что ли? А до ближайшего канала далеко?
- Марс - это что?
- Планета это такая, - говорю. - Ближайшая, насколько помню, к Земле. Есть еще и Венера поблизости, она, кстати, еще больше подходит. Тоже все время облаками закрыта.
- Эти планеты, - отвечает Аулей, - как и твоя родина, сейчас одинаково далеки от тебя.
- Как же, - говорю. - Вы, значит, добрые дяди с далекой звезды, у вас давно полный коммунизм и межзвездное сообщение, а весь этот металлолом на себе вы таскаете для съемок исторического полотна о темных веках. И сожженная деревня - это тоже часть декораций, а скелеты из папье-маше, только сделаны очень хорошо, потому и выглядят как настоящие. А "Додж" вы сперли, потому что у вас подлинного реквизита не хватает.
Ох, и разозлили они меня. Я даже слова вспомнил, которые со школы не употреблял.
- Не совсем так, - говорит Аулей. - Наш мир находится рядом с твоим, но, как бы это лучше сказать, за поворотом.
Ловко. Вышел, значит, в булочную за хлебом, завернул за угол - и на тебе - другой мир. Ни Гитлера, ни Черчилля, ни даже товарища Сталина. Одни мамонты по деревьям скачут.
Только вот чувствую - волосы у меня на загривке чего-то шевелиться начинают. Очень уж много вещей, которые разумно не объяснить - а в эту легенду они, как в родной ствол, укладываются.
Спокойно, думаю, Малахов, только без нервов. Ты же разведчик, вот и действуй соответственно. Вспомни, что тебе капитан говорил.
Вспомнил. Говорил наш капитан: "В большинстве своем самые непонятные на первый взгляд случаи имеют самое простое и обычное объяснение". Только добавлял при этом: "А если все простые и понятные объяснения не срабатывают, значит, истинным является оставшееся, каким бы невероятным оно ни казалось".
Конец цитаты.
- Ладно, - говорю, - допустим. Не скажу, что я нам так вот сразу и поверил, но, пока других версий нет, принимаю вашу как рабочую. - Ну, точно как капитан заговорил. - Вы мне вот что объясните. Если наш мир рядом, да так, что я в него запросто угодил, почему же между нашим и вашим до сих пор регулярное сообщение отсутствует? У вас ведь тут, я смотрю, много нашего добра - и "Додж", и Трофим, и самолет на тарелки. А про ваш мир я что-то до сих пор не слыхал. Или у вас вход рубль, а выход - два?
- Дело в том, - говорит Аулей, - что в вашем мире идет война. Как и в нашем, но ваша война гораздо страшней, ужасней, больше. Настолько больше, что нам здесь даже не удается представить, как можно дойти до такого.
Как-как. От хорошей жизни, разве не понятно?
- И та боль, тот ужас, - продолжил Аулей, - которые каждый миг выплескиваются там, у вас, истончили преграду между мирами. Поэтому от вас к нам попасть действительно намного проще. У нас тоже идет война, тоже горе и ужас, но до такого мы пока не дошли. И спасибо богам хоть за это.
- Это что ж, - говорю, - выходит? Получается, нее, что у нас там без вести пропало, сюда к вам сыплется? К вам танковые корпуса три года назад не забредали случайно? А дивизии этим летом?
- Все не так просто. Преграда между мирами еще есть. И для того чтобы ее преодолеть, нужно много...
- Энергии, - подсказал отец Иллирий.
- Интересно. Что-то я не припомню, как меня к электростанции подключали.
Сказал я это, и тут меня в самом деле словно током ударило. А мина из шестиствольного! Реактивная дура в пятнадцать сантиметров! Все верно - осталась от старшего сержанта Малахова одна дымящаяся воронка. Уж там-то этой самой энергии было - отбавляй сколько хочешь!
Видок, наверное, был у меня в этот момент - как будто мне эта мина только что на голову свалилась. Поэтому жена Аулея надо мной и сжалилась.
- Довольно вам, двоим, - говорит, - человека мучить. Ему сегодня и без вас немало досталось. - И мне: - Пошли, Сегей. Кровать у нас в гостевой хорошая, а утром всегда легче.
Ага. Особенно когда с утра на расстрел ведут.

Проснулся я, лежу себе, глаз не открываю. Надо же, думаю, какая только муть человеку присниться может. Или это меня лихорадка треплет, а лежу я у доктора в землянке. Очень похоже, тем более что не будит меня никто, команду "подъем" на ухо не орет.
А так сон ничего был, особенно рыжая эта. Вот выздоровею, думаю, надо будет и в самом деле с дивизионным слабым полом поближе познакомиться. А что, нам, разведчикам, это просто. И подарочки из трофеев, и орденов с медалями полная грудь - одалживать не надо, и времени свободного навалом. Когда не на задании. А то и в самом деле смех один - двадцать второй идет, сколько раз со смертью в обнимку по немецким тылам хаживал, а с девчонкой ни разу еще толком не целовался.
Открыл глаза - а надо мной потолок каменный.
Я как вскочил - чуть об этот потолок макушкой не въехал. Приземлился на пол, гляжу - точно, на эту самую кровать меня вчера Матика и уложила. А вот и форма рядом лежит сложенная, и сапоги рядом стоят.
Значит, не сон все это. Значит, наяву все было. И островок, и замок, и деревня, и Кара рыжая.
Ох, думаю, ну и влип же я.
Ладно. Оделся, выглянул в коридор - никого. Вышел и только успел до лестницы дойти, глядь - рыжая. В засаде сидела, не иначе.
Смотрю - вырядилась она сегодня прямо как на бал. Сапожки красные, юбка коричневая, мягкая, в складку. Короткая юбка, еле колени прикрывает. А сверху то ли рубашка, то ли блузка - не разбираюсь я в этих дамских шмотках - белая, с длинными рукавами и вырез глубокий, с отворотами. Я на эту блузку секунд пять пялился, а потом дошло - да это же шелк парашютный! У нас, когда фриц со сбитого "Юнкерса" прямо на землянку свалился - дохлый, правда, зенитчики постарались, - мы тоже этот парашют оприходовали. Кто на что, а один дурик на портянки.
- О, - говорю, - гутен морген, фройляйн. Ты чего здесь с утра делаешь?
- Тебя жду, - отвечает. - Мне, как верному слуге, подобает всюду следовать за своим господином, - и глазки опустила.
Ну, вот, опять за свое.
- Ладно, - говорю, - охота тебе и дальше из себя дурочку разыгрывать - дело твое. Получи тогда первое задание - вывести меня во двор, пока я в этих коридорах не заблудился.
- С радостью, господин, - и улыбается. - Идите за мной.
- И вот что, - говорю. - Еще раз услышу, как ты меня господином обзываешь - не посмотрю, что ты девчонка и дочка хозяина. Или Сер-гей, через эр, или Малахов, или товарищ старший сержант. Ясно?
- Ясно, Сер-гей, - отвечает. - А меня - Кара-лен. Для некоторых - Кара. Но не для тебя.
Повернулась и пошла. Идет, а походочка у нее, словно у гимнастки на канате - залюбуешься. И фигурка вся такая стройная, ладная - глаз не оторвать.
Помню, когда я второй раз в госпитале валялся, на соседней койке один старший лейтенант лежал. У нас с ним даже ранения почти одинаковые были - проникающее правой половины грудной клетки. Только в меня пулеметная навылет, а в нем автоматная застряла. Так вот лейтенант тот, даром что годов ему едва за тридцать, знатоком искусствоведенья оказался. Перед войной в Ленинграде лекции студентам читал. У него даже степень была, не то кандидат, не то доктор, не помню уже. Он и мне, олуху, пока вместе лежали, тоже все о живописи рассказывал, да так, что заслушаешься. И про мастеров Возрождения, и про фламандскую школу, и про Шишкина с Репиным. Все жалел, что репродукции картин вместе с вещмешком пропали - показать ничего не мог.
Я тогда еще все удивлялся - как же он на передовую-то угодил. То есть он-то понятно - в первые же дни добровольцем пошел, а в военкомате куда смотрели? Не могли такого человека куда-нибудь в тыл к бумажкам приспособить? Мало без него, что ли, Ванек-взводных? Три дня повоевал, на четвертый могилу роют. А по канцеляриям всякая шушера сидит, даже свое прямое дело - бумажку написать - и то правильно не могут, в трех буквах путаются. Сержанта нашего, Федоренко, то Федыренко, то Федуренко, а один раз и вовсе Ведоръянкой записали. Грамотеи хреновы, только и умеют, что наградные листы друг на друга заполнять.
Так вот, среди прочего мне этот лейтенант рассказывал, будто идеал женской красоты в обществе - слова-то какие - тоже зависит от того, мир или война на дворе. Причем, если в мирное время красивыми считаются стройные и худенькие, тип "мальчишка", как он сказал, то в войну наоборот - чем больше, чем лучше. Он мне целую теорию размотал - мол, из-за убыли населения более ценной считается та женщина, которая больше к деторождению приспособлена. Так и сказал. Не знаю, не знаю, к науке я, конечно, уважительно отношусь, но только люди, они ведь тоже разные. Может, для какого-нибудь сержанта Прокопченко из Запойска повариха тетя Валя, фугас наш ненаглядный, и в самом деле вершина красоты и всего остального, а по мне, так вот такая Кара - в самый раз. И вовсе она не худая, а с мальчишкой ее даже слепой в темноте не перепутает. А всякие там необозримые просторы - это ж никакой материи на форму не напасешься.

Предыдущая страница 2 Следующая страница


3 Андрей Уланов

Ладно. Спустились мы вниз, в зал какой-то. Гляжу, а на стене зала ковер, и не просто ковер, а настоящее батальное полотно во всю стену. Бородинская панорама. Причем вышито так - пока ближе не подойдешь, от картины не отличишь. Рыжей-то ничего, она на эту вывеску уже давно нагляделась, дальше идет, а я уставился, как на карту из немецкого штаба.
- А ну, стой, - говорю, - дай произведением искусства насладиться.
Вообще-то с художественной точки зрения вещь малоценная. Никакой тебе перспективы с пропорцией, один передний план. И рожи у всех однообразные, как у святых на иконах. Зато выткано все на совесть, сразу видно - настоящий мастер работал, нитка к нитке. И называется эта штука, вспомнил я, гобеленом. Мне тот лейтенант тоже про них рассказывал.
Но меня-то больше другое занимало - кто с кем воюет. Свои, я так понял, в большинстве люди. Ратники там всякие, в светлых кольчугах, шлем типа буденовки, тридцать три богатыря, одним словом, и батька Черномор впереди. Потом еще деды какие-то длиннобородые в синих халатах и шапках сосулькой - эти больше шары огненные мечут вместо полевой артиллерии. Ну, командиры под хоругвями мечи вздымают, лучники с холмов стрелами вовсю поливают и так далее. А у противника кого только нет. И карлики какие-то лопоухие зубастые, и скелеты с мечами наперевес, и броненосцы черные, вроде тех, что за мной скакали, и еще куча не поймешь кого, но больше всего зеленых громил с дубинами. Тех самых, я так понял, чьи скелеты я в деревне видел - челюсть вперед и клыки из пасти.
А вообще, так себе бой, даже если одного за десять считать, все равно с обеих сторон и дивизии не наберется.
Насмотрелся я на все это дело, и у Кары спрашиваю:
- Это у вас что? Куликово поле или Ледовое побоище?
Девчонка, похоже, обиделась.
- На этом полотне, - говорит, - мастером Постаром запечатлена в назидание потомству битва у Соловьиных холмов, где король Сварог со своей верной дружиной и светлыми магами, что пришли ему на подмогу, встал против темных полчищ...
Я не выдержал и перебил.
- Ты мне, - говорю, - сообщение от Совинформбюро не зачитывай. Говори конкретно - кто победил, какие потери, как после битвы оперативная обстановка складывалась?
- Победа была на стороне Света, - Кара вздохнула. - Но павших с обеих сторон было без счета, и сам король Сварог тоже был в их числе. Зато силы Тьмы надолго лишились былой мощи, и это...
- Стоп, - говорю. - Опять текст от Левитана пошел. Сказал же, говори конкретно. Что значит - павших без счета? Выжившие-то были? Ладно, вражеские трупы посчитать не удосужились, но свои-то потери можно было узнать? Списочный состав дружины до боя минус оставшиеся - вот и вся арифметика. А то - во второй линии пехоты вражеской без счета и до полутора танков. Что это за доклад? Потом - "надолго лишились былой мощи". Насколько? Ты числа называй. Ферштейн?
У рыжей глаза растерянные сделались и губы задрожали.
- А я не знаю, - говорит. - Когда мне рассказывали, то всегда говорили про Великую Победу Света над Тьмой и...
- Морально-политическая подготовка, - говорю, - дело важнейшее, не спорю, но и одной ей ограничиваться тоже не годится. Кроме диалектики, хорошо бы тактику со стратегией. Война, она, знаешь ли, счет любит.
Ага. Смертям особенно.
- Но я и в самом деле не знаю. Была большая битва и... а потом нам уже про короля Фуко рассказывали, как он с властелином Водером воевал.
- Ох уж мне вся эта церковно-славянская история, - говорю. - Одни короли да князья. Король Сварог и дружина его при нем. Ладно хоть сам лег, не просто войско положил, а то был бы поход Игоря на половцев.
Кара голову гордо так вскинула.
- Король Сварог, - заявляет, - великий герой. Он бился в первых рядах своего войска.
- Может, и герой, - говорю, - спорить не буду. Да только герой и полководец - это, как выяснилось, вещи иногда разные. То, что человек первым из полка в немецкую траншею ворвался, это еще далеко не значит, что он этим полком командовать может. И в первых рядах - звучит, конечно, здорово, а вот сзади постоять, да не одному, а с резервом и в нужный момент в дело его ввести, как, например, Александр Невский, тоже, между прочим, князь - это иногда дороже стоит.
- Во главе войска, - заявляет Кара, - должен стоять самый достойный. Благородные рыцари высокого происхождения никогда не потерпят...
Нет, думаю, надо будет обязательно ей ликбез устроить. Совсем у девки головка феодальными предрассудками засорена.
- Достойный, - замечаю, - эго, конечно, правильно. Да вот только как определить, кто самый достойный? По морде друг друга лупить и смотреть, кто на ногах последний останется? Так ведь таким способом можно узнать, у кого башка самая чугунная. Папа твой, я уверен, тоже командиром стал не только потому, что лучше всех мечом махал.
У него-то наличие мозгов сразу заметно. В отличие от дочки.
- Все наши короли были героями!
Сколько я историю помнил, такой замечательной династии в моем мире не наблюдалось. Пара-тройка сносных личностей была, но большинство - алкаши и прочие дегенераты. Может, конечно, тут у них с этим получше дело обстоит, но что-то сомневаюсь я в этом.
- Героем, - говорю, - как я уже сказал, быть хорошо. Я и сам бы с превеликим удовольствием золотую звездочку на грудь повесил для комплекта. Да вот только война ваша уже сколько тянется? А?
Молчит.
- А насчет победного перелома как? - интересуюсь.
Тоже молчит. Мне даже совестно стало. В самом деле, думаю, что ты, Малахов, к девчонке пристал, историческими примерами заваливаешь. Ты ей еще марксистко-ленинскую диалектику начни излагать. То есть объяснить бы, конечно, надо, и не только ей, но начинать-то надо с азов, да и в обстановке сначала следует разобраться. И, по совести говоря, какой с тебя, Малахов, политрук, то есть замполит? Никакой. Я ведь даже к собранию сочинений товарища Сталина еще не подступался, а уж про Ленина или Маркса с Энгельсом и вообще вспоминать нечего. А секретарем меня потому выбрали, что из всех комсомольцев в разведроте только я один и могу протокол собрания без ошибок записать. Опять же насчет победного перелома - попробовал бы ко мне в 42-м кто-нибудь с такими речами полезть - чего это, мол, ты, Малахов, через Дон к Волге топаешь? Что б я ему ответил? Дал бы в морду, а то и вовсе - как провокатора.
- Ладно, - говорю. - Извини. Как говорил наш капитан: "Каждый мнит себя стратегом, видя бой со стороны". Я...
Вообще-то это он Шота Руставели нам цитировал, но они же тут "Витязя в тигровой шкуре" не читали.
- А ты, - говорит рыжая с вызовом таким в голосе, - лучше бы накомандовал.
- Так я ведь, - плечами пожимаю, - в командиры и не лезу. Вам бы, - говорю, - Суворова Александра Васильевича сюда, тоже граф и князь, или хотя бы Мономаха с его фуражкой. А вообще - давай сворачивать этот разговор, а то мы тут до ужина проспорим. А я еще и не завтракал, между прочим.
Рыжая, видно, еще что-то обидное сказать хотела, но вспыхнула и промолчала. Развернулась и пошла, только плечом презрительно так дернула.
Вышли мы наконец во двор. Солнца, как вчера, не было, так и сегодня нет, все облака серые висят. Впрочем, когда погода нелетная, оно, может, и к лучшему, но все равно на душе муторно. Народу во дворе почти не видно, только в конюшне троица навоз лопатами ковыряет, да и то словно мухи сонные.
Ну, я огляделся и направился прямиком к "Доджу". Есть у меня такая заветная струнка - люблю с техникой повозиться. Может, оттого, что в пехоте все больше приходилось на своих двоих топать, а уж в разведке и подавно. Так что как только выпадает свободный часок, кто куда, а я к машинам. Там уже и шофера все знакомые и командиру ихнему я трофейный "вальтерок" презентовал, в общем - свой человек. Ну и поднатаскался соответственно. Наши там "газики" и "ЗИСы", союзнические, да и трофейные тоже. Не с закрытыми глазами, конечно, но если покопаться... Думал, вот кончится война, получу права любительские, добуду какой-нибудь трофейный "Хорьх", а еще лучше - списанный "Виллис", приведу в божеский вид и буду на нем кататься. А-а, да что уж там теперь вспоминать.
Открыл я капот, нырнул, гляжу - вроде все в порядке. Провода все на месте, ничего нигде не болтается, дыр от пуль тоже не видать. Аккумулятор новый, как и сам "Додж". Уровень масла проверил - все в норме. А заводиться не хочет.
- Вы, - у рыжей спрашиваю, - ничего с ним не делали?
- Нет, - говорит, - как приволокли, так и стоит.
Я в бак сунулся, понюхал, даже на язык попробовал - бензин. И вроде без всяких примесей.
- Точно, - спрашиваю, - никакой своей гадости залить не пытались?
- Да не подходил к нему никто.
Ага. Во ист ди ауторепаратуреверкштат?* [Где находится ремонтная мастерская?]
Ладно. Полез в кузов. Откинул брезент, гляжу - ни черта ж себе. Хозяйственный, видать, шофер на этом "Додже" ездил. Тут тебе и запаска, и две канистры полные, и еще одна маленькая, с маслом, а в ящике с инструментами чего только нет! Даже фара и полный комплект свечей.
Под ящиком коробка с сахаром обнаружилась. Американский, пиленый, к нам в дивизию тоже такой поступал. Только редко мы его видели - завскладом наш, майор Панкратов, тот еще жук - снега зимой не выдаст без бумажки от комдива, да и с ней будет три часа накладные оформлять, на каждую снежинку отдельную. Сколько с ним наш старшина маялся, когда надо было форму новую получить!
- Я, - говорил, - лучше три раза к немцам в тыл на брюхе сползаю, чем один - к Панкратову на склад пойду.
Сахар я пока оставил. Взял только один кусок себе, а второй Каре кинул. Она его поймала, стоит, в руках вертит.
- Что это? - спрашивает.
- Это, - говорю, - сахар. Его едят. Он сладкий. Берешь и грызешь, как белка.
И сам пример показал.
Рыжая на меня глазищами подозрительно сверкнула, но послушалась. Захрустела.
- Ой, - говорит, - вкусно как.
Девчонка.
- Жаль, - говорю, - эскимо этот тип не заначил. Какое у нас эскимо было перед войной - съел, и умирать не жалко. Я все мечтал им одну девчонку из нашего класса угостить, да так смелости и не набрался.
Да. Много у нас чего перед войной было. Да сплыло одним июньским утром.
- А нам, - говорит рыжая, - тоже один раз ваши сладости привозили, в блестящих железках. У-гу-щен-ка.
- Сгущенка, - говорю. - Мы там воюем, а вы, значит, ленд-лизовскую сгущенку лопаете и тушенкой заедаете. Неплохо устроились.
Сунулся я снова под капот. Заменить, что ли, свечи, думаю, раз все равно запасные лежат. А чего еще делать? Ну а если и это не поможет, придется всю проводку проверять - та еще работенка.
Поменял, сел за руль, провернул ключ, и что б вы думали - "Додж" завелся! С пол-оборота завелся! А я-то голову ломал.
- Эй, - Кару зову, - слуга верный. Садись давай, прокачу с ветерком.
Рыжая на соседнем сиденье устроилась, и проделали мы с ней круг почета по дворику. Я еще на клаксон нажал напоследок и заглушил.
На шум из дверей народ повысыпал. Глазеют, но близко подходить боятся. А рыжей хоть бы что: довольная - смотреть приятно. Особенно в вырез блузки.
Аулей тоже вышел. Обошел вокруг пару раз и стал рядом.
- Ну, командир, - говорю, - принимай машину. Я ведь говорил вчера, что она только у вас не заводится.
Синеглазый усмехнулся.
- То, что он начал двигаться, - говорит, - это очень хорошо. А скажи, Сегей, без тебя он тоже двигаться будет?
- Если найдете, кого за руль посадить, - отвечаю, - запросто. Но только пока бензина хватит. А хватит его часов на шесть.
- Бензин - это то, чем он питается.
- Именно, - говорю. - Причем жрет не хуже танка и предпочитает покачественней. У вас со снабжением как дело обстоит? А то у нас неделю назад склад ГСМ к чертям собачьим разбомбили, к вам случайно ничего не перепало? Вюрден зи мих, битте, бис цур нахстен танкшелле.* [Возьмите меня, пожалуйста, на буксир до ближайшей бензоколонки.]
- А можно, - спрашивает, - посмотреть, как этот бензин выглядит?
- Запросто, - и канистру ему протягиваю.
Аулей в канистру заглянул, принюхался, на ладонь немного плеснул.
- У нас, - говорит, - масло есть похожее. Довольно много. Надо ему предложить, может, он захочет им питаться.
- Ну, это вряд ли, - говорю. - Это ж американская техника, она что попало жрать не будет. Давайте лучше пока на том, что есть, покатаемся, а то ведь мотор запороть можно элементарно, а толку?
И тут Кара в разговор встревает.
- А пусть, - говорит, - с ним кузнец наш побеседует. Может, он его и уговорит масло есть вместо этого бенджина.
- Ага, - говорю, - знаю я эти уговоры, с помощью кувалды да какой-то матери, навидался. Кувалда, она, конечно, вещь в хозяйстве очень полезная, особенно когда траки на KB часто менять приходится, но, может, лучше все-таки подождем, пока бензин кончится?
Аулей, похоже, на эти слова малость обиделся.
- Зря ты так говоришь, Сегей. Ты свое мастерство нам показал, позволь теперь и другому мастеру свое умение испытать.
- Ладно, - говорю, - мое дело предупредить. Зовите вашего кузнеца, поглядим, что после него останется.
Вылез из машины, стал в сторонке. Но в душе обидно все-таки. Ну, разломают они "Додж", думаю, а мне опять на своих двоих топать. Бензином-то я где-нибудь, глядишь бы, и разжился. В кавалерию, что ли, теперь подаваться, в червоны казаки?
Приходит кузнец. Кузнец как кузнец, первый нормальный с виду человек, которого я пока здесь повстречал. Фартук на нем кожаный, борода окладистая - как он только искр не боится. Кувалду, кстати, не приволок и вообще ничего из инструментов не взял. Мне даже интересно стало - что ж он делать-то голыми руками собрался? Руки, правда, здоровые, словно две клешни, как зацапает, мало не покажется.
Походил он вокруг "Доджа", под днище заглянул, рукой пару раз по бортам провел и ко мне поворачивается:
- Оживи его.
Я чуть на землю не сел.
- Это как? - спрашиваю. - Спирта ему в бак залить?
А Кара меня локтем в бок толкает:
- Ты же это только что делал.
- Что?
Рыжая на меня посмотрела, как на слабоумного, вскочила за руль и ключ дернула. Ничего у нее, конечно, не получилось, заглохло сразу.
- Завести его вам, что ли? - спрашиваю.
- Ну да, - кивает, - оживить.
Дурдом.
Ладно, думаю, играйтесь дальше. Завел мотор, кузнец этот прислушался, кивнул одобрительно, сел перед радиатором на корточки и чего-то шептать принялся.
Ну, думаю, точно цирк. Сейчас он встанет и скажет, что обо всем договорился. Тоже мне, Вольф Мессинг.
- Он, - говорит кузнец, - согласен есть наше масло, но у него два условия есть.
Ну, точно.
- Первое, - говорит кузнец, - чтобы управлял им только он.
И на меня показывает.
Все верно, думаю, правильно мыслишь. А кто ж еще тут может? Кара, та возьмется, но - до ближайшей стены.
- И второе. Он хочет, чтобы у него было имя. По названию одной из провинций его родины.
Ха, думаю, а это уже забавно. Кто этому кузнецу про Америку успел разболтать, неужто Трофим?
- Я не совсем его понял, - продолжает кузнец, - Арзона или Арзена.
- Аризона, - говорю.
И тут "Додж" фарами мигнул.
Я чуть на землю не сел. А этот-то фокус, думаю, кузнец как провернул? Он же внутрь капота не залезал и вообще машины почти не касался.
А тот довольный стоит.
Ладно, думаю, раз я уже сюда угодил, а медперсонала пока не видно - попробую сыграть по их правилам.
- Ладно, - говорю, - тащите сюда ваше масло.
И к "Доджу".
- А ты, - говорю, - если на этом масле хоть десять метров проедешь, возьму баночку с белой краской, которая у тебя в кузове стоит, и на обоих бортах большими белыми буквами намалюю: "А-Р-И-З-О-Н-А".
И тут фары опять мигнули.
Черт, но не могло же мне два раза подряд примерещиться!
- А ну, - говорю, - включи обратно.
Зажглись.
Я на всякий случай между кузнецом и машиной шагнул, носком сапога, вроде как нечаянно, землю прочертил - нет никаких проводов.
Черт, думаю, но должно же быть всему этому какое-то нормальное объяснение. Только вот кто бы мне его на ухо прошептал, пока я тут окончательно не свихнулся.
Нет, ну можно, конечно, радио какое-нибудь к фарам приспособить и на кнопочки себе в кармане нажимать. Только нет у этого кузнеца карманов, и руки он на виду держит. И устройства хитрого под капотом нет, только что смотрел. Разве что с блоху размером. А в оживший "Додж" я поверю не раньше, чем в радиоблоху.

Глава 3

Ладно. Приволокли они бочонок со своим маслом. Я посмотрел - точно, на бензин похоже, тоже прозрачное. Залил в бак, помешал еще. Сел за руль, ключ провернул - завелся! Газом поиграл - рычит вовсю.
Черт, думаю, может, оно там все поверху плавает?
- А ну, - говорю рыжей, - садись на мое место и вот эту педаль нажатой держи. И не вздумай еще чего-нибудь коснуться.
Вылез, снова в баке палкой поворошил - нет, смотрю, растворилось все.
Ну, думаю, или они мне под видом масла авиационный бензин подсунули, или... А вот про второе "или" лучше пока не задумываться. В целях личного душевного равновесия. Заглушил мотор, стою, рисунок протектора изучаю.
А Аулей улыбается.
- Вот видишь, - говорит, - Сегей. А ты сомневался.
- Я и сейчас сомневаюсь, - отвечаю.
- Право твое, - говорит, - но поскольку этот, хм, железный конь потребовал, чтобы его наездником был только ты, прими его от меня в дар. Хотя, - усмехается, - ты и так имеешь на него больше прав, чем я. Он ведь из одного с тобой мира.
Вообще-то, думаю, что с моего мира упало, то пропало. Но Аулею, понятно, этого не сказал. А он стоит, не уходит.
- По-моему, - говорит, - ты, Сегей, что-то обещал.
Ну, я-то обещал намалевать в том случае, если этот тарантас десять метров на местном масле проползет. Но не придираться же к словам. Тем более, вспоминаю, что вся эта феодальная братия на клятвах слегка подвинута. И потом, чем леший не шутит, а вдруг эта жестянка и в самом деле обидится.
Добыл из кузова кисть, баночку с краской и большими белыми буквами на обоих бортах намалевал: "А-Р-И-3-О-Н-А".
- Ну, - говорю, - "Додж" по имени "Аризона". Постой пока, а мы посмотрим, на что ты дальше сгодишься.
Хорошо, хоть не "Дуглас" - "Дакота". Летал-то я только один раз на связном "У-2" и то пассажиром.
Ладно. Отошел от "Доджа", огляделся. Народу во дворе уже больше стало, попросыпались. Кто воду из колодца тащит, кто гуся за шею волочет. А в углу напротив ворот гаврики из местного гарнизона мечами машут. Одни деревянными, а другие, что постарше, настоящими, стальными. Да так, что треск и лязг на весь двор.
И тут Кара из-за спины ехидно так спрашивает.
- Не хочешь, - говорит, - и здесь мастерство свое показать?
Вот еще, думаю, делать мне больше нечего. Я последний раз с деревянной сабелькой бегал, когда в третьем класса в Чапаева играли. Да и вообще - толку от этих железяк, если их всех одной очередью положить можно?
Я так рыжей и сказал.
- Глупостями, - говорю, - заниматься не люблю и не собираюсь начинать.
А она опять обиделась.
- И что же, - спрашивает, - ты за воин без меча? Так и будешь с одним ножичком ходить?
- Пока мне и ножа вполне хватает, - отвечаю. - А надо будет - я себе оружие добуду, не беспокойся. И вообще, как правильно заметил мой любимый артист Марк Бернес: "Главная деталь любого оружия есть голова его владельца".
Гляжу, а навстречу мне один из двух вчерашних сусликов выходит, светловолосый который, Арчет.
- Что, - спрашивает, - воин, посмотреть пришел?
- Да нет, - отвечаю, - просто мимо проходил.
- Проходил, значит, - усмехается, - ну-ну. А имя у тебя, проходящий мимо нас воин, имеется? Или ты его кому попало не называешь?
- Кому попало не называю, - отвечаю, - а тебе могу назвать. Сергей Малахов. Сергей, через эр.
- Рад познакомиться, - говорит, - Сергей, через эр. А меня - Арчет. Тоже через эр.
- Да я уж вчера запомнил.
Арчет опять улыбнулся.
- Ловко, - говорит, - ты меня вчера кинул.
- Как получилось.
- А вот Олеф, - и на здоровяка кивает, - говорит, что все из-за того, что ты его врасплох застал.
- Очень даже интересно, - говорю. - Он меня, значит, за плечо берет и думает, что я так и буду чуркой стоять. А если в бою ему в брюхе дыру просверлят, тоже будет жаловаться - не предупредили? Дурак он, раз такую чушь мелет, причем больший, чем я о нем до сих пор думал.
Тут этот Олеф набычился весь, грозный вид напустил.
- А ты у нас, - говорит, - великий Мастер, видно. Со спины бить.
Нет, точно, олух полнейший.
- Именно так, - говорю. - Со спины, без предупреждения и чтоб больше не встал. А грудью напролом переть - толку мало. Если, конечно, пули ото лба не отскакивают.
Тут все заржали, а Олеф весь в багровый перекрасился.
- Говорить у нас тут мастеров много. Жаль, в деле мы тебя вчера мало видели. Ты все больше за Карину спину прятался.
Нарывается открытым текстом.

Предыдущая страница 3 Следующая страница


"Додж" по имени Аризона 4

Я на Кару покосился - стоит, небом любуется, носком сапога землю ковыряет, вроде не касается ее все это. А сама уши навострила.
- Ладно, - говорю. - Хоть и не люблю я с детьми дело иметь, да, видно, уж судьба мне сегодня такая выпала - дураков уму-разуму учить. Как тут у вас - ринг огораживают или как?
- У нас просто. - Арчет прямо аж до ушей расплылся - знает, чем дело кончится. - Кто первый пощады запросит - тот и проиграл.
Ну, посмотрим.
Я ремень снял, Арчету отдал. Олеф этот до пояса разоблачился - покрасоваться, видно, решил. Глянул я на него - ну, думаю, ни черта ж себе он бугры наел. К гаубице б его, заряжающим. Там как за день покидаешь снаряды по полста кило да заряды к ним не легче... А он тут ваньку валяет.
Вышел он. Ка-ак размахнулся - только воздух свистнул да волосы у меня дыбом стали. А я и не делал ничего, просто в сторонку отошел, за руку его взял и самую малость подтолкнул. Он и растянулся. Вскочил красный, грязь по роже размазывает - и снова на меня. Ну, я опять в сторону отошел и подножку ему поставил - он опять носом траншею прокопал.
А дружки его вокруг хохочут - за бока держатся.
Тут он и в самом деле разозлился. Кидаться больше не стал, лапы растопырил и двинулся. Я его за запястье перехватил, крутанул через бедро - ох и тяжелый же, зараза, - и руку заломил. Он взвыл, дернулся - а фиг тебе, я этот захват отработал - не вырвешься.
- Сдаешься?
Сопит. Я нажим усилил - ни звука. Ладно, хоть так. Пощады не просит - это тоже кой-чего стоит.
- Ладно, - говорю, - живи. Ума наберешься - тогда еще раз придешь. А пока гуляй.
Он вскочил, дико на меня глянул - и припустил так, что только пятки засверкали. Даже одежку свою у приятелей не забрал. А те ему в спину гогочут.
Я за ремнем потянулся, гляжу - а Арчет тоже кольчугу скидывает.
- Малолеток дурных в морду тыкать, - усмехается, - много ума, как ты сам говоришь, не надо. А если всерьез?
Ох, думаю, достали вы меня со своими проверками. А что делать? Я когда в разведроту попал, тоже ведь не сразу своим стал, тоже присматривались - брать на дело, не брать. Дело, оно и есть главная и окончательная проверка. А это все - курам семечки.
Стал он напротив меня, поклонился зачем-то, и двинулись по кругу. Он вправо, я влево. Гляжу я на него, и чем дольше гляжу, тем больше он мне не нравится. Походка у него мягкая, кошачья, и руками он как-то так медленно машет - первый раз такую манеру вижу. К такому просто не подступишься - живо почки отобьет.
Я вообще по всем этим мордобойным делам невеликий спец. Самбо неплохо освоил и бокс маленько. У нас в разведроте парень один есть - мастер по боксу. Правда, мы его больше как массажиста эксплуатировали. Он даже обижаться начал - что вы меня так редко на задания берете, бережете, что ли? Ну а что, автоматчиков по батальонам сколько хочешь нахватать можно, а хороший массажист, он, может, на всю армию один.
Помню еще весной, когда мы во втором эшелоне стояли, к нам один парень из "Смерша" приезжал. Тоже приемы всякие демонстрировал, стрельбу с двух рук, маятник качал. Со стороны посмотреть - оно, конечно, здорово, да вот только немец в подавляющем своем большинстве косоглазием не страдает и с пистолетом ходит редко, а все больше норовит веером от пуза. Так что посмотрел я на все эти штуки, а сам решил - если у меня автомат будет, я тебя, голубчика, ближе трех метров живым не подпущу. А вообще-то у них своя специфика, а у нас своя. Мы тихо пришли, тихо и ушли. И выстрел в нашей работе - брак.
Ладно, думаю, лирика лирикой, а делать что-то с этим Арчетом надо. А то мы так до вечера по кругу ходить будем.
Решил все-таки бокс на нем испробовать. На самбо он уже насмотрелся, пока я Олефа по двору возил, и теперь будет ждать от меня чего-то в этом роде. А внезапность, как говорит наш капитан, всегда ошеломляет.
Принял я стойку, потанцевал немного, смотрю - ага, остановился, озадаченно так смотрит. А я слева обманный выпад провел, а потом подскочил и выдал серию по корпусу. У него на миг дыханье перехватило, а я подсечку, а сам сверху - и в горло его ткнул, легонько, понятно, просто показать - убит, мол. Вскочил и руку ему протягиваю.
Арчет за руку уцепился, встал, ухмыляется во весь рот и горло потирает.
- Ловко ты меня свалил, - говорит. - Хорошо работаешь. Как эта штука называется?
- Бокс, - говорю, - если что, могу показать. Но только взамен на твою.
- Договорились.
Я к остальным повернулся.
- Ну что, - спрашиваю, - еще желающие есть?
- Есть!
Обернулся - точно, Кара.
- Тебе что, - спрашиваю, - вчерашнего мало?
А она на меня такими невинными глазками смотрит.
- Так то вчера было, - отвечает, - а сегодня уже новый день. Или боишься? - и лукаво так улыбается.
Мне-то, в принципе, все эти подначки мимо ушей проскакивают. Но уж больно она меня разозлила.
- Ладно, - говорю, - давай. Бог троицу любит.
Оглянулся - а олухи по сторонам заранее пасти разинули - спектакль смотреть приготовились.
- Покажи ему, Кара, - орут, - а то зазнаваться начнет!
Ну, хорошо, думаю, глядите. Будет вам сейчас опера в трех действиях, с горячими закусками в антракте.
Эх, мало меня, видно, капитан учил. Сколько раз повторял: "Самое страшное на войне, Малахов, это недооценка противника. Если ты решил, что противник глупей тебя, значит, это он тебя переиграл. Запомни это хорошо, Сергей, а то ведь у тебя действие нет-нет, да мысли опережает".
Мне бы, дураку, вспомнить, как она меня вчера об землю приложила - так нет же. Девчонка наглая, думаю, что с нее взять? Ох, и дурак.
Смотрю - а рыжая уже сапоги стягивает. Стащила, пару раз босыми пятками переступила, а потом раз - взяла и юбку скинула и осталась в одной своей парашютной блузке. А блузка-то короткая, еле бедра закрывает. Зато ноги все на виду.
Я на эти ножки замечательные загляделся, а рыжая тем временем кивнула, подпрыгнула и ка-ак влепит мне с разворота пяткой в грудь - я и улетел метра на два. Встал, отряхнулся, и тут на меня словно рыжий вихрь налетел. От двух ударов кое-как уклонился, третий сблокировал - и чуть не взвыл, всю левую руку до локтя отшиб, - а четвертый пропустил. Ну и снова улетел. Лежу, ножками любуюсь - вид на них снизу просто замечательный открывается, - и до чего мне снова вставать не хочется - просто слов никаких нет. А Кара вокруг меня кругами ходит, точь-в-точь как кошка.
Ладно, думаю, ножки ножками, а делать что-то нужно. То, что она троих таких, как я, запросто раскидает - это уже и ежику понятно. Но ведь и проигрывать-то страх как неохота. Ну, думаю, раз руками не выходит, давай, разведчик, головой начинать работать. А то она из тебя сейчас котлету по-киевски приготовит, на косточке.
Поднялся я кое-как, и только рыжая в стойку стать приготовилась - ка-ак прыгнул! И попал. Пробился за счет массы, называется. Шлепнулись мы наземь, она снизу, я сверху, и тут я ее руками за бедра облапил - и вверх. Как она завизжала!
Сразу все приемы из головки повылетали. Отмахивается от меня, словно от мухи. Я ее еще по щекам легонько хлестнул и вскочил. Улыбаюсь, а внутри холодно. Ну, думаю, сейчас она меня точно по стенке размажет.
Кара вскочила - лицо от волос не отличишь, ноздри раздуваются - лань трепетная. Та еще лань, под копыто лучше не попадаться. А вокруг хохочут.
И опять я ее сильно недооценил. Зубами скрипнула, блузку одернула и звонко, на весь двор:
- Спасибо за урок, учитель.
И тоже улыбается.
Ох, думаю, а ты, оказывается, у нас еще та штучка. Похуже шпринг-мины.
Вообще, вся эта женская психология для меня - мрак полнейший. Никогда их не понимал, да и не пытался. То ли дело разведка, все просто, все на ладони: вот первая линия обороны, вторая, вот огневые точки, их сектора обстрела - автоматически уже все фиксируешь. А вот батарея зениток восемь-восемь на прямую наводку стрелять изготовилась, и сразу же дальше разматываешь - выставили ее здесь немцы потому, что считают это направление танкоопасным, значит, поле перед ней минами противотанковыми нафаршировано, а те три штурмовых орудия и "тигр", что за пригорком под сетками замаскированы, скорее всего, будут действовать во фланг во-он из той рощицы, недаром от их стоянки прямиком туда колея ведет. И все понятно. А с женщинами - помню, стоит одна такая, ресницами хлопает: "Извините, товарищ лейтенант, не успела". Всего-то делов - связь проложить. Люди на передовой под обстрелом - успевают, а эта - не успела!
Ладно. Забрал я у Арчета ремень, надел. Рыжая тоже обратно в юбку влезла и стоит. Ровно и не было ничего.
- Ну, хватит, - говорю, - потанцевали, и будет. Ты мне лучше скажи, как тут у вас насчет завтрака?
- А разве ты не у Аулея будешь?
- Да знаешь, - говорю, - не привык я как-то за одним столом с командирами сидеть. Так что покажи лучше, где тут столовка для рядового и сержантского состава?
На самом деле у нас-то в разведроте все за одним столом сидели, и офицеры тоже. Ну, так то у нас, а на новом месте, пока не осмотрелся, лучше устава придерживаться. Спокойнее выходит.
Арчет плечами пожал.
- Как хочешь, - говорит, - пойдем, покажу. Только еда ведь у нас похуже будет, чем у Аулея. Не говори потом, что не предупреждал.
- Посмотрим, - отвечаю. - Мне много чего жрать доводилось.
Вещмешок, он ведь не резиновый. Как начнешь на выход собираться - каждый раз головная боль. И НЗ хочется побольше утащить, и диск лишний к автомату сунуть, и гранат. А навьючишь на себя как на верблюда - тоже ведь далеко не утащишь. Да и капитан - в землянке-то он ничего не скажет, но стоит тебе лишний раз споткнуться... Развязал, это, это, это, это - выложил, завязал. Полегчало? Вперед в дозор. Вот и перебиваешься на подножном корме. Я до войны и не знал, что все это в рот брать можно, тем более - что сам хватать буду и еще радоваться, что в брюхе не бурчит.
Привел Арчет меня в местный общепит. Выдали мне миску похлебки, ломоть хлеба и пару овощей каких-то. Похлебка так себе, вроде баланды. Не то чтобы ее едой назвать можно, а, скорее, просто с голоду подохнуть не дает и в животе пустоту заполняет. А хлеб совсем худой. В общем, явно не ауфшнит* [Мясное ассорти.] и даже не фиш ин аспик*. [Заливная рыба.]
Ладно, думаю, похлебаю, может, на обед чего поприличней обломится.
Арчет тоже себе миску взял, напротив меня сел. И рыжая тоже рядом пристроилась. Ну, она-то эту бурду есть не стала. Добыла себе где-то яблоко и грызет. Я на нее покосился - ой, думаю, ничего ж себе яблочки у них тут. Товарищ Мичурин только взвыл бы от зависти. Калибр у этого яблочка миллиметров семьдесят шесть будет, если не все сто.
Хлебаю, а сам все на Арчета поглядываю. Странное у меня при взгляде на него ощущение в голове, словно одна шестеренка за другую не цепляется. А потом вдруг уцепилась.
- Слушай, - говорю, - а ты ведь мне нарочно поддался.
Он на меня спокойно так взглянул, ложку облизал и в сторону ее отложил.
- С чего это ты, - спрашивает, - решил?
- А с того, - говорю, - что в мышцах у тебя на груди пуля запросто завязнет. Ну не мог я такой костяк прошибить, даже если на секунду поверить, что ты и впрямь мою атаку прохлопал.
Светловолосый усмехнулся.
- Так и быть, - говорит, - сознаюсь. Нарочно я твой удар пропустил. Во-первых, посмотреть хотел, чего ты стоишь и чего от тебя ждать можно, а во-вторых... Если бы я против тебя не вышел, на тебя б еще с десяток молокососов полезло, вроде Олефа. Ну, а раз уж ты меня сумел с ног сбить... У одной только Кары храбрости и хватило.
- За реноме спасибо, - говорю, - а чего я стою, это я тебе как-нибудь потом покажу. Когда автомат раздобуду.
И тут к нам за стол еще один подсаживается. Трофим.
- Здорово, земляк, - говорит. - А чего это ты здесь завтракаешь, а не у господина барона?
Я на него косо так посмотрел. Вроде бы выяснилось, что никакой он не предатель, сгоряча я вчера подумал, а все равно осадок на душе нехороший остался.
- Это у какого барона? - спрашиваю.
- Как это у какого, - удивляется, - у господина барона Аулея Лико? Другого здесь нет.
Ничего себе. Вот уж никогда бы не подумал. Это что ж, выходит, Матика, которая меня в постель укладывала, баронессой числится, а рыжая - баронеткой, что ли?
- Что-то, - говорю, - не очень он на настоящего барона похож?
Тут на меня вся троица уставилась. А Трофим как будто бы даже обиделся.
- А ты что, - спрашивает, - много баронов видел?
- Да нет, - отвечаю, - одного Врангеля, и то на картинках. Если честно, еще одного видел, только больше мертвого.
Лично и положил. Когда на шоссе один раз засаду устроили и легковушку со штабными расстреляли. Гауптмана из отдела связи живым взяли, а майора рядом с шофером я одной очередью и срубил. Капитан, когда потом документы с убитых просматривал, так и сказал:
- Ты, - говорит, - Малахов, оказывается, не просто майора уложил, а барона фон Бромберга, начальника оперативного отдела 17-й танковой дивизии. Три Железных креста имел, один за Францию и два за Россию. Киев и Ростов.
- Ну вот, - говорю, - было три, а теперь и четвертый получит, березовый. Таких крестов мне для них не жалко.
Этим-то я рассказывать не стал. Неудобно как-то при Каре.
- Не сомневайся, - Трофим говорит, - Аулей - барон самый настоящий. Полновластный господин замка Кроханек и прилегающих окрестностей. Я, как в 41-м сюда угодил, так в его дружине и состою.
Тут уж мне обидно стало. Аулей, конечно, с виду мужик хороший, да и дело они тут тоже, наверно, нужное делают, но только больно уж просто этот Трофим все излагает. Будто и не жил никогда при советской власти. Я и говорю:
- Быстро же ты, Трофим, господина себе нашел. И долго, - спрашиваю, - раздумывал, прежде чем в услужение податься?
Трофим еще больше обозлился:
- А ты вообще кто тут такой? Нашелся, понимаешь...
- Я, - говорю, - если уж на то пошло, старший сержант и нашивки соответствующие имею. А ты, Трофим, рядовой красноармеец, и то по тебе этого никак не видно. Вот, - говорю, - и встань-ка, когда к тебе старший по званию обращается.
Трофим аж прямо затрясся.
- Молод ты еще, - отвечает, - меня судить. Я в дружине барона состою. Мне даже генерал - не указ.
Тут уж я миску в сторону отставил.
- Во-первых, - говорю, - я тебе не трибунал - приговор выносить. А что касается возраста... Ты здесь с 41-го, а сейчас 44-й. Вот и посчитай, восемнадцать моих довоенных, да три года войны за десять. И за ранения добавь, и каждую ходку к немцам в тыл тоже учесть не забудь. Это первое.
А второе... Ты, Трофим, что, указ о своей демобилизации видел? Лично наркомом обороны подписанный? Я тебя не в дезертирстве обвиняю, но, раз ты сам себя дезертиром не числишь, значит, продолжаешь оставаться бойцом Красной армии. И по стойке "смирно" ты передо мной станешь!
Говорю, а сам думаю - а если не встанет? Не драку же с ним тут устраивать? Да и командовал-то я такими бородами один раз всего, когда из окружения выходили и я вместо убитого лейтенанта на взвод стал. Эх, думаю, капитана бы сюда, ему-то тоже всего двадцать шестой пошел, а как скажет что-нибудь тихим своим голосом - рысью мчишься.
Встал Трофим. Руки дрожат, с бороды баланда на стол капает. Арчет с Карой на нас обоих смотрят - и ни черта понять не могут.
- В самом деле, - Арчет говорит, - чего это на вас нашло? Из-за чего спор?
- Не понимаешь - не лезь! - отвечаю. И Трофиму: - Встал. А теперь сядь. И заруби себе на носу - чьи мне приказы выполнять, я как-нибудь без тебя решу. Ясно?
Трофим на меня поглядел, даже не со злостью, а жалостью.
- Ох, и молод же ты, парень, - говорит. - Ох, и горяч. И ничего-то ты еще в жизни не видел.
Достал он меня.
- Что надо, - говорю, - то и видел. Три "За отвагу", две "Славы" и "звездочка" - иконостас хороший. Да еще два наградных листа по инстанциям ползают. Я такое видел, что тебе в страшном сне не приснится. И скажи спасибо, что не приснится, а то борода у тебя давно седая бы сделалась.
Черт, думаю, надо же, второй раз за утро срываюсь. Сначала к рыжей пристал, теперь вот Трофима... он, как про мои награды услышал, прямо аж бледный сделался. Зря я, в общем-то, на него полез. Он-то ведь, наоборот, обрадовался - земляка встретил.
Просто трудно сразу на другой лад перестроиться. После передовой все в одном свете видишь. И когда в тыл попадаешь, тоже поначалу привыкнуть никак не можешь, . Стоишь, бывало, перед комендатурой каким-нибудь и кроешь его про себя: "Ах ты, морда тыловая, окопались тут - гаубицей не выковыряешь, ишь какую ряшку откормил". А потом глядишь - четыре нашивки за ранение, и смотрит он на тебя с такой тоской лютой, - со всем совестно становится. Хотя и барсуков по тылам тоже навалом. Вот так первую неделю походишь, а потом уже легче, привыкаешь. У всех ведь свое место, свое задание.
- Ладно, - говорю, - замяли и проехали. Расскажите лучше, что у вас тут за дела.
- Рассказывать, - Арчет говорит, - долго. Проще показать. Тут недалеко.
- Ну, пойдем, посмотрим. Пошли.
Замок этот, оказалось, в горах стоит. Просто из-за стен их видно не было. Странные горы, не так чтоб высокие, но... я уже потом сообразил. Неестественные они какие-то, вот.
Стоит замок у выхода из ущелья. В другом конце ущелья тоже стена, но не высокая, а просто завал каменный, типа баррикады, дорогу перегораживает. Впереди - мост через пропасть. Тоже странный мостик, цельный камень, словно из скалы вырублен. А пропасть под мостом - дна не видать, только туман внизу клубится.
- Глубоко? - спрашиваю. Аулей плечами пожал.
- Без дна, - отвечает.
Я уж было открыл рот спросить: "Сколько это "бездна"?", а потом одумался. Черт, думаю, их знает, может, она и в самом деле без дна. У них все может быть.
А дорога неплохая, широкая. И мостик этот, пожалуй, тяжелый танк выдержит.
Вышел я на этот мостик, осмотрелся и вдруг сообразил, что мне вся эта местность напоминает. На траншею она похожа. Пропасть - окоп, а горы точь-в-точь как бруствер по сторонам. Ну не бывает в природе таких гор, под линейку сделанных.
- Интересно, - говорю, - сами такой противотанковый ров выкопали или помог кто?
Кара на меня опять косо взглянула. Ох, до чего мне эти их взгляды надоели, словно не они тут свихнулись, а я.
- Пропасть, - отвечает, - это граница между Светом и Тьмой. Ее провели боги.
Хорошая граница, думаю. Нам бы такую в 41-м. Это вам не обмелевший Буг форсировать.
- И давно она тут?
- С последней битвы, - отвечает Арчет. - До нее граница была в тридцати лигах западнее.
- Вот дела! - говорю. - Выходит, она, как линия фронта, двигаться может?
Кивает.
- Граница, - говорит, - живая.
Ничего себе. Стояли себе две горные цепи с пропастью между ними, а потом взяли да передвинулись от старой границы к новой. Кейтен зи, ви функционирт дизэс агрегат?* [Не могли бы вы показать, как работает эта установка?]
- Интересно, а у темных этих, на той стороне, тоже застава есть?
- Да.
- Рыжая, - поворачиваюсь, - а как же ты тогда вчера на ту сторону попала и меня обратно протащить умудрилась?
- Я, - заявляет рыжая, - путешествовала Тайными Тропами. И не спрашивай меня о них - знать это тебе не положено. И рыжей меня тоже не называй.
- Хорошо, - говорю. - Но только слугой я тебя звать тоже не намерен. Не было у меня никогда слуг и не будет. На рядовую будешь откликаться?
- Я - не рядовая. Это уж точно.
- Ладно, - говорю, - Карален так Карален. Пошли, на вашу линию обороны поглядим.
Оборона у них, конечно, хлипкая. Двенадцать винтовок - шесть "трехлинеек", две "СВТ", четыре немецкие. И "максим". Трофим на него, как на икону, уставился.
- Первая, - говорит, - вещь против орков.
- Орки, - спрашиваю, - это такие зеленые, с клыками?
- Они самые.
- Ну, по ним из "максима" самое то. Хотя мне лично немецкий "МГ" больше нравится.
Гляжу - веревка какая-то по земле протянута, за, камень уходит. Заглянул - ни черта себе. Веревка к гранате противотанковой примотана, а граната - к авиабомбе. Немецкая фугаска, 250-килограммовая.
- Это еще что?
- А это, - Трофим отвечает, - на крайний случай. Если уж совсем зажмут - дернем, благословясь, и будет и нам, и им.
- Дернуть, - говорю, - это, конечно, здорово. А почему б не взять эту дуру и не рвануть ею мостик прямо сейчас, не дожидаясь, пока зажмут? А то ведь в последний момент еще неизвестно, как обернется. Оборону вашу хилую смести - даже "фердинанд" не нужно подтягивать. Полковушку приволокли - и вышибли вашу баррикаду, как фигуру в городках. А если с миномета долбануть - одной мины на этот мешок каменный хватит и еще лавиной накроет так, что и могилу братскую копать не надо.
- Так ведь, - отвечает, - пробовали уже. Ничего это не даст. Переход в другом месте объявляется. А там-то уж замка нет.
- Все равно, - говорю, - хреновая у вас оборона. Совсем хилая.
- Да уж какая есть.
- Вот за такой ответ, - говорю, - и под трибунал можно. Оборона должна быть ни какая есть, а какая надо и еще лучше. Только для этого о ней думать постоянно надо. И работать над ее совершенствованием.
- И как же ее, по-твоему, - Трофим интересуется, - усовершенствовать?
- Да много как, - отвечаю. - Вот, например, я вчера у Аулея тарелки из дюраля видел. Где вы его взяли?
- Там же, где и бомбу, - говорит. - С самолета.
- А что за самолет?
- Немецкий.
- Немецкий, а дальше? Тип какой?
- Не знаю, - отвечает. - Они его без меня разобрали. Я только крыло видел, его целиком в замок приволокли.
- Я, - Кара встревает, - видела.
Начал я ее расспрашивать - тот еще источник информации. Словно венгра какого-нибудь по-немецки допрашиваешь, а он слов знает еще меньше тебя, да и то не те. Кое-как разобрался.
- Эх, - говорю, - олухи. Это ведь "Хейнкель-111" был. На нем одних огневых точек не меньше пяти штук. Вот и представь себе, Трофим, вместо одного твоего "максима" - пять авиапулеметов. Такой шквал свинца - кого хочешь смести можно. И потом бомба эта ваша - хорошо, если сдетонирует от гранаты, а вдруг нет?
- А ты что предлагаешь?
- Взять, - говорю, - и разобрать ее. Нормальную мину соорудить. Даже тол не надо вытапливать - просто дыру в корпусе проделать и взрыватель по-человечески приспособить.
Да и вообще. Сейчас линия фронта опять в эти места вернулась и добра к вам должно сыпаться - только успевай карманы подставлять.
Эх, старшину бы нашего сюда, Раткевича. Он бы тут через неделю колхозы учредил, а за месяц и вовсе полный коммунизм построил.
- Об этом, - говорит Трофим, - ты лучше с отцом Иллирием поговори. Он у нас и духовный наставник, и магии обучен.
- Он что, - спрашиваю, - две должности совмещает?
- Он больше совмещает. У нас тут церковь воинствующая.
Ну, думаю, вот только попов с пулеметом мне и не хватало.

Глава 4

Попа мы обнаружили в комнатушке при часовне. Сидит он себе, вроде бы и не делает ничего, только шарик стеклянный по столу катает.

Предыдущая страница 4 Следующая страница


5 Андрей Уланов

- Да пошлют тебе боги добрый день, - говорит, - Сергей. С чем пожаловал?
- И вам доброе утро, - говорю. - Вопросы у меня тут возникли.
- Раз вопросы, а не вопрос, - говорит Иллирий, - тогда садись за стол. Кара, а ты, будь так добра, принеси нам из кухни что-нибудь, хвалу богам воздать.
Рыжая пару секунд потопталась - очень уж ей, видно, услышать хотелось, о чем я попа допрашивать собрался, - и умчалась.
Как она в дверях скрылась - я аж дух перевел. Умотала она меня за утро.
Иллирий за моим взглядом проследил и тоже усмехнулся.
- Кара, - говорит, - девушка хорошая. Даже очень хорошая. Только... как бы это точнее сказать... Слишком много ее иногда бывает.
- Не то слово, - говорю. - Окружает со всех сторон и многократным численным превосходством давит.
- Кстати, - священник вдруг серьезным стал, - ты случайно не помнишь точное время, когда ты в наш мир попал?
- Ну, - говорю, - если считать, что я сразу после взрыва провалился, то часов в одиннадцать. В полдевятого мы на болотце наткнулись, полтора часа по нему хлюпали, на островке обсохнуть успели... Да, скорее всего, ровно в одиннадцать, меня ведь вторым залпом накрыло, а немцы народ пунктуальный - если есть возможность ровно в ноль-ноль пальнуть, в ноль-ноль и пальнут. Так что ровно в эльф.
- Хм, одиннадцать, - поп вроде о чем-то своем глубоко задумался. - Видишь ли, - говорит, - я с вашим измерением времени не очень знаком, но вчера весь день сочетание звезд очень интересное было. Ты, Сергей, свой гороскоп когда-нибудь видел?
- Я, - говорю, - даже в свое личное дело ни разу не заглядывал. А уж в хиромантию всю эту и вовсе никогда не верил.
А поп куда-то сквозь меня смотрит.
- Все верно, - говорит, - все совпадает. Ты из другого мира, наши боги над тобой не властны, а в Судьбу свою ты не веришь - и поэтому сам ее творишь. Все совпадает.
- Понимаешь, - говорит, - Сергей. Я астролог, конечно, слабый, но вчера после нашего разговора пошел на звезды посмотреть. Посчитал, что раз ты в нашем мире только вчера объявился, то это и есть день твоего рождения. И попытался твой гороскоп составить.
Тут я наконец чего-то вспоминать начал. Читал в одном трофейном: журнале - фюрер бесноватый тоже вроде в эту херню верит.
- Ну, интересуюсь, - и чего там ваши звезды мне напророчили?
- Знаешь, Сергей, - отвечает Иллирий, - ты уж меня прости, но то, что я в эту ночь увидел, я ни тебе, ни Кape не скажу. И даже Аулею с Матикой тоже. Я тебя только об одном попрошу - когда будешь выбор делать - не ошибись! А лучше - не делай его вовсе!
Ну и ерунду же он несет. Причем на полном серьезе. Я-то вижу - он все это верит, как в оперативную сводку.
- Все сразу выбрать нельзя? - спрашиваю. Тут он на меня так глянул. Даже не дико, а с восхищением и каким-то и ужасом, словно я ему конец света после дождичка в четверг напророчил.
- Все можно, - шепчет. - Все можно. Ах я, старый дурак. Все ведь возможно.
Тут рыжая объявилась. Полную корзинку фруктов приволокла. Некоторые знакомые, а часть - первый раз вижу. Даже брать их боязно - вдруг это какие-нибудь ананасы местные и с них кожуру прежде счищать нужно. Прямо, дурак, как рыжей наши консервы.
Выбрал одно яблоко-переросток, откусил - земляника. Что за черт, думаю, уж землянику-то я от яблока на вкус отличить еще могу. Еще раз вгрызся - точно, уже вкус яблока. Гебен зи мир, битте, айн кило фон ден апфель.* [Мне, пожалуйста, один кило вон тех яблок.]
Интересно, "яблочки" эти у них сами по себе на елке выросли или местные селекционеры расстарались? Ну, показать бы такую елочку товарищу Мичурину - он бы на ней м повесился с тоски. Только, думаю, чего ж у них при таких выдающихся достижениях хлеб-то такой дрянной? Одними ананасами народ не прокормишь, надо бы и пшеницу с картошечкой.
- Так о чем, - спрашивает Иллирий, - ты со мной поговорить хотел?
- Посмотрел я тут, - говорю, - на ваш передний край.
- Ну и...
- Ну и хилая же у вас тут оборона, - говорю. - Удивительно, как вас еще до сих пор не смели.
- А ты, Сергей, - спрашивает, - знаешь, как ее укрепить?
- Мне сказали, что вы, как святой маг, в курсе, где, когда и что из моего мира в ваш валится. Вот и наладьте сбор и переработку. Только на серьезной основе, а не так, как сейчас, - только то, что непосредственно на голову свалилось.
- С этим, - отвечает, - у нас большие проблемы. Людей в замке не так уж много, а отрезок границы, который мы собой закрываем - без малого десять лиг в обе стороны. А кроме как в замке, людей в округе почти не осталось. Ушли. Боятся Тьмы, боятся нового вторжения.
- К тому же, - рыжая встряла, - простолюдины к вещам из твоего мира близко не подойдут. Они их проклятыми считают.
Понять-то их можно. Там, наверное, такие подарочки попадаются - не то что костей, пыли не соберешь.
- Хорошо, - говорю, - допустим, один доброволец у вас нашелся. Я да машина во дворе - и обернуться быстро можно, и загрузиться неплохо. И что за какой конец брать, тоже знаю. Но хоть примерные координаты указать можете?
- Места, - священник говорит, - показать могу. Это несложно.
Полез куда-то под стол, залязгал чем-то. Наконец вылез с рулоном полотна. Расстелил его по столу и пальцем тычет.
- За последние дни, - начал, - вот...
А я на эту, с позволения сказать, "карту" гляжу - та еще карта. Ребенку, который ее рисовал, лет десять было, а то и меньше. Факт наличия основных местных достопримечательностей показан, но дальше этого дело не идет. По пачке "Беломора" и то легче ориентироваться.
- Стоп, - говорю, - а другой карты у вас нет? Более приближенной к рельефу местности? Типа двухверстки.
- Эта карта, - поп говорит, - самая лучшая во всем замке.
Да, думаю, топография у них тут явно не на высоте.
- Ладно. Но тогда мне к этой карте еще и проводника нужно. Переводчика. Чтобы он всю эту живопись к местности привязывал. А то ведь у вас, наверно, не один холмик с тремя кустиками. Их бин хир ляйдэр нихт бэкант.* [Я, к сожалению, сам плохо знаю этот район.]
Сказал и тут же язык прикусил. Только вот поздно уже было.
- Все, что надо, я могу показать лучше любого в Замке! - заявила Кара.
Я на Иллирия кошусь - дочь хозяина как-никак, а он кивает.
- Да., - говорит, - лучше Кары окрестности замка мало кто знает.
Посмотрел я на нее тоскливо, вздохнул. А что тут сделаешь? Назвался шампиньоном...
- Ладно, - говорю, - не-рядовая Карален. Слушай приказ. Выяснить у священника координаты, переодеться в полевую форму и через пять минут быть у машины? Ясно?
- Нет, - отвечает. - Мне не ясно, что такое "ко-ордаты", "полевая форма" и сколько это - "пять минут"?
- Отвечаю по порядку: координаты - расположение нужных нам мест на карте, полевая форма - одежда, которую не жалко изорвать в бою, а пять минут - как можно быстрее. Ферштейн?
- Теперь да, - отвечает. - А что такое верштайн?
- А вот немецким, - говорю, - мы как-нибудь в другой раз займемся, - и чуть ли не бегом за дверь.
Добежал до "Доджа", сел, дух наконец перевел. Ну, думаю, ох и влип же ты, Малахов, с этой рыжей штучкой. Познакомился, называется, с аристократкой. Навязалась в напарники, то есть, тьфу, в напарницы. Тоже мне - стрелок-радистка.
Ладно. Вылез, походил вокруг, протекторы попинал. Только обернулся, а рыжая уже тут как тут. Вырядилась в свою вчерашнюю кожанку и сетку проволочную натянуть не забыла. Смотрю я на нее и сатанею потихоньку.
- Это, - спрашиваю, - форма полевая?
Рыжая носик гордо вздернула, и от этого еще смешнее стала выглядеть.
- Это, - отвечает, - моя боевая форма.
- Что боевая, это я вижу. Дыр, как будто с трех убитых уже сдирали. В общем так, - говорю, - феодалочка, хочешь на себе блох разводить - дело твое, но металлолом этот сними и спрячь подальше и поглубже. А еще лучше - в керосин окуни, пусть хоть ржавчина отстанет.
Кара снова вспыхнула, но промолчала. Стянула кольчужку, бросила в кузов и сама через борт махнула. Я сел, мотор завел.
- Садись рядом на сиденье, - говорю, - чего трястись-то.
- А мне, - отвечает - отсюда лучше видно.
- Ну, как хочешь. Хоть уцепись за что-то.
- Я, - заявляет рыжая, - с трех лет в седле.
- Так то в седле, - говорю. - А ты в кузове.
Стоит. Как хочешь, думаю, не говори, что не предупреждал. Выжал сцепление, газанул - "Додж" с места рванул, только земля из-под колес брызнула. Ну и, само собой, грохот в кузове. Проехал мост, оглянулся назад - рыжая из-под брезента выбирается, за плечо держится и шипит сквозь зубы.
- Ну как, - спрашиваю, - может, все-таки сядешь на сиденье?
Рыжая меня взглядом ожгла, словно кипяток плеснула. Перебралась на сиденье, устроилась и молчит.
- Ау. А дорогу кто будет показывать, Пушкин или Сусанин?
- Прямо, - говорит, - а затем направо.
- Ну вот, так бы сразу и сказала. Гэрадаус унд дан нах рехтс.
Нет, надо с этими немецкими словечками заканчивать. А то сыплются они из меня к месту и не к месту. Вон как рыжая на меня возмущенно косится глазищами своими желтыми. Глаза у нее, как два прожектора, так и прожигают насквозь. Дымиться, наверно, скоро начну от этих взглядов.
Помню, у нас в разведроте один парень в медсанбат на пару дней угодил с касательным ранением, а на столе письмо недописанное осталось. Адрес он нацарапал, а само письмо так и не начал - два дня думал, чего б такое написать, и додумался - пулю плечом поймал. Ну а мы после поиска гурьбой ввалились, красные от мороза и наркомовских - и давай за него дописывать. Еще края на коптилке обуглили и начали: "Дорогая Катя. Пишу я тебе из горящего танка".
И пошло-поехало. Каждый норовит свое вставить.
"Глаза ваши горят в ночи, как две осветительные ракеты. Вы прекрасней, чем залп "катюш". Каждый раз, когда я сжимаю пальцами горло очередного фашистского гада, я думаю только о вас..." и так далее.
Всю страницу подобной чушью измарали. Вспоминать стыдно.
И вдруг капитан заходит. Сел, начал читать, а мы стоим вокруг и трезвеем потихоньку. Ну, думаем, ой, что сейчас будет. Во-оздух! Хоть под нары ныряй!
Дочитал до конца, усмехнулся, взял ручку и дописал пару строк. А потом вышел. Ну, мы к столу, а там:
"Дорогая Екатерина. Это письмо написали бойцы той роты, где служит ваш Виктор. С ним все в порядке, просто они его очень любят и решили ему помочь. Вас они тоже любят, так что не обращайте на все эти шутки внимания". И подпись.
Так-то вот.
Ладно. Проехали мы километров двадцать, гляжу - самолет. Наш, истребитель, "Яковлев". Лежит - в землю мотором ткнулся.
Я к кабине - а в ней летчик. Сорвал фонарь, сунулся - да где уж там. Он тут уже не меньше суток сидит. И главное - дыр от пуль нет, только лицо кровью залито.
Отстегнул его кое-как, вытащил на траву, документы из кармана достал, "ТТ" из кобуры, вместе с обоймой запасной. Начал смотреть - а он меня на год младше! Лейтенант. Только-только двадцать исполнилось. Сижу рядом и думаю - ну что же ты натворил, лейтенант! Прыгать надо было, прыгать! А ты ее сажать поволок. Ну и посадил, называется.
Кроме документов, у него еще только бумажник нашелся. А там - одна сторублевка, сиреневая, мятая, и фотокарточка. Девчонка с косичками улыбается. А подписи на обороте нет.
Обошел самолет вокруг - ну да, только в мотор и попало. Двигатель, пушка, пулеметы - все всмятку, перекорежило так, что только в металлолом. Эх, лейтенант.
Принес лопату из "Доджа", начал копать. Земля еще хорошая попалась, мягкая. Да и место тут неплохое. Тихое.
Выкопал где-то на метр. Вытащил парашют из кабины, раскрыл и отхватил кусок. Не обеднеют, думаю, местные с трех метров. Завернул тело в шелк...
Надо, думаю, фанеру, что ли, какую-то приспособить, да где ж ее тут возьмешь. Потом придумал. Отодрал от хвоста кусок обшивки со звездой, прут какой-то железный из кабины выломал и выцарапал на обшивке все, что в таких случаях положено. Постоял, ну и из "ТТ" выстрелил напоследок. А потом сел в "Додж" и поехал.
Рыжая как все время в машине просидела притихшая, так и сидит. Только когда километра на три отъехали, пошевелилась и тихонько так спрашивает:
- А зачем ты стрелял?
- Ну, - говорю, - это прощальный салют. Вроде как последняя дань погибшим. А потом уже и тишина.
- А мы над могилами клянемся отомстить.
- Это тоже. Только я лично всегда хотел, чтобы над мой могилой, если уж суждено будет в нее лечь, батарея салют дала. И не холостыми, а боевыми, по целям. Мной разведанным. Вот это был бы салют.
А вообще - не было бы у меня никакой могилы. У нас, разведки, и судьба иная, и счеты со смертью тоже свои.
Обычно, просто был - и словно не был. Вроде вчера только ходил по землянке и песенки под нос бормотал, вот ведь привычка до чего дурацкая, хочешь отдохнуть спокойно, так нет же, жужжит. И в бритве моей трофейной, "золинген", клепку в рукоятке разболтал, ладно бы хоть брился, так ведь не бреется, нечего ему еще брить, что он с ней только делал, - а вот остальные все вернулись, а его нет. Стоишь, и одна мысль в голове вертится - что ж он этой бритвой чертовой строгал, так и не узнаю теперь. А было ему всего-то двадцать с двумя копейками, совсем как лейтенанту этому.
Еще бы документы его как-то передать. А то не вернувшегося из вылета, так и запишут пропавшим без вести.
Ладно, думаю, зато хоть здесь он пропавшим не будет. И "ТТ" его еще у меня постреляет.
Неплохо вообще, что пистолетом удалось разжиться. Сразу себя по-другому чувствуешь. С ножом что - даже против местных железяк не выйдешь. А теперь - семь в обойме, да еще восемь в запасной - и фиг ко мне кто подойдет, прежде чем я их все расстреляю.
Еще бы автоматом обзавестись - и можно не просто жить, а нормально воевать.
С кем воевать - пока особых вопросов не возникает. Конечно, вся эта феодально-поповская компания - та еще лавочка, и менять тут надо много, но с теми, кто людей собаками травит и деревни сожженные оставляет, мне не просто не по пути, а даже наоборот. Я их самих огнеметами выжигать буду. И лысый этот, и вся их компания - они еще о старшем сержанте Малахове услышат. И скоро услышат. А может, даже и услышать не успеют. Это уж как получится. Но показать я им покажу. С полным на то правом.
И тут выезжаем на вторую точку - снова разбитый самолет. И снова наш. "Пешка" "вторая".
Да что же это, думаю, за день у наших выдался.
Подкатил поближе, гляжу - фонарь у кабины сорванный. И тел внутри вроде не видать. Сразу на сердце полегчало - выбросились, значит.
Обошел вокруг - следов нет. И тел в самолете тоже нет. Значит, точно еще там выбросились. Вот и отлично, думаю, воюйте дальше, ребята, а мы тут пока с вашим подарком разберемся.
А подарок богатый. Два пулемета в новой части закреплены, один у штурмана, один у радиста и еще один переносной, для стрельбы с бортов. Почти все крупнокалиберные, "березины". Только бортовой - "ШКАС", винтовочного калибра, но тоже нехилый - 1500 в минуту. И ленты у всех почти полные, только у штурмана треть выстреляна. Зажгли их, наверно, на первом же заходе, вот и не успели расстрелять.
Бомбоотсек, жаль, пустой. Выходит, отбомбились, пошли домой, тут их и догнали. Очень может быть, что уже и над нашей территорией, а то бы на одном движке попытались тянуть. А лейтенант тот, скорее всего, из прикрытия был. По времени похоже, тот сутки и этот сутки.
Ладно. Черт с ними, с бомбами, зато пять пулеметов - это просто роскошь. Надо будет, думаю, один обязательно в кузове установить, на треноге. А еще два, те, что носовые, было бы неплохо также по бортам закрепить и провода от электроспуска на клаксон вывести. Вот сигнал будет из двух стволов - попробуй, не уступи дорогу! Живо в решето превратим.
Выволок штурманский - ну и тяжелая же дура. Навел на хвост, попробовал на спуск нажать - куда там. Чуть с ног отдачей не сбило, ствол в небо, а кусок киля, в который целился, напрочь снесло. Только лохмотья торчат. Вот это вещь. Двенадцать запятая семь миллиметров, никому мало не покажется.
- Ух ты, - рыжая аж от восторга прыгает. - А можно я?
- Обойдешься.
- А Трофим мне разрешал.
- Так то, - говорю, - из "максима" да со станка. Вот установлю на треногу, тогда, так и быть, позволю, скрепя сердце. А пока - не трожь!
Обиделась, но виду не подала. Ждет, что еще интересного добуду.
Бортовой пулемет я без особых проблем вытащил. А вот с хвостовым пришлось повозиться. Еле-еле его выдрал из турели. А к носовым в этот раз и подступаться не стал. Ну их, думаю, никуда они не денутся.
Потом еще раз приеду. Все равно еще одну точку осмотреть надо.
Поехали дальше. Кара все время назад оглядывается, на пулеметы насмотреться не может. Другим куклы в платьицах, а этой - крупнокалиберный.
Ну а третья точка - это был просто блеск.
Выруливаю на поляну, гляжу - ежкин кот, две машины стоят. Та, что поближе, - "студер" крытый, и хорошо, видать, загружен, глубоко завяз, а подальше - полуторка, "ГАЗ-АА", и тоже ящиками какими-то доверху забита. Картина - глаз не оторвать.
Я сначала к "студеру" подрулил. Заглянул в кузов - ой, ребята, чего здесь только нет! Прямо хоть военторг открывай, не вылезая из машины. Формы - завались! Ну, думаю, Малахов, в ближайшие двадцать лет к Панкратову на склад можно не заглядывать. Даже сапоги хромовые и тех пар тридцать, не меньше. Я аж обалдел маленько от такого богатства.
Одумался маленько, вылез. Все это, конечно, здорово, соображаю, да вот только еще лучше было бы, если б этот грузовик автоматами под завязку набили да патронов к ним не забыли. А сапоги на войне вещь нужная, не спорю, да ведь только много из них не настреляешь, даже из хромовых.
Сунулся в кабину, поглядеть, может, от шофера чего осталось. Нет, пусто, только на сиденье соседнем зеркальце валяется и расческа. Наверное, тоже девчонка-регулировщица какая-нибудь ехала и выскочить успела. Интересно, думаю, неужели обе машины прямыми попаданиями накрыло? Хорошо немец серию положил.
И тут меня идея осенила. Додумался, называется. Залез обратно в кузов, поворошил, гляжу - точно, комплекты женской формы, юбки с беретками. Прикинул на глаз размер, сапожки прихватил и выбрался.
- Эй, рыжая, - говорю, - не хочешь обновку примерить?
А эта губки надула и отвернулась.
- Нет.
- А ну, - голос повысил, - не-рядовая Карален. Живо в кузов. Расческой пользоваться умеешь?
- Умею.
Выхватила у меня охапку и умчалась.
А я пока пошел "полуторку" осматривать. Подхожу - дверца кабины распахнута, а в кабине - винтовка. Стоит себе, к приборной доске прислонена.
Ну, прыгать от радости я при виде ее не стал. Трехлинейка, вещь, конечно, в хозяйстве полезная, но уж больно нерасторопна в современном ближнем бою. Хотя в умелых руках - оружие что надо. Когда я еще в пехоте был, помню, у нас во взводе дед один, сибиряк, с этой винтовкой роту немцев на землю положил. Положил не в смысле на тот свет, а залечь заставил. Всего две обоймы истратил, а цепь залегла. Как перед пулеметом. А снайпер - так это и вовсе верная смерть для любого, кто из окопа на вершок высунется.
Но автомат мне бы сейчас куда больше пригодился.
Обыскал кабину, еще пять обойм нашел. Ну и мелочи там всякие - кисет с махоркой, инструменты - я их даже трогать не стал - в "Додже" лучше лежат. Лопатку только саперную прихватил, а то большая есть, а маленькой нету.
Полез в кузов, подковырнул лопаткой верх с одного ящика - снаряды. 76-миллиметровые, осколочные. А в других ящиках бронебойные, фугасы - я уж по маркировке различил.
Черт, думаю, пушку бы еще к этим снарядам. Не из пулемета же ими стрелять. Мне б патронов или гранат.
Хотя, стоп. Чем, думаю, черт не шутит. Вдруг кроме снарядов они ее еще чем-нибудь загрузили. Перелез к кабине, в щель между ящиками просунулся - есть! В самом низу, на днище, два ящика - гранаты, я их сразу узнал, в роту в такой же таре поступали, и еще минимум один ящик с патронами. Насчет него я точно уверен не был, но, похоже, к автоматам.
Я чуть было не взялся эти ящики доставать на радостях. Даже приподнял верхний и опомнился. Ты что, думаю, Малахов, совсем от счастья очумел? Тут взводу на пару часов работы - ящики эти перекидать. И потом, куда ты их сгружать будешь? На землю? Никто, кроме тебя, на эти ящики не позарится, как стояли, так и будут стоять. А я завтра у местных пару подвод мобилизую и народец - на разгрузку.
Походил вокруг полуторки, пооблизывался. Прикинул, нельзя ли ее "Доджем" выволочь, но раздумал. Тут ведь до дороги - километров семь, да и дорога местная еще та - только что танками не разбита.
Возвратился обратно к "студеру", смотрю - что такое, нигде рыжей не видно. В "Додже" нет, в кабине тоже, в кузов заглянул - и там нет.
- Ау, - зову ее, - прекрасное виденье. Ты куда спряталось?
- Мне идет?
Повернулся - и вот тут-то точно за борт "студера" уцепился. Чтобы не упасть.
И даже не в том дело, что она в форму переоделась - а просто взяла и гриву свою рыжую на одну сторону зачесала. А я смотрю и только глазами хлопаю. А она улыбается.
И видно мне теперь, что ростом она не ниже и не выше, а как раз с меня, только стройная очень. И лет ей... черт, да она же совсем девчонка еще, хорошо, если семнадцать есть, а скорее всего шестнадцать. Но красивая - слов нет. Смотрит на меня, сапожками хромовыми переступает.
- Ну как? - спрашивает. - Хорошо?
- Просто замечательно, - отвечаю. - Любая танковая колонна остановится поглядеть на такое. И даже флажка не надо - одних волос хватит.
Черт, вот как надела она эту форму вместо своего тряпья доисторического, сразу на человека стала похожа. И не просто на человека. Эх, думаю, вот бы пройти с ней под ручку мимо строя - у всех бы челюсти поотвисали.
Как представил я себе эту картину - прямо слюнки потекли. С трудом избавился, как от наваждения, гляжу - а рыжая на винтовку таким жадным взглядом смотрит, что прямо жалко становится.
- Ты что, - спрашиваю, - стрелять из нее умеешь?
Обиделась:
- Не хуже тебя.
- Посмотрим, - говорю. - Вон то дерево видишь? - А до дерева метров сто. - Если все пять пуль в ствол положишь - твоя винтовка.
- А не обманешь?
- Эй, - говорю, - феодалочка. Я в твоих словах сомневался?
Кара мне холодно так усмехнулась, взяла винтовку, вскинула к плечу. Р-раз. Я даже зажмуриться не успел. За четыре секунды всю обойму расстреляла - только щепки брызнули.
Стою и глазами хлопаю. Пошел к дереву, смотрю - все пять дырок каской накрыть можно.
Вернулся к машине, а эта стоит себе - довольная. Хотя вид делает, словно ничего такого и не произошло. Подумаешь...
- Ну, - говорю, - ну и рыжая. Хоть "ворошиловского стрелка" на грудь цепляй. Где ж это ты так стрелять научилась? В снайперы пойти не хочешь?
- Хочу, - отвечает. - А где это?
- Далеко.
Полазил еще вокруг "студера", топливо проверил - мало, черт, осталось. Да если и удастся его каким-то чудом выволочь - до замка не дотянуть.
Ладно, думаю, никуда эта форма не денется, да и не горит. У меня и других дел по горло.
Поехали обратно. А рыжая все за винтовку держится.
- Да положи ты ее в кузов, - говорю. - Вот уж, как в любимую игрушку вцепилась. Не отберу ведь, раз сам дал.
- А если дракон?
- А это еще что? - спрашиваю.
- Драконы, - объясняет, - это такие звери, которые летают в небе и плюются огнем.
- Так бы, - говорю, - и сказала - "мессера". А то драконов каких-то приплела.
- Нет, мессир - это титул черного мага. А драконы - это летающие звери.

Предыдущая страница 5 Следующая страница


"Додж" по имени Аризона 6

А ведь точно, вспоминаю, лысого того мессиром обзывали. Явно какая-то путаница в терминах. Но все равно, плохо, что у них тут авиация есть. А то я что-то никакого ПВО в замке не заметил.
Нет, думаю, надо будет непременно один пулемет в кузове установить, на зенитном станке. Поговорю с местным кузнецом, пусть сварганит - невелика премудрость. Один пулемет - это, конечно, не "эрликон", но все-таки лучше, чем шапкой отмахиваться. От "Юнкерсов".
В 41-м с этим особенно плохо было. Да и в 42-м не лучше. Ходят по головам и что хотят, то и делают.
Ладно. Вернулись в замок. Трофим, как три пулемета в кузове увидал, прямо аж затрясся весь.
- Ну, - говорит, - ну, - и руками разводит. - Да где ж вы такое богатство-то откопали?
- Где откопали, - отвечаю, - там уж нет. А ты, дядя, и сам мог такое нарыть с того "Хейнкеля", если б варежкой не зевал.
Трофим на радостях даже обидеться забыл.
- Ну, - говорит, - с тремя пулеметами я теперь такую оборону налажу...
- Стоп. С чего это ты, дядя, - спрашиваю, - взял, что я тебе позволю этими пулеметами распоряжаться? Ты лапы-то убери. Чего ты тут за оборону наладил, я уже насмотрелся.
- А чем тебе, - Трофим спрашивает, - наша оборона не нравится? Или ты у нас великий инженер по фортификациям?
- Не инженер, - отвечаю. - Только я, дядя, два года в окопах школу проходил, где экзамены немецкие танки принимали, а последний год у немцев в тылу университет заканчивал. А у них есть чему поучиться.
Это уж точно. Я за этот год их систему так изучил - просто по карте могу начертить - и один в один совпадет. Они же все по уставу делают, по инструкциям. А инструкции у них хорошие. Помню, сколько ротный наш мозги чистил, чтобы окопы полного профиля рыли, а все равно - выроет ванька ямку и сидит скорчившись. Чего надрываться, мол, все равно завтра в атаку пойдем. А фриц каждый окоп роет так, словно до конца войны в нем сидеть собрался.
- А оборона ваша, - говорю, - вообще ни к черту не годится. Какая же это оборона - одна линия да резерв крохотный в самом замке? Ты, дядя, про эшелонирование вообще когда-нибудь слыхал?
- Я, - говорит Трофим, - простой солдат и премудростям не обучался. А только и допреж меня у них тут все так не одну сотню лет и было.
- А ты у нас, дядя, оказывается, консерватор, - говорю. - От слова "консервы". Тебе бы все в жестянку запломбировать - и на тыщу лет, на вечное хранение. Ох и мало тебя в 41-м немец подолбал.
- Да уж сколько подолбал, - говорит. - Мне хватило.
- Да не уж. Немцы из-за того и прорывались, где хотели, что мы в одну линию траншей и то толком не откапывали. А сейчас, между прочим, 44-й на дворе. И если найдется на той стороне толковый обер-лейтенант, то раскидает он вашу защиту, не особо напрягаясь и даже без всякой пушки. У вас ведь три года было, дядя, три года. Ты что, Трофим, устав не читал? А там ведь русским языком черным по белому сказано: "Оборона должна совершенствоваться постоянно". А они сложили себе стеночку из камушков и сидят довольные. Двести метров прямой видимости - это ж курам на смех.
Тут Трофим уже закипать начал.
- А ты их попробуй-то пройди, эти двести метров, - орет. - Под "максимкой"-то.
- А чего пробовать-то? - спрашиваю. - Мешков с песком нагромоздил - и двигай их себе потихоньку на гранатный бросок. Не особо напрягаясь.
Тут Арчет подходит. Трофимовы вопли, наверно, услыхал.
- Из-за чего шум такой? - спрашивает.
- Да вот, - говорю, - объясняю ретрограду вашему, что живете вы тут пока исключительно попустительством божьим. Раз вас до сих пор смести не пытались.
- Пытались.
- Значит, повезло, - говорю. - Видать, противник вам попался такой же необученный и бестолковый, как и вы сами.
Трофим аж сплюнул.
- Я, - говорит, - более лаяться с тобой не намерен. Пущай нас господин барон рассудит.
- Ладно, - говорю. - Пошли к Аулею. А только пулемета я тебе, Трофим, все равно не дам. Я лучше Кару за него поставлю, она, в отличие от тебя, хоть одета по форме.
Приходим. Аулей Трофима выслушал - тот, правда, все больше разорялся на тему - приходят тут всякие на готовое и сразу критику наводить начинают, мол, еще посмотреть надо, кто они сами из себя такие. Хорошо, думаю, хоть шпионом не объявил, агентом темных сил.
Послушал его Аулей и ко мне поворачивается:
- А ты, Сегей, что скажешь?
- Только одно. За три года в горах можно было такого наворотить - Маннергейм бы от зависти удавился.
- Значит, - спрашивает Аулей, а сам чему-то про себя усмехается, - ты, Сегей, считаешь, что разбираешься в этой фо-ти-фи-ка-ции лучше Трофа?
- Да уж пожалуй.
- Хорошо. Что тебе нужно, чтобы наладить эту фо-ти-фи-ка-цию?
- Ну, - говорю, - во-первых...
И тут сообразил. Ежкин кот, думаю, он же на меня ловушку поставил, а я в нее и влетел, радостный, на полном ходу. Опаньки, Малахов. Я-то ни за что браться пока не собирался, а тут и глазом не успел моргнуть - захомутали.
Нет, можно, конечно, дать задний ход, мол, чего это ты, дядя, в самом деле, мы ни о чем с тобой пока не договаривались. И твои проблемы - не мои проблемы, и приказ о взаимодействии, Верховным главнокомандующим подписанный, ко мне пока не поступал. Только как я после этого рыжей в глаза посмотрю? Да и не привык я сидеть сложа руки.
- Во-первых, - говорю, - мне на завтра четыре воза нужно и десять человек, только таких, чтобы можно было ценную вещь в руки дать, чтоб не роняли.
- Возов, - встряла Кара, - не нужно. Нужно четырех волов.
Я к ней повернулся.
- Ты чего, - спрашиваю, - рыжая? Ты же грузовики видела? Какие четыре вола? Их и стадом не утащишь.
- Грузовики ваши, - отвечает, - я видела. А ты волов наших - не видел.
Я рот открыл - и обратно его захлопнул. Волов-то я местных действительно не видел. А вдруг эти волы вроде того яблочка - танк на горбу утащат.
- Ладно, - говорю, - этот вопрос пока снимается. А насчет остального - посмотрю, прикину, а потом и поговорим. Вечером.
- Лучше утром, - говорит Аулей.
Ну да. У них же тоже утро вечера мудреней.
Перво-наперво я к кузнецу пошел, про треногу договориться. Кое-как объяснил ему, что требуется. Конструктор с меня, правда, хреновый, хорошо еще, сам кузнец понятливый оказался.
- Хорошо, - говорит. - Сделаю. Тем более что эта, как ты сказал?
- Турель, - говорю. - Турель уже готовая есть. Только треногу соорудить и в кузове укрепить.
- Сделаю. Больше ничего не надо?
Я кузницу осмотрел - хорошая кузница. Даже не просто кузница - мастерская хорошая. Причем все инструменты аккуратно на стене развешаны.
- Слушай, - спрашиваю, - а ключ гаечный сможешь сделать?
- Если объяснишь, - усмехается, - что это такое - смогу.
Я объяснил.
- Сделаю, - говорит. - Это просто. Мне главное - размеры точно знать.
- Размеры я тебе скажу. Я тебе даже образец предоставлю.
Ладно. После кузницы пошел местность осматривать. Рыжая, само собой, как тень тащится. Я уж на нее и внимание обращать перестал.
- А зачем, - спрашивает, - тебе этот галечный ключ потребовался?
- Гаечный. Головы кое-кому поскручивать.
- Я серьезно.
- И я, - говорю, - серьезно.
Пришли в ущелье. Смотрю - слева склон отвесный, не всякий "эдельвейс" заберется, а справа тоже крутой, но все ж таки более пологий. И, что приятно, ровный. То есть лезть по нему как раз из-за этого неприятно - зацепиться толком не за что и укрыться, если что, тоже негде. Но для моих планов - самое то.
- А скажи-ка мне, не-рядовая Карален, - спрашиваю, - ты на этот склон забраться пробовала?
- Это очень опасно, и потому мой отец запретил. И не только мне.
- Так ведь я не спрашиваю, опасно или нет? Я тебе какой вопрос задал? Была ты там, наверху? А?
- Была.
- Вот и отлично, - говорю. - Показывай дорогу.
- Куда?
- Как куда? Наверх.
Рыжая на меня восторженно так уставилась.
- А если сорвемся?
- Если сорвемся, - говорю, - значит, плохие мы с тобой бойцы и в Красную армию не годимся.
Полезли. И вот тут-то я об этом пожалел. Когда снизу смотришь, вроде и склон не такой крутой, и уцепиться есть за что, да и не так уж высоко. А наверху сразу вспоминаешь, что на муху ты не похож, а другие насекомые с потолка, случается, падают. Прямо в суп.
Черт, думаю, хорошо хоть обмундирование запасное теперь есть. А то ведь изорву на этом склоне гимнастерку к чертовой матери. И веревку надо было взять уже, раз полезли, а то как спускаться будем. Высоко ведь. Вечно ты, Малахов, пути отхода не продумываешь. Как тогда, на станцию в грузовике въехали, а выбраться с той станции, когда вокруг эсэсовцев полно... Вот так и сей... И тут сорвался.
Повезло. Проехал пару метров и повис. Хватаюсь за какой-то камешек и чувствую, что ноги-то в воздухе болтаются, а камешек, зараза, поддается. И ухватиться поблизости больше не за что.
Черт, думаю, надо же, как обидно. Когда к немцам в тыл ходил, даже ранен ни разу не был, а тут сейчас посыплюсь - и костей не соберешь. И сделать-то ничего здесь толком не успел. Черт, ну обидно-то как!
Попытался сапогом опору найти - только камешки брызнули.
На шум Кара обернулась.
- Держись! - орет. И руку мне протягивает. Черт, думаю, чтобы я, старший сержант Малахов, за девчонку хватался! Да я лучше упаду!
И тут камешек как вывернется. Еле-еле успел за рыжую уцепиться. Повис на ней всей тушей, а она зубами скрипит, но держит. Подтянулся вверх, кое-как сам уцепился, вылез. Повезло.
Добрались мы до расщелины на середине склона, перевалились через край и распластались. Лежим, воздух по кускам откусываем. Мало-помалу очухались.
Приподнимаюсь, и тут рыжая мне ка-ак влепит затрещину. Я аж на четырех точках не удержался, полетел и спиной и затылком об скалу приложился. Прямо вчерашней шишкой. Больно, черт!
- И не вздумай, - говорит, - спрашивать, за что.
Я затылок осторожно потрогал, посмотрел - крови вроде нет. И на том спасибо.
- А теперь, - говорит Кара, - если ты мне не объяснишь, зачем мы сюда залезли, я тебя вниз сброшу.
Я уж было хотел съехидничать, что затащил ее, чтобы наедине побыть, но вовремя одумался. Во-первых, все равно не поверит - вот если б я один залез, от нее подальше. А во-вторых - ведь и в самом деле сбросить может, даром что сама затаскивала. С нее станется.
- А ты посмотри, - говорю, - какой с этой площадки великолепный вид открывается. Все ущелье как на ладони. Это же не площадка, а замечательнейшее пулеметное гнездо.
Даже если пушку через мост перетащат - пока развернут, пока нацелят, а с восьми сотен метров крупнокалиберная пуля орудийный щит насквозь прошьет и кого хочешь за этим щитом достанет. В общем - мечта, а не позиция. Только минометом и выковыряешь. Да и то - скала над головой. Готовый дот.
Рыжая, по-моему, сначала скинуть меня хотела. Но одумалась, прикинула - дочь командира все-таки - и тоже загорелась.
- Здорово, - говорит. - Только как пулемет сюда затащить?
- А вот это, - отвечаю, - как раз не проблема. Прикажу - вы у меня весь самолет сюда затащите. Ладно, - говорю, - давай теперь спускаться, а то к ужину опоздаем. Если ты меня и в этот раз не уронишь - сахар дам.
И тут она мне вторую затрещину залепила.

И приснилось мне в ту ночь, что стою я по стойке "смирно" посреди нашей землянки, а на лежанке развалился старший лейтенант Светлов - рожа небритая, правая рука на перевязи - и нотацию мне читает. Мол, такой я сякой, Малахов, засмотрелся на женские ножки и позволил себя с ног свалить, а потом встал раньше времени, не восстановив до конца координацию, - он у нас тоже слова умные знает - и поэтому улетел второй раз. И, спрашивается, какой я после этого разведчик, если мне, как выяснилось, достаточно юбкой перед носом помахать, и я, Малахов, все на свете забываю, и где, спрашивается, моя моральная стойкость и прочая сознательность и как после этого со мной можно за линию фронта ходить, а вдруг мне там какая-нибудь блондинка-эсэсовка попадется, и выложу я ей все, что знаю и не знаю, стоит ей только передо мной устроить этот, черт, какое же это он слово-то ввернул, не немецкое даже, а совсем уже иностранное, на эс начинается, раздевание, короче говоря.
Я стою, слушаю его, а сам думаю - ну и зануда же ты Славка, никогда за тобой такого не замечал. Тебе-то хорошо, ты в свои двадцать восемь успел уже женой обзавестись, а мне? И вообще, тебя бы на мое место, а я бы в сторонке постоял и посмотрел, как бы ты эти ножки игнорировал и как бы ты даже со здоровой рукой против рыжей устоять попробовал. Тоже мне, замполит нашелся, сам же рассказывал, как перед войной драку в ресторане устроил, а все из-за того, что пьяный танцевать полез. И фиг я теперь, Славка, батареи от твоей рации таскать буду. Сам ищи дураков, а я лучше пару лишних гранат в мешок положу.
Я ему, когда он закончил, так и сказал.
- Мало тебе, - говорю, - старшина Раткевич мозги чистил.
И проснулся.

Глава 5

Открыл глаза, смотрю - что такое? Когда это они успели красные занавески на окно повесить?
Встал, проморгался, к окошку подошел - а это, оказывается, никакие не занавески. Восход солнца. У нас и закаты-то такие кровавые редко бывают. Словно кто-то над горизонтом первомайский транспарант развернул и только лозунг написать забыл.
Ладно. Выглянул вниз, во двор - нет еще никого, натянул штаны с сапогами, скатился вниз, к колодцу, и вылил на себя два ведра воды. Брр. Ну и холодная у них тут вода, зуб на зуб после нее не попадает, словно родниковая.
Попытался свое отражение в ведре разглядеть - ничего, понятно, не увидел. Но все равно, побриться бы стоило, а то скоро на ежа буду похож. А чем эту щетину соскрести? Ни мыла, ни бритвы. Интересно, у них тут вообще мыло есть? Должно, по идее, быть.
Иначе рыжая серо-бурой бы ходила - при ее-то повадках.
Да и бриться они как-то тоже должны. Арчет же без бороды ходит. И еще пару чистых рож я вчера видел - из тех, наверно, кому бороду лень отращивать. Может, удастся к местному цирюльнику в очередь записаться.
Вернулся наверх, оделся, на гимнастерку, правда, смотреть грустно было - изорвал-таки, по скалам ползая. Ничего, думаю, я сегодня из "студера" обязательно себе десяток офицерских нагребу. Надо будет только нашивки как-то перешить. Хорошо хоть иголка с ниткой как была за воротником, так и есть.
Выглянул еще раз во двор - пусто. Спят все, словно сурки по норам, только на башнях дозорные зевают. Ладно, думаю, дневальным меня никто не назначал, спите, сколько хотите. Все равно я сегодня без завтрака уезжать никуда не собираюсь. Хватит того, что вчера без обеда остался.
Сел "ТТ" разбирать. Вскрыл - ну, так и есть, все в смазке заводской. Авиация, что с нее возьмешь. Из автомата, наверно, в жизни не стреляли.
Жаль, тряпки промасленной нет. В "Додже", в ящике с инструментами были. Спуститься, что ли? Ай, думаю, ладно, черт с ними, все равно выбрасывать. Отодрал лоскут снизу от гимнастерки, начал чистить.
Хорошая все-таки машина "ТТ". Он да "парабеллум" - вот два пистолета, которые я за оружие считаю. А остальное... хотя, смотря, конечно, на чей вкус.
И тут дверь в сторону отлетает. Я чуть затвор из рук не выронил.
- Рыжая, - спрашиваю, - тебя что, стучаться никогда не учили? А если бы я без штанов стоял?
- Ну и что? - плечиками пожимает. - Я бы тоже разделась.
Приехали, называется. Хватай мешки - вокзал отходит!
- А что это ты на себя сегодня нацепила? - интересуюсь. - Я ж тебе вчера полный комплект обмундирования выдал.
- То, что ты мне подарил вчера, - заявляет рыжая, - мама спрятала в сундук. - А это - моя новая боевая форма. Ее изорвать не жалко.
Вырядилась она сегодня а-ля комиссар. Сапоги черные, выше колен, и кожанка. Только не те лохмотья, что на ней раньше были, а и в самом деле точь-в-точь как в фильмах про Гражданскую. Платка только красного не хватает для комплекта, да он ей и не нужен - волос хватает. Тоже мне, комиссарша, тьфу, комиссарочка. Навязалась на мою голову.
- Что, так и будешь ходить? - интересуюсь.
- А что, - спрашивает, - опять раздеться прикажешь?
- Ох, - говорю, - влепил бы я тебе, феодалочка, за нестроевую форму одежды десяток нарядов вне очереди, да только...
- А наряды, - спрашивает рыжая, - это что? Это ведь платья новые, да?
И облизывается.
- Наряды, - говорю, - это не платья и даже не сахар. А вовсе даже наоборот.
- А...
- Значит, так. Стой, но молчи. Издашь хоть один звук, пока я пистолет собирать не закончу, порулить не дам!
Замолкла. Вот бы ее в этом замороженном состоянии подольше продержать! А то я от такой компании скоро немецкий тыл начну как курорт вспоминать. Там, если повезет, сразу убьют и пытать не будут.
И зачем только баб на войну берут!
Ладно. Собрал "ТТ", кобуру на ремень повесил.
- Ну что, - говорю, - пойдем, посмотрим на ваших волов.
Пошли. Спустились вниз, зашли в конюшню - ну и вонь же - и прошли в угол, где эти волы обретались.
- Вот.
Глянул я на этих "волов" - так и захотелось затылок почесать. Ни черта ж себе живность домашняя.
Стоит себе в стойле здоровая скирда шерсти. А спереди два рога на полметра торчат.
- Это волы? - спрашиваю.
- Да.
Хорошие у них тут волы, думаю. Хотел бы я еще на местных ослов посмотреть.
- Теперь верю, - говорю. - Четверка таких холмиков не то что два грузовика - легкий танк из болота вытащит. Как вы только этими тушами управляете? Они же так шерстью заросли - пуля застрянет.
- А у них, - отвечает, - хвост чувствительный.
- Ладно, - говорю, - только на моего вола самого лучшего погонщика, пожалуйста. А то противотанковой гранаты у меня нет, а где у него тормоза, я и знать не желаю. Пошли завтракать.
Завтракал я сегодня у Аулея. Решил, раз уж они меня захомутали, причем на офицерскую должность, так пусть и паек обеспечивают соответствующий. А то на их баланду как раз чего-нибудь вроде Трофимовой баррикады и возведешь.
Ем - каша какая-то непонятная, явно из гибрида очередного, а сам все жду, пока Аулей меня допрашивать начнет. А он тоже молчит, только поглядывает изредка, причем больше на дочку, чем на меня.
Зато поп не выдержал. Правда, тоже доел сначала - к еде они здесь очень уважительно относятся, не иначе поголодать хорошо пришлось - и спрашивает:
- Не откажешься ли поведать нам, Сергей, что ты сегодня планируешь предпринять?
- Не откажусь, - говорю. - Для начала - перетащу в замок те два грузовика, что вчера нашел. А потом буду вам нормальную оборону налаживать. Хоть посмотрите, что это за зверь такой.
Ага. Укрепрайон имени высоты 314. Мы ее в ходе разведки боем взяли. Хорошо взяли, чисто. Без потерь. А до нас под ней рота штрафников легла.
Жалко, нет у них ни мин, ни места, где их толком поставить. Хорошее минное поле - это, я вам доложу, такая замечательная штука - просто слов нет. Пока в нем проходы не проделают.
- А скажи, Сегей, - начал Аулей, - зачем вы вчера на гору полезли?
Я на рыжую с удивлением посмотрел - неужто не проболталась?
- Кстати, - говорю, - пока я с грузовиками возиться буду, отберите десяток самых ловких парней, из таких, чтобы на правый склон смогли вскарабкаться, и пусть веревочных лестниц приготовят, да и просто веревок.
- А зачем... - поп спрашивает, но тут его Аулей остановил.
- По-моему, - усмехается, - нам будет проще пойти и посмотреть. Не так ли, Сегей?
- Именно, - говорю. - Ну, что, Карален, готова?
- Тебя жду, - отвечает.
Сунулся я было к "Доджу" - а его кузнец к себе уволок. Как он только умудрился - поманил, что ли? Кис-кис-кис.
Ладно. Погрузились мы на этих волов - я, рыжая, четверо погонщиков - и двинулись.
Ощущение такое, словно на крыше грузовика едешь. Только мотор не слышно и трясет меньше.
- А чем, - спрашиваю у погонщика, - эти ваши волы питаются?
Тот жвачку свою сплюнул и ко мне поворачивается:
- Ы?
- Жрут чего?
- А все подряд.
- Что, вообще?
- Ыгы, - кивает. - И траву, и дерево, и мясца не прочь отведать.
Черт, думаю, надо будет следить, чтобы в непосредственной близости от пасти не оказаться. А то так тяпнет - почище танковой гусеницы.

Предыдущая страница 6 Следующая страница


7 Андрей Уланов

- Эй, - говорю. - А быстрее можно?
- Ыгы. Ток не стоит.
- Почему?
- А они, - говорит, - как пробегут малость, так и норовят спать завалиться. И не добудишься.
Ну, еще бы. Такую тушу разбудить - гаубица нужна.
Пока доехали - я чуть сам в этом седле не заснул.
Слез, обошел машины - вроде все в порядке, никто их за ночь не заминировал.
- Ладно, - говорю, - цепляйте ваших першеронов. Посмотрим, на что они годятся, кроме как на консервы.
Решил сначала полуторку попробовать вытащить - она все же не так глубоко завязла, как "студер". Подцепили, я в кабину забрался, только потянулся завести а они ее р-раз - и выдернули. Словно и не забита она снарядами под завязку.
Черт, думаю, нам бы таких волов под Киев. А то все тылы на своем горбу вытаскивали.
"Студер" эти зверюги еще легче выдернули. Я даже и в кабину не стал забираться.
Распределил я этих волов по два на машину. Сам в полуторку влез - а то ведь не дай бог, кувыркнется - костей не соберешь, а рыжую в "студер" загнал. Руль в среднее положение выставил и говорю ей:
- Значит, так. Твоя текущая боевая задача - держать вот эту круглую штуку и не шевелить ее ни на милли... тьфу, короче, не шевелить. Ясно?
- Верштайн.
- Не верштайн, а ферштейн. Ясно?
- Да.
Был бы у меня хоть кто-нибудь понадежнее - на пушечный бы выстрел ее к машине не подпустил. Да только остальных на этот пушечный выстрел к машине и не подгонишь.
Ладно, думаю, ты мне его только на прямой удержи, а уж повороты я и сам как-нибудь проверну. Да и даже если навернется этот "студер" - невелика беда. Ничего сапогам не сделается. Саму б ее, главное, не придавило.
Договорился с погонщиками - как сигналы подавать, как поворачивать. Хорошо еще, что волы эти то ли не боятся ни черта, то ли вовсе они глухие, только на клаксон они ровно никакого внимания не обратили. Я для пробы из полуторки полминуты подудел - ноль да семечки.
- Ну, - говорю, - по машинам.
Поехали. Точнее, потащились. Эти зверюги и порожняком-то не слишком резво лапы передвигали, а с грузом и вовсе темп марша снизили. Спят они, что ли, прямо на ходу? Эти могут, им даже глаза закрывать не надо - и так из-за шерсти ничего не видно.
Но километров семь в час все же делаем. А может, и все десять.
Черт с вами, думаю, вы, главное, меня на дорогу вытащите, а до замка я уж и сам как-нибудь доеду.
Два поворота спокойно преодолели - остановился, вылез, рыжую подвинул, повернул - и дальше ковыляем. Проехали третий, остановились, оборачиваюсь - а "студер" сам по себе едет. Ну, я к нему, вскочил на подножку, открываю дверцу - а рыжая уже вовсю рулем шурует.
- Ты чего, - кричу, - кувыркнуться хочешь? Я тебе разрешал?
- А что? - еще и возмущается. - Тоже мне - премудрость.
- Может, ты ее еще и заведешь? - спрашиваю.
Зря я это спросил. Ох и зря. Ключ-то в гнезде торчал.
Не успел опомниться, а Кара уже его провернула и на этот раз завела. "Студер" взревел, вперед рванулся - и со всего маху волу под зад бампером. По хвосту. Хорошо, хоть разогнаться толком не успел.
Тут уж сам вол взревел так, что не то что "студер" - паровозный гудок бы перекрыл. Взвился на дыбы - то еще, доложу, зрелище, даже со спины. Прямо как на танковое днище из окопа. И тоже рванул. Погонщик, молодец, соскочить успел и даже отбежать на пару метров.
Спасло нас то, что второй вол в запряжке с места не сдвинулся. Ему-то что, его под зад никто не пихал. Ну а постромки такого рывка тоже не выдержали - лопнули.
Меня при ударе чуть из кабины не вышвырнуло - хорошо, что за руль успел уцепиться. А рыжая с перепугу тоже за руль цепляется - и на педали давить продолжает. На обе до пола.
Тут уж я не выдержал и заорал. Да так, что чуть лобовое стекло не вылетело.
- Ноги подыми, дура!
Кара ойкнула, ноги поджала - мотор сразу заглох, - баранку выпустила, кулачки к подбородку прижала и смотрит на меня - глазищи от ужаса на пол-лица.
А вола уже и след простыл.
Я через нее перегнулся, "студер" на ручник поставил и на землю спрыгнул. Снял пилотку - как это она не свалилась - провел по лбу - сухой. Надо же, думаю, даже вспотеть не успел. Ну, рыжая, ну кара небесная... Что ж мне с тобой делать-то?
- Чего сидишь? - говорю. - Вылезай.
Вылезла. Стала передо мной по полустойке "смирно" и в землю уставилась, кончики сапог изучает. Я ее за подбородок взял, поднял - глаза сухие, слез и соплей не видать. Спасибо и на том.
- Я тебе, - спрашиваю, - руль поворачивать разрешал?
- Нет.
- Тогда какого черта, - кричу, - ты сама поворачивать начала?! Порулить захотелось?!
Молчит. Я было для нового вопля пасть разинул, но опомнился. Что ж ты, думаю, Малахов, делаешь? Тоже мне, нашел на кого орать - на девчонку несмышленую. Сколько раз на тебя вот так орали - и лично, и в строю? И что ты в таких случаях думал? Правильно, много ума на это не надо, была бы пасть поздоровее. Ты бы лучше, Малахов, с капитана пример брал, у него тоже голос был - дай боже, но только страшней всего было, когда он еще спокойнее, чем обычно, говорить принимался. Вот тогда - во-оздух!
- Ладно, - уже нормальным тоном говорю, - ты мне вот что скажи - когда ж это ты на педали нажимать научилась? Вчера, что ли?
- Ага, - и носом шмыгает. - Я вчера весь день за тобой наблюдала.
- Оно и видно, - говорю. - И газ, и сцепление в пол втоптала. Да и я хорош - забыл рычаг на нейтралку поставить. Ну а что, попросить лишний раз показать - дворянская гордость не позволяла? Или сословная спесь? А?
- Я думала, все просто, - и опять шмыгает. - А ты бы показал?
- Просто, - говорю, - только простейшие размножаются. А показал, не показал - какая сейчас разница. Ты мне лучше скажи, кто вола ловить будет?
Кара наконец перестала носом дергать и даже улыбнуться попыталась.
- Могу я.
- Не надо. А то мне представить страшно, кого такая охотница поймать может. Наловишь еще роту "тигров" да взвод "пантер" - чем я их долбать буду? Из "ТТ"?
- А... а что же мне делать?
- Сейчас, - говорю, - ты сядешь рядом со мной в полуторку и всю дорогу до замка будешь внимательно наблюдать, как я на педали нажимаю. Потому что за руль "студера" я тебя посажу.
Ага. Только на педали нажимать не позволю. Я-то еще пожить хочу. В отличие от некоторых присутствующих.
- В самом деле?
- В самом, в самом. А по возвращении в замок - три наряда вне очереди.
- А наряды - это что?
- Котлы будешь на кухне драить, - шиплю. - Или навоз на конюшне разгребать. В этой своей "боевой" форме. Что грязнее, то и делать будешь? Ясно?
- Вершейн, - отвечает. - С радостью.
- Можно и без радости, - говорю. - Но от - и до.
Ладно. Отправил я погонщиков за дезертировавшим трактором гоняться, а сам с рыжей на полуторке поехал. Дорога, конечно, та еще, пару раз думал - точно застряну. Пронесло.
Кое-как доехали. Поставил я машину около конюшни - надо будет, думаю, навес тут какой-нибудь соорудить, - мобилизовал местного гаврика, чтобы любопытных отгонял. Хотел было еще десяток на разгрузку запрячь, но не решился. Ну их к лешему, уронят еще ящик не тем концом, будет потом работа - уцелевших из-под развалин замка выкапывать. Нет уж, лучше я процесс разгрузки лично проконтролирую.
- Ну что, - говорю, - выводи, не-рядовая, своего гнедого.
- Это еще зачем?
- А ты что, обратно ко второй машине собралась пешком топать?
- Мой конь, - заявляет, - не потерпит на своей спине никого, кроме меня.
- Ну один-то раз, - говорю, - он меня уже потерпел. Так что и от второго раза тоже копыта не откинет. Это во-первых. А во-вторых... Ты мне приказы будешь обсуждать? А ну, на-лево, кр-ругом и в конюшню.
Рыжая глазами сверкнула, четко так развернулась - через правое плечо, правда, - и зашагала.
Я пока вокруг полуторки походил, прикинул, куда сгружать буду. Эх, вот бы все-таки пушку к этим снарядам!
Ну да. Странно даже, Малахов, вроде бы советский человек, комсомолец, а жадности в тебе - как у натурального буржуя. Полтора дня назад с одним ножом сюда шлепнулся, и ничего. А нынче вон какое богатство огреб - и все равно мало. И того нет, и этого нет. Сейчас тебе, Малахов, автомата не хватает, а добудешь автомат - ручной пулемет понадобится, винтовка снайперская. А потом и вовсе танковый взвод с экипажами и звено штурмовиков для поддержки с воздуха. А побеждать, между прочим, Малахов, надо не числом, а умением.
Прочитал я себе эту лекцию в рамках поднятия уровня самокритики, повернулся - а рыжая уже коняку своего из конюшни выводит. И опять, как в прошлый раз, тварь эта гнедая очень подозрительно на меня косится.
Я по карманам похлопал, кусок сахара добыл.
- Эй, кавалерия, - зову, - сахар хочешь?
Конь на сахар искоса взглянул, на Кару обернулся, ноздрями похлопал - хочется, - осторожно так к руке потянулся и схрумкал.
Я его за морду обнял, вроде бы глажу, а сам ему на ухо шепчу:
- Если тут даже "Доджи" человека понимают, то ты, зверюга, меня точно поймешь. Будешь из себя аристократа строить - схлопочешь между глаз. У меня с саботажниками разговор короткий.
Гнедой морду вырвал, отпрянул на пару шагов, фыркает возмущенно. А я стою себе и кобуру на боку поглаживаю.
Кара его седлать закончила, за луку схватилась и взлетела - даже стремян не коснулась.
- Слушай, - говорю, - а вторую лошадь ты вывести не можешь? Кобылку какую-нибудь, посмирнее.
- А ты что, - спрашивает, - за талию женскую взяться боишься?
- Да я, - говорю, - могу и повыше ухватиться. Я другое сообразил - седло-то не двухместное.
- И что же ты за воин, - усмехается, - если без седла на коня вскочить боишься?
Тут я уже злиться начал.
- Да что ты, - говорю, - заладила, - и тоже без стремян махнул. - То боюсь, это боюсь. Тебя бы в танковый десант - посмотрел бы, кто чего боится.
- Десант - это когда прыгают?
- Ага. Вверх тормашками. Особенно когда на мине подрываются. Как хоть зовут эту конягу? - спрашиваю.
- Гармат, - гордо так отвечает рыжая. - Так звали коня великого короля Торчела.
- Ладно, - говорю, - хоть не Буцефал.
- А кто такой Буцефал? - спрашивает.
- Не знаю. Тоже вроде чей-то конь. Просто капитан как-то сказал, что он двоих не выносит.
А Гармат-то этот, похоже, меня понял преотлично. На дыбы не становился, даже не взбрыкнул ни разу - в общем, вел себя тише воды, ниже травы. Рыжая, когда доехали, даже удивилась.
- Повезло тебе, - говорит. - Обычно он страшно не любит, когда на нем кто-то, кроме меня, едет. А сегодня смирный.
- Это все от сахара, - говорю. - Метод кнута и пряника.
Ага. Ста грамм и заградотряда. Только дверцу распахнул - а рыжая уже вспрыгнула и за рулем устраивается.
- Эй, а как же конь?
- Ну ты ведь обещал.
- Так я, - говорю, - от своего слова не отказываюсь. Раз уж вылетело. Я про коня спрашиваю.
Кара из кабины высунулась.
- Гармаг - домой.
Гнедой на меня фыркнул напоследок и умчался. Понятливая зверюга, ничего не скажешь. Умнее многих двуногих.
Ладно. Забрался в кабину "студера", задвинул рыжую к самой дверце, прикинул - до педалей дотягиваюсь.
- Значит так, - говорю, - твоя задача - рулить. То есть вращать в нужную сторону вот эту круглую штуку, которая и называется рулем.
- А что такое баранка?
Ты!
- Иногда, - мягко так говорю, - руль называют баранкой. Делают это невежественные, темные люди, которые не могут выговорить слово "руль". Понятно? А теперь заводи - и поехали.
Хорошо еще, что у "Студебеккера" покрышки широкие и мотор нехилый. А то с таким механиком-водителем, как рыжая, только на танке и ездить. И лучше на KB - у него гусеницы пошире и скорость поменьше.
Правда, перед замком едва с моста в ров не кувыркнулись - еле-еле успел руль выкрутить. Но - доехали.
Вылезаю - пот ручьем катит. А Каре хоть бы что - счастливая, как вчера, с винтовкой. Интересно, кстати, куда она винтовку дела? Тоже в сундук заховала?
- Ну что, - спрашиваю, - прокатилась?
- Да.
- Тогда пойдем на кухню.
- А обед еще не готов.
- Какой обед? - усмехаюсь. - А про наряды свои ты забыла?
- Нет, - вздыхает. - Но я надеялась, что ты забыл.
- Не надейся.
Пошли на местную кухню. Открываю дверь - а на меня оттуда таким угаром повеяло. Что за народ, думаю, даже вентиляцию нормально наладить не могут. Условия приготовления пищи просто исключительно антисанитарные. А про гигиену, похоже, и вовсе никогда не слышали. Эх, Прохорова бы сюда, из третьего батальона. Вот повар был. Хоть ворюга - трибунал по нему не просто плакал, а прямо-таки горючими слезами обливался, - но жратва при этом была, будто и не крал он из котла ничего. А уж кухню свою как чистил - немцы по ней один раз даже артналет устроили.
Тут мне навстречу из дымных клубов бочонок выплывает - брюхо впереди на ремне несет, а на брюхе лапы горкой сложил. Одежда так засалена, что не то что суп - борщ хороший можно сварить. А если еще из самого котлет нарубить - роту полного состава накормить можно.
Колпак, правда, на голове еще помнит, что когда-то белым был. Давно, конечно, много вина с тех пор мимо пасти на одежду утекло.
- Чего надо? - гудит.
- Где у вас тут, - осведомляюсь, - посуда немытая? - Интересно, думаю, а мытая посуда у них вообще есть? Может, я вопрос неправильно задал.
- А кто... - Тут колпак в сизом тумане Кару за моей спиной наконец разглядел и так разнервничался, что даже поклониться попытался. Получилось у него, правда, только подбородки на пару сантиметров передвинуть.
Эх, нет на вас старшины Раткевича!
- О, госпожа Карален. Прошу вас, проходите. Извините, у нас тут...
- Крыса у вас тут, - говорю, - обожравшаяся. И не одна. - Бочонок на меня тревожно зыркнул - задумался, наверно, каких именно крыс я в виду имею. А я и про тех и тех сказал. Все они тут от жира лопаются - с места стронуться боятся.
Черт, были бы лишние патроны - достал бы "ТТ" и пристрелил пару штук! Сразу бы забегали. И куда только Аулей смотрит?
Ладно. Мне сначала на передовой надо порядок навести - а до кухни я как-нибудь в другой раз доберусь.
Прошли в другой конец, гляжу - груда котлов навалена. Я из этой кучи один, не самый крупный, выволок, заглянул - ну, думаю, ничего себе довели посуду. Этот жир не отскребать, это жир взрывать нужно.
- Ну вот, - говорю, - не-рядовая Карален. Тут тебе работы - как раз до обеда. И чтоб через три часа этот котел сиял, как твои ясны глазоньки.
Кара только носик наморщила. А вот колпак от моих слов чуть в обморок не хлопнулся.
- Но как же так, - бормочет, - высокородная госпожа и...
Я к нему медленно развернулся, свысока поглядел - с трудом, но получилось - и медленно так, каждое слово изо рта по капле роняя, процедил:
- Еще раз рот откроешь - остальные котлы лично вылижешь.
Колпак на меня ошалело взглянул - и унесся в сизую даль. В голубой туман. Причем, что удивительно, только один стол по дороге опрокинул.
Я обратно к Каре повернулся.
- Задача ясна?
- Ферштейн, - отвечает, а сама поглядывает в ту сторону, куда повар утек. Я этот взгляд перехватил.
- И еще, - говорю, - феодалочка. Я в твоем слове не сомневался.
Кара на котел посмотрела и так тяжко вздохнула, что у меня аж слезы из сердца закапали. Крокодиловы, правда.
- Ферштейн. Только не называй меня так, как ты меня сейчас назвал. А то я хоть и этого слова тоже не знаю, но сильно подозреваю, что ты меня незаслуженно обижаешь.
- Обо что шум, - отвечаю. - Не хочешь быть царицею морскою - будешь дворянкой столбовою.
Оставил я ее наедине с котлом - вот пусть кого многократным численным превосходством давит, - а сам пошел своих альпинистов разыскивать.
Нашел. С Арчетом во главе. Белобрысый уже заранее до ушей расплылся - очередную пакость предчувствует.
- Десятка лучших скалолазов замка в полном твоем распоряжении, Маляхов, - рапортует. - Что приказывать будешь?
Ну почему они все слова коверкают? Особенно мое имя с фамилией? По-русски же говорят, не немцы все-таки.
- Малахов я, - говорю. - Это во-первых. А во-вторых... Веревки приготовили?
- Все, как велено.
- Вот и отлично. Взяли и пошли.
Привел я их под вчерашнюю расщелину, как раз под то место, над которым ножками в воздухе дрыгал, и говорю:
- Вон ту щель в скале видите?
- Видим, - отвечают.
- Хорошо, что видите. Задача - добраться до нее и закрепить там веревки и лестницу. Вопросы есть?
Арчет улыбаться перестал. Посмотрел на склон, на меня, обратно на склон.
- Не так-то просто, - говорит, - до нее добраться.
- Ничего. Зато там место есть, где передохнуть можно. Это я точно знаю.
- Это откуда же? - интересуется.
- Да был я там вчера.
- Что, тоже мимо проходил?
- Ага, - отвечаю. - С земли на небо.
Арчет снова на склон посмотрел, на команду свою - и вздохнул точь-в-точь как рыжая перед котлом.
- Ну так как, - спрашиваю, - сделаете?
- Придется, - отвечает, - раз уж Кара там побывала, то нам от нее отстать честь воинская не позволяет.
- Ну вот и приступайте.
Постоял рядом пять минут, посмотрел, как он командует, - ну, думаю, эти либо вскарабкаются, либо попадают. С таким командиром, как Арчет, - скорее первое.
Пошел к кузнецу. Подхожу к кузнице, смотрю - а у входа "Аризона" стоит, а в кузове тренога и пулемет уже на ней установлен. Ну, я не удержался, махнул за борт, так, так примерился, по воздушным целям, сбоку, с тылу отстреливаться - красота.
- Ну что, - говорю, - "Аризона". Чем ты не танк? Только гусениц не хватает.
Тут кузнец выходит.
- Как, - спрашивает, - доволен работой? Коню твоему железному понравилось.

Предыдущая страница 7 Следующая страница


"Додж" по имени Аризона 8

- И мне понравилось, - отвечаю. - Подходяще.
- Еще заказы будут?
- Будут, - говорю. - Еще как будут.
Заказал ему еще два станка - один для того "березина", что в расщелине собрался устанавливать, а второй, полегче, - для бортового "ШКАСа". "ШКАС" я собрался на одной из башен установить - заодно и ПВО какое-никакое появится.
Кузнец меня выслушал, кивнул, бороду пригладил.
- Сделаю.
- Все это, - говорю, - желательно поскорее, но одну вещь хотелось бы совсем срочно. Ключ гаечный, о котором вчера договаривались.
- Мне бы только на размер посмотреть. А там уж...
- Размер, - говорю, - сейчас покажу.
Побежал обратно к грузовику, нашел ящик, который вчера открывал, вытащил один снаряд и обратно к кузнице.
- Вот, - показываю, - колпачок на верхушке, головка, ее и надо будет этим ключом сворачивать. Сможешь до обеда сделать?
- А я, - кузнец говорит, - если надо, и без обеда обойдусь.
- Вообще-то, - говорю, - обходиться не обязательно, но довольно желательно. Хочется ведь побыстрее все наладить. А то как на войне бывает - сидели-сидели, даже мухи мимо не летали, и вдруг - гутен таг и сразу ауфидерзейн.
- Посмотрим, - улыбнулся кузнец. - Заходи после обеда.
Иду и думаю - что бы еще сделать? Вроде все приказы раздал, теперь надо первых результатов дождаться. Переодеться, что ли? А то гимнастерка вся рваная, штаны конским потом пропитались - не разведчик, а саперная нестроевщина.
Вот, думаю, саперными работами я пока и займусь.
Сел в "Додж", отъехал от замка метров на пятьсот - как раз площадка земляная попалась, и чего только местные тут сад какой-нибудь не разбили, - вытащил лопату из кузова и начал яму копать.
Как раз, пока до полудня время прошло, успел и яму подходящую вырыть, и даже к кузнецу за оборудованием обернуться - за котлом. И еще мехи приволок, или как эта штуковина называется - поддувало, что ли? В общем, подготовился к ответственной работе.
Самое паршивое, думаю, что градусника нет. С градусником вообще бы просто было. Всего-то делов - температуру засечь и поддерживать на уровне.
Ладно.
Вернулся в замок, прошел на кухню, смотрю - рыжая над котлом согнулась в три погибели и скребет. Отскребла она, правда, за все это время кусочек два на три сантиметра - вроде дыры от подкалиберного, зато сама перемазалась - слов нет.
- Ну, как успехи? - интересуюсь.
На этот раз она на меня по-новому посмотрела. Очень интересный взгляд - злобно-унылый.
- Шел бы ты, - отвечает, - до завтра. А лучше - до послезавтра.
- С радостью, - говорю. - Я-то просто зашел напомнить, что дежурным по кухне обед тоже полагается. Он даже приговоренным к смерти полагается.
- Правда?
Рыжая так вскочила, что чуть котел на меня не опрокинула.
- Правда-правда. Только иди умойся сначала, а то тебя за стол не пустят.
Обедать нам пришлось вдвоем. Аулей куда-то ускакал, у попа тоже дела нашлись, даже Матика тарелки на стол поставила - и сразу пропала.
- Куда это они так разбежались? - спрашиваю. - Будто нарочно.
Кара только в тарелку прыснула.
- А что смешного-то?
- Потом расскажу, - говорит. - Когда-нибудь.
Ладно.
Будь у меня другой настрой, я бы ее к стенке прижал и нужные сведения вытряс. Да только мысли все мои вокруг предстоящей работы вертелись. Уж очень душа у меня к ней не лежала. Я даже и на еду-то внимания почти не обращал - жевал чего-то, а что жевал - не помню.
Дело в том, что до этого мне тол вытапливать не приходилось. К нам-то он уже готовый поступал. Все, что я про этот процесс знал, мне один наш парень рассказал, бывший партизан. У них в отряде со снабжением в первые годы плохо было, вот и приходилось самодеятельностью заниматься. Но тоже - когда как. Один раз полтораста кило вытопили, а в другой - пятнадцать снарядов вылили, а шестнадцатый - рванул. Вот и думай.
И в самом деле, Малахов, ну зачем тебе этот тол? Камнепады устроить - идея, конечно, хорошая, а сумеешь ли? Ты ведь на Кавказе, в горах не воевал, а тут ведь не абы как заложить надо - а все рассчитать. Это тебе не мину снежком присыпать и даже не фугас на дороге зарыть. Может, обойтись одними осколочными? Тоже хорошо будет - рикошет с трех сторон. А на две линии одних проводов сколько надо. Плюнул бы ты, Малахов, не рисковал лишний раз. Дались тебе эти фугасы.
Вот так отговариваюсь, отговариваюсь, сам себе мозги пудрю и все равно понимаю - доем сейчас, встану и пойду. Потому что надо. Потому что эту работу никто за меня не сделает. Как в разведке, Малахов, - умри, но сделай. Точнее, как говорит капитан: "Сделай и не умирай".
Но настроение у меня заделалось совсем похоронное. Подчистил я миску больше по привычке - раз дали, надо съесть, а то когда еще удастся. Потом подумал, что зря я вообще ел - перед боем-то нельзя, а после сообразил, что какой там живот - если рванет, никаких кишок не соберешь.
Ладно. Спустился, забрал у кузнеца ключ - успел-таки сделать, как и обещал, - форму заодно у него оприходовал, чтобы было куда готовый продукт разливать, как раз подходящие бруски получатся. Подогнал "Додж" к полуторке и перегрузил два ящика фугасов.
Пока, думаю, хватит. Хоть бы эти вытопить.
Осмотрелся - рыжей не видно. Первый раз за все время. Интересно, куда она делась? Обиделась? Или котел отправилась дочищать? Да какая разница, думаю, нет - и на том спасибо.
Поехал. Остановился у ямы, выгрузил все, а "Додж" в сторону отогнал, метров на сто. Машине-то зачем пропадать? А я туда буду готовую продукцию оттаскивать, по мере изготовления.
Черт, но до чего на душе муторно.
Запалил огонь под котлом, вскрыл первый ящик, вытащил снаряд и начал ему потихоньку голову отворачивать. Эх, тисков, жаль, нет. Страшно неудобно без тисков. И как этот кузнец только без них обходится?
Кое-как три взрывателя вытащил, отнес за яму, а снаряды в котел определил. Ну, думаю, поваритесь, безголовые, только, чур, не подгорать. Если все нормально пройдет, из вас такое замечательное кушанье получится - просто крем-брюле.
- А что ты тут делаешь?
В этот раз я очень медленно повернулся.
- Рыжая, - шепчу, - я же из-за тебя чуть взрыватель не выронил. Что ты тут делаешь, а?
- Я...
- Вот что, рыжая, - говорю, причем так спокойно - капитан бы удивился, - ради всех твоих богов, исчезни отсюда как можно скорее. И если ты... я тебя очень прошу.
- Тут опасно?
- Уйди прочь!
Подействовало. Я лицо пилоткой вытер, вывинтил до конца головку, вытащил взрыватель, гляжу - а из первого снаряда уже тол закапал.
Эх, градусник бы сюда, температуру засечь!
Вытопил первую троицу до дна, отбросил клещами - а не так уж страшно, думаю, как казалось. Да разве проход в минном поле проще делать? Или безопаснее?
И пошло дело. На третьей тройке даже осмелел - огонь немного прибавил - и ничего, сошло. Одну порцию к "Доджу" отволок, вторая поспевает.
Ну, думаю, если и дальше так хорошо пойдет, надо будет еще снарядов подвезти, побольше за один раз вытопить. Взрывчатка, она ведь в хозяйстве всегда пригодится, ее много не бывает. Подхватил второй ящичек с готовым толом и только на два десятка шагов отошел - зашипело позади яростно, со свистом. А потом земля из-под ног выдернулась - и грохнуло.

Глава 6

Плюхнулся я прямо на ящик. Черт, думаю, если сдетонирует - аминь. Останется от старшего сержанта Малахова две воронки плюс сизый дымок. С второго-то разу. Ха, вот хохма будет, если меня еще в один мир перебросит или обратно в мой. А что, чем не прямое попадание. Прямей уж некуда.
Все это, конечно, весело, но лежать на этом ящике еще хуже, чем на автомате, очень уж больно края в живот врезаются. Да и сыпаться сверху, похоже, перестало. Даже песок.
Приподнялся, смотрю - накрылась моя полевая лаборатория в самом прямом смысле этого слова. Только дым к небу поднимается.
Встал, отряхнулся - нет, чувствую, рано мне еще вставать. Вроде контузия не сильная, а ноги не держат. Хорошо еще, остальные держатели работают. Сел обратно на ящик, по карманам зачем-то начал хлопать. Черт, думаю, да что ж это я, какие еще сигареты, если я и курить-то никогда не пробовал? А жаль.
Повезло мне. Хорошо упал. Как раз в мертвой зоне. Большую часть осколков яма на себя приняла, а остальное в воздух поднялось, аккуратно через меня перелетело и метрах в десяти перед моим носом посыпалось. Осколков, кстати, не так уж много и было.
Сижу, жду, пока руки трястись перестанут.
Ну, Малахов, думаю, похоже, раз уж ты один раз официально погиб, то теперь тебя никакая зараза не возьмет. До ста лет доживешь и дальше жить будешь, пока от скуки не скиснешь.
Черт, но как мне за руль в таком состоянии садиться? И ящик этот тоже как-то доволочь надо.
И тут рыжая подбегает. Черт, думаю, явно она где-то неподалеку пряталась. Ну не могла она от самого замка успеть добежать.
- Эй, феодалочка, - говорю, - как проверить, я живой или мне все снится?
Ой, я ж ее обещал буржуинкой не обзывать. Ну, думаю, сейчас так врежет - сразу почувствую на каком я свете.
Нет, не врезала. Пожалела, наверное, контуженого.
- Что это было?
- Несчастный случай на производстве, - шучу. - ЧП, можно сказать. Die grobste Nichtbefolgung der Technik des arbeitsschutzes bei dem Umlauf mit den explosiven Stoffen.* [Грубейшее несоблюдение техники безопасности при обращении со взрывчатыми веществами.]
- И... и ты поэтому меня прогнал?
- Именно, - отвечаю и чувствую, что сейчас засну прямо на столе. Спать почему-то хочется, как от потери крови.
- Слушай, - бормочу, - фео... тьфу, рыжая. Срочно организуй кого-нибудь на переноску этого ящика в "Аризону". И...
- Встань.
- Зачем?
- Ты на нем сидишь.
Встал. А рыжая за этот ящик уцепилась - и подняла.
- Стой, - кричу. - А ну поставь. Надорваться хочешь?
- Так он же легкий.
- Знаю я, какой он легкий, А ну давай сюда.
Забрал - действительно легкий. Вот только нести его отчего-то страшно неудобно. Руки не держат и ноги заплетаются.
- Отдай ящик, - это рыжая сбоку пристает.
- Не мешай, - бормочу. - И без тебя тяжко.
- Дай хоть помогу.
- Без таких помощников обойдемся. Ты почему приказ не... - Тут я в какую-то ямку сапогом угодил и чуть кубарем не полетел. Хорошо, Кара меня сбоку подхватила.
Кое-как доковыляли до "Доджа" - я тол несу, а рыжая - меня. Сел за руль, завел - нет, чувствую, точно с моста в ров слечу.
- Садись за руль.
- А можно?
- Теперь все можно. Главное - в ворота впишись.
И доехали. Вылез, головой потряс - вроде полегчало, но все равно - надо пойти отлежаться. А то я им тут такого понакомандую. А уж о том, чтобы в таком состоянии с взрывчаткой работать, и вовсе думать нечего.
Ладно, думаю, проверю только, как там у Арчета дела, и спать завалюсь. Тем более что у меня, пока я на ящике куковал, одна мысль возникла, и довольно правильная.
Выволокли мы с Карой оба ящика, запихнули их поглубже под полуторку. Гляжу - а гаврика гарнизонного нет.
- Эй, - говорю, - а часовой-то куда делся? Я его с поста не снимал.
- Так обед же был.
- Какой еще обед? В той яме десять кило тола рвануло, а тут - полторы тонны.
Ох и работнички.
- Значит, так, - говорю, - стой здесь, никого к машине не подпускай. Первых двух с мечами, кто будет мимо проходить, мобилизуешь на охрану, а сама найдешь вашего начальника караулов, ну, кто у вас там дежурства на башнях распределяет, и скажешь ему, чтобы составил на этот пост круглосуточное расписание. Задача ясна?
- Нет, - улыбается, - но все будет сделано.
- Ну, смотри, - говорю, - а то ведь котел так и стоит недочищенный.
Поехал проверить, как там у Арчета дела. Подъезжаю - а они как раз лестницу наверх затаскивают.
Белобрысый меня увидел, рукой помахал, веревку подхватил - ну, думаю, и ловок же он по камням скакать. Никогда горных козлов не видел, но так, как Арчет, не всякий козел, наверное, сумеет. Эх, и как я только вчера не сообразил веревку захватить?
- Ну как работа?
- Так ведь, - говорю, - работу я не здесь принимать буду. Сможете меня наверх затащить, неподвижным грузом?
- Запросто.
- Вот и давайте.
Арчет мне другой канат подал, я за него покрепче уцепился, он за соседний. Р-раз - и втащили нас на этот склон - еле ноги успевал переставлять.
- Ну так как работа?
- Хорошо, - говорю. - На спасибо будет. А скажи-ка, дядя, каменщика среди твоих горнострелков не найдется?
- Ученик есть. Бывший, правда.
- А он еще не все позабыл? - спрашиваю.
- Спросим. Тарви, подь сюда.
Смотрю - один из парней бросил веревки натягивать и подходит к нам. Спокойно так подходит, вразвалочку, даром что идет по самому краю без всякой страховки. Мне он сразу понравился. Плотный такой крепыш, вроде нашего Степанова из второго взвода.
- Что надо?
- Сможешь, - спрашиваю, - стенку каменную сложить?
- Где?
- Да вот прямо здесь, - говорю. - По краю, где ты шел.
- А чего, - отвечает, - запросто. Камней здесь много.
- Вот и отлично.
Объяснил ему, , где, что и как - ну, думаю, если он все это нормально сложит, такой дот получится - не подступишься. Разве что самоходку на прямую наводку выдвинуть. Ничего, для самоходочки мы другой сюрприз приготовим.
Собрался слезать, глянул вниз - и тут так голова закружилась, чуть не свалился. Нет, думаю, надо обязательно пойти отлежаться. А то и в самом деле делов наворочаю. Вон мысли - и те заплетаются: "деле - делов".
Ладно, думаю, а спуститься-то как?
И тут уж меня злость разобрала. Да что ты, думаю, Малахов, тяжелораненого из себя корчишь. Подумаешь, рвануло рядом. Что, первый раз под обстрелом? Ближе, бывало, рвалось, и что? Дождался, пока осколки сыпаться перестанут, - и вперед.
Схватился за веревку и вниз. Не хуже Арчета.
Вернулся обратно в замок, гляжу - у полуторки двое часовых стоят, в полной чешуе, с мечами наголо, а рыжая поодаль прохаживается.
- Твой приказ выполнен, - рапортует.
- Отлично, - говорю, - а теперь слушай новый. Твоя боевая задача на сегодняшний вечер - залечь пораньше спать и получше выспаться. Ясно?
- Нет, - отвечает. - А ты что будешь делать?
- То же самое, - говорю. - А завтра с утра быть в полной боевой готовности.
- А зачем?
- В разведку мы с тобой пойдем.
Это я, тогда, сидя на ящике, додумался. Встряска, наверное, помогла. Я ведь разведчик, а не сапер, значит, и заниматься надо своим прямым делом. А то вон взялся за чужое - и результат. Да и оборону налаживать - мысль, конечно, хорошая, но что за оборона без сведений о противнике? А местным сведеньям я что-то слабо верю - примерно как слухам, курсирующим среди местного населения. Тоже источник информации, но веры ему маловато - все по десять раз перепроверять нужно. Тем более - для дезинформации чаще всего используется.
А потом можно будет и взрывчаткой заняться. Когда уже буду знать, против чего готовить.
Так что оставил я Кару во дворе - осознавать и проникаться, а сам пошел к себе наверх и завалился спать. А что, первое дело - выспаться перед выходом. На задании-то не до сна.
На этот раз мне никто не снился. Даже немного жалко стало. Так бы, глядишь, посоветовался с капитаном или хотя бы со старшиной Раткевичем, может, и подсказали бы чего. Я ж все-таки приказы больше привык выполнять, чем отдавать. Понятно, что разведчик должен быть инициативный боец и все такое, но только инициатива эта самая, она ведь тоже всякая бывает. Иногда так завести может - не отплюешься.
Только под утро мне наконец сон приснился. И то - не отцы-командиры и даже не зануда Светлов, а тот лысый тип, который меня в черном замке вербовать пытался. Интересно, думаю, на кого ж он меня вербовал? Зайти, что ли, спросить?
Лысый опять целое представление устроил. Стоит на фоне пламени, халат свой черный словно крылья растопырил, пальцы крючками согнул и бормочет:
- Ты мой. Ты мой. Ты все равно придешь ко мне. Поздно или рано, но ты все равно вернешься ко мне.
- Никаких проблем, дядя, - говорю. - Буду в ваших краях - обязательно зайду с визитом.
Тип аж подскочил.
- Где ты? Где ты?! Где ты?!
Вот заладил. Что за сон дурацкий.
- Да здесь я, - говорю, - сзади. Под халатом.
От этих слов лысый так завизжал, словно у него под халатом действительно скорпион сидел и как раз сейчас его в задницу ужалил. Сорвал халат и топтать принялся.
Мне даже смешно стало. Ладно, думаю, раз указаний от начальства получить не удалось, так хоть комедию посмотрю. А то ведь когда еще кинопередвижка в этот замок заедет.
- Ладно, - говорю, - дядя, не порть материю. Пошутил я. На самом деле я у тебя на голове сижу, в волосах прячусь.
Тут уж лысый взвыл, как будто ему ножом брюхо распороли.
- Где ты?! Как ты укрылся от моей Силы?! Кто ты есть?!
- Я же тебе уже один раз говорил, дядя. Старший сержант 134-й стрелковой дивизии. Что, так трудно запомнить?
- Я доберусь до тебя, - шипит.
- Ага, - говорю. - Вот давай посмотрим, кто до кого раньше доберется?
- Ты бросаешь мне вызов?! - орет. - Ты смеешь?!
- Какой вызов, дядя, - усмехаюсь. - Я тебе даже гранату без чеки бросить пожалею.
- Я... Я...
- Ну ты, а дальше что? Знаешь что, - говорю, - дядя. Надоел ты мне со своими воплями. Шел бы ты в ад к приятелям-чертям, а я дальше спать буду.
Лысый еще громче взвыл, пламя его охватило - и пропал. А я проснулся.
Выглянул из-под покрывала - рыжей не видать, - потянулся за одеждой. Черт, думаю, в таком рванье не то что на задание идти - до ветра сбегать неудобно.
Оделся все-таки пока в эту рвань, скатился к колодцу, умылся - с бородой, думаю, срочно что-то делать, надо, - и только к грузовику шагнул, как оба караульных, новые, я их еще не видал, стеной передо мной выстроились.
- Нельзя.
- Вы чего, - спрашиваю, - совсем очумели? Это ж мои грузовики.
- Велено никому не подходить.
- Правильно, - говорю. - Мной же и велено.
- Нам приказали никого не подпускать.

Предыдущая страница 8 Следующая страница


9 Андрей Уланов

- Кто приказал-то?
- Старший ратник.
- А он где?
- В караулке отсыпается после ночной стражи.
Черт, думаю, если этот старший ратник не Арчет, а, скорее всего, это не Арчет, то, если я его подыму, он меня так покроет - в точности как я бы на его месте. Ну а что делать? Аулея будить? Совсем не хочется.
Ладно, думаю, сейчас я вам проверку бдительности устрою.
- Вам к какой машине приказали никого не подпускать?
- Чего?
- К какому ящику на колесах не подпускать велено?
- К этому, - и на полуторку показывает.
- Ну, вот и стойте себе, - говорю. - А мне второй гроб нужен.
И, пока они в своих немытых головах эту мысль прокручивали, я себе спокойненько в кузов "студера" влез.
Порылся, подобрал себе комплект формы - гимнастерка, правда, офицерская, ну да нашивки потом перешью. А вообще можно было бы и с лейтенантскими погонами пофорсить - местным-то все равно, хоть штаны полосатые нацепи.
Нижнее белье тоже переодел, только сапоги и ремни свои оставил. Хром - это, конечно, вещь, но скрипу от него...
Жаль, камуфляжа никакого нет.
Прицепил кобуру, выскочил - эти двое все еще стоят, пялятся. Тоже мне, охраннички, ППС. Некому вас в чувство привести, в божеский-то вид.
Ладно, думаю, черт с вами, стойте. Не до вас.
Пошел Кару искать. Хоть и очень сильно не хотелось мне с ней связываться, но про нее я хотя бы твердо знал, что минимум один раз она на территорию противника проникла, да еще с конем и даже "языка" обратно приволокла. "Язык", ей, правда, тот еще попался.
Поднялся в левое крыло, где Аулей с семьей квартировал, и как раз на Матику наткнулся.
- А где, - спрашиваю, - Кара?
- Вон по той лестнице вверх, - показывает. - Только она, наверно, спит еще.
- А что, будить ее раньше времени нельзя?
- Нужно, - вздыхает. - Решился бы кто на это.
- Ну, один герой, считайте, нашелся.
Взлетел я по этой лестнице, постучал - тишина. Постучал сильнее - а дверь возьми, да отворись. Тут-то я глаза и вытаращил.
Рыжая себе спит вовсю, раскинулась на кровати - покрывало с одной стороны, подушка с другой, волосы рыжие до пола свисают. А ночнушка на ней - мне б через такую ночнушку на план немецкого наступления полюбоваться, живо бы Героя получил, хотя там вид куда менее замечательный - и вдобавок задралась.
И улыбается во сне.
Пару секунд я на нее смотрел, потом пулей оттуда выскочил, дверь захлопнул, спиной к ней привалился. Ну, Кара, думаю, ну, рыжая, ну шпринг-мина. Если кто меня в гроб обратно загонит - то только она.
Ладно. Спокойно, начинаем считать... на четыре вдохнул, на шесть выдохнул, дрожь унял, развернулся - и в дверь сапогом. Сейчас, думаю, ты у меня проснешься.
Пять раз ударил. На шестой только ногу занес - дверь распахивается, а за ней рыжая, в той самой ночнушке.
Нет, думаю, врешь, не отвернусь. Но покраснеть покраснел.
- И долго еще, - спрашиваю, - спать собиралась?
Прежде чем ответить, Кара потянулась так томно, зевнула и только после этого ответила:
- Пока не разбудят.
- Ну вот, - говорю, - я тебя не просто бужу, а, считай, по тревоге поднимаю. Живо одевайся, и чтоб через пять минут внизу была.
Скомандовал, поворачиваюсь и только ногу над первой ступенькой занес, как рыжая от двери:
- А что это ты на меня так странно уставился?
Спросила, как в спину выстрелила.
Я медленно развернулся, посмотрел на нее - странно.
- А что это ты, - спрашиваю, - полегче одеться не могла?
- А зачем?
- Да так, - говорю, - прохладно ведь.
- А мне, - улыбается, - вовсе не холодно. Даже жарко.
И прежде чем я успел хоть глазом моргнуть, подняла руку - и р-раз - упало это воздушное одеяние невесомой кучкой вокруг ее замечательнейших ножек.
Еле отвернуться успел.
- А что это ты, Ма-алахов, на меня взглянуть боишься? Я что, не нравлюсь тебе?
- Нравишься, - сквозь зубы цежу, - очень даже нравишься.
- Тогда зачем ты отвернулся?
Слышу, ближе подходит.
- Мне очень приятно, - шепчет, - когда мной, моим телом восхищаются.
Я на всякий случай зажмурился и еще руками глаза зажал, для надежности.
- Ну а что будет, - выцеживаю, - если я тебя сейчас об стенку размажу?
- А тогда, - и голос у нее сразу заледенел, - мой отец вздернет тебя на самой высокой башне замка Кроханек.
- Этого ты добиваешься?
- Да!
Тут уж я развернулся и в глаза ее желтые уставился. И ни на что, кроме тех глаз, уже внимания не обращаю. А они огнем полыхают.
- Ах ты... ты... тьфу!
Крутанулся и посыпался вниз по лестнице. Даже не оглянулся ни разу.
- Чтоб через пять минут, - снизу ору, - была внизу. Одетая.
Ну, думаю, послал же бог напарницу.
Спустился во двор, привалился к стене - черт, думаю, нервы ни к черту, тьфу, опять заговариваться начал. Выматериться, что ли? Я вообще-то после второго ранения зарок дал - ни слова. И пока держал. Ну уж очень хочется. Черт, какая все-таки жалость, что не курю. И выпить, как назло, нечего. Хлопнул бы сто грамм, глядишь, и полегчало.
Да уж, полегчает после такого. Да и какие сто грамм перед делом?
Ладно, думаю, зато теперь все точки и запятые расставлены. Она меня ненавидит, я ее... тоже люблю. Да так, что взял бы и пристрелил на месте, стерву рыжую.
Ничего. Зато спину мою она в бою беречь будет больше, чем свою собственную. Я уже один раз такое видел - двое солдат у нас в роте, что характерно - земляки, не то что видеть, слышать один другого не могли, глотку были готовы перегрызть из-за взгляда косого. А потом одного ранили, причем так, что не видел никто, кроме второго. И этот второй его из-под обстрела выволок. А когда его спрашивают: "Ша...", короче, ты чего, ты ж его больше фрицев ненавидел, он глазами сверкнул и отвечает: "Мой враг - никому его не отдам".
И у рыжей, чувствую, так же. Удовольствия мне глотку перегрызть она никому не уступит.
Ладно. Всю эту лирику - скатать и запихнуть поглубже. О деле предстоящем думать надо.
А что о деле? Автомат бы?
Ну вот, думаю, опять песню завел. А пулемет не хочешь утащить? Или винтовку? Винтовки-то у тебя, Малахов, тоже нет. Рыжей стерве отдал. Ну, у кого просить будешь, у нее или у Трофима? Или так и пойдешь с пистолетиком?
А что? При стрельбе в упор, если уж на то пошло, пистолет куда расторопнее винтовки. А в перестрелку я ввязываться не собираюсь. И потом, у меня еще кое-какие гостинцы заготовлены.
Смотрю - Кара из двери выходит. Оделась во вчерашние сапоги с кожанкой, причем сверкает вся эта галантерея на ней, словно новенькая. Вроде и не перемазалась она вчера так, что сапоги от лица не отличить. Я только приготовился рот открыть, прислушался - не скрипит.
Ладно, думаю, черт с тобой, а то еще опять примется прямо посреди двора раздеваться.
И винтовка за плечом.
Подходит так спокойно и смотрит вопросительно, словно и не было между нами ничего пять минут назад.
Хорошо, думаю, забыли до поры до времени.
- Патроны к винтовке?
- Пять обойм.
- Где?
- В карманах. Показать?
- Не надо. Прикажи лучше этим олухам, чтобы пропустили нас к машине.
- Они меня не послушаются.
- А ты, - говорю, - прикажи так, чтобы послушались.
Снова глазищами сверкнула, развернулась, подошла к этим двум болванам, кротко что-то бросила - шарахнулись, как от змеи. А что, их понять можно. Я, например, их очень хорошо понял.
- Эй, - кричу, - куда рванули-то? А ну назад.
Вернулись. Стоят, с ноги на ногу переминаются.
Очень им тут неуютно и явно не из-за меня с грузовиком.
- А ну, - командую, - снимайте весь ваш металлолом, мечи, кольчуги, все снимайте и становитесь во-он сюда. Будете ящик принимать.
- А что, господин, - один блеет, - с ними делать?
- На землю ставить, - рычу. - Аккуратно. Уронишь - я тебя на том свете достану. Ясно? Вперед.
Черт, еще бы такую же парочку вверх, но уж больно не хочется никого из местных в кузов пускать. Хотя... одного можно.
- Эй, не-рядовая. Арчета сюда, срочно.
Трофима тоже можно было бы. Да ну эту бороду. Не успел пару верхних ящиков стащить - рыжая назад вернулась. И Арчет с ней.
- Ну воин, - интересуется, - чего тебе на этот раз ни свет ни заря нужно?
- Пришел? Отлично. Давай, - руку протягиваю, - прыгай ко мне. Тут работы много. И как раз для тебя.
Вдвоем мы до гранат за десять минут добрались. Передали их вниз, спрыгнули, с меня пот ручьем, а Арчету - хоть бы что. Если и устал, то по нему незаметно.
- Ну и что теперь? - спрашивает.
- Теперь, - говорю, - твоя задача, пока меня не будет, все остальные ящики точно так же разгрузить.
- Слушай, Сергей, - усмехается, - а почему ты все это мне приказываешь? Тебе что - именно мной охота покомандовать?
- Да нет, - отвечаю, - просто я тут еще мало освоился и кому, кроме тебя, такое ответственное дело поручить можно - не знаю. Не Иллирию же.
- Можно и Иллирию, - говорит. - Он от ответственных поручений никогда не отказывался.
- Вот когда его увидишь, - говорю, - обязательно передай, что я просил все эти ящики разгрузить. До моего возвращения.
- А ты куда?
- Да приятеля одного навестить собрался, - говорю. - Лысого.
Тут Арчет моментально улыбаться перестал, и глаза его серые сразу стальными сделались.
- К Гор-Амрону?
- Уж не знаю, - говорю, - как его кличут. Сам он мне представиться позабыл, редкостно невежливый тип, а при мне его только Мессером обзывали.
- Мессир - это не имя, это титул. И с его носителем... лучше не шутить.
- Так я и не собираюсь ему глазки строить. А вот узнать бы, что эта личность замышляет - другой вопрос.
- Очень многие, - говорит Арчет, - с радостью дали бы отрезать себе правую руку затем, чтобы узнать, что замыслил Арик Гор-Амрон.
- Ну, руку резать я не собираюсь. А горло кое-кому при случае - не откажусь. Одному уже вторую улыбку нарисовал.
- Кому?
- Мунгору. Слышал про такого?
Арчет от этого имени скривился и в сторону сплюнул.
- Как же. Об этом... можно порассказать много такого, что не выдержит никакая бумага. Так ты говоришь, он мертв?
- Когда я его последний раз видел, - говорю, - выглядел как натуральный мертвец.
- Хотелось бы надеяться, - говорит Арчет. - Очень жаль, что тебе не удалось сжечь тело.
- Ну, извини, - говорю. - Крематория под рукой не оказалось.
- С кем идешь?
- Да вот, - киваю, - с ней.
- Хороший выбор.
- Да уж.
- Я серьезно. Кара - один из лучших бойцов в замке. И она умеет обращаться с оружием из твоего мира. А главное - она может ходить Тайными Тропами.
- Да хоть парашютными стропами, - говорю. - Был бы у меня выбор...
- Между вами пробежала кошка?
- Нет, "тигр" проехал.
- Жаль. Я бы пошел с вами, но меня Арик учует за десять лиг до замка. И большинство остальных тоже. А с Карой... у тебя есть шанс.
- Ну, спасибо. Утешил.
- В утешении, - говорит Арчет, - из вас двоих нуждается она.
- Как же. В плетке она нуждается. Хорошей.
Арчет промолчал.
- Может, возьмешь мой меч?
- Да нет, - говорю, - спасибо, но обойдусь как-нибудь... Хотя дай-ка на секунду.
Поддел мечом крышки и р-раз - вскрыл оба ящика с гранатами.
- Можешь, - спрашиваю, - мешок заплечный организовать? И заодно НЗ, в смысле, съестное чего-нибудь туда кинь.
Я было думал - просто по карманам распихаю, а сейчас решил - нет, неудобно. Да и еду какую-никакую все-таки надо взять. Кто его знает, на сколько идти придется.
- Сейчас принесу.
Пока Арчет за мешком ходил, я гранаты выложил - четыре "лимонки" и две противотанковые. Запалы пока по карманам спрятал - на той стороне, думаю, вставлю.
Тут Арчет прибежал.
- Вот.
Я мешок взял, на руке взвесил, заглянул.
- Э, нет, - говорю, - тут продуктов на неделю. А ну, подставляй руки.
Опустошил мешок на три четверти.
- Вот так, - говорю, - дело другое. Можно тащить.
- А мы что, - рыжая проснулась, - пешком пойдем?
- Именно.
- А почему не на...
- Слушай, не-рядовая, - говорю, - мы сейчас с тобой в сторонку отойдем, и тогда я тебе объясню. Договорились?
Промолчала.
- Ну... - Арчет стоит, всю охапку жратвы к груди прижимает. - Да пошлют вам боги удачу.
Я уж было собрался его к черту послать, но в последний момент опомнился. Вдруг не принято, думаю, они ж тут на религии все задвинутые. Так что послал его мысленно.
- Ну что, не-рядовая Карален. Пора идти.
Странно как-то в этот раз получилось. Дергано, скомкано. Эх, не умею я все толково организовать!
Вышли мы за ворота, и тут рыжая поворачивается - руки в боки.
- Так почему мы должны идти пешком?
- Да потому, - отвечаю, - что мотор "Аризоны" за километр слышно, если не больше, а что касается твоего коня недорезанного, то я тебя в прошлый раз по его запаху и обнаружил. Раньше, чем ты меня. Помнишь? Так что, давай, показывай свою Тайную Тропу.
- Тайными Тропами могут пользоваться только посвященные.
- Во что?
- В таинства.
- Ну так я, - говорю, - самый что ни на есть посвященный. Не просто пионер там какой-нибудь - комсомолец, почти что кандидат в члены партии. Улавливаешь уровень?
Рыжая, похоже, провела серьезный бой сама с собой. Ей и тайну мне открывать не хотелось, но и в разведку пойти тоже охота. Матч окончился один - один в нашу пользу за подавляющим преимуществом любопытства.
- Хорошо. Я открою тебе тайну. Но если...
- Обязательно унесу эту тайну с собой в могилу, - шучу. - И там, на досуге, буду ей восхищаться. Уж чего там будет много, так это свободного времени для досуга.
Ладно. Спустились мы по дороге метров на семьсот, потом Кара в сторону свернула, в щель между скалами. Я за ней.
Вообще-то, думаю, местные олухи немного переборщили. Понятно, что потайной ход через эти скалы нужно в секрете держать. Но все равно, зачем столько мистики городить, если по этому проходу конь пройти может? Что, слабо лысому собачек своих по следу пустить?
Да, но как же они с пропастью-то справились? Под ней - так тут не подземный ход, тут московский метрополитен нужно устраивать. С эскалаторами.
Вдруг рыжая так резко остановилась, что я чуть ей в спину не ткнулся.
- Что, пришли?
- Не мешай. Я должна найти место.

Предыдущая страница 9 Следующая страница


"Додж" по имени Аризона 10

Ну вот, думаю, сейчас выяснится, что она приметы забыла.
Смотрю - а Кара из-под кожанки какую-то штуковину на цепочке добыла, деревянную, резную. Вроде талисмана. Немцы такие амулеты на шею часто цепляют. У наших больше крестики.
Пошептала она в эту деревяшку, словно в рацию, погладила - и я глазам своим не поверил. В воздухе какое-то шипение тихое раздалось, и в скале, прямо перед Карой, черное пятно возникло. Но не проход, а словно бы лужу чернил кто-то умудрился набок поставить. Даже не чернила - тушь. Поблескивает масляно, и волны по поверхности перекатываются.
- Это еще что?
- Это - Проход.
- Забавный, - говорю, - проходик. Очень забавный.
Рыжая только ухмыльнулась.
- Ну что, Ма-алахов, - спрашивает. - Не передумал? А я предупреждала. Не всякий решится ступить на Тайную Тропу. Далеко не всякий.
И только я ей ответить собрался - шагнула в эту лужу и пропала. А волны за ней с тихим таким хлюпаньем сомкнулись.
Я пару секунд с открытым ртом постоял - а потом взял и прыгнул вслед за ней. И еще подумать на лету успел - вот смеху-то будет, если о скалу хлопнусь.
Прошел сквозь эту черноту, словно сквозь поверхность воды. А за ней - темнота. Жара. И тяжесть неимоверная со всех сторон. Как будто действительно под воду угодил, но сразу на глубину, метров на двадцать - и еще глубже продолжаю опускаться.
Я плавать-то никогда особо сильно не любил. И вообще, по-моему, самое лучшее место для воды - это аквариум.
И вдруг - свет.
Вывалился я из темноты, приземлился, на ногах, правда, не смог удержаться. Рыжую зато успел рядом заметить. Упал, за грудь хватаюсь, отдышаться не могу - воздух словно в сгущенку превратился, переворачиваюсь - что за черт, и с глазами что-то не то, небо зеленое.
А оно и в самом деле зеленое. Чужое небо. Не наше.
И кажется - как будто действительно из глубины, со дна, на поверхность смотришь, только волн нет, а просто зеленая толща, и только пузырьки в ней какие-то плавают.
Огляделся - камни, трава какая-то красноватая, чуть поодаль - скалы, а справа - лес.
Я моргнул, глаза протер - нет, думаю, или у меня со зрением все-таки что-то глубоко не в порядке, или с этим лесом.
Потому что не бывает леса, в котором деревья - метров под полтораста минимум.
Правильно мыслишь, Малахов. А черные дыры в скалах бывают? А рыжие стервы, прекрасные до неправдоподобия?
- Где мы?
Еще странность. Вроде говорю нормальным голосом, а звук доносится - как сквозь танковую броню. Но Кара услышала.
- Это - Тайная Тропа.
Ничего себе тропка-тропиночка!
- Тропа?
- Другой мир. Еще один. Избранные могут проникать в него - ненадолго.
Ничего себе заявы.
- Как ты?
- Н-нормально.
По правде говоря, хреново. Не нравится тут мне. Тьфу!
- Нам надо идти. Вон к тем скалам. Там второй проход. Ты сможешь дойти?
- В крайнем случае, - выдавливаю, - доползу.
Побежали. Черт, а воздух здесь действительно густой. Кажется, что стоит руками посильнее взмахнуть - и взлетишь.
Я рыжую догнал.
- Эй, - кричу, - а другого пути нет, попроще?
Она головой мотает. И волосы ее рыжие не летят, а словно бы текут.
- Нет. Это самый безопасный путь. Просто нельзя здесь долго оставаться.
Ладно. Мы уже почти до самых скал добежали - и тут из-за камней выскакивают. Засада. Люди, не люди, не поймешь, с головы до ног в красные тряпки замотаны, только глаза виднеются. Десять их. И у каждого нож кривой, здоровый, сантиметров в тридцать.
А оружия пока ни у кого не видно. В смысле, огнестрельного, ножичком-то таким тоже можно так хватить - мало не покажется.
Окружили нас, стоят. Мы с Карой друг к другу спинами привалились, отдышаться пытаемся после бега.
- Ты же, - шепчу, - говорила, что это самый безопасный путь.
- Не знаю, что случилось. Никогда такого не было.
- Ладно. Постарайся, чтоб тебя не убили.
- А ты?
Вместо ответа я прыгнул, сапогом одного достал, с ног сбил - и бежать. На ходу кобуру расстегнул, оглянулся - большая часть за мой рванула, - достал "ТТ", снова оглянулся, ага, отстают... несподручно все-таки бежать в их тряпках, мне с мешком и то легче... а бегут за мной семеро, это хорошо, как раз столько, сколько нужно... Кара уже одного скрутила... еще метров пять выиграю и... эх, олух, забыл-таки из ящика еще патронов набрать, и что теперь делать... пора!
Развернулся, поймал переднего на прицел и выстрелил.
Они цепочкой растянулись. Я первого снял, подождал, пока второй добежит... снял, подождал третьего... да что ж это, думаю, совсем страха нет, и тут они в стороны прыгнули - и словно растворились в воздухе. Я на Кару - у нее один лежит, похоже, готов, а второй, за брюхо хватаясь, с земли поднялся, пробежал, вихляя, пару шагов - и тоже сгинул. Что за чертовщина?!
Подошел, глянул на своих - два в голову, третий в грудь, но тоже наповал. Откинул тряпки с головы - лицо как лицо, смуглое, но человек - вне всякого сомнения. Пошел к Каре.
- Кто это были? - спрашиваю.
- Не знаю. Первый раз их вижу. Никогда такого не случалось.
Потрогал шею у ее дохляка - готов. Похоже, шея как раз и сломана.
Тащить, не тащить? Осмотреть хорошенько труп, конечно, стоило бы.
- Далеко еще?
- Вон между тех скал, - показывает, - проход.
Черт, не так уж и близко. Ладно, думаю, не буду рисковать. А то вдруг еще эта компания как смылась, так и вывалится из воздуха прямо на голову.
- Ты как? - у рыжей спрашиваю. - Не ранена?
Хотел ее за плечи взять, а она из рук вырвалась.
- Со мной все в порядке. Надо уходить.
Хорошая мысль.
Подбежали к скалам - рыжая на ходу амулет свой достала, пошептала в него - и прямо в воздухе между камнями открылась на этот раз не чернота, а сияние, правда, смотреть не больно, а даже наоборот - приятно. Мы в него с разбегу и влетели.

Глава 7

И снова все повторилось. Но теперь уже в обратном порядке. Тяжесть все меньше, меньше, и прохладой повеяло. Да это же декомпрессия, соображаю, вот что это такое. В этом, с зеленой крышей, давление атмосфер пять, если не все восемь, вот в перемычке между мирами какая-то добрая душа кессон устроила. А то бы выдернулся без компенсации - и прощай, Маруся, дорогая.
Вот бы еще, думаю, с этой доброй душой сесть где-нибудь в уголочке и потолковать, что это за чертовщина здесь творится.
В этот раз меня наружу с чмоканьем выкинуло. Осмотрелся - слава те, господи (или это местным богам хвалу возносить? Да хоть товарищу Сталину за мое счастливое детство) - трава под ногами зеленая, земля коричневая, а небо серое, но не само по себе, а потому, что опять все облаками затянуто. Мутный, конечно, пейзаж, но после зеленого аквариума - словно дома очутился. Местность и та знакомая. Те самые холмы, где я рыжую нашел, на свою голову.
А вот и сама рядом, никак в себя прийти не может.
Ладно. Скинул я мешок, вытащил гранаты, осмотрел - мало ли что, не рассчитывали их все же на такие фокусы. Вроде все в порядке. Ну, я тогда запалы вставил, две "лимонки" на ремень подвесил, а остальные обратно в мешок сложил.
Заодно обойму в "ТТ" поменял. Пусть, думаю, лучше девять в пистолете будет, чем после четырех выстрелов обойму менять.
- Дай гранату.
Ого. Быстро же девочка оклемалась. И даже слово правильное произнесла.
- Нет.
- Боишься, не умею бросать?
А то. Знаем мы таких гранатометчиков, насмотрелись. Так бросит - и себя подорвет, и меня заодно. Только под танк и посылать.
- Боюсь, - говорю, - что умеешь. И бросишь. А сколько народу на этот грохот сбежится, ты подумала? Всю округу хочешь на уши поставить? Рыжая, наша задача тогда будет считаться выполненной на "отлично", если мы придем, уйдем - и ни одна травинка не шелохнется, и ни одна живая душа не заподозрит, что мы тут были.
- А мертвые?
- А что мертвые?
- Мертвые души. Они ведь тоже могут поднять тревогу. Да и сами...
- Знаешь что, - говорю, - давай будем с живыми разбираться, а покойники уж как-нибудь без нас обойдутся. И вообще, - говорю, - я по мертвецам невеликий специалист. Я больше по тому, как из живого покойника сделать.
- Если бы черный маг, - заявляет Кара, - узнал твое настоящее имя, он бы даже после смерти заставил тебя служить своей воле.
- Черный маг? Этот самый Гарик Охламон? Так я ему целых два раза свое имя повторил. И имя, и звание, и даже часть свою назвал.
Кара на меня с таким ужасом уставилась, что я и впрямь струхнул малость. Чем, думаю, черт здесь не шутит, а вдруг этот Гарик меня и вправду выудить по имени может. Прихлопнуть не прихлопнуть, но запеленговать - уже хреново. Арчет же намекал что-то насчет того, что он на той стороне появиться не может, потому что его на расстоянии чуют.
- Да нет, - говорю, - бред. Он бы меня уже давно выловил. А он мне даже приснился - и все равно найти меня не мог.
- Он был в твоем сне?! И ты жив!
- Только щипать меня не надо, - говорю. - То, что я живой, - в этом я уверен. Вот насчет здравости рассудка - сомневаюсь.
- Ничего не понимаю, - шепчет Кара. - Гор-Амрон давно должен был наложить проклятье на твое имя. Если он сумел узнать твое полное имя.
И тут до меня дошло. Вспомнил я, как он на первом допросе меня спрашивал - и что я ему ответил.
Сел на землю и заржал во весь голос.
Кара на меня смотрит - и ничего не понимает. Только винтовку поудобнее перехватила, на тот, наверно, случай, если проклятье только сейчас подействовало. А я хохочу - остановиться не могу.
- Пусть, - сквозь смех выдавливаю, - накладывает. На живых и, главное, на мертвых пусть накладывает. На всех мертвых 134-й стрелковой дивизии. От Днепра до Волги и обратно до Днепра, за три года - ох и много же мертвых на его зов из братских могил повстают. И таких плюх ему навешают, таких проклятий поналожат - до самого Страшного суда не проикается.
- Да объясни ты, - рыжая меня даже за плечо начала трясти, - толком.
- Я ему свою часть назвал, - хохочу. - Вэ-чэ номер такой-то. Хорошо хоть полевую почту не приплел. Это... ну, как тебе объяснить... если б я сказал, что я воин дружины барона Лико, а он на всю дружину такое проклятье... наложил, много бы толку с него было?
- Т-ты... т-ты...
- Я. Сергей Малахов, старший сержант разведывательной роты 134-й стрелковой дивизии! - ору. - Именно так я ему и сказал, идиоту лысому. Два раза повторил. И фамилию и имя и... тьфу, а отчество-то забыл.
- Что за отчество?
- Ну как бы тебе объяснить, - говорю. - У нас, в моем мире, в мое полное именование еще и имя отца входит. Так что ни черта у лысого Охламона не выйдет.
- Ну, Ма-алахов, - говорит Кара, - ну... знаешь, мне даже убивать тебя немного расхотелось. Очень хочется посмотреть, что ты еще выкинешь.
- Слушай, - а я еще, дурак, не отсмеялся до конца, - а за что ты меня так не любишь?
Тут рыжая сразу смеяться перестала.
- А за то, - шипит, - что ты меня три раза побеждал. Три раза, Ма-алахов.
- Могу и в четвертый, - усмехаюсь. - Мне понравилось.
А вот в этот раз очень больно было. Потому как сапогом по лицу. Хорошо еще вполсилы, зубы целые остались.
Поднялся кое-как, кровь вытираю.
- Ты что, - спрашиваю, - совсем одурела?
А она мне платочек протягивает. С кружевами.
- Пошли. Нечего тут рассиживаться.
Развернулась и зашагала.
Черт, думаю, хлопнуть бы ее в спину - и вся проблема.
Нет, но это ж до чего меня довести надо, чтобы мне такая мысль вообще в голову пришла!
Даже захотел было догнать ее и вперед пойти, так ведь дороги не знаю.
По холмам продирались где-то час. А то и больше - часов-то нет. Неприятное место эти холмы, очень уж для боя несподручно - пока за очередной гребень не перевалишь, что за ним - не видишь. А для засады в самый раз.
В таких холмах и лощинках минометчики любят располагаться. Поди определи их тут.
Ну а за холмами лес. Старый знакомый. Тоже вроде и живой, но все равно словно мертвый. Неприятный лес.
Я даже с рыжей заговорил, первый раз с тех пор:
- Что с лесом-то случилось?
А рыжей вся эта местность тоже сильно не по нраву - озирается во все стороны, винтовку держит так, будто из-за каждого куста на нее рота выпрыгнуть может, и крадется - ни один сучок не хрустнет. Я, глядя на нее, тоже "ТТ" на изготовку взял.
- Этот лес, - говорит, а слова будто выплевывает, - он выглядит живым и здоровым, но душа его умерла. Ее убили. Но она еще может отомстить - и она мстит каждому, кто заходит сюда. Это очень плохое место.
Душа леса. Неплохо. Я даже разогнулся.
- Знаешь, - говорю, - ты меня всеми этими мистическими штучками не загружай. Душа леса - это, конечно, высокая поэзия, только вот мина натяжного действия лично мой организм куда больше волнует, можно сказать, за живое задевает. И вообще, я привык конкретных вещей опасаться. Эсэсовец с автоматом или, допустим, этот зеленый, как, бишь, его там, орк с дубиной - это просто, понятно и вполне излечимо девятиграммовой пилюлей с высокой начальной скоростью. А душа...
- А что, Сергей, - шепчет Кара. - Ты веришь только в то, что можешь потрогать руками?
- Вообще-то... - начал и осекся.
В самом деле, думаю, Малахов, а электрический ток ты тоже руками щупал? Или радиоволны? А ведь взглянуть на это дело со стороны - пошептал чего-то в черный ящичек, точно как Кара в свой амулет, и откуда ни возьмись - эскадрилья штурмовиков. Причем, что характерно, именно по той балочке, по которой танковый батальон на исходный рубеж атаки выдвигается. Показать это какому-нибудь товарищу папуасу, который о Попове слыхом не слыхивал, что он скажет? Правильно, на колени бухнется и завопит во весь голос: "Колдовство!"
И в баллистике с тригонометрией ты, Малахов, тоже не очень хорошо разбираешься, примерно как в этике с эстетикой. Что вовсе не мешает этой самой тригонометрии на твою, Малахов, голову вполне исправно снаряды обрушивать. И весьма прицельно.
Так что, товарищ старший сержант, скатай свои сомнения в скатку и засунь поглубже. Ты местный чародейский техникум не кончал и тамошнего диплома не имеешь. Да и вообще, в образовании твоем, с точки зрения местных реалий, белые пятна размером с Антарктиду. И если высунется из воздуха рядом с тобой бела рученька и схватит тебя за горло, что тогда будешь делать? Кару на помощь звать? Так ведь не сможешь.
А пулями, товарищ Малахов, далеко не все проблемы решить можно. А то бы их еще в 17-м кардинально разрешили. Пулями, товарищ Малахов, можно снять только некоторые проблемы, причем не главные и часто всего лишь на время. По прошествии которого они опять встают во весь рост.
- Далеко еще?
- До замка? Две лиги.
Черт, думаю, я же так и не узнал, как местные локти с саженями в метрическую систему перекидываются. По поповской-то карте хоть метрами меряй, хоть милями, хоть ананасами в банках - разве что номер текущего года от Рождества Христова выяснишь.
- А если на дерево залезть? - спрашиваю. - Замок виден будет?
- Должен.
- Ну, раз ты у нас Кара, так покарауль внизу, а я пока слажу, осмотрюсь.
Скинул мешок, "ТТ" в кобуру спрятал, гранаты от пояса отцепил. Одну в нагрудный карман впихнул, а вторую рыжей отдал.
- Смотри, - говорю, - швырять только в самом крайнем случае. И швыряй подальше, что есть силы. У нее разлет осколков знаешь какой?
- Знаю, - отвечает. - Двести этих ваших, метров.
Ладно. Полез я наверх, только на пару метров поднялся - что такое? Схватился за сук, с виду совсем нормальный, а он р-раз - и у меня в руках остался. И в месте слома вроде бы древесина как древесина, ни гнили, ни трухи.
Черт, думаю, надо с этими деревьями поосторожнее быть. А то схватишься так, и хорошо если просто вниз загремишь. А можно пролететь пару метров и на еще один сучок с размаху напороться, и уж он-то целым окажется. Не знаю, кто там этим занимается, душа леса невинно убиенного или просто гад ползучий невидимый, но только кто-то мне определенно гадит.
Кое-как взобрался поближе к кроне, осмотрелся - замок. Тот самый, урод ломаный. И не так уж далеко, километров шесть по прямой.
Ну да, все правильно. Когда я из него вылетел, бегом да по ручью - полтора, потом еще пяток с хвостиком, потом деревня сожженная была, а за деревней скоро и холмы пошли. Все верно, никуда он не делся.
Интересно, думаю, а в самом деле, может этот замок, вроде границы ихней, с места на место перемещаться? Надо будет у Кары спросить, когда спущусь.
Черт, мне бы бинокль сюда хороший, вроде того "цейса", что у капитана был. До чего шикарный бинокль - просто слов нет. Не хуже стереотрубы.
Черт, да мне бы хоть какую-нибудь хиленькую оптику! И хорошо бы не забыть винтовку к ней привинтить.
Ладно. Сижу, дорогу вниз мысленно прокачиваю и обстановку - заодно.
Ясно, что соваться непосредственно к замку крайне нежелательно. Лысый, если он не полный идиот, а он, скорее всего, им не является, хотя и очень смахивает, должен был под каждый кустик в радиусе километра по сюрпризу понапихать. И не обязательно, чтобы сразу в клочья разносил. А можно просто тихо просигналить - выпускайте, мол, ребята, собачек погулять, к вам тут гости пожаловали.
Так что к самому замку соваться не стоит. Да и незачем. Пока.
Другое дело - дорога. Если она тут есть, а я думаю, они еще на полное само- или авиаобеспечение не перешли, не настолько они тут великие и могучие, то дорога быть обязана. И по ней в замок и из замка всякое добро доставляется, а заодно и носители информации перемещаются. Зачастую - весьма ценной информации.
Милое дело - проверка на дорогах. Как там наш капитан говорил? Не помню. Чего-то про коммуникации.
Скатился я вниз, очень даже удачно - один только раз полметра не по своей воле пролетел - и к рыжей.
- Ты, - спрашиваю, - окрестности замка хорошо изучила?
- Замка Гор-Амрона?
- Да уж не вашего, - говорю, - как там его, Крохалек?
- Кроханек. Нет, знаешь, окрестности замка Гор-Амрона - он, к твоему сведению, Шагор называется - я плохо изучила. Потому что те, кто это пытался сделать получше, рано или поздно получали для этого прекрасную возможность - с вершины главной башни. Некоторые - во время полета вниз, некоторые - с петлей на шее, а некоторые и вовсе - прикованные к камню.
- Только не надо, - говорю, - меня вашими ужасами доморощенными пугать. А то и я такое могу вспомнить, что у тебя волосы твои рыжие на две недели дыбом встанут. И у вашего Охламона тоже бы встали, даром что лысый.
Да. Концлагерь, например, который мы под Житомиром освободили. И еще много чего. Черт, да просто показать, что простой снаряд иногда с человеком делает - уделался бы от ужаса.
- Ладно, - говорю. - Но хоть примерно начертить, как дорога проходит, можешь?
- Попробую.
- Вот и пробуй.
Мало все-таки двоих. Даже с учетом оружия. Во-первых, никто не сказал, что у тех тоже "шмайссер" не нарисуется, а во-вторых... мало двоих. Не то что засаду нормальную организовать - дозор толком не выставить. Два минус один - сколько будет? Правильно. А ведь дозор надо в обе стороны выставлять. Два минус два равно...
Придется выкручиваться. Потому что подкрепления тебе, Малахов, взять неоткуда. Ты да рыжая - вот тебе и дозор, и резерв, и ударная группа, и боевое охранение. Как хочешь, так и комплектуйся. Сделай и не умирай!
Полюбовался я на Карину схему, подбородок потер - черт, ну и щетина отросла, срочно бриться надо, а то потом лезвие не возьмет, - и спрашиваю:
- Вот сюда вывести можешь?
- Запросто.
Судя по этой ее схемке, там дорога изгиб делает подходящий. И просматривается неплохо в обе стороны, особенно если опять на древо взгромоздиться, и до замка не так близко: если стрелять придется - не услышат.
- Ну, тогда пошли, - говорю. - Посмотрим на этих гадов поближе, полюбуемся, какие они. Может, даже разведать удастся, какого у них цвета кровь и с каким звуком кишки наружу выпадают.
Рыжую от этих слов аж передернуло. Тоже мне, разведчица.
- А хотя, - продолжаю, - в любом случае чертовски неприятный, наверно, звук. А уж запах...
- Заткнись, а?
- Вежливей надо быть, - говорю. - Заткнись, пожалуйста, Сергей.

Предыдущая страница 10 Следующая страница


11 Андрей Уланов

И немедленно на выставленный локоть налетел. Поднимаюсь, отряхиваюсь, и вот тут рыжая говорит:
- За-аткнись, по-ожалуйста, Ма-алахов, а то мне так хочется язык твой отрезать.
- А больше ничего?
- А-атрезать, на ме-едленном а-агне поджарить и тебе обратно в пасть запихать. Ma-аленькими такими кусочками.
- Значит, так, - говорю. - Всю лирику - люблю-ненавижу - отставить! Ясно?
- Ясно.
- Тогда вперед. И понеслись.
Местность, оказалось, и в самом деле для засады - то, что надо. Просто идеальная. Дорога вокруг пригорка заворачивает, лес почти вплотную подступает и видимость вперед от силы метров на пятьдесят. Милое дело - подпилить пару деревьев и пулемет в кустики.
Да вот только нет у меня пулемета.
Вышел на дорогу, осмотрелся. Колея накатанная, но не от машин, а тележная. Поуже, чем у немецких армейских. И следы подков. А один след совсем непонятный. Треугольный, словно птичий, только лапа у этой птички даже не сорок пятого размера, а хорошо побольше. Но ходит эта птичка на двух лапах и взлетать не пытается.
Подозвал Кару.
- Вот такое, - на отпечаток показываю, - кто мог оставить?
- Не знаю. Никогда таких не видела.
Да уж. Разведка тут у них явно не на должной высоте. Ладно. Выбрал я дерево подходящее, с которого дорога из замка хорошо видна, а рыжую на другую сторону пригорка в кусты послал. Там, вообще-то, пригорок весь - метров десять, но так уж получилось - или в одну сторону обзор, или в другую.
Сам снова на дерево влез, примостился в развилке, веток вокруг себя натыкал и сижу - воронье гнездо изображаю.
Черт, если бы я сам на задании такое вот гнездышко углядел, то непременно бы его автоматной очередью прочесал. А что делать? Бинокля-то нет.
Вот так все. Пока рядом, пока под рукой - не ценим. А вот когда нет, а надо позарез - вот тогда и воем, как волки на луну.
Странно, кстати. Я за всю войну волчий вой всего пару раз слышал. А самого волка видел и вовсе однажды. Казалось бы - жратвы для них. Ан нет. То ли шума боятся, то ли вовсе от людей шарахаются - люди-то нынче все с оружием.
Зато в тылу, наверно, обнаглели до предела. Охотников-то нет.
- Эй!
- Что? Едут?
- Нет. Просто... ты совсем не шевелился.
Тьфу!
- А что я, по-твоему, - шепчу, - крыльями должен размахивать?
- Я просто подумала...
- Ты не думай, ты за дорогой следи.
Эх, девочка, не встречала ты настоящих "кукушек". Они в таких "гнездах" сутками сидят - не шевелятся. Хороший снайпер - это похуже батареи шестиствольных. Не то что в бинокль глянуть - палец из траншеи не высунуть. А у фрицев снайпера хорошие. Но и у нас не хуже.
Помню, когда этой весной в обороне стояли, напротив 372-го полка такой снайпер объявился. За два дня - одиннадцать человек уложил. И всех - наповал, ни одного раненого. Ну, командование туда наш снайперский взвод направило. Целую дуэль устроили. Двух наших этот немец ухлопал, а на третьем кончилось его счастье. Мне потом старшина этот, Ерохин, винтовку того немца показывал. Хорошая винтовка, штучной работы, наверно, еще до войны на заказ делали. И прицел оптический на ней тоже сильный, не стандартный армейский.
Документы, правда, с того немца вытащить не удалось. Только винтовку и погон капитанский, гауптмана. А интересно было бы в его книжку глянуть, сколько он, гад, народу нащелкать успел, пока сам на прицел не попал.
- Эй.
- Что?
Ну, если ей опять привиделось...
- Едут. Телеги. Пять штук. И конные.
- Сколько конных?
- Десяток.
- Оружие видно? Моего мира?
- Нет, только мечи.
Я быстро прикинул. Десять на конях, плюс на каждую телегу по возчику - черт, а на телегах еще кто есть? Но все равно - пятнадцать человек, это много. Ну, положим, гранаты бросить, и потом в два ствола ударить - нет, думаю, все равно слишком рискованно. Слишком много шума. Да и нам лучше кого-нибудь из замка перехватить - новости посвежее будут.
Прикинул все это, и рыжей вниз шепчу:
- Сидим и не высовываемся.
Приготовил на всякий случай гранату - черт, мешок внизу остался и противотанковые в нем. А они бы сейчас кстати были. Разлет осколков, правда, поменьше, чем у "лимонок", зато в зоне поражения - блоха и та не уцелеет. Ну, разве что очень везучая блоха попадется.
Показались. Впереди четверо конных - дозор, надо понимать, хотя те еще дозорные - за десять метров от первой телеги едут, байки друг другу на весь лес травят и смотрят, в основном, тоже друг дружке в пасти. Сразу видно - ошалели от безнаказанности, ни черта не боятся.
Эх, автомат бы мне, автомат! Даже не "шпагин" - я бы и со "шмайссером" всю эту колонну с одного рожка бы положил! Тоже мне - страна непуганых идиотов! Смотреть больно.
У возчиков некоторых, правда, самострелы под рукой валяются, но взведенные, я так понял, - только у двух.
Интересно, думаю, что ж у них на телегах такое? Возы-то сверху хорошо рогожей укутаны, а из-под рогожи сено выбивается. Как же, просядут они так с одного сена. Напхали, чтобы изменить конфигурацию, мы эти штуки хорошо знаем.
И тут один из конников рожу свою к лесу развернул - я чуть с дерева не свалился. Что за черт! Прямо перед моим деревом, верхом на вороной кобыле, гордо прет мой старый бородатый знакомый. Мунгор. Да как же это, я ведь ему лично, собственным ножом горло перерезал! И сдох он, скотина, прямо у меня на руках. Точно ведь сдох, уж я-то мертвеца от полудохлого отличить сумею, навидался.
А может, у него брат-близнец был? Такой же бородатый?
Тут он снова обернулся, и на этот раз я его повнимательнее рассмотрел.
Точно, он. Тот самый.
Только выглядит этот Мунгор что-то нездорово.
Совсем нездорово. Как труп. Не двухдневной свежести, но... часов семь-восемь.
Ну да, думаю, если у них тут "Доджи" оживают, чего бы мертвецу не ожить. Тем более, вспоминаю, Арчет как раз такой штуки и опасался.
Ладно, думаю, гад. В следующий раз, когда я тебя убивать буду, то противотанковой не пожалею. Посмотрим, как ты из кусочков будешь собираться. Как там рыжая говорила: "Ma-аленькие такие кусочки". Хорошо поджаренные притом. А пока - живи. Тьфу. В смысле - ползай.
Проехали. Подождал я, пока они на приличную дистанцию удалятся и вниз, к рыжей, скатился.
- Видела? - спрашиваю.
- Что?
- Как что? Мунгора этого вашего. У него что - жизни как запаски у машины? Один раз горло перерезали - взял нитку, заштопал и дальше?
- Ах, это. Нет, ты убил его, все верно. Гор-Амрон сумел вернуть Мунгора к жизни, но частично. Он теперь зомби.
- Не знаю, какой он там зомби, - говорю, - но выглядит он как самый натуральный оживший мертвец.
Ну вот, опять она на меня как на сумасшедшего взглянула.
- Зомби, - шепчет, - это и есть оживший мертвец.
Весело.
- И как, - интересуюсь, - его обратно в могилу загнать можно?
- Ожившего мертвеца можно убить только волшебным заговоренным оружием. Хотя и обычным его можно разрубить на части так, что они не смогут срастись снова. И еще его можно спалить.
- Ага. А он будет стоять и ждать, пока у него под ногами костерчик разводить будут. Нет, уж я лучше противотанковой. Для надежности.
Так-то, Малахов. Тут не автомат нужен, а огнемет ранцевый.
- Кстати, - спрашиваю, - насчет волшебных заговоров. А пулю заговорить можно?
- Пулю?
- Ну да. Заодно и мозгов ей малость добавить, чтобы в цель получше попадала, не всегда дурой была. Как ты иногда!
- Не знаю. Заклясть против нечисти, наверно, можно. Хотя обычно так заговаривают только серебряное оружие. А в цель... так умеют заговаривать стрелы только эльфы.
- Что значит - одиннадцатые?
- Какие одиннадцатые?
- Ну, эльф - это ведь одиннадцатый?
- Не знаю я, - пожимает плечами Кара, - ни про каких одиннадцатых. Эльфы - это древний народ, который жил еще в те времена, когда людей и в помине не было.
- Интересно, - спрашиваю, - если людей в те времена и в помине, как ты говоришь, не было, то откуда же известно, что эти, эльфы, тогда были? Вы что, археологические раскопки проводите?
- Ну как же? - удивляется рыжая. - Сами эльфы нам и рассказали. В их летописях записано все-все. И про то, как боги сотворили людей, - тоже.
Ясно. С критическим подходом ребята явно не в ладах. С теорией товарища Дарвина, впрочем, тоже. А эльфы эти, не знаю, как там насчет стрел, но зубы, судя по всему, большие мастера заговаривать.
- Ладно, - говорю, - с этим вопросом мы как-нибудь потом разберемся. Кто там из чего первого человека сделал - бог из глины или камень из первобытной обезьяны. А пока - по-о местам! И глаз с дороги не спускать!
Следующие три часа на дороге ни одна живая душа не появлялась. И мертвых душ тоже вроде бы не просматривалось. Не очень, видно, оживленное у них тут движение. Мне-то ничего, я к таким засадам привычен, а вот рыжая два часа спокойно просидела, а потом вертеться начала, устраиваться поудобнее, пару раз было заговорить порывалась, но я эти ее попытки пресекал на корню. Сидишь в засаде - ну и сиди. А наговориться еще успеем.
Наконец где-то к середине четвертого часа - ох и хреново без ходиков время определять - даже не столько услыхал, сколько почувствовал - едет кто-то. Наклонился поближе к земле - ну, точно, топот. Гонит кто-то на лошади со стороны замка, и гонит во весь опор. А вот и показался. Все верно, один и мчится, что у лошади есть духу, - только плащ за конем стелется.
Ну, думаю, Малахов, вот и настал наш черед. Кто в одиночку да еще с такой скоростью гнать будет? Правильно, только связь. Курьер. Фельдъегерская почта.
Носитель ценной информации.
- Эй, рыжая, - шепчу, - вот тебе случай проявить свои снайперские способности. Коня с одного выстрела завалить сможешь?
- Коня?
- Ну не всадника же, - говорю. - Его нам дырявить никак нельзя. Он нам нужен живой и, крайне желательно, невредимый.
- Но...
- He-рядовая Карален... Выполнять приказ!
Замолкла. Я "ТТ" приготовил, прикинул - черт, а фиг я эту зверюгу на полном-то скаку из пистолета остановлю. Он и с очереди-то, наверно, не сразу завалится.
Брякнуть бы перед ним на дорогу гранату без рубашки - мигом бы затормозил. И стрелять бы не понадобилось - всадник бы от такой остановки кубарем через голову кувыркнулся. Да вот нет у меня гранаты без оболочки, не догадался сделать, пока возможность была. Чего ж еще кони-то боятся? Змей? Так и змеи у меня под рукой нет. Ну, есть вообще-то одна, змеюка первосортная, но ее под копыта не выкинешь.
Ладно. Буду стрелять в голову, а там посмотрим. Не с первой, так с третьей, глядишь, и завалю.
Всадник меж тем все ближе, ближе... Я только подумать успел, что маленький он какой-то, и тут как грохнуло над самым ухом. Конь на полном скаку словно споткнулся, через голову перевернулся, всадник из седла вылетел, покатился, замер - и прежде, чем он очухаться успел, я к нему подлетел и носком сапога в висок заехал. Он и отрубился.
Гляжу - а парень-то весь зеленый. Словно ему на рожу пересадку кожи от лягушки сделали. И морда у него - почти как у тех тварей на гобелене, орков. Тоже клыки в пасти не помещаются. Только вот на орка он никак не тянет - росту в нем хорошо если полтора метра наберется.
Тут рыжая подбегает, с винтовкой наготове.
- Кто это? - спрашиваю.
- Гоблин.
Час от часу не легче. То у них тут орки, то у них тут эльфы какие-то, то у них мертвецы ожившие объявляются, теперь вот еще гоблины. Чего дальше будет? Танковая дивизия СС "Мертвая голова" в полном составе?
А воняет от этого гоблина так, словно не мылся он не то что с рождения, а и за девять месяцев до этого.
Ладно. Гоблин так гоблин. Как дерьмо ни назови... Нагнулся, отстегнул меч, отбросил подальше, поискал - нет больше ничего. Только собрался за пазухой пошарить - вдруг эти ребята уже и до внутреннего кармана додумались, - а этот гад ожил и как вцепится в руку своими клыками. Хорошо хоть в левую.
Но все равно больно жутко. Я чуть не взвыл, врезал этой зеленой гниде рукояткой по башке - гоблин снова обмяк.
- Что случилось? - рыжая подскакивает.
- Да вот, - показываю, - ладонь, гад, прокусил. Слушай, у него зубы, случайно, не ядовитые? А то болит зверски.
- Надо, - озабоченно так Кара говорит, - перевязать.
- Да знаю. У тебя индпакета не завалялось? У меня лично нет.
Опять, наверно, придется гимнастерку драть.
- Подержи винтовку.
Я второй рукой за ствол взялся, а рыжая откуда-то - вроде ж и карманов у нее на этой кожанке нет - белый лоскут выудила и пакетик какой-то.
- Бинтов ваших у меня нет, - говорит, - но пока можно этим перевязать, а в замке отец Иллирий посмотрит. Только потерпеть надо будет, потому что мазь целебная очень жгучая. Она, как же это по-вашему, дез-инф-ицир-ующая.
- Давай быстрее, - говорю, - а то мы на этой дороге как чирей на... лысине. Потом будем с вашей антисептикой разбираться.
Кара мне начала руку перетягивать - я в самом деле чуть не заорал. Еле-еле сдержался, только зубами заскрежетал. Да уж, думаю, от такой мази не то что микроб какой-нибудь или там бактерия - кто угодно сдохнет.
Ладно. Перетянула рыжая мне руку кое-как. Я пальцами пошевелил - вроде действуют. Ну и хорошо.
Пнул зеленого - все еще без сознания, сильно я его второй раз приложил со злости. Пошел к лошади, смотрю - к седлу сумка небольшая приторочена. Сорвал - хорошо, что на том боку, который сверху - и только открывать собрался...
- Нет!
- Ты чего?
- Не вздумай открывать! - кричит. - На сумку наверняка заклятье наложено.
А ведь и верно, думаю, что им стоит сюда мину-ловушку запихнуть. В клочья, положим, не разнесет, но без второй руки остаться - это запросто.
Ну и черт с ними, думаю, притащу попу - пускай разминирует.
Подошел к гоблину, пошевелил его сапогом.
- А ну, - говорю, - вставай, тварь. Лежит.
Я "ТТ" из кобуры потащил.
- Кончай, говорю, - прикидываться, скотина. А то ты у меня и в самом деле тут лежать останешься.
Ага, понял. Зашевелился, глаза открыл, увидел пистолет - и мигом на ноги вскочил. Знакома ему, значит, эта штука, и прекрасно он знает, что ею сотворить можно.
- Вот так-то лучше. А ну, - стволом повел, - ком, божья коровка, только сначала хенде хох. Грабли подыми.
- Что ты с ним, - рыжая спрашивает, - делать собираешься?
- Нарезать, - отвечаю, - ма-аленькими такими кусочками, поджарить и...
Тут гоблин взвыл и на колени бухнулся.
- Не надо, - вопит на весь лес. - Не убивай меня, доблестный воин, пощади! И ты, благородная госпожа, молю тебя, попроси своего друга, чтобы он сохранил жизнь старому Крэку.
Знакомая картина. Слабоваты у зеленого поджилочки оказались. Черт, как бы он и в самом деле не обделался с перепугу, и так несет от него хуже, чем от выгребной ямы.
Гоблин было метнулся Карин сапог целовать, но рыжая ему так прикладом врезала - кубарем покатился.
- Ах ты, мразь, - шипит рыжая. - А когда ты и тебе подобные сжигали Горот-тейн, когда вы живьем жарили людей на ваших кострах и ржали, что мало досталось младенцев, а у стариков очень жесткое мясо, когда...
И винтовку наводит.
- Ну, хватит, - говорю. - Мы его не для того живым брали, чтобы тут же кончать. Остынь, Кара. Успеешь еще настреляться. Тем более - на эту мразь и патрона-то жалко тратить.
- А мне не жалко.
- Отставить, я сказал.
Кара на меня злобно зыркнула, но приказ выполнила. Поставила винтовку на предохранитель и на плечо закинула.
Гоблин башку приподнял, увидел, что живой, и ко мне пополз.
- Благодарю тебя, - скулит, - благороднейший воин, за то, что сохранил...
- Встать, - командую. - И лапы вверх поднять не забудь.
Гоблин поднялся.
- Жить, - говорю, - пока будешь. Но дышать - только с моего разрешения. Посмеешь вздохнуть без него - этот вздох и будет последним. Ясно?
- Да, хозяин. Старый Крэк все будет делать так, как вы скажете.
- Посмотрим. А ну-ка, хватай свою кобылу за копыто.
- Это еще зачем? - рыжая спрашивает.
- Да оттащим ее с дороги, - говорю. - Хоть немного. Темнеет уже, ветками закидаем - никакая зараза не найдет. До утра.
Рыжая вдруг заозиралась по сторонам и сразу побледнела.
- Боги, - шепчет. - Темнеет. Мы не успеем пройти лес до темноты.
- Ну и хорошо, - говорю. - Темнота - лучший друг разведчика. Еще бы дождика, что следы замыл.
Тут гоблин снова взвыл и на брюхо шлепнулся.
- Не губи, хозяин, - воет. - Пощади старого Крэка. Или убей из своей огненной громыхалки прямо здесь, но только не заставляй идти ночью в лес.
Да что они, в самом деле, думаю. Ну ладно, зеленый, у него над ухом хлопни - сразу обделается, но рыжая ведь девчонка не робкая, а туда же. Так в винтовку вцепилась, аж пальцы побелели.
- Значит, - спрашиваю гоблина, - в лес идти боишься?
- Пощади, хозяин, - ноет.
- Тогда слушай сюда, тварь. Еще один звук издашь - вырублю, оттащу подальше от дороги и к дереву привяжу. Ясно? А ну, встал - и за копыто.
Поднялся. Вибрирует правда, как один летчик в госпитале говорил, словно элероны при флаттере. Но на копытах своих кое-как держится.
Оттащили мы втроем конскую тушу с дороги. Я пару веток сломал, кинул сверху - сойдет, думаю. К утру ведь все равно так вонять будет - за сотню метров учуют. Но до утра еще дожить надо.
- Малахов.
- Ну что еще?
- В лес идти нельзя.
Вот те раз.
- А на дороге оставаться - можно? - спрашиваю.
- Нет, но...
- Ну и нечего лишний раз...
- Я, - заявляет рыжая, - в лес не пойду. Вот те еще раз.
- А что же ты, - спрашиваю, - делать собираешься? На дереве до утра будешь отсиживаться?
- Дерево не поможет, - и, главное, на полном серьезе говорит, - но надо что-то придумать, Малахов.
- Да что в этом лесу такого страшного ночью? - кричу. - Стоим тут, как... суслики на пригорке. Обычный дохлый лес. Подумаешь...
Насчет обычного дохлого леса - это я хорошо ляпнул. Экспромтом, что называется.
- Никто еще, - у рыжей от волнения аж губы дрожат, - не проходил ночью через лес на Темной стороне. Ни живой, ни мертвый.

Предыдущая страница 11 Следующая страница


"Додж" по имени Аризона 12

- Ну так будем первыми, - говорю. - Нет таких крепостей, которые... И вообще - там где пехота не пройдет, пройдет отдельная штрафрота.
Да-а, хреновый все-таки из меня агитатор. Никак не выходит моральный дух подчиненных поднять. Даже одной-единственной подчиненной. Как был он на глубине окопа полного профиля, так там и остался.
- Ты не понимаешь, - шепчет Кара. - На дороге у нас еще будет шанс выжить. Очень маленький, почти никакой, но шанс. А в лесу...
- А ну, хватит, - говорю, - не-рядовая Карален. Если начинать прикидывать, где отсидеться безопаснее, то надо было вообще из замка не выходить. Там-то шансы и вовсе до ста процентов. А если в тылу хорошенько поискать, можно и все сто три отыскать, прямо как в сберкассе.
У нас ведь с тобой задание есть, не забыла? Нам не просто вернуться нужно - нам этого гаврика зеленого вместе с сумкой доставить надо. И сделать это как можно скорее, пока о пропаже курьера не дознались и все планы по новой не переиграли.
- Ты ничего не понимаешь, Малахов, - вот заладила. - В лесу - смерть.
- Так и на дороге оставаться - тоже смерть, - отвечаю. - И вообще - мы на войне или где?
- Смерть, - говорит Кара, - она везде. Но она разная. Та, что ждет нас в ночном лесу, - очень страшна. Слишком страшна для меня. Я не смогу пройти. Ты - может быть...
Ох и надоел мне этот разговор.
- Так ведь и умирать, - говорю, - тоже можно по-всякому. Ага. Можно на дно окопа плюхнуться, голову руками обхватить и ждать, пока тебя немецкий танк в этом окопе заживо не похоронит. А можно под этот танк с гранатой кинуться.
Я и того, и того навидался. В первом бою, понятно, паникеров, ну, не паникеров, просто растерявшихся - большинство. Во втором уже могут и кинуться. А потом, дальше, те, кто жив останется, уже научатся и танки жечь, и через себя их пропускать, и снова жечь, и самим живыми оставаться. Только для этого нужно сначала первые два боя пережить.
- Значит, так, - говорю, - не-рядовая. Боишься к ним в лапы попасть - держи "лимонку" наготове. Успеешь выдернуть - и через четыре секунды тебя никакой Гарик Охламон не заштопает.
И... шагом марш!
В крайнем-то случае можно было ее и здесь оставить. Просидела бы ночь на ветке - глядишь, ума бы и прибавилось. А проходы эти, аквариумные... да черт с ними. Можно и напрямик, через мост. Если с этой стороны у них такая же оборона, как у Трофима, то с пятью гранатами я им такой фейерверк устрою.
Да только разведка своих не бросает!

Глава 8

Пошли. Сначала рыжая впереди шла, а я сзади - зеленого языка на мушке держал, хотя он, по-моему, леса этого дохлого боялся еще больше, чем меня. Углубились метров на двести, и тут Кара ко мне поворачивается.
- М-малахов, - шепчет. - Я...
А я смотрю - даром что темнота уже почти полная, а личико у нее белое-белое. И губы дрожат.
- Ладно, - говорю, - не вибрируй. На, держи пистолет и давай зеленого конвоируй. А в авангарде я пойду.
Вытащил на всякий случай из мешка еще одну "лимонку", на ремень повесил, и дальше двинулись.
Темнота, кстати, вовсе не такая уж кромешная. Звезд, правда, нет, но сами облака слегка подсвечивают.
А потом - словно прожектор врубили.
Глянул вверх - луна. Круглая зараза, раза в два побольше нашей. То ли она у них к планете ближе, то ли и в самом деле в два раза здоровее, а может, просто оптический обман.
Но сияет, сволочь, хуже любого САБа.
Слышу - гоблин за моей спиной зубами выстукивает.
- П-полнолуние, - бормочет. - В п-полнол-луние на охоту в-выходят...
- Кончай нудить, а, - говорю. - Еще раз пасть без разрешения откроешь, я тебе все клыки туда прикладом позабиваю.
Заткнулся.
Идем дальше. И вдруг такой жуткий стон откуда-то справа донесся - у меня аж волосы на загривке зашевелились. Ну не может живой человек так стонать. А если стонет - значит, уже мертвый, только еще не весь организм его об этом знает и продолжает за жизнь цепляться. Такого раненого только дострелить можно. И нужно, чтоб не мучился зазря.
- Великие боги, - это уже рыжая шепчет, - помогите нам. Спасите и сохраните наши души от Призраков Ужаса.
Гляжу - и в самом деле, справа, откуда стон доносился, какое-то сияние мелькает.
- Это, что ли, твои призраки? - спрашиваю.
- Д-да.
Присмотрелся повнимательнее - вроде бы клочья светящегося тумана от дерева к дереву ползают. А больше ничего. Мне даже смешно стало.
- Ну и чего трясетесь? - спрашиваю. - Подумаешь, светляки-переростки. Огни на болоте - и то ярче светят.
Тут снова стон раздался. Но я уже на него и внимания большого не обратил. Орет, думаю, то есть стонет, ну и пусть себе стонет. Не мина в полете. Помню, когда в первый раз услышал, как выпь болотная кричит, с тропы с перепугу шарахнулся, чуть автомат не утопил. А потом и сам изображать научился. Не на пальцах, правда, манком.
- Они подбираются к нам, - опять зеленый заныл. - Они окружат нас и своими липкими холодными щупальцами вытянут из нас наши души. Они...
- Тоже мне, - говорю, - кальмары сухопутные. - Слышь, гоблин, а у тебя душа-то, по-твоему, есть?
- Людская церковь, - стонет, - считает меня и мне подобных лишенными души. Но мы-то знаем...
- Ладно, - говорю, - так и быть, открою тебе страшную военную тайну. Нет никакой души. Пока живем - живы, а сделают нам пиф-паф - и все... Ноль да семечки. Голубой туман.
- Нельзя так говорить, - шепчет Кара. - Это святотатство. И когда вокруг Ужас...
- Да плевал я на этот ужас, - я уже прямо злиться начал. - Подумаешь, распелись. Если они такие страшные и могучие, чего ж они нас до сих пор не сожрали?
- Они ждут, - шепчет рыжая, - ждут, пока мы сами...
- Лапки отбросим. Не дождутся. Знаем мы эти штучки, давление на психику. Меня лапчатые "Юнкерсы" со своими сиренами столько раз с землей мешали, что эти стоны мне после них - вроде ночной серенады. Только на сон тянет.
И не под такое засыпать приходилось.
Смотрю, а рыжая уже совсем скисает. По сторонам не смотрит, за зеленым не следит - тот, правда, только о том и думает, как бы от меня на шаг не отстать, - и вообще еле ноги переставляет. Прошли еще немного, оглядываюсь, а она к стволу привалилась и глаза закрыла.
- Что, устала?
- Оставь меня, Малахов, - шепчет, - ты дойдешь, ты должен, и ты можешь. А я не могу. Оставь меня и иди.
- Черт, - говорю, - вот этих слов я от тебя и ждал. За кого ж ты меня, дрянь рыжая, тут держишь? Когда это разведка своих бросала?
- Иди, Малахов.
- Ну уж нет.
Подошел к ней, прижал к дереву и поцеловал прямо в губы.
Честно говоря, попытался поцеловать. Я-то еще никогда ни с кем... У нее губы стиснуты, у меня тоже. Только...
Тут Кара глаза наконец открыла и меня прочь оттолкнула. Но тоже слабо - в другой раз я бы от ее толчка кубарем бы покатился.
- Ты... что ты себе...
- Именно то, - отвечаю. - Так что теперь тебе тоже, хочешь - не хочешь, а дойти надо. А иначе кто меня на башне повесит?
У рыжей в глазах огонь было полыхнул, но тут же и погас.
- Нет, - головой качает, - иди один.
Вот теперь я уже и в самом деле злиться начал.
- Ну уж нет, - говорю, - не получится у тебя дезертировать. Не можешь на этих светляков смотреть - не надо. Хватайся за меня, глаза зажмурь - и вперед. Ноги хоть переставлять сама сумеешь?
- А если, - улыбается, - не сумею?
- Тогда, - заорал так, что аж светляки шарахнулись, - я тебя на руках потащу! Ясно? Мало я, что ли, раненых вытаскивал.
- Не кричи. Пойду.
Пошли. То есть потащились. На одном плече винтовка висит, на другом рыжая, в спину все время гоблин тычется - отстать, тварь, боится. А светляки совсем обнаглели. Один туманный лоскут вперед выплыл и дорогу загородил. И уступать, похоже, не собирается.
Ах ты, думаю, муть болотная. Ты что же, думаешь, что меня твоей хилой подсветкой на испуг взять можно? Тоже мне, пламя. Вот когда я раненых из горящего танка вытаскивал, вот там было пламя - как в мартеновской печи, а то и получше. - Стиснул зубы и пошел прямо сквозь него.
Чувство было такое, словно в... Черт, даже и не знаю с чем сравнить-то. Не вода, не туман, а будто паутина, но не просто, а паутина, на которой студень налепить умудрились. Холодная, мокрая, мерзкая и лопается чуть ли не раньше, чем прикоснусь.
Прошел я в самую середину этого комка, и тут-то он уже не застонал, а взвыл - и осыпался. Был - и сгинул. Только капли крупные на земле светиться продолжают.
Остальные светляки сразу в стороны брызнули. Но не пропали, а просто дистанцию увеличили. Зато надсаживаться принялись еще громче, чем прежде.
У меня от этих стонов даже в ушах звенеть начало. К обстрелам-то, когда по ним обухом лупят, они привыкли, а к вот такому пиликанью - нет.
И гоблин за спиной опять чего-то бормочет.
- Эй, зеленый, - говорю. - Чего ты там под нос зудишь? Выкладывай уж в полный голос.
- Х-хозяин. Т-ты с-сразил П-призрака У-ужаса.
Ага. И прыгаю от радости. Вот только б рыжую кому отдать на секунду.
- С-считается, - зеленый то ли заикаться от страха начал, то ли у него просто уже зуб на зуб не попадает, - ч-что одолеть П-призрака У-ужаса может т-толь-ко т-тот, к-кто у-ужаснее, ч-чем он с-сам.
- Правильно, - говорю. - А ты, мразь зеленая, что думал? Дивизионная разведка - это тебе не какой-то там клок тумана ползучего.
- Х-хозяин-н.
И замолчал. Черт, думаю, как бы он к этим светлякам с перепугу не драпанул. А то еще решит, что раз я страшнее, чем они, так уж лучше к ним.
Смотрю, а светляки, заразы, снова осмелели. Совсем близко крутятся. Я уж было за гранатой потянулся, да хорошо, что руки заняты - вовремя одуматься успел. Во-первых, Малахов, тоже мне - нашел на кого гранату тратить, а во-вторых, такой бабах среди ночи могут и в замке услышать.
И тут мы на полянку вышли. Твари эти туманные на нее выползать не рискнули, так что я решил небольшой привал устроить. А то вымотала меня эта катавасия. Оперся на винтовку, рыжую к себе покрепче прижал, стою - отдышаться пытаюсь. Гоблин за спиной где-то скулит, не решился все-таки удрать, тварь трусливая.
Вдруг призраки, как по команде, стонать прекратили, зато замельтешили вокруг втрое быстрее прежнего. Я за ними уследить попытался - чтобы с тыла ненароком не обошли, - чуть шею не свернул.
Минуту где-то помельтешили, а потом так же внезапно перестали. Собралась вся их шайка-лейка в кучу как раз напротив того места, где я на поляну вышел. Отыграться, видно, решили за дружка своего лопнувшего, количеством задавить.
Ладно, думаю, хотите на нервах поиграть - у кого крепче? Ну, тогда держитесь, твари! А лучше - разбегайтесь, пока целы!
Даже гоблин за спиной мой настрой почувствовал.
- Не иди на них, хозяин, - ноет. Даже заикаться перестал, наверно, еще больше перепугался. - Останься здесь, может, они не выйдут на открытое...
- Да пошли они, - говорю. - Тоже мне, нашел, кого бояться - жижу болотную. Ну, хлюпают, а дальше? Плевал я на них.
И пошел. Врезался в их кучу, только вот на этот раз все совсем просто не вышло. Дрогнула эта мутная толпа, подалась, но выдержала. И сама меня обволакивать стала. Чувствую - рыжая совсем на мне повисла и похолодела вроде, да и самого подташнивать начало.
Не такие уж, выходит, они и дохлые, гады.
Чем я их в прошлый раз взял? Танком горящим? Ладно, сволочи, держите.
Зажмурился и представил себе горящий танк. Только не тот, что в прошлый раз, не нашу "тридцатьчетверку", а немецкий, "T-III". В 41-м это было, в октябре. Фрица этого из первой траншеи бутылками с КС закидали, да только швыряли, олухи, спереди, и вот мотор не полыхнул. А он через их траншею махнул с разгону и так и пополз, горящий, прямо на мой окоп. А у меня ни гранат, ни бутылок, одна только винтовка. Двух метров не доехал, гад, бронебойщики его из ПТР достали.
Вот его-то я и припомнил - как он на меня, весь в огне, надвигался и прямо из огня, из пламени на броне, пулемет танковый лупил. Представил - и рванулся вперед что есть силы.
Ох, как они взвыли.
Я сквозь их толпу не просто прошел - проломился, словно гвардейская танковая, - только брызги во все стороны полетели. И уцелевшие - кто куда. Уцелевших, кстати, не так уж и много было - твари эти такой тесной кучей собрались, что когда лопаться начали, то у них волна пошла. Сдетонировали друг от друга.
Посмотрел я, как они разбегаются, прислушался - тишина. Прислонил рыжую к ближайшему дереву, стащил пилотку с головы, по лбу провел - пот ручьем льется.
Черт, думаю, а ведь не так страшен ты, зараза, каким тебя на стенах малюют.
Тут гоблин подбегает - он, трус, даже через то место, где светляки полопались, идти побоялся - в обход проламывался.
- Хозяин, - пищит. - Мы их всех одолели. Вот зараза!
- Ни черта себе, - говорю. - Ах ты, жаба-переросток, а ну, уточни-ка для наградного листа, кто это "мы"?
Зеленый мигом опомнился и на брюхо шлепнулся.
- Прости, хозяин, - визжит. - Помилуй.
От этих его воплей к рыжей сознание вернулось. Она даже глаза открыть попыталась.
- Сергей, - шепчет. - Мы... живы?
- Мы-то живы, - говорю. - А вот эту бородавку зеленую я сейчас придушу, то есть зарежу. Заткнись!
Гоблин замолк. Кара смогла наконец глаза открытыми удержать и даже попыталась от дерева отклеится.
- А... где Призраки?
- Некоторым, - говорю, - к сожалению, удалось удрать. Но подавляющее большинство, - назад киваю, - здесь. Осталось.
А позади, где мы с ней сквозь них прошли - даже не дорожка, а лужа огромная. Словно кто-то бочку фосфорной краски разбрызгал.
- Что это?
- Все, что от ваших ужасов осталось. От тех, кто разбежаться вовремя не успел.
- Ты их...
- Хозяин, - встрял гоблин, - великий герой. Он прошел сквозь сонм Призраков Ужаса, как... как...
Ох, думаю, ну и придушу же я эту тварь. Вот только сначала до замка доберемся, и как только поп из него все секреты повытрясет...
Кара головой потрясла, лицо потерла и на луну уставилась.
- Надо бежать. Призраки - не единственные в этом лесу.
Хорошая мысль.
Побежали. Гоблин, зараза, сразу отставать начал.
- Пощадите, - скулит. - Я не могу так быстро.
- А жить хочешь? - кричу. - Собьешь темп марша - пристрелю, как... Нет, не пристрелю - брошу.
Проняло. Сразу начал живее копытами перебирать. Сипит, правда, как паровоз.
А я, наоборот, отдыхаю. Кара на плече не висит, винт можно обеими руками держать, видимость - почти как днем, в общем, идеальные, можно сказать, условия для ночного марш-броска.
Я даже было насвистеть что-нибудь на ходу собрался, да вот только все песни почему-то из головы повылетали. Один только "Интернационал" остался. А его-то я даже про себя напеть не решился. Стыдно, конечно, но... Вдруг, думаю, вылезет из-под коряги скелет какой-нибудь, проклятьем заклейменный, да зазвенит обрывками цепей на весь лес. Поди, объясни ему, что он, вообще-то, образ художественный, когда тут такая явь пошла - в пьяном бреду не привидится.
Жалко, что так и не получилось привал устроить. Зря продукты с собой тягал. Лучше бы еще пару гранат сунул. Хотя, с другой стороны, черт его знает, сколько мы тут просидеть могли бы. Так что...
Тут в лесу вой раздался. Хороший такой вой, жуткий. До костей пробирает. Одно неплохо - не поблизости, и даже не там, где следы наши остались, а совсем в стороне. Просто гад какой-то с хорошей глоткой на весь лес сообщает, что он на охоту вышел. Раз, два, три, четыре, пять, кто не спрятался, я не виноват.
- Кто это, - на бегу спрашиваю, - у вас такие арии распевает?
Рыжая поворачивается, лицо опять бледное, как луна.
- Малахов, - шепчет, - думай о чем-нибудь страшном. Только о том, чего не боишься.
Я чуть не остановился.
- Это как же, - спрашиваю, - понимать? Если оно страшное, значит, я его опасаться должен. А если мне на него плевать, как на эти фонарики болотные, так какое же оно страшное?
- Ну придумай что-нибудь, Сергей. Нам еще немного осталось.
- Так кто там выл-то?
- Не знаю. Наверно, оборотни. Но до них далеко. Есть другие, ближе. Они идут на запах мысли, но их можно отпугнуть.
Хорошо рыжая сказанула - запах мыслей. Интересно, а как план наступления пахнет?
И оборотни... Черт, а дальше кто? Бабы-яги с Кощеями? Развели тут всякой нечисти, прямо заповедник какой-то.
- Так...
- Малахов, - рыжая чуть ли не на визг сорвалась, - ты смерти боишься?
- Ну...
- Вот о ней и думай.
Здорово. Бежишь, значит, по ночному лесу с винтовочкой наперевес, в напарниках у тебя девка свихнутая черт знает из какого средневековья, за спиной и вовсе чудо-юдо зеленое лапами перебирает, а вокруг - кошмарики ожившие и недосдохшие. Ну да, самое что ни на есть подходящее время, чтобы о собственной смерти задуматься.
А смерть... чего ее бояться? Она рядом ходит. За три-то года не то что к своей смерти привыкаешь - к тому, что друзей рядом нет, а ты жив остался. А это...
Я свою смерть хорошо знаю. Ходит она в тяжелых сапогах с подкованными каблуками, и бухают они по земле еще громче твоего сердца. Одета моя смерть в мятый мундир. На лице у нее щетина пегая, трехдневная, а глаза бледные, водянистые и оторопь в тех глазах и растерянность. И ходит моя смерть не с каким-то там сельхозинвентарем, а с автоматом "шмайссер", и вот когда из дула его белый огонь - в упор, в упор, в упор, - а ты все стоишь и никак упасть не можешь, вот это и есть моя смерть. Это когда ее видишь. А еще - мины на тропе, и гранаты, и очередь из засады, и рукопашная, и... А еще - когда все уйдут, а ты достанешь из диска один патрон и в сторону отложишь, потому что граната - это уже роскошь, граната для них, да и пулю-то, вообще-то, тоже жалко, пуля для тебя и у них найдется.
Я один раз уже вот так патрон откладывал. Но тогда повезло. Не понадобился.
А бояться... да нет, не боюсь. Обидно будет - это да. Вот если бы до победы, чтобы знать, что кончилось уже, все. И потом, ведь жизнь-то настоящая после войны только и начнется.
Черт, думаю, а ведь я теперь так и так не узнаю. Может, насчет победы еще и повезет - не в самый последний день, но за неделю-то точно еще стрелять будут, а вот после...
Ладно. Раз уж сюда попал - будем здесь нормальную жизнь строить. Только вот сначала тоже победить нужно. И живым при этом остаться.
И тут наконец лес кончился.
Выбрались мы на первый холм и, не сговариваясь, на землю попадали. Даже я сначала плюхнулся и только потом скомандовал:
- Привал пять минут.
А луна, зараза, вовсю сиять продолжает. Хоть бы на одну секунду облачком каким прикрыло. Так нет же. Облака тут у них, похоже, вроде светомаскировки работают, только наоборот - днем занавесились, а на ночь убрались.
И совсем мне как-то неохота по открытой местности при таком шикарном освещении тащиться. Лопухи они тут, конечно, отборные, один другого развесистей, но и у лопуха может мозгов достать пару кордонов выставить, на наиболее вероятном направлении отхода. Не будешь же по этим холмам крюк давать. И потом, опять же неизвестно, что за нечисть здесь по ночам разгуливает. Что-то слабо мне верится в то, чтобы при таком соседстве тут одни кролики на травке паслись.
Черт, думаю, вот если за следующим холмом, когда перевалим, увижу в этом дурацком призрачном сиянии самый обычный "тигр" при всех крестах - обрадуюсь ему, как родному.
"Тигр" ведь - это штука известная. От калибра пушки до ширины гусениц. И как он горит, тоже знаем, навидались. А всякая местная нечисть, пусть она даже и катка его не стоит, нервы выматывает.
- Отдышались? Вперед!
По холмам, кстати, при луне еще хуже бегать, чем по лесу. Кажется - вроде видно все, да только свет этот очень обманчивый. А чуть ступил не так - и кубарем вниз.
- Далеко еще? - спрашиваю.
- Нет. - Рыжая за эту ночь куда больше меня вымоталась - смотреть на нее жутко.
Надо будет, думаю, когда вернемся, собственноручно ее в постельку уложить - и пускай отсыпается. Денька три.
И вдруг - лай. Ох, до чего знаком мне этот лай. След взяли. Кто? А-а, какая разница. Своих тут нет.
- Это...
- Потом расскажешь, - рычу. - Вперед. Пистолет отдай. Винтовкой с одного выстрела-то можно и не остановить. А пока будешь затвор передергивать - тут-то до горла и доберутся.
- Еще немного, - Кара бормочет. - Боги, ну помогите, еще совсем... здесь!
- Давай!
Рыжая за амулет схватилась, заклятье свое бормотать начала. Я гоблина к ней поближе подтолкнул, прислушался - можем успеть.
И тут первая тварь показалась.
Я-то думал, что это мои черные знакомые из замка пожаловали. Те песики, правда, по-другому брехали.
Даже не знаю, собака это или уже нет. Ростом чуть пониже, чем те, черные, зато длиннее раза в два, так и стелется над землей. И тоже морда белым огнем полыхает, а пасть вытянутая, как у крокодила на картинке, и зубы в ней соответствующие и по качеству, и по количеству. А на боках три полосы продольные светятся, словно кто-то вилами прочертил.

Предыдущая страница 12 Следующая страница


13 Андрей Уланов

Я даже ошалел маленько от такого зрелища. Она уже на наш склон махнула, когда я первый раз на спуск нажал.
Черт. В упор стреляю - а она лезет. И хоть бы взвыла. А то, может, ее пули и вовсе не берут, насквозь пролетают, как через туман?
Шесть патронов расстрелял, прежде чем свалилась.
- Скоро ты там? - ору.
- Еще... Очень трудно открыть портал... Сейчас... Черт.
На вторую я последние три пули истратил. И то - повезло. Задел ей, наверно, орган какой-то важный. Скатилась вниз со склона, скулит, бьется.
Эти два вперед вырвались. А остальная вся свора тоже на подходе. И морд этих в ней, судя по лаю...
- Готово.
Оглянулся - лужа черная прямо в воздухе переливается.
- Пошла.
- А ты?
- Вперед!
И тут остальные показались.
Рыжая прыгнула. Я гранату с пояса сорвал, гоблина за шиворот схватил - он опять чего-то скулить начал - толкнул его в лужу, кольцо зубами рванул, бросил "лимонку" прямо в пасти оскаленные - метров двадцать до них уже было, не больше - и спиной вперед в черноту.
Черт, думаю, как бы осколки следом не влетели. Или тварь какая-нибудь шибко резвая.
На этот раз снова все по-другому было. Не тяжесть и жара, а холод. Жуткий холод со всех сторон. Не то что до костей - до костных мозгов пробирает.
А потом - словно вырубился на секунду.
Открываю глаза - капитан. Мой капитан стоит передо мной в этой черноте, непонятно как видно его, и смотрит так еще грустно, понимающе, как на проштрафившегося. А я гляжу - гимнастерка на нем вся рваная, в пятнах каких-то, в ожогах.
Черт, думаю, да что ж это, да ведь у него всегда каждая ниточка всегда по стойке "смирно" выглажена была. Даже в самом тяжелом... когда на остальных грязи столько, что на болотных кикимор похожи, он один всегда умудрялся как-то чистым оставаться, таким, что снял шинель - и хоть в ресторан заходи. А тут...
- Что ж это ты натворил, а, Малахов?
- Товарищ капитан, - говорю, - разрешите доложить, ..
- Да что тут докладывать, Сергей. И так все с тобой ясно. Как ты только мог?
- Так ведь... товарищ капитан. Я ведь сюда не по своей...
Я-то решил, что он на меня злится из-за того, что я вроде как товарищей бросил.
- Да я не об этом, Сергей. Как ты мог, ты, разведчик, эту девочку с собой потащить?
- Товарищ капитан, - говорю, - она...
- Она еще ребенок, Малахов, ребенок. А здесь война. И детям на войне не место. А ты ее с собой потащил, в самое пекло.
- Да не тащил я ее, - оправдываюсь. - И потом, некого ведь больше было. У нас, в партизанских отрядах, и младше ее...
А капитан только головой качает.
- Как ты мог это сделать, Сергей?
И тут снова все вырубилось. Выпал я из темноты в белый свет, в холод, пролетел метра два и в сугроб угодил. Черт.
Поднимаюсь - ничего не видно. Метель жуткая, глаза нельзя открыть - сразу на ресницах по полтонны снега насыпается.
Еле-еле два темных пятна поблизости разглядел.
- Кара!
- Сергей!
То пятно, что повыше, мне навстречу рванулось. Я ее подхватил, обнял, к гимнастерке прижал.
Не волнуйтесь, товарищ капитан. Я ее, если надо, на руках притащу. Только потом заберите ее куда-нибудь от меня, подальше, а?
- Я... - всхлипывает рыжая. - Я думала...
Ну точно. Ваша правда, товарищ капитан, как всегда. Девчонка.
- Х-хозяин. З-забери нас отсюда.
И этот здесь.
- Потом плакать будешь! - рыжей кричу. - Куда идти?
- Не знаю. Скалы недалеко, но... Я не знала. Не хотела идти прежним путем, думала, тут безопаснее.
Да уж. И что теперь делать? Ждать, пока буран кончится? Да мы тут через пять минут в сугробы превратимся.
- Слу... тьфу, - открыл рот и сразу в него полгорсти снега получил. - Ты ведь эти проходы как-то чувствуешь, да? Можешь направление указать?
- П-примерно.
- Сойдет! - кричу. - Цепляй на себя мешок, а сама за шею хватайся. За мою. И говори, куда прокапываться. А ты, тварь зеленая, за лямку цепляйся.
Черт. Ну вот что стоило шинель в скатку взять? Сейчас бы накрылись вдвоем. И полушубки в машине были. Эх-х, знал бы где упасть - чего бы только не подстелил.
А у рыжей-то между сапогами и кожанкой ноги голые.
- Руки под гимнастерку засунь! - кричу. - Спрячь руки, а то отморозишь к чертовой бабушке!
Если уже не отморозила. Не ладошки, а ледышки.
Черт, куда бы мне руки спрятать? А то правая еще болит, а левая, покусанная, уже и не чувствуется.
И ветер, зараза, словно со всех сторон сразу дует. Куда голову ни повернешь - все в лицо.
А под ногами - лед. Может, на полюс закинуло? Мечтал ты, Малахов, в шестом классе полярником стать, вот и получай исполнение всех и всяческих желаний. Надо было тебе, олуху, белым медведем мечтать заделаться. У него и шкура, и жир под шкурой. И в буран он в берлоге спит. Тьфу, в сугробе.
Нет, точно - лед. А это, справа, никакие не скалы, а торосы. Так они, по-моему, называются. Эх, фотокора бы сюда! Такой кадр пропадает. "Старший сержант Малахов среди айсбергов". Тройка отважных полярников героически преодолевает... тьфу.
Хорошо хоть, лед цельный. А не то крошево, что в прошлом году. Тоже - метель, и в эту метель, по пояс в воде, одной рукой ящик со снарядами на плече придерживаешь, а второй лед перед собой раздвигаешь. Ледокол "Сергей Малахов". Звучит.
- З-здесь.
У рыжей уже не лицо, а форменная голова снеговика.
- Заклинание свое п-п-п... тьфу, произнести сможешь? - молчит. Я горсть снега в-взял - черт, уже и мысли в голове замерзать начали - размазал ей по лицу - вроде ожила.
- С-сейчас.
Попробовал на левой пальцы согнуть - с трудом, еле-еле, но сгибаются. Значит, не все еще отмерзло, глядишь, еще и поживем.
- Готово.
В белом снегу - белый свет. Я одной рукой гоблина подхватил - живучий же гад, дополз-таки, второй - рыжую, а то она уже оседать намылилась, и упал в него.
И носом об скалу.
Приподнял голову, оглянулся - есть. Выпали мы в ту самую расщелину между скалами, откуда отправлялись. Вернулись.
- Ну, рыжая, - говорю, - ну... Yo te quiero.
А на ней снегу, больше, чем на елке. Еле-еле улыбнулась.
- Что?
- Как-нибудь в другой раз объясню. Это не по-немецки, а по-испански... интербригадовочка.
Кое-как поднялся, снег с себя стряхнул, смотрю - а рыжая, как упала, так и лежит чурбаном.
Черт, а до замка еще идти. Сколько? Не помню. Чуть меньше километра. Не дотащу.
- Эй.
Вырубилась.
Ладно. Спасение утопающих - дело рук самих утопающих. Сорвал с нее кожанку, нагреб снега - он даже растаять еще не успел - и начал растирать.
Эх, думаю, еще б наркомовских сюда. Мигом бы ожила. Зеленого, что ли, за помощью послать? Так ведь пристрелят его с перепугу.
- А-апчхи.
Вроде очухалась.
- Идти сможешь?
- Попробую.
- Ясно. Закутайся поплотнее.
Подхватил ее на руки, шагнул - и чуть не выронил. Хорошо хоть, она опять за шею уцепиться успела.
Черт. Не донесу.
И какой же ты после этого разведчик, Малахов? Нашел от чего сдыхать.
Так ведь - сам перед собой оправдываюсь - пока тащу. Но вот когда доволоку - плюхнусь в кровать и никакой гаубицей меня оттуда не выковыряешь. Три дня отсыпаться буду.
Вышел из расщелины, смотрю - а на дороге костер. А возле костра Арчет сидит, носом клюет. Увидел нашу компанию промерзшую - чуть в этот костер не свалился.
- Кара! Сергей! Живы?
- Да нет, - шучу, - они геройски погибли. А мы - так, пара призраков.
Шагнул к нему и чуть не грохнулся оземь. Хорошо, успел он навстречу броситься и рыжую подхватить. Сбыл я ее наконец с рук.
- Что с Карой? Ранена?
- Заколдована.
- Как? Чем?
- Переохлаждением, - рычу. - Давай быстро тащи ее в замок.
- А это кто?
- "Язык". В смысле, пленный. Его к попу надо, пусть допросит. Только тоже сначала выпить дайте, а то он на все вопросы ваши только чихать будет.
- Сергей, что с Карой?
- Да замерзла она! - кричу. - За-мер-зла. Снег у вас тут бывает?
- Снег? Нет. Только на севере.
- Тогда быстрее...
- Мы уже идем.
Оглянулся - точно, уже полдороги до замка прошли.
- Значит, так, - говорю и чувствую, что вот-вот свалюсь прямо на дорогу и засну. - Горячий чай. Можно водки, ну, спиртного, грамм сто. И закутать в сухие теплые одеяла. Ясно?
А вот что он мне ответил - я уже не услышал.
Помню, что дошел до замка вроде сам. Помню - сидел на какой-то лавке и вино из кружки лил. Горячее вино, густое, сладкое, с пряностями какими-то. Потом еще растирали меня чем-то, а потом - начисто отрубился. И даже не снилось мне ничего.
Проснулся, открываю глаза - рыжая. Я чуть вслух не застонал.
- Да что ж это, - спрашиваю, - такое? Ты ведь сейчас должна минимум под десятью накатами одеял лежать.
- А меня, - отвечает, - отец Иллирий исцелил. И тебя, между прочим, тоже.
Я на кровати сел, головой потряс - вроде и в самом деле все в порядке. На руку левую посмотрел - даже следов не осталось. Ловко.
- Одевайся, - рыжая командует, - Иллирий и мой отец с тобой о чем-то важном поговорить хотят.
- О чем это?
- А мне, - вздыхает, - не сказали.
- В кои-то веки, - ворчу, - чего-то я раньше тебя узнаю.
- Ну вот. А я тебе новую форму принесла.
- Новую? А старая где? Я ж ее только вчера надел.
- Во-первых, - заявляет Кара, - не вчера, а позавчера. Мы с тобой, к твоему сведению, день и ночь проспали. А форму твою сожгли, потому что она вся в крови была.
- В какой еще крови? Ко мне ни одна собака ближе трех метров не приближалась.
- В крови Призраков Ужаса, - говорит рыжая. - Ты что, забыл?
- Тоже мне, кровь. Отстирать не могли?
- А ты что, Малахов, умеешь, как змея, кожу менять? Кровь у Призраков, к твоему сведенью, страшно ядовитая. Тебе еще повезло, что мы через Белый мир прошли, там ее снегом аб... абс... Короче, Иллирий сказал, что если бы не снег, ты бы на следующий день пузырями покрылся и умер в страшных мучениях.
- Ну да, а ты бы на моей могиле плясала от радости, - говорю. - Ноги покажи.
- Зачем?
- Затем, что я тебя через их толпу на плече волок. И шансов окочуриться из нас двоих у тебя больше.
- Да ты не переживай, Малахов. Иллирий очень сильный маг-целитель. Он даже твой рубец на легком вылечил.
- Да ну.
Задрал рубашку, гляжу - точно. От первого ранения шрам остался, а от второго - ничего. Чистая, гладкая кожа. Еще, правда, куча мелких шрамиков, ну да это уже другая опера.
Здорово. Черт, нам бы в эвакогоспиталь этого попа. Интересно, думаю, а мне теперь нашивку за ранение носить можно? Скорее всего, можно. Вылечили, это ж не значит - не было.
- А гоблина допросили?
- Он умер.
- Как? - я чуть из одеял не выскочил. - Да вы что? Пленного...
- Никто с ним ничего не делал. Он тоже простудился, но его Иллирий вылечить не смог, потому что он был слугой Тьмы, и исцеляющие заклинания на него не действовали. А как его лечить еще, мы не знали.
Черт. Надо же. В такую даль я его притащил, а он возьми да сдохни от насморка. Обидно прямо.
- Одевайся быстрее.
- Непременно, - говорю. - Как только ты отсюда исчезнешь.
- А...
- Брысь!
Убежала. Кошка рыжая.

Глава 9

Вылез я из кровати, оделся, поискал - кобура с пистолетом рядом с кроватью на стуле лежит, а мешка нет.
Черт, думаю, а гранаты они куда дели? Пять гранат еще оставалось. А то ведь у этих олухов могло ума хватить и их в костер запулить.
Проверил пистолет - ну обе обоймы, само собой, пустые. Интересно, закончили они уже грузовики разгружать? Как только освобожусь, первым делом надо будет боекомплект обновить. Все ж таки, какая ни есть, а война. А на войне никогда не знаешь, что через пять минут приключится.
- Ты там скоро?
Недалеко же эта кошка убежала. Ладно еще, что через дверь спрашивает, а не вламывается, как в прошлый раз.
- Айн момент, фройляйн, битте.
Прицепил кобуру на ремень и распахнул дверь. Кара в коридоре стоит, стенку подпирает.
- Ты, Малахов, - заявляет, - возишься, прямо как...
- ...девица на выданье, - шучу. - Жаль только, помады у вас тут нет и с лаками для ногтей перебои.
- А что такое помада? - спрашивает. Хороший вопрос. Главное, своевременный.
- Ну, - говорю, - карандаш, то есть тюбик с краской. Губы им накрашивают.
- Кто?
- Женщины. Некоторые. В моем мире.
- А зачем?
Я аж зубами заскрипел.
Товарищ капитан, вы это видите? Ребенок. Очаро-ва-ательный такой ребеночек.
Хоть бы замуж ее поскорее выдали, что ли?
- Поскольку я лично, - выцеживаю сквозь зубы, - никогда этим не занимался, то точно ответить на твой вопрос не могу. Полагаю, что в определенных кругах ярко-красные губы на бледном лице считаются признаком красоты.
О, фразочку загнул. Хоть в блокнот записывай, на память.
- Как у вампирш?
- Во-первых, - говорю, - не-рядовая Карален, ты меня, больного и израненного героя, подняла с кровати под предлогом того, что ждут меня в штабе на важном и секретном совещании. А во-вторых, что за вампирши? Еще одна разновидность зеленых и пупырчатых?
- Ты не знаешь, кто такие вампиры?
Удивляется, как будто я весь местный зверинец уже по имени-отчеству должен был запомнить. Кстати, мысль, в общем-то, верная. Надо будет у попа какой-нибудь справочник по местной зоологии попросить, если у них тут вообще книги водятся. Врага, как говорится, надо знать не только в лицо, но и с других сторон. Чтобы убивать наверняка и без лишних потерь.
- Не знаю, - говорю. - И ничуть этого не скрываю. А ты, хоть и рыжая, про императорских пингвинов слыхом не слыхивала Так что прекращай камень спиной подпирать и давай дорогу показывай. А по дороге заодно и расскажешь, кто такие эти ваши вампиры и с чем их едят.
Кара на меня чуть ли не с ужасом вытаращилась.
- Вампиров не едят!
- Ты дорогу-то, - говорю ей, - показывай.
- Нам наверх. Вампиров не едят, это они... они...
- Они, а дальше?

Предыдущая страница 13 Следующая страница


"Додж" по имени Аризона 14

- Они пьют кровь! - выпаливает рыжая. - И тот, кто после этого остается в живых, сам становится вампиром.
Весело.
- Летать они, - спрашиваю, - умеют?
- Да, конечно.
Ну, точно, комары. Ги... Гипертро... Какое же это слово тот старший лейтенант употреблял? Гиперторфяные? Нет. Короче, переростки. Комары-переростки, с накрашенными... Черт, не жало же они красят?
Товарищ капитан, я назад хочу! Тут без высшего образования плохо.
- И живут они, - спрашиваю, - надо полагать, в болотах?
- При чем тут болота? - удивилась рыжая. - Вампиры живут в склепах. Днем они спят в своих гробах, а ночью выходят на охоту, и горе тем...
- Стоп, стоп, стоп, - я уже кое-какой народный фольклор припоминать начал. - Их случайно упырями не кличут? Или вурдалаками?
- Упыри и вурдалаки - это одни из самых примитивных вампиров. Есть гораздо более опасные разновидности. Брукса, например, шилка или...
- Стоп. Развернутый перечень с кратким обзором ты мне как-нибудь потом поведаешь. Самый главный вопрос - как эту тварь прикончить? Понадежнее.
Рыжая плечиками пожала.
- Так же, как и всю остальную нечисть. Серебром, огнем...
- Или осиновым колом, - говорю.
- Кол, - усмехнулась Кара, - это крестьянские суеверия. Если ты попытаешься заколоть вампира осиновым колом, он...
- Выхватит и им же меня по башке. Понял, не дурак.
Тут мы наконец закончили по башенной лестнице подниматься и вышли на стену.
- Тихо.
Рыжая осеклась на полуслове. Я прислушался - ну, точно, жужжит. У меня на эти штуки слух наметанный.
- Ты...
- Сказал же, - шепчу, - тихо. Слышишь?
- Гудит что-то, - Кара растерянно так по сторонам огляделась. - Словно шмель большой или... машина, как твой "Аризона", но только далеко очень.
- Умница ты, - говорю, - все верно. Мотор это гудит. Прямо за этими вашими проклятыми облаками. Вот ведь, зараза, все время над головой висит. У вас тут солнце как, только по большим праздникам? А то за все время только один восход и видел.
- Мы на границе, и из-за близости Тьмы... А как может машина по небу ехать? Это самолет, да?
- Именно. Это машина, к которой какая-то умная головушка взяла, да и пару крылышек прицепила.
Над самой головой, гад, жужжит. Судя по звуку - легкий, одномоторный. Но не "У-2". Значит, немецкий. "Шторх" или "Клемм". Хотя вряд ли "Клемм". Это учебное старье разве что где-нибудь в Румынии завалялось, где уж ему на прямом попадании грохнуться. Скорее "Шторх" - "аист". Хорошая машинка, легкая, надежная, неприхотливая. На любую полянку подходящую сядет и взлетит, не хуже "У-2".
Вот и гадай, что он тут делал. То ли на разведку летал, то ли высадил кого, а может - уже и забрал. И никакого тайного прохода с этой облачностью не нужно.
Эх, если бы не облака! У него ж скорость-то всего сто семьдесят пять километров в час максимальная. А обычная и вовсе сто тридцать. Из крупнокалиберного, с авиаприцелом - запросто бы мог срубить. Не "Фоккер" бронированный.
А так - только слушать да зубами скрежетать, чем это тарахтение дальше аукнется?
Черт, думаю, а может, и в самом деле это какой-нибудь местный шмель в высшем пилотаже упражняется?
- Слушай, Кара, а никакая ваша нечисть так жужжать не может?
- По-моему, нет. Разве что черные маги наколдовали новый вид демонов.
Да нет, думаю, вряд ли. Звук уж больно механический.
Ладно.
- Ну, хватит на облака пялиться, - говорю. - Все равно, сколько ни смотри, дырку не проглядишь.
- Малахов, - рыжая обижается, - а повежливей?
- Могу и повежливей, - говорю. - Простите, девушка, но вы, кажется, меня куда-то вели?
- О да, - кивает, - прошу вас.
- Данке шен.
Привела она меня в комнату в башне. Небольшая такая комнатка, но светлая. Кроме Аулея, как рыжая и сказала, там поп сидел, а перед ним на столе сумка лежала, та самая, что я у гоблина - черт, как же его звали, Крэк, что ли? - забрал. И рожи у обоих непроницаемые, точь-в-точь как у начштаба дивизии, когда мы ему докладывали, что на нашем участке свежий немецкий полк объявился.
Ну, посмотрим.
- Добрый вам день, - говорю. - Вызывали?
Аулей отчего-то с попом переглянулся.
- Да, мы звали тебя, Сегей, - отвечает. - Садись. Разговор будет долгий. И ты, Карален, тоже садись.
Интересно, думаю, а она тут зачем? Может, решили из нас постоянную группу сформировать? Разведывательно-диверсионную? Только этого мне не хватало.
- Скажи, Сергей, - поп спрашивает, - когда ты попал в наш мир, где ты оказался?
Вовремя же вы, ребята, спохватились!
- В замке одного лысого типа, - отвечаю. - А точнее, в запертой камере.
- Понятно, - поп вроде задумался.
- А скажи, Сергей, что именно хотел от тебя Гор-Амрон?
- Лысый, что ли? - уточняю. - По-моему, хотел, чтобы я для него кого-то укокошил, убил то есть. По крайней мере, я так его понял. Золотые горы сулил.
Поп с Аулеем снова переглянулись.
- А скажи, Сергей, - снова начал поп, - Гор-Амрон не называл тебе имя... того, кого ты должен был бы убить?
- Нет, - говорю, - не называл. Мое спрашивал.
- Ну, про то, - усмехается Аулей, - как он обжегся с твоим именем, Карален нам уже поведала. Но я очень прошу тебя, Сергей, постарайся припомнить, что он говорил о той... том, кого он хочет убить?
Я мысленно разговор с лысым прокачал.
- Кое-что было, - говорю. - Это кто-то важный. Очень важный. Я вам сейчас лысого дословно процитирую: "От этого человека зависит судьба страны. И не одной страны".
Аулей с Иллирием в третий раз переглянулись.
- И колдун хотел, чтобы ты его убил?
- Именно, - говорю. - Обещал за это пять тыщ золота, но, по-моему, готов был и все тридцать отдать. Если, конечно, он вообще что-то платить собирался.
Сам-то я в это не очень верил. Сколько с черта задатка ни возьми, а все равно в проигрыше останешься.
- Тридцать тысяч, - на попа, похоже, сумма впечатления не произвела. - Немного. Гор-Амрон, как всегда, поскупился. Другие черные маги пообещали бы сто, двести, опустошили бы свои сокровищницы до последней пылинки, лишь бы быть уверенными, что этого человека больше не будет среди живых.
- А на кого, кстати, они так зубы точат? - интересуюсь. - Кто это им так поперек глотки встал? Король ваш, - тьфу, черт, чуть было не ляпнул "местный", - или полководец великий?
Аулей грустно так улыбнулся.
- Это не король и не полководец, - говорит. - Пока.
- Дарсолана. Она наша принцесса, последняя, в ком течет древняя кровь повелителей Ан-Менола. Последняя надежда Света.
Тю. Я-то думал, ну, если не король, то уж по крайней мере кто-то вроде товарища Жукова.
- Сколько ей хоть лет? - спрашиваю.
- Карален родилась в тот же год, что и принцесса, - говорит Иллирий. - В этом году им обеим исполнится восемнадцать.
Совсем весело. Если у местных вся надежда на девчонку вроде рыжей... ну, ребята, я уж не знаю, куда дальше катиться. Хоть сам ложись в гроб и крышку изнутри забивай.
- А что, - спрашиваю, - постарше никого не нашлось?
- Нет.
- Отец принцессы, король Велемир, - вмешалась рыжая, - и почти все самые благородные рыцари королевства полегли на поле под Ослицей, в страшной битве, где были остановлены и истреблены полчища Тьмы. С тех пор Тьма...
Я уж не стал эту церковно-славянскую историю комментировать. И так все ясно - с обеих сторон все, кто хоть палку поднять мог, полегли, после чего наступило вынужденное затишье.
Интересно, думаю, и что они с этой принцессой делать будут, когда черные ребята по новой пойдут? К древку вместо знамени приколотят? Нет, может, конечно, она у них местная Жанна Орлеанская, да вот только что-то сомневаюсь я в этом.
- И очень скоро, - говорит Аулей, - принцесса должна прибыть в замок Лантрис, в тридцати лигах к западу от нас.
- Я вам, - говорю, - только одну вещь могу посоветовать. Отпишите наверх, чтобы личную охрану у нее удвоили, а лучше - утроили. И пусть обязательно поставят туда пару человек из моего мира с нашим оружием. Пусть пограничников поищут или НКВД. Потому что этот самый Гарик Охламон, да и другие его приятели, вряд ли захотят такой удобный случай упускать.
Иллирий вздохнул.
- Ты прав, Сергей, - говорит. - В этой сумке есть письмо Гор-Амрона к другому черному магу - Феллинию, колдуну, знаменитому не менее печально. И Гор-Амрон пишет, что уже сумел вызвать из вашего мира одного опытного убийцу - я так понимаю, это он пишет о тебе?
- Похоже, - киваю.
- Но с тобой у него возникли, как он пишет, "некоторые сложности".
- Да уж радостями не назовешь.
- Исключительно по недосмотру слуг. Поэтому следующий "опыт" он будет проводить сам, лично, вдали от замка. И на этот раз твердо надеется на успех.
- Ну-ну, - говорю. - Пусть дерзает.
Интересно, думаю, что он на этот раз выудит? "Зверобой" или "фердинанд"?
- Вот бы ему самому, - мечтательно так рыжая заявляет, - откуда-нибудь тоже убийцу наколдовать.
И тут у меня в голове шестеренки одна за другую зацепились.
- А ну-ка, святой отец, - говорю, - повторите, что этот Охламон насчет следующего опыта пишет?
Один, вдали от замка, и еще позаботится, чтобы ему никто не мешал?
- Ты, - Кара встрепенулась, - что задумал, а, Малахов?
- Да так, - говорю, - просто. Он меня все-таки в этот мир вытащил, а я его так и не поблагодарил. Надо будет как-нибудь навестить, а то неудобно получается, можно даже сказать, невежливо. С моей стороны.
Тут вся троица на меня так ошарашенно глянула - ну, словно я опять чего-то не того ляпнул.
- Ты хочешь убить Гор-Амрона?
- Именно.
- Но... он же черный маг.
- Да хоть зеленый змий, - говорю. - Мне-то что? Это вроде как с "тиграми". Да, тяжелый танк, да, броня толстая и калибр немаленький. Опасная машина, не спорю. Но если, как говорит старшина Раткевич, серьезно и вдумчиво к этому делу подойти, то отличается "тигр" от остальных танков только тем, что дольше горит.
- Сергей, - осторожно так начинает поп. - Не подумай, что мы сомневаемся в твоей храбрости, но вступить в поединок с черным магом...
- Поправочка. Не собираюсь я с ним вступать ни в какой поединок.
- А как же ты собрался...
Тут уж я на них посмотрел... странно. Нет, ну в самом деле - какой год у них тут война идет, а они - ровно как дети.
- Да уж как получится, - говорю. - Подвернется случай лопатой из-за угла по лысине треснуть - тресну лопатой. Или еще как-нибудь. А на поединок пусть его гаубичный дивизион вызывает.
И тут у меня в голове снова шестеренки закрутились.
- Стоп, - говорю. - Святой отец, а когда он будет свой великий эксперимент ставить, этот Гарик Охламон в письме написал? А то, может, мы вообще зря спорим? Пока я валялся, можно было из моего мира эшелон с боеприпасами по снарядику перетаскать.
- В письме нет указаний на точную дату, - говорит поп. - Но, скорее всего, это будет завтра. Ведь даже такому сильному магу, как Гор-Амрон, тоже нужно дождаться благоприятного расположения звезд.
- Вот и замечательно, - говорю. - Святой отец, а вы поточнее время определить можете? С помощью вашей астрохре... тьфу, по звездам.
- Звезды светят всем, - улыбается поп, - и, если боги будут ко мне милостивы, то я смогу назвать не только точное время, но и место, где Гор-Амрон попытается свершить свое черное дело.
- Ну, святой отец, - говорю. - Если вы мне такой подарок сделаете, считайте, Гарик уже вас больше не побеспокоит. Им уже будут его приятели-черти заниматься. А у них к нему вопросов надолго хватит.
- Но как ты...
- Честно говоря, - отвечаю, - пока и сам точно не знаю. Но сходить, посмотреть, считаю, нужно. А уж на месте по обстановке определюсь - можно будет его прихлопнуть, если да, то как именно.
- Что тебе для этого нужно?
Это Аулей спросил. Ему, похоже, моя идея сильно по душе пришлась. Ну, еще бы, Гарик этот, как я понимаю, его самый что ни на есть непосредственный противник, причем званием даже чуть повыше, чем он. Вроде бы как я нашему комдиву предложил штаб немецкого корпуса накрыть.
- Во-первых, - говорю, - эти самые координаты, ну, то есть время и место. Это главное. А во-вторых... там видно будет. Что надо, то и спрошу.
- Ты возьмешь кого-нибудь с собой?
- Нет!
- Но...
- Я должна пойти!
Это рыжая выпалила. Даже Аулей от неожиданности вздрогнул.
- Карален!
- Айн момент, - говорю. И рыжей: - Сядь и замолкни. А еще раз начнешь неполученный приказ обсуждать - вылетишь за дверь! Ферштейн?
Вспыхнула, зубами скрипнула, но села. Я ее еще секунд пять взглядом к стулу попригвождал, потом к попу обернулся.
- Так когда, - спрашиваю, - сможете время и место сообщить?
- Наиболее благоприятное время, - говорит поп, - как я уже сказал, наступит завтра днем. А место... с местом сложнее. Мне нужно будет произвести кое-какие вычисления, но, боюсь, даже в этом случае я смогу получить лишь приблизительные...
- Насколько? - спрашиваю.
- Если боги будут ко мне благорасположены - с точностью до полулиги.
То, что пол, а не целая лига, думаю, это, конечно, хорошо. Вот только сколько в этом "пол"? Помнится, когда я на дерево залазил, замок высматривать, рыжая тоже говорила, что до него две штуки этих самых лиг, а было до него...
- В ваших километрах, - говорит рыжая, - это будет один и еще половина.
Что ж, думаю, это еще куда ни шло. Вполне приемлемый треугольник ошибок, я о местных пеленгаторах был куда худшего мнения.
- И сколько времени, - спрашиваю, - вам, святой отец, на эти расчеты потребуется?
- Ну, - задумался поп, - надеюсь, что до полудня справлюсь.
- Вот и отлично, - говорю. - А я пока прикину, что и как с собой потащу.
- Малахов, - шепчет рыжая, - если ты посмеешь...
Тут уж я не выдержал.
- Господин барон, - Аулею говорю. - Я, конечно, извиняюсь, но не могли бы вы вашу замечательную дочурку куда-нибудь запереть? Часиков так на пятнадцать? А?
- Он, - заявляет рыжая, - не может!
Я на Аулея уставился - а он кивает.
- Дело в том, Сегей, что по нашим законам и обычаям я не могу приказывать ей после того, как она принесла вассальную присягу другому.
- А кому она... - начал я и вдруг соображаю - да это ж она мне эту самую присягу произнесла, то есть принесла. В первый день еще, тогда, во дворе. Ну, р-ры-жая!
- Тогда какого черта, - шиплю на нее, - ты мои приказы не выполняешь?
А она из своего личика такую мордашку невинную скорчила - аж плакать хочется.
- Я?
Нет, святой Илья!
- Ладно, - выцеживаю. - Слушай приказ. Встать, выйти и закрыть за собой дверь с той стороны!
- Как прикажете, мой господин.
- Прошу извинить меня, Сергей, - говорит поп. - Но есть еще одна вещь, которую ей тоже стоило бы услышать.
Рыжая услыхала - шлепнулась обратно. Ну, погоди же!
- Отставить приказ "Выйти", - говорю. - Приказ "Встать" остается в силе. Слушать ты можешь и стоя.
Встала.
- Между прочим, - заявляет, - рыцарю, настоящему рыцарю, не полагается сидеть, когда дама стоит.
Тут уж я улыбнулся, удивленно так на нее посмотрел и даже пару раз глазами похлопал.
- Госпожа Карален, - говорю. - Да где ж это вы тут рыцаря, хоть настоящего, хоть липового, видите? Кроме, разумеется, господина барона? А?
Вот на этот раз я ее умыл. Она даже ответить ничего не нашлась, только уставилась на меня, словно на мне новые генеральские погоны объявились.
А я спокойненько так к попу поворачиваюсь и спрашиваю:
- Так что у вас там за дело, которое моей подчиненной услышать необходимо? Надеюсь, не слишком долгое, а то по ней кухонный наряд жирными слезами обливается?
Иллирий, похоже, от моих барских замашек тоже малость ошалел. Один Аулей на все это смотрит и улыбается так, что сразу видно - понял человек юмор ситуации и оценил. Хотя шутил я только наполовину.
- Я хотел сказать, - говорит поп, - что недалеко от замка снова появилось что-то из вашего мира.
Ха!
- Где и что?
- Ну, на второй твой вопрос я...
- Снимается. Где?
- Западнее замка, примерно, - поп в потолок уставился, губами пошлепал, - в десяти ваших километрах. Неподалеку от Лосиного холма.
Ага. Чтоб я еще мог Лосиный холм от Барсучачьего отличить.
Я на рыжую злобно так посмотрел - а она также на меня, вздохнул и отвернулся. М-да уж. Видно, как говорил сержант Баширов, кысмет тебе такой, Малахов. Судьба то есть.
- Ладно, - говорю. - Все равно до полудня времени еще хоть отбавляй, так что обернуться должен успеть. Разрешите приступать?
Аулей кивнул.
- Если тебе, Сегей, что-нибудь все же понадобится...
- Понадобится - достану, - говорю. - Не-рядовая Карален - за мной!
Повернулся и вышел.

Предыдущая страница 14 Следующая страница


15 Андрей Уланов

Рыжая следом вылетела. Причем от возмущения ее прямо-таки распирало всю, даже личико не просто круглое сделалось, как бывало, а овальное в ширину.
- Ты... Ты...
Я на всякий случай к зубцу прислонился - а то ведь, думаю, так и вниз улететь можно.
- Как ты мог?!
- Как я мог - что? - спрашиваю.
- Что?! Как ты мог так поступить со мной?! Ты...
- Отста-авить!
- И не подумаю. Ты - ничтожный предатель, и если ты думаешь...
Ну вот, думаю, опять пошли девичьи обиды. И что прикажете делать, а, товарищ капитан? Воспитывать? Так ведь у нас тут, насколько я понимаю, не детсад и даже не Артек. Тут как бы даже и война, на которой, случается, убивают. И вот в такие раскрытые настежь варежки запросто можно схлопотать пулю или, применительно к местным условиям, стрелу из очень автоматической рогатки. Как говорил старшина Раткевич: "Если хочешь есть варенье - не лови зевалом мух!"
- Ты вообще слышишь, что я тебе говорю?!
- Очень даже внимательно, - отзываюсь. Прокачал обстановку в голове - нет, думаю, придется все-таки кое-чего разъяснить.
- А ну, - говорю, - повернись-ка.
Рыжая осеклась и настороженно так на меня уставилась.
- Это еще, - спрашивает, - зачем?
- Затем, чтобы спросила. Команды, к вашему, не-рядовая Карален, сведению, не обсуждаются, а выполняются. Вы-полнять!
Повернулась. Я от зубца отклеился, покосился вниз, во двор - прямо под нами крыша конюшни, соломой крытая, так что даже если свалится, ничего страшного - размахнулся и ка-ак врезал ей леща. После чего развернулся и так рванул, что звук визга меня догнал только у входа в башню.
Только успел дверь захлопнуть и ногой в стену упереться - бу-ух, - чуть не улетел вместе с дверью! Ничего себе, думаю, это ж не девчонка, а прямо бетонобойный. Таким молодецким пинком дот из земли выворотить можно.
- Ма-алахов! - Бух. - Я не знаю, что я с тобой сделаю! - бух.
- Вот когда придумаешь, - кричу, - тогда и приходи.
- Тварь! - Бух. - Орочья отрыжка! Темнобес!
- Как-как? - кричу. - Это уже что-то новое. Мракобесом меня еще никто не именовал.
- Дерьмо.
Дерьмом она меня уже потише назвала. Ну, думаю, вроде успокоилась. Убрал ногу, прислушался - ничего, только приоткрыл чуть дверь - а она в эту щель ка-ак влетела!
Черт, это уже даже не рыжий вихрь был, а рыжий тяжелый танк! На полном ходу!
Спасло нас обоих только то, что лестница в башне хоть крутая, но довольно узкая. Поэтому я сначала спиной об стенку приложился и только потом - о ступеньки. Съехали мы на полпролета вниз и замерли в неустойчивом равновесии - я сверху, Кара где-то подо мной, темно, как у... танке, одна рука в следующую ступеньку упирается, вторая во что-то мягкое, ноги вообще неизвестно где, но сильно похоже на то, что над головой, и болит все, что только может, плюс то, что вообще болеть не имеет права за отсутствием в нем нервов.
- Сергей?
- Что?
- Ты жив?
- Нет, убит. Погиб смертью героя. После чего пропал без вести.
Рыжая подо мной тихонько прыснула.
- Малахов.
- Ну?
- Ты не мог бы убрать руку с... с меня? И вообще, не мог бы ты убраться с меня весь?
- Если я это сделаю, - шепчу, - то мы оба покатимся дальше вниз. А до низа, между прочим, еще далеко.
- Что? - фыркает Кара. - Так и будем лежать?
- Есть идеи получше? - спрашиваю. - Нет? Тогда молчи.
А сам лихорадочно соображаю. Положение у нас действительно, как говорил лейтенант Светлов, пикантное, как соус. И, главное, ничего нельзя сделать, потому что ничего не видно. Нулевая видимость.
Черт, думаю, а почему, собственно? Был же факел, когда я вбежал. Прямо передо мной висел.
Вот то-то и оно, соображаю, что передо мной. Похоже, мы его во время полета дружно снесли, а он, зараза, возьми, да и погасни. И что теперь прикажете делать, а, товарищ... Кто-нибудь? Ждать, пока глаза к темноте привыкнут?
- Малахов.
- Ну?
- Ты возьмешь меня с собой?
- К черту на рога я тебя возьму, - бормочу, - с превеликим удовольствием. В одну сторону. Или к Бабе-яге в гости, в порядке ленд-лиза. Она мне - скатерть самобранку и меч-кладенец, а я ей - тебя.
- Если ты думаешь, что я что-то поняла...
- Все ты поняла, - говорю. - Все, что надо.
- Сергей...
- Да возьму я тебя с собой, возьму! Куда денусь! Уж не знаю, кого мне за такой подарок благодарить...
- Богов.
- ...богов ваших или товарища Сталина, прости господи...
- Сергей.
- Что еще?!
- Закрой глаза.
- Ты сама-то поняла, чего сказала? - спрашиваю. - Тут же и так ни черта не видно.
- Все равно закрой.
Черт, думаю, неужели она меня на мой же трюк собирается подловить? С этой - станется. А, была не была. Авось да не коленом.
- Закрыл.
- Подожди.
Чувствую - завозилось что-то подо мной, потом по щеке вроде рукой провели - я весь сжался, ну, думаю, сейчас ка-ак врежет - и на миг к губам прикоснулось. Что-то... малиново-вишнево-клубнично-сахариново... Черт, да нету у меня такого слова, чтобы это описать! - и словно током ударило.
Я аж подскочил от неожиданности, а Кара внизу тихонько так хихикнула и - р-раз - выскользнула из-под меня. А я, оставшись без опоры, проехал вперед и с размаху лицом об край ступеньки хряпнулся. Зубы удержались, но губы раскровенил напрочь.
Ох и горек же, думаю, однако, вкус этого... ну, как его... плода запретного.
Ладно. Доковылял я кое-как вниз по лестнице, выполз на свет божий, посмотрел на гимнастерку - м-да... И ведь только что, считай, надел! Сдается мне, они эти ступеньки со времен постройки замка не подметали, пока я их не протер.
Огляделся - рыжей не видно, смылась куда-то - отряхнулся, как смог, и пошел в замковую столовку завтракать.
Сел за стол, сижу, жду. Кроме меня, в столовке больше никого не наблюдается - то ли спят еще все, то ли уже разбрелись кто куда - черт его знает, часов-то нет.
Ну, я пару минут посидел, подождал и начал слегка злиться. Встал из-за стола, подошел к двери, что на кухню, - а она запрета. И звуков из-за нее, что характерно, никаких не доносится.
Вообще-то я человек культурный, хотя иногда это и не очень заметно. Поэтому я для начала по той двери вежливо так постучал.
Жаль только, что вежливость эту мою никто не оценил. Пришлось по ней сапогом добавить. Тот же эффект - ноль да семечки.
Вот тут я уже начал злиться, уже не слегка и не чуть-чуть. Да что ж это, думаю, в самом деле такое, а? В собственном замке поесть нормально нельзя. Ладно, думаю, держитесь, гады, сейчас я этим поварам устрою выездную сессию полевого трибунала. Пусть потом Аулею жалуются, если будет чем.
Вышел из столовки, пошел прямой вход на кухню искать. Прихожу - заперто.
Интересные, думаю, дела тут творятся. Кухня, похоже, дезертировала в полном составе, да и вообще народу что-то не видно. Только часовые на башнях да один гаврик у полуторки томится. Снаряды, кстати, с нее местные так и не разгрузили, побоялись, наверно, и, в общем, правильно сделали, что побоялись. А кроме часовых, никого не видно и не слышно. Хотя нет, что-то слышно - пение какое-то хоровое доносится. Тоже мне, нашли время для репетиций, хор Пятницкого.
Часовой у снарядов при виде меня приосанился, руку зачем-то на меч положил. Кираса на нем, правда, сто лет как не чищена, да и вообще - внешний вид хромает на все четыре гусеницы. Те еще ППС, сразу видно - про устав караульной службы люди слыхом не слыхивали. Эх, нет ведь чтобы вместо Трофима с "максимом" сюда хороший кадровый старшина свалился!
- Благословен день, господин серант!
- И тебе доброе утро, - говорю. - Только вот на будущее запомни - не господин, а товарищ, и не сервант, а старший сержант. Ферш... тьфу, ясно?
Часовой лоб наморщил, подумал чуток, а потом радостно так гаркнул на весь двор:
- Будет исполнено, господин старший сежрант!
- Сержант. Кстати, - спрашиваю, - а где вообще все? Повара, например? Они что, переучет содержимого погребов проводят? На случай осады?
- Но господин старший сежрант, - удивленно так заявляет часовой, - сегодня ведь День божьего Благодарения. Все собрались в замковом храме на благодарственную молитву. А кухня сегодня будет заперта весь день, потому что - тут он чего-то в воздухе перед грудью нарисовал - не подобает, вознося хвалу богам, отвлекаться на мирские заботы.
- Так что же это, - спрашиваю, - выходит? Постный день сегодня?
- Не постный, господин старший сежрант, - отвечает часовой, - а День божьего Благодарения!
- Да не сежрант я, а сержант. Сер-жант! Запомнил?
- Попробую запомнить, - озадаченно так говорит часовой, - господин старший сержант!
- Ладно, - говорю. - Тебя-то самого звать как?
- Лодку.
- Лодку, а дальше?
- Лодку, сын Ностова, господин старший сержант.
Хорошее имечко! Есть чему позавидовать.
- А скажи-ка мне, - спрашиваю, - Лодку Ностович, долго еще будут молитву возносить? Потому как мне очень хочется с господином Арчетом на богословские темы потолковать.
- А господин старший ратник не в храме, - заявляет часовой. - Он в караулке, на левой башне.
Я от этих слов чуть не подпрыгнул.
- Так какого же... - спрашиваю, - ты, борода, до сих пор молчал?!
- Но, господин старший сержант, - удивился часовой, - вы ведь и не спрашивали.
Вообще-то, думаю, верно. В голову как-то не пришло. Ладно. Поднялся я на башню, захожу в караулку, и чтоб вы думали - господин старший ратник Арчет сидит себе в гордом одиночестве и преспокойно завтракает. Да еще как завтракает. Как говорил рядовой Петренко, коренной одессит из Херсона: "Шоб я так кажный день обедал, как он завтракает".
- Вообще-то, - говорю, - сегодня есть - грешно.
- Знаю, - отвечает Арчет, а сам тем временем куриную - или какой другой местной птицы, я уж не знаю - ножку обгрызает. - Заходи, садись. Мне сегодня есть можно, а грех этот отец Иллирий отпустит.
- А еще, - говорю, - не знаю, как ваш, а наш бог советовал в таких случаях делиться. Тем более что я в вашей теософии не разбираюсь, а живот мой - тем более.
- Так бери, - говорит Арчет, - и ешь. Чего говорить-то?
В общем, соединенными усилиями мы эту снедь истребили, как армию Паулюса. Кто был не мертв, тот был у нас в плену. Очень даже неплохо подзаправились.
- Да уж, - говорю. - Неплохой праздник этот ваш День Благоговения.
- Благодарения, - поправляет Арчет. - День божьего Благодарения.
- Интересно, - спрашиваю, - а за что это вы так своих богов благодарите?
Арчет на меня искоса так посмотрел.
- А тебе Карален разве еще не рассказывала?
- Нет.
- Ну, тогда слушай. День этот мы празднуем уже пятьсот сорок шесть лет.
- Неплохо.
- С того самого дня, когда на залитом кровью поле сражения теснимый врагами король Уртхерт дал обет, что отныне в этот день весь его народ будет возносить хвалу светлым богам.
- Ага. И с тех пор празднуете?
- Да.
Я шестеренками в голове поскрипел, поскрипел.
- Так, - говорю. - А где же подвох?
- Какой еще подвох? - удивляется Арчет. Но удивился он как-то неискренне.
- Понимаешь, господин старший ратник, - говорю. - Это я от ры... тьфу, от Кары мог ожидать, что она церковно-славянской историей начнет изъясняться. Но ты-то на ихнем шпрехаешь примерно так, как я на японском.
- Говорю, как умею, - обижается Арчет. - А подвоха тут никакого нет.
- Ну хорошо. А почему называется День божьего Благодарения, а не день Победы сякой-то?
- Так ведь битву-то, - отвечает Арчет, - король Уртхерт проиграл.
Вот тут-то у меня челюсть об столешницу и приложилась.
- Как - проиграл?
- Просто. Разбили его наголову.
- А за что ж тогда благодарить-то? - спрашиваю.
- Ты не понимаешь, - поясняет Арчет. - Король Уртрехт не предлагал богам сделку - победу в обмен на посвященный им праздник. Он поклялся, что этот праздник будет!
- Ну да, - говорю. - Я знаю, город будет, я знаю - саду цвесть. Но ведь они-то, боги эти, - говорю, - ты уж меня извини, своего слова, получается, не сдержали.
- А какое это имеет значение? - удивился Арчет. - Слово дал король.
- Черт. Значит, они, боги эти, его надули, а он слово все равно сдержал? Так, что ли?
- Да. А разве могло быть по-другому?
Вот тут уж у меня шестеренки окончательно заклинились. Я, конечно, догадывался, что вся эта феодальная компания на всяких там клятвах слегка задвинута - читали, знаем. Но одно дело - рыжая, девчоночка несмышленая, у нее в голове не просто ветер, а... аэродинамо-машина, а другое - чтобы весь люд пять веков поклоны бил из-за того, что какой-то там олух при позолоченной фуражке, будучи в расстройстве, чего-то ляпнул?
- Или у вас не так?
- Ну, - говорю, - вообще-то у нас, по крайней мере там, в моей стране, если слово дал - тоже на века. Но мы... как бы это сказать-то... прежде чем клятвы давать, думать стараемся.
Ага. Вот помню, давал я как-то при всем совете дружины честное пионерское - не стрелять из рогатки. Ей-богу, было такое. И сдержал. Перешел на гнилые яблоки. Гнилое яблоко, я вам доложу, обладает замечательнейшими поражающими свойствами при прямом попадании, а фугасным действием уступает только подгнившему помидору.
Да. Весело мы жили. До одного раннего июньского утра.
- Ладно, - говорю. - Ты мне вот что объясни: ты, старший ратник, и часовые, что на стенах и у моста, сидите здесь исключительно потому, что на той стороне - рукой подать - враг, который, между прочим, не дремлет. Так? То есть выполняете свою главную и наипервейшую обязанность. Так?
- Да. А что...
- А вот что, - говорю. - Получается, что, выполняя свой долг, ты при этом, по твоим же словам, грех совершаешь. И если бы не отец Иллирий, гореть тебе в аду синим пламенем. Так?
- Ты не понимаешь, - говорит Арчет. - Все намного сложнее.
- Погоди, - говорю. - Вот, например, у нас в роте был узбек один, Максудов, мусульманин. Им их бог, между прочим, пять раз в день молиться велит, причем в определенное время. Но - если бой, то пропустить молитву не просто прощается, а даже в заслугу ставится! А у вас что?
Гляжу - задумался старший ратник. Глубоко и надежно.
- Тот закон, о котором ты сказал, - мудр. Но...
И тут дверь с грохотом распахивается, и в караулку рыжий вихрь влетает.
- Малахов! Да ты... я тебя по всему замку обыскалась, а он тут кисель водой разводит. Ты хоть знаешь, что мы к полудню обернуться не успеем? От замка до Лосиного холма почти три лиги.
- Да откуда ж мне знать? - говорю. - И вообще, кто из нас двоих пропадал - ты или я?
- Да я...
- Отставить разговорчики! На-а-лево! Кру-угом! Шагом марш к машине.
Кара рот открыла, закрыла, глазищами своими желтыми полыхнула и вылетела из караулки.
- Очень жаль мне будет, - говорит Арчет, - того, кто станет ее избранником.
И на меня при этом как-то странно смотрит. Нет уж, думаю, не дождетесь.
- А уж как я ему посочувствую, - отвечаю, - просто слов нет.
Посмотрели мы друг дружке в глаза и так же дружно заржали.

Глава 10

Ладно. Спустился я к машине - рыжая в ней уже сидит, в зеркальце любуется, прическу поправляет. То есть делает вид, что поправляет, - у нее на голове, поправляй - не поправляй - все равно вид один и тот же - прямое попадание мины в котел с лапшой. Да уж. На уши окружающих.
Вслух я, правда, все это комментировать не стал - мне сегодняшнего утра уже вот так хватило. Сел, завел мотор.
- Ау, - говорю, - проснись, прекрасное виденье. Куда рулить-то?
Кара в меня глазищами стрельнула.
- Прямо.
- Прямо, а дальше?
- Прямо по дороге, а дальше скажу.
Ну, как знаешь, думаю, главное, чтобы она в своем зеркальце поворот не проглядела.
Поехали.
Погода, кстати, пока я у Арчета закусывал, успела взять, да и распогодиться. В хорошем смысле. Солнце светит, живность всяческая этому радуется. Я еще подумал, что если мотор заглушить, то, наверно, услышать можно, как птицы поют.
Нет, думаю, в самом деле. Жив, здоров, накормлен, на машине раскатываю, да еще как - девчонка на соседнем сиденье прихорашивается. Ну чего тебе, спрашивается, старший сержант, еще от жизни нужно?
Нет, думаю, действительно - хорошо. В общем, даже где-то и неплохо.
Я даже от избытка чувств мелодию под нос начал мурлыкать. Довоенную, "Любимый город". Я ее перед войной даже на гитаре хотел научиться тренькать, да не вышло.
- Пой громче.
- Да пожалуйста, - говорю. - Сколько угодно.

Любимый город может спать спокойно.
И видеть сны и зеленеть среди весны...

Предыдущая страница 15 Следующая страница


"Додж" по имени Аризона 16

- Красивая песня, - говорит Кара. - Очень.
А я вдруг вспомнил, где эту песню последний раз слышал - и так руль сжал, что пальцы побелели.
В 41-м немцы ее из громкоговорителей крутили. Вперемешку с "Рус, сдавайс". А любимый город на том берегу в огне погибал - по ночам зарево на полнеба. Такое увидеть... не дай бог кому такое увидеть.
И тут как раз поле перед нами открылось. Поле как поле, ровное, ветерок траве гривы треплет. И марево какое-то зыбкое струится, вроде как от костерка.
Взглянул я на это поле - и вдруг словно волна на меня накатила. Как будто две картинки совместились.
И на одной картинке поле это продолжало оставаться пустым и тихим, а на второй по этому самому полю танки ползли с крестами, впереди средние "Т-IV" и бронетранспортеры за ними, а позади - два "тигра" круглыми своими башнями ворочают, и кажется - медленно-медленно длинный ствол с набалдашником на конце поворачивается - плюнул огнем, и через несколько секунд грохот доносится. И средние танки гоже огнем плюются, и вокруг них на поле черные столбы вырастают, и два танка уже горят, и бронетранспортер один тоже горит, а из остальных автоматчики горохом сыплются и моментально в цепь разворачиваются. И вдруг грохнуло резко совсем рядом, словно пушка, до сих пор молчавшая, ударила, хорошая пушка, или корпусная, стодвадцатидвух-, или танк тяжелый, в землю вкопанный, и сразу же еще с одного "T-IV" башня слетела.
А я смотрю на это... и...
- Ты что, Малахов? Заснул?
Я, оказывается, руль выпустил и привставать начал. А рука правая все воздух у ремня хватает - гранату ищет.
- Ты увидел что-то там? Да?
Я моргнул, глаза протер, посмотрел - поле как поле. Ровное. Трава некошеная, высокая, волнами гуляет. Ни танков горящих, ни воронок. И марева нет.
- Да так, - говорю. - Показалось. Привиделось.
Рыжая на меня недоверчиво так покосилась и ничего не сказала. Только на краю, когда мы это поле проехали, оба обратно оглянулись. Синхронно, в смысле одновременно.
Поле как поле. Поле боя, поле смерти, поле победы. А выглядит - как обычно.
Ладно. Доехали мы до этого Суркового холма - без дальнейших приключений и видений. Подарочек наш я еще издали углядел - самолет, в землю воткнулся, одномоторный, "мессер" или "фоккер", весь в крестах - на кладбище хватит.
Подъехал поближе - точно, "Фокке-Вульф-190", почти целый, только хвост слегка разлохмачен и передок слегка об землю покорежился. А так - хоть садись за штурвал и взлетай!
Я на всякий случай "ТТ" на изготовку взял - фонарь у "фоккера", правда, откинутый был, ну да мало ли что - вдруг фриц машину услышал, да и затаился в кабине. Подобрался осторожно, заглянул - нет, пусто. Успел, значит, гад, еще там прыгнуть, чтоб у него парашют не раскрылся.
Пошарил по кабине - ракетницу нашел, хорошую, чешскую. А больше ничего. Я, собственно, и не знал, чего там быть-то может, так просто, на всякий случай покопал.
Вылез, обошел самолет, прикинул - черт, думаю, хорошая машина, много добра с нее снять можно. Одни пушки чего стоят - четыре 20-миллиметровки, причем все целые - как-то умудрился этот "фоккер" так удачно хлопнуться, что ни один ствол не погнулся.
Если он еще и боекомплект расстрелять не успел - это же вообще здорово будет. Такой "эрликон" можно будет соорудить, что все эти местные орки от одной очереди в штаны нагадят.
Надо будет его в первую очередь оприходовать. Вот вернемся в замок - прикажу местным гаврикам волокушу соорудить. Ну а потом уже, когда доставят, с местным кузнецом покумекаем, чего с этого крестоносца можно полезного свинтить.
В крайнем случае, думаю, просто на баррикаду кузьмичевскую выволочь и установить, тоже неплохо. Тут даже целиться не надо будет - просто нажал на гашетку - такой шквал огня, что весь мостик подметет.
Походил, походил еще вокруг - ладно, думаю, никто эту заразу без меня не утащит. Два уже валяются, этот третьим будет. И вообще, думаю, если и дальше так пойдет, можно даже попытаться какую-нибудь ремонтную мастерскую организовать на базе кузницы. А что, у нас в разведроте парень, партизан бывший, ну, который рассказывал, как они тол вытапливали, так он еще рассказывал, как они один раз к поврежденному "Як-6" новый фюзеляж приделали. Тоже в кузнице. "Як-6", он, конечно, не "фоккер", там всех материалов - сосна да железо, но если постараться... глядишь, чего и получится.
Попробовать-то, думаю, всяко можно. Тут за спрос денег не берут.
Поехали назад. Рыжая всю дорогу молчит, как воды в рот набрала - я уж даже удивляться начал. От самого поля того - до самолета и пока вокруг ходил. Наконец не выдержала и спрашивает:
- Малахов, а почему эти ваши...
- ...Самолеты...
- ...Самолеты так часто падают? У них крылья плохие, да? Короткие?
- Ну, не совсем так, - говорю. - Крылья у них действительно короткие, более того - они ими вдобавок еще и не машут. Но падают они вовсе не из-за этого.
- А почему?
- Да как бы тебе это сказать, - говорю. - Сбивают их. Другие самолеты. Дерутся они между собой.
- Из-за самок?
- Нет. Не из-за самок и даже не из-за сумок. А из-за того...
И тут рыжая как заорет:
- Дракон!
Я башкой завертел. Какой, к чертям, дракон, думаю, если шума не слышно. Может, на малой подкрался?
А потом я эту тварь увидал - и сразу все мысли из головы повылетали.
Никакой это не "мессер" оказался. А самая натуральная зверюга. С крыльями. И размах тех крыльев - побольше, чем у "мессера".
- Что он, - ору, - делает?
- А?
- Что он делает?
- Огнем плюется.
- Ну так, - кричу, - и говори в следующий раз - "воздух"!
А звероящер тем временем вираж заложил - и пошел в лобовую. Гляжу я, как он в размерах увеличивается, а в голове только одна мысль: "Черт, до чего же здоровая тварь!"
Тут пулемет застучал, я опомнился, руль влево рванул, "Аризона" как кузнечик прыгнул - рыжая чуть за борт не вывалилась, хорошо, что за пулемет цеплялась, - а справа огнем рвануло. Хорошо рвануло - кило на десять, если за фугаску засчитать.
Ну, ни черта ж себе слюни у этой твари!
Пронесся он на бреющем над самой машиной - у меня аж пилотку воздушной волной сбило.
- Почему пулемет молчит?!
- А ты, - Кара орет, - еще резче повернуть не мог?!
- А ты, - тоже ору, - поджариться захотела?! А ну к пулемету - на второй заход пошел!
Не знаю, какой там у этой твари мотор и чем она на обед заправляется, но вой от нее почище, чем от "лаптежника".
Я оглянулся, по тормозам ударил - полыхнуло впереди, дракон опять над самой машиной пронесся. Рыжая пулемет развернула, очередь вслед дала - мимо.
- Совсем ослепла?! - кричу ей. - В такую тушу в упор попасть не можешь?!
- Может, сам попробуешь?
- Ага. А ты за руль?!
Тут "Аризона" на холмик налетел, так тряхнуло - хорошо, что за руль держался. Из кузова повылетало что-то, накренились так, думал - перевернет и сверху как мух прихлопнет. Нет, обратно на четыре шлепнулись.
А дракон по новой разворачивается.
Ну, думаю, теперь все. Сейчас он играть бросит и издалека поливать начнет.
Наддал газу и, как только огненная полоса навстречу протянулась, - рванул вбок, прямо сквозь огонь. Пламенем лизнуло, опалило - ну все, думаю, конец покрышкам. И где я теперь новую резину для "Доджа" достану?
А пулемет над головой грохочет - и все мимо.
- Тебе что, - кричу, - жить надоело?! Пол-ленты впустую?! Вернемся - разжалую ко всем чертям собачьим. Будешь Трофиму патроны подносить.
- Ну не умею я, - рыжая чуть ли слезы по лицу не размазывает, - по воздушным целям стрелять.
- Научись! А то он быстрее тебя научится.
Черт, думаю, ну если он нас и на четвертом заходе не накроет - значит, и среди драконов косоглазые попадаются!
Давлю на газ и слышу, что мотор от всей этой перетряски частить начал.
- Ну, что же ты, - шепчу, - "Аризона". На тебя вся надежда. Вывози, родимый. Мне сейчас только проблем с зажиганием не хватало.
И вправо-влево, вправо-влево. Как говорил командир нашей автороты капитан Бояров, наводящим ужас зигзугом. На любой другой машине давно уже кувыркнулись. Одно спасение - что у "Аризоны" привод на все четыре да покрышки широкие, с зацепами.
На грунтовой дороге "Додж" - царь и бог, второй после танка. Любой "Опель-Адмирал", да что там "Опель" - любой "Мерседес", хоть из-под самого фюрера, достанет.
Оглядываюсь - дракон уже совсем близко, а Кара губу прикусила и жмет на спуск так, словно решила всю ленту перед смертью успеть расстрелять - только гильзы градом в кузов сыплются. И попала!
Дракон на миг в воздухе замер, словно со всего разгону на стену налетел, - и шлепнулся наземь.
Я развернулся, затормозил. Гляжу - зверюга в судорогах бьется, крыльями хлопает, огнем во все стороны плюется, неприцельно уже, правда, но подыхать что-то пока не собирается.
- А ну, - говорю, - пусти-ка за пулемет.
Прицелился хорошенько и выпустил в эту тварь остаток ленты. А дракону хоть бы что. Только еще больше извиваться стал.
Да что же это такое, думаю, в шкуре они у него, что ли, застревают? Или вовсе отскакивают, как от танковой брони? Эх, "эрликон" бы сюда.
А пока "эрликона" нет, надо сматываться. А то еще очухается, зараза.
Развернулся и наддал газу от греха подальше.
Нет, думаю, но какова зверюга! Выдрессировать бы их - и в штурмовую авиацию. Да и на земле неплохо.
- Интересно, - спрашиваю. - Максимальная дальность залпа у него какая?
- Что?
Рыжая на меня опять как на контуженого глянула, а я на нее и как расхохотался - еще больше, чем давеча с Арчетом.
Потому как видок у нас обоих и в самом деле был еще тот. Рожи в копоти и порохе, грязью присыпаны, полуоглохшие - в бою не до того было, а ведь когда над головой крупнокалиберный лупит, можно очень даже запросто без перепонок остаться. Тоже мне - герои-зенитчики.
- Плюется он, - в ухо ей кричу, - как далеко?
Кара аж вздрогнула.
- Триста шагов, - тоже на ухо орет.
- А бегает он по земле быстро?
- Нет. Плохо. А зачем тебе?
- Да так, - кричу. - Думаю. На ПТО он, значит, не сгодится.
- На что?!
- Ни на что, а на ПТО. Противотанковое орудие. Думал, может, удастся эту тварь вместо пушки приспособить. Да только при такой хилой подвижности и дальнобойности ему не то что танк - броневик башку отстрижет.
- Еще никому, - заявляет рыжая, - не удавалось укротить дракона. Только самые великие черные колдуны иногда подчиняли их себе.
- Ну вот, - говорю. - Ты же сама себе противоречишь. С одной стороны - никому, а с другой великим черным. Не бывает так. Тут либо - либо: либо никому - либо кому-то, а раз кому-то можно, значит, и мы можем попробовать. За попытку-то у вас денег не берут, а?
Ага. Только очки снимают. По одной жизни за промах. Сколько у вас там жизней, а, старший сержант? Или ты уже в минусе?
Ладно. Кое-как доехали мы до замка, въехали во двор - у гавриков на воротах челюсти до земли поотвисали, еще бы, про наш видок я уже говорил, а "Аризона" еще лучше выглядит - весь в грязи и подпалинах, прямо танк из боя. Затормозили. Рыжая моментально наверх умчалась - по всему видать, геройскими подвигами хвастаться, а я подумал, постелил кусок брезента и полез днище у "Аризоны" осматривать - мало ли чего этот дракон чертов наплевать мог. Да и валуны, опять же, если и объезжал, то через два на третий. А без машины оставаться очень даже не хочется. Война закончится, ленд-лиз этот из моего мира медным тазом накроется, а своей автомобильной промышленности тут, по всему видать, ни в эту пятилетку не предвидится, ни даже в следующую.
- Ищешь чего?
- Да вот, - отзываюсь. - Тут кое-кто голову потерял. Вот и смотрю - вдруг куда в машину завалилась. А то ведь застрянет в механизме - кто потом чинить будет? Ты ведь, Арчет, небось про центровку колес и не слышал никогда.
- Не слышал, - соглашается белобрысый.
- Ну вот, - говорю. - И вообще - надо будет на вас жалобу в дорожный департамент накатать. Развели тут, понимаешь, всякую нечисть - ни пройти, ни проехать.
- Ты-то у нас нынче, - усмехается Арчет, - большой мастер по нечистой силе. Прямо новый Дор-Картур - истребитель демонов, охотник на драконов. Кара там про ваши подвиги такое рассказывает, что хоть садись и балладу слагай, а то и эпос. Легендой при жизни хочешь стать, Малахов?
У меня от этих слов отчего-то в носу как засвербит - не удержался, чихнул, лбом об днище приложился, а сверху еще откуда-то струйка масла брызнула - и прямо на лицо. Хорошо хоть в глаза не попала, и на том спасибо.
Вылез я из-под "Аризоны", заглянул в зеркальце - ну и рожа. Рогов только не хватает. Но даже и без рогов нарядов на пять точно потянет.
- Ну что, - спрашиваю Арчета. - Гожусь я с такой физией на легенду при жизни? Или только на жизнь при легенде?
- Мне, - говорит Арчет, - и с более отвратной внешностью герои попадались. Самый героический и вовсе на тролля смахивал. Не говоря уж о том, что у тебя уши с глазами и все прочие части тела на месте, а их, знаешь, после встречи с драконом редко кому удается сохранить. Отмыть тебя да причесать - такой герой получится, глаз не отвести.
- Как же, - в тон ему отвечаю. - Еще бы форму подходящую раздобыть, чтобы золота побольше, да штаны с лампасами, - и все тыловые дамочки от восторга сами в штабеля поскладываются. А еще лучше - напялить все это на Олефа вашего, вот уж кто по виду - герой героем.
- Воистину так, - соглашается Арчет. - А ты так и будешь перемазанным ходить?
- Да нет, - говорю. - Вот сейчас мыло найду и отмываться пойду. А ты, раз уж под руку попался, сначала воду мне сливать будешь, а потом обедом кормить. У вас ведь тут, как я понимаю, все еще постный день, а герои, между прочим, тоже люди и тоже есть хотят.
- Я думаю, - серьезно так говорит Арчет, - что для такого великого героя обед отыщется. Вот только извини - драконятину предложить не смогу.
- Ладно, - говорю. - Как-нибудь переживем. А вообще, знал бы, что эта тварь съедобная, обязательно приволок пару окорочков. Весь бы он, конечно, в кузов не влез, но грудинку, я думаю, довезли бы - "Аризона", - киваю, - три четверти, как-никак.
- Грудинку, говоришь?
- Именно, - скромно так говорю. - И приготовил бы этого дракона по-киевски. Всю жизнь, понимаешь, мечтал попробовать дракона по-киевски.
Арчет и глазом не моргнул.
- Договорились. Будешь угощать - позовешь.
- Заметано, - киваю.
Полез в кузов, откопал там брусок мыла завернутый - как он только во время всей этой перетряски из кузова не вылетел - и уже было к колодцу двинулся, как вдруг кое-что еще припомнил.
- Вот еще что, - говорю, - насчет героев. Самый великий герой, из тех, кого я лично знал, ростом аккурат мне до плеча доставал. Щуплый такой паренек, по прозвищу Клоп. Снайпер, полсотни душ на тот свет переправил, а на вид - соплей перешибешь.
Арчет аж на месте замер, прямо как давеча дракон - словно на стенку наткнулся.
- Один человек убил пятьдесят других? - недоверчиво так переспрашивает.
- Пятьдесят восемь, - уточняю. - Это на тот момент, когда я его последний раз видел. Сейчас уже, наверное, больше - если самого не ухлопали. Но это я так, к слову. Пошли, что ли, отдраиваться?
Ладно. В общем, пока я отмывался, пока опять гимнастерку новую искал, пока обедал, пока с местными гавриками насчет волокуши для "фоккера" договаривался, пока то да это - уже если и не вечер наступил, но заполдень хороший. Точнее не сказать, потому как солнце опять за облака убралось - но тут у них, как я погляжу, только по большим праздникам, да и то не на весь день - мигнуло, вот оно, мол, я, кручусь еще на небе помаленьку, и обратно за облака сгинуло. А вы там, внизу, сами крутитесь... как хотите.
Короче, мелочь всяческую я подразгреб, поискал рыжую - не нашел, и даже спросить не у кого - Арчет ее не видел, он большую часть времени со мной гаврикам мозги полировал... до зеркального состояния. Аулея вообще в замке не оказалось, а Матика сказала, что забегала рыжая на секунду, схватила корку со стола и умчалась по своим рыжим делам. Сказала и при этом на меня вопросительно так посмотрела.
- А что я? - говорю. - Сам ищу.
Я ведь ей не сторож и уж тем более не брат.
Покрутился еще по замку, плюнул и пошел к попу. Открываю дверь часовни - ну, так и есть - Кара с Иллирием чуть ли не в обнимку сидят, обсуждают чего-то.
- Ну вот, - говорю. - Я ее по всему замку разыскиваю.
- А я уже давно здесь. Садись и слушай. Времени у нас совсем не много.
Сел. Слушаю.
- Мне, - начинает поп, - удалось узнать точное место, куда отправится Гор-Амрон. Это - здесь, - и пальцем в карту ткнул.
Посмотрел я на карту под его ногтем - и ничего не увидел. Потому что не было там ничего. В сантиметре слева - холмик, справа - два деревца кривых, а под самим ногтем - белая бумага.
- Я знаю это место, - говорит Кара. - Там раньше была пасека. Дом пасечника мог сохраниться до сих пор.
- Зер гут, - говорю. - А в чем проблема?
- Понимаешь, - говорит поп, - мы тут с Карой ваш прошлый поход обсудили.
- Ну и?
- Сильно мне, - говорит Иллирий, - не нравится, что на вас на Тайных Тропах напали. Никогда еще такого не было. Я вот даже в древние летописи сунулся - и там ни одного упоминания нет, чтобы слуги Тьмы могли на Тайные Тропы проникнуть.
- Стоп, - говорю. - А кто сказал, что те суслики в чалмах - слуги Тьмы? А может, это местные, может, живут они там?
- Человек, - заявляет Кара, - не может выжить в Мире Зеленого Неба больше двух дней.
- Человек, - говорю, - может в таком аду выжить, что любая инфузория давно бы удавилась.
- Нет, - говорит поп. - Мир Зеленого Неба, Криснолан, известен уже не первый век, и многие проходили сквозь него. И знали бы о человеческой расе в нем.
- Допустим, - говорю. - Ну, если не местные, тогда, например, такие же прохожие, как и мы, из еще одного мира, а может, даже и из вашего. Только не слуги Тьмы, а самые обычные бандюги. Уж чего-чего, а желающих на дороге подзаработать всегда и везде хватало. А что это за дороги - Тайные Тропы, автобан Берлин - Бремен или там рокада Муром - Нафиг - это уже детали.
- Но обычные разбойники так себя не ведут, - возражает рыжая. - Сразу убивать...
- А что, - говорю. - Трупы-то обыскивать проще.
По себе знаю.
- Кем бы они ни были, - говорит Иллирий, - но я думаю, что ближними Тропами вам идти не стоит. По крайней мере до тех пор, пока я не узнаю, кто еще проникает на них, вам лучше пойти дальней Тропой.
- Вот если мне еще кто-нибудь растолкует, - говорю, - чем дальняя тропа от ближней отличается, - будет совсем замечательно.
- Все очень просто, - начал поп. - Ближними называются те тропы, которые ведут в миры, не очень отличающиеся от нашего. И чем дальше Тропа - тем более непохожим становится мир, по которому она ведет.
- Неплохо. А этот, - спрашиваю, - с зеленой крышей, он какой, дальний или ближний?
- Ближний, - говорит Кара. - Один из самых близких.
Ни черта ж себе, думаю, схожесть. А какие ж тогда дальние? Шагнул, значит, дыхнул - а там вместо нормального воздуха химия какая-нибудь, вроде иприта.
- Самый подходящий для вас - Травяной Мир, Невсклертиш. Он достаточно далеко от нашего, и... в нем сложно устроить засаду. Вдобавок есть один выход из него неподалеку от того места, куда собрался Гор-Амрон. Но только...
- Что "только"?
- В Травяном Мире, - говорит поп, - вам придется добираться до нужного места намного дольше, чем здесь. Вы можете не успеть. Расстояния там... иные.
- Намного больше, - спрашиваю, - это сколько? В километрах?
Поп на рыжую посмотрел.
- В твоих километрах, - говорит Кара, - больше ста. Примерно сто двадцать.
Черт, думаю, а ведь действительно не успеваем. На месте надо быть завтра, желательно к утру, а сейчас уже к вечеру клонится.
- Одна я могла бы успеть, - говорит Кара. - Пришлось бы скакать всю ночь... Гармат бы выдержал. Но кроме него, в замке по Тайным Тропам может ходить только один конь, отцовский Алшор, а он не подпустит к себе чужака.
- Да к тому же, - говорю, - Аулея в замке нет, а если к вечеру и вернется, то коня того хватит как раз до конюшни доплестись. Нет уж, гужевым транспортом как-нибудь в другой раз воспользуемся.
- А...
- Думать же иногда надо, - говорю. - Зачем нам лошади, если во дворе машина стоит. Что, неужто из кучи Миров этих нельзя такой подобрать, по которому проехать удастся? В крайнем случае, можно и поближе чего-нибудь. А я заодно посмотрю на засаду, которая против авиационного крупнокалиберного полезет, и на то, что от этой засады останется.
Рыжая с попом на меня посмотрели... потом друг на дружку... потом опять на меня.
- А ведь и верно... - начал поп.
- ...Этот железный конь, - рыжая подхватила, - уже ходил между Мирами. И он домчит нас до нужного места еще до рассвета.
- Он и до заката домчит, - говорю. - Если постараться и если с дорогой повезет.
А я уж постараюсь. Ночью по незнакомой местности ехать, да что там - по незнакомому Миру, - не знаю, как кто, а я лично до таких аттракционов невеликий любитель. У "Доджа", конечно, полный привод, да и фары неслабые, но опять же - кто его знает, чего на эти фары из темноты прилетит: мотылек, дракон или, скажем, "Юнкерс"?
- В Травяном Мире твоему железному коню будет легко. Там... гладко.
Ну, ну.
- Ладно, - говорю. - Раз у нас времени, как выясняется, самое "не могу", то и не будем его терять. Ты, - рыжей, - бегом переодеться и заодно одежду теплую прихвати, одеял штуки четыре. А вы...
- А я, - улыбается поп, - пожалуй, соберу пока вам на дорогу что-нибудь, дабы вы и в чужом Мире могли вознести богам хвалу в светлый праздник божьего Благодарения.
- То есть пожрать? - уточняю на всякий случай. - Хорошо, главное, чтобы побольше.

Предыдущая страница 16 Следующая страница


17 Андрей Уланов

- А что... - рыжая начинает.
- Ты еще здесь? - удивленно так говорю. - Сказал же - бегом! А команда "бегом" выполняется...
Рыжую не то что ветром сдуло - паровозом сшибло. Только что сидела - и дверь захлопнулась.
- Вот и отлично, - говорю. - А я пока для коня своего железного чего-нибудь раздобуду. Ячменя, например.
А топливом, думаю, кроме шуток, надо запастись. Сто двадцать туда, сто двадцать обратно, да не по дороге - по местности, а черт его знает, какая в том Травяном Мире местность. Гладкая. Степь степи рознь, да и трава тоже ведь разная бывает. Иной раз такая вымахает - танк по башню скроется, а уж дорогу в ней... разве что огнеметом.
В общем, я прикинул, что бака, даже если полный залить, и тех двух канистр, что в кузове, может и не хватить. Тут бочка нужна.
Кстати, о бочках. В чем-то же, думаю, должно масло это, которое в "Аризону" залили, храниться. Вряд ли они его прямо из земли черпают.
Ладно. Отловил во дворе стражника, минут пять объяснить пытался, чего мне надо, - насилу втолковал. Отвел он меня в погреб и факелом, издалека так, в самый темный угол показывает.
- Вон там, - говорит, - в большой бочке. Запас на случай осады.
Запас в большой бочке, думаю, это хорошо. Мне как раз... И тут я эту бочку увидал.
Я даже сначала и не понял, что это бочка. Подумал - стена у погреба кривая.
М-да, думаю, для такой бочки "Аризона", пожалуй, что хлипковат. И "Студебеккер" тоже. Тут тягач артиллерийский нужен.
- Эй, - спрашиваю, - а как вы из нее наливаете?
- Сбоку пробка есть, - отвечает гаврик. - Через нее и набираем.
- А что, - медленно так говорю, - емкостей меньшего объема у вас по регламенту не предусмотрено?
Стражник от такого оборота чуть факел не выронил.
- Чего?
- Бочки поменьше есть?
- Нету. Одна она у нас.
- Бедные вы, выходит, - говорю. - Сиротинушки несчастные. А пустые бочки у вас есть? Хоть малость поменьше этой?
- Есть, как не быть.
Провел меня в другой подвал. Захожу - ежкин кот, чего здесь только нет! Хламу - и нашего, и местного - горы! Тут и гильзы снарядные, и табуретки какие-то поломанные, и хреновина какая-то с крестом на полподвала - я сначала даже не понял, что оно такое, а потом сообразил - хвост от самолета, наверное, от того самого "Хейнкеля", который на тарелки пустили, - и солома, и вовсе железки непонятные, а рядом с входом к стене два громадных портрета прислонены.
Я факелом посветил - интересно стало, чего это за культурные ценности тут маринуют, - и чуть со смеху не лопнул. Один портрет товарища Ворошилова оказался, довоенный еще, а второй - фюрера. Оба в полный рост, стоят, наклонившись, друг на дружку пялятся.
- Ну и на кой черт вы эту дрянь держите? - спрашиваю. - Вынесли бы да запалили.
- Тык ведь красиво.
- Чего ж тут красивого? - говорю. - Ты ж глянь - свинья свиньей.
Стражник репу почесал, на один портрет посмотрел, на второй...
Я только вздохнул.
- Ладно уж, - говорю. - Только... вы б его хоть к стенке, что ли, развернули.
- Тык который из двух?
- Оба. Где бочонки-то пустые?
- Там.
Полез я в это "там" - то еще удовольствие, хуже, чем в развалинах ковыряться. Пылюки - тонны, хоть лопатой сгребай, паутина липнет, да еще не видно ни черта, а железки все эти вокруг, что характерно, угловатые, острые и ржавые.
Минут десять лазил - нашел. Немецкий армейский бочонок, металлический, на пятьдесят литров. Как он к местным попал - ума не приложу.
Взвалил его на закорки, начал обратно к дверям пробираться - и как загремел со всего размаху, аккурат в самую середину портрета. Вместе с бочонком. Стражник только охнуть успел.
- Вы уж, - говорю, - извините. Случайно вышло. Тем более что вы это произведение искусства еще никому не показывали.
- Тык все равно жалко, - говорит. - Хорошая была картина. Большая.
Тоже мне - любитель искусства. Нашел, понимаешь, живопись. Ну и что мне теперь - лекцию ему устраивать?
- Ничего, - утешаю, - зато рама целая осталась. Смотри, какая хорошая, дубовая. Главное ведь, чтобы рама была, а уже чего в нее вставить - это всегда найдется.
Может, конечно, невежливо я с ними поступил, но оставить эту дрянь просто так - совесть не позволила.
Ладно. Набрали мы этот бочонок, выкатили наверх и даже умудрились вдвоем в кузов закинуть.
Тут как раз и рыжая появилась. Видок еще тот - груда одеял на ножках. Она, как я понял, просто с кровати своей сгребла все, чего там было, и приволокла.
- Ну вот, - говорю. - He-рядовая, ты когда-нибудь научишься команды дословно исполнять? А?
- Я сделала то, что ты велел!
- То, да не совсем. Я тебе что приказал - одеял четыре штуки и одежду теплую. А ты что принесла?
- Одеяла.
- Сколько?
Молчит.
- Ты мне тут не молчи, - говорю. - А возьми, аккуратно разбери эту груду и доложи - сколько в ней одеял?
- Двенадцать.
- А одежды теплой?
Молчит.
- Вот-вот, - говорю. - В сорок первом кое-кто тоже о полушубках с валенками не позаботился.
- И что?
- А ничего, - говорю. - Так и остались стоять вдоль дорог... столбиками.
Ага. Кое-где до весны простояли.
- И вот еще что. У тебя к винтовке сколько патронов?
- Пять.
- А если поискать?
- Винтовку ты дал мне!
- Так ведь я ее не забираю - пока, по крайней мере. - Винтовка твоя, не спорю, и стрелять из нее тебе. Вот и озаботься пополнением боекомплекта. А то что - выпустишь обойму и в рукопашную?
Вообще-то насчет этой винтовочки у меня особые планы были, но о них я распространяться сейчас не хотел, тем более - пока доберемся, еще сто и один раз все перемениться может. Как говорил наш капитан: "Первой жертвой любого боя становятся планы этого боя".
- Сколько надо?
- Ну, еще хотя бы четыре обоймы, - говорю. - Двадцать патронов.
- Ясно, - рыжая на месте крутанулась - только земля из-под каблуков брызнула - и ушла. То есть умчалась.
А я пока еще раз в "Аризону" полез напоследок. Он, конечно, уже один раз из мира в мир проскочил, не своим, правда, ходом, но... мало ли что. А вдруг он в этом Травяном Мире возьмет, да и откажется масло это жрать, что тогда? Опять эвакогруппу из волов сколачивать? Так ведь, как я понял, по этим Тайным Тропам далеко не всякий вол пролезть сможет.
Ладно. Хватит, думаю, себе всякими глупостями голову забивать. Будем, как говорил старшина Раткевич, решать проблемы по мере их возникновения. Какие возникнут - те решим, а какие не возникнут - про те и не узнаем.
- Это подходит?!
Вынырнул я из мотора, поворачиваюсь - батюшки-святы, опять преогромная куча чего-то на стройных девичьих ножках.
- Это, - спрашиваю, - что?
Бух - куча наземь осыпалась. Ножки из виду скрылись, зато над вершиной личико показалось. Очень милое и очень р-раздраженное.
- Это - теплая одежда!
Да уж. Посмотрел я на эту кучу, ничегошеньки не понял и потянул к себе то, что сверху было, - то ли спальный мешок, то ли чехол для печной трубы.
Потащил и еле отскочить успел. Потому как чехол этот, как выяснилось, не сам по себе одежда был, а часть чего-то. Вот это самое чего-то, когда гора развалилась, меня едва под собой не погребло.
В этот момент как раз поп нарисовался.
- О, - радостно так замечает, - я как раз и хотел посоветовать вам взять с собой, на всякий случай, пару тулупов.
Вот тут-то я своим ушам в очередной раз не поверил.
- Ась? - переспрашиваю. - Как вы сказали "это" называется?
- Тулупы, - озадаченно повторяет поп. - Но... мне казалось, что у вас в мире они достаточно распространены.
- Угу, - киваю. - Только вот они там, как бы это сказать, помельче будут.
То, что они тут нашили, - это был всем тулупам тулуп, дед и прадед. Его и за одежду-то признать было сложно, скорее уж за жилье какое - юрту там или вигвам. В такой форме заступил на пост, допустим, в декабре - и стой хоть до весны, главное, чтобы с подвозом горячей пищи перебоев не наблюдалось.
Интересно, думаю, а есть у них хоть чего-то, что у нас побольше. Кроме, понятно, авиабомб. А то все эти яблочки, волы, горы бродячие, теперь вот тулупы... прямо в тоску вгоняет. Не знаю уж, в какой комиссии этот мир проектировали, но кто-то в ней определенно гигантоманией страдал.
Тот тулуп, который меня чуть не завалил... Его на кузов "Аризоны" можно было вместо тента натянуть - хватило бы с лихвой и еще бы полами землю подметало. А та круглая штуковина, которую я за спальный мешок принял - это, оказывается, рукав такой был.
- Интересно, - спрашиваю, - кто ж это у вас в таких тулупчиках щеголяет? Великаны?
- Великаны тут ни при чем, - заявляет рыжая. - Эту одежду надевают рыцари поверх доспехов.
Ну-ну.
Ладно, думаю, чего там поверх кого - это мы как-нибудь потом разберемся. Главное - одежа есть, и накрыться, в случае нужды, будет чем. А то время уходит, а оно нынче дорого. На войне время всегда дорого, и цена у него всегда одна.
- Хорошо, - говорю. - С тулупами разобрались. Патроны взяла?
- Так точно.
- Еще лучше. Давай, загружаем все это в кузов и поедем. С божьей, как говорится, помощью. А святой отец пусть нам пух без перьев пожелает.
Я, вообще-то, во все эти приметы не очень-то верю, да и по должности не положено, но, с другой стороны, после того, как в немецкий тыл десяток раз на брюхе сползаешь, и не таким суеверным заделаешься. И гимнастерочку заветную, счастливую, по десять раз штопать-перестирывать будешь, и фляжку недопитую оставлять - чтобы было к чему вернуться, - и креститься в уголке втихомолку. А у одного парня у нас совсем заковыристая примета была - он перед каждым выходом фигурку какую-нибудь из дерева выстругивал: то самолетик, то танк, то кораблик. Чушь, конечно, полная, но вот только не вернулся он как раз в ту ходку, когда палатку нашу вместе с очередной фигуркой прямым попаданием накрыло.
- Желать, - говорит поп, - вам я могу только то, что вы сами пожелаете себе. А божья помощь... Будем надеяться, что Светлые боги отзовутся на мои молитвы и не оставят вас - ведь то, что вы собираетесь совершить, должно быть угодно им.
Ах да, соображаю, они же тут язычники, вместо одного Верховного Главнокомандующего - целый... как же это слово-то, на "дивизион" похоже... во - пантеон. С другой стороны, чем черт не шутит - если тут и в самом деле чего-то наподобие существует и на поповские молитвы отзовется, то я лично возражать против этого никоим образом не стану, а с атеизмом своим буду разбираться как-нибудь в сторонке, без свидетелей, как говорил старший лейтенант Светлов: "с тету-на-тет".
- Абгемахт, - соглашаюсь. - Можете передать вашим богам - если задание выполним и живые вернемся, всенепременно к ним в храм загляну и пару-тройку свечей поставлю.
- Надеюсь, - серьезно так заявляет Иллирий, - что тебе суждено будет выполнить этот обет, - и начинает посох подымать.
Я аж моргнул.
Договорились.
- Не понял, - говорю. - Что, прямо здесь проход и откроете?
Кара меня вместо ответа в бок локтем пихнула.
- Не мешай, - шипит. - Ему нужно сосредоточиться.
Гляжу - поп посох наперевес перехватил и начертил им в воздухе чего-то вроде прописной буквы "зю" с кривым хвостиком. При этом еще треск раздался, будто материю разорвали, и - дзынн - как фарфоровые тарелки друг о дружку. И - все.
Я моргнул, глаза протер - ровным счетом ничего не изменилось. Только Иллирий, когда посох свой опустил, пот со лба утер и вздохнул так, будто не деревяшкой в воздухе махал, а мешки с углем полчаса разгружал.
А Кара меня снова локтем толкает:
- Что ты сидишь? Поехали!
- Куда?
- Как куда? - удивляется рыжая. - В проход.
- Какой еще проход?
- В Травяной Мир. Ты что, Малахов, заснул? Он же прямо перед тобой.
Присмотрелся внимательно - вижу, стена замкового дворика перед машиной чуть колышется, словно в пруду отражается.
- Это, что ли, проход? - уточняю. - Вот эта рябь на стене?
- Да, да, да, это и есть проход, - орет на меня рыжая. - Скорее, он же затягивается.
Ладно, думаю, сквозь стену, так сквозь стену. В крайнем случае, постараюсь битыми фарами отделаться.
- Пристегнись! - командую.
- Проход - есть!
- Да верю я, что он там есть, - говорю. - А по ту сторону что? Вдруг там стадо бизонов пасется, а мы с разгона прямо в них?
- Быстрее!
Я педали до упора вдавил, передачу рванул - "Аризона" мотором взвыл и так вперед скакнул - меня чуть по сиденью не размазало. Влетели мы в стену, и последнее, что я еще услышать успел - как позади нас, в облаке бензина и пыли, отец Иллирий чихать принялся. Еще даже подумать успел - ну и могучий же у него чих... И тут нас как шмякнуло!

Глава 11

Поп, как выяснилось, все-таки просчитался. Точнее, недосчитал. Потому что влетели мы в этот Травяной Мир - как там его Иллирий обозвал, Невсклертиш, что ли? - где-то в метре над землей. Будь скорость поменьше - запросто могли бы скапотировать.
Повезло. Хотя посадочка - я уж другого слова не подберу - была еще та. Шмякнулись, подскочили - это на "Додже"-то, - обратно плюхнулись и только после этого мало-помалу затормозили.
Отпустил я руль, мотор заглушил, потянулся за пилоткой - пот со лба утереть, - да так и замер, не дотянувшись.
Черт!
Вокруг машины, от горизонта до горизонта, - море. Синее море. Море травы. Я даже в первый миг и не сообразил, что это трава - решил, что и в самом деле в океан угодили и сейчас на дно пойдем. Цвет - точь-в-точь, и волны ветер колышет.
А небо - зеленое.
В том мире, сквозь который мы с рыжей за "языком" ходили, тоже зеленое небо было. Но там другое. Там цвет густой был, и в нем еще пузырьки какие-то проскальзывали.
А тут - яркий-яркий.
И на этом убийственно-зеленом небе горело огромное косматое малиновое солнце.
Зрелище, что называется, на раз. А также на два, три и четыре. Словно кто-то взял, да и перевернул... Все.
Да уж, думаю, как бы от такого в голове шестеренки с шариками не перепутались.
Очнулся я оттого, что рыжая рядом тихонько так вздохнула.
- Здесь красиво.
- ?!
Я только головой мотнул. Не знаю, как насчет красоты, но я бы это зрелище немного по-другому охарактеризовал. Апо... Опо... тьфу, не помню, какое слово старший лейтенант говорил, специально для таких вот случаев предназначенное. Сногсшибательное, короче говоря, зрелище. Вроде рыжих ножек. Слабонервных и детей просят не смотреть. Хотя... детям можно.
И тут мне еще одна мысль в голову пришла.
- Слушай, - говорю, - госпожа Карален. Помнится мне, Иллирий говорил, что в этом мире никаких аборигенов, то есть местных народностей, не наблюдается? Так?
- Да.
- А почему же тогда вы, - спрашиваю, - такое роскошное местечко до сих пор не колонизировали? Такая ширь кругом - пахать, не перепахать.
- Здесь нельзя жить!
- Что?
- В Травяном Мире, - устало так говорит Кара, - человек не может выжить больше недели. Мы... убедились в этом. В этой траве, в земле, в свете солнца... есть что-то, что убивает.
- Весело.
Ах да, вспоминаю, что-то в этом роде и поп говорил. На тему - почему это в таком приятном месте до сих пор никакая сволочь не завелась.
Посмотрел я еще раз на здешнюю красоту. По-другому. Да, красиво, да, дух захватывает. Но вот только всю эту роскошь на хлеб не намажешь и голодного ею не накормишь. И в автомат не зарядишь.
А вот экскурсии, думаю, сюда водить - это, пожалуйста. После победы.
- Ладно, - говорю. - Куда ехать-то?
- Прямо на солнце.
Солнце местное уже довольно низко опустилось. Здоровенный малиновый шар, раза в три побольше нашего. Но потусклее. Смотреть на него, по крайней мере, невооруженным взглядом можно не в пример спокойнее.
Я в голове прокачал - солнце это, если относительно Кариного мира считать, восходит на юго-западе, а заходит, следовательно, на северо-востоке. Уж не знаю, лучше от этого или хуже... Да и кому?
- На солнце так на солнце, - говорю. - Главное, чтобы оно нам на голову не свалилось.
Завел мотор, сцепление выжал, газанул - и понеслись. Местность эта для поездок на колесном транспорте просто идеальная. Не асфальтовое шоссе, конечно, но по сравнению с фронтовой рокадой, танками разбитой, - автобан в натюрлихе.
Я "Аризону" по этой травке-муравке до восьмидесяти разогнал, а мог бы, пожалуй, и больше. Ну да береженого меня и боги местные поберегут.
А вокруг - такой простор. Я даже снова начал песенку под нос мурлыкать. Нашу, ротную.
Был у нас такой сержант Дьяченко - коренной сибиряк с тридцать третьего года, погиб два месяца назад, во время поиска, - и вот он ее "спивав":

Ехали казаки, ехали казаки
Сорок тысяч сабель, сорок тысяч лошадей,
И покрылось поле, и покрылось поле
Сотнями порубанных, пострелянных людей.

А припев мы уже на свой лад немного переиначили:

Любо братцы, любо, ой, любо братцы жить.
С нашим капитаном не приходится тужить!

Проехали так часа полтора. Солнышко косматое уже совсем низко опустилось, краешком за горизонт цепляется. И кажется, еще чуть-чуть, самую малость поднажать, на педали надавить - и в самом деле влетим мы с разгону прямиком в него, точь-в-точь как давеча в стену замковую.

Предыдущая страница 17 Следующая страница


"Додж" по имени Аризона 18

А степь вокруг - если, конечно, это степь, а не какая-нибудь там саванна с пампасой - все такая же гладкая да ровная. Я даже удивляться начал. Ну ладно, птиц нет, ну зверюшек мотор распугал - допустим, хотя, с другой стороны, с чего б это им от этого звука шарахаться, если моторов у них тут от местного сотворения не бывало. Но чтоб за полтора часа ни холмика, ни кустика, вообще ничего такого, что бы над травой хоть на самую малость высунулось...
Да и сама травка эта синяя... как подстриженная.
Подумал я об этом - и сразу мне как-то не по себе сделалось. Вида, конечно, не подал, но...
- Ау. Далеко еще?
Рыжая встрепенулась, амулетик свой из-под ворота добыла.
- Близко уже. Почти рядом. Только возьми чуть правее.
Правее так правее. Мне не жалко. Не с дороги сворачиваем. Благо вся эта степь и есть одна большая дорога.
Узнать бы, думаю, кто ее проложил да зачем? И куда она ведет?
Так, это во мне уже разведывательные привычки проснулись. Дорога - значит, нанести на карту, отследить грузопоток... Не до того сейчас. Времени нет, да и голову лишней ерундой забивать. Тем более что рыжая наверняка сама ничегошеньки толком не знает.
Ладно, думаю, приеду - у попа спрошу.
- Здесь.
Остановились. Огляделся я вокруг - все такое же, ничем от остального не отличается. Ни тебе ворот, ни тебе указателя со стрелкой: "Дыра Двух Миров".
- Проход открывать сейчас?
- Нет уж, - говорю. - Солнце-то вон уже на треть в землю ушло, значит, у вас, на той, темной, стороне, и вовсе темень беспросветная. Еще одну ночку по тамошнему лесу пилить - слуга покорный. Лично я так рассчитал - заночуем здесь, в Невсклертише, а с утра уж я... короче, утро вечера мудреней, там и видно будет.
Рыжая только ухмыльнулась.
- Как прикажешь, ко-омандир.
Я из "Аризоны" вылез, потянулся, сладко так, до хруста в суставах, воздух степной вдохнул... Странный запах у этого воздуха, даже не запах - вкус. Непривычный. Смесь знакомого, незнакомого, знакомого не на своем месте и... еще чего-то.
Я вообще-то много каких запахов в степях нанюхался. И трав, и колосьев хлебных, и пороха с взрывчаткой, и металла горящего с резиной. Но вот чтобы в степи шоколадным мороженым пахло - такого еще не было. У меня от этого запаха чуть слюнки не потекли. Как представил себе настоящий довоенный пломбир... у-у-у.
Открыл глаза, принюхался - нет, мороженым больше не пахнет. Котлетами бабушкиными потянуло.
- Интересно, - говорю. - А трава эта синюшная хорошо горит?
- А... Не знаю, - растерянно так рыжая отвечает, - наверное, хорошо. А что?
- Так просто. Жалко, косы нет.
- Косы?
- Ну, штука такая, которой траву косят, в смысле, срезают. Ручка длинная, лезвие кривое... Да есть у вас чего-то подобное, не может не быть.
- А зачем нам срезать траву?
- Да чтобы костер развести, - отвечаю. - Ночь-то длинная небось, а у костра и теплее и веселей.
- Тогда, - задумчиво говорит Кара, - ее лучше повыдергать.
- Ладно, - соглашаюсь. - Вот и приступай.
- А ты?
- А я пока в кузове лопатку поищу.
Рыжая только зубками скрипнула.
Ладно. Очистили мы кружок метра три, посреди него костер соорудили - охапка травы, мой боевой опыт да масло из канистры. Солнце к этому времени уже окончательно зашло, зато на небе звезд высыпало - как веснушек на носу рядового Борисенко. И все такие яркие и крупные, только что не рыжие.
Выволокли из кузова по тулупу - заворачиваться, правда, не стали, и так тепло, просто наземь постелили, лежим, звездами любуемся. То есть Кара звездами любуется, а я только вид делаю, а на самом деле на нее мимо костра кошусь.
И спать при этом, что характерно, абсолютно не хочется. Не знаю, долго ли мы так вот лежали - может, полчаса, может, все полтора. Костер уже слегка потухать начал, я приподнялся - новую охапку травы подкинуть, и вдруг чувствую - что-то не так.
Звук какой-то новый появился. Тихий, за костром и ветерком ночным почти что и неслышный, да только по степи звуки далеко доносятся. Ширк-ширк. И над землей пара звездочек мигнула.
Я спокойно так траву подкинул, лег обратно, правой рукой медленно, осторожно "ТТ" из кобуры потянул, курок с предохранителя снял... И сел.
- Ау, - зову. - Не желаете ли к нашему огоньку присоединиться?
Так, думаю, а вот если это, которое оно там, шутки шутить начнет - рывок к пулемету, и пусть пулям крупнокалиберным документы предъявляет.
- С удовольствием воспользуюсь вашим любезнейшим приглашением.
Тю. Я-то уж испугался, что там, в ночи, бог знает что двух метров росту и с "МГ" под мышкой. А вышел к костру самый обычный человек в зеленом балахоне типа рясы. Вещей при нем никаких, оружия тоже не видать. Бородка седая, ухоженная, а лет ему будет... ну, за полтинник точно, а конкретно...
Стоп. Обычный-то, да не совсем. Не то здесь место, чтобы случайные прохожие на огонек захаживали.
Гляжу - а Кара на этого старичка вытаращилась, как будто... ну, не сам товарищ Сталин, тут бы точно кое-кто в обморок хлопнулся, но товарищ Жуков или как минимум командующий фронтом, вот так взял, да и к какому-нибудь костерку присел.
- Боги, - шепчет. - Неужели... Зеленый Странник...
Старикан только в бородку ухмыльнулся.
- Среди множества моих имен затерялось и сие. Впрочем, - говорит, - суть не в самом имени, а том, что вкладывают в него. Случайная прихоть богов свела нас этой ночью у единственного костра в этом мире - и разве так уж важны наши имена.
Ну, думаю, это как посмотреть. Я вот лично кое у кого с превеликим бы удовольствием документики попросил. А то ходят тут, понимаешь... всякие.
- Зеленый Странник у нашего костра, - все еще шепотом говорит Кара. - И... Я бы не поверила.
А чего тут верить или не верить, думаю, если вот он - сидит. Зеленый Странник. Зеленый, значит. Да хоть серо-буро-малиновый, к нам-то он чего приперся?!
- Я пришел сюда, - старикан то ли мысли мои прочитал, то ли просто раздражение уловил, - с исключительно мирной целью - поговорить.
- Что ж, - киваю, - давайте поговорим. Отчего бы и нет. - Ну-ну, думаю, посмотрим, чего и на что ты тут наговоришь. Есть у меня по этому поводу предчувствие. Видели, знаем. Страннички. Особиста на них нет... до поры до времени.
- Как я понимаю, - начинает старик, - вы - те, кто причисляет себя к противникам Тьмы?
- Не причисляет, - поправляю. - А числит. Тьмы, Зла, фашизма и так далее.
- И список сей, как я понимаю, может быть продолжен, - кивает старик. - У Тьмы много обличий.
- Да уж, - говорю. - Хоть отбавляй.
- Тогда, если вас не затруднит, - продолжает зеленый, - проясните для меня один вопрос, - каким именно образом вы безошибочно распознаете Тьму в любом из ее обличий?
- Чего?
- Как именно вы определяете, - поясняет старик, - кто враг, а кто... хм, друг.
- Да очень просто, - отвечаю. - Кто по нам стреляет - тот уж явно не друг.
- Интересно, - замечает старик. - А как вы поступаете в случае, если... стреляют не по вам?
- Ну, тут немножко посложнее. Сначала разбираюсь, кто и по кому...
- И...
- И начинаю стрелять.
- Очень интересно, - заявляет старик. - Позвольте же тогда узнать, как вы, молодой человек...
- Старший сержант.
- ...Уважаемый старший сержант, поступите в том случае, когда никто не стреляет?
- Вот тогда, - говорю, - я буду долго и вдумчиво разбираться. И только потом стрелять.
- Замечательно. И вы абсолютно убеждены, что без стрельбы не обойтись?
- Нет, почему же, - говорю. - Если получится - ради бога. Только у меня - вряд ли.
- Хорошо, - говорит странник. - Допустим. А вот как вы поступите в ситуации, когда правы обе стороны?
- Это как? - интересуюсь.
- Или, правильнее сказать, обе стороны одинаково не правы.
- Ну, значит, придется обоих уму-разуму учить, - отвечаю. - Работы, конечно, больше.
- Презанятнейше, - говорит старичок-боровичок и руками тянется, словно котяра сытый.
Так, Малахов, спокойно, не расслабляться! Обстановка, конечно, приятная - костерок и так далее, но ты сейчас на задании, а даже если бы и нет... Валя Щука тоже вот так расслабился, вышел из землянки, да и потянулся во весь рост, во все два метра - и лег... На два метра.
- А не допускаете ли вы мысли, - интересуется зеленый, - что хотя бы одна из этих, хм, конфликтующих сторон может быть права именно по-своему? Например, руководствоваться другой логикой, другой моралью, иметь иные, отличные от ваших, ценности?
Ну, думаю, загнул, зараза. В такой вопросик с ходу-то и не въедешь. И вообще, каждый боец Красной армии, конечно, есть самодостаточная боевая единица, в смысле политрука тоже, но...
- Что-то вы, дедушка, - говорю, - не туда загнули. Есть же какие-то всеобщие законы, универсальные, которые для всех одинаковы. Общечеловеческие.
- Есть, - соглашается дедок. Подозрительно легко соглашается. - Я, - говорит, - правда, пока не имел счастья лицезреть хотя бы один из них... если, конечно, не считать таковыми, например, поверья, что мытье закрывает дорогу в царствие небесное.
- Ну, - усмехаюсь, - мы туда и так не собираемся, поэтому мыться можем совершенно спокойно.
- Хорошо, - кивает зеленый. - Допустим. А вот если кто-то из ваших оппонентов не причисляет себя к людям? И соответственно, не считает нужным, а сплошь и рядом просто физически не может подчиняться правилам, придуманным большинством, , но при этом зачастую не учитывающим желаний...
- Стоп, - говорю. - Не так быстро. И вообще - не надо тут лишнюю философию разводить. Есть человек, а есть нелюдь. И то, что нелюдь эта на двух, а не на четырех лапах ходит, ничего не меняет. Она и на ногах пройтись может, и даже каску рогатую снять. Только ничегошеньки от этого не изменится.
- Любопытно. И что, точнее, кто будет, по-вашему, проводить границу между человеком и не-человеком?
- Да вот они сами и проведут, - отвечаю. - Делами своими. Ибо сказано: "Судите их по поступкам ихним".
Пусть, думаю, видит, что я тоже не лыком шит. Могу Марксом, а могу и Писанием.
- Если мне не изменяет память, - говорит странник, - в книге, на которую вы ссылаетесь, есть и такая заповедь: "Не судите, да не судимы будете".
Я только зубами скрипнул.
- Ну да, - говорю, - конечно. Как я могу судить. Я ведь в танке заживо не горел и в самолете тоже. И в подбитой подлодке не задыхался, и в гестаповских подвалах из меня шнурки не нарезали. И... да что там говорить! Меня всего-то навсего убили.
Так что не надо, думаю, мне тут сало за воротник заливать. Где правое дело и как его защищать, мы уж как-нибудь да разберемся. Без таких вот... советчиков зеленых.
- По-вашему, - с кривой такой ухмылочкой спрашивает старик, - добро должно, как это у вас говорится, быть с кулаками?
А может, и без ухмылки. Свет от костра неровный, могло и почудиться.
- Вообще-то, это кулацкий лозунг, - отвечаю. - Ну а если серьезно - да. Добро, которое себя защитить не может, очень скоро добром быть перестанет. И не просто быть добром, а и вовсе.
- Нам, - встревает Карален, - это известно очень хорошо.
- И, - продолжает старик, - чтобы выжить, добро должно научиться использовать методы зла.
- А вот этого я уже не говорил.
- Но думал.
- Стоп, - говорю. - Давайте разбираться. Что вы понимаете под словом "метод" в данном контексте? А?
Ух, думаю, какую фразу свинтил. Кара аж глаза на пол-лица распахнула. Жаль, капитан не слышал.
- Хорошо, - кивает старик. - Давайте. Под методами я подразумеваю способ действия, средства, которыми это действие совершается.
- Ну и, - удивляюсь. - Так, а в чем же дело?
- Именно это я и хотел бы у вас выяснить.
- Так ведь все ясно. Как дважды два. Способ действия - это, по-военному говоря, тактика. Тактику врага изучать нужно в самом что ни на есть обязательном порядке, и те приемы, которые потребуются, брать на вооружение. И средства тем более. Средства, они ведь сами-то по себе никакие, ни добрые, ни злые.
- Неужели?
Я кобуру расстегнул, "ТТ" достал.
- Вот, - говорю, - взять, например, этот пистолет. Им можно гвозди в каблуки заколачивать, а можно и безоружных пленных пострелять. Или, наоборот, ту сволочь, которая взяла привычку над беззащитными людьми издеваться.
- Но для забивания гвоздей больше подходит молоток. А то, что ты держишь в руках, - орудие убийства. Созданное одним человеком для убийства другого.
- Ну, знаете ли... Молотком тоже ведь так можно по башке погладить - мало не покажется. В конце-то концов, человека можно и голыми руками придушить, так что, по-вашему, руки - тоже орудие убийства? Специ... тьфу, специализированное?
- Орудие убийства - это то, чем совершается убийство.
- А если человек при этом жизнь спасал? Свою и других людей?
- И при этом отнял чужую жизнь? - уточняет старик. - Он - убийца.
- Ни черта ж себе!
- Человек, - поясняет старик, - который причисляет себя к силам добра, должен отличаться именно использованием человечных... методов. И убийство разумного существа в их число не попадает.
- Ага. Интересно, - спрашиваю, - а какой человечный метод вот лично вы бы применили против... ну, скажем, разумного существа в рогатой каске, которое прет на вас и поливает все вокруг свинцовым дождиком... от живота веером?
- Если это существо действительно разумно, - заявляет старик, - то с ним всегда можно найти общий язык... хм, компромисс.
Тут уж я не выдержал и на крик сорвался.
- Да нельзя, - ору, - найти с ним общий язык! Потому что не желает эта су... это существо... никаких... компромиссов. У него в башке под каской если и есть какая-то мысль, кроме трех "П", то мысль эта - чтобы я в земле лежал, а он по ней дальше ходил и воздух портил!
- Три "П", позвольте узнать...
- Первая - пожрать, а остальные, - на рыжую кошусь, - сами догадаетесь.
- Очень эмоционально, - замечает старик. - Но...
- Да что вы несете! - взвилась Кара. - Какой общий язык?! С кем?! С орками?! С гоблинами?!
- Если перечисленные вами существа разумны...
- Они, мать их за ногу, разумны. Они достаточно разумны, чтобы жрать человечину не сырой, а вареной и жареной... Заживо!
Ну и ну. Второй раз слышу, чтобы рыжая так из себя вылезла.
- Что ж, - дедок руками развел. - Если вы, молодые люди, считаете, что цель оправдывает средства...
Ах ты, думаю, прохожий чертов! Ты мне будешь еще тут французских философов цитировать?!
- Еще как считаю, - говорю. - Потому что великая энергия рождается только для великой цели.
Так-то. Цитировать и мы умеем.
- И если для этого придется кровь пролить... Что ж, крови мы не боимся.
- Свою кровь или чужую?
Ну, сволочь ехидная!
- А это уж как получится, - отвечаю. - Только обычно если чужую льешь, то и без своей не обходится.
- И вы считаете, - говорит старик, - что после всего сказанного вы еще можете причислять себя к Добру?
Чувствую - достал он меня вконец. Задолбал не хуже немецкой полковой артиллерии.
- А мне плевать, - говорю, - как меня за моей спиной шепотом обзывают - добрым или злым. Если я уверен, что мое дело правое, - переживу. Если для того, чтобы вот такие девчонки, как она, винтовки только в музее видели, придется глотки спящим резать... тупым ножиком - ничего, перепилю. А как меня при этом называть будут...
- Героем! - заявляет Кара. - И любому, кто посмеет хоть заикнуться... - и за нож свой хватается.
- Давайте, - говорю, - вот на чем сойдемся - если вы мне докажете, что я во всем том и этом мире один-одинешенек темным гадом остался, а все остальные - сущие ангелы, только что без нимбов, - я в тот же момент из вот этого пистолета пулю в висок пущу, сам, чтобы ангелочки крыльев не замарали. Но не раньше.
Дедок на меня странно как-то так глянул.
- Вижу, - говорит, - что вы и в самом деле искренне верите в то, что говорите.
- Поправочка. Верить - это все-таки больше к отцу Иллирию, по его части. А я, если что говорю, - знаю! Что все должно быть именно так, а не иначе, и точка!
Верить и знать - это, как говорил рядовой Свиристелкин, две большие разницы. Вот я, например, верю в победу коммунизма и даже иногда дожить до этого надеюсь. А знать... Когда нас в 41-м танки утюжили, когда в 42-м в степи огнеметами выжигали, когда мы в 43-м сквозь битый снарядами лед продирались... И когда нас на том островке шестиствольные с болотной тиной смешали - все это время мы не верили, а знали, что придет день... Зимний, весенний, летний... Придет день, когда отгремят последние выстрелы и наступит тишина. И весь мир будет вслушиваться в эту тишину и с огромным трудом верить, что она наконец настала.
Зеленого аж отшатнуло от костра.
- А что вы... - начинает.
Но тут уж у меня терпение накрылось. Сколько ж думаю, можно с этим прохожим лясы за жизнь точить. Этот странничек, мать его за ногу, чистой воды провокатор. А мне, между прочим, завтра в бой идти.
Встал я. "ТТ" у меня в руке уже был, так что я просто курок взвел - хорошо так щелкнуло, боровичок враз осекся и на пистолет уставился.
- Вот что, - говорю, - я, конечно, как говорил сержант Николай Аваров, дико извиняюсь за негостеприимство, а только шли бы вы, дедушка... степью.
- Я настолько мешаю вам? - осведомляется зеленый.
- Да как вам сказать, - задумчиво так говорю. - В общем-то, не очень, но вот только чем больше мы тут беседуем, тем больше возникает у меня желание - отвести вас на пару шагов от костерка, да и пристрелить.
- За что же, позвольте узнать?
- Да вот за это самое, - поясняю. - За провокационные разговоры.
- Что ж, - вздыхает странничек. - Раз уж в ход пошли подобные аргументы... - и начинает подниматься.
- И ножками получше перебирайте, - напутствую. - А то как подумаю, что вы еще кому-нибудь эту пудру на мозги сыпать начнете, - пальцы так за пистолетом и тянутся. Сами по себе.
- Что ж, - снова вздыхает. - Тогда позвольте откланяться.
И исчез. Не ушел, не даже отпрыгнул, а просто взял да и сгинул, словно и не было его.
Я глаза на всякий случай протер, башкой покрутил. Да нет, трава вроде примятая на том месте, где это чучело зеленое сидело. А то я уже, грешным делом, сомневаться начал - вдруг это у нас с рыжей эта... как бишь ее... коллективная галлюцинация. В 41-м у многих такое было - сотня немецких танков там, где и одного вшивого самокатчика в помине не бывало.
Всякое ведь бывает. Может, в этой траве, что я в костерок сдуру накидал, такая таблица Менделеева, что в голову шибает почище наркомовских.
Прикинул я обстановочку, вытащил из кузова сумку с гранатами и положил к себе на тулуп. Для спокойствия душевного.
- А то ходят тут, - бормочу, - всякие... Зеленые странники.
Повернулся на другой бок, укутался поплотнее и заснул. И приснился мне сон.

Глава 12

Странный это был сон. Вообще-то, я тут уже не один такой сон видел - и каждый другого страннее или, как говорил наш капитан, страньше. Но этот и вовсе из ряда вон. Больно уж место непонятное.
Приснился мне какой-то дом в тумане. Туман не так чтобы совсем непроглядный, но плотный - метров на десять видно. Стену видно, землю под ногами, и все.
А дом этот еще тот. Неприятный такой домик. Повстречайся мне он не во сне, а наяву - поглядел бы я на него, а потом дернул бы со всех ног подальше. Если бы, конечно, по заданию чего другое не требовалось. Ну а во сне... не укусит же он меня в самом-то деле.
Хотя, думаю, этот может. И укусить, и похуже чего. Одна стена чего стоит: здоровенные плиты, непонятно из чего сделанные - то ли бетон, то ли камень. Ни окон в ней, ни даже бойниц нормальных, а только щели узкие, вертикальные. На кой черт такая щель нужна - ума не приложу. Но отстреливаться из нее жутко не с руки - сектор обстрела никудышный, можно даже сказать, вовсе никакой, зато подобраться к такой щели вдоль стены и гранату в нее законопатить - милое дело. А из нее - ну, разве что отплевываться.
И - цвет. С окраской у этой стены вовсе неладно было. Вроде бы и солнца нет, да и глаз я от нее не отводил - а только минуту назад она почти что черная была, а сейчас красновато-бурая, словно мясо сырое.
А еще... даже не знаю, как и сказать. Шло от этого милого домика... не запах, но что-то вроде... черт его знает что... ощущение... словно от трупа, который пару дней на жаре повалялся. Тяжелый такой дух.
У меня похожее чувство в той деревеньке сожженной было. Но там это... зло вроде как спать прилегло, а здесь... ну, вот будто его именно что пришибли, а закопать не позаботились. Или не захотели.

Предыдущая страница 18 Следующая страница


19 Андрей Уланов

Одно ясно - непосредственной угрозы нет. Разве что не сдержусь и блевану.
Ладно. Пошел я вдоль этой самой стенки и метров через сто на вход наткнулся. И на гильзы. Всякие. Наши, немецкие, автоматные, винтовочные. Подобрал одну гильзу, понюхал - запах есть, но слабый уже. Дня три назад выстрелена, максимум неделю.
Двери у них входные были капитальные. Были. Я, правда, так и не понял из чего - то ли металл, то ли камень какой - черное и полированное. Но полметра толщины - это, знаете ли, внушает уважение, пусть даже и не броня.
Только вот одна створка этих дверей еле-еле на петле болталась - а петелька тоже неслабая, - а вторая и вовсе на земле валялась. И в обеих аккуратным таким полукругом - оплавленная дыра, на все полметра вглубь.
Мне похожие дыры в танковой броне приходилось видеть. Такие вот оплавленные края особый снаряд делает, ку-му-ля-тивный, в смысле, сосредоточенный. Обладающий повышенным заброневым действием - то есть дырочка в броне совсем небольшая, а внутри - полный разгром.
Только вот, думаю, если тут сама дыра - полметра, каким же калибром надо было работать?
Ступил на порог - а из проема на меня холодом повеяло. Я, вообще-то, раньше считал, что "могильный холод" - это так, для красного словца придумано: какой там, к чертям, холод, там уже что холод, что жара - все едино. А вот теперь понял. Словно в разгар лета горсть льда за ворот сыпанули - до костей пробрало.
Нет уж, думаю, меня такими штучками не остановишь. Я, бывало, и в настоящий огонь прыгал. Тем более - во сне. Что мне во сне-то сделаешь? И зашел внутрь.
Бой тут был. Жестокий бой. Вообще, в городе, в помещениях, бой всегда жестокий - это не поле, нейтралки тут нет. Но здесь еще хуже было.
И что странно - кругом стены в щербинах от пуль, гильзы россыпями, пятна от крови - и ни тел, ни даже щебенки отбитой. Словно подмел все кто. Тогда, думаю, почему ж гильзы остались? Непонятно.
Ладно. Пошел вперед, а по дороге прокачиваю в голове, как этот бой развивался.
Те, кто сюда пришел, - они к этому делу подошли обстоятельно. Патронов не жалели, гранат тоже - почти в каждый комнате характерные следы - веер осколочный, сразу видать. И автоматно-пулеметный огонь - в упор.
Местных, похоже, врасплох застали. Дрались они отчаянно, но организовать оборону толком не успели. Но против огневого превосходства - не сдержались.
Чем они оборонялись - я так толком и не понял. На стенах местами подпалины - словно от бутылок с КС. Я, было, и подумал на бутылки, а потом соображаю: огнесмесь-то по стене вниз бы стекла, а тут пятна либо круглые, либо овальные - с сужением в сторону выхода. Разве что они туда чего-то клейкое сыпанули - есть, говорят, такие добавки.
Еще россыпи дырок были, как от патронов охотничьих с картечью. А еще длинные выбоины, будто снаряд отрикошетировал, но только края у этих выбоин - оплавленные.
И больше - ничего! Ни мебели какой, ни даже клочка от одежды. Только стены израненные и россыпи гильз. Да еще пару раз кольца от гранат попадались, наших "лимонок" и немецких "М-34".
Бродил я по этим коридорам минут десять. И везде одно и то же - следы боя, а больше - ничего. В двух местах потолок был обрушен, метров так на десять в длину, а в одном месте, похоже, хороший заряд рванули - уж не знаю, кто - нападавшие, оборонявшиеся, да только воронка в каменном полу - два метра, ну и стерты вокруг, само собой, - в пыль и щебень.
А потом коридор меня в зал вывел.
В этом зале они, похоже, зацепиться попытались. Баррикаду у входа нагромоздили, и следы боя в основном около нее, хотя и по всему залу тоже хватает... да не вышло у них.
Тел, правда, здесь тоже не было; только пятна горелые, характерной формы. И около каждого такого пятна - россыпь гильз, а в самом пятне выбоины от пуль. Тоже знакомая картина - в упор добивали.
Интересно, думаю, чем же их здесь выжигали. Не огнеметами, это точно. У огнесмеси, что нашей, что немецкой, запах очень своеобразный - раз услышал, ни с чем не спутаешь, особенно если к нему еще и паленое мясо намешано. Не дракона же они в самом деле сюда подтащили! Коридоры в этом домике широкие, но все равно от дракона тут разве что голова протиснется, да и то с трудом. Может, конечно, тут особый дракон поработал, уменьшенной модели, или шея у него наподобие пожарного шланга - пять сотен метров в длину и бесхребетная.
Присел я около одного из пятен, поковырял в отверстиях, черт, думаю, а где пули? Дыры от них наличествуют, гильзы пустые - тоже, а сами пули, похоже, в тех же местах, где и тела, которые они так хорошо навылет дырявили. И где эти места - одному черту ведомо, и очень хорошо ведомо - живет он там.
Ладно. Это все вопросы без ответов, а вот еще вопрос - раз они тут решили последний бой принять, значит, что-то защищали. Чего-то, что им, кто б они ни были, было во сто крат своих шкур дороже. И это что-то - поблизости. Скорее всего - вон за теми дверями, в другом конце зала. Первые целые двери, что мне тут попались.
Подошел - гладкие черные плиты, ни ручки, ни даже звонка. И не похоже, чтобы внутрь открывались. И постучать нечем, разве что головой.
Ну, я осмотрелся, прикинул, попробовал все-таки плечом налечь, и только чуть нажал, как плиты эти сами по себе наружу поехали - хорошо, хоть медленно, а то ведь так и расплющить можно запросто - силы в них хоть отбавляй.
А за дверями еще один зал. И похож он был... на планетарий. Огромная полусфера, метров сорок в поперечнике, и вся черная. И единственный свет - тот, что из-за моей спины просачивается.
А в самом центре зала - черный круг.
Подошел я к нему и увидел, что круг этот на самом деле - чаша. Вроде самого зала, только перевернутая. Прямо в полу выдолблена. На вид - пустая, но точно не разглядеть - дна не видно.
Я по карманам поискал - нашел коробок спичек. Откуда они там взялись, один черт знает - не было их там, ну да во сне чего только не бывает. Зажег одну, нагнулся - точно, пустая чаша. Если в ней чего когда и было, то сейчас никаким содержимым даже и не пахнет.
И как только спичка эта догорела - в тот же самый миг сон кончился.

Проснулся я. Лежу с закрытыми глазами, дымок от костра нюхаю, слушаю, как рыжая рядом тихонько дышит, а сам думаю - к таким вот снам инструкцию надо прилагать! А то пока разберешься, что к чему - чушь это, бред сивой кобылы или разведсводка оперативная, - шарики за шестеренки заедут!
Ладно. Открываю глаза - что за черт! То ли это мне опять сон привиделся, то ли, пока я тут дремал, прирезали меня втихомолочку, то ли... И тут сообразил - да это же солнце восходит!
Восход в этом мире был - всем восходам восход. Белый ослепительный огонь, нашего солнца побольше раза так в два, а все остальное: небо, земля - все красное. Вся степь полыхала. До сих пор я такое только один раз в жизни видел - в сорок втором, за Доном, но тот огонь настоящим был - хлеба горели.
Ну, думаю, теперь мне этих всяких природных красот на всю оставшуюся жизнь хватит, сколько б там ее ни было. И то сказать - ну кто еще из наших, в смысле, из моего бывшего мира, такое видел?!
Встал, размялся, зашел за "Додж" - ну, конечно. Рыжая в тулуп завернулась, винтовку обняла, к борту привалилась и спит себе. И так красиво спит - мне ее аж будить жалко стало.
Но надо.
- А ну, - тихонечко так командую, - по боевой тревоге... Па-адъем!
- А?! Что?!
Я ствол винтовки на всякий случай в сторону отодвинул - очень уж не понравился он носу моему при непосредственном рассмотрении.
Хорошо хоть, думаю, на предохранителе была. А то ведь так, не ровен час, можно и дополнительным глазом обзавестись, калибра 7,62.
- Малахов! Твои шутки!
- Понял, не дурак, - отвечаю. - Но и ты... Как бы это сказать... Короче, спать на посту вредно... Для здоровья. А то ведь кто другой может и не представиться заблаговременно.
- Я не спала. Я просто... задремала.
Да уж, большая разница. С точки зрения устава. "Товарищ командир, я не спал, я просто на стену облокотился и глаза прищурил, чтобы противника в заблуждение ввести. А на самом деле мне все-все видно".
Рыжей я того, правда, не сказал.
- Ладно. Спала-дремала - замнем для ясности. Давай лучше с нашим местоположением определимся. Проход, значит, открывается прямо здесь, вот на этом месте.
- Да.
- И сколько от него до... до...
- До домика пасечника, - Кара брови сдвинула, вроде бы серьезно, а мне отчего-то смешно сделалось, - пять ваших километров.
- Точно? - переспрашиваю.
- Я здесь не первый год живу, - обижается рыжая. - Проход открывается на поляну, а с нее, если на дерево влезть, виден Совиный холм. И пасека была как раз между поляной и этим холмом, ровно в одной и трех четвертях лиги, с хвостиком. А...
С хвостиком - это она хорошо ввернула. Обнадеживающе.
- Да верю, верю, - говорю. - Я же просто на всякий случай спросил. Давай собирай имущество в кузов, и... проход будем открывать.
Точнее, думаю, это ты его будешь открывать. Ох, освоить бы мне этот амулетик - сидела бы эта Кара сейчас в замке и... в сборке-разборке личного оружия практиковалась.
- А что, - спрашиваю, - отсюда проход так же тяжело открыть, как от вас, то есть от нас, или все ж полегче?
- Нет, из Травяного Мира очень просто открыть проход. Это... ну, как с горой - трудно взойти и просто упасть. Чем дальше Мир или, как говорим мы, Тропа, тем труднее в него попасть и тем проще из него выбраться.
- Здорово, - говорю. - А с обратной дорогой как? Выдюжишь проход продырявить?
А то ведь, думаю, если в замке поп, здоровый мужик - и то с него пот градом катил...
- Смогу.
Я на нее внимательно так посмотрел - отвернулась.
- Ну... попробую, - бормочет в сторону. - Мы с отцом Иллирием... есть и другой Мир, ближе. Но по нему мы могли не успеть.
- Ну, обратно-то можно будет и не торопиться, - говорю. - Поедем себе спокойненько.
Ага. Это если будет кому и на чем. Закинул последний тулуп в кузов, сел за руль, повернул ключ - мотор с пол-оборота завелся.
- Ну что, - спрашиваю, - готова?
- Да.
- Открывай!
Кара амулетик свой давешний добыла, прошептала над ним пару слов, рукой провела - и прямо перед "Аризоной" беззвучная вспышка полыхнула.
Я моргнул, пригляделся - в метре перед капотом... ну, словно зеркало установили. Только вот машина в нем отчего-то не отражается.
Ладно, думаю, поглядим, чего на этот раз выпадет.
Снял ногу с тормоза и медленно-медленно к этому "зеркалу" покатился. Ближе, ближе, вот уже решетками фар коснулся: по "зеркалу" словно рябь пробежала - и "Додж" начал в него погружаться, словно в воду. Я подождал, пока колеса передние полностью уйдут - вроде бы не просели, - и чуть газку прибавил.
Р-раз - и выкатились мы аккурат на лесную полянку. Со стороны то еще, должно быть, зрелище - посреди дремучего леса прямо из воздуха "Додж" выкатывается. От такой картины можно и шариками поехать.
Оглянулся - позади также из ничего кузов выплыл, а потом "зеркало" снова вспыхнуло и исчезло. Словно и не было его никогда. А "Додж"... А что "Додж"? Может, его на парашюте скинули. Или он тут, на этой полянке, от самого сотворения этого мира стоял.
- Ну вот, - говорю. - Коммен ан.
Рыжая сразу из машины выпрыгнула.
- Что с собой, - деловито так спрашивает, - брать?
- Погоди, - говорю. - Давай сначала размен произведем.
Снял кобуру и рыжей протягиваю.
Приехали.
- Вот, - говорю. - Махнем не глядя. Ты мне - винтовку, я тебе - тэтэшник.
- Это еще зачем?
- А затем, милая моя баронессочка, - говорю, - что из нас двоих на назначенное пану Охламону рандеву пойду я один, а ты останешься на этой полянке и, если я до вечера не появлюсь, отправишься обратно в замок...
- Что?!
- ...И доложишь, - продолжаю. - Что так, мол, и так, пропал старший сержант Малахов без вести, а скорее всего - пал смертью храбрых. Это уж как повезет. Ферштейн?
- Да я...
- Более того, - уточняю, - слуга мой верный, ты мне сейчас клятву дашь на своем любимом ножике, что именно так и сделаешь, без всякой там личной и никому не нужной инициативы.
- Ты что, не веришь мне?
- Не верю, - киваю. - Именно сейчас и именно тебе - не верю.
- Ну, Малахов... Ну...
А я смотрю на нее и думаю - сейчас или заплачет... Или на кусочки меня резать начнет, мелкие-мелкие. Своим любимым ножиком.
Стою, жду. Пять секунд. Десять. Двадцать.
И она стоит. Молча.
И где-то на тридцатой секунде я настолько храбрости набрался, что решился рот раскрыть.
- He-рядовая Карален, вам приказ ясен?
- Мне, - медленно так выцеживает Кара, - приказ ясен. И приказ, и ты сам... Все мне с тобой ясно.
Интересно что?
Больше она ни слова не сказала. Молча винтовку с плеча стянула, на капот положила, молча обоймы запасные из мешка выгребла. И все время, пока я на дерево лазил - по местности ориентировался - и пока вещмешок напоследок проверял, молчала.
И вот какое странное дело - вроде бы все я правильно сделал. Нет, ну в самом деле - куда ей со мной? Одно дело - курьера из засады завалить, а другое - на вражеское непосредственное командование, считай - к черту в зубы. Опять же - напарники из нас еще те, друг к другу толком не притерлись, так подставиться можно - прожуют и даже звездочку с пилотки не выплюнут.
А все равно, чувство на душе какое-то неловкое, ну... Словно бы подставил я ее как-то... Нехорошо.
Странно даже. Вроде бы она остается, а я ухожу.
И только когда я уже к лесу подходил, в спину, как выстрел:
- Сергей!
Замер, а повернуться не могу. Словно там, за спиной, и в самом деле расстрельный взвод стволами уставился. Даже нет, еще хуже - смерти-то в лицо посмотреть я никогда особо не боялся - не первый год рядом ходим, а тут...
- Если ты, - звонким таким, четким голосом, - посмеешь не вернуться... Я тебя достану, где бы ты ни был! Слышишь, Малахов! Куда бы ты от меня ни спрятался - найду!
Да уж, думаю, спрячешься от такой. Она-то уж точно в любом Мире, на любом свете достанет, даже в аду - и голову даю, если она там появится, черти от нее, как от ладана, шарахнутся - потому как не девчонка, а самый настоящий дьявол в юбке.
Послал же мне, называется, бог... слугу верного. Попытался правую ногу от земли отклеить - получилось.
Левая уже легче пошла. Правой-левой, левой-правой... До первых деревьев дошагал.
Главное, думаю, на бег не сбиться.
Ладно. Метров сто я так отшагал - мысли в башке как полевая кухня после прямого попадания, - нет, думаю, стоп. Всю эту лирику, всю эту загадочную женскую душу... Отставить как крайне неуместную в боевой обстановке. Сложить в вещмешок и закопать поглубже. Сейчас главное - за-да-ние.
Да и за окружающей местностью посматривать надо.
А местность тут... та еще.
Я в первый момент даже не сразу сообразил, что это такое. Не то чтобы я раньше башен от "тигра" не видал - видал и даже, можно сказать, больше, чем для здоровья полезно. И на танках, и чуть поодаль. Но вот такого видеть еще не приходилось.
Посреди леса - зачарованного, но все равно леса-то - валяется танковая башня без всяких признаков остального танка. Валяется, что характерно, на боку. А деревья перед ней - стволов десять, причем неслабых таких стволов - переломаны, как ветки сухие.
То еще зрелище.
Подошел я поближе, осмотрел пеньки, прикинул - где эта хреновина объявилась и как летела. Получилось, что возникла башня метрах в двух от земли, да еще с нехилой начальной скоростью.
Ну, думаю, ни черта ж себе. Чем же это там по этому "тигру" врезали, что здесь одна башня так летела?! Или бомбой - ну это вряд ли, или хорошим фугасом. Стадвадцатидвух-, а то и стапятидесяти-.
Интересно, думаю, а кроме башни, от танка что-нибудь осталось? Или одна воронка?
Ладно. Прошагал я по этому лесу еще километра три - без особых приключений. Лес как лес. В смысле, как обычный заколдованный или там зачарованный, уж не знаю, как правильно, лес. Подумаешь. Мы и не такое видали. Мы...
Я уж было думал, что после "тигровой" башни посреди дремучего леса меня уж ничем не проймешь. Как же. Как говорил рядовой Петренко - "ща". Уж не знаю кто, но только они, похоже, надо мной издеваться только начинали.
Картина на раз. А то и на два.
Посреди лесной опушки стоит пенек. Хороший такой пенек, метра так два на полтора. А на пеньке том гордо возвышается немецкий шестиствольный миномет - весь ржавый, как кошмар старшины Раткевича. Уж не знаю, что с ним нужно было сотворить, чтобы до такого состояния довести - явно не просто закопать или в воду сбросить. Мы этой весной траншею 41-го раскапывали, тоже миномет ржавый нашли, так той ржавчине до этой - как до Берлина раком.
Композиция, что называется, уже хороша сама по себе. Но тому, кто это сооружал, то ли мало показалось, то ли запросы у него сильно кривохудожественные - он поверх миномета череп водрузил. Тоже впечатляющий, даже без миномета. Одни рога чего стоят. То ли, думаю, это местного вола череп - по габаритам вроде подходит, а внешне - черт его знает, я ж у этих под шерстью ничего толком и не рассмотрел - у меня ж глаза не рентгеновские. А что, думаю, вполне может быть. Помню, я когда коровий череп первый раз увидел - отскочил, как от гранаты.
Только вот зубки у этого... черепка больно нетравоядные. Острые. Да и много их. Не-е, думаю, это не из волов, эта зверушка из тех, кто волами за завтраком перекусывает.
У нас-то такие зверушки миллион лет как вымерли. Из-за дефицита волов и прочих мамонтов. А здесь, похоже, сохранились - череп-то свежий.
Или местные мичуринцы их заново повыводили. Экспериментаторы чертовы.
Ладно. Постоял, прислушался - вроде тихо вокруг, никто цветы к подножию монумента не тащит, да и самих цветов что-то не видать. Костей, правда, кроме самого черепка, тоже.
Ну, думаю, смех смехом, а надо дальше идти.
И только я из-за дерева вышел, как эта чертова конструкция заскрипит на весь лес - и в мою сторону начинает разворачиваться. А я стою. Ноги словно к земле приросли, да и вообще - шевельнуться не могу.
И тянется все это так медленно-медленно. Даже не знаю - то ли это время на той полянке такие шутки начало шутить, то ли... то ли еще кто.
Хреновина наконец развернулась, уставилась на меня всеми восемью дырками - шесть стволов плюс две в черепушке, хлопнула негромко и начала дымом окутываться. А из верхнего ствола мина вылетела.
Летела она... ну, не сказать, что совсем уж медленно... а как бегущий человек, с такой примерно скоростью. И пламя за ней тянулось не так, как обычно у ракет, у "катюш", например, а словно и в самом деле бегун факел несет - волнами переливается.
И летит эта зараза прямиком на меня.
А я стою, и мысли у меня в голове тоже медленно-медленно ползают - любая осенняя муха обгонит - одна глупее другой.
Черт, думаю, надо будет мне от шестистволок этих подальше держаться. Не везет мне с ними. Что-то. Интересно, а может, меня хоть теперь обратно перекинет? Или еще дальше? Лучше бы, думаю, конечно, чтобы обратно. Правда, неизвестно, на чью территорию выкинуть может, но даже если к немцам - руки-ноги целы, пока во всяком случае, оружие имеется - не пропаду.
Хуже, если опять в другой мир. Из тех, куда меня рыжая на экскурсии водила. Самому-то мне проход вовек не открыть, хоть головой о скалу бейся, хоть гранатой ее подрывай - не открыть. А сидеть, ждать, пока кто-нибудь мимо проходить будет, ну, в смысле, из мира в мир - так ведь там движение не так чтобы уж очень оживленное - не Герингштрассе. Пока дождешься, запросто можно ноги протянуть. Вместе с копытами. А...
Тут мина наконец мимо меня пролетела и в дерево врезалась. Я за ней развернулся - сам не заметил как, - гляжу, а она в ствол сантиметров на десять ушла. Интересно, думаю, а рваться она тоже вот так, замедленно, будет? И как эти замедленные осколки на меня подействуют... в лоб или по лбу - в данном, как говорил старший лейтенант Светлов, конкретном случае разница весьма существенная.
Да только мина эта, похоже, решила, что представление пора заканчивать. Взяла, да и погасла. Даже не пошипела минут пять для приличия. Струйка дыма сизого из сопла поднялась - и все.
Да уж, думаю, основательно же она протухла.
Поднял осторожно руку, потрогал голову - надо же, целая вроде, и даже вспотеть не успел, - покосился на пень с минометом и как бросился сломя голову прочь с той поляны - только ветки хрустнули.
И остановился метров через пятьсот, не раньше.
Ну, думаю, ну. Наставили, нельзя же не сказать! Памятник архитектуры! Тоже мне - лесонаваждение. Тьфу.
Вот от таких шуточек в голове паутина и заводится, намного раньше положенного.
Посидел я у одного ствола минут пять, пока руки-ноги да сердце в норму приходили, подумал и решил на этот же ствол влезть - поглядеть, долго ли мне еще по этому чертовому лесу пилить осталось. По моим-то расчетам выходило: не так чтобы очень - в пределах версты, может, даже чуть меньше.
Вскарабкался на верхушку - пару раз, конечно, чуть не навернулся, - осмотрелся: точно, метрах в семистах хороший кусок открытого пространства начинается. Очень похоже, что это та самая пасека и есть.
Ладно. Слез обратно, прикинул по времени - если от восхода в Травяном Мире считать, час прошел, а здесь - черт знает, солнца-то не видно, и решил еще раз напоследок снаряжение проверить. А то вдруг на подходах опять фокусы пойдут - только успевай карман подставлять.
Выбор у меня с самого начала был не так чтобы богатый - пистолет, винтовка, пулемет. Ну и гранаты, само собой. На гранаты я больше всего надеялся.
Главной-то проблемой было то, что держаться от этого Горамона я собирался как можно дальше. Уж как получится, но чем дальше, тем лучше. Один черт знает, какая у него там в мозги система обнаружения встроена. Так что пистолет сразу отпадал.
Пулемет... нет, конечно, был бы тут нормальный ручник, я б его, как говорится, с руками бы оторвал. А авиационную дуру на себе волочь... Ну, допустим, доволоку, а дальше? Это ведь не автомат, с локтя не постреляешь. Без хорошего упора и в руках удержать-то не очень, а уж попасть... Разве что в белый свет, тот самый, который с копеечку.
Так что винтовка в этом плане меня больше всего устраивала. Родная трехлинеечка, образца девяносто первого дробь тридцатого, до последней щепочки знакомая - как-никак, полтора года с ней побегал. Жаль, забыли к ней хорошую оптику привинтить, ну да ладно. Мы и без оптики привычные. Пятьсот не пятьсот, но если сумею подобраться метров на триста и Охламона на мушку поймать, то можно будет и без панихиды обойтись.
Но лучше всего, конечно, было бы подобраться незаметно к этому домику и, как говорил Коля Аваров, "зашпурлить" в окошко хорошую такую противотанковую гранату. Можно даже и не одну. Гранат у меня пока достаточно, а колдуны черные, как я понимаю, здесь встречаются все же чуть пореже, чем у нас танки.
Начал я с винтовки. Выщелкал патроны, продернул пару раз затвором вхолостую - туговато ходит, то ли рыжая сама лишний раз ковыряться побоялась, то ли просто еще не научилась оружие по-настоящему чувствовать - ну да ничего, в пределах.
Потом за гранаты взялся. Снаряженных у меня только две было, остальные пока раздельно лежали. Три "лимонки", две противотанковые - еще те, что в первый раз брал. Снарядил, развесил по местам - да уж, думаю, видок еще тот. Ну, как обычно перед выходом: разбегайтесь, танки, - задавлю! Пошел. И до края опушки дошел без всяких лишних приключений. А там уже и домик увидел.

Глава 13

Домик как домик. Деревянный. Хороший, видать, хозяин его ладил - бревна одно к одному.
Эх, думаю, врезать бы по этому домику калибра так из стапятидесяти, чтобы бревна во все стороны, как спички, брызнули - и нет вопросов. А так опять придется самодеятельностью заниматься.
Ладно. Решил поближе к окошку пристроиться. Чем черт не шутит, окна большие, широкие, вдруг покажется эта лысая рожа.
Эх, думаю, оптику бы мне!
И только я стал переползать - тут-то все и началось! Сразу из двух стволов стрекотать начали. "Шмайссеры", я этот звук и через сто лет опознаю. Хотя с отвычки кажется, что над самой головой стригут так, что гильзы на шиворот должны сыпаться.
Черт! Я в сторону перекатился, упал за бугорок, брюхом землю рыть пытаюсь, как всегда, когда на открытой местности застигают. Ох, и хреновое же ощущение. Лежишь, словно родимое пятно на заднице, и ждешь, пока тебе эту самую задницу напрочь отстрелят.
Пальба эта длилась очень долго - секунд десять, никак не меньше, - а потом оборвалась. У меня аж в ушах звенеть начало.
Оборвалась, я так прикинул, вовсе не потому, что на спуски жать перестали - они, кто бы они там ни были, еще бы полчаса этим занимались. Просто патроны имеют свойство заканчиваться, а автоматные стволы - перегреваться и заклинивать.
Ну, думаю, а пока они там будут с рожками возиться, самое время для моей родимой задницы какое-нибудь более надежное укрытие подыскать.
Приподнял голову и огляделся.
Черт! Местность как стол у особиста - муравей и тот не укроется. Зато я другую вещь выяснил. Оказывается, изничтожали-то вовсе не меня! И вообще не в мою сторону стреляли!
Занятно. Но кто бы там по кому ни стрелял, пальба-то велась из двух автоматов. И переться с моей трехлинеечкой против трещоток как-то неохота. Опять же неизвестно - кто там, сколько и, главное, с чем еще?

Предыдущая страница 19 Следующая страница


"Додж" по имени Аризона 20

Все эти, сил нет, какие мудрые, мысли у меня в голове пронеслись, а ноги меж тем сами по себе остальное тело приподняли и потащили вперед, к домику. Стремительным зигзагом. Донесли и с размаху спиной об стену бросили.
Отдышался, прислушался - тишина. Ни звука изнутри. А дверь-то, между прочим, приоткрытая.
Черт, думаю, но не самоубийством же он там занимался из двух автоматов одновременно. Или он там дуэль на "шмайссерах" с кем-то затеял, со счетом один - один в нашу пользу.
А-а, думаю, была не была. Перехватил поудобнее винтовку, снял "лимонку" с пояса, чеку вытащил - и метнулся в дверь.
В первой комнате вообще никого не было.
То, точнее, тот, кого я искал, во второй комнате обнаружился. Арик Гор-Амон, черный маг, злой колдун и тэ-дэ и тэ-пэ. Лежал он под стеной, точнее, частично он лежал под стеной, а по большей части продолжал с нее стекать. Уж не знаю, кто его так хорошо взялся изничтожать, но подошли ребята к этому делу основательно, можно даже сказать - творчески. Отработали по нему два полных рожка - весь пол гильзами засыпали - и размазали Охламона по стенке в самом прямом смысле этого слова.
Ладно. Посмотрел я на это дело, да и вставил, от греха подальше, кольцо обратно в "лимонку". Кто бы его ни размазал, но даже если это и друзья-союзники, то потолковать с ними стоит.
Повесил гранату на ремень и шагнул в следующую комнату.
И уже когда через порог переступил, успел краем глаза заметить, как что-то черное мне на голову падает. И упал одновременно с ударом.
Только вот уж очень хороший удар был. Хоть и вскользь пришелся, а все равно вырубил меня на пару секунд.
- Rolf, du*... [Рольф, ты...]
Лежу и слышу - что-то надо мной говорят. Что-то знакомое, но понять не могу. Хотя говорят громко, четко.
И вдруг сообразил - да это же по-немецки говорят.
А потом скрип услышал.
Приоткрыл глаза, смотрю - прямо перед лицом ботинки стоят. Хорошие ботинки, да что там хорошие - шикарные ботинки. Высокое голенище, натуральная кожа, поверх шнуровки ремешок с пряжкой, подошва каучуковая, толстенная. Да и нарезка на той подошве - как на протекторе у "студера". Не ботинки, а просто произведение искусства - закачаешься. Интересно, думаю, кто же это у нас тут такой храбрый, что не боится такие роскошные ботинки носить? Их бы уже давно с кого угодно сняли.
- Beschauen Sie ihn*. [Обыщите его.]
Это ботинки командуют. Не сами, понятно, а тот, кто внутри них сидит.
Винтовку я выронил, когда падал. Сейчас они с меня гранаты сняли. Еще немного пошарили - неплохо пошарили, был бы пистолет - точно бы нашли. А вот нож не заметили.
Прямо заколдованный какой-то этот нож, думаю, второй раз его пропускают.
Ладно.
Кончили щупать - взяли с двух сторон под мышки и поставили.
Черт! Это ж эсэсовцы!
Я аж моргнул от удивления. Нет, точно, три натуральных эсмана, самых, что называется, реальных. Таких реальных, что уж дальше некуда. Причем даже не простые эсманы, а все в чинах. По бокам - обершар-фюрер и групп, тоже фюрер, оба в камуфляже, а ботинки - это, оказывается, штурмхауптфюрер, белокурая бестия в черном мундире.
Черт! Вот только их тут и не хватало! На голову мою бедную.
Покосился - у обера и группа "шмайссеры" болтаются, видать, те самые, из которых Гарика Охламона по стенке размазали. У штурмхаупта пистолет в напузной кобуре. А трехлинеечка моя в углу стоит, тоскует.
- Wer du solcher?* [Кто ты такой?]
Это хаупт интересуется. Черт, что бы ему ответить такого? Как там по-испански "не понимаю" было?
- No competente, - говорю. Штурмхаупт усмехнулся.
- Может, ты, старший сержант, - на петлицы мои кивает, - скажешь, что ты и русский не понимаешь?
Черт! Он-то его хорошо понимает. И говорит почти правильно, только запинается перед словами.
- Вот по-русски, - говорю, - очень даже понимаю.
- Я же говорил, герр штурмхауптфюрер, - вмешивается групп, - что все это очередная хитрая выдумка большевиков.
- Помолчи, Рольф.
Я в это время мысленно обстановку прокачиваю. Обстановка, конечно, складывается не совсем благоприятная. Обершарфюрер, тот, что справа, мужик здоровенный, метра под два вымахал, и в ширину у него габариты соответствующие. Групп слева малость поменьше, но до него я тоже не дотягиваю. И врезал он мне хорошо, интересно вот, чем? Прикладом "шмайссера", не иначе. Неправильное это вообще-то дело - таким прикладом по башке лупить, потому как он для этого не предназначен, расшатывается. А это на точности стрельбы потом сказывается.
Ладно. Это его проблемы.
Но все равно, думаю, неприятный расклад. Голыми ручонками тут ничего хорошего не нарисуешь, против таких-то шкафчиков. Придется ждать, пока они настолько разозлятся, что кто-нибудь из них мне врежет, лучше в живот. Тогда можно будет попытаться нож из голенища незаметно достать, и на обера. Загородится его тушей - и веером.
- Понимаешь, значит, - оскалился штурмхаупт, - это есть отшень неплохо. А скажи-ка ты...
И тут у меня из-за спины такой рев раздался - я чуть потолок макушкой не пробил.
Гляжу - ворочается посреди соседней комнаты какая-то туша горбатая, на небольшого медведя смахивает. И рычит, да так, что от рыка того кровь в жилах леденеет.
- Den da?..* [Что это?!]
У меня уже мысль одна начала появляться по поводу того, что это может быть. И так мне эта мысль не понравилась, что я один шаг сделал назад, а второй вбок - поближе к окну.
Групп автомат на изготовку взял и шагнул через порог.
И тут эта тварь распрямилась.
Росту в ней полного было даже чуть поменьше, чем в группе. Безобразная жирная туша, непонятно, чем покрыта - местами кожа лоснящаяся, местами шерсть, но не как у зверя, а словно мушиная, мне так, по крайней мере, показалось. Рожа - то ли обезьянья, то ли свиная, но сплющенная до полного безобразия. Лапы у этой твари были длиннющие, до пола, но висят такими лентами, словно костей в них отродясь не бывало. Зато когтей - полный набор, сантиметров по двадцать, и синевой отливают, будто стальные. Но самое неприятное - глаза. Два фонарика на полморды, желтые, в решетку, так и сверлят насквозь.
- Halt! - это группфюрер командует.
Идиот. Послушалось оно его, как же. Мигнуло своими прожекторами и ка-ак махнет лапой - я даже уследить не успел, - только кровь фонтаном плеснула.
- А-а-а!..
Это обершарфюрер из автомата начал садить и орет при этом так, что пальбу заглушает.
Я еще успел заметить, как у твари на груди кожа от пуль лопается, оттолкнулся - и рыбкой в окно. Перекатился, вскочил - и бежать что есть духу.
Сзади из окна всхрип донесся - и сразу же очередь оборвалась.
Обернулся я аж на середине поля - посмотреть, вдруг эта тварь за мной в погоню ломанулась. Гляжу - бежит и даже догоняет. Но только не тварь, а штурмхауптфюрер. Так ботиночками своими роскошными перебирает - не уследишь.
Ну и я на всякий случай еще наддал.
Добежал до деревьев, чувствую - все. Или я здесь сам сяду - или еще через сто метров свалюсь и больше не встану. Тем более домик отсюда как на ладони, и окна и двери.
Через пару секунд хаупт подбегает и тоже рядом падает. Полминуты мы с ним только хрипели на два голоса. Потом фриц голову попытался повернуть.
- Was... Что это есть было?
- Ихь нихт кенне, то есть, виссе дас, - бормочу. - Без малейшего понятия.
- Русский. Мы где находиться?
Понятливый немец. Сообразительный.
- В другом мире, - отвечаю. - За углом от нашего.
- Вроде рай и ад?
- Примерно. Только это не рай и не ад, а самая настоящая господня задница.
- ... - А немец-то хорошо по-нашему ругается. - А кто был это...
- Лысый? В черном халате?
- Ja. Он... Это быть внезапно, прямо из бой.
- Вот вы его и нашинковали, - киваю. - А это был один из местных гауляйтеров, Гарик Гор-Амрон. Черный маг, колдун и так далее.
- Черный маг? Was ist...!
- Вот-вот, - говорю. - Не к ночи будь помянут.
Фриц задумался. Глубоко задумался.
- Ч... Чюудовище. Woher* [Откуда] оно есть взялось?
- Вот с этого Во... и так далее, - говорю. - Сказал же - нихт кенне. Хотя мысль одна есть.
- Ja?
- А ты не якай, не на допросе. Думается мне, что эта зараза вполне могла из трупа колдуна вылупиться. Такой гад, как Гарик, как раз мог чего-нибудь в этом роде наколдовать в виде посмертного привета. Я тут, - говорю, - с местной нечистью уже немного пообщался и вынес из этого общения одно ценное наблюдение - очень неохотно эти твари дохнут.
Говорю и сам на себя удивляюсь. Это ж эсэсовец передо мной, самый что ни на есть отборный фашист. А дело, похоже, таким боком оборачивается, что мы с ним вроде как союзники.
И фриц, наверно, тоже что-то такое подумал.
- Как тебе имя, русски? - спрашивает.
- Сергей. Сергей Малахов. Старший сержант.
- Эрвин Тауберг. Штурмхауптфюрер.
- Ферштейн, - усмехаюсь.
Вроде как перемирие заключили. Ежу, конечно, понятно, что Эрвин этот, голубятник, при первой же возможности мне в глотку вцепится. Как и я в его. Но пока у нас на повестке дня другая проблема - как бы к колдуновской твари на обед не попасть.
- До темноты далеко? - хаупт спрашивает.
- Пару часов, - говорю. - Только не очень-то я бы на эту темноту надеялся. Есть у меня сильное подозрение, что эта тварь, как и большинство здешней живности, ночью еще лучше, чем днем, видит.
- Ja, вероятно есть.
Еще минуту помолчали.
Быстро, кстати, думаю, фриц оклемался. Я об эсэсовцах мало чего могу без мата сказать, но то, что противник они серьезный, - это уж что есть, то есть. Крепкий противник.
- Что оно там делайт?
- Жрет.
Хаупта аж передернуло.
- Чем его можно убивать?
- Серебром, - говорю. - Это если он устроен так же, как и другая здешняя нечисть. У тебя, случаем, серебряного кинжальчика за голенищем не водится?
- Nein. И наш кинжал не серебро.
- Плохо. А как насчет огнемета? - интересуюсь. - В кармане, случаем, не завалялся? Или хотя бы пузырька с "молотовским коктейлем"?
- Я не есть фойеркоманда, - обиженно так отвечает фриц.
Можно подумать, на нем написано.
- Еще хуже. Ну, тогда придется на куски его разносить. На мелкие.
Ага. И при этом позаботиться, чтобы тварюка нас самих своими крючьями на кусочки не почикала. На очень мелкие.
- Гранат?
- Не. С одной гранаты его на клочки не разнесет, тут связка противотанковых нужна.
- Может, бомба, русский?
- Ага. Ты еще скажи "штука" лапчатая. Оно, конечно, было бы здорово, взять да и уронить на эту халупу фугаску кило в пятьсот. Но ее у нас тоже нет.
Что-то у меня мысли в башке совсем затекли. Ничего путного не наклевывается. А пора бы. Потому что, на трояк спорю, как только эта зараза обедать закончит, то немедленно отправится ужин себе искать.
- Русский.
- Чего, фриц?
- Ich entschuldige mich* [Я извиняюсь.] - Сер-гей, ja? У нас, у Отто в сумке, есть быть сигналфойер, светящийся ракета. Может, им мочь поджечь эта тварь?
- Дельная мысль, Эрвин, - говорю. - Вот только одна проблема остается - а вдруг эта тварь из негорючего материала сделана? Вот если бы бензинчику из канистры на него плеснуть или бутылкой с КС по голове.
Немец снова заглох. А я за последнюю свою фразу уцепился и начал ее по извилинам прокачивать.
- Слышь, хаупт, - спрашиваю, - у вас спиртного с собой ни у кого не было? Спирт, ну, шнапс, а?
- Я не есть уверен... В zwei комнате, в углу за стол, были две большие стеклянный бутилки.
Черт. Что, спрашивается, может быть в больших стеклянных бутылках? Навряд ли вода. Кислота какая-нибудь? Бутылкой с кислотой тоже неплохо эту тварь по голове огреть. Но лучше бы все-таки чего-нибудь горючее. Легковоспламеняющееся.
- Как думаешь, хаупт, при скольких градусах вино горит?
- Was?
Не понял. Ну и леший с ним. Коньяк, точно знаю, горит. По-моему, все, что за тридцать, уже полыхать должно. Будем надеяться, что колдун покойный в такую даль не нарзанчик волок.
Ладно. Осталась на повестке дня одна задача - как эту тварь из домика выманить? Желательно, через окно.
Думать-то, в общем, особо нечего. Один из нас должен эту заразу на себя отвлечь, пока второй будет в домике копошится. И вопрос о добровольцах не рассматривается - я не знаю, где ракета лежит. Два минус один - равно один.
- Слушай, Эрвин, - спрашиваю, - бегаешь ты хорошо?
- От такой чудовища, - усмехается, - очень быстро.
- Тогда, - говорю, - действуем так. Я подхожу к халупе со стороны окна и попытаюсь эту заразу как-нибудь разозлить. А ты заходишь с двери.
- Поньятно.
- И как только она за мной ломанется - влетаешь внутрь и раскапываешь этот ваш сигналфойер. Только от двери держись, подальше, потому как если ей вдруг расхочется через окно прыгать, расписание ролей меняется. Ясно?
- Ja.
- Отлично. Тогда давай пистолет.
Фриц насторожился.
- Зачьем?
- Затем, - говорю. - Чем я, по-твоему, его выманивать должен? Кис-кис-кис звать?
Немец пару секунд подумал, кивнул, расстегнул кобуру и пистолет мне протянул.
Я взял, взглянул - "вальтер-П38", неплохая, в общем, машинка, знакомая, хотя с "парабеллумом" по кучности и рядом не валялась, глянул на указатель - патрон в стволе был - и за ремень сунул.
- Ну, что, - говорю, - пошли, с богом.
- Ja, - согласился немец. - Без помощи господа мы не обойтись.
Пошли. Подошел я к этому окошку метров на сорок, попытался заглянуть - нет, ни черта не видно. И потом, сорок метров для "вальтера", да еще и незнакомого, это, пожалуй, многовато. Вот двадцать пять - в самый раз.
Глянул, где немец - тот уже позицию напротив двери занял, - подошел еще на десяток метров поближе, и тут снова рык этот леденящий услышал. Низкий такой рык, клокочущий, дико неприятный на слух. У меня опять мурашки по загривку забегали.
Ладно. Встал боком, прицелился - то, что надо - и спокойно так, нормальным голосом позвал:
- Ау. Есть кто в теремке живой?
Рык прекратился, и в глубине комнаты черная туша распрямилась. А наверху у туши - глаза-фонарики желтым полыхают.
Вот по этим фонарикам я и выстрелил.
Три раза успел на спуск нажать, а затем такой рев раздался, что я чуть "вальтер" не выронил. Уж не знаю, как у домика стены устояли. Ноги от этого рева в студень превратились и к земле приросли. Черт!
Чудовище вперед ринулось. Только через окно оно вылезать не стало - оно просто через него прошло. Было окно - стала дверь широкая.
У меня от этого зрелища к ногам сразу вся прыть вернулась. И еще столько же добавилось. Подпрыгнул я в воздух и бросился наутек даже раньше, чем приземлился.
На бегу оглядываюсь, а тварь за мной ломится, словно паровоз на полном ходу. Так же прожектором сияет - одним, левый моргальник я ей все-таки выставил - и так же неотвратимо настигает. Черт!
Еле-еле успел в дверь влететь. Захлопнул, хотя, думаю, что ему дверь, если оно сквозь стены, как сквозь бумагу папиросную, ходит, рванулся вперед, гляжу - посреди комнаты бутылки выставлены. Ну, спасибо тебе, фриц, догадался выставить, а то, пока бы я в том углу копошился - тут-то и настал бы нам обоим полный и окончательный аминь. И голубой туман.
Схватил бутылки, слышу - дверь за спиной отлетела, развернулся и как заору:
- Получи, зараза! - И швырнул обе бутылки, одну задругой, словно гранаты под "тигра".
Одну бутылку тварь в воздухе когтищами разнесла, но большая часть содержимого все равно на нее попала. А вторая вообще отлично попала - об грудь разбилась. Тварь даже замерла на миг - ну, еще бы, так по дыхалке получить.
- Абзейт! В сторону, русский!
Я вбок метнулся, на колени упал, и тут над моей головой ракета пролетела.
Черт! Она ж сигнальная! То есть осветительная! Я ж ослепну к чертям свинячим от такого фейерверка!
Все же кое-что разглядел.
Ракета угодила твари точно в грудь, аккурат в то же место, что и вторая бутылка. И зажгла. Уж не знаю, чего там в этих бутылках было, но полыхнуло - будь здоров!
Тварь взвыла и попыталась ракету лапой прихлопнуть. И прихлопнула. А то, из чего ракета состояла, по ней же и размазалось.
По-моему, в ракеты эти фосфор намешивают. Или магний?
Я к порогу третьей комнаты перекатился, попытался на ноги вскочить, поскользнулся на кишках каких-то, углядел рядом автомат, схватил - черт, все в кровище! - развернулся и...
- Nein.
Штурмхауптфюрер тоже автомат схватил. Только автоматы нам уже без надобности были. Тварь нас уже не видела, не слышала, а и вообще она занята сильно была - подыхала. Пару раз подергалась и затихла.
Я автомат опустил и огляделся.
Ну и ну. Весь пол кусками, даже не кусками, ошметками какими-то усеян. Словно осколочный разорвался. И везде - на полу, на стенах, даже на потолке - кровь. А в воздухе дым висит ядовитый и мясом паленым воняет.
- Ыгх.
Хаупта прямо на пол вырвало. Я малость покрепче оказался - прошел кое-как через пролом на месте окна, который чудище проделало, и только снаружи от завтрака избавился. А заодно от вчерашнего ужина и обеда.
Черт! Мало того, что чуть кишки наизнанку не вывернул, так еще и голова на осколки раскалывается. Не иначе, фосфорным дымом потравился.
Хаупт, похоже, тоже проблевался. Выполз наружу, лицом под местную травку камуфлируется - точь-в-точь такой же серо-зеленый оттенок. Но "шмайссер" на ремне за собой волочет.
Пару минут молча посидели. Я на всякий случай еще прислушивался - черт, думаю, этого колдуна знает, что у него в загашнике было. Вдруг эту заразу огонь не берет или, еще хуже, из нее опять чего-нибудь новое вылупляется, похлеще предыдущей. Но вроде тихо, только огонь потрескивает.
Наконец хаупт тоже оклемался маленько.
- Ну, - бормочет, - чито теперь делать с тобой будем, русский?
- Неправильно ты, - говорю, - вопрос формулируешь Что с тобой, фриц, делать будем?
И автомат к себе подтаскиваю.
Гляжу - а он тоже за автомат схватился. Я на боевой взвод - и он на боевой взвод. И глядим друг на друга поверх стволов.
- А ну, - говорю, - хенде хох, фриц.
- Сначала ты, русский.
Черт! Хорошенький выходит расклад!
На таком расстоянии очередь - верная смерть. Но не сразу. Тот, другой, тоже на спуск нажать успеет.

Предыдущая страница 20 Следующая страница


21 Андрей Уланов

Интересно, думаю, так и будем тут сидеть?
И тут немец пропал. Только что сидел и вдруг, ни с того ни с сего, взял да и растаял в воздухе. Растворился, как сахаринка в кипятке.
Черт! И автомат пропал!
Куда ж это он, думаю, деться мог? Неужто назад? Эх, надо было мне все-таки его располовинить. Нашим бы на одного СС работы меньше.
Ладно. Счет два-один в нашу пользу - жить можно.

Часть II
ГЕРОЙСКИ ПАВШИЙ

Глава 14

Денек этот приятный выдался. Солнечный. А то я уже начал было думать, что солнце здесь только по самым главным церковным праздникам бывает, а в остальные дни - по карточкам. Полчаса на рыло, получи и распишись. Понятно, конечно, что граница и все такое, но тоскливо от этого ничуть не меньше.
Я как раз пристроился трофейному "шмайссеру" техобслуживание производить. Постелил кусок брезента, разобрал и начал каждую детальку вдумчиво и обстоятельно изучать. Раз уж, думаю, мне с ним воевать, то и знать свое оружие я должен, как говорится, от и до. В том числе - каких пакостей от него ожидать.
Ну, пока что пакостей особенных не предвиделось. Автомат сравнительно новый, всего полгода как выпущен, да и содержал его покойный эсман в порядке. Жаль только, с патронами напряженка, всего три магазина, из них один наполовину пустой - пришлось с рыжей поделиться. "Вальтер"-то хаупта я ей отдал.
Даже обидно немного. С одной стороны - полный ящик патронов, но вот только вставлять эти патроны можно исключительно в тэтэшник. А с другой... Тем более что из "шмайса" одиночными не очень-то постреляешь, а очередями в бою начнешь полосовать, так и к "ППШ" диски один за другим пролетают - только успевай менять.
Ладно. В конце-то концов, думаю, оборону держать - трофимовский "максим" имеется и "березины" с "пешки" - к ним, правда, тоже патронов не горы. А "шмайссер" мы побережем для настоящего дела - небось не залежится.
И - как в воду глядел.
Слышу - по мосту кто-то пронесся на полном скаку. Я даже от автомата отвлекся - интересно стало. Наша-то замковая кавалерия в стойлах овес хрумкает, только Аулей опять с утра куда-то подался, и потом, несется этот товарищ, словно призрак дважды покойного Охламона увидал.
Не иначе, думаю, связной от командования. Кто еще так гнать будет? А связники всегда как намыленные носятся, даже если в сумке всех приказов - от корпусного интендантства: "Срочно, в трехдневный срок, произвести инвентаризацию подштанников и телогреек во вверенном..." и так далее. Ей-богу, не сочиняю, был такой приказ.
Влетел этот курьер на двор - лошадь взмыленная, пена с нее клочьями летит, - соскочил, поводья, не глядя, какому-то гаврику бросил и бегом ко входу в башню. А я гляжу: вроде одет-то он по местной моде - плащ, кафтан и прочие ботфорты, да вот только на голове у этого фельдъегеря берет набекрень, а на груди чего-то угловатое и железное болтается, со стволом, что характерно, и рукояткой - ну очень на автомат похоже, правда, незнакомой системы. Но то, что автомат, а не скребок для подковы, - руку на отрез даю.
Я аж подскочил.
- Эй, - кричу, - мусью! А не парле ли вы дю Франсе?
Курьер тоже подскочил - у него это еще лучше получилось, - приземлился и головой завращал.
- Que... Где меня звать?
- Здесь тебя звать.
Тут он наконец меня увидел - и снова подпрыгнул.
- О, боги... mais c'est impossible!... Ты есть советский, русский?
- Был, есть и буду есть, - киваю. - А ты - vive la France?
- Oui, la France un... - и затарахтел секунд на сорок.
- Стоп, стоп, стоп, - машу. - Крути назад, мусье. Все мои французские слова ты уже слышал.
- О, pardon moi... Я хотел говорить, что я сильно рад человека из одного с мой мир, храбрый солдат союзный армии. Очень, очень сильно рад. Ах, да, позвольте представиться: Жиль де Ланн, я здесь курьер, имею важное письмо к барону Аулею, но, сразу как отдам мой друг, я бы хотел...
- Эге. А барона, - говорю, - нет. Еще с утра уехал.
- Как?!
- Да вот так. Сел на коня и ускакал.
На француза словно ведро воды плеснули. Увял, съежился, бедняга, весь какой-то поблекший стал.
- Но как мне быть? - бормочет. - У меня приказ... Срочно, в собственные руки... Я спешил...
- А священник наш не подойдет? - спрашиваю. - Отец Иллирий. Он при Аулее вроде замполита. Тоже штабной офицер. Как бы.
- Нет, письмо может вскрыть один сам барон. Боги, как же мне быть... Мне был сказано - быстро, как только можно.
- Ну, раз как только можно, - говорю, - тогда айн момент обожди. Автомат только соберу - и пойдем.
- Куда?
- К Иллирию, куда же еще.
Должен, думаю, быть у них какой-то сигнал для таких случаев. Не поверю, чтобы Аулей из замка мог уехать, о чем-нибудь этаком не позаботившись. А если есть тут три зеленых свистка вверх, то Иллирий о них наверняка знает.
Собрал быстро "шмайссер" - француз от нетерпения вокруг уже тарантеллу пляшет - закинул на плечо; собрался было идти и вдруг "Трех мушкетеров" вспомнил.
- Слушай, - говорю. - Как ты там сказал тебя звать? Жиль де Ланн?
- Да.
- Так ты что, из дворян будешь?
- Что? Ах да, я дворянин, только... как по-русски... небольшой, всего лишь шевалье.
- Как д'Артаньян, что ли?
- О да, как д'Артаньян! А ты читал Дюма?
- Ну, еще бы, - говорю. - В детстве под подушкой держал.
Правда, когда я первый раз прочел, мне из всей их компании больше всего Атос понравился. Хоть и граф. Ну а когда второй раз начал читать, там уже другие выводы пошли. Идеологически грамотные.
Ладно.
Вломились мы с этим мушкетером к попу - он, по-моему, как раз над картами, только не топографическими, а игральными, засыпать собирался - растолковали, чего нам от него требуется. Точнее, я растолковывал, а Жиль меня перебивал. Но кое-как объяснились.
Иллирий нас выслушал и удивленно так спрашивает:
- И для чего же вы пришли ко мне?
Вот те раз!
- А к кому же? - спрашиваю. - Не к Каре же.
Поп на меня посмотрел, ничего не сказал, вылез из-за стола, подошел к двери, распахнул и как заорет:
- На башне! Сигналь господину барону: "Срочно в замок!"
Я в окошко глянул - на башне полыхнуло и вверх здоровенная красная ракета ушла.
Повернулся, посмотрел на француза... Ну и он на меня.
- А что я, - говорю. - Ну, не знал. Бывает.
- Аулей, я думаю, скоро появится, - говорит поп. - А пока...
- Понял, - киваю, - не дурак, - и француза за плечо тяну. - Ком, - говорю, - мусье Жиль. Пройдемте-ка.
- Куда?
- Как куда? - удивляюсь. - В столовку для личного состава. Будем тебя на убой откармливать.
Повара замковые со времен Кариного кухонного наряда меня очень сильно зауважали. И то сказать - статус мой для самого загадка, а уж для них и подавно. Плюс к тому - подвигов за мной уже накопилось на три наградные, сами считайте: "языка" приволок, да непростого - верная медаль, дракона сбил - это, правда, пополам с рыжей. Ну и, главное, черного колдуна завалил - тоже, правда, не в одиночку, но это уже местных не касается, с кем я там шашни разводил, важно, что Иллирий сей факт подтвердил - пришибли и именно того, кого надо было, - а это уже и на орден тянет.
Кстати, думаю, а в самом деле интересно - есть у местных какие такие наградные знаки? По идее, должны быть. Но, с другой стороны, кто его знает, как у этих феодалов мозги повернуты, что они за награду посчитают? Хорошо, если просто на шею блюдце повесят - ходи, мол, красуйся, или к ручке королевской приложиться допустят, как у того же Дюма. А вот если железяку какую на бок прицепят и в приказном порядке таскать заставят?
А еще, помнится, был такой орден - Подвязки, - тут уж и вовсе сраму не оберешься.
Ладно, думаю, в случае чего... И вообще, размечтался ты, старший сержант. Подумаешь, колдуна шлепнул. Тут этих колдунов черных, похоже, как комаров. Нерезаных.
- Не будешь ли ты любезен, дорогой... - начинает Жиль.
- Сергей, - говорю. - И... Ты сначала суп дохлебай, а потом и говори.
- Серж?! Замечательно. Да, и я желал спросить, Серж, у тебя. Ты давно здесь?
- Совсем недавно, - отвечаю. - Без году неделя.
- Как?! А-а, понял. И, понимаешь, я очень-очень сильно хотел знать, что есть нового в мой, наш мир?
- А ты-то сам, - спрашиваю, - давно здесь?
- Де.. да, дев-ятый месяц, с ноября 43-го.
- Черт, - говорю. - Так ты, наверно, самого главного не знаешь. Союзники в твоей Франции высадились.
Зря я это сказал. То есть не зря, но надо было все-таки дать ему суп доесть. А так он, бедолага, суп расплескал, побледнел, закашлялся.
Я через стол перегнулся, хлопнул его по спине - он так кашлянул, что галушка, или чем он там подавился, через всю столовку в угол улетела, - выпрыгнул из-за стола, подскочил ко мне и давай трясти:
- Повтори! Повтори, что ты сказал!
- Да успокойся ты! - ору. - Вот уж... темпераментная нация. 6 июня 1944 года союзные войска высадились во Франции, в Нормандии. Второй фронт открыли. А у нас Белоруссию освободили и Украину почти всю. К Польше вышли.
- Й-йе.. Ура... Vive la France!
Француз меня выронил и начал по столовой носиться. Правой рукой беретом размахивает, левой - автоматом. Ну, думаю, только бы он от радости палить не начал. А то камень же кругом, как пойдут рикошеты лупить - хватай мешки, вокзал отходит!
Обошлось. Петь зато начал. Я сначала не узнал, слова-то незнакомые, зато мотив... Встал по стойке "смирно", "шмайссер" к груди прижал и подпеваю:
Aliens enfants de la patrie!..
Гимн, как-никак.
И тут Арчет заходит. Как увидел нас с французом - замер на пороге, чуть меч не выронил.
- А-а... Что случилось-то? - выдавливает. Я ему рукой машу - не мешай, мол. Потом.
- В чем...
Тут Жиль его увидал, подскочил, облапил, перетащил на пару метров - и все это, не переставая петь, - и дальше кружиться пошел.
Арчет от неожиданности аж заморгал.
- А... Что с ним?
Я куплет допел, выпал в команду "вольно", дух перевел.
- Не обращай внимания, - говорю. - Радость у человека.
- О да! - кричит француз. - Я рад. Я очень-очень сильно рад. Друзья... За это...
- Эй, - говорю. - Ты ж при исполнении.
- За свободу Франции...
- Ну, раз за свободу Франции... Арчет, где б нам шнапсика немного, в смысле... этого...
Белобрысый усмехнулся понимающе так.
- Будет, - пообещал и испарился. Где-то в районе кухни.
Я и глазом моргнуть не успел, а он назад с бутылью плетеной и тремя кружками глиняными.
- Вот, - говорит. - Вазольское красное. Пятилетней выдержки. Лучше только у барона есть.
- Ах, - вздыхает Жиль. - За это надо было бы пить мое лучшее "бордо", которое еще дедушка...
- Ничего, - говорю. - Выпьем еще и за Бордо, и за Шампань с Провансом. А пока и это сойдет.
Помню, под этот Новый год мы немецкую праздничную посылку раздобыли, и там, среди прочего, бутылка шампанского была. Все честь по чести - "Франсе Шампань". Ну и Витя Шершень его открывать полез. А он же - деревня, полтора класса образования, хоть немецкие мины курочит лучше любого академика. Короче, шампанского он до этого в глаза не видел, а потому откупоривать начал, как поллитру. И откупорил. А оттуда ка-ак шибанет!
Витя завизжал, бутылку отбросил - решил, как потом выяснилось, что это не бутылка, а граната такая у немцев появилась, нового образца. В общем, полземлянки в пене, а в бутылке осталось только что по донышкам разлить. Может, конечно, поэтому оно мне не показалось, просто не распробовал, но только на вкус - кислятина с пузырьками.
Арчет бутыль откупорил, разлил по кружкам. Встали, сдвинули - Жиль слезы беретом утирает.
- Я... Мы... За свободную Францию.
- И за победу, - дополняю. - Во всех мирах.
Приняли. Арчет по новой налил. Я на него, было, покосился, а потом думаю - да что, в самом деле, в этой плетенке ладно если полтора литра наберется. На троих, считай, по пятьсот на рыло, причем хорошего красного вина - градусы абсолютно не чувствуются.
Хотя... Помню, нас в мае одна селяночка тоже так приветила - наливку на стол поставила. Тоже - в пасть льется, словно вода из родника, и голова как стеклышко. А захотел встать из-за стола - оп-па, ноги-то и не держат. И напарничек чего-то в уголке свернулся.
- А теперь, - начинает Жиль. - Я хочу...
- Я тоже хочу, - встрял Арчет. - Мне, парни, очень по душе этот ваш обычай - пожелания произносить. И я тоже хочу пожелать, чтобы мы... чтобы у нас...
- В общем, - говорю. - Будем жить! Пей, лучше все равно не скажешь.
Выпили.
- А сейчас, - снова начинает француз.
- А сейчас, - объясняю, - третий тост. Молча. За тех... За тех, кого с нами нет и никогда уже не будет.
Приняли. Арчет последний раз по полкружки нацедил.
- Ну... а это...
- Это, - перебивает Жиль, - мы наконец поднимем за то, что даже под этим небом, под этим солнцем бывают такие встречи. И пусть же их будет еще много у каждого из тех, кто сидит сейчас за этим столом.
- Зер гут.
Допили.
- Ну вот, - говорю. - Отметили.
- Ви? - удивляется Жиль. - Это не есть праздник. У нас, в шато, когда мы празднуем, мы ставим большой, на всю улицу стол, ставим еду, вино, играет оркестр, и мы...
И снова какую-то песню затянул.
- Так, - говорю. - Товарищ старший стражник. Гостю больше не наливай.
Арчет бутылку перевернул, потряс.
- Так ведь, - отвечает, - и нечего больше.
- И хорошо.
Но все равно, думаю, надо что-то с французом делать. А то явится сейчас Аулей, а мы тут сидим с пьяным штабным курьером - прямо два шпиона какие-то.
- Эй, шевалье, - тормошу. - Кончай спиваты. Расскажи лучше, как ты сюда попал.
- Сюда? - удивляется Жиль. - Серж, сюда меня привел ты.
- Да нет. Сюда, в смысле, в этот мир.
- О-о, это есть очень долгая и очень интересный и захватывающий история...
- Ничего, - говорю. - Послушаем. Тем более если она такой "интересный и захватывающий".
Выяснилось, что был шевалье членом тамошнего подполья, этого... движения Сопротивления. Ну и замели их. Помариновали в местном гестапо, потом в вагоны - и нах Остланд. То ли в Польшу, то ли в Восточную Пруссию.
До места они, правда, не доехали - угодили под авианалет. Ну и в вагон их, судя по всему, прямое. Что с другими стало - неизвестно, а сам Жиль здесь очутился.
- Сначала я решил, - говорит, - что это все - последний сон. Предсмертная сказка. Все эти маги, рыцари - просто бред умирающего человека.
- Ну... а потом, что? Переубедили?
- О да. Очень убедительно переубедили.
Ну-ну.
- И вот я стал рыцарем при дворе принцессы Дарсоланы, - продолжает француз. - И знаешь, что самое удивительное, Серж? Я здесь счастлив. Да-да, не удивляйся. Особенно теперь, когда ты сообщил мне эту прекрасную новость про мою Францию.
- Так-таки ни о чем не жалеешь?
- Нет, Серж. Очень-очень редко... Вам, русским, знакомо это чувство - нос-таль-жи, тоска по дому. Пройтись по полям, по берегам Луары, зайти к старому Рене. Услышать колокольчик... Первое время мне постоянно казалось, что я слышу колокольчик. Представляешь, Серж, я десять лет прожил на втором этаже в пансионе мадам Сен-Симон и почти каждое утро просыпался оттого, что внизу, в лавке, кто-то из посетителей звякал колокольчиком. Да. Чаще всего это был дядюшка Жорж, который приходил за табаком для своей трубки.
- Слышь, шевалье, а кем ты до войны был?
- О, до того, как пришли боши, я был очень-очень тихий, скромный буржуа. Маленькая мастерская, на паях... Теперь Жан будет в ней полным хозяином...
Забавно, а я уж подумал, что у него и в нашем мире какой-никакой замок был. Дворянин все-таки. Хотя, с другой стороны... и д'Артаньян тоже в юности каждому лишнему су радовался.
- А мы делали в ней автоматы, - продолжает француз, - у нас был английский чертеж... "Стэн"... Боже, из чего мы их только делали!
- Вот это оно? - уточняю.
- Да, этот я собрал уже здесь. Вот, посмотри.
Слышать я про эти "стэны" уже слышал, а вот в руках держать пока не доводилось. Говорили, что прицельность у них ни к черту - пули как из шланга хлещут, дальше тридцати метров уже и в танк не попадешь, да и ненадежный. Хотя технологичность, конечно... Если этот Жиль даже в местных условиях сумел производство наладить.
- А ты его, - спрашиваю, - один такой свинтил или как?
- Всего пятнад... нет, шестнадцать. Есть детали, нет самой важной - пружины.
- Ага. Кстати, - говорю, - автомеханик. Глянешь потом на наш автопарк. У нас тут два грузовика стоят, пропадают - полуторка и "Студебеккер". Может, с них чего натрясешь.
- О, авто... - Жиль, похоже, опять в эту свою нос-таль-жи ударился. - После войны мы собирались построить новый гараж, для грузовиков. И купить новые станки. Да. После войны.
Надо же, думаю, интересные люди. Кто что на после войны планирует, а они - новый гараж.
Я тоже, помню, как-то, когда ящик с гранатами открывали, письмо от упаковщицы нашел. И там "в шесть часов вечера после войны". А где? Даже город не указан.
Черт, думаю, а и в самом деле, Малахов, что ты после войны делать будешь? Даже здесь.
У меня ведь за плечами - десять классов, да три года окопов. И все, что знаю, - война научила. Сначала выживать, потом воевать, ну а затем уж и побеждать.
А в мирной жизни... Ну что толку, что стреляю я из всего, что стреляет, рву все, что взрывается, и мины на ощупь разминирую. Понадобится-то другое. Взрывчатку, например, вытопить, это я додумался, а вот приспособить мотор от грузовика, чтоб электричество на замок давал - нет. Мысли все не в ту сторону повернуты. Да и физику всю школьную уже, наверно, десять раз позабыть успел.
Да уж.
Ладно, думаю, в конце-то концов, пока и те умения, что есть, очень даже к месту. А там посмотрим.
Тут дверь столовки в сторону отлетела - Аулей заходит. Ну, мы из-за стола повыскакивали, вытянулись "смирно".
- Эй, - шепчу, - это и есть господин барон.
Жиль вперед вышел, отсалютовал на свой, французский, манер и свиток протягивает:
- Барону Лико от герцога.

Предыдущая страница 21 Следующая страница


"Додж" по имени Аризона 22

Аулей свиток взял, печать сорвал, развернул, глазами сверху вниз пробежал - а я и не думал как-то, что он так ловко читать умеет, - замер на секунду и начал аккуратно так обратно скатывать.
- Передайте герцогу, что все будет исполнено.
Эге, думаю, чую знакомый запах паленого. Похоже, все ж таки не подштанники будем пересчитывать - больше на боевой приказ смахивает.
- Позвольте отправляться?
Аулей кивнул. Жиль снова береткой махнул и вылетел наружу.
Ну вот, думаю, встретил, называется, земляка. Ни поговорить толком не успели, ни попрощаться по-человечески...
- Арчет, - командует Аулей. - Срочно найди отца Иллирия. И...
Только бы не рыжую, думаю! Вот только ее мне и не хватало.
Похоже, Аулей так же подумал.
- ...Сюда его.
- Слуш... - Арчета опять ветром сдуло. А я остался.
Аулей по столовке взад-вперед прошелся. Остановился, искоса так на меня глянул, снова прошелся.
Да уж, думаю, задание, похоже, еще то. Когда командир вот так на тебя поглядывать начинает - мол, и хочется ему, и колется, и спиртику хлебнуть, и под трибунал не угодить, - значит, дело такое, что либо ты об него зубы обломаешь, либо оно об тебя. И никак иначе.
А Аулею-то еще сложнее. Подчинять меня ему никто не подчинял, формально, в смысле, по уставу, с приказом об откомандировании, и тэпэ - ага, подсунули бы нашим штабным писарям такой приказ, тут-то бы им, бедолагам, и настал бы полный и окончательный... Да и местную эту присягу вассальную я приносить пока не собираюсь - хватит с них и Трофима. Он, как я поглядел, чуть ли не первый богомол на деревне - каждую зорьку в часовню чешет, прямо как в родном колхозе на собрание.
Самое смешное-то, думаю, что обоим нам ясно - придет сейчас Иллирий, объяснят они мне, с горохом пополам, чего на этот раз нужно, я им откозыряю, крутанусь через плечо - и ура! Но вот слова для этого правильные подобрать...
Впрочем, на то он и капит... тьфу, барон.
- Вы меня звали, досточтимый?
Глаза у Иллирия - те самые, которые, как у Кулешова, добрые-добрые, - отчего-то масляно поблескивают.
- Звал, - кивает Аулей. - Вот, ознакомьтесь с сим посланием.
Поп свиток взял, прищурился, губами зашевелил.
- Хм, - изрекает наконец. - Поправьте меня, досточтимый барон, но насколько я понял - эти господа из столицы желают, чтобы наш уважаемый гость, - кивок в мою сторону, - и ваша дочь присоединились к свите принцессы, когда она вступит на земли Лико и, как здесь сказано, "сопроводили" Ее Высочество до замка Лантрис. Также им - надо полагать, Сергею и вашей дочери - следует озаботиться безопасностью принцессы во время этого пути, ибо... - Иллирий наставительно так палец поднял и голос повысил, - ...до них дошли слухи о том, что силы Тьмы, желающие погибели Ее Высочеству, в последнее время стали более склонны к действию. Я правильно интерпретировал сие послание, барон, или в нем имеется еще какой-то скрытый смысл, коий ускользнул от меня?
- Вы, - раздраженно отзывается Аулей, - поняли это послание совершенно правильно.
И на меня оба уставились. А я что? Так, мимо проходил.
- Можно, - прошу, - это послание еще раз вслух зачесть?
А пока, думаю, эту телегу излагать будут, я хоть немного обстановку в голове прокачаю.

* * *

Да уж, думаю, такого задания мне еще выполнять не приходилось. Даже с Охламоном. Тварь, конечно, была пакостная, но не страшнее "тигра".
- Ладно, - говорю. - Передайте его лордству или кому еще там надо, что все будет сделано в наилучшем виде.
Развернулся и вышел.
А сам думаю - сказать-то легко, а вот сделать. Сам-то я до этого занимался делом напрочь противоположным.
Ладно. Вот и будем скакать от противоположного - поглядим на эту задачу с точки зрения противника. Чего бы я сотворил, если бы мне принцессу эту велели не уберечь, а совсем наоборот.
Подумал я это - и сразу у меня перед глазами наш капитан возник: как валяемся мы на земле, мокрые после утренней разминки, а он вроде даже и не запыхался, прохаживается вокруг и лекцию читает:
- ...Очень важна тщательная подготовка места засады. Вражеская колонна должна быть по возможности "зажата". Оврагом, скатом - чем угодно. Обочину минировать. Место перед своей позицией - минировать обязательно! - Поворачивается на каблуках: - Сержант Белосыпко, вам это ясно?
- Так точно, товарищ капитан!
- С какой стороны по ходу движения колонны нужно устраивать засаду?
- С правой, товарищ капитан!
Левостороннее правило - это один из любимых капитановых коньков. Он нас уже заставил на нем не одну собаку сжевать. А на самом-то деле просто, как и все гениальное, - с правого плеча вправо стрелять неудобно. А если в цепи, то ты своим стволом еще и в спину соседу упрешься, а следующий - тебе.
- Расстояние?
- 70 метров, товарищ капитан.
Тоже понятно. Чтобы гранату в ответ не могли добросить.
- Сколько должен длиться огневой налет?
- 10-15 секунд, товарищ капитан.
Все правильно. Один рожок из автомата. Потому что еще секунд через 5-7 ответная пальба начнется, а через 20 и вовсе попытаются правильный бой завязать.
Стоп, думаю, куда-то меня не туда занесло. Все это хорошо, правильно все это, только как они при таком стремительном налете собираются принцессу наверняка укокошить? Вопрос. Какими бы лопухами местная стража ни была, но с огнестрелом-то наверняка ведь не понаслышке знакомы. А раз так, первое - стащить, заслонить, телами прикрыть, наконец!
Не вытанцовывается чего-то, а, Малахов?
Еще раз поехали. Численного превосходства у них быть не может, да и равенства примерного - это Иллирий твердо обещал. Ближняя стража - полк, не полк, но уж сотня-то рыл там обязательно наберется. Даже если с настоящим оружием у них туго - на дистанции кинжального огня толпой задавят.
А если миной управляемой...
Минут пять я еще таким манером голову поломал - так прикинул, эдак, а толку - как в той сказке: "думал, думал, ничего не придумал". Плюнул и пошел за рыжей.
Смотрю - темнеет. Поднял голову - на солнце облака наползают. Неприятные такие, клочковатые, словно борода немытая. И свет от них гадский какой-то.
Я как-то похожий свет видел. Этой весной.
Облака тогда другие были. Еще более рваные, и неслись они где-то в дикой высоте, куда никакой бомбер не заберется, даже разведчик высотный. И ветер был дикий, но тоже там, наверху, и казалось, словно киноаппарат сломался и ленту в три раза быстрее, чем положено, крутит.
И солнце тоже было нехорошее, злое. Белый косматый шар стоял над лесом, и тени от деревьев перекрещивались на синеватом снегу. В поле снег уже сошел, но в лесу он еще держался, даже сугробы попадались приличные, в которые провалиться можно. Плохо, но там, где не было снега, была грязь - с каждым шагом на ботинки налипало по полпуда.
А следы оставались и там, и там.
И мы бежали по этому лесу. Бежали так, что даже хрипеть уже не оставалось сил и откусывать куски воздуха тоже - влетает в пасть набегающий поток, и ладно, а за нами... мы бежали, а они не отставали, они дышали нам в затылок все жарче и яростнее, и наконец капитан скомандовал остановиться, потому что стало ясно - не уйти, и драться все равно придется, и лучше это сделать, пока остались хоть какие-то силы.
Я смотрел на этот мутный заоблачный свет и вдруг четко, как наяву, увидел.
Здоровенный рыжий эсман, рукава камуфляжной блузы закатаны по локоть, и видно - руки заросли шерстью, прямо орангутанг какой-то, - прислонился к стволу березы и пытается закурить, а в зажигалке то ли бензин кончился, то ли кремень, щелк, щелк, скорее все-таки бензин, искра есть, и, похоже, он от этой искры и пытается прикурить, страдалец.
- Да, Вилли, - говорит кто-то слева, мне его не видно, - а нервы у тебя стали совсем никуда.
Рыжий, не прекращая попыток раскурить, что-то бурчит в ответ.
- Да, Вилли, - продолжает тот же голос, - это тебе не за девками по двору гоняться.
Рыжий наконец взрывается. Зажигалка летит в сугроб, следом - сигарета.
- Откуда они, черт их побери, взялись, эти русские? Здесь же не было никаких банд, Ганс. Из какой богом проклятой норы...
- Какие банды, Вилли, - тот, кого не видно, явно издевается, по голосу это ясно слышно. - Посмотри на их оружие, на форму. Это русская войсковая разведка, бедный ты мой баварец, мы же в прифронтовой полосе. Или ты забыл, какой сейчас год на дворе?
Рыжий начинает носком сапога расшвыривать снег - зажигалки, что ли, жалко стало, - а еще двое эсманов волокут мимо за ноги тело: волосы на затылке слиплись, и снег за ними розовеет, а гимнастерка - наша! - на спине вся изорвана, здоровые дыры, выходные, от очереди в упор.
И почему-то я знаю, что мне ни в коем случае нельзя увидеть лицо того, которого волокут.
И я затряс головой, стараясь избавиться от этого проклятого наваждения и вспомнить, как оно было тогда на самом деле.
Мы развернулись им навстречу, как загнанные волки, только волки сражаются за свою шкуру, а нам надо - и плевать, что их вдвое больше, - нам надо дойти и доложить - а потом можно подыхать хоть по сто раз на дню. А умереть до этого мы права не имеем.
И когда они появились - разгоряченные, по сторонам не смотрят, ну как же, вот-вот они настигнут, вот-вот замелькают за деревьями спины, которые можно будет наконец поймать на мушку. А из-за деревьев им навстречу полетели гранаты - одна, две, три - мало, мало, зря угробили столько на растяжки, и я вывернулся из-за ствола и короткой очередью подсек темную фигуру, мечущуюся между деревьями, и тут же второю - "с тычка", что называется, он как раз начал высовываться из-за ствола, - и напоролся на очередь, а потом боек щелкнул впустую, ну да, их-то было в том рожке всего девять, как раз на две очереди, бесполезный автомат улетел куда-то в сторону, а я выхватил пистолет - у меня тогда был трофейный польский "вис" - и прыгнул.
Самое сложное было - удержаться на ногах. А то приложишься лбом об дерево...
Я удержался, взглянул - в двух метрах впереди был фриц, как он меня не видел - не знаю, но он азартно лупил куда-то право, и я чуть не взвыл на весь лес - что ж ты делаешь, сволочь! Это ж не пулемет! Это мои патроны! - и три раза выстрелил в него: на, получай, мазила! - только бы он наконец замолчал и не успел расстрелять рожок до конца, потому что, если придется менять... Их было вдвое больше, чем нас, и мы были хуже чем дохлые, поэтому троим удалось уйти. Одного из них, правда, мы хорошо задели.
У нас же было трое убитых и четверо раненых, причем двое тяжелых - одному перебило ноги автоматной очередью, а второй... умирал.
Муторно.

* * *

Рыжую я нашел за конюшнями. Там вдоль стены площадка тянулась, метров полтораста. Местные на ней в стрельбе упражнялись из луков. И рыжая - тоже.
Лук у нее отличный был. Хоть и невеликий из меня знаток, но уж хорошее оружие от барахла отличить как-нибудь сумею. Даже если эта дрянь для парадного таскания предназначена и выглядит на все двести. А этот лук был - вещь.
Я аж залюбовался. Как она его подняла, замерла - а ведь тяжеленный наверняка, думаю, поди попробуй такую дуру одной рукой на весу да столько времени удержать, - натянула, вжик, хлоп, и стрела уже на другом конце площадки из щита торчит. Аккурат из центра, между прочим.
- Браво! - говорю. - Сразу мастера видно.
Рыжая только сейчас меня заметить соизволила. И то глянула так, мечтательно, то ли на меня, то ли сквозь.
- Я, - заявляет, - люблю это с самого детства. Как только смогла натянуть свой первый лук. Это... это как песня. Коснуться рукой ласкового дерева, почувствовать его дыхание, услышать пение стрелы... Не то что ваши уродливые железки, с которыми ты так любишь возиться.
Эге, думаю, булыжник в мой огород. "Шмайссер" ей, видите ли, не понравился. А "вальтерок"-то, между прочим, забрала и не пикнула.
- Может, он и не верх эстетики, - говорю. - Только вот пока ты будешь это свое ласковое дерево вскидывать да тетиву натягивать, я из тебя этой уродливой железкой не меньше пяти раз решето сделаю. Ферштейн?

Глава 15

Вкатили мы на пригорочек - а впереди на дороге четверка конных. Один особенно хорош был - конь весь белый-белый, прямо аж глазам больно, ну и, соответственно, плащ и все, что под ним, тоже со снегом поспорят. Оно, конечно, красиво, но вот только смотрится на окружающем серо-зеленом... разве что кружочка черного не хватает.
Я на всякий случай тормознул, обернулся.
- Эй, - спрашиваю, - как думаешь, что это за комитет по встрече может быть? Тут ведь, как я понял, еще наша зона ответ... ну, в смысле, владения.
- Да, земли баронства тянутся еще на три лиги, - говорит рыжая. - Может, они зачем-то выехали из замка навстречу принцессе? И с ними светлый эльф...
- Ну, ну, - киваю и тормоз отпустил - "Аризона" потихоньку так с пригорка покатился.
Странно, если они действительно Ее Высочество встречают, то какого лешего именно здесь? Двинулись навстречу, ну так и двигайте, как говорится, до победного. А они тут застряли. Чем это, интересно, им это место приглянулось, а?
Хотя... Я еще сразу, как на пригорок въехали, эту четверку узрел, начал местность на предмет засады оценивать. Не вытанцовывается.
До леса отсюда было метров восемьсот - для хорошей засады далековато. На такой дистанции надежно достать только пулемет может. Или, скажем, батальонный миномет, тоже вещь в хозяйстве небесполезная.
Опять же хорошую засаду проще было раньше устроить, когда дорога по лесу шла. С двух сторон кинжальным по колонне - такие брызги полетят. Плюс гранаты. А тут лес как раз отступил, справа так и вообще километра на два. Открытая местность, все как на ладони до самого нашего пригорочка.
Ладно.
Четверка, как нас увидела, сгрудилась вместе, пошептались они там о чем-то и стоят, ждут. На том же самом месте, словно приклеенные.
И чего это, думаю, они именно к этой конкретной точке дороги прилипли? Не медом же она вымазана. Нет, чтобы хоть пару метров навстречу податься.
Стганно все это, как говорил сержант Лившиц. Стганно.
Подъехали мы к этой компании метров на пять, тормознули, и только тогда личность в белом руку в перчатке приподняла, небрежно так - "хау" вам, мол, бледнолицые.
- Кто такие?
Я и рта раскрыть не успел - Кара в кузове прям-таки по стойке "смирно" вытянулась - только челка взвихрилась.
- Карален Лико из замка Лико, - звонко так рапортует.
Белый в ответ даже пером на шлеме качнуть не соизволил.
- Тиссегар Беол. Мы посланы из замка Лантрис встретить Ее Высочество и обеспечить ее безопасность.
- Надо же, - говорю, - как интересно. И мы тоже.
Гляжу - а Кара на этого белого во все глаза таращится, будто он не человек, а, скажем, новый тяжелый танк.
Хотя... я к нему повнимательнее так пригляделся.
Есть какая-то неправильность в морде лица. То ли глаза слишком большие, то ли...
- Может, - интересуюсь, - у вас при себе случайно и грамотка соответствующая завалялась? Мол, такие-то сякие-то уполномочены встретить принцессу и сопроводить ее до замка?
Кара от удивления чуть на днище не плюхнулась.
- Ты что? - в ухо бормочет. - Это же... это же светлый эльф.
- Да хоть светлый эльф, хоть серо-буро-малиновый, - шепчу. - Пусть сначала документы предъявит.
Ходил, думаю, тут уже один такой... Зеленый.
Жаль, не шлепнул я его тогда.
Этот... светлый эльф так на меня взглянул... Даже не презрительно. Брезгливо. Словно я не просто обычная муха, а только что по свежей куче дерьма ползавшая.
- Ты, - через губу выцедил, - слишком много позволяешь себе, смертный.
- Может быть, - киваю. - Коли не прав, то после извинюсь со всем старанием. Как только увижу надлежащим образом составленный документ. А пока...
И положил тихонечко так, ненавязчиво, правую руку на автомат.
Как говорил рядовой Маматов: "Хенде хох, а не то башка застрелю, да!"
Вообще-то я... как же это по-умному-то называется... а, блефовал. Если это действительно парши-диверсанты, то у них наверняка такие документы прикрытия должны иметься! До печати лично святого Петра! Тем более что я не какой-нибудь местный геральдик - Большую королевскую печать от Канцелярии третьей захудалости под расстрелом не различу.
Я им на психику давил. Расчет простой - свои драться не полезут ни при каких, разве что феодал какой на дуэль вызовет, а вот враги... у нас оружие, машина, а их вдвое больше.
Лицо у этого эльфа было хорошее. Тонкое, словно бы застывшее. И держался он хорошо. Вот только глаза его подвели. Я этот зырк мгновенный туда-сюда уже видел. Не один раз.
Но все равно он быстрым оказался. Очень быстрым. Я только-только заметить этот зырк успел, а он уже коня на дыбы, меч в руке - когда только выхватить успел, - и с "та-а-а" каким-то, должно быть, "ура" местное - на нас!
Все правильно... Только "шмайссер"-то у меня на коленях, да на боевом взводе...
Доспехи у него тоже были шикарные. По крайней мере, нагрудник "шмайссер" не взял. А ведь в упор бил!
Зато одна из пуль взяла да и скользнула по нему аккурат под челюсть.
А дальше все вдруг замедлилось, словно время - муха и как раз в сироп угодила. Эльф медленно-медленно с коня валится, я ствол автомата на оставшуюся троицу разворачиваю, те чего-то под плащами копошатся...
И тут прямо над головой такое, как говорил лейтенант Светлов, стаккато раздается - запросто оглохнуть можно. Стаккато - это, я так понимаю, от слова "станковый".
Я, собственно, и оглох. Заодно, должно быть, и контузию легкую схлопотал.
Еще бы! Авиационный крупнокалиберный - это вам не фунт изюма.
Троицу с дороги смело в самом что ни на есть прямом смысле. Вместе с лошадьми.
Меня, кстати, тоже. Не помню уж, как я из "Аризоны" выпадал, но очнулся - сижу у переднего колеса, руками уши зажимаю, а голова, что характерно, желает произвести мощное бризантное воздействие.
Ладно.
Кое-как очухался, встал - руки трясутся, - подобрал "шмайссер", и тут от леса очередь. Судя по звуку - "дегтярь", на восьми сотнях по цели типа "Додж" шансы оч-чень даже... Если бы они еще патронов не пожалели да пристрелялись заранее...
Я за руль - куда только контузия делась, - на газ и за пригорок давешний. Те, из леса, еще пару очередей дать успели, воздух над головой постригли.
Спрятались за пригорок. Я "Аризону" развернул, глянул на капот - дырок, слава местным богам, нет. А то ведь ближайшая ремрота...
- Давай за руль, - рыжей командую. - И потихоньку, на первой, взбираемся на этот холмик. Ферштейн?
- Я за пулеметом...
- Выполнять!
Нет уж, думаю, за пулеметом лучше я сам. Тоже мне, Анка выискалась. Хотя... ту троицу положила чисто.
Высунулись мы осторожно так по-над пригорком. Я одну пристрелочную дал, подкорректировал - что в авиаленте еще приятно, так это что каждый третий - трассер, дал еще одну, а эти придурки возьми и отзовись.
Помню, капитан как-то для разведки боем в арт-пульбате расчет ДШК выпросил. Вот это была вещь! Дзот с трех очередей задавили. Против крупнокалиберного даже станкач не играет, а уж про ручники я вообще молчу.
Выдал я по ним очередь пуль на двадцать - и сразу тихо стало.
Аж ушам приятно!
Я пулеметом туда-сюда поводил - нет, никто не отзывается. Кандидаты в герои на сегодняшний день закончились. Нормы исчерпаны, лимиты выбраны.
Эх, чего бы я сейчас не отдал за двух наших! Даже не из разведроты, из отделения моего. А так - хоть разорвись. Кому-то вперед идти, кому-то за "березой" прикрывать, да и за рулем... И на все про все один старший сержант. Ну и, понятно, рыжая, но ее, при всем моем, за полноценного бойца считать еще рановато.
Оптики опять же никакой нет.
Ладно. Перебрался я за руль, сдал назад, развернулся и газанул. Километра на полтора, как раз где дорога изгиб делала. Там остановился, мотор заглушил и вылез.
- Ну вот, - рыжей говорю. - Дождалась ты, не-рядовая, своего самого ответственного задания.
- Что я должна сделать?
Надо же, думаю, обозваться не попыталась. Проняла ее, видать, серьезность текущего исторического момента.
- Дождаться Ее Высочества со свитой, - говорю. - Ну и объяснить командиру роты личной охраны, что так, мол, и так, впереди, в полутора километрах, обнаружена вражеская засада, числом от отделения и выше, с "ручником", в смысле, - поправляюсь, - с ручным пулеметом "Дегтярев пехотный". Ясно?
- А ты?
Я "шмайссер" на плечо повесил, гранаты проверил - запалы на месте, да и все на месте.
- А я, - говорю, - попробую пойти с нашими новыми друзьями поближе познакомиться.
- Я с тобой!
- Ну уж нет!
Вот ведь... феодалочка. Никакого понятия о дисциплине. Учишь ее, учишь...
- Отставить! - командую. - He-рядовая Карален! Вы что, о задании забыли? Приказ ведь был - обеспечить безопасное проследование для принцессы! Обеспечить - и точка! Если ты сейчас за мной увяжешься и они нас там обоих положат, это выполнение задания обеспечит? А? Да еще, - на пулемет киваю, - такой роскошный подарок им на блюдечке преподнести.
Вот, вот. Из "березы" они эту свиту как раз с полутора в решето и превратят. Быстро и качественно.
Рыжая открыла рот, подумала секунду, да так и захлопнула, ничего не сказав.
Молодец, думаю, соображает девчонка.
- То-то же, - говорю. - На войне главное всегда и во всем - задание. А всякие там личные чувства завернуть в тряпочку, скатать в трубочку и запихнуть в... короче, до лучших времен. Когда на всякие - как их там - эмоции будут и силы, и место, а не одно голое желание.
- И долго мне тебя ждать? - осведомляется Кара. А голосок-то дрожит. Да и подбородок. Дело-то все-таки нешуточное. Не каждый день от тебя жизнь Верховного Главнокомандующего зависит. Я-то ладно, мне, по совести говоря, что принцесса, что король, а вот ей...
- Минут сорок, - говорю. - Это если стрельбу не услышишь. А если услышишь, то от...
- Сорок минут, - рыжая меня перебивает, - это сколько?
Черт, думаю, а ведь и вправду - часов-то у меня нет. А у рыжей и подавно.

Предыдущая страница 22 Следующая страница


23 Андрей Уланов

- Вот что. Ты до скольки, - спрашиваю, - считать умеешь?
- Ну знаешь, Малахов... - уж на что обстановка не располагает, но рыжая все равно на дыбы встала, - я, между прочим...
- Достаточно, понял, - я в уме быстренько прокачал. - Сорок минут - это считать до двух тыщ, ну а десять - это, соответственно, в четыре раза меньше. Сумеешь?
- Да.
- Ну вот и зер гут, - киваю. - А я пока схожу, попробую с теми личностями, что в лесу засели, поближе познакомиться. Свести, так сказать, знакомство накоротке.
Рыжая ничего не сказала, только печально на меня так глянула - и за пулемет покрепче уцепилась.
- Давай, начинай считать.
И двинулся потихонечку.
У леса только оглянулся - стоит тоненькая фигурка в кузове. И так у меня отчего-то сердце сжалось. Черт, думаю, ну не дело ей здесь быть. Чего бы там местные ни говорили...
Ладно.
Углубился в лес метров на полтораста и начал продвигаться параллельно дороге. Расчет нехитрый - если эти гаврики с "дегтем" все еще там и если их мало - я им как раз в тыл и выйду. Ну а если много... хотя, если бы их хоть на взвод наскребалось, давно б уже навстречу ломанулись. А так - полтора рожка к "шмайссеру", да тэтэшник, да гранаты - шансы оч-чень даже неплохие.
Главная проблема, думаю, кто у них там. Если местные гаврики, типа того эльфа белого, то проблем вообще возникнуть не должно. Хотя... кто-то там с "дегтярем" управлялся, не так, чтобы совсем ловко, но вполне прилично.
Хорошо, если весь их огнестрел этим "дегтярем" начинается и заканчивается. Ну, еще на пару винтовок я согласен. А вот если они еще и для ближнего боя шинковальных машинок припасли... может стать скучно. Зажмут, обойдут с флангов... прихлопнут и фамилии не спросят.
Все это я потихоньку в голове прокачиваю - а сам вперед продвигаюсь, короткими перебежками, от ствола до кустика. Подобрался так к месту огневого контакта метров на полтораста, ну а там плюхнулся - и змеей, на пузе.
Ползу себе, ушки на макушке на триста шестьдесят градусов вращаются. Вроде тихо впереди. Либо они там затаились, как мыши в норе, или, если подбирать более правильный аналог, как фрицы в доте, либо... нет там никого. Уже нет.
Я в кустарник нырнул, протиснулся под ветвями - все равно, правда, искололся, словно на ежике полежал, - выглянул, ну да, вон уже край леса просвечивает, а та вывернутая коряга, зуб даю, и есть ихняя позиция. Больно уж удобно выглядит. Был бы я на их месте, как раз там бы и обосновался.
Ладно. Осмотрелся еще раз, принюхался даже - и встал во весь рост. Никакой реакции. Точно, смылись.
Подошел к коряге - ну да, здесь они и куковали. Земля утоптана, россыпь гильз от ручника, даже следы от сошек на дереве характерные. И что еще веселее - коряга эта вся в дырах от крупнокалиберного, а на стволе дерева напротив - темное пятно и брызги веером. Кого-то об это дерево с размаху припечатало.
Так, думаю, вот чего они так резво ноги сделали. С тяжелораненым-то - а от крупнокалиберного легких ран не бывает, его пуля и на излете руку запросто оторвать может - им сейчас надо как можно большее расстояние между собой и погоней оставить. Вот они сейчас небось этим и занимаются.
В одиночку их преследовать я, понятно, не собирался - не настолько еще на голову ослабел. Тем более что разделиться и оставить кого-нибудь погоне кровь пустить - милое дело, сами не раз так делали.
Но вот пройти по их следу пару метров - дело другое.
Было их здесь шестеро. Ну, плюс-минус одно рыло. Один в здоровых местных сапогах с подкованными каблуками, двое в немецких солдатских и один - в наших, советских. И еще двое-трое в чем-то непонятном, чуть ли не лаптях - следы размытые.
Да уж, думаю, эти три пары сапог... хорошо, если местные их на халяву заполучили, типа моего "студера", да только что-то слабо в такое везение верится. Скорее всего, попали сапожки в этот мир вместе с владельцами - ну а те тут обретались, понятно, не с боевыми рогатками.
А раненый-то кровит, и хорошо кровит. Не знаю уж, куда он пулю поймал, но если из него и дальше так будет сочиться - далеко они его не утащат.
Прошел я по этим следам метров двадцать, смотрю - и глазам не верю. Чуть в стороне, под кустиком, "ППШ" лежит, тихонько так диском поблескивает.
Я аж чуть не прыгнул. Не к нему, понятно, а совсем наоборот. Знаем мы эти штучки, сами не раз пользовались - кидаешь так оружие или, скажем, вещмешок с аппетитным запахом, а под ним "лимонка" без кольца отдыхает.
Подошел, осмотрел со всех сторон - нет, вроде действительно вещь в себе, без всякого дополнительного смысла. В принципе, следок кровавый как раз рядом прокапал, так что уронить его вполне могли. "ППШ", конечно, не пуговица с гимнастерки, чтобы так вот запросто затеряться, в угол закатившись, но в бою чего только не бывает. Сам, помню, из-под обстрела как-то вырвался - думал, что с винтовкой, а глянул - обрывок ремня да щепа от приклада.
Ладно. Обнюхал я этот автомат еще раз, пожалел, что бечевки под рукой нет, и пошел от коряги сук подлиннее отламывать. Не бог весть что, но хоть за соседним дубом укрыться можно.
Отодрал подходящую веточку - метра под два, примерился, туловище за деревом разместил поудобнее - в минимальной, так сказать, проекции к возможной опасности - и осторожно так кончиком сука автомат пошевелил. А сам вслушиваюсь - щелкнет или нет? В принципе, четыре секунды - куча времени, если, как говорил капитан, рефлексы хорошо поставлены, успеть укрыться запросто можно. А то и обратно подарочек отправить.
Не щелкнуло. Я его еще раз палкой пнул, посильнее - никакой отдачи. Похоже, в самом деле пустышка, то есть, пардон, не пустышка, а вполне законный трофей. Особенно если учесть, что у меня патронов к нему полный ящик...
Додумывал я эту мысль уже на ходу - лапы так к оружию и потянулись. Поднял, осмотрел уже по-другому, по-хозяйски - ничего машинка, не так чтобы новый, но ухоженный. Отнял диск, прикинул по весу - похоже, почти полный, ну да вполне может быть - стрелял-то по нам только "деготь". "Шпагин", конечно, аппарат хороший, но восемь сотен - это не для него. А почти - это, скорее всего, тот десяток патронов, которые каждый понимающий снаружи оставит - любит пружина в диске последние патроны перекашивать. В бою такое - сами понимаете...
Продернул пару раз затвор, спуском пощелкал - ажур! Ну, думаю, теперь можно местным темным силам заупокойную заказывать. В правой "шпагин", в левой "шмайссер" - да я такого наворочу... разбегайтесь, танки, щас стрелять буду!
Главное, на душе так сразу радостно сделалось, словно старого друга встретил. А что, в каком-то смысле так оно и есть. Я "ППШ" как получил в январе 42-го, первым во взводе, так с ним, считай, и не расставался. До разведроты. Там уже не всегда получалось - и с "сударем" пришлось побегать, и со "шмайссером" - это уж как задачу поставят. Но, если обстановка позволяла, я всегда "шпагин" старался брать. Из него и одиночными приятно - масса большая, приклад, ну а если уж мясорубка пойдет - кто кого... фрицу уже третий рожок вставлять, а у меня все первый диск... комментарии, как говорит старший лейтенант Светлов, излишни.
Диск бы, кстати, запасной, а лучше - два. Ну это уже, думаю, во мне опять хомячьи инстинкты проснулись. Вот ведь как неправильно человек устроен - сколько ни дай, все ему мало! Ох, чувствую, долго еще наши потомки будут в своем коммунистическом будущем эту привычку с корнем изживать!
Вставил диск обратно, патрон в ствол загнал и только собрался дальше по следам чуток пройти, как - чу! Мотор тарахтит. Знакомый мотор. "Доджа" три четверти.
И кто же, думаю, это быть может? А самого зло так и разбирает. Вот ведь... феодалочка! Был ведь прямой приказ получен! А если бы меня здесь тихонько саблями пошматовали?
Ох и полетят сейчас от кого-то пух и перья! Я хоть и не капитан, но, если надо, тоже в гневе страшным бываю.
Выскочил из леса - ну, точно. Стоит себе преспокойненько мой "Додж" метрах в пятистах. Ближе, чем нас тогда "дегтярем" накрыли - это додуматься было надо!
Разозлился я так, что, наверное, дымиться начал. Иду к "Аризоне", в каждой руке по автомату, ну, думаю, сейчас я этой рыжей ка-ак выдам по первое... и по второе... и по двадцать пятое... вот только где она?
"Додж" стоит, дверцы закрыты - а Кары не видать.
Так, думаю, это еще что за шутки. Фокусы... с неприятным душком.
Закинул "шмайссер" за спину, "ППШ" на изготовку взял.
Подхожу к машине - никакого движения. Метров на пять подобрался - и тут в кузове скрежет, кто-то вскакивает - и к пулемету. Ну и я, понятно, упал, к машине, в мертвую зону, подкатился и только собрался этого горе-пулеметчика располовинить, гляжу - рыжая. Тьфу.
У меня даже злость вся куда-то пропала. Была - и нету, словно шарик воздушный проткнули.
- Эх ты, - только и слов нашлось. - Феодалочка. Шуточки у тебя... у старшины Раткевича ты бы за такие шуточки месяц из нарядов не вылезала. Я же, - говорю, - уже черт один знает что подумать успел.
А она на меня смотрит глазищами своими ясными... детскими, черти б ее драли!
- А мне показалось, - всхлипывает тихонько, - что это была хорошая мысль.
- Да уж, - вздыхаю, - ладно, я скупердяй известный, не захотел машину портить, а то бы прочесал ее... крест-накрест. Или гранату в кузов. Об таком раскладе ты не думала, а?
- Я... я просто хотела помочь тебе.
Посмотрел я на нее долго... и ничего не сказал. Ладно.
Пошел на покойников наших посмотреть. То еще зрелище, доложу я вам. У крупнокалиберной пули энергия страшная, а тут, считай, в упор врезали, с кинжальной. Мне-то ладно, я за три года войны и не такого навидался, а вот рыжей на дело своих рук смотреть... враз с лица спала, побледнела.
- Ты вот что, - говорю, - иди в машину. Я тут сам разберусь. Как-нибудь.
- Я...
- He-рядовая Карален, опять приказ, - ласковым таким тоном интересуюсь, - игнорируете?
Подействовало.
Для начала личностью в белом занялся, эльфом этим самым. Тем более что он лучше других сохранился. Подумаешь, пол-черепа не на месте. Когда это нас такие мелочи останавливали?
Подошел, присел, только руку протянул...
- Эй, - кричу рыжей, - так это же не человек!
- Что?
- Личность эта... в белом, которого я завалил. Уши у него... неправильные.
- Он - эльф! - орет Кара от машины. - И уши у него эльфийские.
А-а. Вот оно как. Так вот какой, думаю, одиннадцатый.
Присмотрелся повнимательнее - ну да, у этого эльфа еще и зрачки вертикальные, словно у зверя. Да и лицо... иное. Костистое, заостренное... и белое. Слишком белое, даже для трупа.
Потрогал я его осторожно за щеку, глянул на кончик пальца - ну точно, налет какой-то белый. Припудрился, гнида.
- Так, значит, - говорю. - А ну, тащи сюда канистру с водой.
- Зачем?
- Да эльфа этого, - пинаю, - отмывать будем. Очень мне интересно, как этот гад на самом деле выглядит.
Вылил я на него пол-канистры, гляжу - рожа, даром что у трупа, враз потемнела. Не порозовела до человеческого состояния, а именно потемнела. Словно в белую бумагу что-то черное завернуто - изнутри проступает.
- Волосы, наверное, тоже перекрашены, - тихонько рыжая говорит. - Просто краска более прочная.
- А что, - спрашиваю, - есть какие-нибудь соображения по поводу?
- Это, - кивает на труп Кара, - темный эльф, дарко. Их раса поклоняется Тьме столь же рьяно, как светлые эльфы - силам Добра и Света.
- Здорово, - говорю. - Удобно.
Никаких тебе лишних проверок. Глянул на рожу - и в расход. Юде, комиссарен... теперь еще и эльфы. Если такой логики придерживаться, то у нас в Гражданскую с белыми гуроны и ирокезы воевали.
- Говорят, - рыжая словно мои мысли подслушала, - что когда-то эльфы были единым народом. Но после прихода Тьмы... часть эльфов... предалась ей... и Тьма отметила их своей печатью. Так появились дарко, темные эльфы, одни из самых преданных слуг Тьмы.
- Странно, - говорю, - что эта Тьма не стала наших негров экспортировать.
Вот уж кто бы на местных неизгладимое впечатление произвел.
Доспех у этого эльфа был хорош. На нагруднике даже вмятины от пуль не осталось, так, царапины. А ведь в упор бил. Интересно, думаю, а станкач оно тоже выдержит? Если да, то я себе такое хочу. Взамен могу амбразуры грудью закрывать, три раза в день.
Жаль, что мы с покойником в разных весовых категориях, а броняшка, похоже, цельная. Кираса, вот как эта штука называется. Головой я в нее еще пролезу, а вот плечами...
- Малахов, ты хоть знаешь, как это снимается?
- Догадываюсь, - отвечаю, - а что?
- А то, - вздыхает рыжая, - что сначала надо снять наручи, а потом пытаться стащить доспех.
- Слушай, - говорю, - если ты у нас такая грамотная, займись, а? Ну а я пока остальных обыщу.
Рыжая тяжко так вздохнула, губу закусила. Я отвернулся.
Ты уж думаю, прости меня... девочка.
Оставшаяся троица собой представляла останки. Не мясной фарш, как, скажем, после мины или снаряда, но руки-ноги вперемешку. Доспехов шикарных, как на эльфе, у них не было, так, кольчужки. Впрочем, от крупнокалиберного на такой дистанции и в бронетранспортере не очень-то укроешься, да и в танке легком типа "Pz-1" тоже.
Головы, правда, сохранились. Я первым делом уши проверил - наученный теперь. С виду уши как уши, у одного наполовину отчекрыженное, ну да на войне и не такое бывает. Ухо там или палец какой - забинтовал и к пулемету. Это еще что, мне вот один сержант в госпитале божился, мол, сам, лично видел, как первому номеру "максима" полчерепа осколком снесло, а тот за пулемет хватался, пока ленту до конца не расстрелял.
Ладно. Подобрал я один из их мечей, вытащил из ножен, смотрю, а сталь-то черная. Только не блестящая, как от воронения, а маслянисто так отливает. И кромка у лезвия не прямая, а эдакая... вычурно-зубчатая. Да уж, думаю, такой штукой пузо кому-нибудь пощекотать - мало не покажется. Небось на эти зубчики все кишки намотаются, как макароны на вилку.
- Ты, - рыжая кричит, - с ними поосторожней. Слуги тьмы любят отравленное оружие.
Тьфу. Я этот меч только собрался пальцем пробовать. Выронил и для верности ногой подальше отпихнул. Изобретают тут всякую гадость, понимаешь... уроды.
Стал дальше шмон наводить. Торбы с ячменем - ну, это нам без надобности, в "Аризону" его не засыплешь, а в замок вести - далеко, да и... кто его знает, может, зерно тоже с какой-нибудь подковыркой, от которой только их коняги копыта не откидывают. От этих... черных, всего ожидать можно.
А вот гранаты - это уже серьезно. По две штуки у каждого, итого на круг восемь "лимонок". Тут уж не до шуток. Восемью "лимонками" можно таких дел наворотить, что только успевай разгребать. Лопатой.
Очень полезная в хозяйстве штука эта "Ф-1". Мы их по весу брали столько же, сколько брали патронов. Удобная в применении и страшная в обращении. Особенно в ближнем бою - а мы, разведка, в другие обычно и не ввязываемся. А на таких дистанциях, как говорил капитан: "...выигрывает не тот, кто больше и лучше стреляет, а тот, у кого больше гранат, кто применит их первым и кто может бросать их быстро, точно и далеко". И добавлял: "Помните - из поединка человека и гранаты победителем всегда выходит граната!"
Еще нашел набор ножей для метания. Удобная такая кожаная перевязь с кармашками, с каждой стороны по пять штук. Один, правда, "березинской" пулей искрошило, причем именно искрошило - будто стекло. Сумку нашел с пергаментами - ну, это сразу в кузов, пускай Иллирий разбирается. Ну и еще всякого барахла по мелочи. Кошельки там, амулетики на шнурках - я их тоже снимал и в сторону откладывал. Вдруг, думаю, чего ценное, типа того, которым рыжая свои Тайные Тропы открывает. Тоже ведь с виду - деревяшка на тесемке.
А один покойник совсем занятным оказался. Я его спереди охлопал, переворачиваю - а из-за брючного ремня характерная такая рукоятка выглядывает. "Парабеллум"! Ну, думаю, прямо Новый год сегодня какой-то, подарки один другого лучше. Это же не пистолет, а песня, машинка исключительно точного боя. До ста метров лупит, как из винтовки.
Мне интересно стало. Начал я этого мертвяка до конца разоблачать. Шлем снял, а под ним - волосы рыжие и рожа вся в конопушках. В принципе, ничего такого, рыжие мне и в этом мире попадались, а одна так и вообще... но вот только я подметить успел, что личности с той стороны обычно перекрашиваться стараются, под цвет своих знамен. Что покойничек Гор-Амрон, что его друг лучший Мунгор, сегодняшние двое... хотя, может, я, конечно, как говорил капитан, делаю преждевременные обобщения.
Ладно. Достал нож, начал одежду на трупе кромсать. Содрал остатки куртки вместе... уже не знаю, как это называется, рубаха или, там, сорочка, смотрю - а на плече у этого рыжего наколка. Якорь на фоне штурвала, ну и все, что полагается, - канаты там всякие, рыбки по краям, бочонок проглядывает. Морячок, блин. Старая наколка, побледнела уже.
- Эй, - кричу, - не-рядовая. Поди, глянь.
Подошла. Бледная - ну да, в "морячка" этого две пули попало, так что раздевал я верхнюю половину. Ладно еще, с лошади его снесло, а то второго такого же я за руки потянул - а он возьми, да и разорвись пополам - ноги и то, что до пояса, так в седле и осталось.
- Нет, - говорит. - Таких рисунков у нас не делают. Лепанские горцы любят наносить узоры на свое тело, они и в бой иногда ходят обнаженные, дабы напугать этими рисунками врага. Но их роспись совсем иная. Я видела, когда к отцу приезжал их вождь с дружиной.
- Так. А моря, - спрашиваю, - у вас есть? То есть, - поясняю, - большие такие озера, по которым надо на очень больших лодках плавать и долго - день, два, неделю, другую.
- У нас, Малахов, - язвительно так Кара отзывается, - к твоему сведенью, есть не только моря, но даже океаны. По которым твоим большим лодкам, называемым кораблями, надо плыть месяц, другой - и так и не увидеть земли. Тебе наши корабли перечислить или как?
- Не надо, - говорю. - Экскурс в историю вашего кораблестроения ты мне как-нибудь в другой раз устроишь, в более подходящей обстановке. Я, конечно, Колумба с Магелланом чту самую малость поменьше Ушакова с Нахимовым, но... не до того сейчас. Лично я существо сухопутное, весь мой мореплавательский опыт - это форсирование водных преград. Днепр туда и обратно, Дон, ну и всякие речушки поменьше, вкупе с болотами. Впечатления, конечно, тоже в своем роде незабываемые, особенно когда под обстрелом это делать приходится. Ты мне лучше, - говорю, - вот что скажи. Ваши моряки, ну, те, кто на этих кораблях плавают, не имеют привычки себе такие рисунки делать?
- А я почем знаю? - Кара плечами пожимает. - От нас до ближайшего моря месяц пути. Может, я на ярмарке в Кроглеве их и видела, да только на лбу у них не написано, что они - люд морской.
- А по одежде?
- По одежде, Малахов, - ухмыляется рыжая, - что-либо определить весьма затруднительно, потому как ярмарка в Кроглеве на все королевство знаменита и народ на нее съезжается не только из Закатных Пределов, но и из дальних стран торговые гости бывают. А еще эльфы, гномы...
- Хватит, хватит, - руками на нее машу. - Понял, не дурак. Ладно. На еще один вопрос попробуй ответить, знаток корабельного дела. В ходу у вас вот такие штуковины, якорями называемые, или нет?
Рыжая задумалась.
- В книге, которую я читала, - неуверенно так отвечает, - были похожие нарисованы. Вроде тех цеплялок, с которыми на стену при штурме взобраться пытаются. И сказано было, что много их и каждое судно себе по потребностям подбирает.
- Ясно.
Ясно, думаю, что ничего не ясно. Очень сильно мне сдается, что мой это, так сказать, соратник по несчастному случаю, да вот только определенно этого не скажешь. У нас же такие рисунки еще пираты веке в семнадцатом малевали, а то и раньше. Так что и местные тоже вполне могут. И "парабеллум" в данном случае аргумент, но не решающий - та же рыжая с "вальтером" так наловчилась... у нас в разведроте не каждый сумеет.
Начал я это бездыханное тело вдумчиво исследовать, поквадратно, так сказать. Вдруг, думаю, еще какая-нибудь пояснительная надпись найдется, типа "здесь был Вася", "не забуду Зинку" или профиль любимого фюрера.
Ничего. Только во рту золотая фикса обнаружилась.
- А вот такое, - спрашиваю, - у вас тоже бывает?
Кара мельком так глянула, носик сморщила.
- У нас, - говорит, - когда сэру Слегу Тека Черный Рыцарь топором пол-лица отрубил, то умельцы-гномы взамен золотую маску сделали. Да с таким искусством, что некоторые дамы находят его теперь куда прекраснее, чем прежде.
- Ну-ну.
И все-таки, думаю, зуб даю, что наш это человек. Не знаю, с Херсона или из Гамбурга какого, но наш. Пусть аналитически я это обосновать не могу, но сердце чует.
- В общем так, - командую. - Постели-ка, не-рядовая, брезент в кузове. Доставим всю нашу добычу в замок, а там уже досконально разбираться будем - кто, откуда и зачем. Может, отец Иллирий из бумаг чего узнать сумеет.
- А что, - хитро так Кара осведомляется, - лошадей тоже потащим?
- Ну, - говорю, - это разве что на буксире. В качестве драконьей приманки.
Кое-как загрузились. Вещи отдельной кучкой, останки в брезент завернули. Рыжая их брезгливо так в угол задвинула, а сама, естественно, за пулемет.
- Брось ты, - говорю ей. - Садись уже на сиденье. Не предвидится на сегодня больше пакостей, поверь уж моему опыту. Можешь дальше с комфортом ехать.
- Не-а.
- Ну, как хочешь. Наше дело предложить.
Сел вперед, автоматы на соседнее сиденье сложил и газанул - только земля из-под колес брызнула.
Ладно.
Проехали мы оставшиеся три лиги - никакой больше комиссии по встрече не обнаружили, даже настоящей. Это они, думаю, зря... хотя... мы-то тоже с хлебом-солью не лезли. Главное - дело сделать, в смысле, обеспечить безопасность следования, а уж кто как, это несущественные для дела детали.
- Ну что? - спрашиваю. - Поехали домой?
Рыжая на меня словно на собственный призрак уставилась.
- Как домой? Ведь принцесса...
- А что принцесса? Задание мы выполнили, дорогу проверили. Пусть себе едет.
- Но... Малахов, нежели ты не хочешь увидеть Ее Высочество?
- А зачем? - ухмыляюсь.
На самом-то деле, конечно, хотел. Для меня принцесса - это что-то такое... сказочно-воздушное. А увидеть ее вживую... занятно. Просто увидим мы ее независимо от желания - дорога-то одна.
- Но... - Кара от удивления чуть из "Доджа" не вывалилась. - Она же принцесса!
- Ну и что? А я - старший сержант. И дальше?
Рыжая, похоже, только сейчас понимать начала.
- Слушай, Ма-алахов, - медленно так говорит. - Если ты и дальше надо мной издеваться будешь... - и ножиком своим многозначительно в воздухе помахивает.
- Как же, как же, - улыбаюсь. - Помню. Что ты там со мной сделать обещала. Ma-аленькими такими кусочками...
- ...и на медленном огне.
- Вот-вот. А я, между прочим, за рулем...
- Ничего, - рыжая ножик спрятала и мечтательно так облизнулась. - Как только приедем в замок...
- Наряд тебе, что ли, снова назначить? - задумчиво так говорю. - Очередной. За невыполнение приказа командования в боевой обстановке.
- Только попробуй, - заявляет эта нахалка. - Я тебе этот котел на голову надену.
- Нет уж, - говорю. - Каска, она, конечно, вещь полезная, но только сомневаюсь я, чтобы у вас на кухне подходящий мне размерчик нашелся.
- Ма-алахов... мы ехать будем или разговоры разговаривать?
- Ох, - вздыхаю. - Феодалочка. Дождешься ты у меня.
Рыжая на запасной покрышке устроилась, сапожком в воздухе помахивает.
- И чего же, - слащавым таким голоском спрашивает, - я от тебя могу дождаться, а, Малахов?
Чего-чего, думаю, ремня хорошего. Вот ведь... послал бог напарничка.
Посмотрел я на нее... косо. Ничего не ответил, развернул машину и обратно поехал.

* * *

Наткнулись мы на них минут через десять. Дорога по лесу шла, и как раз на повороте - их дозор, трое конных рыцарей. Самых натуральных. Расфуфырены по не могу - фу-ты, ну-ты, - одних перьев на зоопарк хватит, копья метров по пять, отделение на такую шпильку нанизать можно.
Не знаю, чем они там думали, но если б я по тормозу ударить не успел - стало бы у Ее Высочества тремя телохранителями меньше. У них и так кони на дыбы повзвивались - чуть этих клоунов на землю не сбросили.
Помню, читал до войны, классе в седьмом, Марка Твена "Янки при дворе". Там его герой тоже в полное средневековье попадает - ну точь-в-точь как я. Правда, тот парень был ну такой уж из себя мастер на все руки - из ничего им за пару лет развитой капитализм построил. Небось, если бы местные мракобесы с реакционерами на него не ополчились, он бы, при таких темпах развития, еще через пару пятилеток самостоятельно до коммунизма докумекал.
Я это сейчас вспомнил, потому что в романе этом по тамошней средневековой Англии как раз такие бронированные товарищи разъезжали - каждый сам себе танк. Ну и, соответственно, если такой тип с коня рушился, то затащить его обратно без башенного крана - задачка на раз. Почти как... было одно дело. Приказ мы выполнили, но были после этого такие... хорошие... начштаба, помню, посмотрел на нас... на то, чего мы, считай, голыми руками сотворили, фуражку на лоб сдвинул и глубокомысленно так говорит: "Да-а, товарищ Хеопс, фигня все эти ваши пирамиды".
Эти гаврики кое-как удержались, пики свои на нас наставили и один, с белыми перьями, вперед подался.
- Кто такие? - гудит.
Так, думаю, кто-то нам недавно уже этот вопрос задавал. Примерно в такой вот интонации. Тоже, кстати... весь в белом.
Покосился на рыжую - она, похоже, такого же мнения. По крайней мере, пулемет на эту троицу навела вполне уверенно.
- Э, нет, - говорю. - Сначала уж вы нам объясните, кто вы такие и что тут делаете. И документы соответствующие не забудьте предъявить.
А то, думаю, шляются тут всякие... светлые. Какого, например, лешего, они сразу за поворотом так скучились? Мотор "Доджа" за километр должно было быть слышно.
Троица бронированная замялась. Непривычно им, видно, чтобы с их ясновельможностями таким тоном разговаривали. Как говорил рядовой Петренко - не могется. А с другой стороны, судя по тому, как они на "березин" косятся, аппарат сей им видеть не впервой и какие, если что, отверстия мы в них провертим - соображают.
- Я - сэр Эдвер Халлер, - тот, что с белыми перьями отвечает. - Паладин Ее Высочества принцессы Дарсоланы.
- Очень приятно. Ну... а мы из замка Лико.
- В таком случае, - тип с перьями в седле приподнялся и лязгнул всей тушей - поклон, называется, изобразил, - эта милая дама, которая столь грозно наводит на нас свое оружие, не кто иная, как благородная госпожа Карален Лико.

Предыдущая страница 23 Следующая страница


"Додж" по имени Аризона 24

- Вашей памяти можно только лишь позавидовать, граф Эдвер, - отзывается Кара. - Особенно если учесть, что последний раз вы видели десятилетнюю девочку...
- Носившуюся по замковому двору, - подхватывает белоперый.
Я на рыжую покосился - пулемет не выпустила, но расслабилась. Слегка.
- Все это, конечно, замечательно, - встреваю. - Вечер воспоминаний и так далее. Но как все-таки насчет документов?
- Боюсь, добрый человек, - гудит сэр Холера, - что хоть и ведомо мне, что вы, пришедшие из другого мира, именуете сим словом, но новшество это у нас пока не прижилось. Так что если мои слова для вас недостаточны...
- Да разве может посметь этот невежа сомневаться в ваших словах?! - это один из оставшихся вскинулся. - Он, между прочим, даже не соблагоизволил назвать свое имя, не говоря уж о том, чтобы продемонстрировать нами эти... документы.
- Имя, - говорю, - это запросто. Старший сержант Малахов. А что до документов, то вот, - "ППШ" поднимаю, - документ номер раз, а если кому мало покажется, то у госпожи Лико еще один имеется. Такие окончательные печати ставит - глаз не оторвать.
Это я специально для молодого сказал. Он, похоже, на дуэль меня вызывать собрался или еще чего в этом роде. Тоже мне, Мартынов выискался.
- Ваши документы, - Холера, похоже, забавляется, - воистину внушают доверие и почтение. Однако, господа, мы совершенно загородили дорогу, а кортеж принцессы вот-вот будет здесь.
- Кайне проблем, - говорю. - Сейчас сдам на полсотни метров назад, там как раз такая замечательная прогалинка в кустах виднелась.
- Буду вам весьма признателен, благородный господин Малахов, - гудит Холера.
Ладно. Отъехал я с дороги. Холера обоих молодых вперед услал, а сам рядом остался.
И тут из-за туч солнце брызнуло. Теплое, летнее.
Лес сразу другим стал. Живым, зеленым, птица где-то неподалеку запела.
Я на сиденье откинулся, лицо под лучи подставил. Хорошо. Слышно только, как лошадь графская тихонько пофыркивает. А на коленях - родной до боли "ППШ", и кажется - сижу я в своем окопе, вот так же лицо под солнце подставив, и тишина, только кузнечик на бруствере изредка стрекотать принимается. Дальше по траншее ячейка Кольки Панченко из Самары, его ранило через неделю, а сейчас он травинку грызет. А высоко-высоко в небе точки птиц кружат, будто арткорректировщики.
Я уж и забывать начал, что такая благодать бывает.
Минут пять мы так загорали. Потом слышу - топот. Кавалькада приближается. Кое-как глаза разлепил - чес-слово, еще минут пять, и я бы под этим солнышком закемарил, - гляжу, скачут. Колонной по два.
По большей части в голове колонны ребята в консервах скакали. Надо полагать, за неимением других танков. А еще - хваткие такие парни в зеленом, и поперек седел у них, что характерно, немецкие карабины лежат, и по тому, как они их небрежно придерживают, видно - не вчера они их в руки взяли.
Что ж, думаю, это радует.
На наш "Додж" из колонны, конечно, косились, но рта никто так и не раскрыл - дисциплина на уровне. Только когда боевое охранение мимо проскакало, к Халлеру один тип подъехал. В бархатном... по-моему, камзол эта штука называется, на голове берет набекрень, с помпушкой, а из оружия - узкий такой кинжальчик на боку. Зато лицо - как раз то, что ястребиным называют, и в седле он сидит соответствующе - нахохлившись.
- Кто такие? - повелительно так осведомляется.
- Дозор из замка Лико, - отвечаю. Тип на меня мельком покосился - чего это я, мол, встреваю. Ну, думаю, ладно. - А с кем, позвольте узнать, имею честь разговаривать? - громко так интересуюсь.
Когда надо, мы тоже умеем вежливо. До поры до времени.
- Его сиятельство герцог Лер Виртис, - Холера отвечает. - Начальствующий над стражами Ее Высочества.
Ну-ну. Ладно хоть не стрижами.
- Мы, - герцог заявляет, - ждали, что вы присоединитесь к нам раньше.
- А мы, - говорю, - решили немного вперед прокатиться. Поглядеть, что да как.
- И мы, - Кара не выдержала, - сделали абсолютно правильно, потому что в полулиге впереди вас ждала засада.
Вот ведь девчонка!
Виртис при этих словах встрепенулся, в седле привстал.
- Подробнее, - резко так бросил.
- Подробнее, - говорю, - можете к нам в кузов заглянуть, - и большим пальцем за спину показываю. - Меньшая часть засады там складирована.

Глава 16

Слышу - Кара в кузове чем-то загремела. Обернулся, гляжу, а она мечи в охапку взяла и из ножен вытряхнула. Зря это она, конечно, этими железяками ведь так оцарапаться можно - мало не покажется.
Опять же дырку в днище сделать можно, а оно нам надо?
Ладно. Я, чтобы от рыжей не отставать, брезент за край потянул. До конца не развернул, но кое-что на виду оказалось. Нога, например, чья-то. Еще верхняя половина эльфа этого крашеного, но он, к сожалению, спиной вверх был уложен, так что ожидаемого фурора не произвел.
Виртис голову набок наклонил - смешно, ну точь-в-точь птиц какой, - посмотрел на нашу груду трофеев, потом на Кару взгляд перевел, на "березин" и наконец на мне остановился.
- Поправьте меня, если я ошибусь, - говорит, - но не ты ли тот самый пришлый, кто сумел уничтожить Гор-Амрона? Сергей Малахов, так ты именуешь себя?
- Добавьте еще "старший сержант", - отвечаю ему. - И будет самое то.
Их сиятельство на меня оценивающе так посмотрел и вдруг - р-раз - взял да и махнул к нам в кузов прямо из седла. Ловко, я даже моргнуть не успел. Поднял брезент, останки носком сапога поковырял.
- Где их оружие? - отрывисто так спрашивает.
- Холодное, - говорю, - у вас под ногами. А огнестрел, уж не обессудьте, мы на месте оприходовали. Одна штука автомат, - по "ППШ" хлопаю, - и пистолет.
- Еще у них был пулемет, - встревает рыжая.
- Был, - подтверждаю. - Но скрылся с места боестолкновения.
- Сколько их было?
- Всего десять. Из них четверо в кузове, - это я на тот случай, если он по фрагментам, то есть по головам, не посчитал, - а еще один тоже вот-вот обязан покойником заделаться. По причине дыры малосовместимого с жизнью размера, - и на крупнокалиберный киваю.
- Так, значит, - задумчиво говорит Виртис, а потом р-раз - и, как давеча в кузов, ко мне на соседнее сиденье. Уселся спокойно так, непринужденно, словно всю предыдущую жизнь исключительно в "Опель-Адмирале" перемещался.
- Отвези меня на это место.
Вообще-то, думаю, он мне такой же командир... ну ладно, для дела стерпим.
- Нет проблем, - говорю. - Доставим с ветерком.
Выжал сцепление, пробуксовал - и "Аризона" так с места рванул, что сэр Холера и парочка, что с Виртисом подскакала - адъютанты или оруженосцы, леший их разберет без знаков различия, - еле-еле успели с дороги убраться.
Я немного за ту колонну беспокоился, что вперед проскакала. На предмет затора. Но дисциплина у ребят на должном уровне оказалась - даже на сигнал жать не пришлось. Как концевой увидел, что у нас на переднем сиденье их собственное непосредственное командование восседает, поднялся в седле, прокричал что-то - и весь отряд сразу шасть с дороги. Что зеленые парни, что консервированные товарищи. Я только скорость прибавить успел.
Виртис все это время сидел, будто штык проглотил - спина прямая, взгляд вперед устремлен, ни за что не держится, даром что трясет "Додж" на этом проселке так, что я на паре ухабов за руль заопасался - еще, думаю, пара таких прыжков, и приземлюсь я, сжимая баранку, аккурат в кузове, на пятую точку. А как колонну проехали - откинулся на спинку, руки в перчатках на пузе сложил, в общем, расположился, точно в фамильном замке перед камином, только ногу на ногу не закинул.
- Далеко ехать?
- Минут пять, - отвечаю. - Это если по времени. А в ваших лигах...
- Пол-лиги, - это рыжая из-за пулемета.
Их сиятельство беретом качнул и задумался о чем-то своем, герцогском. Глубоко задумался, крепко, минуты на две.
- Мне, - изрекает наконец, - довелось уже слышать о тебе, Малахов. Всякое.
- Да ну, - удивляюсь. - Неужели? А вот мне о вас, представьте, нет. Абсолютно ничегошеньки. Странно, правда?
- Я знаю, что ты добровольно вызвался в поход во Тьму. И вернулся не с пустыми руками.
- Ага, - оборачиваюсь на рыжую. - Вот ее на руках приволок. Тяжелая, доложу я вам, ваше сиятельство, работа при глубине снежного покрова в полтора метра.
- Победил дракона.
- Опять-таки совместными усилиями. А что, - интересуюсь, - у вас за сбитый самолет тоже медаль полагается?
Мне-то, в общем, своих хватает, а вот рыжей какую медальку было бы очень даже неплохо. Хотя... как бы у девки голова кругом не пошла, тогда с ней и вовсе никакого сладу не будет.
Тут мы из-под солнца выехали, в смысле, опять под тучу, хмарь эту серую. Я назад оглянулся - там все по-прежнему сияет и искрится, жизни радуется, а вокруг нас уже сумрак гадостный. Обидно. Даже на душе мерзко стало.
- Гор-Амрона же, - медленно так произносит герцог, - ты поверг в одиночку. В этом тебе никто не помогал, не так ли?
- Ну... да.
Если, думаю, я ему сейчас начну про эсэсовцев вкручивать - неизвестно, кто из нас первый рехнется - он, я или рыжая, которую я тоже в эти подробности не посвящал. Хотя просила. Да и какое ему, в общем, дело? Три эсэсовца - это ж такая мелочь, плюнуть и растереть. Подумаешь...
- А еще, - все тем же тоном продолжает Виртис, - я знаю, что именно Гор-Амрон вызвал тебя в наш мир. И знаю, зачем он это сделал.
Серьезный мужик этот герцог, как я погляжу. Вся моя ирония ему - как "тигру" "ПТР", отскакивает со свистом.
- Так ведь, - отвечаю ему, - я тоже знаю. Очень он хотел, чтобы я для него одного человека убил. Трясся прямо.
- Может, - ласково так их светлость спрашивает, - ты знаешь, кого именно хотел уничтожить Гор-Амрон?
- Знаю, - говорю. - Принцессу вашу, Дарсолану.
И тут у Виртиса глаза точь-в-точь как у давешнего эльфа - зырк.
Нет уж, думаю, даже не мечтайте, ваша светлость. Пока вы до своего кинжальчика дотянетесь, я вас финкой раза три ткнуть успею.
А может, думаю, и нет.
- Только, - говорю, - это мне уже потом отец Иллирий сказал. Точнее, мы это вычислили, с ним и господином бароном Лико. Сам-то Гор-Амрон мне ничего сообщить не успел, очень уж быстро я из его замка ноги сделал.
- А... - начал было Виртис и осекся.
Мы как раз на тот самый пригорок въехали. Впереди конские туши валяются, а далеко впереди на дороге какие-то два конника маячат. Судя по перьям - те два рыцаря, которых сэр Холера вперед услал. Они, значит, решили, что конские туши непосредственной опасности не представляют. Ну-ну.
Если, думаю, та пятерка диверсантов, что целой ушла, потихоньку обратно не вернулась. Им же этих гавриков снять - раз плюнуть, а потом в их форму - и на дорогу. Мы, помнится, сами так два раза регулировщиков снимали и один раз - фельджандармерию.
- Вот, - говорю. - Здесь они нас и поджидали.
Их светлость снова подобрался, напружинился.
- Пулемет?
О, думаю, вот такой разговор мне нравится, пусть даже и на командирских тонах. Когда для дела.
- Пулемет был установлен во-он там, - показываю. - И остальная засада тоже там расположилась. Соображения излагать?
- Говори.
- Дозор ваш перистый они бы сняли по-тихому...
- Нет, - перебивает меня Виртис. - Дозорные в симпатической связи со мной, - достает из кармана камзола какую-то деревяшку и мне показывает. - Если они умрут, я узнаю об этом в то же мгновение.
- Ну, значит, просто бы баки им забили и лапши на уши навешали, - говорю. - В смысле, за своих проканали, то есть, - тьфу, думаю, чего это меня на жаргон пробило, даже рыжая удивленно смотрит, а она-то к моим "ферштейнам" привычная, - представились. Как, кстати, и нам попытались.
- Они, - встревает Кара, - назвались дозором из замка Лантрис. И, - виновато на меня оглядывается, - я им почти поверила. Все-таки там был светлый эльф.
- Назвавшийся Тиссегаром Беолом, - подхватываю. - И представление это они заранее заготавливали, да только вот зрители им попались не совсем те. Недоверчивые.
- Как же, - холодно так спрашивает герцог, - вы увидели их истинное лицо?
- А я их спро-во-цировал, - говорю. - Я тут человек новый, для меня что светлый эльф, что темный, что серо-буро-малиновый - безавторитетно. Тем более что я и по жизни не люблю, когда неизвестно кто начинает передо мной главную жабу в болоте изображать.
- Мне кажется, - снова Кара влезает, - что они использовали магию. Что-нибудь... размягчающее, делающее человека более доверчивым, легковерным. Сейчас, когда я снова вспоминаю... на меня напал какой-то щенячий восторг, я смотрела на него и готова была... - покраснела, смешалась и еще крепче за пулемет ухватилась. - К счастью, - добавляет тоном тише, - Малахов не поддался ему.
Я на нее покосился... ладно уж, думаю, не буду я при герцоге комментировать, на что она готова была... и как она каждое слово этого черно-белого эльфа ловила, в рот ему заглядывая. Знаем мы эту магию бабскую - чуть красивую мордашку увидят, так и норовят с визгом из юбки выскочить.
- Кстати, - говорю, - о магии. Вы, ваша светлость, в этой вашей симпатичной связи твердо уверены? На все сто три процента? Я в магии не силен, мне только с радиосвязью дело иметь приходилось, там, в своем мире, так вот там у нас проблемы частенько возникали. Особенно в условиях соответствующего противодействия со стороны противника. А ведь эти ребята тоже не просто так, покурить вышли, наверняка должны были к чему-нибудь соответствующему подготовиться.
Виртис на меня посмотрел... непонятно. То ли недовольно, то ли наоборот. В общем, не смог я этот взгляд до конца расшифровать.
- Хороший вопрос, - говорит. - К сожалению, я тебе не могу дать немедленный ответ на, как ты говоришь, "все сто три процента", но будь уверен - как только мы прибудем в замок Лантрис, я этот вопрос задам... кому следует. И добьюсь ответа.
Ха. Вообще-то, я даже сам толком не понял, с чего это я вдруг про магию заговорил. Не то чтобы я в нее все еще не верил - мне ее с самого, считая, прибытия такими столовыми ложками закармливали - из любого атеиста истинно верующего сделать можно. И Тайные Тропы эти Карины, с хождением по всяким потусторонним мирам, и покойничек Мунгор, шестиствольный тот, с черепком - б-р-р, до сих пор, как вспомню, передергивает... я уж про самого Гор-Амрона не говорю. Если оно так и дальше пойдет, попрошу отца Иллирия, чтобы он меня научил к местным богам за помощью обращаться - они тут, похоже, иногда работают оперативнее, чем у нас - поддержка с воздуха. Хотя... если вспомнить ту историю, что Арчет рассказывал...
- Ну вот, - продолжаю, - план у них был, думаю, дождаться, пока колонна полностью через пригорок переберется - и ударить из всех стволов. Сами видите, местность открытая, все как на ладони.
Пулеметчик в таком поле - царь и бог, вершитель судеб. А уж если он еще и в доте... хорошо, если воронки есть, а нет - сам решай, лопаткой работать или трупом бездыханным прикидываться.
- Вряд ли они надеялись всех вас тут положить с одного диска. Зато панику вызвать, сумятицу - это да. Ну а четверка встречающих уж постаралась бы не сплоховать. Восемь гранат, - "лимонку" на ладони подкидываю, - им бы хватило и Ее Высочество достать, и назад к своим прорваться.
Или, думаю, только принцессу достать, но зато с гарантией.
- Нам еще, - продолжаю, - повезло, что они на пристрелку патронов пожалели. Или пулеметчик у них неопытный был. Одно дело - вдоль колонны очередью вытянуть, а по одиночной цели, да еще быстро перемещающейся... тут практика нужна.
Хотя, думаю, был бы у них не "деготь" а, скажем, эмгэшка сорок второй на станке или "максим" Трофимов любимый... считай, пока я от контузии очухивался, пока обратно в "Додж" забирался, пока задний ход давал - запросто могли дистанцию нащупать и нас вместе с "Аризоной" в решето превратить. Я же их с третьей очереди накрыл - правда, у авиации каждый третий - трассер, что задачу облегчило весьма и весьма.
- Вот, - говорю. - После чего мы быстренько перебазировались в укрытие - во-он за тот пригорок - и ответным огнем вынудили его прекратить огонь. Все.
Тьфу, думаю, да что ж это на меня сегодня за косноязычие такое напало? Я, конечно, иногда в ударе такие фразочки выдаю, что, как говорит Петренко, хоть стой, хоть падай, но сегодня из меня эти перлы так и хлещут, один за одним. Прямо словесный понос какой-то, дизентерия.
- Показать, - отрывисто так Виртис спрашивает, - можешь?
- Каине проблем! - говорю. - Только айн момент.
Дал задний ход и отъехал за тот самый пригорочек. Точь-в-точь как в прошлый раз - вся машина прикрыта, только пулемет поверх вершины смотрит. Заглушил мотор, на ручник поставил, выскочил, капот обошел и перед герцогом дверцу распахнул.
- Прошу, - говорю, - вашу светлость следовать за мной.
Не, нормальный все-таки мужик этот герцог. Другой бы аристократ, тем более лицо, так сказать, приближенное, предложи я ему версту ножками помесить, когда под боком транспортное средство имеется - такой бы хай поднял. Шуму и вони до небес. А Виртис сначала из машины выпрыгнул и потом только спокойно так осведомился:
- А почему вы не захотели довезти нас до места?
- Потому, - говорю, - что, если какой-нибудь особо прыткий товарищ решил на прежнее место вернуться, да еще и не один... залп с кинжальной дистанции, и все. Было наше, стало ихнее. Машина, пулемет... многовато для подарка, ваша светлость, вам не кажется?
- Ты думаешь, это возможно?
- Честно, ваша светлость, - нет. Не знаю, - говорю, - как у вас, а у нас два раза на одном и том же месте никогда засаду не ставят. Но... есть у нас, ваша светлость, такая народная мудрость - береженого бог бережет. В смысле...
- Понял, - нетерпеливо так Виртис отзывается. - У нас тоже есть подобная... изречение.
- Ну вот, - говорю. - А так, имея за спиной госпожу Лико и, - на пулемет киваю, - калибр, можно и рискнуть.
- Малахов, я...
Я резко так к рыжей повернулся.
- Ты, - шиплю, - будешь выполнять мой приказ. Ферштейн?
- Я...да.
- То-то же.
Посмотрел я на нее. Вздохнул, достал из машины оба автомата, "ППШ" себе на плечо повесил, а "шмайссер" герцогу протянул.
- Вам, ваша светлость, - спрашиваю, - такая штука, часом, не знакома?
Виртис усмехнулся слегка, забрал у меня автомат, затвор проверил.
- Разберусь, - и, как я, на плечо повесил.
- Ну, раз так, - говорю. - Пойдемте.
И пошли. Идем спокойно так, неторопливо. Хотя по спине мураши нет-нет, да бегают. Если там и впрямь кто вернулся - мы для него легкая мишень. Вся надежда на логику, да, как говорил рядовой Петренко, родимую задницу. На интуицию, в смысле. На войне таким вещам быстро обучаешься... если живым из первого боя выйдешь.
У меня такое пару раз было, но нечетко. Зато видел. Коля Аваров, горный наш человек, однажды посреди тропы встал - и ни шагу вперед. Не пойду дальше, говорит, и все. Бей меня, командир, режь, не знаю, откуда знаю, но там, впереди, - засада, мамой клянусь. И верно - была там засада. Хорошая такая, пулеметов целых две штуки.
Так вот. Этот случай мне больше всего запомнился. Бывало еще по мелочи. Ну, пару раз пригнуться захотелось - резко так, ни с того ни с сего, будто за пояс кто-то вниз, в окоп, сдернул - и, цвик, пуля точь-в-точь туда, где только что голова маячила. А один раз иду по траншее - трое из соседнего взвода арбуз делят, ну и мне - давай, мол, налетай. Я было потянулся, и опять словно под локоть кто толкнул. Не, говорю, в другой раз, и пошел дальше. А через пять минут огневой налет, и второй же снаряд - аккурат в это место. Потом смотрел - от арбуза даже косточек не осталось. Бывает.
Я, по мере возможности, расслабился, прислушался, чего у меня пониже спины затевается. Не, не сверебит, значит, и впрямь нет там никого.
И Виртис, похоже, того же мнения придерживается. Походочка у него... не раздолбайская, конечно, а такая... расслабленно-вальяжная, вот. По-настоящему делу он иначе ходит, на что угодно спорю.
И только я о герцоге этом подумал, как он ко мне поворачивается и говорит:
- Мне хотелось бы услышать твое мнение, Малахов. Как опытного воина вашего мира. Эта засада... насколько могла быть успешной?
- Хороший вопрос, - говорю, точь-в-точь как давеча сам герцог. - Чтобы на него отвечать, мне бы стоило на вашу стражу в деле посмотреть. С виду-то они ребята хваткие, особенно те, что в зеленом и с "маузерами".
- Королевские егеря, - небрежно так Виртис роняет, со значением. Мол, то, что они самые-самые, лично подбирал и так далее, - это все и так ясно.
Ну-ну, думаю, егеря, это, конечно, звучит. У немцев-то они были ребята серьезные... доводилось пару раз схлестнуться. Волки еще те.
- Шансы, - говорю, - у них были. А вот какие...
Тут уж, как говорил наш капитан, приходится экстраполировать. Если бы, да кабы.
- Как я уже вам, ваша светлость, говорил, у них расчет на панику был. Та группа, что в лесу, - киваю, - отвлекающая, шум поднять, глаза отвести. А основная - те, что на дороге были. Удалось бы им на гранатный бросок дойти - тут уж, ваша светлость, звиняйте, расклад не в вашу пользу.
Виртис нахмурился.
- На сколько, - спрашивает, - ты можешь кинуть эту... гранату?
- Ну, - говорю, - на пятьдесят метров, то есть, - поправляюсь, - на сто шагов достану уверенно.
Герцог еще больше брови сдвинул.
- Есть еще ближний круг, - говорит. - Ты скоро увидишь. Личные стражи Ее Высочества.
- Это в смысле телами закрыть? - интересуюсь. - Оно, конечно, неплохо, да вот только "лимонка" на три метра, то есть, - снова поправляюсь, - на шесть шагов вокруг траву выкашивает. Считайте сами, ваша светлость.
Виртис на меня покосился в очередной раз. Нет, думаю, не умею я с герцогами общаться. С баронами получалось, ну да Аулей барон еще тот... свойский, а про Кару я и не говорю. А вообще-то... кому из нас больше надо, мне или ему, Виртису то есть? Я, между прочим, учился с немецкими танками общаться на дистанции кинжального огня. А тут герцог. Подумаешь.
- Вот, - говорю, - здесь они и были, ваша светлость. За этой самой корягой.
Хорошо ее крупнокалиберным разлохматило. А ведь деревяшка была еще та, прежде чем упасть, небось лет сто проторчала. Неудивительно, что эти ребята так быстро ноги сделали - укрытий посолиднее в окрестности не наблюдается.
Их светлость на цыпочках приподнялся, за корягу заглянул, а потом вдруг р-раз - рукой резко так махнул, и в стволе напротив, как раз в центре той самой кляксы, кровавой кинжал торчит.
Ловко. Интересно, думаю, один такой кинжальчик у него в рукаве или больше? И еще - с автоматом он так же умело орудует?
Виртис тем временем корягу обошел, кинжал из дерева выдернул, кончик лезвия внимательно так изучил, понюхал даже, потом еще кору на пятне колупнул. И все это с задумчивым таким, серьезным видом. Я на него гляжу, как папуас на шамана, - вдруг, думаю, и в самом деле скажет чего из ряда вон?
Ничего он не сказал. Присел на корточки и начал пятерней растопыренной над землей водить. Глаза при этом у него, что характерно, зажмурены были.
Ну-ну, думаю, он бы еще эту... лозу себе сорвал, глядишь и нашел бы тогда... родник какой.
- Было их здесь шестеро, - говорю. - Причем трое из них, очень даже возможно, из одного со мной мира.
- Еще с ними был предавшийся, - не открывая глаз, бормочет Виртис. - Слуга Тьмы из числа посвященных низкого ранга. И двое... орков... нет, не простых орков... полукровок... возможно даже ур... - Тут он резко так фразу оборвал, выпрямился и как ни в чем не бывало начал камзол отряхивать.
Ценная информация, нечего сказать. Был, значит, с ними власовец из местных да двое урок. Хороша команда... для штрафбата.
- Не думаю, - говорит Виртис, - что они могут попытаться вернуться. Когда ты уничтожил их собратьев на дороге... а еще больше потом, когда ты ранил одного из них, на остальных... это произвело впечатление. Очень сильное.
Переводя на нормальный язык, думаю, это значит, что при виде товарища, которого "березинской" пулей по стволу размазало, остальные от страха совсем башку потеряли.
Тем более что после того, как мы с рыжей разделались с этими, которые светлый эльф и сотоварищи, им и не светило, в общем, ничего. А раз так - ноги в руки и ходу. Вряд ли они до самой линии фронта, то есть до Границы, передохнуть осмелятся. Попытка покушения на Самого, то есть на Саму, - такими вещами ни у нас, ни здесь не шутят.
Хотя, думаю, этих олухов, скорее всего, свои же и кончат, как только доклад услышат. Начальство в таких делах провалов не любит, значит - быть им стрелочниками. Логика простая - раз живыми вернулись, а задание не выполнено - виновны. Прервал выполнение ответственного задания, не исчерпав всех возможностей - и так далее. Под такую формулировочку трибунала и у нас запросто угодить можно.
- На самом деле, - говорю, - главный сейчас вопрос - ограничились они одной засадой или все-таки подстраховаться решили? А то ведь выедет через пару километров, то есть лиг, из кустиков что-нибудь бронированное, типа "пантеры" - тут уж даже мой "березин" не поможет.
- Бронированная пантера? - недоуменно так герцог переспрашивает.
- Ну да, - киваю, - только с хоботом огнеплюйным, парой пулеметов и на гусеницах.

Предыдущая страница 24 Следующая страница


25 Андрей Уланов

- А-а, танк, - облегченно вздыхает Виртис. - Я знаю, что такое ваши танки, Малахов. У нас даже есть несколько, правда, они, к сожалению, не могут передвигаться самостоятельно.
Жаль, думаю, а то бы пустить один в колонне - и никакой тебе головной боли.
- Почти невероятно, - продолжает герцог, - чтобы такую большую вещь темные колдуны смогли переправить через Границу незаметно для наших магов.
- Да ну? А как же, - спрашиваю, - мы с Карален на "Аризоне" запросто так на ту сторону махнули, а товарищ Гор-Амрон и ухом не повел?
- Тут другое. Враг не может контролировать Тайные Тропы - и это великое благо для всех нас. У Тьмы другие способы - в чем-то более простые и надежные, но благодаря усилиям наших магов мы почти всегда узнаем об этом - пусть не всегда сразу, не точное место, но узнаем. Даже то, что они сумели протащить незаметно столь большой, - Виртис рукой вокруг повел, - отряд, уже удивительно... и настораживает.
Тут у меня в голове шарики за ролики зацепились - и щелкнули.
- А они, - говорю, - их и не перебрасывали. Большую часть, во всяком случае. Они их по воздуху перевезли. Самолетом. Что такое самолет вы, ваша светлость, тоже, надеюсь, слышали?
- Да, ваших самолетов к нам попадает много, - отзывается герцог. - Но почему ты, Малахов, решил...
- А я его, - перебиваю, - слышал. Своими собственными ушами. Легкий самолетик, скорее всего "Шторх", на любую полянку сядет запросто. Опять же, восстановить его, если мотор целый, хоть в нашей замковой кузнице можно, если, понятно, найдется кому объяснить, какую рогулину к какой загогулине присобачивать. Единственное - коней так не перебросишь, тяжелые они и негабаритные.
- Коней... - бормочет герцог, - они могли переправить по-другому. Конь - это неразумное существо, пусть даже отличное от человека, как, например, дракон. Переброску обычных животных маги могли и не засечь... или не придать значения... хотя я требовал докладывать обо всем.
Последнюю фразу он с особенным нажимом произнес. Ох, думаю, полетят скоро от кого-то клочки по закоулочкам. Этот соколиный товарищ быстро им покажет, как службу исполнять.
- Кстати, о драконах, - говорю. - Мне тут на одного полюбоваться довелось... ближе, чем это для здоровья полезно.
- Я уже говорил, что наслышан об этом твоем подвиге, Малахов.
- Так вот, - продолжаю. - Вам, конечно, виднее, но, по-моему, эдакая туша вполне может коня утащить, а то и вместе с всадником.
- Может, - кивает герцог. - Но даже если бы Тьме и удалось договориться с ними, а такое случалось крайне редко - драконы очень старая и мудрая раса, они всегда старались вести свою игру...
Ага, думаю, прямо как наши нейтралы, Турции там всякие со Швециями. Сидят на заборе и ждут, на чью сторону прыгать выгоднее окажется.
- ...использовать дракона как... вьючного мула никто не будет. Дракон - это слишком большая ценность.
Ну прямо тяжелый бомбер. Хотя, думаю, с учетом возможностей местной ПВО, вернее, отсутствия оных, такая домашняя зверюшка за "Юнкере" вполне сойдет. Вспомнить, как она по нам плевалась... таким вот плевком огненным даже у нас по колонне грузовиков пройтись - никому мало не покажется.
- Надеюсь, - говорю, - у вас-то от них какое-нибудь средство заготовлено? Мухобойка какая, порошок с едким запахом или, скажем, "эрликон" - тоже вещь в хозяйстве далеко не бесполезная.
- У нас, - заявляет Виртис, - есть чем защититься. Но я не думаю, чтобы Тьме удалось переманить на свою сторону хоть одного дракона. Мы бы узнали об этом обязательно.
Верит он, как я погляжу, в свою радио-, то есть маго-разведку, прямо как мы - в сводки Совинформбюро. Глас с небес. Нет, я про радистов слова дурного не скажу, дело свое они знают туго, да и нас сколько уж выручали. Но противник-то тоже не дремлет, там такие орлы сидят, что на искусстве дезы не одну небось собаку съели. Тут тебе и ложные радиостанции, и переговоры открытым текстом, случайные якобы... Много чего умные головушки напридумывали. Так что окончательное слово все равно за нами, пешей разведкой, а у нас правила на этот счет простые - верь глазам своим, ушам своим, а пуще - тому, до чего дополз и лично рукой пощупал. Потому как глаза тоже иногда обмануть можно, а вот если уж ты дополз и лично за гусеницу потрогал - не мираж это и не муляж, а и в самом деле она, новенькая вся из себя самоходочка типа "Хетцер" - тут уже никаких сомнений не возникает.
А вообще, думаю, занятная у него логика. Четверку коней, значит, могли незаметно переправить, а танк - ни в какую?
- Так как все-таки насчет "пантеры"? - интересуюсь. - Твердо уверены? А то ведь разделает такой сюрприз ваш конвой, как бог черепаху. Даже без стрельбы - на гусеницы намотает. А из всего наличного арсенала, - говорю, - против нее играют разве что две мои противотанковые.
- Нет, - твердо отвечает Виртис. - Вещь такого веса... и, потом, в ней же должен быть человек внутри, не так ли? Мне объясняли, что танк не может двигаться без человека.
Ага, думаю, щас.
- Тому, кто это ляпнул, - говорю, - надо прикладом по лбу постучать. Только аккуратно, чтобы остатки мозгов не выбить.
- Значит... - растерянно герцог начинает.
- Может он двигаться без человека, еще как может, - говорю. - Сам лично наблюдал.
Ну, положим, тот танк не совсем без человека двигался - если формально подходить. В 42-м это было. Наш KB на батарею зениток восемь-восемь вышел. Первое орудие с ходу расстрелял, пошел на второе - и тут ему в упор снаряд всадили. Явно уж, что там ничего живого остаться не могло, но он еще двести метров прополз, взгромоздился-таки на второе - и только там у него от очередного попадания боекомплект рванул.
- Ну а чтобы, - предлагаю, - у вашей светлости сомнения по этому поводу окончательно развеять, пойдемте к "Аризоне", я вам этот процесс наглядно продемонстрирую. Как у нас говорится - лучше один раз увидеть, чем сто раз услышать. Если, конечно, - добавляю, - вы тут больше ничего осмотреть не желаете.
- Пожалуй, что нет, - говорит Виртис. - Я пошлю сюда следопытов, но сомневаюсь, что им удастся достичь больших успехов. Разве что они обнаружат тело, - на пятно кивает, - того, кого настигла твоя пуля.
- Надеюсь, - говорю, - что эти ваши следопыты насчет мин хорошо проинструктированы. А то найдут они это тело с подарочком дополнительным - и будут их потом с окрестных деревьев по кусочкам собирать.
Это ведь милое дело, "лимонку" без чеки под труп засунуть. А если время есть, можно и похитрее чего соорудить. Было бы из чего, а желание, оно всегда присутствует.
- Они знают про мины. И не только про мины. Не одни вы, Малахов, додумались до идеи ловушек.
- Хорошо, раз так.
Пошли обратно, и тут раз - снова солнце из-за туч брызнуло. Я лицо под лучи подставил, зажмурился - хорошо. Тепло, на душе ясно, запахи сразу какие-то новые появились. Ежкин кот, думаю, лето же на дворе.
- Нам, - озабоченно говорит герцог, - надо поторопиться. Принцесса скоро будет здесь.
Я в первый момент на эти слова особого внимания не обратил. Мало ли, думаю, с чего он это сказал, может, просто по расчету времени - расстояние на скорость движения кортежа поделил. А потом - в голове опять что-то щелкнуло, сам не понял что.
- А почему это вы, - осторожно так спрашиваю, - ваша светлость, так решили?
Герцог на меня посмотрел... сначала как на полоумного, а потом в улыбке расплылся.
- Я и забыл, Малахов, что ты можешь не знать этого. Видишь, - вверх пальцем тычет, - чистое небо. Силой своей магии, природной магии королевской крови, Ее Высочество разгоняет мглу, которую Тьма насылает из-за Границы.
Я чуть на землю не сел. Вот это да, думаю, такой бы талант, да в военных целях... Нам бы эту принцессу одолжить хоть на пару дней, на начало наступления, да погоду соответствующую подгадать. Вот бы здорово могло получиться - у фрицев погода нелетная, аэродромы от дождей раскисли, вся авиация к земле прикована - а над нашими солнышко вовсю наяривает, взлет-посадка - каине проблем.
- Она, - торжественно так говорит Виртис, - наша надежда.
Хорошо хоть, думаю, не добавил - последняя. А вообще - чем на Карину ровесницу, как на икону, молиться, лучше бы под руководством Жиля массовое производство автоматов разворачивали.
Ничего, думаю, вот сопроводим мы этот кортеж к месту назначения, обязательно попробую к кому-нибудь из высшего командования прорваться. Должен же кто-то всем этим королевством реально управлять. В жизни не поверю, что эта... Дарсолана сама, от и до, страной, да еще в военное время, руководит. Даже если бы и пыталась - ее бы все эти герцоги и маркизы мигом в бараний рог скрутили. Мы такие моменты в школе хорошо изучали, знаем. Наверняка тут поблизости от трона какой-нибудь местный кардинал Ришелье водится, а может, и не один.
Мне лично, кстати, этот самый Ришелье всегда симпатичен был. Ну, не совсем всегда - "Трех мушкетеров" я первый раз в десять лет прочел, а тогда что с мальчишки взять, в голове сплошной ветер да звон шпаг. А вот когда в четырнадцать перечитал, уже более, так сказать, политически грамотным и подкованным, - призадумался.
Ведь если книгу эту вдумчиво прочитать и разобраться, получается, что эти самые мушкетеры форменными врагами народа были. Причем не просто из-за своего дворянского происхождения, а по сути поступков. Королеве помогали, а ведь она против Франции работала, только так - одно письмо братцу чего стоит. Потом и сами напрямую с врагами снюхались - а это уже подлинная измена пошла, ведь присягали-то они королю, а не этой... Анне.
Та же миледи, между прочим, хотя и змея изрядная, но работала-то на разведку своей родной страны и задание выполнила, несмотря ни на что, - вражеское вторжение сорвала.
А кардинал - он в книге, по сути дела, единственный, кто не о своем благе пекся, а о стране. Королю-то все лишь бы хиханьки да хаханьки - за женой собственной присмотреть самостоятельно не мог, тоже на Ришелье полагался, где уж тут править...
Я так думаю - родись этот Ришелье лет на полтораста позже, он бы уж не позволил Первой Французской так закончиться - Наполеоном и компанией. Живо бы порядок навел.
Ладно. Вернулись мы к машине - рыжая на меня вопросительно уставилась, а я что - только плечами в ответ пожал. Или мне ей про герцогские штучки рассказывать? Так ведь, во-первых, не слишком я во все это верю, а во-вторых, может, Виртис мне все это в личном порядке излагал. Кара, конечно, что бы я там про не-рядовую ни прохаживался, относится вполне к офицерскому составу, но с другой стороны... а-а, думаю, чего голову всякой ерундой забивать? Спросит прямо - скажу, а нет - так на нет и суда нет.
Расселись по местам, я мотор завел.
- Ну вот, - говорю Виртису, - извольте наблюдать, ваша светлость. Ловкость рук и никакого обмана.
Выжал сцепление, поставил на первую - и прикладом "ППШ" педаль газа зафиксировал. А с рулем и вовсе ничего делать не стал - местность ровная, до леса далеко, пусть, думаю, катит "Аризона", куда его душе машинной угодно. Он у меня аппарат умный.
Убрал осторожно ноги, подтянулся - и в кузов.
- Так-то, - говорю. - Всего и делов.
С дороги мы, правда, почти сразу съехали, и тряска началась преизрядная. Но - едем.
- Можем, конечно, - говорю, - для пущей чистоты эксперимента вообще из машины выйти, но, по-моему, всем все и так ясно?
Герцогу так точно.
- А скажи, Малахов, - спрашивает он, - далеко она так проехать может?
- Ну, - говорю, - вот это уж как повезет.
И только я эти слова произнес, "Додж" правым передним в какую-то ямку ухнул - я чуть на капот не улетел, еле-еле удержался - и заглох. Приехали, называется.
- Ну вот, - говорю, - в этот конкретный раз - недалеко. Не повезло.
Перелез обратно на водительское место, ключ поворачиваю - а эффекта никакого. По крайней мере видимого. Я еще и еще раз так повернуть пробую, сяк - что в лоб, что по лбу. По всему видать, не пошла эта ямка "Аризоне" впрок.
- Что-то случилось? - озабоченно Виртис спрашивает.
- Случилось, - отвечаю. - А вот насколько серьезное - это я как раз сейчас выяснять буду.
Вылез, капот открыл, посмотрел - с виду все на месте, мотор не потеряли.
- А ну-ка, садись, - рыжей командую, - на мое сиденье. Будешь выполнять ответственное дело - по моему приказу ключ вертеть. Но, - повторяю, - только по моей команде. Ферштейн?
Сам в глубь капота нырнул, начал проводку проверять. Мотор горячий, жаром так и пышет, масло откуда-то течет - измазался в нем почти сразу.
Ковырялся я минут пять - то проверил, се, даже в карбюратор заглянул. Вроде все в порядке, а поди ж ты, не желает заводиться, и все, хоть ты тресни. Неужели, думаю, в моторе чего стряслось? Вот уж от чего упаси нас местные боги, все, вместе взятые, и каждый по отдельности.
В общем, так увлекся ремонтными работами, что даже топот не сразу услышал. Виртис, правда, тоже хорош... гусь. Ладно рыжая, она сама на эту кавалькаду уставилась, рот разинув, но он-то мог бы предупредить! Я бы хоть какой-то пристойный вид принял. А так...
Поднял я голову - и сразу взглядом с Ней столкнулся.
Лет Ей и в самом деле не больше, чем Каре. Только лицо... другое. В смысле, более... суровое, что ли... не знаю. Волосы темные, по плечам рассыпались, за конем красный плащ струится, словно знамя. Рубашка на Ней тоже красная была, и в обруче на лбу камни крупные того же цвета - рубины, не иначе.
А вот какого цвета глаза - тогда не запомнил. Хотя, казалось, только в них и смотрел. Я на Нее, а Она на меня - грязного, измаранного, а остальных словно и нет, одни мы в этом мире остались, и не движется ничто, только Она мимо меня медленно-медленно и беззвучно совершенно на коне проплывает.
Еще я меч запомнил. Меч у коня на боку без ножен висел. Здоровенный такой двуручник, на солнце полыхал так, словно из чистого серебра сделан. Обычно-то на него, наверно, и смотреть больно, только сейчас я смотрел ох как не обычно.
Не знаю, сколько это... наваждение длилось. Ну сколько, спрашивается, надо коню, чтобы два десятка метров проскакать? Секунды... а мне казалось, я там битый час стоял и на Нее смотрел.
Только когда Она отвернулась - резко, я моргнул, и снова все на свои места стало, как обычно.
- Теперь, - торжественно так Виртис изрек, - ты удостоился лицезреть Ее Высочество.
Да уж, думаю, удостоился... улицезреть. Ох, неспроста все эти штучки-дрючки.
Вытер пот со лба - точнее, масло по нему еще больше размазал и чисто машинально капот захлопнул, а мотор возьми и заведись.
Я аж подскочил. Открыл капот обратно, заглянул - точно, работает. Тут уж я вообще что-либо понимать перестал. Как во сне - дошел до дверцы, открыл - рыжая уже успела обратно в кузов перебраться, догадливая, - сел и к Каре повернулся.
- Ну, - спрашиваю, - и что?
Ничего мне эта кошка рыжая не сказала, только посмотрела... обещающим таким взглядом. Много чего разного обещающим.

Глава 17

Проснулся, еще глаз не открыл, слышу - что такое? Где-то рядом, под самым окном, гармонь играет.

На поле танки грохотали,
Танкисты шли в последний бой.
А молодого лейтенанта несли
С пробитой головой.

Вскочил с кровати, высунулся в окно - точно. Посреди двора королевского замка, в стожке сена - и кто его только тут насыпал, - сидит рязанская рожа в нашей гимнастерке и выводит:

В наш танк ударила болванка,
Погиб отличный экипаж.
Четыре трупа возле танка
Украсят боевой пейзаж.

Я быстро оделся, сапоги натянул, махнул прямо через подоконник и иду. А этот - хоть бы хны, даже бровью не повел. Словно тут каждый день полковники табунами ходят, а уж простые сержанты и вовсе ротами маршируют. Сидит себе и наяривает:

Нас извлекут из-под обломков,
Поднимут на руках каркас.
И залпы башенных орудий
В последний путь проводят нас.

Я рядом стал, дослушал до конца.
- Эх ты, - говорю, - Рязань. Что ж ты вытворяешь? Такой аккордеон замечательный, не какая-нибудь там фабричная работа, а настоящий мастер делал, да еще небось и на заказ. Этому трофею цены нет, а ты на нем, как на трехрядке, наяриваешь, на одних басах. За такую игру на кухню вне очереди отправляют.
Рязань голову поднял - глаза до чего голубые - и усмехается.
- Ты, что ли, лучше сыграешь?
- Да уж получше тебя, - говорю.
- А ну, попробуй, - и аккордеон мне протягивает. Ну, я рядом с ним сел, ремни надел, по клавишам прошелся - загляденье. Такой глубокий и чистый звук - давно не слыхал.
- Чего играть-то? - спрашиваю.
- А чего хочешь.
- Ладно, - говорю, - получи. И начал.

Вьется в тесной печурке огонь.
На поленьях смола, как слеза,
И поет мне в землянке гармонь
Про улыбку твою и глаза.

Рязань до конца дослушал и говорит:
- Хорошо играешь. Но тоже не Шаляпин.
- От Лемешева и слышу, - отвечаю. - А ну, сам покажи.
Рязань аккордеон обратно забрал и как врежет:

Над границей тучи ходят хмуро,
Край суровый тишиной объят.
У высоких берегов Амура
Часовые Родины стоят.

- Ну, вот, - говорю, - опять ты его на одних басах терзаешь. А ну, отдай вещь.
У меня-то слух натренированный - в темноте кромешной шаги часовых ушами ловить. Ну а если артиллерия концерт начнет, могу не хуже любого дирижера - эта немецкая стапяти-... это наши дивизионные; гулко, с оттяжкой - "тигр" из своей дуры долбанул. Тот еще оркестр.
Исполнили мы с ним на пару "Темную ночь", потом из "Трактористов" - "Броня крепка и танки наши быстры", потом "Синий платочек" - это совсем хорошо было, ну и, само собой, "Катюшу". Народ местный вокруг нас собрался. Ну, картина и в самом деле на раз - в черт-знает-каком-мире, посреди двора королевского замка, развалились двое славян и наяривают себе.
Сыграли так еще с десяток песен, и тут Рязань говорит:
- Это я все и без тебя знаю. А новое чего-нибудь?
- Новое? - спрашиваю. - А ты новую "Лили Марлен" слыхал? Образца 44-го?
- Нет.
- Ну, вот и лови, и давай на этом концерт заканчивать.
И сыграл.
- Ну, - Рязань говорит, - шикарно играешь. Хоть в королевские менестрели записывай.
- Ладно, - говорю, - поиграли, и будет. Ты лучше расскажи, кто ты есть и чего здесь валяешься?
- А чего рассказывать, - говорит. - Ты сержант?
- Старший.
- А я просто. Ты пехота?
- Бери выше, - говорю, - дивизионная разведка.
- Ну а я артиллерия. ИПТАП, слыхал про такое?
- Как же, - говорю, - сорокапяточки. Смерть врагу, конец расчету. Наслышаны, знаем.
- У нас уже новые были, - говорит, - 57-ми. Вот с одной такой я сюда и угодил.
- А здесь, - спрашиваю, - чего делаешь?
- А я, - говорит, - замковым ПВО заведую. В правом крыле одна наша зенитка стоит, 85-ти, в левом - фрицевская, восемь-восемь. И еще "эрликон" на главной башне торчит, только к нему снарядов вечно нет.
- Тут я как раз помочь могу, - говорю. - У нас недавно "фоккер" хлопнулся, 190-й, там этих снарядов штук пятьсот - если подойдут, конечно.
Рязань аж подскочил.
- Слушай, - говорит, - да за такое, за такой подарок я... я...
- Ты бы, - усмехаюсь, - хоть имя свое сказал. Я вот, например, на Сергея Малахова, бывает, отзываюсь.
- А чего имя, имя у меня простое - Рязанцев Николай.
- Точно, - говорю, - я как твою рожу из окна увидел, сразу подумал - Рязань-матушка.
- Тоже мне - разведка.
- Ну вообще, - интересуюсь, - давно здесь кантуешься?
- Да уж, - зевает Николай, - с полгода.
- О, - говорю, - так ты небось и новостей-то последних не знаешь?
- Откуда. У нас же тут до последних двух недель такое захолустье было - мухи от скуки на лету дохли. Пока там, - на замок кивает, - не решили, что королевский двор сюда переберется. Тут-то все, понятно, забегали, как ошпаренные.
- Ну, тогда лови.
Выложил я ему сводки Софинформбюро за последние месяцы - и про Белоруссию, и про второй фронт, и про наши украинские дела.
Коля только вздохнул завистливо.
- Вот, - говорит, - это да. Это люди дела делают. А мы тут...

Предыдущая страница 25 Следующая страница


"Додж" по имени Аризона 26

- А что, - спрашиваю, - вам злыдни местные не сильно досаждали?
- Да не. Покуда тихо было. Но, скажу тебе, тишина эта такая, нехорошая тишина. Ну, знаешь...
- Как перед большим боем.
- Во. В точку.
- Ну а разведка ваша куда смотрит? Или, - говорю, - она тут вообще отсутствует как диагноз?
- Да был один попик, - отвечает Рязань. - То есть чего был, он и сейчас есть... где-то. Затаился, крыса церковная. Выпить не дурак, да девок дворовых за зады щипать, а насчет дела... какие-то сведенья он выдавал, а откуда брал, леший знает. Мне одна... бойкая... рассказывала, что у него в часовне шар хрустальный есть, в который видно, чего на той стороне творится. Еще слух ходил, что он с птицами общаться умеет, хотя по этой части больше друиды мастера. Есть тут такие... лесники-агрономы.
Коля это так спокойно говорит, с ехидцей, а меня злость начала разбирать.
- С чертями он зелеными общался, - говорю. - А смотрел небось в бутылочные донца. Знаешь, сколько там полезной информации высмотреть можно? А уж зеленые черти - это и вовсе источник воистину неоценимый. Таких новостей порасскажут - свеженьких, прямиком из преисподней.
- Да говорил я управляющему нашему, - мигает Коля, - графу Эльварду, я его Эдиком зову, что гнать надо этого алкаша в три шеи, пока до беды не довел, а на его место из столицы толкового мага вытребовать. И чтобы исцелял заодно. А то стыдно сказать - во всем замке из медпресонала коновал дядя Фотт. Никто, понятно, к нему и не обращается, дураков нет, все, случись что, на болото топают, к бабке Пиго - тоже та еще старушка, Баба-яга чистой воды. Во, - оживляется Рязань, - самогонку-то бабка тоже гонит, уж не ведаю с кого. Пойло на вид отвратное, на запах и вкус тоже, но коли сумеешь заглотнуть не проблевав - забирает, доложу тебе, не хуже наркомовских.
- Ты, я погляжу, - говорю, - неплохо тут устроился. Вжился, можно сказать.
- А то, - опять Коля мне подмигивает. - Вы, разведка, канешно, аристократия, но и мы, пушкари тоже кой-чего... о, а вон и второй наш канонир идет.
Я голову лениво так повернул - гляжу...
- Эй, - шепчу Кольке. - Это ж фриц.
- Не, - мотает головой Николай. - Он не фриц. Австриец.
- Один леший, - говорю. - Сам-то... Адольф тоже ведь из австрийцев.
- Ну, ты загнул, - говорит Рязань. - Рудольф нормальный парень, по нашим не стрелял...
- Точно?
- Будь спок. Ты что думаешь, стал бы я с фашистом так, запросто... я его солдатскую книжку со всех сторон обнюхал. Он с 40-го в ПВО рейха барабанил, против союзничков. В расчете восемь-восемь. Под этим... Дюссельдорфом. Наши туда точно не дотягивали.
- А сюда как попал?
- Им прямо на позицию сбитый бомбер шлепнулся, - улыбается Николай. - Американский, стратегический. Со всеми бомбами, представляешь?
Да уж, думаю, тут энергии - хоть залейся. Раз двадцать туда-обратно можно.
Немец этот, то есть австриец, уже совсем близко подошел. Я, понятно, первым делом на форму - все верно, комбез рабочий от Геринга, и значок зенитной артиллерии поблескивает, как и положено.
Ладно, думаю, чего уж там... раз он здесь не враг, а вроде даже и свой...
Встал и руку ему протягиваю:
- Сергей Малахов.
Австриец этот оценивающе так на меня посмотрел... волосы у него черные, а глаза, что характерно, голубые. Ладно, хоть целиком на белокурую бестию не вытягивает.
- Рудольф Вельт.
Первый раз вот так с немцем... тьфу, с австрийцем, за руку здороваюсь.
- Меня искал? - спрашивает Рязань.
- Тебя. Отвертки где?
- Где всегда. Под кроватью, в ящике.
- Смотрел, не нашел.
- Плохо смотрел. Они там в ветошь замотаны, а сверху напильники лежат.
- Я ведь, - говорит Рудольф, - сейчас проверю.
- Валяй. А то, - оживляется Рязань, - может, с нами посидишь?
- Времени нет, - отвечает австриец. Развернулся он ко мне, глянул... с прищуром, но не зло, а так... спокойно.
- Чуть позже, - говорит, - с делом закончу, тогда подойду. С новым человеком поговорить всегда интересно.
- Он нам, - встревает Колька, - снаряды к "эрликону" пообещал.
- Что ж, - задумчиво кивает австриец. - Они нам пригодятся.
Повернулся и пошел.
Ну, думаю, первое впечатление, можно сказать, неплохое. У меня, по крайней мере.
- В самом деле, - говорит Колька, - Вельт хороший мужик. Мы с ним уже, считай, четвертый месяц в одной комнатушке вместе.
- И ты его, - улыбаюсь, - в партию вступить еще не сагитировал?
- Пытался, - вздыхает Рязань. - Только... Руди-то парень начитанный, даже в университете поучиться успел, а у меня что - всего образования три класса да коридор.
- Да, - киваю, - тогда, конечно, тяжко. Когда в черепушке вакуум наблюдается. Кстати, - спрашиваю, - а когда этот Вельт успел так здорово натаскаться по-нашему шпрехать? Твоя работа?
- Не-а. Ему, когда он в этот мир попал, один маг знание языка вложил.
- Да ну? Вот так, запросто?
- А им это, - говорит Колька, - очень даже просто. Как нам палочку обстругать. Они, маги эти, и не такие номера откалывают.
Хорошо, думаю, устроились. Может, и мне таким ускоренным методом какой-нибудь язык выучить? Тот же немецкий... надоело в глаголах путаться.
Смотрю, а через двор что-то совсем уж несусветное идет. Похожее на... был у нас в дивизии снайпер один, Федор Николаевич, вот он из своего плаща похожую штуку соорудил. Ветками обшил, корой - с двух шагов не заметишь. Вот и этот тоже шел - кустик. Не знаю, кто как, а я себе именно таким лешего представлял.
- Это еще, - спрашиваю, - что за чудо-юдо?
Колька на локте приподнялся, глянул.
- А-а, - говорит, - это эльф. Лесной. Они тут партизанами работают.
- Ну-ну.
Эльфов этих тут, я гляжу, развелось, лесных и всяких прочих... недорезанных. И туда же, в партизаны. Уж не знаю, какие там из этих эльфов партизаны, а только посмотрел бы я, как бы они от, скажем, "Брандербурга-800" бегали.
- А не сыграть ли, - говорит Николай, - нам...
Тут он враз осекся, аккордеон в сторону отбросил, за воротник схватился.
- Ша, - шепчет. - Начальство.
Ну я тоже поднялся, себя оглядел - вроде в порядке, разве что сено кое-где пристало. Ладно, думаю, чего уж там, мы сначала на это начальство вблизи посмотрим.
Был, помню, один случай... мы как раз на рассвете с той стороны вернулись, ну и, понятно, кто в чем, кто где был - попадали, будто одной очередью срубленные. В голове даже мыслей нет, точнее, одна на всю голову - спа-ать!
И тут появляется этот... старший лейтенант и начинает нас строить. Нас, разведчиков, с задания вернувшихся, по стойке "смирно" строить. Я в первый момент, как на ноги поднялся, вообще не сообразил, чего он от нас хочет. Да что там - я его и не видел толком. Маячит чего-то перед глазами, надсаживается, упасть обратно не дает.
Первым из нас Коля Аваров опомнился, и он-то этому лейтенантику и выдал - горячий горский человек. И про маму... и прочих родственников... Я от этих оборотов даже проснулся... немного.
Уже на этот шум старший лейтенант Светлов прибежал - он в тот раз с нами не ходил, потому, наверное, и вник в ситуацию с ходу - отвел этого... тоже лейтенанта в сторонку и объяснил ему... понятно. В общем, больше мы его не видели.
Начальство бывает свое, а бывает... Может, он вообще не с нашей дивизии! Подумаешь, лейтенант старший. Голову ведь тоже иногда использовать надо... По назначению.
Смотрю - идет к нам через двор мужик, лет сорока, плотный такой, с усами такими пышными, в точности как у начштаба дивизии, в нашей форме - ремни, портупея, все как полагается, и форма, что характерно, комсоставская. Только... что-то в ней было неправильное, а вот что - это я сообразил, только когда он почти до нас дошел.
Старая это была форма. Комбриговская, с ромбами вместо четырех шпал. У меня самый первый комполка тоже до войны переаттестоваться не успел, так до 42-го в документах и писал - командир полка комбриг Ломов. А многие, я слышал, и после аттестации так ромбы в петлицах и таскали - все-таки, что бы там ни говорили, а полковник - это полковник, ну а комбриг - это было почти как генерал.
Интересно, думаю, а он вообще в курсе, что у нас погоны снова ввели?
Ладно. Честь я ему отдал, все, как полагается, Коля - так тот вообще вытянулся, словно штык проглотил, глазами начальство ест вместе с сапогами. Сапоги, кстати, у этого комбрига не офицерские, а солдатские кирзачи. Я вниз тихонько посмотрел - у меня-то как раз хромовые, из "Студебеккера". Прямо неудобно как-то получается. Не буду же я ему объяснять, что нам, разведке, такие вещи - типа сапог офицерских или там сукна, не то чтобы разрешены, а, скажем, не подлежат наказанию.
Комбриг нам тоже коротко так откозырял, руки за спину заложил и на меня уставился.
- Кто такой? - отрывисто спрашивает.
- Старший сержант Малахов, - рапортую. - Разведывательная рота 134-й стрелковой дивизии.
- Малахов, значит, - повторяет комбриг и смотрит при этом... испытующе. - Старший сержант.
- Так точно, товарищ комбриг.
- Довелось мне тут, - говорит и улыбается уголками губ, - почитать про твои подвиги.
Ежкин кот, думаю, да что это такое вокруг меня происходит? Кого ни встречу - все про меня знают. Что ж это за рапорт про меня Аулей накатал? Представление к званию виконта, не иначе.
- А еще, говорят, ты вчера отличился.
И тут меня вдруг пробрало.
- Разрешите, - говорю, а сам куда-то поверх комбригова плеча смотрю, - доложить. Вчера в ходе выполнения боевого задания по обеспечению следования колонны с высшим командованием местных жителей мною и добровольцем из числа местных жителей была обнаружена диверсионная разведгруппа противника. В ходе завязавшегося боестолкновения четверо диверсантов были уничтожены на месте, а шестерым, из которых один, вероятно, тяжелораненый, удалось с места огневого контакта скрыться. Ввиду малочисленности личного состава и необходимости выполнять основную задачу преследование организовано не было. С нашей стороны потерь нет, взяты трофеи - автомат "ППШ" с полным диском - одна штука, пист...
- Хорош, - обрывает меня комбриг. - Когда мне от тебя полный рапорт потребуется, я тебе прикажу, не волнуйся. А по этому делу ты будешь либо герцогу Виртису докладывать, либо принцу Рондо.
Интересно, думаю, что это еще за принц такой? Логически рассуждая - если Виртис, который герцог, личной охраной принцессы ведает, то принц - следующее звание - должен чем-то более крупным заправлять. Всей госбезопасностью, например.
- А у меня на тебя, - продолжает комбриг, - другие виды есть... старший сержант Малахов... разведывательной роты... 134-й стрелковой дивизии.
Посмотрел еще на меня... на Рязанцева...
- Ладно, - говорит, - ты отдыхай пока... старший сержант. Явишься ко мне в половине двенадцатого.
- Слушаюсь. Только... товарищ комбриг...
- Что?
- Разрешите доложить... часов у меня нет.
Ну у него-то самого цепочка из кармана свешивается.
Комбриг хитро так прищурился.
- А что, - спрашивает, - тебя, разведка, по солнцу время определять не учили?
- Так точно, учили, - отвечаю. - С точностью до получаса.
- Ну и явишься... с точностью до получаса.
- Слушаюсь.
Комбриг напоследок Колю глазами смерил - а тот все время словно солдатик оловянный стоит, - повернулся и прочь зашагал. Я глаза скосил - а из Коли будто воздух выпустили - обмяк, сгорбился.
- Уф, - шепчет, - пронесло. А то вчера, по приезде, ему не до меня было, а сегодня, думал, точно огребу свое по полной... со скипидаром и иголками патефонными.
- А за какие хоть грехи? - интересуюсь. - И чего тогда ты тут валяешься? Бежал бы, глядишь, чего бы и поправить успел.
- В том-то и дело, что не за грехи, - вздыхает Рязань. - За грехи-то он бы меня сразу и на месте... А вот плановая... для профилактики, так сказать... это мне светит.
- Как его звать-то? - спрашиваю.
- Клименко, - тоскливо так говорит Коля, - Павел Ефремович. Комбриг. Сюда еще в 41-м угодил. Он в свите состоит, навроде начштаба, ну и за всех наших, иномирцев, отвечает. Суровый мужик.
- Да брось ты, - говорю. - Слышал, что он мне приказал - отдыхать. Вот и будешь мне в этом тяжком занятии способствовать. Я-то и вообще в этом мире человек новый, ну а в замке этом и вовсе. Как у вас тут с культурным досугом? Wo Ist die nachste Stadion? Ich wurde gern ein klassisches Konzert.* [Где тут находится ближайший стадион? Я охотно сходил бы на классический концерт.]
- Так себе, - отзывается Коля. - Про самогон бабкин я тебе уже говорил, да и тащиться за ним - три версты по болоту. Пиво - эль по-местному - здесь только гномы делать умеют и дерут за него, доложу тебе, три шкуры.
Эй, думаю, а это хороший вопрос. Как мне тут на довольствие поставиться, денежно-вещевое.
- Можно, - продолжает Коля, - вина попытаться достать. Вино здесь слабое, местные его, почитай, заместо воды употребляют. Да и то сказать, от здешней воды так пробрать может - мало не покажется. Вот с культурной компанией проблемы. В свите-то наверняка всякие интересные личности имеются - менестрели там, фрейлины опять же, только знакомство я с ними пока свести не успел.
- Да ладно, - говорю. - На вино - набегут.
- В крайнем случае, - подмигивает мне Коля, - я девок из местной обслуги позову. Есть тут у меня одна... бойкая. А... нет, ты погляди только! - и челюсть у него - раз и отвисла.
Я за его взглядом проследил и сам чуть пасть не разинул.
Идут, значит, по замковому двору... две. Дамы. Одна стройная, черноволосая, платье на ней эдакое, темно-синее, повыше колен, все какими-то узорами да блескучками расшито, сапоги тоже темно-синие, и тоже повыше колен заканчиваются. Пояс широкий, с бляшками. На поясе справа мешочек бархатный - то ли кошелек, то ли это у них женские сумочки такие. В правой руке посох несет, легко так, без усилия, хотя посох с виду здоровый. Тоже затейливый весь из себя, резной, темного дерева, а на конце синий то ли шар, то ли кристалл вделан.
А вторая - вся в доспехе, почти как давеча у эльфа того, черно-белого, только не белом, а начищенной стали, но тоже ажурный такой, даже на груди - и то выделан... соответствующе. Полный доспех - сапоги, перчатки, наголенники там с прочими нарукавниками и шлем с крылышками. В руке лук несет - и лук костюму под стать. В общем - вылитая валькирия, хоть сейчас в эпос про Нибелунгов вставляй.
Но только вот волосы у этой валькирии из-под шлема струятся подозрительно знакомые. Рыжие волосы.
- Так, - говорю, - это еще что за бал-маскарад?
Коля на меня удивленно так вскинулся.
- Ты что, - спрашивает, - знаешь их?
- В синем, что слева, - отвечаю, - первый раз в жизни вижу, а вот та, что справа... есть у меня подозрение, что ее я знаю лучше, чем мне бы того хотелось.
И пока я эти слова говорил, шлем с крылышками как раз в нашу сторону повернулся... замер... девицы о чем-то между собой перешепнулись и - цок-цок, а сапожки-то, думаю, подкованы - уже рядом.
- Вот, - сладеньким таким голоском Кара щебечет. - Это и есть тот самый Малахов.
- Старший сержант, - добавляю. - Не забывай, пожалуйста, - а сам на черноволосую гляжу.
Вблизи она очень даже ничего оказалась. Брови черные, как там в таких случаях говорится... ах, да, соболиные, а глаза - точь-в-точь как у моей рыжей - огромные и зеленые. Только за ресницами она не в пример лучше следит и ухаживает.
- Позволь представить, Сергей Малахов, - раздельно произносит Кара, - мою двоюродную сестру Ринелику Пато. Чародейку Второго Круга Посвящения.
- Правильно говорят - магичку, Лен, - усмехается черноволосая и изящным таким жестом мне руку протягивает. - А для друзей я просто Елика.
- Ну а я, - говорю, - просто Сергей, - и руку ей пожал.
Выглядела она после этого пожатия слегка удивленной. Ну да, конечно, у них-то руки дамам целовать принято. Лобызать. А я и позабыл. Мужлан-с, однако, что девушка и констатировала.
- Очень приятно, - говорю. - А это, - на Колю киваю, - Николай Рязанцев. Ни барон, ни граф, ни друг, ни брат, а такой же, как я, простой русский солдат. Прошу любить и жаловать.
Вот Коля-то не сплоховал - видно, успел за полгода пообтесаться. Аккуратненько за самые кончики пальцев руку взял и еле-еле губами коснулся, что у одной, что у второй. Тоже мне - аристократия.
Ладно, думаю, мы тоже не лыком шиты. Просочился вперед и, прежде чем девушки опомнились, обоих под локотки подхватил.
- А не пройти ли нам, милые дамы, - говорю, - куда-нибудь.
- Можно, - благосклонно так кивает Елика. - Мы не возражаем. А какие будут варианты?
Я на рыжую кошусь - у нее на личике внутренняя борьба аршинными буквами. И возразить мне хочется, и сестре перечить неохота, да и вообще интересно.
- Есть тут, - оживляется Рязань, - одно местечко...

* * *

Местечко еще то, как выяснилось. Он нас к нему долго вел, подвалами какими-то. Хлама там - немерено. Похоже, туда все барахло чуть ли не от основания династии сваливали. Его бы разгрести - на танковую роту хватит, и денег вырученных, и металлолома. А люди здесь почти что и не ходят. В самом начале еще попадалась какая-то обслуга, косились на нас странно, а потом уже вековая пыль пошла и только посреди коридора тропинка протоптана. Я пригляделся для забавы - четверо тут ходило постоянно и двое из них - Коля со своей... бойкой. Еще один, вроде старик - ходит в чем-то вроде тапок и к тому же пришаркивает. А еще один в сапогах местных, причем, что характерно, этот меньше всех наследил, словно специально старался с тропинки не сходить.
- Слушай, - говорю тихо Рязани, - ты эти ходы вообще как знаешь?
- Хреново, - также шепотом Коля отзывается. - Только до комнатушки и обратно. Мне ее дворецкий по пьяному делу в карты продул. Он-то по здешним подвалам спец.
- Так, - говорю, - а кроме него, кто здесь бродить может?
- Да никто, - удивляется Коля. - Крысы разве что.
И только он это сказал - как проскакнет из одного угла в другой. Даже я разглядеть толком не успел. Тень серая, лапками быстро-быстро перебирает, крупная, сволочь... Коля замер, рыжая рот начала раскрывать - для вопля, не иначе, - я за пистолетом тянусь, и тут Елика коротко так рукой взмахнула - шар-pax - словно у нее в рукаве все это время мячик огненный был запрятан. Бабахнуло, как от винтаря, искры брызнули, и паленым запахло.
- Ты это... - Коля в себя пришел и на Елику начал руками размахивать. - Чего? Совсем уже... файерболами кидаться. Тут же... как полыхнет...
Елика на него посмотрела жалостливо так, ладошку перед собой выставила, дунула - и весь угол комнаты с пятном обугленным враз инеем покрылся.
- Так, - спрашивает, - лучше?
Коля стушевался, покраснел, а я пистолет в руке держу, и ствол у него, что характерно, подрагивает, прямо как стрелка у компаса.
Может, конечно, привиделось - всякое бывает, не каждый день все-таки перед носом девушки шарами огненными швыряются. Да вот только я своим глазам доверять привык, а раз так - мелькало что-то впереди, как раз в тот момент, когда мы все за крысой охотились. Черное, ростом примерно с человека.
Жалко, думаю, что тут освещение такое хилое. А с другой стороны, если прикинуть, как мы по лестнице спускались, никак в эти щели не могут прямые лучи светить, будь они хоть трижды под самым потолком. Но светят.
Коля на меня смотрит, на пистолет...
- Ты чего, - говорит, - разведка, контузию схлопотал?
А я все никак не могу дрожь унять. Прямо мистика какая-то.
- Там, - пистолетом показываю, - впереди, что?
- Серьезно? То же, что и сзади. Пыль да мусор. Черт, думаю, неужто и вправду почудилось? Ходить по этим подвалам... мы-то больше по лесам да болотам привычные. Там воздух, простор. А вот в городах пока как-то не доводилось. Зато я, когда в госпитале валялся, сталинградских раненых наслушался, про их подвальную войну. Жуткое, говорили, дело.
Главное, не развернуться здесь толком. А то, как мы сейчас стоим - одной очередью всех положить можно. Про гранату я и не говорю.
- Ну что? - это Коля волнуется. - Идем или так и будем вперед пялиться?
- Лично я, - Елика заявляет, - ничего не чую впереди. Но если ты опасаешься... - повела рукой, и сразу вокруг нее забавное такое сияние возникло. Облачко, не облачко, а словно крохотные новогодние снежинки вокруг нее кружат, причем не абы как, а по орбитам. Тоже мне, думаю, пояс астероидов в миниатюре.
- Защиту поставила? - Рязань осведомленность свою демонстрирует. - "Серебряная броня", да?
- Это заклинание называется "Ледовая броня", - улыбается Елика. - Хочешь испытать на прочность?
- Нет уж, - Рязань аж в сторону шарахнулся. - Знаю я ваши магические штучки. Как долбанет, что твоя электростанция...
- Вот видишь, - поворачивается Елика ко мне. Посмотрел я на эту... магичку, на сияние... Пальнуть бы по ней для пробы, да только куда? Юбка короткая, рукава, правда, широкие, ну да мало ли что у нее там запрятано. Попасть-то я попаду, куда хочу, а ну как полыхнет там очередной шарик, что тогда? Огнетушителя тут в пределах видимости как-то не наблюдается.
- Вот что, - говорю ей, - ноги раздвинь.
- Что-о?!
У нее поясок был хороший. Из парчи с позолотой или там чего похожего - я-то такие только в кино видел - шириной с ладонь, накладочки фигурные, пряжка с чайное блюдце, а свободный конец, что характерно, свисает чуть ли не ниже юбки.
По нему-то я и пальнул.
Грохнуло, вспыхнуло. Елика чуть ли не под потолок подпрыгнула.
- Ты! - Это уже рыжая на меня орет. - Малахов! Совсем ума лишился?! Даже тех крох, что были?!
- Может быть, - соглашаюсь. - Только давай сначала посмотрим, куда я попал.
Елика, похоже, меня на месте испепелить собиралась. И отнюдь не взглядом. Но как только мои слова до нее дошли - нахмурилась, глянула вниз, а там, на самом кончике пояса аккуратная такая дырка. Калибра семь, шестьдесят два, что характерно.
- Ой!
- Вот то-то, что "ой".
- Не думала, - бормочет, - что этой штукой можно пробить защиту третьего уровня.
- Век живи, - замечаю, - век учись.
- Малахов! - У Кары, можно сказать, вопль возмущенной души получился. - Чего. Ты. Хочешь!
- Я? - переспрашиваю. - Я-то хочу всего лишь того, чтобы мы соседнюю комнату спокойно прошли.

Предыдущая страница 26 Следующая страница


27 Андрей Уланов

- Слушайте, - озабоченно Коля говорит, - а может, ну его, подвальчик этот. Я и другие места знаю. В малой трапезной, например, можно очень даже здорово в уголочке пристроиться. Там, правда, шумно, зато...
- Нет уж, - заявляет Елика. - Раз уж мы сюда пришли - я желаю идти дальше. И если там, впереди, что-то есть, - тут она руку ладонью вверх протянула, а на ней р-раз - еще один огненный шарик возник и подпрыгивает так легонько, вверх-вниз, вверх-вниз, словно она его как мячик подкидывает, - то пусть это "что-то" знает - я весьма рассержена тем, что мне испортили новый пояс.
К сведенью некоторых, - продолжает Елика, - это был не простой кусок ткани, а магический артефакт.
- Надо же, - вздыхаю. - Кто ж знал? Продырявился совсем как обычный.
- Ну что, пошли?
- Погодите, - говорит Рязань. - Застращал ты меня, разведка, своими предосторожностями.
Прошел он в угол комнаты, заскрежетал там чем-то. Пыли сразу такое облако взлетело, что Кольку в нем и не видно почти, только чих молодецкий доносится.
Вылез он из него и тащит, нельзя же не сказать, меч. Длиной эта сабля метра полтора, так что держать ее в руках как положено, лезвием вверх, у Кольки не получается - потолок мешает. Наоборот, впрочем, тоже, только на этот раз по причине пола. Лезвие изогнутое, волнистое, отчего напоминает мне этот меч исключительно штопор.
- И как же ты, - интересуюсь, - с эдаким ломом здесь орудовать собрался, а? Тебе же размахнуться - коридора не хватит!
- Апчхи, разберемся, - сипит Колька.
- Ну-ну.
Пошли. Впереди Елика с ее шариком ручным, следом я с "ТТ". Кара лук свой новый на изготовку взяла, а Рязань я в самый тыл задвинул. А то - есть там кто или нет, это пока неизвестно, а вот если он начнет со своей железкой Василия Ивановича изображать - точно кого-нибудь порежет.
Ладно. Шагнули мы с магичкой через порог, посмотрели дружно по сторонам, потом друг на друга.
- И? - осведомляется Елика. Ласковым таким голоском, нежным. - Где оно?
- Хороший вопрос, - отзываюсь. - Кто б ответить взялся?
Ежкин кот, думаю, неужели и в самом деле привиделось?
Осмотрелся еще раз, обстоятельней - и тут до меня дошло.
- На пол, - говорю, - гляньте, ваше магичество.
Елика глаза опустила, потом снова на меня подняла. Более злобные, чем до этого.
- И что?
- Ничего не заметила?
- Нет. А что, позвольте узнать, должна была заметить?
- Показываю. В предыдущей комнате от двери к двери тропинка протоптана, заметная такая. А здесь нет. Догадаешься почему или подсказать?
- Здесь нет пыли, - ошеломленно так Елика бормочет. - Кто-то смел всю пыль.
- Именно, - киваю. - Вот узнать бы, кто и зачем.
- Может, - предположил Коля, - это дворецкий мой подмел.
Ага, думаю, в одной комнате из всего подвала. Тоже мне... артиллерия, Шерлок Холмс... с тремя классами образования.
- Ты бы, - говорю ему, - перестал своей железякой пол царапать.
- Надо, - заявляет Кара, - немедленно сообщить об этом начальнику стражи замка.
- Надо, - вздыхаю, - один только ма-аленький такой вопросик, прежде чем ты побежишь, доспехами гремя. Что именно ты сообщать собралась, а?
- Ну... все.
- Все, - говорю, - это понятие расплывчатое. Уточни-ка, битте, для наградного листа, что ты лично под ним понимаешь?
Рыжая рот распахнула... и так стоять и осталась, секунд пять. А потом закрыла, так ничего и не сказав.
- Дошло? - участливо так осведомляюсь. - Мы тут собрались вчетвером весело время провести, устроили охоту на крыс, потом одному из нас неизвестно что почудилось, а в результате в подвале обнаружена комната с подметенным полом? Так, что ли? И как думаешь, долго он нас слушать будет?
- Коль, а Коль, - спрашиваю, - у вас тут в замке гауптвахта есть или сразу в штрафники записывают?
Елика в это время стену в углу изучала.
- Если буду говорить я, - сообщает она, не оборачиваясь, - меня послушают. Но ты прав, Сергей, нам пока не о чем говорить. Здесь, - тут она запнулась, словно слов не могла нужных подобрать, - что-то есть, что-то висит в воздухе. Я чую. Но, - на угол показывает, - за этой портьерой пять шагов сплошного камня.
- Слушайте, господа хорошие, - у артиллерии, похоже, нервы уже не того, - пойдемте отсюда, а? Или вперед, или назад, только здесь задерживаться не надо. Я хоть и не маг, но тоже чую... чегой-то нехорошее в воздухе.
Интересно, думаю, как же ты с такими нервами немецкие танки на кинжальный подпускал. Хотя... там вокруг простор, в руках оружие, врага видать и друга рядом - тоже. А тут - даже и не явная опасность, а черт-те что с черт-те чем напополам.
Ладно.
- Пыль ты чуешь, - говорю, - в воздухе. Далеко хоть идти еще?
- Еще метров сорок, - отвечает Колька, - а потом по лестнице вверх.
- То есть как это "вверх"? - удивляется Елика. - Так это твое место не в подвале?
- Нет, конечно, - тоже удивленно Рязань отзывается, - что я, дурак, в этой темноте сидеть? Там, наверху, есть одна комнатушечка... стол, скамьи, все, как полагается, уютная такая, там еще печь открытая...
- Камин, - говорю, - так эта штука называется.
- А скажи мне, пожалуйста, воин Николай, - медленно так рыжая произносит, - за каким троллем ты потащил нас в этот проклятый богами подвал?
- Ну, - замялся Рязань, - я... вообще-то...
- Давай-давай, - подбадриваю, - колись... Коля.
Долго же, думаю, он с духом собирается. На гадость какую хотел подбить, не иначе.
- Я хотел, - выпаливает Колька, - чтобы вы вино выбрали. Ну и того... донести помогли, а то уж больно эти бочонки неподъемные. Дворецкий говорил, тут самые что ни на есть лучшие королевские вина хранятся. Марочные, во.
Ну все, думаю, приехали. Сейчас рыжая этого олуха убивать будет.
Переглянулся с Еликой, и тут мы с ней как заржем - чисто кони. Меня прямо согнуло. Весь этот тремор нервный дурацкий наружу прорвался. Хохочу, аж слезы текут - и остановиться не могу.
Рыжая из-под шлема на нас с Еликой посмотрела, на Колю.
- Слушай, Малахов, - спрашивает, - у вас там все такие умные или вас все-таки специально отбирают?
- Конечно, - сквозь смех выдавливаю, - отбирают. Как же можно... такое ответственное дело на самотек пустить. Самых... что ни на есть... отборных.
- Оно, - вздыхает Кара, - и видно.
Отсмеялся кое-как, разгибаюсь - черт, аж пузо ноет, а Коля смотрит на нас так удивленно-обиженно - конфетку у дитятки отобрали.
- Вы это... чего? Я ж серьезно.
- Ладно уж, - говорю, - веди нас... Сусанин, показывай свой погребок заветный.

* * *

Погребок-то и в самом деле оказался капитальный. Одна дверца чего стоит - железом оббита, что твой танк, да и по толщине соответствует. Ну и замочек на ней - в самый раз Кощея Бессмертного к скале приковывать, заместо Прометея. Хорошо еще, что у Кольки ключи были. А за ней...
- Вот, - гордо так Рязань говорит, - подвальчик.
У меня только челюсть о пол клацнула.
В подвальчике том от пола до потолка метра два, сколько по бокам - не видать, а уж про протяженность и думать страшно. Все это стройными рядами бочек заставлено - под потолок и в темноту тянутся. И паутина кругом.
Ох, не фига ж себе, думаю, погребочек. Тут спиртного на дивизию, да что там... корпус полного состава споить можно.
- Ну что, - говорю, - девушки. Командуйте. Я уж, извиняйте, в местных виноводческих обозначениях не силен.
Елика медленно вдоль бочек пошла, рукой коснулась...
- Невероятно, - шепчет. - Такое богатство... если про это станет известно, сюда сбежится полкоролевства. Только посмотри на даты, Лен! Эти запасы сделаны еще во времена Отступления Тьмы!
- Я, - мечтательно так говорит рыжая, - чувствую себя попавшей в пещеру к дракону.
- Любой дракон, - подхватывает Елика, - не задумываясь, отдал бы половину своих сокровищ в обмен на содержимое этого подвала. Смотри! Узнаешь эти значки? Это клеймо Рамгарского монастыря, а ведь он пал три века назад!
На меня от их восторгов аж зев напал. Стою, моргаю.
- Эй, - зову, - благородные дамы. Мы сюда на экскурсию пришли или по делу? Если вам тут хорошо, значит, будем в гости - правда, Коль? - наведываться. А пока давайте выберем что-нибудь одно и желательно подъемное.
Елика только вздохнула с тоской.
- Я бы, - говорит, - унесла отсюда половину и еще столько же. Такие вина... наверное, их и не найти больше нигде, разве что в таком же забытом подвале. По паре бочонков у драконов... в башнях Гильдий магов... заветные бочки старинных родов... у моего отца стоит одна бочка, на обручах которой выбито: "Открыть, когда исполнится пророчество".
И замолчала.
- А что за пророчество-то? - спрашиваю.
- Увы, - разводит руками Елика, - этого не знает никто в замке. Прапрадед погиб в битве при Урмии, когда наследника еще носили под сердцем. Маги помогли восстановить часть фамильных заклятий, но многое было утеряно безвозвратно.
- Ужас-то какой, - говорю. - Прям кошмар. А просто взять да и открыть эту бочку никто не пробовал?
- Нет.
- Почему-то, - сочувственно вздыхаю, - я именно так и думал.
Ладно. Выбрали мы, в смысле, девушки наши, бочонок средней нетранспортабельности, ну а мы с Колькой его на раз-два взяли и потащили. Тяжелый, зараза, оказался, хоть и небольшой с виду. Пока его волокли, я раз пятнадцать пожалел, что в этом подвале на "Аризоне" не развернуться. Три четверти тонны - и кайне проблем. Не то что у меня - грузоподъемность в одну человеческую, то бишь солдатскую, силу. А Кольке и того тяжелее - он еще и дорогу объяснял.
По дороге, кстати, наткнулись на пятерку бородатых коротышек... ростом метр с хвостиком, плотные, даже, я бы сказал, кряжистые, что твои пеньки. Все в кольчугах, у двоих топоры с них самих размером.
Я на них уставился - а рыжая меня сзади толкает.
- Малахов, ты что стал? Гномов не видел?
Гномы, значит. Ну-ну. Кто следующий? Дюймовочка? Или сразу трехдюймовочка?
Кое-как дотащили. Уронили бочонок рядом со столом, плюхнулись, я ворот рванул, чувствую - гимнастерка на спине к телу прилипает. Надо же, думаю, всего ничего волокли, а взмок, словно после марш-броска хорошего.
Колька, кстати, не лучше выглядит. Тоже весь в потеках, хоть выжимай, не снимая. Плюс на спине пятно здоровое, уж не знаю от чего.
Зато девушки бодрые, веселые. Елика гобелены на стенах изучает, Кара мигом четыре кружки раздобыла - хорошие такие кружки, по пол-литра каждая - и принялась их платочком протирать.
Зальчик, кстати, и в самом деле ничего, уютный. Можно даже сказать... эта... располагающая. К душевному времяпрепровождению. Печь типа "камин", рядом специальная вешалка для... этих самых. Я хоть и рассказ товарища Зощенко читал, но как "кочерга" во множественном числе будет, так и не понял. Стены гобеленами завешаны, на полу шкуры, медвежья у камина, а у стола, судя по голове, волчья, только я бы на этого волчару меньше чем с "ручником" идти не рискнул. А еще лучше - в танке. Ну и, само собой, стол, скамейки, все дерево, уж двести лет как потемневшее - я такое как-то в трофейном журнале видел. Фото баварской пивной, где бесноватый фюрер карьеру свою начинал - речуги толкал, в перерыве между пивом и сосисками. Подумать только - подавился бы тогда сосиской или какой-нибудь бюргер, пива перебравший, за скамью схватился... а скамьи, что там, что здесь, такие, что можно одним махом отделение Адольфов положить - и еще на двух Геббельсов останется.
В общем, очень симпатичный зальчик, и девушки с ним тоже хорошо сочетаются, разве что малость экзотично. А вот мы с Рязанью из общего гармонического ряда явно выпадаем - как по содержанию, так и внешне.
Посмотрел я еще раз на Колькино пятно... умные слова припомнил.
- Уважаемые дамы, - говорю, - вопрос у меня к вам. Если я сейчас до пояса разденусь, никого из присутствующих этим не шокирую?
- Не знаю, как Лен, - рассеяно так отзывается Елика, не отрываясь от гобелена, - она у нас девушка юная, а меня ты не шокируешь, даже если разденешься весь.
- Ну, - говорю, - настолько-то я и еще не одичал.
- Неужели? - а вот это уже рыжая. Посмотрел я на нее... ничего не сказал, вздохнул только и гимнастерку через голову потащил. Снял, глянул - вроде никуда не вляпался, кроме потеков ничего не наблюдается. Что ж, думаю, и на том спасибо. Здесь-то "Студебеккера" под окнами нет.
Положил гимнастерку рядом на скамью, глаза поднял - а девчонки-то обе, даром что такое равнодушие изображали, так на меня уставились, будто я не я, а картина какая, редкостной художественной ценности. Мне прямо неловко стало от такого внимания. Главное - абсолютно непонятно с чего. Я ведь даже наколками не баловался, хотя у нас многие делали. Не хотел, и все. Оно, конечно, может, когда и полезно бывает... при опознании, например. Только ведь заранее не угадаешь, какая именно часть от тебя после попадания сохранится, а все руки-ноги под хохлому расписывать - это уже будет не разведчик, а беглый экспонат этнографического музея.
- А что это, - спрашиваю, - вы на меня так смотрите? Поэму Лермонтова на мне вроде бы никто не писал.
Главное, смотрят так... если у Елики в глазах еще какой-то женский интерес мелькает, то у Кары взгляд... восхищенно-жалостливый.
Тут еще Рязань от созерцания бочки своей отвлекся, и на меня свои ясны очи навел.
- Да уж, паря, - говорит, - видно, потрепала тебя жизнь. И погрызла.
Я вниз гляжу - ничего не понимаю. Вроде пузо, как пузо, через ремень пока не свисает, грудь тоже вполне человеческого вида. Не такая, конечно, покрышка, как у Олефа, да и Арчет, пожалуй, тоже меня по этому показателю запросто перекроет. У меня-то больше жилы...
А рыжая осторожно так руку протянула и самыми кончиками пальцев плеча касается.
- Бедный, - шепчет, - где ж это тебя так?
Тут только до меня дошло.
- Ах, это, - улыбаюсь. - Не бери в голову. Оно только выглядит страшно, а на самом деле - ерунда, царапины.
Это в меня один олух три месяца назад итальянской гранатой запулил. А у нее осколочное действие совершенно никакое, метр-два от силы. Ну, посекло слегка. Гимнастерка, конечно, уже восстановлению не подлежала, а в остальном - все хорошо, прекрасная маркиза. Эти итальянские наступательные - системы "ОТО" или Бреда - такой, по совести говоря, хлам... у них даже запал не с замедлителем, как наш "УЗРГ", а ударного действия. То есть в снег, в грязь - не срабатывает сплошь и рядом.
- У нас, - Елика аж сглотнула, - редко доводится видеть подобное.
Странно.
- Постой-постой, - говорю. - Может, я чего не понимаю, но, по-моему, у вас наоборот, всякие там бретеры и прочие рубаки должны шрамами щеголять? Они же друг друга такими железяками пластают, что после хорошего боя шрам на шраме должен быть?
Девушки недоуменно так переглянулись... потом Кара вдруг в кулачок прыснула.
- Прости, - выдавливает. - Я совсем забыла, что у вас нет магов-целителей.
- А... - начал я было, и сразу же пасть захлопнул. Вспомнилось, как меня Иллирий пользовал. Точно ведь - рубец снял на "ура", словно и не было там ничего. А с мелочью этой он, наверное, просто возиться не захотел, да и верно - вреда от нее никакого, даже для внешности - чай, не на роже.
- Таким количеством шрамов, - добавляет Елика, - у нас может похвастаться только очень неумелый боец... который постыдился обращаться к целителю.
- Спасибо, - вздыхаю, - за комплимент. Утешила.
- Сергей... я ведь совсем не...
Тут Колька как грохнул по бочке - и сразу в воздухе чем-то повеяло. Ароматным таким.
- Готово, - заявляет Рязань. - Давайте кружки.
Начал он зачерпывать. Я свою кружку пустую забрал, ладонью прикрыл.
- Слышь, - тихонько ему говорю, - мне полкружки, не больше. А то ведь вот-вот к комбригу... если учует или блеск какой в глазах увидит, будет мне такой, как ты говорил, скипидар. С патефонными.
- Малахов, - Елика забавно так личико сморщила. - Не забивай голову.
Брякнула на стол свой мешочек бархатный, порылась в нем и протягивает мне... ну, конфету, наверное.
Размером чуть меньше грецкого ореха и будто шоколадом обмазана.
- Вот, - говорит. - Проглотишь - и можешь хоть к Верховному Жрецу на прием идти.
Колька на эту "конфету" уставился, как на орден Красного Знамени.
- Слышал я... - хрипло так говорит, - про эти пилюли волшебные, вот только видеть не доводилось. Подфартило тебе, Серега. Это ж эк... эк...
- Эквивалент.
- ...во, это самое пяти ведер рассола.
- Так что, - добавляет рыжая, - пей спокойно, Малахов.
Я только зубами скрипнул.
- Ну смотрите, - говорю. - Под вашу ответственность.
Отдал Кольке кружку, тот ею зачерпнул, вернул мне. Я в нее носом ткнулся - пахнет просто потрясающе. Я, конечно, всяких там знаменитых французских и прочих вин не пробовал, но сильно подозреваю, что по сравнению с этим они ну са-авсем не играют - так, наливка домашняя.
Рязань встал, кружку торжественно так на уровень глаз поднял.
- Я, - говорит, - никогда не умел длинных и правильных тостов произносить. Поэтому, давайте просто - за встречу!
И к кружке присосался. Ну и остальные... не отстали.
Первые пару глотков я еще осторожничал. Кто его, думаю, знает, во что это вино за лешую уйму лет перебродило? Пахнет-то хорошо, а на вкус?
Вкус у него был - непередаваемый. Кажется, именно это вот ощущение букетом и называют. Не получается его словами описать, у меня, по крайней мере. Это... ну, как рассвет в летнем лесу пытаться описать... гармоничная какофония, вот.
В общем, глотнул я, прислушался, как это вино масляно по горлу вниз катится, как в желудке оказывается - и сразу по телу волна пошла, не тепла, как от спирта, а мягкости эдакой, довольства, словно котяру сливками накормили. Остаток кружки уже залпом выдул. И все.
Коварнейшая штука это вино, доложу я вам. Так внезапно в голову ударило - вроде бы только вот сидел себе, все в порядке - и вдруг, раз, обрыв и дальше уже только рваная кинохроника пошла.
Первым все-таки, по-моему, Николая развезло. По крайней мере, больше всего мне запомнилось, как он своими здешними подвигами хвастался.
- ...а на поляне трое орков со "шмайссерами". Сидят и тушенку лендлизовскую из банок выковыривают. Ну, тут уж я озверел. "Я есть темный эльф! - ору. - Нихт шиссен", а сам потихоньку кольцо из гранаты за спиной выдергиваю.
...с дубиной против саперной лопатки. Я с ней на эсэсовцев ходил, а тут тролль. Подумаешь...
Это тоже Колька. Потом, по-моему, Елика что-то втолковать пыталась, причем лично мне.
- ...и з-запомни, Сергей, пытаться заставить дракона сделать что-нибудь - это один из способов самоубийства, причем не самый приятный.
- Ну, думаю, теперь-то уж точно в Наульмире гробы подорожают.
Это опять Рязань встрял. И следующая фраза тоже его была.
- Огров там - чуть ли не под каждым кустом. Так что я в те места без "ПТР" не ходок.
А вот дальше уже меня нести начало. А вот что именно я там плел - в упор не помню. Может, оно и к лучшему - не так стыдно.
- Привет, уроды, говорю им. У меня для вас новость, только вот не знаю, насколько приятная. Я вас сейчас убивать буду.
Вот это моя была. И следующие две тоже.
- Ну ладно. Не хотите по-хорошему - умрите геройски.
- Вот так и стою - я с автоматом, да смерть с косой.
- ...и когда Сергей вел нас...
Так, а вот это уже рыжая пошла. И главное, имя мое нежно так произносит, напевно. Звучит почти как Сереженька....
- ...и когда дракон ринулся прямо на нас...
Все, думаю, сейчас у меня уши начнут в трубочку сворачиваться. А затем вспыхнут и прогорят, и только пепел осыплется.
Потом опять Елика что-то мне втолковывать пыталась. Про гномов. Нет, не про гномов. И не про этих... ну, который зеленый, который еще от насморка скопытился... гоблин, вот. Черт, как же она их обзывала-то? Гниль? Гноль? Не помню. Ну и ладно.
А голова тяжелая - спасу нет. Словно не мозги, а свинец в черепушке бултыхается. Хотя... проку сейчас от тех мозгов.
В общем, не выдержал я. Голову уронил, хорошо еще, что на руки, а не прямо на столешницу. Стук бы вышел знатный - дубом об дуб. Лежу, правым глазом за остальными наблюдаю - хорошо.

Глава 18

Как у меня во рту конфета оказалась - тоже не помню. Но раскусить я ее раскусил. Не знаю, как там насчет пяти ведер рассола, но стокилограммовой фугаске эта конфетка точно была эквивалентна. Весь алкоголь - как взрывной волной вымело. Правда, скрутило при этом так, словно его из меня, как из белья стираного, выжимали.
Длилось это секунду, не больше, а потом я очнулся - сижу за столом, глаза стеклянные, челюсть отвисшая, по лицу пот холодный ручьями стекает и трезвый, как стеклышко, - красота.
Попробовал Николая за воротник поднять - куда там. Тут тягач нужен, да и не всякий подойдет.
Рыжей за столом и вовсе не наблюдалось. Я вокруг обошел, гляжу - а она на скамейке уютно так расположилась, ножки в бронесапожках поджала - чистый ангелочек с фрицевских открыток, жаль только, шлем с крылышками сняла.
Зато Елика сидит почти что прямо и без всякой посторонней помощи. Вот только взгляд абсолютно остекленевший - и зевает поминутно.

Предыдущая страница 27 Следующая страница


"Додж" по имени Аризона 28

Я для пробы у нее перед носом ладонью помахал - круглый ноль. Попробовал ее за плечо потрогать, и тут она мне как вцепится в руку... хорошо еще, что я прием этот, спасибо капитану нашему, знаю, так что от второй ее руки увернулся. А то ведь перелом локтевого сустава - штука паршивая и пределом моих мечтаний на данный исторический момент отнюдь не являющаяся.
Пальчики, однако, у этой магички... ну и реакция тоже ничего.
- Не надо, - говорит она, - меня так трогать.
- Больше не буду, - обещаю. - Я вообще просто попрощаться хотел... хоть с кем-нибудь. И... ты сможешь эту парочку потом утащить?
- З-запросто, - а язык у нее все-таки заплетается. - Б-берем левитирующее з-заклинание...
- Знаешь, - говорю, - давай без технических подробностей.
- В-вытащу я их, не волнуйся. - Елика голову в мою сторону чуть повернула, взгляд... как же это... а, сфокусировала. - Запей.
- Что?
- Пилюлю. Запей.
Был бы тут еще воды стакан. Ладно, думаю, уж от пары-то глотков я обратно не окосею. Тем более что по рекомендации, можно сказать, лечащего врача.
Взял свою кружку, тяну - не идет. Сильнее тяну - не идет. Словно у нее донце к столешнице электросваркой приварили. Донце глиняной кружки к деревянному столу! Приехали, называется. Хватай мешки - вокзал отходит!
Попробовал Колину поднять - все в порядке, кружка, как кружка. А моя - только вместе со столом.
- Эй, магичка, - спрашиваю, - твои штучки?
- Что?
- С кружкой. Ты приклеила?
- Т-ты о ч-чем?
Я еще раз за свою кружку взялся, дернул так, что, кажется, у стола ножки приподнялись...
- Вот, - говорю, - об этом.
Елика на кружку уставилась, моргнула пару раз, а потом спокойно так руку протягивает и р-раз - поднимает. Без всякого, что характерно, усилия.
Я у нее кружку забрал, отпил пару глотков, обратно на стол поставил. Подождал чуть и снова поднял. Тоже без всяких усилий. На донце посмотрел - кружка как кружка, никаких следов клея или, допустим, цемента.
Поставил обратно, на Елику уставился. А она - на меня. Минуты две так молча друг на друга глазели.
- Ну и что, - спрашиваю наконец, - это было?
- Ты меня об этом спрашиваешь? - удивляется магичка.
- А кого?
- Откуда я знаю! Твоя же кружка!
- Ну маг-то из нас двоих - ты!
- И что? - удивляется Елика. - Это, - на кружку кивает, - не магия, а... чушь какая-то. Фло... фле... флюктуация.
- Чего?
- Стихийное проявления Хаоса в порядке Обыденности, - зевает магичка. - Такое объяснение тебя устроит?
- Нет.
- А другого, - ухмыляется Елика, - не будет. По крайней мере, от меня не дождешься. И вообще, - вскидывается, - тебя ведь, кажется, ждут? Вот и иди себе... лесом.
- Только без нервов. Уже иду. Гимнастерку вот только натяну.
Елика на меня рукой махнула - небрежно так, словно от мухи занудливой отмахивалась, и р-раз - гимнастерка уже на мне оказалась. Даже застегнутая на все пуговицы. Одно плохо - наизнанку.
В самом деле, думаю, пойду я отсюда... пока еще что-нибудь к чему-нибудь не приклеилось. Подметки сапог, например, или там штаны на заду. Елика эта, опять же... и с обычным-то человеком договориться непросто, когда он выпивши, а уж с магами этими... пошлет он тебя лесом и пойдешь... лесом. Все триста кэмэ до ближайшего населенного.
Ладно.
Минут десять я проплутал, пока во двор выбрался. Потом еще столько же потратил, пока выяснил, где мой комбриг квартирует. Он-то мне никаких ориентиров не указал - ищи, мол, разведка, ищущий, как говорил старшина Раткевич, да обрящет.
Я бы и дольше плутал, да повезло - наткнулся на Вельта, австрийца этого... недобитого. Он как раз ствол от "эрликона" куда-то тащил. Увидел меня, остановился, заулыбался.
- О, камрад Сергей. А где ты потерял моего друга Николая?
- Как же, - отзываюсь, - потеряешь его. Этот Сусанин сам кого хочешь потеряет.
- О да, я понимаю, - кивает Рудольф. - У местных жителей не было слова "загул"... пока не появился Николай.
Да уж, думаю, наших по этому делу даже в аду, наверное, разыскать можно. Если таковой существует - а у меня последнее время представления о невозможном сильно поколебались, - то, зуб даю, наверняка нашлись какие-нибудь славяне, что с чертями стакнулись, из котлов аппарат наладили и пошли из смолы пойло гнать соответствующего качества.
- Слушай, - спрашиваю, - а ты, часом, не в курсе, где товарищ комбриг расквартировался?
- Оберст Клименко? - уточняет Вельт. - У него кабинет в западном крыле. Во-он по той лестнице на третий этаж и направо. Четвертая дверь.
- Зер гут и данке шен.
За что люблю немцев - так это за точность с аккуратностью. Исключительно приятное качество для "языков", доложу я вам. Того же нашего рядового Ваньку - душу из его выйми, ничего путного не добьешься, и не потому, что он весь из себя такой стойкий, а просто не знает он ни черта. А возьмешь, бывало, какого-нибудь гренадера, да поговоришь с ним - прямо песня, только на схему наносить успевай. Даже мер воспитательных принимать иногда не приходится, сама же ихняя дисциплинированность помогает. Они же как размышляют - раз в плен попал, значит, больше не солдат доблестного вермахта, а военнопленный, и мы - его новое командование. Вывод - на наши вопросы надо отвечать... чтобы не убили здесь и сейчас. Эсманы, и те ломаются.
Да и вообще... фриц нынче, на третий год-то, далеко уж не такой отборный, что в 41-м.
Попадаются, конечно... отпетые, но редко.
Вот и этот... Рудольф. Такое целеуказание выдал - любо-дорого.
Поднялся я по лестнице этой на третий этаж. Точнее - вскарабкался, потому как лестница для подъема по ней была приспособлена неважно - узенькая, винтовая, ступеньки высокие, так что колени чуть ли не к подбородку задирать приходится. Зато, думаю, оборонять ее, должно быть, сплошное удовольствие - сиди себе наверху да знай гранаты на головы скатывай.
Нашел нужную дверь - хорошая такая дверь, дубовая, с ходу на ура не вынесешь, разве что гранатой, прислушался - тишина - и осторожно постучал... сапогом.
- Заходи.
Я и зашел.
Честно сказать - кое-какой тремор у меня наблюдался. Не люблю я вот такие визиты к вышестоящему командованию... и ничего хорошего от них не жду. Когда все идет как должно, командование не нами интересуется, а результатами нашей работы. Зато вот когда результатов нет... тогда... Во-оздух!
У нас был наш капитан - и он для нас был всем. Отцом родным, матерью заботливой... господом богом и сатаной в одном лице. Он посылал нас на смерть - и вытаскивал с того света, а мы верили в него беззаветно. И Генка Пряхин тогда, зимой, приполз с пятью пулями в теле именно потому, что боялся подвести капитана... подвести нас.
Даже когда его не было рядом... даже сейчас мне все равно иногда казалось, что он наблюдает за мной. Я чувствовал... такой знакомый... усталый внимательный взгляд.
Откуда вы смотрите за мной, товарищ капитан?
И под этим взглядом я почувствовал, как сами собой распрямляются плечи, и ноги словно сами по себе делают четкий шаг и, звонко щелкнув каблуками, замирают, а рука идет к виску...
- Товарищ комбриг, старший сержант Малахов по вашему приказанию прибыл.
Стол у товарища комбрига хороший. Массивный такой, темного дерева... одна столешница сантиметров пять в толщину - "шмайссер" не возьмет. А стоит он аккурат около окна - тоже большого, широкого, особенно для столь небольшого помещения - так, что любой, кто заходит сюда, в первые секунды видит только смутный силуэт на фоне слепящих лучей, зато сам - как на ладони.
- Вольно, - командует силуэт и делает какое-то неясное движение головой. На стул кивает, догадываюсь я, но продолжаю стоять - команды не было. Секунда, другая...
- Да ты садись, Малахов, - добродушно говорит комбриг. - Разговор у меня к тебе будет долгий.
Где-то я уже такое начало слышал. Недавно совсем.
- Слушаю, товарищ комбриг.
Точно! Вспомнил - именно так ко мне Аулей обратился, когда они с Иллирием меня на покойного Гарика ориентировали. Ну да, почти что слово в слово.
- Нет, - говорит комбриг. - Для начала это я тебя послушаю, старший сержант. Расскажи про себя. Что такое автобиография, знаешь?
- Так точно.
- Ну вот и изложи мне свою автобиографию, - усмехается. - Устно.
Вот те раз, думаю. Приехали. Автобиографию ему, значит. Устно. Спасибо большое, только вот мне на бумаге как раз сподручнее - с грамматикой-то у меня проблем нет, зато обдумать можно все спокойно, не торопясь. А то ведь слово - оно, как известно, не воробей.
- А как излагать? - интересуюсь. - Полностью, со всеми подробностями или сразу с призыва начать?
- Подробности, - говорит комбриг - можешь опустить... по своему усмотрению. Что нужным посчитаешь, то и рассказывай.
Влип. Ладно, думаю, что уж тут. Скрывать-то мне от своих нечего, и потом... как он, если что, мой рассказ проверять собирается? Запрос посылать по месту службы? А из документов у меня - финка да шрамы, на которые девчонки давеча пялились.
- Значит, так, - начинаю. - Малахов Сергей Александрович, двадцать третьего года рождения, комсомолец. На фронте с июля 41-го... доброволец. Шел от Днепра до самой Волги... 6 октября 42-го ранен, осколочное, шесть месяцев в госпитале.
Как раз всю Сталинградскую битву провалялся. Обидно было - до слез. Там же, у Чуйкова, как раз моя бывшая дивизия сражалась... то, что от нее осталось.
- Второй раз ранен в июле 43-го, пулеметная навылет, два месяца. С ноября - в дивизионной разведроте. Имею награды - три медали "За отвагу", два ордена "Славы" и "Красную Звезду". Все, товарищ комбриг.
- Больше ничего не хочешь добавить?
Я подумал с полминуты.
- Никак нет, - отвечаю.
- Награды все уже в разведке заработал?
- Одну медаль в госпитале получил, - говорю. - После ранения, первого. А остальные - там.
- А первая за что?
Вот ведь... въедливый. Товарищ комбриг Клименко. Я аж взмокать потихоньку начал.
- "...За личное мужество и отвагу, проявленные в боях за Советскую родину" - цитирую. - Как и положено согласно статусу. Мы высотку держали. От взвода двое осталось - я и рядовой один. Пять атак отбили. Между атаками нас минометами обрабатывали, тогда-то я осколок и поймал. Вечером подкрепление подошло...
Большое такое подкрепление... шестеро солдат, одно "ПТР", да лейтенант, младший. А что - наш взвод тоже ведь... остатки роты, что осталась от полка.
- ...меня в тыл. Ну и представление вслед.
Не знаю, кто это тогда умудрился время найти - наградной лист заполнить.
Тогда тяжело было. Днем и ночью пыль да дым. Вымотались так, что, когда сели на эту высотку, я прямо обрадовался - позиция важная, хорошая - значит, будет приказ держать. Думал, хоть ноги отойдут немного...
Немцы еще какие-то скаженные попались. Вроде бы не эсэс, а перли так... ладно еще, что у них брони не было, а то бы они живо нас на гусеницы намотали. У нас-то всей ПТО - две гранаты, три бутылки.
Патронов они зато не жалели. И мин.
Нам еще повезло - прямо за высоткой полуторка разбитая стояла. Я после второй атаки фляги пособирал, сходил и наполнил из радиатора. Иначе бы "максим" уже на следующей атаке накрылся, а так они его только перед последней, пятой, умудрились прямым попаданием на дне окопа достать.
Сколько же их на нас тогда лезло? Рота, не меньше. Считай, половина под той высоткой и осталась.
А второй раз я даже испугаться толком не успел. Поднялись в атаку, и тут дзот ожил. Понятно, после первой же очереди все попадали - вот только я ту самую очередь и поймал.
Клименко тем временем в стол полез, достал оттуда пачку "Казбека" - хорошо, думаю, что я некурящий, а то бы точно сейчас глаза на лоб полезли - достал папиросу и мне протягивает.
Я только головой мотнул. Тогда он плечами пожал, пачку обратно в стол спрятал, закурил, клуб дыма в потолок выпустил и мечтательно так на него уставился.
Эге, думаю, а ведь он этот цирк специально для меня устроил. Было б у него бесперебойное снабжение табаком - фиг бы он так на это облако пялился.
Самое смешное, что у меня свой табак был. Только слегка того... не пригодный к обычному употреблению. "Кайенская смесь" - махорка пополам с перцем.
Первое дело против собак. Опять же, часового снять - сыпанул в мешок и на голову. Да и просто в рукопашке в глаза противнику швырнуть - никому мало не покажется. У меня в кармане полный мешочек лежал. Я его еще в брезент завернул для надежности, а то мало ли что - болото или там особо заснеженные миры.
- А как, - интересуется комбриг, - в разведку попал?
Как-как... как все.
- Дивизионная разведрота потери понесла, - слова какие-то чужие, казенные, едва-едва на языке ворочаются, - в ходе разведки боем. Приказали восполнить некомплект.
Это был серый ноябрьский день. Солнца не было, а был снег, совсем мелкий, крохотные белые пылинки медленно кружились в воздухе и тихо хрустели под ногами. Капитан шел вдоль застывшего серого строя, останавливался, вглядывался в лица... и шел дальше. На нем был новенький офицерский полушубок, расстегнутый, и из-под него тускло поблескивала Звезда Героя. И когда он стал напротив меня... я еще подумал, что такие глаза называют выжженными... сказал "ты" и пошел дальше. Дошел до конца строя, повернулся и негромко скомандовал: "Разведчики, два шага вперед". И я сделал эти два шага, и сразу вся прошлая жизнь осталась там, позади.
Черт, думаю, как давно это было. А ведь меньше года прошло. Только... вместилось в эти месяцы столько, что другому и за триста лет не испытать. И не рассказать... слов таких нет, не придумали еще. Может, потом, после войны придумают... те, кто останется...
Из тех двенадцати, что капитан в тот день отобрал, двое осталось. Севка Тележкин, ну и я, грешный. Остальные... кто по госпиталям, кто в земле, а кто и вовсе... без вести.
Мы целого майора приволокли, нас корреспондент из фронтовой газеты щелкнул, всю нашу роту и капитана перед строем. В газету, правда, снимок не взяли, только статью напечатали, но корреспондент тот фото капитану с оказией передал. Аппарат у него хороший был, трофейный, и снимок получился удачный.
Тут я вдруг сообразил, что уже с минуту стою и стеклянными глазами в никуда пялюсь. А комбриг молчит, будто так и надо... или и в самом деле так надо?
- Вот что, Малахов, - говорит он наконец, - будем считать, что личное дело твое, - усмехается, - я изучил. И есть у меня должность, для которой ты, как мне сдается, подходишь... более чем. Да и еще...
Достал из стола какой-то свиток и небрежно так ко мне подвинул.
- На, - говорит, - держи. Да не шарахайся так, не кусается.
Ну, я взял, осторожно так. Бумага хорошая, толстая - или это даже не бумага, а... как бишь его... пергамент? Перевит этот свиток двумя лентами, синей и красной, и печатей на них штук пять болтается.
- Это теперь твое, - спокойно так сообщает мне комбриг. - "За спасение жизни Ее Высочества...", ну и прочие твои подвиги там перечислены. Так что теперь ты не простой дворянин, а целый граф.
Вот тут он меня достал. Хорошо так, конкретно, не хуже, чем из стапятидесяти-... Я и граф?! Приехали, называется. Хватай мешки - вокзал отходит!
- Т-товарищ комбриг, - бормочу. - Это как же. Что значит "из дворян в графы"?
- А, ты же не знаешь, - морщится комбриг. - Всем нашим дворянство сразу по прибытии присваивается. Автоматически. Раньше местные благородные сильно нос задирали - как это, мол, человек неблагородного происхождения будет их лордства по грязи гонять? Довозмущались... здешний канцлер, хвала богам, мужик понимающий. Взял да шлепнул указ. Визгу, конечно, было. Ничего, попривыкли.
- И что, все наши теперь - благородные господа?
- Точно, - кивает комбриг. - Рязанцев твой, например, простой рыцарь... не удостоился. А меня сразу герцогским титулом припечатали.
Черт, думаю, чтоб я еще в этой феодальной системе разбирался. Сам, конечно, виноват - нет чтобы у рыжей расспросить! А так всех знаний - из тех же "Трех мушкетеров". Кем там они были? Сам д'Артаньян вроде простым шевалье - тот же рыцарь, только по-французски, Портос, помнится, все мечтал бароном заделаться. Арамис - этот по церковной линии продвигался, а Атос - граф... как и я теперь. Не, точно съехать можно от таких сюрпризов.
- Оклемался... граф? - с легкой такой ехидцей спрашивает комбриг. - Или ты теперь только на ваше сиятельство откликаться будешь?
- Товарищ комбриг! - Это у меня прямо стон души вырвался. - А без этого... никак нельзя? Ну какой из меня, в самом деле, граф? Это же... форменное издевательство над человеком.
- Форменное издевательство, - говорит комбриг, - было бы, если б я им разрешил посвящение по всем правилам устроить, с принесением вассальной присяги и прочими... прелестями. Они же еще и орден на тебя собирались навесить, в дополнение к твоим. Орден Святого Риса, один из высших, между прочим... тарелка в полпуда плюс цепь золотая к нему.
- Да я, - у меня аж дыханье перехватило, - я на этой цепи повешусь!
А комбриг только знай себе в усы усмехается.
- Сел бы ты, - говорит, - что ли, граф старший сержант. А то маячишь тут.
Я от всех этих... новостей прямо расстроился вконец. Откозырял коротко:
- Слушаюсь, - выволок из угла стул - здоровый, зараза, под стать столу, и плюхнулся.
- Ты только учти, разведка, - добавляет комбриг, - что ты не простой граф, а из свиты Ее Высочества. Это, с одной стороны, почетнее, а с другой - поместья тебе соответствующего титулу не полагается.
Ну хоть на том спасибо. Только поместья на шею мне сейчас для полноты ощущений не хватало. Оно, конечно, правильно, ведь если всем свалившимся иномирянам уделы раздавать, никакого королевства не напасешься.
Интересно, думаю, а Трофим, приятель мой бородатый, тоже титулом щеголяет? Как-то не похоже. Впрочем, ему хоть принца присвой - как старым пнем был, так и останется. Пережиток прошлого ходячий или... как же капитан говорил... а, вспомнил, реликт.
Клименко "Казбек" свой докурил, на бычок тоскливо полюбовался, затушил его о бронзовую чернильницу - красивая такая чернильница, в виде черепа, только не человеческого, а кого-то... с вытянутой мордой и зубами, - вздохнул и снова в стол полез.
У меня прямо сердце екнуло. Ну как он мне еще какую гадость добудет? Орден Святого Овса... с поднос размером.
Обошлось. Вытащил он рулон холста потрепанный, расстелил на столе.
- Вот, - говорит, - любуйся, разведчик.
Я сперва было подумал, что это он мне картину показывает. В самом деле - по краям виньеточки узорные, а в середине чего только нет - и замки крохотные с флажками, рыцари конные, в правом верхнем углу дракон - очень похоже! - летит, крылья растопырив. А еще - чудища какие-то горбатые с дубинами, зеленые фигурки с луками, башня вроде маяка и рядом - фигурка в синей рясе. Ни дать ни взять - произведение средневековой живописи.
Потом только увидел розу ветров - и дошло.
- Карта?
- Она, родимая, - говорит комбриг. - Вот и прикинь, ваше сиятельство разведчик, как по такой вот карте воевать. Они ж ее составляют... ладно еще, расстояния в днях пути, это еще хоть как-то пересчитать можно... так ведь достоверных данных, особенно по Загранице, - раз и обчелся! Даже без "два"! Здесь, по слухам, драконы водятся, тут болотная нечисть город основала... источник информации - астрологи! Представляешь?!
- Странно, - говорю. - В замке Лико меня очень даже неплохо по той стороне ориентировали. Да и поп тамошний, отец Иллирий... не знаю, по звездам он гадал или на кофейной гуще, но наводку на черного колдуна дал - любо-дорого, хоть штурмовую авиадивизию наводи.
- Это тебе, - морщится Клименко, - повезло. С попом. Вообще гадания эти через раз полным бредом оборачиваются, а каждый третий - еще и вражеской дезой на поверку оказывается. В таких условиях войну планировать, - комбриг руку поднял и себя по горлу ребром ладони чикнул, - хуже некуда.
Я уж начал понимать, к чему он клонит.
- А посему, - заявляет комбриг, - назначаю я тебя, граф старший сержант Малахов, командиром отдельной разведывательной Ее Высочества роты.
Ну что тут скажешь?!
Вообще-то я собирался заявление на курсы комсоставские подавать. Мне и старший лейтенант Светлов советовал, и старшина Раткевич подсобить обещал. Да так и не собрался. Все тянул - еще раз, еще на этот выход схожу, а после точно подам... если живыми вернемся.
Неправильно это, конечно, было. Не по-комсомольски. У меня и образование, и опыт... командирский в том числе. Пусть всего две недели, но ведь вывел я тогда, в 41-м, взвод из окружения! Вывел! А двое лейтенантов из нашего батальона людей положили, и сами легли... даром что кадровые были. Встал, руку к виску кинул:
- Слушаюсь.
- Да сядь ты... - сморщился комбриг, - вот ведь... неугомонный.
Сел. Молчим. Клименко было к пачке потянулся. Опомнился, руку отдернул.
- С людьми здесь, сам понимаешь, напряженка, - говорит он наконец. - Война-то идет черт-те сколько, да еще дворяне эти со своим вассалитетом замучили. Чтобы нужного человека из чьей-нибудь дружины выдернуть, целое представление устраивать приходится. К канцлеру идти, а то и к Самой на поклон. В Приграничье с этим попроще, тут дворянство, в основном, служивое, вроде твоего Лико, гербы себе потом и кровью заработали, эти с пониманием, так ведь у них тоже каждый на счету. А из центральных провинций прут, родовитые да знатные... крысы тыловые, за каждым обоз с прислугой на полверсты.
Видно, что человеку давно уже выговориться было не перед кем. Ладно, думаю, мне-то что, меня меньше не станет, пусть плачется. Главное, чтобы дело было. Он же понимает, что в разведку абы кого не сунешь.
- Это я говорю, чтобы ты особо рот не разевал.
- Да я, товарищ комбриг, понимаю, - говорю.
- На егерей Виртис лапу наложил. - Комбриг принялся будто бы сам с собой вслух рассуждать. - Кардинал Кладо, преосвященство чертово, опять же... шустрит, сволочь. Так под себя гребет - палец дай, руку по локоть заглотает. Да и другие господа не дремлют. Прошлое пополнение за день растащили так, что любо-дорого.
- Мне бы, товарищ комбриг, - говорю, - желательно старшину толкового. Чтобы всякие хозяйственные вопросы с местными мог на себя взять.
Я бы, конечно, с превеликим удовольствием Арчета на эту должность затребовал, но после того, как комбриг речугу свою задвинул, неудобно как-то было. Тем более что и в самом деле - грех такого бойца на тыловой должности держать.
- Эльфы хороши, - продолжает рассуждать комбриг. - Видел я их в деле, довелось. Впечатляет Но столковаться с ними - мозоль на языке натрешь, да и потом... понятие о дисциплине у них не то чтобы напрочь отсутствует, но... очень уж оно у них своеобразное.
- А с оружием, товарищ комбриг, - тихонько так спрашиваю, - как будет?
Вот тут товарищ Клименко крепко задумался. Оно и понятно - с одной стороны, как бы надо, а с другой - нам же с ним на ту сторону идти. Ну как сгинем - а ведь тут каждый ствол даже не на вес золота - дороже. Опять же, я в этом аспекте выгляжу форменным куркулем - "ППД", "шмайсер", "ТТ" с "парабеллумом", у рыжей - "вальтер" и винтовка из полуторки - вот, думаю, кстати - в полуторке-то кисет с махоркой был. Сделаю товарищу комбригу презент - глядишь, еще чего полезного в хозяйстве подкинет. А если еще "Аризону" с его крупнокалиберным присчитать, так по местным меркам я и вовсе выхожу сам себе отдельный танковый батальон. Да что там батальон - корпус!
Ага. Только бы башню этому... отдельному танковому да гусеницы.
- Оружием... поможем, - говорит комбриг. Только вот уверенности у него при этом в голосе не ощущается. - У нас тут тоже, сам понимаешь, не завалы, а с боеприпасами так вообще... в ближайшие, - усмехается, - два-три века устойчивого подвоза не предвидится. Выкручиваемся помаленьку... ты еще на эти художества наглядишься.
Полез он снова в стол, вытащил очередной свиток, поплоше - ленточка всего одна, и печать тоже не очень, обычная коричневая. У меня, правда, все равно опять шерсть на загривке дыбом встала.
- Вот, - говорит, - приказ о выделении тебе десятка из последнего пополнения. Самому читать не советую - ты пока к местным выражениям не привычен, а наша канцелярия такие перлы выдает, что и меня порой дядька Кондратий хватает. Отдашь его графу Леммиту... заодно и про старшину спросишь. С ходу он тебе, конечно, толкового полусотника из-под земли не родит, так что лучше проси десятника. Сам его и повысишь. Власти у тебя теперь на это хватит, зато человек тебе по гроб обязан будет. Опять же... если десятник хорош, так и люди у него не последние.
Как говорил в таких случаях старшина Раткевич: "ню-ню". Десяток - это, конечно, больше, чем один я, а вот на роту, пусть даже очень отдельную, не тянет при всем желании. С учетом неизбежного отсева - ну не верю я, что мне сразу готовых нибелунгов пришлют - считай, если пять-шесть годных... ограниченно... наберется, и то счастье.
- В этот раз к нам городское ополчение подошло, - продолжает Клименко. - Оно, наверное, и к лучшему. Крестьяне здешние, народ, мягко говоря, темный, верят исключительно в магию и ее же боятся, как черти ладана. Пока отучишь их при каждом выстреле оземь хлопаться, семь потов сойдет. А горожане в этом отношении малость покультурнее, но и к природе тоже привычные. Города-то эти... с наш райцентр, а то и колхоз хороший.
- Ясно, - говорю.
- Ну а раз тебе ясно, - ласково так говорит товарищ комбриг, - тогда вперед. Действуй... разведка.
Хоть бы, думаю, пожелал чего напоследок... ни пуха ни пера, например. Я бы тогда его к черту послал. Мелочь, а приятно.
Встал, свитки со стола сгреб.
- Разрешите идти, товарищ комбриг.
Комбриг тоже из-за стола встал, плечи расправил и вдруг руку мне протянул. Здоровая такая лапища, вся рыжей шерстью заросла, хоть стриги да сдавай.
- Надеюсь я на тебя, разведка. Ты уж... не подведи.

Предыдущая страница 28 Следующая страница


29 Андрей Уланов

И так мою ладонь стиснул, что я аж чуть не присел.

* * *

Опомнился я только внизу лестницы. К стенке прислонился, затылком холодный камень нащупал и попытался спокойно обстановку прокачать. Пока время позволяет.
Что, думаю, Малахов, понравилось героя-одиночку изображать? Никому ничего не должен, ответственность ни за кого не несешь - ну, понятно, кроме рыжей, слуги моей ненаглядной, но это случай особый. Захотел - в разведку сходил, захотел - черного мага завалил. Курорт! Прям тебе Минводы с Пятигорском или... как там у фрицев... Баден-Баден.
А вот кончился твой отпуск, старший сержант. Теперь на тебе десять душ... или одиннадцать, смотря как они этого десятника считают. Плюс рыжая. Итого - двенадцать. Прям как апостолов. Ну и я, соответственно... весь в белом. Нет бога, кроме капитана, и старший сержант - пророк его - так, что ли?
Ладно.
Пошел я искать этого... графа Леммита. То еще занятие, доложу. Первый же встречный меня чуть не доконал. А ведь я этого слугу минуты две выбирал, чтобы с виду был посмышленее. Наконец выбрал парнишку лет шестнадцати, нарядного, что твоя кукла, весь в шелках и бархате, нос еле-еле из-за кружев виднеется - короче, должность пажа большими буквами на лбу написана. Ну я его и спросил. У него сразу глаза на пол-лица сделались. С минуту он ими хлопал, а потом осторожно так спрашивает: "Простите, благородный господин, а какой у него герб?"
Тут-то я в голубой туман и выпал.
Хорошо, думаю, не хотите по-хорошему, значит, будем по-нашему. Вопрос - где располагается пополнение? Ответ - в палатках, в поле перед замком, потому как в самом замке места не хватит, даже если всю эту рыцарскую братию из конюшен выселить и трехъярусные нары установить. Ну а уж если и они не смогут помочь свое непосредственное начальство отыскать, тогда уж остается только идти на поклон к Елике и выпрашивать у нее путеводный клубочек. По-другому никак.
Обошлось. Побродил я по этому лагерю - тот еще цирк. Почти что в прямом смысле. Шатры такие, в разные цвета размалеванные, ну и народец, что вокруг мельтешит, - не знаю, кто как, а я шутов гороховых примерно так и представлял. Запахи, кстати, тоже соответствующие. Слоновник лучше пах.
Скорее всего, конечно, по местным меркам это самая что ни на есть обыденность. Но вот только глядел на это поле и очень живо представлял, что с этим балаганом один-разъединственный "мессер" мог бы сотворить. Кровавая каша - это ведь не просто слова, их кто-то понимающий сказал, кто видел.
Всего там народу было с батальон - немецкий, понятно, не наш. Наши-то по штатам последний раз были году так в 41-м укомплектованы. Меня эти веселые ребята три раза чуть лошадьми не затоптали, а один раз и вовсе едва голову не снесли. Олух один мастерство свое показать вознамерился. А игрушка у этого дитяти - палица здоровенная и к ней на цепи шипастый шар прикован. Видел я как-то такую штуковину на картинках. Как свистнуло над макушкой... волосы еще секунд пять шевелились. Оглядываюсь - стоят, ржут... кони.
Я на них посмотрел... нехорошо, они враз затихли, подобрались. Сопляки сопляками - счастье, если хоть одному из пяти восемнадцать стукнуло. Можно было, конечно, их уму-разуму поучить, мордой об землю, благо землю они здесь копытами так перепахали - хоть завтра засеивай, да времени жалко.
Ладно. Наметил я себе самую большую в лагере палатку - она же, по совместительству, самая высокая, самая желтая, самая охраняемая, и суетятся вокруг нее не в портках на босу ногу, а все больше в шелках да конные. Сунулся было к входу, а тамошний караул - здоровые такие парни, в полном доспехе, каски, то есть шлемы в стиле "буратино", надраено все так, что смотреть больно - ка-ак лязгнут своими топорами. Хорошо, отскочить успел, а то ведь так и без носа остаться можно.
- Куда?
Я свиток показываю. Караульный, что справа, концом шлема на печать навелся, взгляд сквозь забрало сфокусировал, с минуту изучал, затем к палатке развернулся и звучно так: "Ы-ы-г-o-o" прогудел. Эффекта никакого не последовало. По крайней мере, внешнего. Товарищ в доспехе подумал-подумал, да как взревет: "Ы-ы-ы-г-г-о-о!", да так, что полог колыхнулся.
Подействовало. И минуты не прошло - выходит из шатра длинный худосочный субъект, весь в коричневом, даже перо в шапочке, на ходу булку активно дожевывает - так, что крошки изо рта и чавк на пять метров.
- Чаво?
Караульный на меня, точнее, на свиток, указал.
Субъект остатки булки в пасть запихал, руки об камзол вытер, на меня посмотрел - сверху вниз, будто помоями окатил, сцапал свиток и только собрался обратно в шатер нырять - я его за полу ухватил.
- Эй, - спрашиваю, - куда это вы, сударь?
- Мы-у-чить ышо ымо.
- Во-первых, - говорю, - дожуй сначала, прежде чем с человеком разговаривать. Во-вторых, не имей привычки хватать чужие вещи без разрешения. Вредно это бывает. Хватанешь как-нибудь "лимонку" без кольца... А в-третьих, раз уж схватил, читай прямо тут. Здесь, знаешь ли, светлее, воздух чище...
А главное - мне спокойней.
Коричневый аж задохнулся от такой наглости. Не до конца, правда.
- ТЫ! - выплюнул. Вместе с остатком булки. И почти попал, главное. - С кем говоришь!?
- Понятия не имею, - сознаюсь. - Вы мне не представлялись. Но это ничего, - а сам второй свиток достаю, тот, который с пятью печатями, - вы же тоже не знаете, с кем говорите.
Субъект тем временем уже начал было пасть для нового вопля открывать - увидел печати, осекся и так затрясся, что чуть первый мой свиток в грязь не уронил.
- П-прошу п-ростить, - бормочет, - в-ваше...
- Наше, наше, - подбадриваю его, - ты давай, читай.
- Н-не осмелюсь, в-ваше... послание адресовано благородному графу Леммиту.
- Ну так чего мы стоим? - интересуюсь. - Давай найдем товарища графа и вручим ему письмо. Вас же, наверное, за это кормят.
В этот момент левый караульный не выдержал - гудеть начал. Звук низкий, будто по здоровенному церковному колоколу ломом от души врезали.
Коричневый на него так зыркнул - Елика б таким взглядом не то что от часового, от шатра бы пепла не оставила.
- Прошу вас.
Внутри шатер оказался весь перегорожен. Коммунальный, так сказать. И мой коричневый друг явно в первом отделении ютился - тут и стол с двумя бумажными горами, сундуки какие-то окованные, впереди проем занавешенный и справа тоже, причем из того, что справа, скрип какой-то доносится и шорох... ну да, на столе кувшин, и молоком пахнет. Тоже мне, Ленин в камере нашелся.
- Их сиятельство - там, - кивает субъект вперед. - Но господин граф очень не любит, когда к нему врываются... без доклада.
- Кайне проблем, - говорю. - В смысле, разделяю и сочувствую. Поэтому сделаем так - заходим вместе, и ты тут же обо мне подробно докладываешь. Понял?
Не стоило, наверное, с ним так вот, с ходу, да быка за рога. А с другой стороны, меня эти крысы тыловые - писаря и прочая шушера... нервируют хуже артобстрела. Потому как те подарочки осколочные - от врага, а вот за что ты от своих должен подарочки получать, лично мне на данном историческом отрезке совершенно непонятно.
Да ну, думаю, его... в голубой туман. Будет под ногами вертеться и мешать - прибью. Или нет, стоп, я ж теперь граф. Во - вызову на дуэль и пристрелю! Как собаку!
Похоже, кое-какие магические способности у коричневого были. По части чтения мыслей. Или во взгляде моем уловил чего-то. По крайней мере, занавеску передо мной он раздернул очень резво. И когда говорить начал, голосок от возмущения прямо-таки звенел.
- Ваше сиятельство. К вам весьма настойчиво рвется некий молодой человек...
- Поправочка, - говорю, - уже прорвался.
Вот господин граф мне с первого взгляда понравился. Лежит себе тушей на кушеточке продавленной, жрет что-то, внешне на виноград похожее, а цветом и размером - на клубнику. Причем аромат от этой виноградной клубники - у меня аж слюнки потекли.
На вид господин граф - кабан кабаном, точь-в-точь как капитан Николаев, третий мой комбат. Тоже стрижка короткая, щетиной топорщится, шея в воротник не помещается, а из рожи уже кто-то пытался котлет рубить. Только товарищ граф Леммит еще более габаритный. Как на нем кольчуга на звенья не разлетается - не понятно. Магией, наверное, поддерживает.
- Вижу, что прорвался, - рычит. - Два десятка отборной стражи, дюжина писцов и секретарь - а всякий, кто захочет, заходит, выходит... тебе, Яго, как я погляжу, надоело сладко есть да в теплой постели спать? Так в Гризмрских болотах у нас всегда десятников нехватка.
- Ваша светлость! - Яго этот прямо-таки взвился от возмущения. - Я пытался...
- ...Если бы ты, - перебивает его Леммит, - хоть раз в день пытался чего-нибудь тяжелее пера гусиного поднимать, глядишь, и сумел бы остановить кого... цыпленка али лягушку. - Полюбовался на оторопевшего Яго, да как рявкнет: - А ну живо, тащи вина и жратвы, не видишь, чернильная душа, что мы тут от жажды и голода пропадаем!
Ну точно, думаю, Николаев. Тот тоже насчет выпить и пожрать был совсем не дурак. Да и вообще мужик был что надо. Сейчас небось майор, а то и бери выше... если жив.
Коричневого как сдуло - только полог колыхнулся. Я ему вслед покосился, оборачиваюсь - а рядом с Леммитом незнамо откуда девчушка в потертой кольчужке объявилась. С виду чуть постарше Кары моей, гибкая, словно тростинка, волосы пепельные, а над плечами две рукояти торчат.
- А почему, - спрашивает и нежно так Леммита за шею обвивает, - ты не сказал, что он прошел и мимо меня?
- Дык потому, - хохотнул Леммит, - что он мимо тебя и не прошел, раз у него голова на плечах, а не под мышкой. Пока он еще свою громыхалку вытащит - верно я говорю, а, русский?
- Может, верно, - улыбаюсь, - а может, и нет.
Я всяческие громыхалки выхватывать... поднатаскался. Да так, что всяким там ковбоям с Дикого Запада... ну, форы, положим, не дам, но кто из нас на ихней длинной пыльной улице лежать останется - вопрос спорный. А уж против сабель... как говорил наш капитан, "фехтование по-американски - это выстрел в упор". Пока этой железякой размахнешься... вот финка - дело другое. Ей тоже быстро сработать можно, если умеючи.
- Экий ты... - довольно так кряхтит Леммит. - Скользкий, русский. Ты ведь русский, точно?
- Русский, - соглашаюсь. - Мало того - советский. И еще красноармеец. А все остальное, что в во-он той цидуле записано.
Леммит на свиток поглядел, сжал его своей лапищей и небрежно так на столик уронил.
- Я эти бумажки, - пренебрежительно так говорит, - очень уважаю. Вон какой штат дармоедов ради них развел. Но вот на живого человека смотреть предпочитаю лично. Потому как не попадалась мне еще такая бумага, чтобы сволочь сволочью называла, а подлеца подлецом.
И то верно. У нас с этим хоть и получше, но не намного - между строк надо уметь читать.
- Хотя нет, вру, - продолжает господин граф. - Было один раз дело. Только подонком как раз тот оказался, кто бумагу ту писал. Соображаешь, русский?
А чего тут соображать?
- Лучше всего, - замечаю, - о человеке судить по делам. Надежнее.
Тут как раз Яго вернулся с подносом. Ну а там, само собой, плетенка литра на два, и плошки, а в плошках тех... водили нас как-то до войны в музей этой... как ее... ихтиологии, и был среди экспонатов морской еж. Так вот если того ежа хорошенько в болотной тине извалять и на половинки разделать...
Что самое странное - никаких ложек-вилок поблизости не наблюдается. А голыми руками в это лезть как-то боязно - вдруг оживет да цапнет?
Ладно, думаю, в крайнем случае буду на питье налегать, потому как той конфеты давешней мне, судя по ощущениям, дней на пять вперед хватит. Вне зависимости от количества и градусности потребляемого. Ну и с виноградом этим клубничным тоже можно попытаться поближе познакомиться.
Леммит при виде пищи враз оживился, даже приподнялся до полусидячего.
- О, - рычит, - наконец-то. Пришло... наше спасенье от жуткой смерти. А ведь задержись ты, Яго, еще немного, и тебя бы встретили лязгающие зубами скелеты.
Коричневого от этих слов как-то уж очень резко передернуло - чуть поднос из рук не выронил. Словно встречался он уже с этими самыми скелетами и воспоминания об этой встрече сохранил отнюдь не самые приятные. Поставил поднос, пробормотал чего-то сквозь зубы и был таков.
- И позови, - это Леммит уже ему вслед рявкнул, - десятника Шаркуна из сотни Бречика! Живо!
- А ты, - поворачивается ко мне, - давай, садись, русский. Как вы там говорите - "в ногах правды нет"? Хорошие у вас эти... поговорки. Да и пьете вы здорово.
Интересно, думаю, это Коля тут успел отметиться или другой кто из славян?
- Я бы, - отвечаю, - и сам раньше сел, было бы куда.
- А земля на что? - ржет господин граф. - Хорошая, утоптанная... заплевана малость, так мы люди привычные.
Ну, знаете...
- Привычные, не отрицаю, - говорю, - но одно дело - в бою носом грязь пахать, а в тылу хотелось бы комфорта и уюта. Знакомы вам такие слова?
- Знакомы-знакомы, - ухмыляется граф. - Видишь в углу сундук? На него садись... если утащишь.
Не понравилась мне эта ухмылочка его... снова точь-в-точь как у Николаева. Тот, бывало, тоже пошутить любил. И шуточки у него были простые, действенные и по большей части дурацкие.
Ладно. Подошел я к этому сундучку, прикинул... взялся, потянул - ежкин кот!
- Он у вас, - выдыхаю, - свинцом залит?
- Не-а, - спокойно так Леммит отзывается. - Золотом. Казна наша там.
- А-а. Тады понятно.
Золото мне пока таскать не приходилось. Я мозги напряг, школу вспомнил, внутренний объем сундука на глаз прикинул - получилось три патронных ящика. Поднять нельзя, пупок надорвать - запросто.
- Да уж, - говорю, - воистину в ногах правды нет.
- Я тебе, русский, - ухмыляется Леммит, - больше скажу. Ее вовсе нет. Нигде.
А вот это уже, думаю, интересно. Как он воевать-то с таким настроением собирается?
Кое-как оттащил сейф этот доморощенный на середину шатра, сел, пот вытираю, и тут девчушка эта графская изящно так нагибается и из-за графской кушетки вытаскивает - не знаю, как эта штука правильно называется, а выглядит как пенек с мягким сиденьем - и столь же изящно на нем располагается. Зрелище, доложу, на раз. Под кольчугой у нее еще что-то вроде безрукавки виднеется, да вот только заканчивается эта кольчужка самую малость пониже бедер, а дальше, до самых сапог - ножки. И ножки эти... у меня чуть снова слюнки не потекли.
- Ле-ера, - укоризненно так говорит Леммит, только в глазах у него при этом довольные такие черти скачут. - А пить нам из чего прикажешь?
А девица ногу на ногу закинула, потянулась - ну прямо как моя рыжая.
- Третьего дня, - отвечает, - когда ты с другим своим новым русским другом гулял, вы прекрасно без всяких кубков обходились. Что он орал на пол-лагеря? Даешь из горла? Дежурный десятник едва тревогу не затрубил - решил, что на командира вампиры напали.
- Лера.
Подействовало. Встала, прошла в угол - здорово прошла, мне вот, например, в жизни спиной такую... палитру эмоций не передать. Мужик бы на ее месте полчаса матерился, а она р-раз - и всем все ясно. Возвращается с тремя кубками. Хорошие такие кубки, серебряные, резные... вместительные опять же. Помнится, те кружки, из которых я Николаеве вино хлестал, пол-литра вмещали - так вот им до этих кубков... до Берлина по-пластунски.
- Ну что, русский, - говорит Леммит, - давай ваш самый главный тост? Хороший он у вас... правильный.
- Эт верно, - киваю. - Ну... за Победу! - и весь кубок, залпом, в рот. Потому как иначе не положено.
Положено-то оно положено, но, считай, литр вина залпом выдуть... да еще после утренней разминки - так, думаю, и спиться недолго. На фронте такой номер, конечно, не пройдет - там тебя первым же снарядом протрезвит лучше любой колдовской конфеты, а вот в тылу... хотя... чушь. Делать мне больше нечего.
Взял одну виноградину, за щеку кинул, прикусил осторожненько - а она ка-ак лопнула! Словно граната во рту взорвалась. Соку, соку - чуть не подавился. Но вкусно невероятно. Притом, что я фрукты приличные ел уж не упомню когда. Ягоды всякие по лесам, малина-земляника, если с местностью повезет, яблоки с грушами. Семечки еще... короче говоря, такой вкуснятины точно с начала войны пробовать не доводилось. Как говорил рядовой Петренко - "мировой закусон".
Смотрю - а господин граф тем временем вместе с Лерой на ежей своих налегают. Без всяких изысков, пальчиками, и облизывать их после не гнушаются. Причем с таким видом, будто чуть ли не первейшее лакомство.
Я с полминуты размышлял - попробовать или нет. С одной стороны, выглядит преотвратно, а с другой... в поиске, бывало, и не такое жрали, да еще как! В пасть поскорее запихивали, пока не сбежало. А что - капитан говорил, что там одного белка...
Решился все же. Выбрал ежовую иглу потоньше, отломил, пожевал немного - печенье! Хрустит и на крошки рассыпается.
Да уж, думаю, если здесь такое печенье подают, то какие же у местных пироги? Надо будет заранее разведать, а то подадут на стол десерт, а у меня от его вида весь предыдущий обед наружу запросится.
- Давно у нас, русский?
- Не очень.
- И как?
Хороший вопрос. Вот только отвечать на него как-то не хочется. В смысле, врать не хочется, а правду-матку резануть - так ведь обидится. Николаев бы точно обиделся.
Сижу, молчу.
- Ясно, - кивает Леммит, так ответа и не дождавшись. - Мне другие ваши примерно то же самое говорили... в тех же выражениях. Думаете, это у вас там война, а здесь - шалости ребяческие. Так, что ли?! - взревел и ка-ак шарахнет кубком о столик. Виноградины аж до потолка подбросило. Как сам столик стоять остался - не знаю. Тоже видать, магия.
- Не совсем так, - говорю. - Война - это всегда война, сколько бы в ней народу глотку друг дружке не резали, человек десять или миллионы. Там мы со своим Злом насмерть схватились, вы здесь - с вашим. И я... да и остальные наши... с вашим Злом будем теперь драться так же, как там дрались.
- Да я ведь, - вздыхает Леммит, - не о том. Деретесь вы здорово, об этом речи нет. Ты мне лучше, русский, другое скажи. Вы ведь там такие могучие... оружие у вас неслыханное... как же вы допустили, что у вас Зло такую силу набрало?
Горазд господин граф на вопросы. Ну вот что ему отвечать? Это ж, считай, всю теорию излагать надо от Маркса с Энгельсом и далее... а из меня комиссар известно какой. Все больше финкой да автоматом агитирую. Опять же... сболтну чего не того.
- Ваша светлость, - говорю. - Честно - у меня на такие вопросы отвечать ни знаний в голове, ни полномочий на погонах.
- Да я, знаешь ли, догадываюсь, - говорит Леммит и на пустой кубок так обиженно смотрит... чашка маленькая у дитяти. - Но все равно спрашиваю. Вдруг кто да знает.
- Если бы кто знал, - говорю, - по крайней мере, из наших... то сей же миг эти проклятые войны прекратил.
- Может, так. А может, и нет.
Нет, думаю, ему определенно замполит хороший нужен. Для поднятия боевого духа. Раз с этим одна Лера не справляется, то случай серьезный. Клинический, можно сказать. Уж не знаю, с чего это господина графа в такую меланхолию потянуло... разве что это у него похмелье такое?
- По второй?
- Ага, - киваю, а сам лихорадочно соображаю - литр во мне уже есть плюс утреннее. От части, правда, по дороге избавился, но... правда, у них тут с этим делом проще некуда. Я, пока по лагерю шел, не только парней за этим занятием наблюдал, но и... противоположный пол.
Повезло. Только Лера снова кубки наполнила, как на горизонте мой старый друг Яго нарисовался. А с ним еще один - парень лет под тридцать, а может, и меньше - война-то старит, - высокий, на правой щеке шрам ветвится, и на правую же ногу прихрамывает.
Прохромал он так два шага от входа, вытянулся.
- Десятник Шаркун прибыл, ваша светлость.

Глава 19

Отошли мы от графского шатра шагов с полсотни, и тут я как раз закуток между палатками подходящий приметил. Везде вокруг народ суетится на манер мурашей всполошенных - кроме этого местечка. И причина тому есть, вполне уважительная - запашок оттуда шибает... хороший такой, густой. Это с учетом того, что в остальном лагере тоже далеко не благоухает. Ну да запах, думаю, не пули, пригибаться не надо.
- Давай-ка, - киваю Шаркуну, - отойдем.
Десятник на меня искоса так глянул.
- Как прикажете.
Нравился он мне чем дальше, тем больше. Уверенностью своей спокойной. Другой бы на его месте вокруг нового командира такие фигуры высшего пилотажа выписывал - не всякий истребитель уследит.
Подошли к закутку. Я один раз носом повел - нет, чувствую, переоценил свои силы. Не выйдет тут постоять... долго. Не знаю уж, как в соседних фургонах это амбре переносят, но мне без противогаза совсем неуютно стало.
- Извини, - говорю. - Еще чуть пройдем.
А вот тут он улыбнулся. Первый раз за все время.
- Как прикажете.
- Орлы-то твои, - спрашиваю, - то есть наши, где?
- Их с самого рассвета на учебу погнали. Десяток лиг туда, десяток обратно, да поединки учебные. К вечеру приползут. Я бы тоже с ними отправился, - продолжает Шаркун, - да нога от этой сырости разошлась.
- А что, - спрашиваю, - лошадь по штату не положена?
- Не знаю, как "по штату", - отвечает он, - а простым десятникам не положена.
- Ясно.
Вообще-то я думал с пряником подождать. Приглядеться поближе для начала... прокачать... а с другой стороны, кто мне, если что, помешает его обратно разжаловать, как не оправдавшего доверия.
- Вопрос, - говорю. - Как у вас тут присвоение очередного звания обставляется? Непременно церемония с мечами и фанфарами или просто свиток с печатями в канцелярии сварганить?
- От случая зависит. Тонкий...
- Тогда, - говорю, - будем считать, что вам, товарищ старший десятник, как раз такой случай выпал.
А вот этим его проняло. Остановился, шрам зачем-то потрогал.
- Позвольте спросить, господин граф?
- Спрашивай. И... давай без этого графа. Непривычен я к нему. Товарищ старший сержант, а лучше просто - Сергей. И на "ты".
- Как прикаже... прикажешь, Сергей.
- Ну а тебя, товарищ старший десятник, как величать? - спрашиваю. - Шаркуном все время... неудобно как-то.
- Иногда, - улыбается товарищ старший десятник, - я отзываюсь на имя Ралль.
Ралль, значит. Забавно, почти как Ральф звучит. Не запутаться бы.
- Так что за вопрос-то?
- Может, господин непривычный граф недостаточно осведомлен... в королевской армии трудно стать десятником, а старшим десятником еще труднее.
- И?
- Следом за старшим десятником идет сотник, - продолжает Ралль. - Чин, дающий право на герб... на родовое имя.
- Дворянство, в смысле? - уточняю.
- Да.
Ну да, припоминаю, у нас тоже что-то подобное было. Петр Первый ввел. Как там эта штука называлась - Табель о рангах? Только там сначала личное дворянство давалось, а до потомственного дослужиться - это если крупно повезет. У нас на улице жил один... аккурат перед Октябрем прапорщика получил. Напился он однажды до синих чертиков, так что поперек улицы на четвереньках полз и все орал, чтобы его "их благородием" называли. Хорошо, мужики душевные попались - сволокли их благородие в сторонку, под забор.
- Так что за вопрос-то?
- Это ж какого дракона, - тихим таким, напряженным тоном спрашивает Ралль, - какого черного магистра угробить нужно, если за это заранее чины под ноги швыряют?
- Хороший вопрос. А ответ - не знаю. Только, - говорю, - драконом да магом дело вряд ли ограничится. С такими делами я и один хорошо справлялся.
Ралль на меня глянул... даже не знаю, как назвать... с ужасом, но веселым.
- Так это ты тот самый красмер?
- Как-как ты меня назвал?
- Красмер. Так мы называем пришельцев из вашего мира.
Да это же они, соображаю, над словом "красноармеец" поиздевались.
- Не знаю, тот или нет, - говорю, - но с драконом мне уже познакомиться довелось, да и черным магом тоже. Результат, что называется, налицо.
- Ты хочешь сказать, - медленно произносит Шаркун, - что раз ты здесь и не похож на привидение, умереть пришлось им?
- Ага. Именно.
- Не уверен, - задумчиво говорит Ралль, - что бывший имперский центурион подойдет такому великому герою, как ты.
- А ты, - с ехидцей легкой интересуюсь, - значит, героем себя не ощущаешь?

Предыдущая страница 29 Следующая страница


"Додж" по имени Аризона 30

- Нет.
- И даже представить не можешь?
- Нет.
- А ведь, - вздыхаю, - придется.
Шаркун на меня недоуменно воззрился - а у меня рожа каменная... вулканического камня, потому как краснеет изнутри постепенно. С минуту друг дружку взглядами мерили, а потом как расхохотались одновременно - лошади у соседней коновязи забеспокоились.
- Знаешь, - заявляет Ралль, отсмеявшись, - много у меня командиров было... глупых и не очень, храбрых и трусов... герои тоже попадались. Разные были. Но, сдается мне, такого, как ты, - не было.
- Ну, что ж, - говорю, - все когда-нибудь в первый раз случается. Посмотрим. Не знаю, как насчет глупости и храбрости, но одно могу уже сейчас твердо обещать - скучно тебе со мной не будет.
- О да, - кивает Шаркун, - в это я верю!
Ладно.
Изложил я ему свой план действий на завтра - с рассвета смотр личному составу, ознакомление и тэ дэ, поговорили еще чуток, ну и разошлись. Он в свою сторону, ну а я к замку.
Далеко, правда, не ушел.
На полпути от лагеря гляжу - несется мне навстречу что-то до боли в ушах знакомое. Пригляделся - ну точно, рыжая.
Быстро же, думаю, она оклемалась. Тоже небось без магии дело не обошлось.
- Куда ты пропал? Мы тебя по всему замку ищем.
Вот так. Ни здрасте, ни до свиданья. Ищут они меня, видите ли.
- Ходил.
- Где?
- Где надо, - говорю, - там и ходил. А в чем, собственно, дело? И кто "мы"? Я пока одну тебя вижу.
- Мы - это я и... твой друг. Который, между прочим, должен тебя сопроводить и все показать... а не ждать, пока ты ходишь неизвестно где.
- Ну и где же, - интересуюсь, - этот самый друг? Хотя... вопрос снимается. Сам вижу.
Я уж было заопасался, что мне в проводники Рязань подкинут. А он парень, конечно, хороший, но Сусанин при этом еще тот. Пригляделся внимательнее - нет, не похоже, идет более размашисто, а на голове... ну да, берет набекрень. Дальше можно и не смотреть.
Подождал, пока он поближе подойдет...
- Ну, - говорю, - наше вам здравствуйте, мсье Жиль де Ланн.
- Я тоже очень рад тебя видеть, Серж, - улыбается француз. - Хоть нам с мадемуазель Карален и пришлось за тобой побегать.
- Звиняйте, не знал.
- Дело в том, что мсье Клименко приказал мне сопроводить тебя... устроить что-то вроде экскурсии...
- Сначала, - вмешивается рыжая, - он пойдет смотреть комнату, которую для него нашла я.
Интересно, с чего б это такая заботливость? Даже подозрительно как-то.
- Ты-то хоть себе крышу над головой нашла? - интересуюсь.
- Я, - вздергивает носик Кара, - буду жить в комнате Елики, в другом конце замка.
- А-а, понял. Это ты специально мне комнату подыскала, чтобы я, часом, где поближе не поселился.
- Ты...
- Друзья, друзья... - Жиль так руками на нас замахал, что хоть парус поднимай. - Прошу вас, не ссорьтесь. Серж, я думаю, тебе следует извиниться перед мадемуазель Карален - ведь одна действовала из самых благородных побуждений.
- К твоему сведению, - выпаливает мадемуазель, - из комнаты для гостей тебя бы вечером выставили вон.
Страшно, аж жуть. Ну, переночевал бы в "Аризоне", под брезентом. По сравнению с болотом просто отель класса "люкс".
Вслух я этого, понятно, говорить не стал, даже наоборот - "хенде хох" сделал.
- Извиняюсь, - говорю, - благородная мадемуазель Карален, и благодарю за заботу. Гроссе данке унд мерси.
- О, так намного лучше. - Жиль, галантная душа, от моих слов прямо расцвел. Зато рыжая на меня крайне подозрительно уставилась. Она-то меня лучше знает и кое-какие издевки выявлять уже научилась.
- Если ты... - начинает.
- Что?
Рожа у меня в тот момент была как раз для картины маслом - полное раскаянье пополам с удивлением. Глаза распахнуты, брови подняты, рот скривлен соответствующе... на дождевом черве не подкопаешься.
- Ничего. Пойдем, пока эту комнату другому не отдали.
Это верно. Хоть этот замок и предполагался как королевская резиденция, такого наплыва, они, похоже, не планировали. А я, хоть и свежеиспеченный граф свиты Ее Высочества, но при этом все же личность, плановым регламентом не предусмотренная.
Ладно.
Следующие минут десять мы втроем ловили крыльевого, в смысле, управителя того замкового крыла, в котором мне угол выделили. Неуловимый... прямо как этот... из "Золотого теленка"... тут он только что был, отсюда уже ушел. Два раза вообще на двор посылали - там какое-то строительство в разгаре, я мельком глянул - то ли бараки строят, то ли трибуны.
Еле-еле на третьем этаже зажали. Типчик, доложу, еще тот, судя по объему пуза - либо он в свободное время от пивной бочки не отлипает, либо не ладно что-то в королевстве датском. Но нас троих массой он бы точно задавил. Я, конечно, честных толстяков встречал, только не на хлебной должности. Впрочем, худые не меньше тащат, а, порой, и больше.
Зажали мы его в угол, навалились дружно организованной толпой. Говорила, точнее стращала, в основном, рыжая, свитком моим графским размахивая. Ну и Жилю удавалось иногда слово-другое вставить. Я, соответственно, обеспечивал общую моральную поддержку, а заодно и с тылу охранял, на случай, если стража на вопли сбежится, потому как вопили они здорово, особенно управитель. Орал, словно с него скальп снимают, до пяток включительно. Хорошо, слуги местные к этим воплям привычные оказались - хоть и шныряли мимо, но стражу никто так и не вызвал.
Втроем додавили. Толстопуз еще пару раз взревел напоследок, слезы со щеки смахнул, прошелся до лестницы на этаж и нормальным уже тоном велел тамошнему лакею комнату мою показать. Пожелал напоследок чего-то от местных богов - я так и не понял, проклятье это было или наоборот - и умчался.
Лакей зато никуда мчаться не стал. Да он, по-моему, и не сумел бы, даже если бы до такой мысли додумался. Прямой, словно на штык уселся, ливрея сверкает, аж глазам больно, и вообще не ходит он по земле, как простые смертные, а вышагивает. А уж важности в нем... на четверых баронов хватит и еще на виконта останется.
Повел он нас по коридору. Идем, двери рассматриваем. А они, что занятно, чем дальше от лестницы, тем меньше и уже. В первые "фердинанд" мог проехать, не особо напрягаясь, а вот дальше... а мы все идем и идем.
Сейчас, думаю, запихнут в каморку для швабр и буду там на полочке калачиком сворачиваться.
- Далеко еще?
Ливрейный на меня даже не покосился. Прошествовал еще шагов десять, наклонился и распахнул... ну, называется это, наверное, дверцей, только у сундука с казной, что я давеча тягал, крышка не намного меньше.
- Прошу вас, - выгибается, - взглянуть на отведенные вам покои.
Зашел я внутрь, огляделся... однако действительно покои. Тридцатьчетверке разве что тесновато будет - мало пространства для маневра. А взвод запросто разместится. Причем половина - на кровати. Кровать эта три на три метра, да еще с этим... ну, палатка сверху... балдахином.
Интересно, думаю, а что ж тогда за теми, первыми, дверями? Степи украинские?
- Ну, что ж, - говорю. - Комнатушка неплохая. Вот только роспись на стенках больно унылая. Обоями, что ли, ее обклеить?
Тип в ливрее аж задохнулся.
- Но, милорд, - сипит. - Это же фрески работы самого Эльехо!
- А что, - спрашиваю, - отставать будут?
Подошел к кровати, рукой провел - здорово! На такой кровати я последний раз спал... да никогда в жизни я на такой кровати не спал! А вообще на нормальной постели с нормальный бельем - в госпитале.
- Ух ты. А как этот матерьял называется?
- Это, - почтительно так отвечает ливрейный, - белый аксамит. Ткань, чрезвычайно ценимая особами королевской крови за ее способность сочетаться с бриллиантами.
- Ага, - говорю. - На маскхалат, значит, тоже сгодится.
Тут тип и вовсе лицом стал на этот самый аксамит похож. Ладно.

* * *

Зачем комбриг мне эту экскурсию устроил - я, честно говоря, так и не понял. Может, потому, что я теперь сам какое-никакое, но командование, а командование обязано представлять возможности местного отечественного производства. Хотя... Во-первых, представил-то я по большей части невозможности этого самого производства, а во-вторых, мне ж за линию фронта идти! На кой же, спрашивается, ежкин кот, мне мозги секретной научно-технической информацией забивать?!
Для начала нас в лабораторию повели. Алхимическую. Выглядело это точь-в-точь как наш школьный химкабинет, только более мрачновато, и стекляшек всяких поменьше - видно, порох тут уже получили. Да, и вытяжного шкафа у них тоже нет - я об этом еще в коридоре догадался. Не знаю, как там постоянный персонал выживает, а вот для посетителей стоило бы противогазы предусмотреть. К ним, конечно, не экскурсии ежедневные, но заходят иногда со стороны. Мы вот с рыжей, например, зашли.
Алхимичили в лаборатории двое. В халатах типа сутана, первоначальный цвет неопределим ввиду полного исчезновения под... наслоениями мелового периода. А также известкового и множества других. Один седой, грива вокруг головы топорщится - короче, точь-в-точь как на портретах всяких первооткрывателей изображают. Менделеева или, например, Миклухо-Маклая. Второй чуть постарше меня: волосы ежиком, глаза огнем горят не хуже горелки, и худосочный - одни кости в обтяжку, мяса и на полпайка не наберется. В нашу сторону он в самом начале один раз покосился, сморщился досадливо - мол, ходят тут всякие, от работы отрывают - и все. Целеустремленный... молодой человек.
Зато старший перед нами прямо-таки соловьем разливался. Особенно передо мной. Уж я-то, человек, только что прибывший - это он так хорошо выразился - из мира, где науку ценят и поднимают на должный уровень... ведь наука уже по сути своей имеет громадное преимущество по сравнению с магией... что великий Лаэрто доказал еще...
В общем, уши у меня начали в трубочку сворачиваться уже через минуту, а когда он начал свои "разработки" демонстрировать и терминами сыпать, я и вовсе заскучал. И внимание рассеялось. Как выяснилось - зря.
- А вот, - говорит этот... алхимик в маскхалате, - наше самое последнее достижение.
Налил он из чашки на стол маленькую такую лужицу, чашку спрятал подальше и достал с полки крохотный синий пузырек.
- Вот, - говорит, - смотрите внимательно, что сейчас будет, - и капнул из пузырька на лужицу.
Хлопнуло. Хорошо так хлопнуло. На взрыв не потянуло, но склянки все и прочие колбочки со стола смело. Вместе с алхимиком. Я-то к таким штукам привычен, и то еле на ногах удержался.
- Ну, - говорю, - ну...
Алхимики... Знаем мы таких алхимиков. Руки бы им поотрывать... если до сих пор сами себе не поотрывали... А еще лучше - головы поскручивать, потихоньку так, незаметно. А если кто хватится - сказать, что так и было!
Следующим пунктом программы местный арсенал был. Мне-то всякое колюще-рубяще-шинкующее и прочий металлолом без особой надобности, зато Кара еще от входа так головой извертелась - прямо пропеллер. То меч схватит, примерится, отложит с тяжким вздохом и тут же за копье хватается, хоть оно с виду уже раза в три неподъемней. Благо железяк этих - рядами до потолка и вглубь, три лагеря новобранцев вооружить хватит и еще столько же останется. Пустили, называется... дите в кондитерскую лавку. Экскурсовод наш, местный смотритель, на нее с таким умилением глядел - только что не сюсюкал. Даром что не мужик, похоже, половину его арсенала опробовала.
Я тем временем вперед прошел, смотрю - лежат на полке рядами... честно говоря, походили они больше всего на детские куличи, те, что из песка лепят, но что-то в них было... характерное.
- Это, - спрашиваю, - что такое?
Каптерщик неохотно так от созерцания рыжей отвлекся, подошел.
- А-а, - ворчит, - новомодное изобретение. По примеру оружия из вашего мира. Гранаты называется.
Я чуть на пол не сел. Это - гранаты?!
- Так, - говорю, - а можно чуть поподробнее? Гранаты эти, оказывается, гномы делали. Ну, те коротышки с бородами. То еще, доложу, чудо средневековой технологии. Весят они почти как противотанковые, запал сильно хитроумный, кислотный, семь раз черта помянешь, пока нажмешь правильно. А взрывчатка в них хилая и, главное, оболочка не стальная, а из глины какой-то. В общем, те еще гранаты. Как сказал смотритель: "Орка пришибить можно, если прямо в лоб влепишь и если на нем шлема не будет".
А вот самострелы, или, как их тут еще называют, арбалеты, мне понравились. За сто шагов из такой штуки запросто часовому в горло стрелу влепить можно - и шуму почти никакого. Опять же кошку на стену закинуть или, например, антенну от рации на дерево повыше - очень даже просто. А местные еще и стрелы к нему, болты, тоже хитрые делают, такие, что на полтораста метров панцирь пробивают и внутренности на наконечник наматывают.
В общем, полезная в хозяйстве штука, жаль только, тяжелая. И тащить ее на авось... Вот если бы они еще и до складного додумались.
Рыжую из этого арсенала пришлось на буксире вытаскивать. Дай ей волю, она бы на себя столько навесила, что "Аризоной" не увезешь.
Зато уж в следующем подвале мы с ней ролями поменялись.
Я только за порог ступил и сразу глазами... разбежался в разные стороны.
В этом подвальчике только что пушки не было. Зато минометы наличествовали. Целых три штуки. Два 80-ти, наш и фрицевский, и ихний же ротный 50-миллиметровый. В 42-м, помню, мы такой две недели таскали, пока мины не кончились. У мин его, кстати, взрыватель просто зверски чувствительный - пленный фриц шпрехал, что во время ливня могут в воздухе взорваться.
- Ты, что ль, Малахов будешь?
Поворачиваюсь - ну и ну. Завскладом этим вырядился - вылитый пират с потопленного барка. Одноногий Сильвер. И костыль в наличии имеется, равно как и полное отсутствие чего-либо ниже правого колена. А еще - роскошный камзол, до пупа расстегнутый, под ним тельняшка дырявая. Плюс бляха с каменьями на золотой цепи - это на груди - и старшинские погоны на плечах - чем не былинный персонаж. Усы только подкачали - не запорожские, а так, щетка для обуви.
- Ну, положим, я.
- Класть будешь ложку в пасть! Отвечай как полагается!
- Виноват, товарищ старшина. Старший сержант Малахов согласно приказу комбрига Клименко прибыл для получения снаряжения.
- Так-то лучше, - ухмыляется пират и руку мне протягивает: - Держи пять, разведка, дружить будем. Старшина Розвалюк Василий Петрович, морская пехота. Для наших - Вася. Давно оттуда?
- Сергей. Недавно.
- Как... там?
- А хорошо, - отвечаю. - Бьем фрицев в хвост и гриву!
- Эт, - мечтательно так говорит старшина, - хорошо есть. Жиль, - на француза кивает, - уже тут всем нашим уши про свою la belle France прожужжал. А вот как там мой родной Николаев поживает - это он спросить не догадался.
- Ну, - говорю, - сводку голосом Левитана я тебе не воспроизведу, но то, что свободен твой любимый город, - это такая же правда, как то, что я сейчас перед тобой стою.
- Я, - Василий замолк, зубами скрипнул... - Он же мне по ночам снится. Как в 39-м на Северный флот угодил... всего один раз на побывку вырвался.
- Так ты что, - спрашиваю, - с корабля сюда?
- Еще скажи "с кораблем". Сюда я, братишка, прямиком из города Сталинграда. Мамаев курган - слышал про такое?
- Доводилось.
- Вот на нем меня и приложили. Да так, что аж сюда зашвырнуло. Не всего, правда, - на ногу кивает, - ну так лучше здесь на одной скакать, чем с обеими в земле лежать.
- И то верно.
- Еще бы. Ну че, разведка, пойдем, покажу, чем богаты-рады.
- Мне-то, - говорю ему, - много не надо. На десятерых.
Василий остановился, оглянулся на меня...
- Ну, ты, разведка, даешь - много не надо! Я тут, понимаешь, над каждым штыком трясусь, а ты... у тебя ж, говорят, арсенал уже собрался - не меньше моего.
- Да мало чего, - говорю, - люди скажут. Минометов вот у меня нет.
- А пушки?
- Пушки нет, снаряды имеются. К нашей 76-ти, полная полуторка. Нужны?
- Нам, - бурчит старшина, - все нужно. Ты мне только палец дай, а уж руку до плеча я и сам оттяпать сумею.
- Добрый вы, - говорю, - дяденька, аж прямо страшно. Снаряды те в полном порядке во дворе замка Лико складированы, даже часовой при них имеется. Поправочка - два ящика я уже на взрывчатку перевел, а остальное в целости и сохранности.
- На взрывчатку... - ворчит старшина, - делать тебе, как я погляжу, нечего было. Взрывчатки я б тебе местной отсыпал, - ну да, думаю, синих пузырьков давешних, - а снаряды тут ни х... не сыщешь. Вытапливал, что ли?
- Ага.
- Хорошее дело, особливо когда без градусника.
Я уж не стал ему рассказывать, чем эти мои эксперименты закончились.
- А что, - спрашиваю, - с боеприпасами совсем худо?
Мне-то патроны нужны были, пожалуй, побольше самого оружия. С оружием-то... у Кары винтовка и "вальтер", да мои трофеи... для начала хватило бы. Да толку в том оружии, если патронов к нему даже не кот наплакал, а того меньше. А без них... стрелять-то научить можно, а вот попадать - фигушки!
- С припасами полегче, - говорит Василий. - Тут гномы наладились патроны переснаряжать, так что совсем на голодном пайке держать не буду. Но... чтобы гильзы сдавал все до последней, ясно? Утром гильзы, вечером патроны - только так и никак иначе. Усек?
- Аллес гемахт.
- Оружие мы тоже клепать пытаемся, - продолжает старшина, - помаленьку. Жиль вон - автоматы, Алеша Нилов, он сейчас в столице остался, - тот пытается с гномами станки водяные наладить. Если получится - тогда и стволы можно будет нормальные делать, с нарезами и вообще...
- То-то вы Жиля как простого курьера почем зря гоняете.
- Серж, - вмешивается француз, - ты не есть прав. Я сам вызвался служить коронным курьером. Собирать автоматы я могу очень редко... нет деталей.
- Может, - осторожно так начинаю, - я, товарищ старшина, чего-то не понимаю, но вы тут на скудость и безрыбье жалуетесь, а по окрестностям, между тем, добра валяется - выходи и подбирай. Мне наш поп с ходу три позиции выдал.
А старшина хитро так в усы ухмыляется.
- Небось, - говорит, - было это день, этак, на второй-третий?
- Положим.
- Ну а после поп твой еще такие подарки подкидывал?
- Нет, а что?
И ведь верно, думаю, ничего мне больше Иллирий не сообщал. Я-то значения большого не придал - мало ли что, может, затишье на фронте или просто не сезон.
- А то, - отвечает Василий, - что не один ты у нас такой умный... к счастью нашему. Голову я тебе всей этой небесной механикой забивать не буду, тем паче что и сам в ней рублю не очень. Если очень хочешь - сам какого-нибудь мага найдешь и допросишь с пристрастием. А по сути - вещи в этот мир попадают обычно следом за человеком.
И вот тут уж я стал как вкопанный. Как там Жиль говорит - о-ля-ля. Выходит, "студер" и полуторка с истребителем - это мое как бы приданое.
- Стоп, - говорю, - а как же... вон в замке Лико полный подвал всякого хлама нашенского. И все задолго до меня насобирали. "Додж" мой тоже первым сюда угодил.
- Разведка, - кривится старшина. - Я ж тебе простым русским языком говорю - сам в этом не силен. Ежели ты без того, чтобы все до основанья раскопать, жить не можешь, так я тебе благодатных лекторов обеспечу. А пока давай тем делом займемся, за которым тебя непосредственно прислали.
Наклонился он над ящиком и вытаскивает на свет... ну, ствол у этой штуки, положим; от "сударева", а вот все остальное...
- Товарищ старшина, - возмущенно так говорю, - вы, извиняюсь, за кого меня держите? Мне ж во вражеский тыл ползти, а не к теще на блины!
- Во-во, - кивает Василий. - Ты во вражеский тыл, а потом орки нас из наших же автоматов лупить будут.
Я только руками развел.
- Ну, спасибо, - говорю, - дядя. Утешил, нечего сказать. Как по тебе, погляжу, так лучше, чтобы все это оружие тут и гноилось. Плевать, что люди без него будут головы класть, главное - чтобы подотчетный инвентарь был в сохранности. Так, что ли?
- Нет!
- А вот... создается впечатление.
Дальше уже знакомый... как это... ритуал пошел. Торговля, гром и молнии на голову оппонента. "Выбивать" - это ведь тоже искусство тонкое. Видели, знаем. Простых разведчиков все эти снабженческие шуры-муры не касались, а вот меня наш старшина порой припахивал, как самого образованного. Благо я еще и с баранкой дружен. Так что пришлось поездить. Ну и насмотрелся. В общем, все, как и в любом другом деле, от человека зависит. Другой и с десятью "гумагами" "законного" не получит, а вот наш старшина с пустым кузовом никогда не возвращался. Понятно, что разведка фору имеет - всякие там портсигарчики да зажигалочки, но все равно - мы лично твердо знали, что если старшина Раткевич сказал "достану" - хоть яблочки молодильные, хоть личное авто Геринга! - через неделю будет. Ну а если капитан приказал - то будет завтра.
Вот и сейчас припомнил я кое-какие его уроки нехитрой житейской мудрости - и сторговались мы с Василием на трех винтовках и двух "шмайссерах". Плюс еще кой-чего в хозяйстве настоятельно необходимого - диск запасной к моему "ППШ", часы наручные, а то без точного времени совсем уже неуютно стало, а главное - бинокль. И не какой-нибудь хлам, а настоящий "Карл Цейс". Хоть и спорить за него пришлось чуть ли не больше, чем за все остальное, вместе взятое, ну да он того стоил.
Ладно.
Дальше уже не так интересно было. Пришлось, конечно, еще по замку побегать взмыленной савраской, да так, что и не заметил, как вечер наступил. А вечером...

* * *

Я сначала вообще на этот праздник идти не хотел. Потом подумал - а почему бы и нет. Тем более что от Рязани, по всему видать, по-хорошему было не отвязаться - вбил человек себе, как говорил его тезка Аваров, "мысэл" в голову - и хоть ты кол на ней после теши.
Ладно. Вышли мы во двор, там уже трибуны - все-таки их весь день сооружали - готовы, тканью обтянуты, народ на них вовсю ломится. Вокруг всей арены получившейся товарищи с факелами почетным караулом стоят - в общем, параду быть!
- Ну что, - спрашиваю Кольку, - пойдем себе место отбивать?
Рязань по случаю праздника вырядился. Камзольчик новый синий - на ощупь почти как шевиот - нацепил, бляхи все полагающиеся. И аккордеон тоже не забыл.
- Не, - говорит, - наверх нам лезть ни к чему. Да и видно оттуда будет хуже. У меня другая идея была.
- Мне твои идеи... - говорю, - с меня и одной хватило для ознакомления.
- Во-он там, справа, - показывает, - видишь?
- Вижу. Бревно. Небось еще и деревянное.
- На него и сядем. Только сначала подкатим поближе.
Ну... гениальное техническое решение, просто сказать нечего. Странно, что он бочонок из замка приволочь не попытался. А то бы поставили рядом да булькали кружками.
- Слушай, - спрашиваю, - а аккордеон ты зачем приволок? Тоже выступать собираешься?
Рязань мяться начал.
- Да я, - смущенно так бормочет, - в общем-то не собираюсь. Разве что попросит кто.
- Ну-ну.
- Брось. Мы ж дворяне, кто нам чего сделает?

Предыдущая страница 30 Следующая страница


31 Андрей Уланов

Тоже мне, думаю, боярин морской.
Кое-как подтащили мы бревнышко к факелоносцам, сели. Со стороны, наверное, прямо две кумушки деревенские на завалинке - только стакана семечек недостает для полноты образа. Народ окружающий косится, но не комментирует. То ли дворянам и впрямь такие выходки с рук сходят, то ли это они конкретно к Колькиным выкрутасам притерпелись.
Я еще головой повращать успел на предмет высматривания знакомых лиц. Разглядел комбрига в этой... королевской ложе и там же Виртиса засек - фигура у их сиятельства характерная, не спутаешь. А больше никого, как ни старался. "Цейс" бы... да не захотел я его с собой тащить. Толпа все-таки. Второй бинокль, если что, мне выдадут веков так через пять-шесть, когда товарищи с бородами технологию как следует отработают.
А потом коротко протрубили трубы, и на арену вышел дедок в ярко-красном - "коронный герольд", Рязань шепчет, - с седой окладистой бородкой. Прошел на середину, дождался, пока шебуршение в толпе окончательно стихнет, развернул перед собой первый метр свитка, который в руке держал, и начал:
- Сего дня, волею Ее Королевского Высочества принцессы Дарсоланы и Светлых Богов наших...
Голос у него был хорошо поставлен. Не хуже, чем у товарища Левитана. А вот с текстом дело хуже обстояло. Пока он свиток до конца дочитал, у меня глаза сами по себе схлопываться начали. А ведь, бывало, за немецким передним краем, где битый час ни одна травинка не шелохнется, наблюдал с рассвета до темна. Потому как раньше никуда с нейтралки не денешься.
Что-то, наверное, есть во всех этих официальных славословиях такое, гипнотическое. С дополнительным усыпляющим эффектом. Интересно было бы на практике проверить. Взять, скажем, какую-нибудь пластинку с речами фюрера и весь день перед атакой через громкоговоритель транслировать. Пластинку, кстати, можно еще и придерживать для достижения дополнительного занудства. И еще...
Стоп, думаю, что-то я растекся... мыслью по древу.
Товарищ в красном наконец зачитку завершил, поклонился - у меня руки сами по себе аплодировать дернулись, хорошо, опомнился вовремя - и ушествовал. А вместо него вышел эдакий старичок-боровичок, в шляпе типа "мухомор" и балахоне цвета пыльной паутины. Стал, повел посохом - я еще краем глаза заметить успел, что люди по сторонам все подобрались, шеи повытягивали - напружинились, как Витя Шершень говорил, - и вверх ракеты осветительные рванулись, золотистые. Взвились над замком и - бабах! - разорвались. Хорошо разорвались, так что замок тряхнуло и даже наше бревно подпрыгнуло. Или показалось, у меня же первый порыв был - "Воздух!" заорать и в щель нырнуть. А небо запылало от края до края - в смысле, от стены до стены, дело-то во внутреннем дворе было.
Салют, ежкин кот! Фейерверк! Их бы... под залп "катюш" разок, живо бы научились иллюминацию устраивать.
Это я, конечно, сгоряча подумал. А чуть погодя, когда отошел маленько и перестал за бревно хвататься, так мне и вовсе нравиться начало. Старичок-боровичок и в самом деле отличным мастером по этому делу оказался. Он и лошадок огненных по небу вскачь пускал, и облака разноцветные, с подсветкой, а под конец выступления соорудил уйму жуков-светляков и изобразил... ну, даже не знаю, как назвать... столкновение галактик, вот. Было в этом зрелище что-то космическое.
Так что, когда он закончил и поклонился, - орали мы с Колькой не хуже всех остальных.
Следом за ним двое выступали - маг и воин при мече и в кольчуге. Они, как я понял, какую-то историю в лицах представляли, Гамлета местного. Маг из дыма всяких чудищ выколдовывал, одно другого рогатее и зубастее, ну а воин этих чудищ, само собой, в капусту рубил. Оно конечно, чего ж дым не порубить, он-то отстреливаться не станет.
Дальше стайка девушек выскочила - группа местного народного танца. Ну а за ними и вовсе разномастный народ повалил. Кто во что горазд. Коротышки с бородами, которые гномы, те топорами доспехи всякие рубили, а на сладкое - железный брус расшалили, сантиметров двадцать в поперечнике. Я прикинул - ствол "тигру" таким топориком без проблем можно отчекрыжить.
После гномов какой-то местный чтец-декламатор вылез. Или поэт. Я так и не понял, свое он творчество читал или что-то каноническое. Скорее второе, потому как на вид парень молодой, лет двадцать с хвостиком, а текст уж больно тягучий и унылый.
Я даже заскучал.
И тут Кара выходит.
Платье на ней... то еще. Сверху треугольник алый, узенький, а юбка багряная хоть и прикрывает кое-как колени, но такая воздушная - при каждом повороте до ушей взлететь норовит, и видно ее насквозь. А на ногах ничего, босая.
Вышла она так на середину, кивнула коротко, словно перед схваткой рукопашной, - за кругом кто-то тo ли в бубен, то ли в барабан застучал - и пошла.
Я смотрю - и волосы у меня потихоньку шевелиться начинают, и бросает меня то в жар, то в холод.
Чтобы так танцевать... Не могу, слов у меня нет такое описать. Уж не знаю, чей это там дар, богa или богов местных, а только дается такое - раз в сто лет, да и то не подряд.
У нас так разве что цыганки могут, или вот еще испанку одну видел в фильме про интербригады. Но им до Кары, как луне до солнца - свет, да не тот.
А глаза у рыжей полузакрыты, и она даже не идет, а... перетекает, точь-в-точь как пламя. И не то пламя, что от костерка походного, а такое, что до небес, бешеное - не смей подходить! Такое над горящим домом встает! Или над самолетом подбитым, когда его летчик вместе с бомбами на цель направляет!
Ради такого специально родиться нужно. Когда стоишь, словно на краю бездонной пропасти и каждой этой секундой упиваешься. И остановить тебя не может ничто. У меня похожее чувство только один раз было, когда мы с пятого раза в траншеи на высоте ворвались, но там просто злость пьянящая от воронок, от крови, от снега опаленного, а здесь - счастье.
И вдруг дробь барабанная оборвалась. Кара посреди круга замерла, глаза медленно открыла, огляделась. Я только хлопать приготовился, гляжу - а она прямо ко мне идет и руки навстречу протягивает.
Тут Колька меня в бок кулаком пихает.
- Вставай, - шепчет, - и иди к ней. Нельзя сейчас отказываться.
Встал я, в голове черт знает что творится. Что же мне, думаю, изобразить-то такое? Я же городской, плясать в жизни не учился, это деревенские наши что хочешь изобразят - хоть вприсядку, хоть камаринского. А я разве что какой-нибудь фокстрот, да как после такого...
И вдруг вспомнил. Я, когда за год до войны пару недель в танцклассе отирался, нам учитель один раз танго показал, не то, что у нас танцуют, а настоящее, аргентинское. Один раз я его видел, да и то... а-а, была не была.
- Слушай, - шепчу Кольке, - "Утомленное солнце" сможешь изобразить? Вот и давай. Но если ты, Рязань, опять будешь как на гармошке - отвинчу башку и на башню закину.
И Каре навстречу шагнул.
- Ладно, - шепчу, - рыжая, раз напросилась - делай, как я!
Ежкин кот! Чего мы с ней там накрутили - не помню. Я ей чего-то там шепчу, а у самого только одна мысль в голове - как же ты, идиот, сапоги снять не догадался, наступишь ведь своей тушей - только косточки хрустнут.
Кое-как оттанцевал, сел, мокрый весь, словно не девушку невесомую вел, а мешки с углем по этой танцплощадке взад-вперед тягал. Рыжая переодеваться умчалась. Гляжу, а Колька на меня так смотрит, словно я только что "мессер" из винтовки завалил.
- Ну, - говорит, - ну...
- Да что "ну"? - спрашиваю.
- Ну, - говорит, - ты себя сейчас не видел - и до конца жизни об этом жалеть будешь.
Ладно. Остываю потихоньку, на представление поглядываю. После Кары, конечно, смотреть особо не на что. Рыцари эти, как и гномы, все больше разрубить чего норовят, а настоящих бойцов, вроде Арчета, почти не выходило. Я тоже сначала думал вылезти, из "ТТ" по тарелкам пальнуть или очередью чего-нибудь нарисовать, а потом опомнился. В самом деле, думаю, что я им - фронтовой ансамбль песни с плясками? Кара меня вытащила, ладно, заслужила, а на этих патроны еще тратить... ну их, думаю, в баню, а то и куда подальше.
А потом факелы почти все погасили.
- Что, - спрашиваю Кольку, - закончилось представление?
- Тихо, - бормочет, - сейчас самое главное будет. Принцесса выйдет.
- Ага, - шепчу, - а с чего это принцесса будет тут кривляться?
- Молчи, - говорит, - это у них древний обычай. Раз в год кто-то из правящей верхушки должен народу Эскаландер продемонстрировать.
Наверно, думаю, показать, что не сперли его за год и в ломбард не заложили.
Выходит. Видно ее с трудом, хорошо еще у меня глаза к темноте привычные. И меч этот ихний в ножнах перед собой держит.
Черт, думаю, как же она все-таки эту железяку тащить умудряется? Я, когда по арсеналу бродил, попробовал один такой двуручный секач приподнять, да махнул им - чуть вслед не улетел. Принцесса, она ведь тоже еще девчонка совсем. А Эскаландер этот против того меча втрое толще. Ей такое - все равно как мне батальонный миномет вместе с плитой на горбу уволочь. Да и длиной он - почти с нее.
И тут словно вспыхнуло. Потащила она этот меч из ножен, а лезвие сияет, как будто на него прожектор направили.
Ничего себе, думаю, иллюминация.
Ладно. Вытащила она его полностью, ножны куда-то в темноту отбросила и держит его острием вверх - добрый метр над головой. А потом я и не понял даже, что случилось. Был меч, и вдруг не стало его, а вместо него - круг светящийся.
Если б я уже на бревне не сидел - так и сел бы на землю. Ни черта ж себе, думаю, я как-то тросточку легкую попробовал вот так крутить - и то пальцы устают. А тут... не-е, думаю, явно без магии не обошлось.
Принцесса стоит себе, даже по сторонам не смотрит, а круги вокруг нее так и порхают, словно мотыльки. То вертикальные, то плашмя, то на всю длину, то у самых волос. Только свист тихий слышится.
И вдруг звон раздался, металлический такой, протяжный взвизг. Все замерли, принцесса тоже, меч чуть наклонила наискось, а на земле перед ней стрела валяется. Короткая, толстая, не от лука, а от самострела.
Я еще подумать успел - на лету отбила, - а потом такое началось. Хватай мешки - вокзал отходит! Меня чуть не затоптали. Еще бы - покушение на главу государства.

Глава 20

Следующее утро я, как и собирался, начал со знакомства с личным составом.
Познакомился... посмотрел на строй, зубами скрипнул, Шаркуну головой мотнул - отойдем, мол.
- Что-то не так, командир?
- Это же... - у меня комок к горлу подступил. - Это же мальчишки! Им еще... в лапту играть. А у нас... ты же сам понимаешь, мы же с тобой вчера...
А Ралль на меня недоуменно так смотрит.
- Кажется, - говорит, - я догадываюсь, что тебя беспокоит, Сергей.
Ну, спасибо, ежкин кот! Догадывается он! Гений!
- Наверное, в твоем мире этим мальчишкам позволили бы, как ты сказал, доиграть в куклы. Но у нас идет война, идет давно, и то, что юноша в пятнадцать лет уже воин, а в восемнадцать - ветеран, нам привычно. Моему первому легату было двадцать. Они и не ведают, что может быть по-другому.
- Что-то, - говорю, - вчера, когда я по лагерю шел, мне навстречу другие призывные возраста попадались.
- Странно ты изъясняешься, командир, - усмехается Ралль, - но смысл твоей речи мне ясен. В лагере ты видел наемников, у которых за плечами не одна сотня боев. А всех новобранцев гоняли на тренировку. - И, - продолжает, - позволь сказать, командир.
- Говори.
- Ты ведь будешь учить нас своему искусству боя? А этих, - кивает на застывший строй, - тебе будет научить легче, чем старых бойцов, которые все равно будут хвататься за твой...
- ...автомат...
- ...как за рукоять верного меча.
Вообще-то логичное соображение. Наверное.
Но вот для меня эти... пацаны, в сторону нового командира глаза косящие, - дети. Ну куда их... в тыл, как мамке под юбку! Успеют еще навоеваться!
Только никто их по домам не распустит.
У нас... помню, пришло как-то пополнение. Цыплячьи шейки из шинелей не по размеру. А на следующий день приказ на атаку. Занять господствующую высоту.
Весной это было. Снег уже сошел, земля раскисшая, на сапоги при каждом шаге по полпуда налипает. Так что бежать не получается, а получается лежать в этой жиже мордой и слушать, как пули вокруг хлюпают. А пулеметчик у фрицев был обстоятельный.
И что же мне делать, товарищ капитан? Подскажите, а?
Встал я перед строем, взглядом обвел, воздух вдохнул поглубже...
- Здравствуйте, - говорю, - товарищи. Будем знакомы. Я - ваш новый командир, старший сержант Сергей Малахов, а вы отныне - отдельный разведывательный десяток особого подчинения. Это большая честь и большое доверие вам. - Все, воздух кончился. Я еще раз вдохнул, паузу затянул и закончил: - Надеюсь, что вы это доверие командования оправдаете.
- Оправдаем, - негромко отозвался Ралль.
Пошел я вдоль строя. Неторопливо, каждую вихрастую голову отдельно оценивая. Потом, понятно, я их еще по косточкам разберу и под микроскопом изучу, но самый первый взгляд тоже дело важное. Он зачастую самым правильным оказывается.
Дошел до середины, вдруг слышу за спиной - хи-хик.
Поворачиваюсь, гляжу - и в самом деле, от смеха давится.
- И что же, - спокойно так интересуюсь, - вам, товарищ боец, таким смешным показалось?
Тот сразу давиться перестал, рот разинул, глаза выпучил.
- Риктор! - рявкает над моим плечом Ралль. - Я что, не учил вас, как требуется отвечать командиру?
- А-а, виноват, господин... э-э...
- Старший сержант, - подсказываю. - Так что ж вас все-таки так рассмешило?
- Э-э...
- Ну? - подбадриваю.
- Нам в лагере, - выдавливает этот герой, - рассказывали про великого воина, недавно попавшего в наш мир. Который в одиночку убил великого черного мага, спас принцессу. Говорили, что из глаз его сыплются молнии, что одним ударом он способен повергнуть наземь тролля. А вы... такой... у вас нет даже меча!
Да уж, думаю, вот же послал бог - или боги, их тут вроде много - подчиненного. Пока из него дурь выбьешь - с самого семь потов сойдет.
С другой стороны, чем раньше начнешь, тем раньше закончишь.
А парень, главное, здоровый, кровь с молоком. Вроде Олефа, того, которого я в замке по земле возил. Тоже грудь колесом - хоть ордена вешай, хоть доски ломай.
Ну, я на него спокойно так посмотрел - снизу вверх, - ничего не сказал, а просто повернулся и сделал вид, будто дальше идти собрался. И только этот дурень начал в усмешке расплываться - как врезал ему под дых! Он и свалился. Лежит, воздух кусками откусывает.
А я над ним наклонился и ласково, участливо так, спрашиваю:
- Больно?
Ответить он мне, понятно, не смог. Пасть побольше распахнул и глаза выкатил.
- Так вот, - к строю поворачиваюсь. - Запомните с первого раза, потому что второй повторять не буду. Бить надо один раз - но так, чтобы противник больше не встал.
Наклонился, взял здоровяка за шиворот и поставил рывком.
- А чтобы вы, - говорю, - лучше это усвоили, с вами, олухами, с сегодняшнего дня будет заниматься особый человек - инструктор рукопашного боя. И сейчас вы с ним познакомитесь.
Махнул рукой и отошел чуть в сторонку - наблюдать, как у подопечных моих при виде нового инструктора лица вытягиваются, челюсти отвисают и глаза на лоб лезут.
- Вот, - говорю. - Карален Лико. Прошу любить и жаловать!
Следующие две недели мы с Раллем эту, с позволения сказать, команду гоняли. Ох, как мы их гоняли. Даже не до седьмого пота - до десятого, а потом еще и третью шкуру спускали. Бывший имперский центурион, как я и думал, толковым мужиком оказался. Натаскивал будь здоров, хотя методики некоторые у него были еще те. Не знаю, что эта Империя собой представляет в общем, но то, что подготовка в тамошней армии на высоте, - это точно.
Да и из Кары тоже инструктор вышел - на удивление. Я на ее тренировки поглядел, подумал - взял, да и присвоил ей сержанта. А что? Тем более все равно нужно было ее как-то... обозначить. Раз уж карьера фрейлины ей не по душе пришлась.
Про фрейлину, кстати, она мне даже полсловом не обмолвилась - сам разузнал. А ведь по местным понятиям, как мне пояснили, эдакий отказ - вещь совершенно невозможная. Такая карьера, такие перспективы! Мужа опять же можно чуть ли не любого выбирать - всякий за счастье почтет. Ну да рыжая - это рыжая, не убавишь, не прибавишь. Что у нее в голове творится - только ей и ведомо.
Две недели мы их гоняли. А в конце второй недели вызвал меня к себе комбриг.
- Разрешите, товарищ комбриг?
- Заходи, разведка.
Окно это его... если я когда-нибудь подобным кабинетом обзаведусь, тоже всенепременно стол так поставлю, чтобы окно за спиной было! Писать, правда, неудобно, зато посетителей всяких рассматривать - самое то. Будто бабочек пришпиленных в... этом, как его... гербарии.
Ну да сейчас мне все эти психологические тонкости без надобности. Если товарищ Клименко по моей простой честной роже и сумеет чего прочесть, то будет это, скорее всего, желание на боковую завалиться и ухо подавить минут шестьсот. После ночного марша организм очень настоятельно требует.
- Как там твои орлы поживают?
- Положим, - отвечаю, - до орлов им еще далеко. А поживают неплохо.
- Неплохо, - задумчиво повторяет комбриг. - Это хорошо, что неплохо. Потому что...
Осекся, в сторону уставился, карандашом по столу дробь выбил.
- Есть для тебя задание, старший сержант. Очень важное, я бы даже сказал, архиважное.
Вот ведь, думаю, как интересно получается - как будто на войне не важные дела бывают. И "язык" каждый раз позарез нужен, и сведения из поиска... да даже на НП тоже ведь не будешь на спине лежать, в небо семечками поплевывая!
Капитан наш этого слова не любил. "Особым" называл, "сложным", "непростым", но "важным" - ни разу. Больше скажу - слышал я как-то краем уха, как он старшему лейтенанту Светлову по этому самому поводу выговаривал. Как же он тогда сказал... заковыристо... ага, "девальвируется", вот. Девальвируется смысловое значение, обыденностью становится.
- Ты сам-то в местных условиях как? Освоился?
- Так точно, - а попробуй по-другому ответь.
- Может, - спрашивает Клименко, - ты уже знаешь, почему наша правительница все еще принцесса?
Хороший вопрос. Небось еще и с закавыкой. С одной стороны - а кем же ей еще быть, девчонке-малолетке, а с другой... У нас, помнится, и в более нежном возрасте на трон возводили при отсутствии других достойных кандидатур.
- Никак нет.
- Тогда слушай, - начинает комбриг. - Для того чтобы наследник из рода Ан-Менола взошел на древний трон, необходимо сделать многое. Ритуалы, обряды... я и сам в этом не силен. Но вот что точно необходимо - это Корона. Священная реликвия рода Ан-Менола.
Хорошо, думаю, что хоть не священная корова.
- Отправляясь на битву, - продолжает комбриг, - отец принцессы, король Велемир, оставил Корону в надежном месте.
- Это, - спрашиваю, - случайно не перед той битвой, где он сам полег и рыцари его с ним?
- Битва под Ослицей, - кивает Клименко, - или битва при Пяти Холмах, как любят называть ее придворные летописцы. Сам понимаешь, Ослица для официальных хроник не так чтоб очень, вот и приходится... хотя видел я это поле - холмов там только два, да и холмы те - курица влезет, не запыхавшись.
- Попробую угадать, - говорю, - что дальше было. Это самое надежное место после битвы на неприятельской территории оказалось? Так?
- Точно. Замок Церг, в подземельях которого была спрятана Корона, остался на землях Тьмы.
- Так, может, - спрашиваю, - ею уже давно какой-нибудь черный маг дверь в сортире украсил?
- Наши маги, - улыбается Клименко, - уверяют нас, что столь прискорбного события не произошло. И астрологи им вторят, сообщая, что Корона не меняла своего расположения с того самого дня, как король Велемир спрятал ее в тайник.
- Ясно, - говорю. - И задание мне будет - пойти и достать!
- Угадал, разведка.
Да уж, думаю, то еще задание. Поди туда, неизвестно куда, найди там незнамо что. И все это - одним десятком. А еще точнее - пятью, потому как половину состава нужно на базе оставить - это тоже закон железный!
- По имеющимся у нас сведениям, - говорит комбриг, - темные о важности этого места не подозревают. Пока. Гарнизоном там стоят полсотни орков, оружия у них нет, в смысле, нашего оружия, огнестрельного. Магов тоже не зафиксировано. Заштатный, короче говоря, замок, контролировать им там особо нечего, кроме лесов окрестных.
- Я, - говорю, - так понимаю, что ключевое слово здесь "пока"?
- Точно, - подтверждает Клименко. - Сейчас, когда принцесса перебралась в Лантрис, кое-кто из черных может и задуматься, и додуматься. Кроме того... решение на операцию я, сам понимаешь, не один принимаю. Такие вопросы - это уже уровень Совета. А когда о тайне такого уровня столько народу осведомлено... бывало, что и "утекали" сведения прямиком к темным, и не один раз. Так что чем быстрее выступишь, разведка, тем лучше. И тебе - и мне.
- Ясно, - снова говорю. - Выходим завтра на рассвете.
- Все, что мы об этом замке знаем, - добавляет комбриг, - тебе сообщат. План замка, план подземелья, где Корона хранится. Амулеты соответствующие - направление на замок указывать вместо компаса. Виртис двух копейщиков откопал, которые когда-то в тамошней страже служили - с ними переговоришь...
Я встал, руку к виску бросил.
- Разрешите идти?
- Зайдешь еще раз ко мне вечером, - говорит Клименко. - Или нет, лучше я сам к вам зайду... непосредственно перед...
- Лучше не надо, - говорю, - товарищ комбриг. Парни и так перед первым выходом мандражировать будут. А если еще и вышестоящее начальство появится... Не добавляет это, товарищ комбриг, по себе знаю, а совсем даже наоборот.
- Ну, - после паузы говорит Клименко, - это тебе, разведка, виднее. Тогда сам зайдешь с докладом... когда нужным посчитаешь. Иди... с богом.
Вышел я, дверь за собой затворил...
С богом, думаю, это, конечно, хорошо. Вот только богов этих здесь, как я понимаю, что собак нерезаных. Как ломанутся на помощь все разом, локтями друг дружку распихивая, - таких дров наломают, что за век не разгребешь. Так что лучше бы вы, товарищ комбриг, уточняли - с кем именно.
А лучше - сразу к черту. Уж с ним-то мы всегда договоримся!
Ладно. Все эти эмоции - скатать в трубочку и засунуть... куда поглубже. О деле думать надо. О задании предстоящем.
Перво-наперво надо решить, кого брать. Шаркун, само собой, вместо меня останется, больше некому, так что придется молодняком довольствоваться. Заодно и проверим, чего моя подготовка стоит.
Значит, так. Лемок - это даже без обсуждений. Хваткий парень, первым в отделении, то есть в десятке, "шмайссер" освоил. Магию опять же знает, хоть и мелкую. Да и вообще старается изо всех сил - очень уж хочется незаконному графскому отпрыску в герои выбиться. Главное, чтобы он при этом себе и остальным головы не посворачивал - ну да за этим я присмотрю. Мертвые герои нам ни к чему.
Дальше. Антин - это у нас будет тягловая сила. Помню, у нас в разведроте тоже такой был, даже звался похоже - Антоном. Груз тащил за двоих, а то и за троих за милую душу. Два месяца он с нами провоевал, а потом на нейтралке приподнялся раз неловко - и поймал пулю в плечо. Тоже повезло, можно сказать - сами мы бы его тушу ни в жисть не вытащили.
Вот и этот Антин такой же - до Антона с его двумя метрами пока не дотянул, но смотреть на него - все равно голову задирать приходится. Другие парни его постоянно потомком великанов окликнуть норовят. Может, и правда - сам же Антин, помнится, говорил, что в его деревне все такие.
Гвидо. Этот из мещан, в смысле, из горожан. По винтовке лучший в десятке.
Роки. У этого с лесом хорошие отношения наладились - пару раз маскировался так, что даже я не находил. Парни, опять же, говорят, что в родне без эльфов не обошлось.
Пятым, пожалуй, Илени. Чтоб на глазах был. Неплохой парнишка, интеллигентный... в писаря бы его, а не в разведку. Ну да раз уж попал - будем из него человека делать.
Ну и, само собой, Кара. Без нее никак.
Крепко же эта рыжая заноза в мою жизнь вошла. Ох и крепко.
Пошел я своих орлов разыскивать. По плану у нас как раз занятия в лесу были. Бесшумное передвижение и прочее. В свете достигнутых десятком результатов - со стада мамонтов опустились до звания стада бизонов - дело крайне насущное.
Я примерно прикинул, где они могли в лес войти, поискал - и точно, тропа. Мечта розыскной собаки. Кстати, думаю, надо будет Лемоку приказать, чтобы каким-нибудь противособачьим средством у товарищей магов разжился.
По крайней мере, след в след мы их ходить научили... первые сто метров.
Интересно, думаю, смогу я свое прошлое достижение повторить? Третьего дня на таком же занятии я мимо охранения прошел, не пригибаясь. Ох, и драил их потом Ралль! Обстоятельно, с мылом.
Не получилось проверить. Уже и до поляны, где десяток расположился, недалеко осталось, даже голос чей-то расслышал - гляжу, из-за кустов выглядывает... похож на гнома, только ростом чуть поменьше, худее раза в три и вместо одежды весь бурой шерстью зарос. Я в первый момент, как увидел, вообще подумал, что медвежонок какой местный, даже по сторонам зыркать начал - вдруг мамаша неподалеку? А потом пригляделся - а у этого, с позволения сказать, медвежонка, на лапах - лапти. И туесок деревянный чуть поодаль стоит. Так что вполне разумное существо и делом занимается конкретным - подглядывает. Так этим занятием увлекся, что меня на расстояние броска подпустил.
Я его, правда, все равно чуть не упустил - верткий оказался до невозможности. Да и кусается будь здоров, не отдерни я руку вовремя, ходил бы без двух пальцев. А уж визгу было - на весь лес!
Поднял я его за загривок перед собой, потряс слегка, "ТТ" перед ним помахал.
- Значит, так, - говорю, - сейчас я тебя обратно на землю поставлю. Попытаешься удрать без разрешения - эта вот волшебная палочка в тебе живо десяток дополнительных отверстий просверлит, для удобства вентиляции. Понял?
Плохо, думаю, будет, если этот лесной житель человеческую речь понимать не обучен. Хотя пока что у меня с местными языкового барьера не возникало.
- Обещаю, - бурчит шерстяной. Поставил я его перед собой.

Предыдущая страница 31 Следующая страница


"Додж" по имени Аризона 32

- Так, - спрашиваю. - Ты у нас кто будешь?
А этот суслик весь нахмурился, насупился и глазищами из-под бровей так и зыркает.
- Местный.
- Что-то не похож, - говорю, - ты, парень, на местного. Может, - спрашиваю, - документик у тебя какой на этот счет завалялся, а?
Тут Роки подбегает.
- Ух ты, - орет на весь лес. - Это же леший. Вот это да. Как это, товарищ командир, вам его изловить удалось? Они ж скрытные, человеку нипочем...
Ах, вот оно что. Леший, значит, думаю. Ну, ну. И не таких видали - и рога обламывали. На касках.
- Стоп, - говорю. - Ты мне вот что скажи - лешие эти, они за нас, в смысле за Свет, или как?
Роки задумался.
- Да как сказать, командир. Ни при том, ни при сем. Нам гадят иногда по мелочи, но и Тьму недолюбливают.
- Для нас, - нагло так леший заявляет, - главное - Лес. А все ваши склоки...
- Ясно, - киваю, - нейтрал. Типичнейший.
Бедняга леший от такого определения аж на землю сел. Лапами в воздухе начал знаки какие-то чертить - решил, наверное, что я на него проклятье какое-то наложил.
- Ладно, - говорю, - хорош мельницу изображать. Лучше скажи, что мне с тобой делать - шлепнуть на месте, как врага народа, или просто в моську насовать и на все четыре стороны отпустить?
Леший прямо-таки взвыл.
- Нет! - визжит. - Только не на стороны! Нет! Шлепайте, бейте, только не на все стороны!
Тут меня смех разбирать начал.
- Ты сам-то, - спрашиваю, - понял, чего сказал?
- Ага, - орет этот пенек. - Видел я, как вы в стороны пускаете. Как грохнет - только шерсть клочьями.
Да это же он, соображаю, подсмотрел, как мы эти гранаты гномские испытывали. И решил, что мы его... Ну, олух.
Тут и остальные подбежали. Собрались вокруг, смотрят - бедолага леший от такого внимания прямо на глазах скукожился. Смотрит жалобно... я и не выдержал.
- Ладно уж, - говорю, - чудо лесное. Хватай свою бадейку и вали отсюда. Еще раз попадешься, обстригу шерсть и сдам в счет госпоставок. Расступитесь, парни, пусть идет.
Леший своему такому счастью даже не сразу поверил. Секунд десять еще на меня пялился, потом опомнился, подхватил свой туесок и бочком, бочком - а потом так припустил, что любой заяц позавидует. Один раз мелькнуло бурое между деревьями - и все.
Ребята ему вслед еще с минуту улюлюкали. Я не мешал, ждал. Наконец успокоились.
- Натешились? - спрашиваю. - Тогда слушайте. С завтрашнего дня для пятерых из вас учеба кончается. А будет экзамен. Тот самый, главный.
Сразу тихо стало. И лица у всех серьезными сделались.
- В... бой, командир?
- В бой, - подтверждаю. - Потому как задание такое, что без боя не обойдется.
- И... кто пойдет?
Я назвал. Поименовал, как здесь говорится.
Занятия на сегодня, понятно, благополучно скончались. Вернулись мы в "бункер" - это я так землянку нашу окрестил. Четвертую по счету, между прочим, первые три приемку не прошли. А эта удалась. Все как положено - три наката, дерном обложена, вход замаскирован, запасной лаз. И уж всяко лучше, чем в лагере новобранцев в палатке мерзнуть. С учетом тамошней вопиющей антисанитарии...
Я Шаркуна в сторону отвел.
- Ты вот что, - говорю, - позаботься, чтобы до вечера все при деле заняты были. Придумай что-нибудь... чтобы и не вымотались, и на мысли лишние времени особо не находилось.
- Понял, командир.
Все равно, конечно, накрутят они себя выше крыши - и те, кто уходит, и те, кто остается. По себе знаю. Меня перед первым выходом так здорово трясло - хоть отбойный молоток подключили, внутри понятно, не внешне, снаружи-то я спокойный был будто танк.
Ну, так у меня-то два года боев за плечами, а у этих, одна Кара более-менее обстрелянная.
Ладно.
Оставил я их на Ралля - договорился только, чтобы оружием без меня не занимались. У меня-тo своих дел невпроворот, ну и... то, что я комбригу про начальство говорил, это и ко мне теперь относится. Если стану над каждой тряпкой в вещмешке наседкой квохтать... толку явно не будет.
Пошел обратно в замок. Следом рыжая увязалась ну да, у нее-то вещи тоже не в землянке.
Стоило бы с ней, думаю, отдельную беседу провести, как говорил старший лейтенант Светлов, "с тет-на-тет". А то за последние две недели даже не поцапались толком ни разу - удивительное дело. Нетипичное, можно сказать. Или это ее звание свежеприсвоенное так дисциплинировало?
Кара, похоже, тоже о чем-то таком думала. По крайней мере, пару раз на меня оглядывалась, казалось - вот-вот заговорит. Но так и не собралась. И я не собрался. Вроде бы и знаю, о чем говорить надо, но слова нужные на язык не идут, а те, что есть... неправильные. Так до замка молча и дошли.
Ну а потом мне уже не до того стало. Забегался, закрутился... к комбригу зайти, доложиться напоследок и то едва не забыл.
Как капитан наш со всем этим справлялся - не представляю. У меня-то, считай, за самый ответственный участок - переход линии фронта - голова вовсе не болит. Два тропоходца, как их местные называют, в группе - Лемок и Кара. Роскошь. Это... ну, как если бы нашей разведроте самолет в личное пользование предоставили для заброски и последующей эвакуации.
И все равно - когда вечером к землянке возвращался, голова была, как улей на пасеке, квадратная, и мысли роем жужжат. То проверить, это не забыть... Так что, когда костер увидел, даже не сразу сообразил, что это мои ребята такое вопиющее нарушение маскировки учинили.
А костер они развели на славу, дров не пожалели. Пламя гудящее на два метра вверх, искры столбом... шикарный ориентир для бомберов, одним словом.
Ралль меня на подходе засек, навстречу поднялся...
- Командир....
- Вы, - говорю, - это... совсем? Кто приказал?
- Идея была Кары, то есть, - поправляется Ралль, - сержанта Лико. Я разрешил. Здесь есть такой обычай, командир, в последний вечер перед боем собраться у Большого Огня. Поговорить, выпить эля...
- Ага. А завтра они с похмельной головой пойдут?
- С одной кульи на двенадцать человек, - усмехается Ралль, - вряд ли. Все будет в порядке, командир.
А и в самом деле, думаю, почему бы нет. Воздушного налета в обозримом будущем явно не предвидится - разве что какой-нибудь свихнутый дракон мотыльком себя вообразит и решит на огонек заглянуть. Но на этот счет меня уже успокаивали. Система противодраконьего оповещения у них налажена будь здоров, и если хоть один ящер рискнет в непосредственной близости замка объявиться - даже без помощи Колькиных орудий мигом завалят и шкуру на сапоги пустят.
- Ладно. Будем считать, ты меня уговорил. Только с одним условием. На тринадцать.
Шаркун и удивляться не стал.
- Мы как раз ждали тебя, командир, - говорит, - чтобы пустить чашу по кругу.
- Вот и дождались.
Эль этот, пиво местное, мне уже пробовать довелось, но у того, что сейчас, вкус другой был. Ни на что знакомое не похожий. И действие у него странное - вроде бы и градусов не чувствуется, а, наоборот, голова яснее становится и задумчивость навевает. Просветляет, так сказать. Не знаю уж, из чего местные этот эль варят, но крепко надеюсь, что не из мухоморов.
По крайней мере, на мои мысли он определенно повлиял.
Сижу, смотрю на костер этот, на пламя - и перед глазами другое пламя встает. Той, моей войны. Сплошное багровое зарево от горизонта до горизонта. Горящие города и села, горящий Днепр и горящий Дон. Белые от осветительных ракет и разрывов ночи и черные от дыма дни. Затяжные бои. Налет "Юнкерсов" - и залп "катюш". И снова - зыбкая тишина немецкого переднего края, осветительные ракеты вместо звезд, шальная нить трассеров, проносящаяся над головой.
После той войны я не мог заставить себя воспринять эту, здесь - серьезно. Все казалось каким-то опереточным, киношным... ненастоящим. Замки, рыцари, маги... девчонки, нарядившиеся в кольчуги, - ожившая детская сказка, пусть и оказавшаяся на поверку страшненькой, но все же сказка.
Я все еще жил той войной - и не мог поверить в реальность этой.
Там я терял друзей - и то небо бледнело, а к горлу подкатывал ком, и нещадно жгло сухие глаза. И хотелось выть волком - почему? Почему его, а не меня? Он был честнее, лучше - и вот он мертв, а мне... повезло?
Нельзя так. Надо ломать себя, пока эта война не обломала... об колено. Шутки кончились. Завтра... завтра бой.
Встал, отряхнулся.
- Ладно, - говорю, - заканчиваем посиделки. Всем спать.

* * *

Не заладилось у нас, считай, с самого начала.
Идем себе по лесу, тихо-мирно, никого не трогаем. На прогалину вышли. И вдруг на тебе - бум! Бум!
Я прикинул - если по сотрясательному эффекту судить да по треску деревьев падающих, то прет на нас тяжелый танк. Ну а если характер этого самого бум-бума учесть, выходит, что танк этот о двух ногах.
Гадать, впрочем, недолго пришлось. Как раз перед нами пара деревьев повалилась, а из-за них показалось... ну, наверное, все-таки он - судя по тому, как у него спереди под тряпкой выпирало.
Метра четыре ростом, кожа серая, вся в буграх, да и вообще он весь на валун смахивал - округлый такой, массивный. Ну и дубинка у него в лапах была соответствующая - если ею в хоккей попробовать, то вместе шайбы можно башню от "тигра" на лед выбросить.
- Светлые боги! - Илени потрясение так выдохнул. - Тролль.
- Не просто тролль, - Гвидо даже сейчас из образа выходить не собирался. Стоит себе со скучающим видом, пояснения раздает... - А горный. Кожа обычных троллей имеет более зеленоватый оттенок, да и ростом они...
Пока он это говорил, рыжая плавным движением винтовку подняла - и бах. Я даже поклясться был готов, что видел, куда пуля попала. Аккурат в лоб этому... троллю. И искра там мелькнула соответствующая - точь-в-точь как от танковой лобовой брони.
Да нет, думаю, чушь. Не может этого быть, потому что не может быть никогда. Одно дело танк, а живое существо, на котором всей одежды - тряпка вокруг бедер, да и то рваная и короткая... чтоб оно после пули из трехлинейки даже почесаться не изволило? Не верю.
Хотя с другой стороны - сколько я тогда в дракона всадил? Весь остаток ленты в упор разрядил, а тварь как дрыгалась до этого, так и продолжила. А крупнокалиберный-то посильнее винтовки будет.
- Сержант Карален, почему стреляли без приказа?
- Виновата, товарищ командир.
- Два наряда вне очереди по возвращении. А сейчас... по троллю... залпом... пли!
А вот от совместного залпа эффект был, только не совсем тот, на который я надеялся. По правде говоря, совсем не тот. Тролль взревел, дубину поднял и на нас ринулся.
Ежкин кот! Я и не думал, что этакая громадина так быстро двигаться умеет.
- Разбегаемся! - ору. - Все в разные стороны.
Подействовало. Тролль затормозил, дубину опустил и начал сосредоточенно за нашими маневрами наблюдать.
Сильно эта его сосредоточенность мне не понравилась. Уж больно она на изучение ресторанного меню походила. Кто на первое пойдет, кто на второе...
Ладно, думаю, толстошкурый, это мы еще посмотрим - кто кого есть будет. В самом крайнем случае - несварение от моего характера я лично гарантирую.
- Мешок давай, - командую Роки. - Ну, живо.
Что мне в Роки нравится, или, как говорил старший лейтенант Светлов, импонирует, - исполнительность. Илени на его месте еще бы вопросов пять точно задал - что, зачем да почему? А Роки просто бросил. Хорошо бросил - я этот мешок, как заправский вратарь, в прыжке ловил. И поймал.
Выдернул я из этого мешка нашу запасную мину, в землю воткнул, благо колышек в мине лично мной предусмотрен, бечевку отмотал.
- Эй, - кричу, - ты, пугало огородное! Как насчет на кулаках подраться?
Ноль внимания. Пришлось дополнительно пощекотать. Бечевку в левую взял, "ППШ" перехватил поудобнее и выдал короткую. Точно в пузо, даже искры рикошетные заметить успел.
Подействовало. Пару секунд, правда, на осмысление ушло, зато потом тролль ка-ак взревел - не хуже батареи шестиствольных. Да и дубинка его на фоне неба тоже впечатление производит, особенно когда все это лично к тебе приближается. Под аккомпанемент чего-то гнусно-шипящего - проклинал он меня, что ли?
Я, понятно, не стал ждать, пока он претворением этих проклятий в жизнь лично займется - подождал, пока он к мине подойдет, и дернул что есть сил.
Рвануло. Сам момент взрыва я, правда, пропустил, потому как ничком лежал и более всего озабочен был, чтобы ничего тяжелее земли на меня сверху не посыпалось. Зато на последующий за взрывом "бум" успел. Хороший такой "бум", увесистый. Были бы в этом мире приличные сейсмографы, нас бы из-за этого "бума" за пару минут засекли.
А падал тролль медленно, величаво. Красиво. Только облако пыли под конец эффект подпортило.
Интересно, думаю, у этого валуна контузия может случиться? Лапами, по крайней мере, шевелит активно, но без видимой цели.
Оббежал его сбоку, прицелился...
- Кара, Гвидо, - кричу, - по моей команде... по голове... огонь! - И сам на спуск давлю.
Вовремя скомандовал - тролль как раз обратно подняться пытался. Но не успел - достали-таки мы его совместными усилиями. Шлепнулся обратно, поворочался еще секунд десять и замер. Только из дыры в виске какая-то темная жидкость капает.
Ребята вокруг него столпились, рты поразевали... я даже удивился немного. Ладно я-то не местный, а они что, дохлого тролля ни разу не видели?
Подошел к ним сзади, подождал, пока внимание на командира обратят...
- Все проблемы, - наставительно говорю, - начинаются тогда, когда глаза больше желудка, но меньше головы. Это во-первых. А во-вторых, если мы на каждого тролля будем по пять кило тола тратить - далеко не уедем.

Глава 21

А потом лес кончился, и вышли мы к замку. Даже если бы я про него и не знал ничего, все равно сразу бы догадался, что еще люди строили. У темных-то всего разнообразия архитектурных стилей - свихнутая гребенка. А этот замок даже в черный цвет не покрашен.
Я жестом показал, чтобы малость назад оттянулись - незачем на кромке лишний раз светиться, - а сам достал из мешка сверток, с "цейсом", развернул и принялся этот замок "вживую", что называется, изучать.
Вроде все верно, все точь-в-точь как по описанию. Вокруг пустого пространства метров на пятьсот, хотя слева, пожалуй, поменьше будет, там лес где-то на четыреста подступает, вокруг замка ров пустой, через ров мост перекинут, не подвесной, правда, как говорили, а... хотя, может, его уже при темных соорудили, ворота деревянные, только по краям железом окованы - ну, да, прежние-то ворота, скорее всего, при штурме вышибли, - стена каменная, зубчатая, хорошая такая стеночка, из сорокапятки, пожалуй, не возьмешь, не то что эти воротца хлипкие. На стенах никого. И две башни по бокам, справа и слева, а на башнях...
Я за "цейс" покрепче уцепился, резкость подкрутил - ну, точно, пулемет! Нет, два пулемета! На обеих башнях! На левой - наш, "Дегтярев", то ли танковый, то ли пехотный, но без сошек, а на правой - "МГ".
Ежкин кот! Вот и верь после этого местным разведданным! Нет никакого оружия, нет никакого оружия, они и не подозревают о важности этого места. Не подозревают, как же! А пулеметики так просто поставили, для виду, чтобы все как в лучших домах Европы. У-уроды! Интересно, а внутри что мне комитет по встрече подготовил, а? Штурмовое орудие?
Как бы я сейчас выматерился, если бы не зарок!
Опустил бинокль, сел на землю, спиной на ствол дерева облокотился и глаза закрыл.
Ну и что теперь прикажешь делать, а, Малахов? Ты ведь тут командир, тебе и решать. Возвращаться несолоно хлебавши? Обидно. А иначе что? План-то весь к чертям свинячьим в голубой туман полетел. А попробуешь самодеятельностью заниматься - ребят положишь, да и сам запросто ляжешь. Пулеметы, они и у черта в лапах пулеметы.
И главное, местность-то они с этих башен простреливают просто замечательно. Гадом буду, им эту оборону кто-то понимающий налаживал.
Вот и соображай, командир.
Эх, миномет бы мне! Башня ведь не дот, перекрытия бетонного не имеет. Так, крыша из досочек, чтобы на голову не капало. Одну-две, ну, максимум, три пристрелочные, по одной мине на башню - и еще парочку во двор положить.
Ну да, а еще бы полковушку сюда. Это совсем просто - два снаряда по вышкам, тьфу, башням и один в ворота.
Ладно. Дохлое это дело - жалеть о том, чего нет и быть, в общем-то, не могло. Придется тебе, Малахов, головой поработать вместо миномета, серым веществом пошевелить.
Сполз я на траву, перекатился на брюхо, поднес к глазам бинокль и начал основательно, не торопясь, замок этот треклятый изучать. Вплоть до каждого отдельного камушка в стене. А заодно и подходы к нему.
Черт! Хреновые, однако, подходы. Никак маршрут не складывается, все на виду. Верная гибель под пулеметом, не под одним, так под другим. Расселись эти гады на вышках, тьфу, башнях этих, словно попугаи на насестах, и сидят.
Черт! Ну хоть бы пулемет какой был или винтовка снайперская. Винтовка, пожалуй, даже лучше - с пятисот метров не то что я - рыжая этих попок бы сняла. Не первым выстрелом, так третьим. А вот из обычной винтовки, да еще с такими "ворошиловскими стрелками", как у меня, - сильно проблематично. Может, конечно, и повезти, да вот только свинтусы на вышках тоже не для красоты, наверно, стоят, а им-то, когда очухаются, ответный огонь вести куда сподручнее - очередями сверху. Да и весь эффект внезапности при таком раскладе теряется напрочь.
Думай, Малахов, думай. Командир ты или кто?
Эх, подобраться бы под эти башни на гранатный бросок. Хотя... как же, закинешь ты туда "лимонку", жди. Нет, теоретически можешь, а практически стукнется твоя "лимонка" об стену и полетит обратно в ров, прямо тебе на голову.
А вот из автомата было бы очень даже ничего. Башня не дот, амбразурами там и близко не пахнет, а видимая часть мишени, пожалуй, побольше, чем у поясной фанеры. Очень могло бы неплохо получиться.
Идея эта, конечно, была так себе. Кто бы другой на моем месте запросто бы чего-нибудь получше придумал. Капитан, так вообще бы такое завернул - без единого выстрела замок заняли. Ну а я, сколько ни старался, ничего лучше из своей пошкрябанной черепушки вытрясти не сумел.
Так-то, Малахов. Не умеешь работать головой - будешь руками отдуваться. Точнее, брюхом.
Прокачал еще раз все мысленно, прикинул, на часы посмотрел - до полудня и, стало быть, до обеда с пересменкой еще часа два - и отполз назад, к ребятам, боевую задачу ставить.
Самым главным было, пожалуй, правильно время выбрать. Я лично так рассуждал: ночью эти зеленые лучше нас видят, а наше основное преимущество, если оно по-прежнему осталось, - оружие, и для того, чтобы его использовать, требуется видеть, куда стреляешь. Значит, ночь отпадает. Утро тоже нежелательно - с утра попки на башнях будут выспавшиеся, свежие. Да и противник ведь тоже не такой уж глупый - если ждет, то примерно тогда.
А вот после обеда - самое то. Первый час они после жратвы осоловелые будут, ну а ко второму часу внимание уже снижается, рассеиваться начинает, по себе знаю. Думаешь уже не об охраняемом объекте, а о том, сколько еще до смены осталось.
Ладно. Где наша не пропадала!
Подозвал ребят поближе, чтобы лишний раз голос не повышать, и начал.
- Значит, так, - говорю. - Есть у меня радостная новость - весь наш план псу под хвост полетел. По причине наличия на местных башнях двух, - чуть было не ляпнул "оригинальных деталей интерьера", - ручных пулеметов. Что такое пулемет, надеюсь, все помнят?
Судя по тому, как у ребят лица вытянулись, все помнили.
- Командир, неужто назад?
- Разговорчики, рядовой Лемок, - строго так замечаю. - Вам что, разрешили рот открыть?
- Никак нет, товарищ командир.
- То-то же. Поэтому действовать будем по моему резервному плану.
- Это по какому?
- Сержант Карален, а вам кто рот открывать разрешил?
Рыжая на миг глаза опустила, но ухмыльнулась при этом - до ушей.
- Виновата, товарищ командир.
- По возвращении, - говорю, - наряд вне очереди. Не забыла еще, как котлы драить?
Это если тебе, дуре, выпадет такое счастье, что ты вернешься!
- Никак нет, товарищ ком... То есть слушаюсь, товарищ командир!
- Ну так вот, - говорю, - слушайте боевой приказ: Ры... тьфу, Карален и Гвидо, занимаете позицию как можно ближе к левой башне. Где именно - на ваше усмотрение, главное, чтобы стрелять было с руки. И как только, - голос повышаю, - но не в коем случае не раньше, чем начнется какая-нибудь заварушка, ну что-то вроде войны, открываете огонь по пулеметчику на башне. Ни на что другое не отвлекаться, ясно? Он - ваша главная и единственная цель. Если не удастся его снять, то хотя бы загоните вглубь, чтобы носу высунуть не смог. Ферштейн?
- Так точно, командир, - рыжая отвечает. - Можешь считать, что левой башни уже нет.
- Ну, это мы еще посмотрим. Остальные занимают позицию в лесу напротив правой башни и по тому же сигналу что есть духу несетесь к воротам. Вопросы есть?
- Командир, а вы?
- Так ворота ж заперты?
- Отвечаю по порядку, - говорю. - Я сейчас спокойно, не торопясь, подойду к воротам, вежливо постучусь в них и попрошу открыть их.
- Товарищ командир, - озадаченно так спрашивает Илени, - а если они вам не откроют?
Кара и Лемок прыснули. Я попытался улыбку скрыть, но не вышло.
- А я, - говорю, - так вежливо постучусь, что откроют обязательно. И нараспашку.
На этот раз все засмеялись, и Илени громче всех.
- Так-то лучше, - говорю. - А то я уж и сам от ваших постных лиц приуныл. Вы ж у меня орлы, так и смотрите... соколами. И вообще - нет таких крепостей, которые не могли бы взять большевики.
- А мы большевики? - Гвидо спрашивает.
- Нет, - отвечаю. - Вот возьмем, тогда и посмотрим. Насчет первичной партячейки. А пока... По-о местам!
Ну вот. Разослал я свою команду по позициям, напоследок еще раз проинструктировал, чтобы, не дай боги, не высовывались раньше времени, но и не заснули, а сам стал готовиться к героическому броску. Взрывчатку в одну сумку сложил, гранаты и диски запасные - в другую, основной диск тоже пока отсоединил. Расстелил на траве эльфийскую плащ-палатку - или плащ-накидку? - чудо камуфляжного искусства, прикинул, и присыпал еще на всякий случай пылью с дороги. На этой Темной стороне вся трава, по-моему, вялая да жухлая.
Приготовил все, глянул на часы - полтора часа до обеда. Черт, думаю, не сообразил ребятам сказать, чтобы перекусили напоследок. Уходить-то быстро придется, не до еды будет Хотя... может, оно и к лучшему. Еды той, конечно, сухофруктов этих, эльфиянских, с гулькин нос, но все-таки лучше, когда кишки перед боем пустые. Очень уж неприятная штука - перитонит. М-да.
Ладно. Проверил я все снаряжение еще раз, напоследок, а потом подложил мешок с оставшимся имуществом под затылок, да и отключился. Отключился, не в смысле заснул, а просто отгородился от всего окружающего, заслон мысленный поставил и полежал с открытыми глазами.
А когда время наступило - выдвинулся на край леса, натянул накидку и пополз.
Пополз я вдоль дороги, метрах в четырех от нее.
Расчет простой - ворота примерно посреди стены, то есть дорога просматривается с обеих башен. А общая, это зачастую значит - ничья. У каждого из попок на башнях свой отдельный сектор немаленький - тут вообще-то эти олухи темно-зеленые явно недодумали: мало одного человека на такой пост. То ли обленились они тут вконец, в тылу сидя, то ли обнаглели от безнаказанности, что, в общем-то, примерно одно и то же. Поэтому, даже если кто в эту сторону и глянет, то - только на саму дорогу А чуть в стороне уже как за каменной стеной.
Все это я, конечно, еще сидя в лесу продумал, а сейчас еще раз про себя повторил. В основном, наверное, для самоуспокоения. Ну, в самом деле, Малахов, первый раз, что ли, так ползешь? А как ты тогда к дзоту на гранатный бросок дополз? Там, правда, расстояние поменьше было, метров сорок всего, зато за пулеметом не какой-то там орк недорезанный стоял, а отборный фриц, и так хорошо воздух над макушкой трассирующими стриг, что все время, пока полз, волосы шевелились.
А тут - ну, ползти, правда, побольше раз в десять, зато и не ждет меня никто, повизгивая и суча ножками от нетерпения А мне что, мне сейчас главное - не торопиться. И вообще - меня тут нет! Я просто кочка. Маленький, продолговатый холмик, поросший вялой, пожухлой травой, точь-в-точь такой же, как и вокруг.
Первые сто метров я за сорок минут прополз. Глянул на часы, отметил, еще даже сам себя похвалил. А потом спохватился - черт, часы-то снять надо было. Во-первых, мало ли что, вдруг да блеснет стеклом, а во-вторых - жалко ведь Когда еще местные гномы производство ручных хронометров наладят? А в бою всякое может приключиться, на то он и бой.
Ладно. Что уж сейчас жалеть. Была бы голова цела, а с часами как-нибудь разберемся. В крайнем случае, и без них тоже жить можно.

Предыдущая страница 32 Следующая страница


33 Андрей Уланов

Главное - не спешить. Левой, правой, левой, правой. И медленно-медленно. Чем медленней, тем лучше. Тем незаметнее это выходит.
Помню, мне в разведроте сержант Молянин что-то вроде фокуса показывал. Руку на стол положил, а сбоку, на торце, зарубку сделал. Ну и говорит - смотри, парень, и как только заметишь, что шевельнусь - сразу кричи.
Ну, я битый час на эту ладонь пялился - ничего не засек. А потом он меня пальцем поманил, показывает, а зарубка уже сантиметрах в четырнадцати позади.
Молянин мне потом сказал, что, в принципе, он мог эту руку еще быстрее двигать, раза в четыре, но тогда бы я по положению локтя мог бы догадаться. Он мне еще пару таких фокусов собирался показать, да вот только убили его через две недели.
Ну а я вот ползу.
Самое опасное - начать торопиться. Особенно когда уже немного остается, а устал до полусмерти и хочется даже не просто быстрее руками-ногами шевелить, а вскочить, и эту последнюю сотню - да какую сотню, там и семидесяти не будет - метров бегом пробежать. Тогда уж лучше просто на одном месте полежать, передохнуть, но - не спешить. Спешка, как говорил капитан, она даже при ловле блох не всегда уместна.
Вот так потихоньку я до рва и дополз. Передвинулся поближе к мостику и р-раз - сполз под него. Съехал на дно рва, в грязюку, - черт, по нужде они сюда ходят, что ли! Хорошо хоть, успел развернуться, сапогами в это дерьмо угодил, а не мордой. И сижу, отдыхаю. Мышцы все после этого марш-броска так одеревенели - какое там пробежать, я и встать-то нормально минут пять бы пытался, а уж пару шагов - ступить разве что в раскорячку.
Ладно. Кое-как привел себя в нормальное состояние. Камуфляжик эльфиянский скатал в скатку и под мост приспособил. Хорошая вещь, жалко будет, если пропадет. Ну, гранаты по местам развесил, диск в "шпагин" вставил - в общем, приготовился к сдаче на ГТО. Подобрался к стене и осторожненько выглянул из-под моста.
Красота. Стены здесь высокие, и то, что у самого подножия творится, с башен не просматривается. Внешний край рва еще, наверное, виден, а внутренний нет. Только если перегнуться. Просто роскошь.
Я еще раз, на всякий случай, ворота осмотрел, хотя еще из леса каждый гвоздик на них сквозь "цейс" в лицо запомнил. Мало ли что, вдруг какая-нибудь гнида все ж таки додумалась и "глазок" в них провертела.
Нет. Даже дверцы для выглядывания нет. Совсем негостеприимные ребята. Плохо. Потому что, как говорится, на окружающий нас мир надо взирать широко раскрытыми глазами. Можно даже сказать, глазищами, широко распахнутыми.
Так что я на мост выполз и установил сумку с взрывчаткой как раз посреди ворот. Закрепил ее получше, проверил и начал бечевку разматывать.
Хорошо еще, что стена не совсем прямая, а слегка выпуклая. Так что угол, не угол, а какое-то прикрытие получилось. Я веревку отмотал, пристроился поудобнее, хотел было перекреститься, а потом раздумал, сплюнул через левое плечо и дернул.
Рвануло. Хорошо рвануло. С ног меня, правда, как я опасался, не сбило, но зато обломки всякие и на меня и за мной еще сыпались.

Я встряхнулся, на внешний край рва вскочил, поднял автомат, приклад в плечо упер, прицелился - а олух-то на правой башне чуть ли не по пояс перевесился, очень уж ему разглядеть было интересно, чего это там рвануло, - и выпустил по нему очередь, пуль пятнадцать. Он и повис.
С левой стороны винтовки захлопали. Кара с Гвидо стараются Хорошо, видать, стараются, раз "Дегтярев" молчит. А остальные ребята от леса уже вовсю чешут и где-то через минуту здесь будут. Значит, вот эту минуту мне и надо продержаться.
Ладно. Побежал я на последствия взрыва глянуть. Хорошие последствия. Ворота замковые напрочь вынесло, ни единой дощечки не осталось, а мостик наполовину исчез. Вторая половина в ров обрушилась.
Стенка рва под бывшими воротами тоже слегка осыпалась, так что я по ней запросто вскарабкался и во двор заглянул.
За воротами, похоже, еще и решетка была, потому что она теперь посреди двора валялась, покореженная. И три дохляка, привратники, наверное, местные.
Гарнизон замковый от всей этой суеты проснулся, но еще, видимо, не до конца. Два десятка гавриков уже во двор высыпало, к ним из внутреннего - черт, как же эта штука называется, не помню, хотя дот из нее шикарный, - подкрепление прибывает, но чтобы кто-нибудь из них толковые команды начал подавать, я не заметил. Носятся взад-вперед, словно куры безголовые.
Впрочем, я на них не так уж долго любовался - секунд пять, не больше, а потом схватил одну из своих двух противотанковых, сорвал кольцо и швырнул ее аккурат в середину дворика, а сам в ров покатился.
Громыхнуло. На меня опять какая-то дрянь сверху посыпалась. Я вверх подтянулся, выглянул - ни души. Вымело всех подчистую. Только пяток раненых по углам воет, да раз, два... дюжина трупов валяется.
Неплохо. Не зря гранату потратил.
Я, было, начал дальше высовываться, и тут по мне из дота - а там не окна, а оконца, можно даже сказать, амбразуры - из винтовки пальнули. Косо, правда, фонтанчик метрах в двух от меня взметнулся. Я живо обратно сполз, очередь по этой амбразуре дал - и попал. Взвыл кто-то и больше стрелять не стал. Зато из соседней самострельный болт пустили - над самой головой просвистел.
Тут ребята подбегают.
- Что делать, командир?
- Значит, так, - говорю, - дот посреди двора видите?
- Да.
- Отлично. Ставлю задачу. Антин и Лемок - вместе со мной закрываете амбразуры. Ант справа, Лемок слева, я центр. Илени и Роки - под прикрытием огня делаете бросок и швыряете по гранате. Ферштейн?
- Так точно.
- Тогда вперед.
И сам пример показал. Секунду спустя оба "шмайссера" застрочили. Причем Лемок-то стреляет, как я, - короткими очередями, по два-три выстрела, уверенно, зря патронов не тратит, а Ант, слышу, как нажал на спуск, так три четверти рожка за одну очередь и выпустил. Олух, мальчишка, все позабыл, чему учили, а... да ладно. Сам научится, если жив останется.
Илени с Роки через двор зигзагом рванулись - им навстречу пара болтов вылетела, только мимо, видно, не прицельно стреляли, а так, наудачу - ага, боятся, сволочи, голову высунуть! Добежали, швырнули - запалы у гранат своих, гномских, допотопных, еще на бегу, наверно, посворачивали - и назад. Это они вообще-то сглупили, лучше было бы под стеной залечь, ну да...
Внутри дота грохнуло, из амбразур огонь рванулся - мы стрелять перестали и сразу удивительно тихо стало, - а потом дверь дота распахнулась, и наружу вывалился... не то орк, не то человек, короче, воющий клубок пламени с мечом наперевес. Я было нацелился его срезать, но раздумал - зачем, прикидываю, на него патроны тратить, если он и так сейчас сдохнет.
- За мной! - кричу. - Вперед!
И к двери.
У Антина, правда, нервы послабее оказались - он по этому факелу остаток рожка выпустил. Тот замолк, на колени упал и медленно так набок повалился.
Все это я мельком заметил, пока мимо пробегал. Ворвался внутрь дота - огонь, дым едкий, мясом паленым воняет, трупы, в углу стонет кто-то, не разберешь кто, тел пять там навалено, я всю эту кучу очередью прошил - затих.
- Ант, Лемок - к амбразурам. - И ходу наверх по лестнице. Влетел на второй этаж, крутанулся - никого. Похоже, вся орава вниз ломанулась. Глупо - со второго-то этажа отстреливаться сподручнее. Ну да нам это только кстати.
Теперь главное - темп атаки не сбавлять. Если они опомнятся и попрут, не считаясь с потерями, - задавят мясом, как пить дать.
И, словно бы в подтверждение, внизу оба "шмайссера" затрещали, а следом и Карина винтовка. Кинулся я к окну, по толпе набегавшей полоснул - рыл пять попадало, остальные ряды сомкнули, - и тут им навстречу очередная гномская граната вылетела. Грохнуло, двор дымом заволокло.
Я уж не стал ждать, пока он рассеется, - скатился обратно на первый. Осмотрелся, засек нужную дверь - все, как и описывали, массивная, бронзовая, запоров до черта. За ней, значит, и подземелье заветное.
- Сержант Карален!
Рыжая от амбразуры оторвалась - личико совершенно очумевшее.
- Я - вниз! - кричу ей. - Как планировали. Дверь за мной не забудь задраить.
- Ясно, командир, - и в спину уже: - Удачи, Сергей.
Рванул я эту дверь, благо поддалась она на удивление легко, на лестницу выглянул.
А по лестнице как раз троица здоровенных орков подымалась, в черных кольчугах. Увидали меня, оскалились - я их очередью смел, вся троица вниз покатилась. Ну и я следом.
Еще одна дверь. Я ее ногой пнул - открылась. А за ней темнота.
Черт. А вот об этом я как-то не подумал.
Факел, что ли, думаю, какой-нибудь приспособить. Там, наверху, огня много.
Прошел пару шагов вперед, прислушался - вода где-то капает, наверху из "шмайссера" кто-то из ребят полоснул - шорох какой-то и вроде лязгнуло что-то впереди.
Ой, сдается мне, что я в этой пещерке не один.
Я автомат на одиночные перевел и на спуск нажал.
Точно! Прямо по коридору полдюжины рож к стеночке жалось. Их-то вспышка выстрела еще больше ошарашила - замерли на миг, лапами морды закрывают. Ну а я предохранителем обратно щелкнул и выпустил вдоль по коридору все, что в диске оставалось, - только пули по стенкам взвизгнули.
Черт, думаю, как бы самого рикошетом не зацепило.
Заменил диск, прислушался - тишина. Даже не стонет никто. Только бульканье какое-то доносится и хрипение, словно в кране испорченном.
Ага. Или в легких пробитых.
Ладно. У меня глаза к темноте уже понемногу привыкать начали. В коридоре-то на самом деле не так уж темно было, как мне вначале показалось. Мрак, но не совсем кромешный - плесень какая-то на стенах слегка подсвечивает.
Пошел я вперед. По плану подземелий выходило, что метров через полсотни коридор этот должен был направо завернуть, потом развилка, там пойти налево, еще пару поворотов и во второй проем справа. А там уж и до усыпальницы недалеко.
Да вот цена этому плану, как выяснилось, - примерно вроде фрицевской листовке "Рус, сдавайс".
Потому что через тридцать шагов вышел я на перекресток. А перекрестка этого на плане и в помине не было. На трояк, да что там, на четвертной спорю - не было и не пахло. Черт.
А поперечный-то коридор, думаю, пошире, чем тот, по которому я шел. И сквознячком по нему тянет.
Занятные вещи в датском королевстве творятся.
Я рукой по стене провел, угол пощупал - похоже, что поперечный ход не так уж давно вырубили. Фактура стены другая. А кто сказал, что эти темные ребята свои работы провести не могли по модернизации подземелья?
Знать бы еще, что они тут понакопали, метростроевцы хреновы!
И тут меня холодок пробрал. Вдруг, думаю, они во время этих горнопроходческих экспериментов Корону нашли? Фиг с того, что на нее заклятье наложено. Против кирки да лома мало какое заклятье устоит. А темные эти, особенно орки, большие, как я заметил, мастера чего-нибудь раздолбать.
И получится, товарищ Малахов, что топали мы в эту дыру совершенно зря.
Да нет, думаю, вряд ли. Если бы темные эту королевскую фуражку выкопали, они бы этот факт засекречивать не стали. Наоборот, во все концы бы раззвонили - так, мол, и так, ребята, Корона Ан-Менола теперь у нас, так что мы теперь тоже вроде как и законные и даже кое в чем более законные, чем вы.
Нет, Корона, скорее всего, на месте. Вот только где?
Вдруг слышу - справа по коридору топот. Я вперед, через перекресток бросился, пробежал немного и к стене прижался. Вовремя. По коридору толпа ломилась, морд так в двадцать. С факелами. Орки, люди, а еще - две какие-то твари краснокожие, здоровенные - хоть и сгорбились, все равно башками потолок царапают.
Ну, я подождал, пока эта орава к выходу повернет да на трупы своих дружков нарвется - они, придурки, еще и скучились там, весь проход перегородили - и вытянул по этой ораве очередью.
Черт! Много их. Да еще зверюги красные живучими оказались - одна даже повернуться успела. Пришлось еще по очереди добавить. Сдохли.
Ладно. Прислушался - вроде больше никого черти не несут и самих чертей тоже пока не видать. Ну и хорошо.
А даже если, думаю, кто-нибудь и появится - вряд ли решится через такую груду перелезать. Полдюжины тех да двадцать этих - такой завал нагородил, такую баррикаду из тел - не очень-то и пролезешь. Опять же - кто тут из местных гавриков сможет разобраться, что в спину стреляли. Да если бы мне самому такой завал на дороге попался, я бы, пожалуй, через него лезть не рискнул. Ну разве что по большой нужде, тьфу, по необходимости. И то сначала бы пару гранат перекинул.
Пошел я вперед, и еще шагов через пятнадцать коридор направо завернул. Как на старой карте и значилось. Так что дойти, в принципе, можно, главное - не заблудиться.
Ага. А то буду тут блуждать до скончания веков. Гремя ржавым автоматом. Выстрелы души, не нашедшей покоя. Звучит?
Не звучит. Потому как не в рифму.
Черт, думаю, но разведданые о местном гарнизоне, похоже, непосредственно в главном темном штабе сочиняли. Нет оружия - ага, как же. Личный состав не больше полусотни. Полсотни! Да мы уже раза в два больше накрошили!
А сколько их еще осталось - даже думать неприятно.
Ладно.
На следующей развилке я в первую очередь стены прощупал - вроде старые. Ну да, и коридор-то больше никуда не ведет - значит, то, что надо.
Интересно, чего это местные так подземелий боятся? У меня в команде уж на что неробкие ребята подобрались, и то, как услышали, что придется под землю лезть, так прямо с лица спали. Только что не затряслись. Похоже, по местным поверьям под землей ничего хорошего быть не может. Кроме, понятно, серебра с золотишком. Да еще гномов.
Помню, в газете писали про наших партизан в Крыму, так они там настоящую войну в пещерах устроили. А тут...
И вдруг слышу - шорох какой-то впереди. Даже не шорох, а царапанье. Цап-царап, стук-постук. Как будто... как будто, думаю, кто-то себе очень хорошие коготки отточил и сейчас этими коготками по полу постукивает.
У меня от такого постукивания сразу волосы шевелиться начали. Причем все. Я-то сразу тварюку вспомнил, что из дохлого колдуна вылупилась. И про то, как ее пули не брали. Вдруг, думаю, по этому погребу еще одна такая гуляет, сметану стережет. Чтобы мыши не полакали.
Поднял автомат, вжался поплотнее в стенку, стою и не дышу.
Постукивание все ближе и ближе раздается. Уже совсем рядом - а под самым потолком два красных огонька загорелись.
Тут уж у меня нервы не выдержали. Нажал на спуск и пошел вдоль коридора очередью наугад крестить.
Попал. Клочья какие-то брызнули, темно-зеленые, взвыло, да не взвыло, а дикий писк раздался, словно очень здоровой крысе на хвост танк наехал, и что-то прочь метнулось. А что - так толком и не разглядел.
Ух. Опустил я автомат, пот со лба стер. Черт, думаю, ну и милые же зверушки в здешних подземельях попадаются. Почище, чем на поверхности. Может, у них тут где-нибудь в преисподнюю эскалатор приспособлен? А что, вполне может быть.
Ладно. Попадутся черти - проверим, какие у них со "шпагиным" отношения. Смогут они десяток свинцовых пилюль переварить, или все ж таки загнутся от несварения в желудке.
Потопал дальше. Завернул за угол и чуть о что-то не споткнулся. Пригляделся - мать честная! - труп. Человеческий. Я даже наклонился и пощупал для достоверности. Нет, точно труп. Без головы, правда. И на подстреленную мной тварюку вроде не похож, ростом не вышел. Уж скорее, думаю, она ему башку и смахнула, пробегая.
Черт, да что тут еще бродит?
Я уж было за гранатой потянулся. Да где в этом коридоре, думаю, с "лимонкой" развернешься? Разве что за угол. И то, все равно запросто может осколками достать.
Ну, когда я из этих проклятых за... тьфу, прости господи, выберусь, то уж больше меня в эти катакомбы пряником со сгущенкой не заманишь. Я уж лучше в болоте поныряю.
Хорошо хоть недалеко уже осталось.
И только я это подумал, как гляжу - коридор впереди ярко осветился. Я в сторону, а куда ж тут в сторону-то денешься? Прижался к стене, гранату с пояса сорвал, ну, думаю...
Тут мимо меня, по поперечному коридору, здоровенный огненный шар пролетел. Сантиметров сорок в поперечнике, сияет, зараза косматая, так, что глядеть на него больно.
Пролетел он мимо меня, а спустя пару секунд из коридора глухой взрыв донесся и жаром пахнуло, словно из топки. Еле-еле на ногах удержался. Только собрался в этот самый поперечный коридор заглянуть, а оттуда - вжжих - второй шар по маршруту первого. И с тем же концом, хотя и не совсем. Подойди я на пару метров поближе, точно бы изжарился. Малахов на стене под соусом, так, что ли, ребята? А вот фиг вам, в сегодняшнем гаупвахтном меню это блюдо отсутствует. Вы мне не комендатура, я вам не командированный.
И вдруг слышу - хихикает кто-то за поворотом. Мерзко так, тихонько прихихикивает. Я было сунулся поближе, послушать, а он меня третьим шаром, зараза. Едва не поджарил, огнеметчик хренов.
Тут уж меня злость начала разбирать. Я уж было думал обойти это дело как-нибудь, но раз так - держись, факир. Думаешь, ты тут самый огнеупорный, вроде асбеста? Это мы сейчас проверим.
Отцепил от пояса "лимонку", дождался, пока четвертый шар мимо прошуршит, и швырнул ее подальше в коридор. А сам развернулся - и ходу.
Позади грохнуло, осколки по стенам взвизгнули, а потом взревело что-то глухо. Я на бегу оглянулся - ой, мама - огненное облако на меня несется. Шарахнулся, автомат уронил, сам башкой об стенку приложился и только успел голову руками заслонить, как пламя надо мной пронеслось.
Черт! Приподнялся, волосы кое-как притушил. Гимнастерочка тоже в двадцати местах тлеет, но, слава богам местным, не полыхнула. И автомат целый. Прислушался, вроде не слышно больше хихиканья. Ну, еще бы, такой взрыв. Словно бензобак у танка рванули.
Подкрался я поближе к перекрестку, заглянул - ну, точно. На стенах кое-где языки пламени коптят, посреди коридора красное пятно остывает - сюда, похоже, моя "лимонка" и угодила, - а на противоположной стене что-то виднеется.
Я пол ногой осторожно попробовал - ступать можно, - разбежался, перемахнул через пятно в центре, и тут мне такой вонью в нос ударило, что я чуть наизнанку не вывернулся. Уж не знаю, кем этот огнеметчик при жизни был - по тем его остаткам, что к стене пригорели, определить мало что можно было, - но запах от этого жаркого на редкость отвратительный. Человек так не пахнет и орк, пожалуй, тоже. Вот за гоблина не поручусь.
Ладно. Прошел я еще чуть вперед и оказался аккурат перед тем местом, где и должна была эта чертова Корона храниться. Отмерил трижды семь шагов от последнего поворота, развернулся - стена.
Стена эта, как мне долго растолковывали, на самом деле никакая не стена, а особая иллюзия. Только вот преодолеть ее может только тот, кто твердо верит в то, что стены на самом деле нет.
Хорошая задачка. Может, конечно, местным, которые с магией с рождения дело имеют, очень даже просто себя в чем угодно убедить - и что стена не стена, и что луна на самом деле из зеленого сыра - а что, у них и такое запросто может быть, - и что лягушачьи лапки - самая что ни на есть наипервейшая закусь. Но только вот стою я перед этой стеной и никак не могу себе внушить, что она от других стен чем-то отличается. Стена как стена, лбом не прошибешь. А взрывчатка кончилась, да и не развернешься в этом подземелье с взрывчаткой - потолок раньше обрушится.
Постоял я так с минуту, поскреб затылок, а потом зажмурился и вытянул правую руку вперед. Вроде получилось. По крайней мере, руку уже на полную длину вытянул, а стены не ощущается. Короны, впрочем, тоже. Пустота.
Черт! Пошарил я, не открывая глаз, в воздухе, поискал и вдруг нащупал-таки какую-то штуковину. Круглая, точнее, полукруглая штуковина, вся в выступах каких-то, в шишечках, из гладкого тяжелого металла... похоже, оно. Уцепился за нее поудобнее, потащил к себе и не удержался - открыл глаза как раз в тот момент, когда эта штука из стены вылезала. Ну и, само собой, влип. Хорошо еще руку успел вытащить, да и Корону почти всю. Только часть обода в стене осталась. Так и торчит, словно ее тут строители забыли, когда бетон заливали.
Я на нее посмотрел, схватился получше, сапогом в стену уперся, потянул что было сил и выдернул. Только камешки посыпались.
Повертел в руках - ну, корона как корона. Не скажу, конечно, что я так уж много подобных царских шапок в руках держал, но, на мой взгляд, ничего в ней такого особенного не было. Ну, золотая, ну, камешки в ней какие-то поблескивают. Наша, ну, Николашкина, я как-то ее на цветной картинке видел, по-моему, покрасивее будет. Да и камушков у нас побольше.
В общем, по виду непонятно, что из-за этой штуковины стоило такой огород огораживать. Единственное видимое в ней достоинство - тяжелая, зараза. Если ею кого-нибудь промеж рогов попотчевать, мигом копыта откинет. Нелегка ты, Рюрика фуражка, одним словом.
Ладно. Повертел я эту штуковину в руках, полюбовался, да и спрятал в мешок. Корона короной, а мне еще из этих подземелий как-то выбраться нужно. Причем живым и желательно невредимым.
Пошел назад. Прошел три поворота, иду, иду, а коридор все не кончается. Пощупал стенки - а-а, черт их разберет, новая она или старая. Но, похоже, заблудился. Прошел еще метров двадцать, черт, думаю, да я ведь уже не под замком должен находиться. Ну, нарыли, метростроевцы хреновы!
Развернулся и пошел обратно. Вернулся к развилке. Стою и думаю - куда бы податься. Хоть бы какой указатель приспособили, з-заразы! Хорошо богатырям из сказки - камушек на дороге нашли и ориентируйся по нему на местности. А то стоишь и гадаешь, где просто мешок с Короной отнимут, а где еще и по башке вдобавок дадут.
Стоял я так, стоял и вдруг чувствую - вроде сквознячком по поперечному коридору потянуло. Словно дверь открыли. Ну, я за тем сквознячком и потянулся. Черт, уже думаю, со старой дорогой, я наружу побыстрее хочу, под небо, пусть оно даже и без солнца, на воздух. А если кто у меня на пути стать попробует, пусть пеняет на себя. Лучше разбегайтесь, твари, с дороги, зашибу-у!
Прибежал к лестнице. Наверху дверь. Здоровая, железом окованная. Хорошая такая дверца, капитальная. И закрывается, что приятно, на засов изнутри.
Я осторожно по ступенькам поднялся, прислушался - ага, кто-то там есть. Но, похоже, не сильно много. Ладно, думаю, посмотрим. Перехватил автомат поудобнее и налег на дверь плечом. Она и отворилась, с диким скрипом.
Черт! Вот это называется - попал!
За дверью этой был зал, небольшой такой, метров пятнадцать в поперечнике, а в зале этом морд тридцать с хвостиком толпилось. Орки, люди и еще всякой твари по паре и не по паре. В основном вся эта орава на другой стороне зала столпилась - к контратаке, наверно, изготовились, - а посреди зала, вокруг стола, судя по всему, командиры собрались - черные броненосцы, в черных плащах с красным подбоем. Один из них шлем в руке держал, и когда он ко мне повернулся, меня чуть на пол не вырвало. Рожа у него - ну, похоже, он как-то поутру с похмелья вместо воды в бочку с кислотой окунулся.
Вот так и стоим - орда на меня пялится, я на них, и ждем, кто первый опомнится.
Первой моя рука опомнилась. Она у меня, слава богам, натренированная, так что пока я на кислотно-щелочную морду любовался, рука гранату с пояса сняла и к зубам поднесла. Тут уж и я очухался.
- Ну, здрасте, - говорю. - Будем знакомы. Я - ваша смерть!
Закусил кольцо, швырнул "лимонку" под потолок и, пока вся орава за ее полетом зачарованно наблюдала, захлопнул за собой дверь и посыпался вниз по лестнице - чуть шею себе не переломал, ступеньки больно скользкие.
За дверью грохнуло, осколки об нее - бяннц, - но выдержала. А то я уж было опасался, что с петель слетит да мне по башке. Но повезло. Даже не покорежило.
Поднялся обратно, распахнул - в зале вой, стоны. Всю толпу, понятно, с одной гранаты не положило. Большая часть уцелевших у наружных дверей свалку устроила, пяток рыл ко мне ринулись. Я их двумя очередями скосил, бросился к тем дверям и как раз успел, чтобы увидеть, как эти кретины с воем прямо на дот несутся и, пробежав пару метров, падают.
А потом тихо стало. Только в углу какая-то тварь стонет. Я на нее даже патроны пожалел - так осколками изорвана, что непонятно, как вообще еще за жизнь цепляется.
Ну, думаю, похоже - все.
Сунулся было за дверь - хорошо еще, что осторожно. Потому что в тот же миг полоснули по мне из дота, аккурат над самой головой полоснули, все волосы каменной пылью забило.
Я, понятно, назад юркнул.
- Не стреля-ать!
А мне вместо ответа - бам, бам - две пули в дверь.
- Да вы что? - ору. - Совсем очумели? Командира не узнаете? Нихт шиссен!
Перестали.
Я для пробы ствол автомата высунул, поводил - не стреляют. Тогда уж и сам вылезти рискнул.
М-да. За то время, пока я по здешним подземельям шарахался, трупов во дворе явно прибавилось. И воронки новые появились. А над левой башней, где "Дегтярев" был, купол деревянный вниз провалился, и дым черный из-под него валит. Хорошо кто-то постарался.
Черт, думаю, да что ж они тут без меня такое устроили? Войну?
Да уж. Как это только подземелье мне на голову не обрушилось.
Прошел пару шагов, и тут дверь дота в сторону отлетает, а из него рыжая вываливается. Со "шмайссером".
- Сергей! Ты... То есть, товарищ командир, вы живы?
Да нет, давно мертв!
- Ты поосторожней выскакивай, - говорю. - А то не ровен час, затаится какая-нибудь гнида с самострелом и подпортит кашу напоследок.
- А... Виновата, товарищ командир.
Становится по стойке "смирно" и сияет, словно новенький золотой, даром что перемазалась опять в копоти хуже трубочиста.
- Остальные где?
- Все там, - на дот кивает. - А... Товарищ командир, разрешите спросить?
- Спрашивайте.
- Ты нашел Корону?
- Нашел.
- А...
- Дам, дам посмотреть, - говорю. - Даже примерить можешь, если захочешь.
Тут все остальные из дота высыпали. У меня аж от сердца отлегло. Ну, вроде обошлось. Все живы и, похоже, даже без раненых. Антин, Лемок - этот где-то секач здоровенный раздобыл, в дополнение к автомату - Илени, Роки. Точно, все.
- Ну что ж, - говорю. - С победой вас... товарищи.

Глава 22

О и, что тут началось! Меня чуть с ног не сбили. Рыжая на шее повисла, кто-то за одну руку тянет, кто-то за другую... Дети!
- А ну, отставить! - кричу. - Прекратить базар!
- Так ведь мы сделали это, командир, - орет Гвидо. - Мы, всемером, взяли замок Темных сил. Да об этом... О таком подвиге менестрели будут десять веков баллады распевать.
- А я сказал - оставить! Рыж... тьфу, Карален, ты что?! Поставь автомат на предохранитель!
- А... Ой.
Ничего себе "ой" Вот так взяла бы и положила всех одной очередью, на радостях.
Эх, ребята. Дойти и победить - это ведь даже не полдела. А вот живыми вернуться, после того, как мы здесь нашумели, - это задача. Это вам не кило баранок стрескать, чаем запиваючи.

Предыдущая страница 33 Следующая страница


"Додж" по имени Аризона 34

Гляжу - а Илени в стороне на землю присел, и вид у него под стать землице.
- Эй, - спрашиваю, - тебя что, ранило?
- Н-нет.
- А что? Контузило? Чего ты заикаться начал?
- К-командир... - выдавливает Илени. - Это... вокруг.
Я огляделся - двор как двор. То есть как и любой двор после боя.
- Ты что, мертвяков первый раз видишь?
- Да-а... и запах.
Я и не замечал до этого, что запах какой-то особенный. Ну, дымом тянет. Взрывчаткой этой, гномской, кислой, кровью. Ну и мясом горелым.
- Так разве это запах, - говорю. - Вот дня через три...
Тут Илени со стоном наклонился и все, что он с вечера ел, наружу вывалил. Прямо на морду дохлого орка.
Я на остальных сурово покосился - чтобы ржать не вздумали.
- Стройся!
Подействовало. Не зря, видно, мы с Шаркуном их до десятого пота гоняли. Даже Илени и тот сразу с земли подобрался, на место встал, хоть и цветом лица под салатный лист маскируется.
- Значит, так, - говорю. - На сбор трофеев и прочие развлечения, - поднял руку, на часы глянул, - личному составу дается десять минут. Задача - собрать все, что может пригодиться и, уходя, поджечь все, что может гореть. Сержант Карален!
- Да, командир.
- Распредели героев, чтобы под ногами друг у друга не болтались. И... время пошло.
Сам я на правую башню нацелился. Очень уж не терпелось до пулемета добраться. Опять же, если как раз в эту минуту из леса темное подкрепление вывалится - а по закону всемирной подлючести это запросто, - то при наличии на башне меня, исправного пулемета да патронов в достатке - ох и долго они будут к воротам идти. Многим и жизни не хватит.
Лестница в башне, само собой, винтовая и зверски неудобная. Я, пока поднимался, чуть шею не вывернул - вдруг тварь недобитая затаиться решила. По двору их, конечно, много валяется. Грудами. Похоже, пока я по здешним катакомбам прогуливался, ребята еще минимум две атакующие волны положили. Всего, считая тех, что я в подземелье положил, рыл двести. Это из пятидесяти обещанных. Притом, что в нашей семерке двое изначально только с гранатами были, а опыта реального, кроме меня, только у рыжей, такое укрепление штурмом взять! Если уж это вам не подвиг, то прям и не знаю!
Поднялся на площадку, осмотрелся - никого, только олух давешний все еще с парапета свисает. А рядом с ним, на треноге - пулемет. "МГ-34", машинка знакомая, как собственный карман, стоит себе, маслянисто поблескивая, лента из короба заправлена, еще два короба рядом стоят - становись и поливай. Красота.
Я уж начал прикидывать, как бы его вместе со станком уволочь. Попробовал поднять - подъемно, но уйдем мы с таким грузом недалеко и недолго.
Можно, конечно, ребят запрячь, но смысл? Оборону держать мы здесь не собираемся, а от погони отстреляться - так на то сошки есть.
Кое-как навьючил на себя все хозяйство - "ППШ" на спине, в руках по коробу, на пузе пулемет болтается, лентой обернутый, - картина на раз. Разбегайтесь танки, называется, старший сержант Малахов на охоту вышел.
Спустился во двор - никого. Подразделение мое, судя по всему, продолжает выполнение моего последнего приказа. И, судя по тому, что дымком стало куда ощутимее припахивать, особенный упор на вторую часть его делает.
Я на часы поглядел - ладно, думаю, чего уж там. Пять минут у нас всяко есть. Пусть развлекутся... дети малые, неразумные.
И когда мы уходили от замка... И черный дым за нашими спинами тек прямиком на небеса... А не так уж это, оказывается, и плохо - когда за спиной остается огонь и дым.

* * *

Первый привал я через десять минут устроил. Трофеи учесть, груз перераспределить, да и личный состав в чувство привести. А то на радостях все мои науки из голов как ветром повымело - идут толпой, галдят радостно на весь лес, про дозор и не вспомнил никто, пока я на рыжую не рявкнул. Дети, что с них возьмешь?
Трофеи, конечно, знатные. Пулеметом и мы в роте, бывало, не гнушались - в крайнем случае, по дороге в болоте утопим или по кустам раскидаем - ствол в одном месте, затвор - два кэмэ спустя. Плюс три "шмайссера", две винтовки - трехлинейка и самозарядка "вальтеровская", и фрицевских же ручных гранат на деревяшке пол-ящика - а в том пол-ящика ровно двадцать две штуки. Ну и патронов по мешкам - я уж не стал докапываться, кто чего уволок. Это и до возвращения подождет. Ну и, само собой, задание, в смысле Корона.
Еще мои бравые флибустьеры кучу всякого рубяще-режуще-пилящего металлолома нахватали. Кучу в самом прямом смысле - как я приказал в одном месте все это свалить, так и выросла там... до колена. Все обвешались, даже Кара и та не удержалась. Я-то надеялся, что хоть ей огнестрельную культуру сумел привить - куда там! Тоже две железяки прихватила, причем одна из этих сабелек у нее из-за спины на метр высовывается. Или это копье уже? Не знаю.
Ничего, думаю, сейчас я на это кухонное снаряжение пару гранат потрачу... только вот рассмотрю поближе.
Одно надо признать, вкус у моих разведчиков имелся. Что ни меч - то произведение искусства. Рукояти почти у всех в виде... скульптур или статуэток, уж не знаю, как правильно... фигурные, в общем. На лезвиях либо рисунок морозный, а то вовсе картины - охота, битва... Два только с чистыми клинками, зато уж сверкают - никакого зеркала не надо.
По правде, будь обстоятельства другие, я бы и сам не прочь чем-нибудь эдаким разжиться. Красиво ведь. Помню, мы в одном саквояже кортик нашли - чуть драки из-за него не вышло. А он, по сравнению с этими - так себе ножик, хлеб нарезать.
Я ведь до этого, грешным делом, и не думал, что оружие настолько красивым бывает. И портить красоту эту... ну не фашист же я, в самом деле!
Шпага одна мне особенно глянулась. Тонкая, легкая, словно тросточка, в руке сидит удобно. Я ей даже по воздуху пару раз вжикнул. Хорошая ведь, прямо из рук выпускать жалко. А придется.
Осмотрелся по сторонам, прикинул ориентиры.
- Гвидо, Лемок.
- Да, командир.
- Во-он тот кустик, - шпагой показываю, - видите?
- Так точно, командир.
- Тогда вот вам на ближайшие пять минут задача. Аккуратненько снимаете дерн и все это хозяйство, - на кучу киваю, - туда складируете.
- Командир! - Это у моей развед-, с позволения сказать, группы дружный крик души вырвался.
Я повернулся, посмотрел на них, шпагой пару раз по ладони демонстративно похлопал - чуть не порезался, острая, как бритва! - правую бровь нахмурил.
- Время пошло, - говорю. - И учтите - если некачественно замаскируете... лично переломаю.
Что обо что ломать буду, я уже уточнять не стал. Сами догадаются, если головы на плечах есть. А если нет, то и не больно будет.
Повертел шпагу напоследок - не хочется отдавать, хоть тресни. Минуты не прошло, а привык к ней, словно всю жизнь в мушкетерах состоял. Прямо колдовство какое-то... хотя, может, и в самом деле не без этого?
Вздохнул, начал пальцы по одному отрывать - и тут клинок у меня в руках словно огнем брызнул. Я в первый момент даже и не сообразил, что случилось - решил, что магия какая-то сработала. Уронил шпагу эту на траву, сапог занес... и тут только дошло - солнце!
На остальных, впрочем, тоже подействовало. Кто где был - там и замерли. Окаменели, словно эти... тролли.
Однако, думаю, повезло. Если уж на той стороне Границы солнце только по карточкам, да и те только в праздничный день отовариваются, то здесь, у Темных, наверное, и вовсе раритетный атмосферный феномен Местные астрологи в очередь за двести лет записываются.
- О, Светлые боги, - шепчет Антин. - Теперь я и вправду верю, что мы сделали Это.
- Мы, - поддакивает Лемок дрожащим голоском, - вернули сюда Свет. Пусть и ненадолго...
Тут до меня что-то доходить начало. Медленно, правда.
- Эй, - говорю. - Вы что думаете - солнце из-за того, что один проклятый дот подпалили?
- Черные перестали осквернять, - серьезно отзывается Илени, - эту землю своим присутствием, и солнце снова явило ей свой лик.
Ну-у-у...
Тут у меня в голове шарики за ролики зацепились.
- Так, - говорю. - Привал отменяется. Две минуты на закапывание - и ходу.
Сам пока принялся диски к "ППШ" набивать.
Я-то исходил из того, что своей рации в замке нет. А связь эта магическая... ну примерно как с лагерем Папанина на льдине. Зато солнышко это... все равно что встать перед рейхстагом и красным знаменем помахать.
Грустно, что местные средства передвижения для меня один большой вопросительный знак. С немцами-то все просто было - быстрее полугусеничного по нашим дорогам ничего не ездит. А что у этих темных за кабриолеты для пехоты, только они и знают. Может, боевые возы, может, ковры-самолеты военно-транспортные. Последний вариант, само собой, куда неприятнее - если с этого солнечного неба пойдет десант сыпаться, а перед ним бабы-яги пару-тройку штурмовых заходов сделают...
- Готово, командир.
Подошел я поближе, поглядел. Халтура, конечно, но для сельской местности сойдет.
- Годится, - говорю. - Водой еще из фляг плесните... да не жалейте. Вам сейчас каждый грамм лишний в тягость будет.
- Почему?
- Рядовой Лемок, - отвечаю, - потому что, во-первых, вам наряд вне очереди за несвоевременные и дурацкие вопросы, а во-вторых - настоятельно требуется оставить между нами и будущей погоней как можно большее расстояние. Еще вопросы будут? Нет? Тогда... стройся! На-аправо!
Подействовало. Нет, надо будет все-таки Шаркуну потом отдельное спасибо сказать. Старшина из него, в смысле старший десятник, и в самом деле что надо. Не знаю уж, что там за Империя в общем и целом, но строевую в имперской армии на ять ставят - это точно. Ну да, второй раз себя на этой мысли ловлю.
Развешал я на свою гвардию трофеи. Себе на горб пулемет взгромоздил - и сразу делать резкие движения как-то расхотелось. Двенадцать кило, плюс пять "шпагин", да патроны к ним, да вещмешок, а в нем, кроме прочего - Корона. Вот уж что бы я с удовольствием выбросил - золотая, сволочь, так к земле и тянет.
- Ну что, - говорю. - Попрыгали... Вперед.
И - ходу. В полную силу, без остатка. Будто все гестапо и весь ад во главе с Сатаной за нами гонятся.

* * *

Честно говоря, я думал, что сам первый сдохну. Пехота, конечно, на своем горбу все уволочь может, а я еще за последний год набегался - другой за всю жизнь столько не намотает. Потому как волка, может, ноги и кормят, а нам они шкуру берегут. А как иначе? Против нас - гестапо, плюс полевая жандармерия, плюс ягдкоманды, плюс... да все, что в ближнем тылу!
У них и радио, и колеса, а у нас - ножки да ножики! Вот и выходит, что на каждый их "зиг" у нас должен быть свой "заг" заготовлен. А не успели - на войне цена одна, у разведки - вдвойне.
Оказалось - нет, не первый. Все ж орлы мои такие еще орлята. Из тех, что с забора до грядки не всегда долетают. Хоть и гоняли мы с Шаркуном их две недели до десятого пота, но так разве за две недели нужные мышцы наработаешь?
Я уж собирался было привал объявить - второе дыхание, вещь, конечно, хорошая, да только лучше его, как последнюю гранату, - на крайний случай беречь. Потому как третьего может и не прийти.
И тут позади - вой. Нехороший такой... похож на волчий, но не волчий.
Ох, думаю, а ведь неприятная тварь такие звуки издает. Раньше казалось, что звука хуже бреха овчарок фрицевских не бывает. Бывает, как выяснилось.
Сразу песики вспомнились, с полосами и мордами крокодильими. Те, правда, лаяли. И те, черные из замка, с ошейниками шипастыми, тоже. А это чего-то новенькое... на нашу голову.
Оглядываюсь назад - лица у команды моей враз побелели, а Роки и вовсе под листву камуфлироваться начал.
- Оборотень.
- Ась? Что ты там под нос бормочешь?
- Это оборотень, командир. Мне доводилось слышать этот вой. Три года назад, - парень, гляжу, выдохся порядочно, слова через силу выдыхает, - я жил у тетки в Куулане... это графство на юге... когда в окрестностях объявился один... за две недели он растерзал девятнадцать человек, прежде чем коронные лесничие выследили его... я видел тела...
- Молчать! - рычу. - Разговорчивый... как оружие держишь! И под ноги смотри! След в след идем! Ко всем относится!
Ладно, думаю, оборотень там или выворотень - это мы вскоре увидим. А заодно - сам он по себе по лесу носится или на поводке.
- А ну, - ору, - прибавить шаг! Ползете, как черепахи бе... увечные!
Гляжу - взбодрились мои орлики. Уж не знаю, что на них больше подействовало - вой этот или отца-командира голос, но скорость движения возросла ощутимо.
Конечно, долго они не продержатся. Адреналин - штука хорошая, мощная, но хватает его минут на двадцать, полчаса максимум, а потом - все. Ну, так мне ведь больше и не надо.
Я в догонялки соревноваться особо не собирался. Не с моей сборной. А раз так - надо подходящее место присмотреть, развернуться да пустить этой погоне кровь. Шесть автоматов, пулемет - шансы хорошие.
Можно было пару растяжек поставить, да гранат больно жалко. Два-три орка на "лимонку" разменивать... не для моего кармана цены на рынке.
И тут мы как раз на подходящую поляну выскочили. Даже не на поляну - прогалину, до того края метров триста будет. Для моей задумки - самое то.
Я даже позицию заранее присмотрел - группа деревьев с хорошими такими стволами - дубы, не дубы, но лет по триста им будет. Ну и обхват соответственный. Из-за такой секвойи минимум крупнокалиберным выковыривать.
- Отряд - стой!
Команду "стой" они своеобразно поняли - привалились кто к чему поближе стоял. Илени с Лемоком и вовсе на землю стекли.
Да уж, думаю, вот тебе и двадцать минут, Малахов. Эта инвалидная команда и пять вряд ли бы продержалась.
- Значит, так, - говорю. - Поскольку оторваться по-хорошему не получилось, будем делать по-плохому. С боем.
- Н-но, командир... разве можно...
Я пулемет примостил, ленту расправил, дистанцию на прицеле установил, прицелился для пробы - красота.
- И почему же вы, рядовой Роки, - интересуюсь, - сомневаетесь в возможности данного мероприятия? Только что мы взяли штурмом укрепленный пункт с численно превосходящим гарнизоном. А тут - открытая местность, да и соотношение, думаю, получше будет.
- Командир, я...
- Разговорчики... - рычу, - отставить. Сержант Карален, почему не командуете?
Рыжая на меня только глазищами из-под повязки сверкнула. Забавная у нее эта повязочка налобная, бисерная. И вообще хорошо держится девчонка.
- Виновата, товарищ командир... По местам, живо!
Полюбовался я, как она приказы раздает - а Гвидо за нерасторопность еще и прикладом схлопотал, то ли по спине, то ли пониже. Грамотно распределила, толково. Сам бы я разве что Лемока с его "шмайссером" чуть правее посадил, ну да не настолько эта разница играет, чтобы из-за нее авторитет заместителя подрывать. Капитан наш себе такое только в исключительных случаях позволял, когда уж совсем...
Сама рыжая рядом со мной пристроилась. Винтовку на корень умостила, лежит, травинку какую-то покусывает. Сосредоточенная.
Я на нее краем глаза покосился... эх, думаю, до чего ж все-таки красивая она у меня... боевая подруга. Рыжая моя баронеточка.
Закрыл на миг глаза и представил... явственно так...
...то ли курган, то ли просто холм, и речушка блестит внизу под полуденным солнцем, от запаха летних трав кружится голова, и кузнечики порскают из-под ног. Ворот гимнастерки расстегнут, и у нее тоже, и брошены у дороги автомат с винтовкой, а поверх - кобура. Мы идем к вершине, навстречу солнечным лучам и, взойдя, не сговариваясь, падаем в траву, словно скошенные одной очередью, и долго, очень долго - минут пять! - лежим в тишине, нарушаемой только трелями кузнечиков да гудением шмелей. А потом я протягиваю руку и самыми кончиками пальцев касаюсь...
- Идут.
И впрямь - идут.
- Стрелять, - напоминаю, - только по моему приказу. Кто пальнет...
- ...будет после иметь дело со мной, - заканчивает Кара и, повернувшись ко мне, невинными такими глазками хлопает. - Правильно, командир?
Я только зубами скрежетнул да в приклад плотнее вжался.
Сначала я думал поближе их подпустить, на кинжальный. Но шли они... то, что развернутой цепью, это еще ладно. Неправильно они шли. Слишком уверенно. Не должны они были так идти, после того, что было... после замка.
Так на моей памяти только немцы один раз в 41-м ходили. Свежая часть, с ходу в бой. Ну не дошло еще до них, что война здесь, что убивают. Шли себе, пулям не кланяясь, - и легли под "максимом". Ну а кто выжил да в следующую атаку пошел - те спину гнули как миленькие.
А эти... очень уж у меня нехорошее предчувствие возникло. И когда они первую сотню метров прошли... хоть это и против всей моей задумки было... только передвинул я палец на верхнюю выемку и пальнул одиночным по черному уроду на черной же лошади, который в середине цепи ехал.
Цепь остановилась. Я еще раз одиночным выстрелил, затем уже и очередь короткую выдал, пуль на пять.
А всего эффекта - в воздухе перед темной личностью на миг огоньки вспыхнули - как раз там, куда мои пули должны были прийтись.
Черный же все это время посох свой поднимал. И когда он его поднял до конца и в мою сторону направил... свет на том посохе запылал ярко, с него огненный шар сорвался и - вшихх! - точно в то место, где я лежал, - только огненные брызги в стороны полетели.
Правда, меня там уже давно не было.
Ох, как мы тогда бежали. Я так вот, ног под собой не чуя, не бегал, пожалуй, с 42-го. Тогда от миномета спасались - что есть сил, дороги не разбирая, лишь бы подальше, прежде чем эта сволочь прицел передвинет.
Нам еще повезло, что этот олух так огнеметанием увлекся, что пожар устроил. Так что оторваться смогли. Ненадолго, понятно, но кое-какой запас создали. И у меня время появилось обстановку оценить.
К тому моменту, как на следующую прогалину выскочили, у меня даже план созрел. Тухлый, конечно, планчик, но шанс давал. А остальные варианты и его не обещали.
Эта прогалина еще шире была, чем первая. Метров четыреста, если не больше. Я подождал, пока примерно до середины добежали, и как заорал: "Направо!" Роки аж подпрыгнул от неожиданности. Да и остальные замешкались. Олухи.
- Быстрее, - командую. - Живо за мной.
Главное было - чтобы вся группа точно под прямым углом повернула. А то начнут зигзаги выписывать...
Рыжую я за плечо поймал, уже когда до кромки добежали.
- Всем привал - одна минута! - командую. - А ты... отойдем-ка.
- Что ты задумал, Сергей?
- Да так, - говорю, - есть одна мысль. Хочу еще раз с этими черными парнями поближе повидаться. Только без вас.
- Командир!
- Так, - голос повышаю, - сержант Карален. Слушать боевой приказ. Приказываю: принять командование группой и обеспечить отход в расположение, в смысле к нашим. Особое внимание уделить доставке Короны. Ясно?
Снял мешок, протягиваю Каре - а она стоит, словно громом пораженная.
- А ты?
Тут уж я немного закипать начал. Времени-то не вагон.
- Сержант Карален, вам что, приказ не ясен?
В самом деле, сколько можно? Что я перед ней, отчитываться должен? Повезет - положу их, нет... хоть десяток минут отыграю. Как Валерка Терпляев тогда, летом... десять минут пообещал твердо - и слово свое сдержал.
- Но... как ты вернешься?
Как-как. Попутным кое-какером... если живой останусь.
- Сержант Карален! - форсирую. - Ты...
И тут она ко мне бросилась, обняла что было сил, лицо на груди спрятала и ка-ак заревет в три ручья - я едва пулемет не уронил.
- Сергей, - бормочет сквозь всхлипы, - милый мой, Сергей. Я же люблю тебя! Слышишь, люблю!
Оп-па! Приехали, называется. Хватай мешки - вокзал ушел!
Взял ее тихонько за плечо, отодвинул, в глаза заглянул. Заплаканные глаза... зеленые... такие огромные... утонуть и не выплыть.
- Карален... Кара... надо ребят... детей этих... увести. Надо... время уходит...
- Сергей!
- Потом... все потом... я обещаю.
- Ты вернешься? Ты обещаешь вернуться?
- Слово графа. И... честное комсомольское. Я обязательно вернусь... к тебе.
Рыжая всхлипнула напоследок, слезу кулачком вытерла.
- Меня зовут Лаура. Это мое настоящее, тайное имя. Запомни!
- Я запомню, - шепчу. - Только... - И во весь голос: - Иди!
- Я...
- Бегом!
И чувствую - если она сейчас не уйдет... Даже не знаю, что сделаю... Черт! Заплачу.
Как же я прозевал-то его? Тот миг, когда ненависть в нежность перешла.
И пулемет проклятый, как назло, руки оттягивает.
Ну да, думаю, женюсь на рыжей, стану баронским зятем, а там, глядишь, и сам...
А потом думаю - ну и бред. Какой из меня, спрашивается, барон? Я ведь и на лейтенанта не тяну. С другой стороны... граф повыше барона или как? Не помню. Спросить надо будет.
Думал я все это на бегу, пока пролесок этот треклятый по дуге огибал. И бежал так, что на середине пути уже никаких лишних мыслей не осталось, только две - "не успею" и "сдохну".
Успел.
Шлепнулся за кустиком облюбованным, ленту расправил. Рядом "ППШ" положил, гранаты. А потом перевернулся на спину и секунд тридцать ни о чем не думал - только воздух ломтями откусывал.
Перекатился обратно, глянул - нет черных. Застряли они, что ли? То нагоняют бешеными темпами, то плетутся черт знает где. Непонятно. Ну да мне теперь торопиться некуда. Только ждать.
Я и ждал. Заодно и размышлял. Лениво так, неторопливо. Обстановка, благо, располагающая. Тишина, в небе солнце, да птица какая-то круги нарезает. Настроение странное... эта... как ее... апатия накатила. Абсолютно ничего не хочется - умирать в особенности.
А хорошо устроился, удобно. И позиция, что ни говори, приятная.
Сколько я уже тут вот так, за пулеметом лежал? Не помню.
И время тянется медленно-медленно... А то и вовсе замирает. И делать - ну совсем нечего. Разве что ленту чуть поправить - и дальше лежать.

Предыдущая страница 34 Следующая страница


35 Андрей Уланов

Солнце жарит - спасу нет. К автомату притронуться нельзя - ствол раскалился, будто полный диск отстрелял.
Нет, ну рыжая... Кара... Лаура.
Жалко, фотокарточки ее нет! Такой, чтобы она на ней была в форме нашей, из того "студера". И смеялась, как тогда.
Ну да это тоже не главное. Главное - это то, что она там, позади, а я здесь - и пока я жив, никакая сволочь мимо не проскользнет. Даже через мой труп.
Лаура. Красивое имя.
А потом в лесу захрустело, и сразу все мысли из башки повылетали, и остался только прицел и черные фигуры, которые становились все больше... Больше... Остановились... Начали разворачиваться...
Метров двести до них было. Для пулемета - считай, в упор.
Эх, думаю, если бы вы, гады, только знали, как приятно вас через прицел разглядывать. Вы мне даже нравиться начали. Немного. В таком вот ракурсе.
План у меня был хорош... только было в нем на два "если" больше, чем нужно. Первое - то, что барьер от пуль тип на лошади ставит, а второе - что барьер этот только перед ними.
А потом все мысли ушли, переместились в кончик пальца на спуске, и "МГ" затрясся, лихорадочно выплевывая гильзы, и пули швырнули черного вперед, лошадь встала на дыбы и рухнула, а я продолжал всаживать пули в эту черную груду еще секунды четыре - пока она не перестала дергаться.
Немая сцена. Сотня темных - я прямо физически ощущал, как у них медленно мысли в башке ворочаются. Посмотреть на командира убитого - перевести взгляд туда, откуда стреляли, - решение принять.
Честно говоря, думал, что разбегутся. Было бы у них нормальное оружие, еще можно было бы попытаться меня огнем прижать, с флангов обойти... а с железом... но ломанулись они здорово. Резво.
Шанс у них был, если бы они пошире цепь растянули, а я попытался их лежа отстреливать. Да только они как раз наоборот поступили - толпой сгрудились. Ну а я во весь рост встал и по толпе этой - все, что в ленте оставалось. Как из шланга. Там не то что каждая пуля цель нашла - небось двух-трех прошивала.
Последних семерых, на кого ленты не хватило, пришлось из "ППШ" успокаивать. Самого везучего метрах в трех скосило.
И - тишина. Даже не стонет никто.
Сел я рядом с кустиком, автомат положил... интересно, думаю, какого лешего у меня сейчас руки трястись начинают? Кончилось ведь все.
Странная эта шутка - послебоевой отходняк. Может, с медицинской точки зрения оно и правильно, но я лично никак в толк взять не мог - чего потом-то бояться?
Эх, ну почему я не курю! Сейчас бы самокруткой затянуться - хорошо, чтоб проняло, дым из ушей и потом кашлять минуту!
Ладно.
Посидел я, подождал, пока первая, самая противная, дрожь схлынет. Встал, подобрал гранаты, "ППШ" за спину закинул, "МГ" на руки подхватил, глянул напоследок на поле битвы - и зашагал прочь. Метров через полста на бег перешел.
Очень уж не хотелось мне самому с Темной стороны выбираться. А вот моих орлов догнать - шансы были.

* * *

Догнал я их даже быстрее, чем думал. Они пока шли, похоже, больше назад оглядывались, чем вперед.
Даже злость поначалу разобрала - а если б накрылась моя задумка? И не я, а черные их вот так весело нагнали? И что вышло бы - все зря?
Только посмотрел я лица их... на рыжую, как бумага побелевшую, - и ведь не знает она, бедная, что ей делать, - рыдать или смеяться, на шею мне кидаться, или вид сделать, будто и не было ничего.
Нет уж, думаю, только любовных сцен мне для полного счастья не хватало.
- Сержант Карален, - негромко ей говорю, - доложите обстановку.
И тут Илени первым очнулся и как завопит на весь лес:
- Командир! - и ко мне. Ну и остальные за ним. Хорошо, что дерево рядом подходящее оказалось.
Влезть я на него, к сожалению, не успел, зато хоть к стволу прислонился. По нему меня с большим чувством и размазали.
Дети, одно слово. Никакого понятия о субординации!
Минуты через три, когда поток любви народной поиссяк, я свою команду сумел наконец построить. Лица, правда, все равно сияют - хоть в большую залу дворца под потолок вешай вместо люстры.
- Ладно, - говорю. - Я вас всех тоже очень люблю и все такое. Только если кто не заметил - мы все еще на боевом выходе, а не в родной землянке, вокруг стола собрались. А посему все сопли-радости и прочее - скатать в трубочку и убрать подальше. Ферштейн? - И на рыжую гляжу. Потому как речь эта на три четверти персонально для нее предназначена.
Похоже, дошло. Взгляд, по крайней мере, более осмысленным стал. А у остальных все тот же восторг щенячий. И хоть ты их тупым ножиком режь...
Я даже в след их, по которому догонял, не стал носом тыкать, хоть и собирался.
- Продолжать движение! - командую.
Ничего, думаю, когда вернемся, дам вам пару дней перед замковыми красотками гоголями походить, а потом вытащу подальше - и уж там мы с Шаркуном за вас обстоятельно возьмемся.. Вы у меня еще взвоете не хуже, чем оборотень давешний.
Когда вернемся... ну так осталось-то всего ничего. Полчаса ходу до тролля дохлого, за ним холмы... до темноты успеем.
Эх, думаю, а хорошо все-таки, когда солнце. Вроде бы мелочь, а все ж душа радуется. Вон как на каплях радуга играет и на паутинке поблескивает.
Паутинке?!
И тут время словно замерло на миг. Дрогнуло все, размазалось, а потом медленно-медленно начало ползти, как улитка вверх по стволу.
Правая рука вверх пошла... рот начал открывать... а Ленок уже перед самой проволокой... тоненькой стальной проволокой... Кару за шиворот схватил... вдохнул... а Ленок уже руку поднял, паутинку от лица смахнуть... начал рыжую назад отшвыривать...
- Не-е-е-е...
И тут четко щелкнуло, и я еще успел заметить, как Ленок оборачиваться начал, с удивленным таким лицом, а потом на дереве рядом с тропой полыхнула неяркая оранжевая вспышка, и крик мой взрывной волной обратно в глотку вколотило. И осколки взвизгнули.
Повезло. То ли мину эту олух какой-то местный ставил, а скорее - не с той стороны тропы гостей ждали. Поэтому большую часть осколков ствол на себя принял. Была бы мина с нашей стороны - все бы легли. А так - четверо. Из семи.
Но когда я сел... И увидел тропу... И ребят на ней... то почувствовал, что в груди у меня такой вой нарастает и наружу рвется... такой вой... что если я его наружу выпущу, то все оборотни в округе от страха передохнут.
Е... мать! В господа бога, в душу! Будьте вы все прокляты на веки веков!
И мне вдруг страшно захотелось взять горсть снега и с размаху размазать его по лицу, наглотаться белой, холодной мякоти, набить им глотку так, чтобы заныли зубы, чтобы...
Чтобы не видеть сверкающие на солнце капельки крови, щедро рассыпавшиеся по траве.
- С-сергей.
Я голову медленно-медленно поднял, повернул, на рыжую посмотрел - она от меня в сторону шарахнулась.
- Что?
- А...
И замолчала. А глаза ее, зеленые, поблескивают влажно, и вижу я по этим глазам, что вот-вот разрыдается она в три ручья.
Нет уж, думаю, если она сейчас тут расклеится к чертям... а Илени, похоже, в ступор впал... а ведь нам еще вернуться надо, ведь задание-то еще не выполнено... Да будь оно проклято, это задание, трижды, тыщу раз проклято - четверо ребят за кусок гнутого металла!
Ладно. Только пока я ребят по-человечески не похороню, никуда я отсюда шагу не сделаю.
- Кара. Собери оружие.
Стоит. Словно и не слышала.
- Сержант Карален, - цежу, - выполнять приказ!
Подействовало. Вскинулась, вроде даже в глазах что-то мелькнуло.
- Слушаюсь, командир.
Очень не понравился мне голос ее. Безразличный, бесцветный. Неправильный голос. Но послушалась. И то хорошо.
Поднялся, отошел чуть в сторону, достал нож, примерился и вырезал кусок дерна. Под ним земля обнаружилась, мягкая. Такую копать будет легко. Да и лежать в ней, наверно, тоже неплохо, хотя мертвым, в общем-то, все равно, где лежать. Это живым не должно быть все равно, как их мертвые лежат, если они себя все еще за людей считают.
А место здесь хорошее. Тихое.
Эх, жаль, лопатку не взял. Ножом да руками... Хотя... Взял я вещмешок, достал из него сверток, распеленал его, и вытащил на свет белый бесценную и священную реликвию - Корону эту долбаную. Покрутил, прикинул - да, думаю, подходяще будет. Не лопата, конечно, но уж не хуже каски.
Илени из столбняка вышел, когда я уже сантиметров на двадцать успел углубиться. Осмотрелся он по сторонам, увидел, чем я яму копаю, - и чуть обратно в столб не превратился.
- Но... - бормочет, - как же... ведь это...
- Да брось ты, - говорю, - чушь нести.
- Но как же... Короной... могилу...
- А что? - я еще одну кучку высыпал. Загребает она хорошо, края подходящие. - Пусть хоть раз хорошее... тьфу, настоящее дело сделает.
- Но... - Илени на меня так смотрит, будто я на его глазах... ну, знаменем, что ли, подтерся. - Ведь это Великая Корона...
- И правильно, - рыжая вмешалась. Слезы у нее на щеках уже слегка подсохли, и голосок запальчивый прорезался. - Пусть. Великая Корона. Ну и что?
- Но...
У Илени, похоже, все в голове перемешалось. Посмотрел он на меня, на Кару, на ребят на траве, махнул рукой и отвернулся.
- Командир правильно решил, - шепотом закончила рыжая. - Это - благородное дело. Даже для Великой Короны. Они... заплатили за эту честь самую высокую цену. Заплатили своими жизнями.
И вот тут она не выдержала и заплакала.
Что дальше было, я плохо помню. Как сквозь голубой туман.
Помню, как стоял над холмиком - одним на всех! - "ППШ" в небо направлен, а я на спуск давлю и никак не могу понять, почему тихо-то так. Потом только увидел гильзы в траве и понял, что давно уже весь диск высадил. Дошло...
Странно даже - не первый же год воюю, и друзей терять не раз приходилось. Но вот так, чтобы не просто за сердце брало, а еще и сжимало со всей силы, - не было. Не все, значит, зачерствело и коркой запекшейся покрылось.
И то - другое. Тоже, понятно, стоял и клял, что не успел, не прикрыл - но только не был я за них в ответе, как за этих ребят... перед собой в ответе.
Эй, товарищ капитан, товарищ капитан. Многому вы меня научили, много раз из-под смерти вытаскивали, а вот про это слова не сказали. Боялись, что мы вас жалеть начнем? Или просто берегли?
Еще помню, как идем мы трое по замковому двору, увешанные оружием, как новогодние елки, и толпа молча перед нами расступается, а на крыльце, как в считалке - царь-царевич, король-королевич, в смысле, принцесса, товарищ комбриг, еще кто-то в пух и прах разнаряженный. Мы подходим к ним, и Кара достает из вещмешка Корону и протягивает ее принцессе, а я становлюсь перед Клименко и четко, руку к виску, докладываю о выполнении боевого задания, в ходе которого... уничтожено противника... захвачено трофеев... собственные потери... собственные потери... ну да, это я два раза повторял - с первого не получилось.
А потом я так же четко поворачиваюсь и иду прочь оттуда, и толпа снова расступается передо мной, и краем уха я слышу, как что-то вполголоса говорит принцесса и также тихо ей отвечает комбриг. Следующее - я лежу на кровати, как есть - в сапогах, грязной гимнастерке, раскинув руки и уставясь невидящими глазами в полог из белого аксамита - ткань, чрезвычайно ценимая особами королевской крови за ее способность сочетаться с бриллиантами, - и со стороны, должно быть, выгляжу точь-в-точь как убитый наповал. В каком-то смысле так оно и есть. Часть меня там убили. Вместе с ними.
Я лежал так, пока не услышал стук в дверь. Медленно - очень медленно - сел на кровати, отер виски, сполз на пол, подошел к двери, отодвинул засов, открыл - и замер на пороге. Потому что за дверью была она. Карален Лико, Кара, рыжая... Лаура.
- Можно, я войду?
Я молча шагнул влево.
На ней было что-то очень белое и прозрачное, почти ничего не скрывавшее, даже в тусклом свете коридорной лампады. А когда я закрыл дверь, она и вовсе стала похожа на привидение. Стройное такое привидение.
- Я пришла... пришла к тебе... - голос у нее дрожал и срывался. - Поговорить.
- Давай... поговорим.
- Там... когда ты сказал мне, чтобы я уходила, а сам остался... я сказала, что люблю тебя... так вот, это правда, слышишь! И сказала я это вовсе не потому, что ты мог погибнуть... но и поэтому тоже, я хотела, чтобы ты знал! А ты мне ничего не сказал, ни тогда, ни сейчас! Я люблю тебя, слышишь, лю...
Тут она осеклась, потому что я обнял ее и что было сил к себе прижал.
- Я люблю тебя, - шепчу. - Я тоже люблю тебя... тебя... Лаура. Любимая. Прости, что так долго не мог понять... ведь все так просто.
Смотрю - а она дрожит вся. Не может быть, думаю, чтобы Кара - и дрожала.
- Любимый, - шепчет, - милый, самый дорогой. Как же я тебя сначала ненавидела - и как потом... хотела.
- А уж как я тебя ненавидел - просто слов не было.
Коснулся я ее губами - осторожно, едва-едва, а она все равно словно от удара вздрогнула. И меня тоже словно ударило. Целую ее, губы, щеку, плечи - всю - и никак остановиться не могу. А она только стонет тихонько.
- Сергей, - шепчет, - ты мне только больно не делай. Прошу тебя.
- Рыжая ты моя глупышка, - шепчу, - тебе уже никто на свете больно не сделает, даже ты сама. Уж я-то об этом позабочусь.
И казалось бы - сидим на тонкой, грязной циновке, на холодном каменном полу, а в двух шагах - руку протянуть - кровать роскошная. Да только эти два шага, как тысячи, а счастье - вот оно, рядом, такое любимое, нежное - и не дрожит больше.
И уснули мы в ту ночь под самое утро.
А проснулся я уже на кровати и проснулся оттого, что за запертыми ставнями сверкнуло, грохнуло - вскочил, автомат на стене нашариваю, и вдруг сообразил - да это же гроза!
Подошел, приоткрыл створку, и сразу же холодными брызгами в окно сыпануло. Ну точно - гроза.
Закрыл я ставню обратно, осторожно, на цыпочках, по полу до кровати проскакал, закопался обратно под одеяло - Кара шевельнулась, пробормотала что-то. Я ее приобнял, прижал - спит.
А за окном дождь вовсю стучит. И молния - ша-арах! - совсем рядом с замком ударила, даже сквозь щели в ставнях всю комнату высветила, светом залила, словно ракета осветительная.
Забавно. Я даже и забыл, что молния вот так высвечивать умеет.
Больше так близко не било. Основной - чуть было не сказал "бой" - где-то в километре к востоку развернулся.
А я почему-то вспомнил, как вот так же год назад лежал в землянке мокрый, голодный, уставший после поиска хуже любой собаки. И тоже лил дождь, и ворочались вдали ленивые раскаты - только это был не такой гром, а просто наш артполк пытался нащупать фрицевскую батарею стапяти-, за которой мы и ходили, да так и вернулись с дыркой от бублика.
Только я не спал, и Витя Шершень рядом тоже сопел слишком уж ровно - а во сне он всегда начинает что-то бормотать и даже иногда чего-то слабо вскрикивать. И вот мы оба лежали и слушали, как Андрей Веретенников пытается что-то сказать молоденькой связисточке, хотя она уже две недели смотрит на него такими глазами.
Ну да, а на парте, которую мы возили вместо стола, стояла гильза от сорокапятки, и стены у землянки были сосновые, и дождь понемногу просачивался сквозь все три наката и кап-кап-кап...
Потом пришел старшина Раткевич, тоже мокрый, даже усы обвисли, злой как черт, и погнал всех к капитану, а на Андрея со связисткой еще и наорал.
А через неделю связистку ранило при бомбежке, и Веретено ходил сам не свой, хотя все его утешали - жива ведь, ранена, не убита же, - пока не получил из госпиталя мятый синий треугольник.
И я снова лежал, уставившись в белый полог над головой, только на этот раз все было по-другому. И хоть та боль никуда не пропала, но она ушла вглубь, уступила место другому чувству, такому... всеобъемлющему, вот. Та, что лежала сейчас рядом, уткнувшись носиком в плечо и разбросав рыжие волосы, - была для меня всем миром, и ничего другого мне не было нужно - лишь вот так лежать и знать, что с нами не может случиться ничего-ничего плохого.
Когда закончится война... мы будем так же просыпаться ночью от раскатов грозы.
Вскакивать с кровати, хватаясь за стенку, - а под рукой будет ворс ковра. И сонный мозг будет мучительно долго осознавать, что ходящая ходуном от близких разрывов землянка с коптилкой из сплющенной снарядной гильзы - в прошлом.
Так будет, я знаю. Обязательно. Может, не со мной, но с другими - будет.
Потом я снова заснул, а потом было утро, а утром мы с Карой снова... в общем, к комбригу я пошел где-то в полдесятого.
Думаю, если кто в замке и не знал, что произошло этой ночью в моей комнате, то при одном взгляде на мою радостно-обалденно-счастливую рожу все становилось просто и понятно, как прямой угол. И все мои попытки перестать краснеть и навесить на себя непроницаемую маску оканчивались полным пшиком. Даже обидно. В смысле, я бы обиделся, не будь настолько счастливым.
- Разрешите, товарищ комбриг?
В кабинете у Клименко куревом пахло, но непривычным. Не доводилось мне до сих пор такого запаха нюхать. Аромат-с.
- Заходи, разведка.
Сам товарищ комбриг на стуле развалился, а в правой руке у него был короткий, толстый окурок... сигары! Ну да, а вот и ящичек на столе - видели мы такие ящички пару раз, знаем.
Интересно, думаю, это его принцесса премировала за успешное завершение операции или просто совпадение?
- Ну ты, Малахов, и учудил вчера! Всю, понимаешь, торжественную церемонию скомкал! - грозно так рычит комбриг, а у самого рот до ушей. - Они ж тебя чуть ли не в святые производить собрались!
- Рановато меня в святые, - говорю. - Пока по земле с автоматом хожу, а не по облакам с арфой.
- Ты мне еще шутки пошути! Я, между прочим, тебя вчера еле-еле прикрыл. Но сегодня...
Клименко старый окурок о чернильницу черепастую затушил и сразу за новой потянулся. Взял, ножом - а я-то гадал, чего у него нож на столе валяется! - кончик аккуратно смахнул, прикурил от длинной спички, выдохнул облако кубометра на полтора - ну вылитый кот после сметаны, только не мурлычет.
- ...сегодня ты у меня будешь, как болванчик китайский, стоять и кивать. Что б они на тебя повесить ни вздумали!
- А может, - предлагаю, - лучше сразу всех собак на шею - и в пруд головой!
- Не дождешься! - рычит Клименко. Даже привстать было собрался... посмотрел на меня, вздохнул, сигару - недокуренную! - в сторону отложил. - В общем так, - говорит. - За то, что ты сделал, что принес, тебе, Малахов, мое бескрайнее спасибо... тебе и ребятам твоим. Живым и тем... тем еще и вечная память. Это первое. А второе - есть для тебя, разведчик, новое задание. Важное. Важнее всего, что ты за всю свою жизнь делал.
Так, значит. И что отвечать прикажете? Что у меня сегодня, можно сказать, первая брачная ночь была? Что все мои мысли - о Ней! Или... что стоит лишь на миг от этих мыслей отвлечься, как перед глазами те, четверо?
По-хорошему... я бы такого командира в соседнюю траншею не пустил! Только...
Только вот нет у разведчика другой судьбы!
- Слушаю, товарищ комбриг!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • _Элеоноре Раткевич - спасибо за все! (Страница 1)
    • _Старшему лейтенанту Светлову (Страница 1)
    • _Панкратову-Плюшкину (Страница 1)
    • _Дэну Смушковичу, который не захотел тут появиться (Страница 1)
    • _Мишке - за то, что он научил рыжую непосредственности (Страница 1)
    • _и тому, как доставать людей. (Страница 1)
    • _И - моей жене! (Страница 1)
  • Часть I
    БЕЗ ВЕСТИ ПРОПАВШИЙ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 12)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 15)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 18)
    • Глава 13 (Страница 19)
  • Часть II
    ГЕРОЙСКИ ПАВШИЙ     (Страница 21)
    • Глава 14 (Страница 21)
    • Глава 15 (Страница 22)
    • Глава 16 (Страница 24)
    • Глава 17 (Страница 25)
    • Глава 18 (Страница 27)
    • Глава 19 (Страница 29)
    • Глава 20 (Страница 31)
    • Глава 21 (Страница 32)
    • Глава 22 (Страница 33)


Андрей Уланов

"Додж" по имени Аризона

Цикл: "Разведчик" - 1

 Читать книгу

Аннотация

Янки при дворе Артура было не в пример легче. Всех проблем-то - за пару месяцев построить в раннем Средневековье развитой капитализм. Сержант Малахов мало что угодил из одной войны на другую, так и мирок ему попался позаковыристее: драконы, маги, орки, гоблины и прочая нечисть, что на сторону Тьмы глядит и норовит добрым людям жизнь испортить. В общем, особого выбора дивизионному разведчику образца 44-го года судьба не оставила. Приказ командования, автомат в руки - и грудью на амбразуру - или что там у них вместо нее. За Родину, за Сталина, за принцессу Дарсолану!

Содержание

Создание книги: Арчибальд
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel