Андрей Раевский - Конец игры

1 Андрей Раевский

Глава 1

Чем меньше расстояния оставалось до перешейка, отделяющего Энмуртан от Лаганвы, тем чаще встречались на дороге такие же печальные караваны ведомых на продажу пленников. Атималинк то и дело выскакивал из своей повозки, чтобы обменяться напыщенными приветствиями со своими коллегами по разбою и работорговле, спешащими в Энмуртан за своим барышом. Пройдя перешеек, где таможенную службу нёс вместо обычных чиновников целый отряд вооружённых до зубов солдат армии Данвигарта, пленники совсем пали духом. Виды роскошных домов и богатых поместий местной элиты с их тучными стадами, пышными фруктовыми садами и сотнями рабов на латифундиях, после тоскливых пейзажей разорённой войной и грабежами Лаганвы не радовали их взора. Последние надежды на вызволенье угасали, и лица людей стали скорбны и угрюмы. Будущие рабы почти перестали друг с другом говорить. Каждый ушёл в себя, готовясь к неизбежному.
В Энмуртане Атималинк направил караван по большой и широкой дороге. Если в Лаганве разбойники чувствовали себя почётными гостями и младшими компаньонами сатрапа, то здесь они просто были у себя дома и уже совсем ничего не боялись.
Гембра и Ламисса тоже говорили мало. Всё было ясно без слов. Лишь иногда вздыхали они о судьбе Тифарда, который исчез из каравана на следующий день после происшествия. Подол длинных рубашек превратился в рваные и грязные лохмотья, зато боль в ногах почти прошла и походка выровнялась.
И вот заблестела впереди полоска моря, и предместья Гуссалима обдали путников дымом бесчисленных харчевен и постоялых дворов, запахами дорожных складов и мастерских, оглушили рёвом ослов и верблюдов, гортанными криками погонщиков. Кругом звучала иноземная речь, почти вытесняя алвиурийскую. Пёстрый водоворот смуглолицых восточных купцов, слуг, наёмных солдат, мелких армейских маркитантов, заезжих вельмож, бродячих ремесленников, шутов, базарных перекупщиков, солдат местной гвардии, явных разбойников, навьюченных рабов и многих, многих других подхватил новоприбывших и всосал в чрево города - гнездилища беззакония и порока, как говорили о нём по всей стране.
У Гембры мелькнула мысль скрыться здесь в городской суматохе, но где там! Атималинк своё дело знал. Оцепление замкнулось в единую неразрывную цепь, отнимая последнюю слабую надежду. От обилия людей, звуков и запахов голова шла кругом. Только одна мимоходом брошенная фраза, долетевшая со стороны хозяйской повозки, саднящей занозой засела в сознании - "Завтра торг".

* * *

- Ты! - Грубая рука схватила Ламиссу за плечо и потащила из-под тёмного душного помоста наверх, где притихшая на минуту толпа ждала появления нового товара.
- Одежду снять! - на ходу командовал надсмотрщик.
- Ламисса, держись! Я тебя найду. Найду обязательно! - только и успела крикнуть Гембра, рванувшись было за подругой. Свистнула плётка, Гембра отпрянула назад, яркий свет брызнул на миг из маленькой дверцы, и снова навалилась душная вонючая полутьма, прорезаемая сверху золотыми клинышками щелей в помосте. Уже в который раз за этот нескончаемый день услышала Гембра крик толпы и скрип досок над головой. Она изо всех сил напрягла слух, пытаясь уловить шаги Ламиссы, появление которой вызвало у покупателей и зрителей явное оживление. Возбуждённые голоса перебивали распорядителя, как обычно коротко рассказывающего о достоинствах и уменьях продаваемого невольника. Ему не дали даже объявить начальную цену. Заглушая друг друга, выкрики сливались в неразличимую звуковую кашу.
- Двести сорок! - трубил чей-то бас.
- Двести семьдесят! - перекрикивал другой голос, шепелявый и надтреснутый.
Тоскливо-растерянное лицо Ламиссы, её последний беззащитный взгляд, брошенный на подругу, ранящим видением вставал перед глазами Гембры. Мысли путались. С одной стороны, ей хотелось, чтобы эта пытка унижением закончилась для Ламиссы как можно скорее. Но, с другой стороны, конец означал бы окончательное расставание. Расставание навсегда. В глубине души не верилось, что уже ничего нельзя сделать.
Один из голосов показался знакомым. Но возбуждённое сознание не в силах было спокойно вспоминать. Что-то звонко ударилось о помост, и голоса на мгновение стихли, чтобы сразу затем разразиться гулом восхищения и удивления. Кто-то из покупателей кинул на помост увесистый слиток золота, что и решило исход торга. Сверху снова донёсся скрип шагов, суетливые вопли и шум толпы. Но в нём не было больше напряжения и азарта. Ламиссу продали.
- Слышь, ты! Возьми меня! - подскочила Гембра к вновь появившемуся надсмотрщику, надеясь хоть краем глаза увидеть, куда уводят Ламиссу.
- Обождёшь! Таких красавиц подряд не торгуют! Давай ты! - подозвал он жестом немолодого уже мужчину с нездоровым цветом лица. - Одежду снять! И смотри, не сутулься там!
Опять короткая вспышка света и шум над головой. Гембра нашла место среди скорченных тел и присела возле опорного столба, обхватив голову руками. Бороться больше не было сил. Продали ещё четверых или пятерых, когда надсмотрщик ткнул в неё пальцем: "Ты!"
Искажённые гримасами азарта и любопытства лица, пёстрые одежды, белые стены домов и полоска моря вдали - всё слилось в слепящем солнечном свете. Послушно скинув рубашку, сопровождаемая хором восхищённых и заинтересованных голосов, Гембра поднялась по ступенькам и вышла на середину помоста. Казалось, всё это происходит не с ней, и бороться с этим ощущением не хотелось. Атималинк восседал на специальной высокой скамеечке среди заправил торга возле самого помоста. Но представлял товар не он. Этим занимался специальный распорядитель, манерно разодетый и речистый малый, изрядно поднаторевший в своём деле. Он долго выжидал, пока покупатели вдоволь насмотрятся на тело красивой молодой женщины. Наконец, он танцующей походкой прошёлся по помосту и остановился возле Гембры, помахивая точёным прутиком.
- Горе вашим похудевшим кошелькам, почтенные покупатели, ибо сейчас их ждёт нелёгкое испытание! Готовы ли они к нему?
Ответом был благодушный смешок.
- Эта женщина не просто… - фраза оборвалась на полуслове. Лицо торгаша приобрело настороженное выражение. Гембра, внутренне запрещая себе включаться в происходящее, не сразу поняла, в чём дело. Она не заметила изменения интонаций гула толпы и лишь, когда волнение охватило и первые ряды, к ней вернулась способность переживать и думать.
- Чего язык проглотил, козёл? - тихо бросила она распорядителю. Тот ответил торопливым нервным взглядом и судорожно сглотнул, сжимая свой прутик.
- Двуединщики идут!
- Дорогу Пророку!
- Сам Пророк Света идёт!
- Это он, Айерен из Тандекара! - посыпались со всех сторон возбуждённые возгласы.
Передние ряды расступились, давая дорогу группе людей в бедных и тусклых серых одеждах. Большинство лиц, суровых и аскетичных, было скрыто капюшонами. Вслед за ними, рассекая толпу торжища, теснились городские жители.
"Где же этот Пророк"? - только успела спросить себя Гембра и сразу его увидела. Если бы приближённые Пророка не образовали вокруг него почтительного эскорта, он вряд ли привлёк бы внимание. На первый взгляд, это был самый обыкновенный человек лет пятидесяти с большой почти безволосой головой, короткой седоватой бородкой и печально опущенными усами. Он был немного сутул и выглядел почти тщедушным в своей неброской красно-коричневой с простым узором одежде и маленькой, расшитой мелким бисером шапочке. Прибывшие, не торопясь, шли вперёд, и притихшая толпа устремила всё своё внимание не Пророка. Теперь лицо его стало видно лучше. У него были очень светлые и прозрачные голубые глаза, особенно выделяющиеся на загорелом лице. Над бровями его пролегал косой вертикальный штрих - не то морщина, не то складка. От этого казалось, что Пророк всё время испытывает боль. Руки его, мягкие и немного пухлые были сжаты на груди. Плавным жестом остановив своих приближённых, Пророк подошёл к помосту, долгим и пристальным взглядом осмотрев пёструю публику покупателей. Затем он медленно поднял голову, вперив ясный немигающий взор в распорядителя. Во взгляде его не было ни злобы, ни осуждения, скорее, внимательное сострадание.
- Какую цену назначишь ты за меня? - негромко спросил он, но в замершей толпе слова его были слышны каждому.
Распорядитель замялся, не находя, что ответить.
- Уйди, прошу тебя. Не… не мешай нам, - сбиваясь, проговорил он, наконец.
- Продай меня, торговец людьми, ибо я заступлюсь без злобы за душу твою перед тем, кто говорит через меня.
- Что тебе до моей души? Мы дело делаем… - начал было возражать распорядитель.
Лицо Пророка исказилось страданием. Он почти плакал, но голос его стал громче и твёрже.
- О, как слепы вы, продавцы и покупатели людей! Не мягкие подушки и полные блюда уготовлены вам в мире неземном. Веками пить вам и не выпить до дна моря солёных слёз человеческих, вашей виной пролитых. Не будет покоя душам вашим от проклятий обиженных вами.
- Всегда рабов продавали, и ничего! - вставил кто-то из покупателей.
- Блажен, кто в неведении пребывает. Но вы же знайте, в человеке Небесный Отец созерцает отражение своё, и равны перед ним все человеки и души их, ибо в каждой душе человеческой дух Отца пребывает, и око божье отражается. И нет перед Богом ни раба, ни господина! Не спасёт вас отныне слепота ваша! И жестоко покарает вас тот, кто говорит через меня!
Голос Пророка из негромкого и смиренного превратился в гневный и раскатистый. Казалось, что говорит и в самом деле не он, а кто-то через него.
- Долой продавцов душ!
- Свободу невольникам!
- Их Бог накажет за торговлю душами, а нас за то, что смотрели и молчали!
Напирая со всех сторон, люди смяли немногочисленную охрану, разметали скамьи покупателей и стали запрыгивать на помост.
- Ломай помост, выпускай людей! - прокричал на всю площадь чей-то зычный голос.
Начались потасовки. Гембра, что есть силы ударив коленкой в пах распорядителю, который, впрочем, и не пытался её удерживать, мигом спрыгнула вниз за помост и подхватила с земли сброшенную перед торгом рубашку. Оказавшийся рядом растерявшийся надсмотрщик получил от неё, между делом, такой сильный удар в челюсть, что, отлетев на добрых восемь локтей, брякнулся о деревянную стенку помоста и, выпустив плётку, медленно сполз на землю. Всю накопившуюся злость, обиду и унижение вложила Гембра в этот удар и не жалела разбитых пальцев. Толкаемая со всех сторон в нарастающей суматохе, она кое-как напялила рубашку и стала протискиваться сквозь толпу. Надо было искать Ламиссу, пока её не увезли далеко. Дорога была каждая минута. Впрочем, она готова была уделить несколько этих драгоценных минут и карлику, если он сейчас попался бы ей на глаза. Но Атималинка видно не было.
- Горе и позор тебе, Гуссалим! Горе тебе, город зла и страданий человеческих! Грядёт, грядёт кара небесная! А кара земная уж у ворот твоих! Напрасно дымят алтари храмов твоих - отвернулись боги твои и не приемлют более жертв лицемерных! - летели ей в спину раскаты голоса Пророка, перекрывая шум драки и треск ломающихся досок.
"Сначала в порт!" - думала Гембра, проталкиваясь через густой людской поток, заполняющий узкие улочки, стараясь не упускать из виду слепяще яркую синюю ленточку моря, которая то скрывалась, то вновь показывалась в просветах между тесно прижатыми друг к другу домами.

* * *

В то время, когда Гембра металась по Гуссалиму в поисках проданной подруги, на землю Лаганвы, двигаясь с северо-востока, уже вступили войска метрополии. Сметя на своём пути два небольших приграничных форта, где солдаты Данвигарта отгоняли беженцев от границы провинции, имперский гарнизон устремился вглубь территории. Под фиолетовым с золотым грифоном штандартом императорского дома и красочными полковыми знамёнами кавалерийский авангард запрудил главную дорогу. Первым ехал сам Андикиаст, лично принимая донесения высланных вперёд разведчиков. Его крепкая, приземистая, словно влитая в седло фигура - фигура непобедимого мастера конных поединков, полководца с железной волей и железной рукой - была хорошо знакома жителям Лаганвы. Здесь была его родина, и здесь он кавалерийским сотником начинал свою военную карьеру.
Едущие рядом офицеры держались чуть поодаль - никто не хотел лишний раз попадать под грозный взгляд начальника. Широкое, с большими зелёно-жёлтыми глазами навыкате, лицо стратега было почти полностью скрыто низко надвинутым шлемом, но даже едва заметное шевеление длинных завитых усов выдавало знающему глазу крайнюю степень разгневанности. Виды разорённых деревень и выжженных полей, которыми встретили полководца родные места, вызывали у него приступы тихого бешенства. И что удивительнее всего, местные жители, вместо того, чтобы, как обычно, прятать продукты от армейских фуражиров, напротив сами несли навстречу гарнизону остатки своих разграбленных припасов. Жители Лаганвы доверяли своему земляку, видя в нём освободителя от произвола и беззакония, и на пути конницы то и дело появлялись делегации деревень, посёлков и даже небольших окрестных городков, умоляя немедленно направить к ним хотя бы небольшой отряд для наведения порядка.
Андикиаст задавал короткие точные вопросы, отдавал столь же краткие приказы, внимательно прислушиваясь к рассказам местных жителей. Тактическая ситуация вырисовывалась всё яснее, а дождавшись данных глубокой разведки, можно было приступать к выработке стратегического плана. Его основные пункты полководец уже принялся обдумывать, но новые и новые картины страшных разорений и бесчинств мятежников то и дело путали его мысли. Даже ему, прошедшему огни и воды нелегко было сосредоточиться на своих мыслях, когда конь то и дело натыкался на валяющиеся на дороге трупы. Усы, из-за которых Андикиаста по всей стране знали под прозвищем "лаганвский кот", продолжали грозно шевелиться. Теперь случайно захваченных солдат мятежной армии, лишив оружия и обмундирования, уже не отправляли в обоз. За дело взялся полковой палач, которого Андикиаст обещал в ближайшее время щедро обеспечить работой.

* * *

Весь остаток дня Гембра как безумная носилась по городу, пытаясь напасть на след Ламиссы или хотя бы кого-нибудь из купленных невольников. Несколько раз она побывала в порту, больше всего боясь, что Ламиссу увезут морем и тогда найти её не будет никакой надежды. Была она и на больших дворах у выезда из города, где снаряжались купеческие караваны. Видела она и выводимых из города рабов, но ни Ламиссы, ни кого-либо из тех, кого продавали вместе с ними, обнаружить не удалось. Огромный город навалился на неё пёстрым и шумным водоворотом, где вмиг можно было всё найти или всё потерять, где, как в диком лесу, легко попасть в зубы хищнику, но можно и нежданно набрести на лёгкую добычу. Быстро пробежав мимо бесчисленных портовых харчевен, от которых исходили сводящие с ума запахи яств, Гембра направилась на базар - место, где могли знать всё. Базар в Гуссалиме продолжался до глубокой ночи, и теперь погружающаяся в сумерки базарная площадь была по-прежнему переполнена народом. Голова шла кругом от перебивающих друг друга криков торговцев и кружащейся толчеи, не позволяющей видеть перед собой больше, чем на пару шагов. Нищенский вид Гембры не слишком располагал солидных горожан к разговорам. Заставив себя не отвечать на колкие презрительные реплики и брезгливые мины, она подходила вплотную к беседующим бюргерам, пытаясь хоть что-то полезное уловить из их разговоров. Из набора свежих новостей всех встревожила одна - к Лантрифу, морской резиденции сатрапа Лаганвы приближалась императорская военная эскадра. Лантриф - это ещё не Энмуртан с главным портом Гуссалимом, но появление поблизости крупных военных сил метрополии всегда отзывалось в городе волной вполне обоснованного беспокойства. Слишком откровенно попирались здесь законы империи, слишком много позволяла себе разжиревшая на преступлениях местная олигархия. Обычно удавалось откупаться. А уж теперь, во время нескончаемой грызни властных кланов в столице, заправилы города как никогда верили во всемогущество своих кошельков. Правда, теперь многие связывали тревожное известие с сегодняшней речью Пророка, мгновенно ставшей известной всему городу. Императорская эскадра вполне могла оказаться той самой земной карой, которая, по словам Пророка, уже стояла у ворот.
Всё это было, конечно, важно, но не имело никакого отношения к поискам Ламиссы. Оставив последние силы в безумном улье базарной площади, Гембра зашла в публичные бани. Бесплатные бани для простых людей - это было то немногое, что сохранилось в Гуссалиме от общепринятых городских порядков Алвиурии. Стараясь не глядеть на продавца медовых лепёшек на выходе из бань, Гембра заковыляла куда глаза глядят. Глядя себе под ноги, она поднималась по узким улочкам портовой части города вверх, где облепленная харчевнями, притонами, лавчонками и публичными домами гора нависала над притихшей пристанью, отражаясь в темнеющей воде мириадами огней. Будто издалека, доносились до её слуха густо разбавленные иноземной речью азартные выкрики игроков в кости, дурноголосое пьяное пение, кокетливый женский смех. Валясь с ног от голода и усталости, углубившись насколько было сил дальше от порта, она зашла в первый же случайно попавшийся двор, ворота которого были открыты, а изнутри доносился нестройный хор весёлых голосов. Двор был полон гостей, сидевших за длинными, заваленными снедью столами. Хозяева отмечали какой-то праздник - может, свадьбу, а может, именины, с ходу понять было нельзя. Гембра даже не присела, а скорее упала на крайнюю скамью рядом с компанией случайных гостей - нищих, бродяг и прихлебателей. Чьи-то руки поставили перед ней миску с овощами, накрытую половиной большой сырной лепёшки. Эта же рука показала и на огромный глиняный кувшин в другом конце двора. Гембра благодарно кивнула и с жадностью принялась за еду. Потом она долго черпала грубой деревянной кружкой воду из кувшина, выпивая одну за другой, никак не в силах утолить жажду. Возвращаться на прежнее место не хотелось - от прихлебательских разговоров о том, дадут ли им остатки из винных бочек или не перепадёт ли рыбы с хозяйских столов, тошнило. Теперь было уже ясно, что поиск Ламиссы - дело непростое и небыстрое. Не в состоянии ни думать, ни двигаться, Гембра прилегла на самую дальнюю скамейку возле неосвещённой стенки сарая и мгновенно заснула под приглушённо доносившийся нестройный гомон ночной пирушки.
Едва проснувшись от утренней прохлады, ощутимо студившей босые ноги, Гембра, не поднявшись даже со скамьи, принялась обдумывать план дальнейших действий. Единственными, кто мог бы помочь в поисках Ламиссы, были заказчики в Ордикеафе. Но туда надо было ещё добраться. А что творилось теперь в Лаганве, понять было трудно. В любом случае нужно было прежде всего раздобыть немного денег, хотя бы для того, чтобы предстать перед заказчиками из Ордикеафа в мало-мальски пристойном виде. А с босоногой голодранкой и разговаривать не станут. Да и сама дорога требовала денег. "Неплохо было бы раздобыть и оружие, хотя бы нож, а то, по беззаконным теперешним делам, ни одну свинью без оружия на место не поставишь!" - думала Гембра, наблюдая, как слуги прибирают двор после ночного гулянья.
- Чего, девка, куда идти, не знаешь? - благодушно спросил её аккуратный старичок, смахивающий со стола объедки.
- Подработать не возьмёте? Ненадолго.
- Не… Наш сейчас не берёт никого. Вон через три дома по правой стороне красную калитку увидишь… Хозяина Пранквалтом зовут. Он вроде, на виноградник людей берёт. Урожай-то видела какой! Людей не хватает собирать-то! Сходи, может, и тебя возьмёт.
Гембра направилась к воротам.
- Погоди, сейчас поесть принесу. Со вчера ещё много чего осталось.

Глава 2

Нос лодки глухо ткнулся в борт флагманского корабля, застилающего своей громадой густую звездную бирюзу ночного неба. Сверху тотчас же свалилась верёвочная лестница. Далёкий сигнальный огонь на берегу был замечен уже давно, и на борту были готовы к приёму гостей. Трое закутанных в чёрные плащи пассажиров лодки, не мешкая, поднялись на борт. Встречавшие их офицеры в чёрно-белых доспехах императорского военного флота без лишних разговоров повели прибывших в каюту адмирала.
Скупо освещённая каюта Талдвинка - командующего второй эскадрой военного флота империи - была обставлена скромно, даже аскетично. Если бы не заваленный морскими картами стол и адмиральский жезл, тускло мерцающий золотом над изголовьем неширокой жёсткой лежанки, можно было бы подумать, что каюта принадлежит кому-то из младших офицеров. Адмирал неподвижно сидел за столом в ожидании встречи. Неровный свет настольного светильника скользил по его худому и бледному, гладко выбритому лицу.
Молодой аристократ Талдвинк происходил из семьи, родственной древней императорской династии Аментиаксов, и в самом начале своей службы он сразу оказался среди сливок военной элиты. Про таких, как он, говорили, что трамплином для них служат головы их менее родовитых соучеников. Но первые же самостоятельные шаги "любимчика" на поприще командования военными кораблями заставили завистников прикусить языки. Талдвинк оказался прирождённым флотоводцем. В последней морской войне, что случилась четыре года назад, он малыми силами блестяще выиграл несколько серьёзных морских боёв. Где боевой задачей предписывалось лишь остановить противника до подхода основных сил, там вражеская флотилия была разгромлена и потоплена. Где небольшую группу кораблей под командованием Талдвинка использовали в качестве тарана-смертника в лобовой атаке на огромную эскадру противника (таким образом кое-кто из старых адмиралов пытался избавиться от широко шагающего новичка), там строй неприятельских кораблей был невиданным манёвром рассечен пополам, флагманский корабль подожжён и потоплен, а адмирал со всем штабом ещё до начала основного сраженья оказался взят в плен. Удавались Талдвинку и оборонительные бои. В той же войне держал он с четырьмя кораблями узкий пролив против доброй половины неприятельской флотилии, которая в конце концов, потеряв одиннадцать кораблей, отступила.
Необычные, подчас экстравагантные решения Талдвинка по неожиданной перегруппировке кораблей на рейде перед носом у противника, его головоломные отвлекающие манёвры, часто завершающиеся стремительными прорывами в самую сердцевину неприятельских линий, его почти никому не понятные технические новинки многим казались легкомысленным авантюризмом. Но они не понимали, что за всем этим стоит расчёт. Трезвый и тщательный расчёт. Сила ветра, скорость движения и манёвра своих и неприятельских кораблей, скорострельность луков и бортовых катапульт, степень усталости гребцов и быстрота реакции противника - всё это и ещё многое другое обретало в голове адмирала конкретные вычисляемые величины. Эти величины непостижимым образом взаимодействовали, складывались и вычитались и, в конце концов, рождали тот рисунок боя, где только он, Талдвинк, был хозяином игры. Только он, Талдвинк, мог делать с противником всё, что хотел, и никто не мог повторить его стиля ведения боя. А как видел он карты! Интуиция адмирала безошибочно достраивала все опущенные картографом детали. А любимым его занятием было составление собственных карт, точнейших и подробнейших. Офицеры шутили, что он по любой карте видит рельеф морского дна и учитывает его так, чтобы отправленный на дно неприятельский корабль лёг на нужное место.
Мало кто мог похвастать столь блестящими отчётами перед Высшим Военным Советом. Завистникам Талдвинка не было числа. Но чего стоит злословие по сравнению с победой? Говорили, что именно ему предстоит возглавить весь флот империи, сменив вялых и ленивых старичков.
Прибывшие вошли в каюту. Ещё до того, как прибывшие откинули капюшоны, в глаза адмиралу бросился знакомый крупный курносый нос и окладистая пегая борода на полноватом розовом лице. Несомненно, это был сам Мирваст - секретарь - посол высшего Военного Совета. Это означало, что разговор предстоит не совсем обычный. Двое других были послами штаба Андикиаста.
- Обед или беседа? - спросил адмирал, коротким кивком ответив на поклон вошедших. Он презирал ритуальные приветствия.
- Мои коллеги действительно сильно проголодались, а я немножко потерплю, - улыбнулся Мирваст своим широким пухлым ртом, оглаживая слегка растрепавшуюся бороду.
Коллеги, понимающие всё с полуслова, удалились в сопровождении дежурного офицера.
- Вина послу высшего Военного Совета! - распорядился Талдвинк. Садись Мирваст. Садись и расскажи что-нибудь интересное.
- Мой первый долг - доложить обстановку.
- Докладывай.
- Мятежник собирает силы в центральных районах провинции и готовится к генеральному сражению. Вместе с варварами у него тысяч тридцать. В случае поражения, вероятно, попытается укрыться за стенами одного из подчинённых ему городов. Осада верных императору городов снята, и их гарнизоны готовятся к соединению. План командующего состоит в том, чтобы с помощью сил коалиции городов взять мятежника в клещи. Время теперь работает на нас.
- А если план будет разгадан?
- Есть основания думать, что мятежник не намерен уходить морем. Он тебя боится, победоносный. С тех пор как стало известно, что твои корабли появились здесь у Лантрифа, мятежник сюда и носа не показывает. Кораблей у него мало. А может стать ещё меньше. По всей Лаганве его ненавидят - никто ему удачи не желает. Мало ли что может приключиться в порту с кораблями. К тому же Андикиаст умеет преподносить противнику неожиданные сюрпризы в тылу.
- Командующий решил и за меня повоевать?
- Нет. Напротив. Командующий восхищён твоим стратегическим талантом и считает несправедливым, что ты, победоносный, играешь в этой компании роль пассивного устрашения.
- И что же?
- В штурме Лантрифа с моря нет нужды. К чему ломиться в пустой дом? А просто постоять и уйти - это недостойно тебя. Так считает командующий.
- Допустим, я тоже так считаю, и что с того? Приказ есть приказ.
- Андикиаст предлагает тебе сделать то, что давно надлежит сделать.
- Предлагает? Командующий вправе приказывать.
- Да. Но Андикиаст желает видеть в тебе равного. Поэтому здесь - твоё решение, твоя победа, твоя слава.
- Значит, командующий предлагает мне самому раздавить осиное гнездо Энмуртана.
- Именно так.
Талдвинк вздохнул, поднялся из-за стола и медленно прошёлся взад-вперёд по каюте. Тень его высокой прямой фигуры заслонила светильник, погрузив грузноватый силуэт собеседника в глубокую тень.
"Что это? Благородный жест или ловушка? Я уведу корабли на Энмуртан, а мятежник ускользнёт морем. Хорош тогда будет отчёт перед Советом. Нет, это слишком грубо. Тогда - это не просто желание поделиться славой. Это протянутая рука. Рука союзника. Вместе мы, пожалуй, могли бы заставить потесниться кое-какую бестолочь в руководстве армией. Время-то нынче как раз для таких, как мы… Хм… А ещё говорят, что Андикиаст растратил весь свой ум на военные уловки и ничего не оставил для закулисных интриг. Как же, как же! Хитёр лаганвский кот! А если всё-таки подставка? Может быть, этот самый Данвигарт сейчас сидит в порту и только и ждёт, когда мои корабли уйдут с горизонта. Вот и получится… А этот скажет, что ничего не говорил, свидетелей-то нет. Скажет, что только доложил обстановку"
- Тебя мучают сомнения, победоносный? - словно прочёл его мысли Мирваст, выждав пока закроется дверь за слугой, принесшим вино.
- Кто бы на моём месте не сомневался?
- Командующий готов даже оказать тебе помощь людьми. У него достаточно сил для победы над мятежником.
- Нет. Я всё сделаю сам. Впрочем, я буду признателен командующему, если он направит небольшой отряд замкнуть перешеек. Чтобы крысы не разбежались.
- Отряд в четыре тысячи уже направлен к перешейку. - Рот Мирваста вновь растянулся в широкой улыбке. Маленькие зелёные глазки довольно заморгали. - А вот здесь, - он протянул жестом фокусника излечённый из рукава небольшой свиток, - карта с предполагаемыми точками дислокации отряда и пароли береговой связи с твоими разведчиками. Командующий любит точность, как и ты, победоносный.
Талдвинк принялся внимательно изучать свиток. Это было уже нечто конкретное. Это был документ. "Три-четыре корабля я всё-таки здесь оставлю. На всякий случай. А в общем, можно считать, что руки для наказания Энмуртаны развязаны", - адмирал спрятал свиток в шкатулку на столе.
- Командующий надеется отпраздновать с тобой двойную победу. А удачная инициатива по наведению порядка и восстановлению законности в пределах страны сегодня будет оценена в Каноре как никогда.
- Ты МНЕ это объясняешь?
- Прости, победоносный. Андикиаст - человек горячий и я, кажется, от него заразился.
- Завтра снимаюсь с якоря и иду на Энмуртан. И ветер как раз попутный.
- Командующий не сомневался в твоём решении.
Оба поднялись из-за стола.
- Теперь пора тебе отведать нашей флотской еды. Что-что, а рыбу со специями у нас готовить умеют.
- Если мои друзья вместе с гребцами её всю не съели, - хихикнул Мирваст, покидая адмиральскую каюту.

* * *

Вот уже несколько дней Гембра каждое утро вместе с другими работниками отправлялась на виноградники Пранквалта. До самой темноты собирали они спелые налитые соком гроздья в большие плетёные корзины, увозимые с полей на телегах, которые хозяйские слуги едва успевали подгонять. Сам Пранквалт, маленький юркий человечек с бегающими крысиными глазками, Гембре сразу не понравился. Впрочем, кормили работников хорошо. Большинство из них было беженцами из Лаганвы. Общие беды сблизили этих людей, и Гембра, хотя и искренне сочувствовала им, но всё же среди них она оказалась почти чужой. В первый же день она узнала всё, что ей было нужно, об обстановке в Лаганве, и разговоры работников стали ей неинтересны. На пятый день виноградное поле было почти убрано. Через день предполагалось окончание работ, традиционный прощальный обед и расчёт с хозяином.
На следующий день город облетела весть, вызвавшая всеобщий переполох. Пронёсся слух о том, что со стороны Лантрифа в направлении Энмуртана движется императорская военная эскадра, которая при попутном ветре достигнет Гуссалима не позднее чем через два-три дня. Городская верхушка, надеясь откупиться как обычно, мгновенно снарядила самый быстроходный корабль, набила его трюм золотом и драгоценностями и, добавив к ним двадцать экзотически разодетых девушек-наложниц, отправила плавучую взятку навстречу эскадре.
В порту, однако, было неспокойно. Многие дельцы спешили свернуть свои делишки и на всякий случай подготовить корабли к спешному отплытию.
Гембра уже не была занята работой на винограднике, и весь день до вечернего угощения и расчёта был свободен. В своей совершенно изодранной рубашке она бесцельно слонялась по городу, чувствуя на себе ехидные и высокомерные взгляды зажиточных горожан. Даже мелкий базарный перекупщик, всем своим видом показывал своё над ней превосходство, при этом мгновенно преображаясь в жалкого и угодливого червя при виде солидного покупателя. Каждый нищий босяк чувствовал себя маленьким начальником возле своего дерева или стенки, считая себя вправе грубо отгонять посторонних. У Гембры не было ни дерева, ни стенки, но она твёрдо знала, что скорее погибнет, чем надолго задержится в этом маленьком убогом мире среди жалких никчёмных людишек. Мысли о Ламиссе не покидали её. Присев на камень на одной из примыкавших к базару улочек, она в который раз стала прокручивать в голове план дальнейших действий. Когда нахальный лжеслепой, собиравший здесь милостыню, попытался бесцеремонно столкнуть её с камня, она, не выдержав, ответила крепким тумаком в нос. Тот, отлетев в сторону, кинулся было жаловаться проходившему мимо солдату, но, получив пинка и от него, съёжился и затих на почтительном расстоянии. "Я не стесняюсь любить животных, похожих на людей, и не стыжусь презирать людей, похожих на животных" - вспомнились ей слова Сфагама. "Интересно, доехал он до этой самой гробницы и что там с ним происходит?" Ещё одна глубокая заноза в сердце болезненно зашевелилась. Гембра горестно вздохнула. Кто-то из прохожих, не глядя, бросил к её ногам мелкую монетку. Ногтем большого пальца ноги слегка подбросила Гембра маленький блестящий кружок.
- Держи! Твоё! - наподдала она милостыню в сторону лжеслепого и, решительно поднявшись, зашагала в сторону порта. Там она долго выспрашивала всех, кого только можно, об отплывших в последние дни кораблях, надеясь напасть на след Ламиссы. Но о проданных в тот день рабах никто по-прежнему толком ничего сказать не мог. Известно было только, что торгов с тех пор больше не было - проповедь Пророка возымела действие.
Вечером всех временных работников Пранквалта ждало угощение. Во дворе был накрыты большие столы, где расселись и работники с других полей, а также гости хозяина. Какие-то вооружённые люди в ярких одеждах уединились с хозяином во внутренних, ярко освещённых покоях дома, явно обсуждая нечто важное. Работники ели горячие свежеиспечённые сырные лепёшки, овощи и баранину, запивая это всё терпким виноградным вином.
- А теперь лучшее хозяйское вино многолетней выдержки! - донёсся до пирующих голос домоправителя, здорового горластого дядьки.
Гембра обратила внимание, что слуга с кувшином обходит стол несколько необычно, наливая вино не всем. Ей, впрочем, налили полную кружку. Густое сладкое красное вино сразу ударило в голову, и всё вечернее пиршество с беспорядочным шумом голосов и стуком деревянных тарелок, с кусками еды, освещёнными настольными свечами, с яркой луной в сине-лиловом небе и с треском цикад смешалось и поплыло в отяжелевшей голове. Последняя мысль, промелькнувшая в уходящем из под контроля сознании, говорила что-то о том, что нельзя ни в коем случае засыпать - нужно было получить расчёт. А потом всё померкло.

* * *

На следующий день в городе началась настоящая паника. Корабль, посланный навстречу эскадре, вернулся обратно. Высмотрев ещё издали посланца Гуссалима, вырисовывающегося в одиночестве на фоне чистого горизонта, городские заправилы сперва обрадовались, надеясь, что гроза и на этот раз пронеслась мимо. Но вести с корабля были неутешительны. Адмирал даже не удостоил послов аудиенцией - от его имени говорил один из старших офицеров. Решение было таким: золото и драгоценности конфисковывались в пользу императорской казны, наложницы возвращались обратно, а самим отправителям было рекомендовано запасти побольше кольев для их разжиревших задниц. На поведавших всё это ответственных посыльных не было лица, что произвело особо удручающее впечатление на фоне, как всегда, беззаботно хихикающих наложниц, которые так даже и не поняли, к чему была эта вся морская прогулка. В ответ на вопрос, почему же тогда эскадра задержалась, а не пришла сразу вслед за ними, никто не мог ответить ничего вразумительного. Это осталось тягостной и зловещей загадкой. Загадка стала ещё более зловещей, когда стало известно, что эскадрой командует Талдвинк. Это означало, во-первых, что взятку лучше было не посылать вовсе, и во-вторых, что задержка эскадры явно не случайна, а является частью некоего таинственного манёвра. Жуткие слухи, на лету расцвечиваемые фантазией рассказчиков, понеслись во все стороны прямо с пирса, где проходила встреча злополучных взяткоподателей. Про кого-то из них уже стали кричать, что его скормили акулам, ничуть не смущаясь тем, что этот якобы скормленный, как ни в чём не бывало, стоял рядом у всех на виду.
Всю первую половину дня из Гуссалима в сторону перешейка в сопровождении многочисленных охранников и наёмных солдат один за одним отправлялись наспех снаряжённые караваны. Их хозяева, боясь фрахтовать корабли, надеялись сушей улизнуть из-под удара и отчалить затем из каких-нибудь небольших портов Лаганвы. Другие начали было снаряжать корабли для поспешного отплытия. Некоторые маленькие суда даже успели сняться с якоря. Но от серьёзных партнёров власти Гуссалима потребовали участия в подготовке обороны города. Нужны были не деньги и товары, которыми многочисленные подельники пытались откупиться, а люди, оружие и боевые корабли. Партнёров же интересовала не оборона города, а возможность поскорее удрать. Начались торги, переходящие в склоки и стычки. Все большие корабли в порту были временно мобилизованы властями. На эти корабли из переполняющих город пиратов, авантюристов, беглых разбойников и прочего сброда стали спешно за огромные деньги наниматься боевые команды. Многие потенциальные защитники, впрочем, предпочли двинуться в сторону перешейка.
На всех улицах, наводя ужас на жителей, гремели грозные проповеди последователей Пророка, а сам он неподвижно сидел на земле посреди базарной площади, глядя в одну точку и ни на что не реагируя. Площадь вокруг него вмиг очистилась, вплоть до самых краёв, где торговцы продолжали спешно сворачивать свои лотки.
К концу дня на город обрушилась новая страшная новость. Стало известно, что у перешейка, блокируя единственный сухопутный выход с полуострова, сметя таможенный кордон Данвигарта, стали войска Андикиаста. В городе, конечно. слышали, что императорский корпус движется к Лаганве, но никто не мог ожидать столь внезапного появления войск метрополии у самого перешейка. Теперь стал ясен и замысел Талдвинка. Зная, что они никуда не денутся, он нарочно дал время зажиточным беглецам из города снарядить и отправить караваны, которые увели с собой добрую половину военных сил Гуссалима. Это означало, что теперь эскадра не заставит себя долго ждать.
Давно не переживал Гуссалим такой тревожной ночи. Город гудел, как растревоженное осиное гнездо. В центральном храме непрестанно хлопотали жрецы. Волны паники и неразберихи прокатывались по улицам и площадям, доносясь до самых отдалённых дворов и улочек. В порту всю ночь творилось что-то невообразимое. Городские гвардейцы и варвары-наймиты силой удерживали стремящихся любой ценой отплыть на своих кораблях купцов и пиратов. Отовсюду раздавались звуки стычек и звон оружия. Кое-кто из наиболее ретивых судовладельцев уже сидел в городской тюрьме. Немалая часть городских олигархов впала в апатию и напилась до бесчувственного состояния. Ответственного за городское военное хозяйство и смотрителя портовых фортификаций с трудом обнаружили в дешёвой курильне среди восточных матросов в совершенно невменяемом состоянии. Среди всего этого хаоса, тем не менее, каким-то непостижимым образом шла подготовка к обороне, и даже был проведён смотр боевых сил. Но Гембра всего этого не видела.

* * *

Первым её ощущением после долгого бесчувственного состояния была лёгкая тошнота и нестерпимая жажда. Открыв глаза, она долго не могла понять, куда она попала и что с ней происходило до этого. Наконец до неё дошло, что она лежит на полу в трюме среднего, скорее даже небольшого корабля, среди тесно сгрудившихся людей, некоторые из которых были ей знакомы.
- Ты Данквилла. Ты тоже работала на винограднике Пранквалта, верно? - обратилась она к сидящей рядом женщине лет сорока, с трудом управляя своим незнакомо хриплым и непослушным голосом.
- Очнулась? Вот и хорошо. На, попей водички. А мы уж думали - не померла бы.
Гембра с жадностью, насколько позволяли ослабшие руки, схватила поданную Данквиллой кружку и не оторвалась от неё, пока не выпила всю до дна. Сразу стало легче - тошнота отступила и начала возвращаться ясность сознания. Оглядевшись внимательней, Гембра обнаружила, что в трюме находится примерно человек двадцать мужчин и пятнадцать женщин.
- Во, отчаливаем! - произнёс чей-то вялый бесстрастный голос.
Гембра прильнула к маленькой прорези под самым потолком трюма. Действительно, пестрящая парусами пристань и нависшие над ней громады портовых построек плавно отъезжали назад. Шум порта всё удалялся, а плеск волн за бортом становился громче.
- Ну и что… куда теперь?
- Люди, слушать! Все сейчас плыть Ордимола! Сидеть тихо! - словно в ответ на сбивчивый вопрос Гембры ответил громкий гортанный голос с сильным восточным акцентом. Все как по команде глянули в сторону люка, откуда свесилась вниз кудрявая чёрная голова с большим носом и огромной серьгой в ухе. Голова тотчас же скрылась и на её место появилась другая в пышной расшитой жемчугом шапке.
- Меня зовут Халгабер - представилась голова. - Я хозяин корабля и всех вас. Мой друг с Ордимолы неважно говорит по-алвиурийски, но суть дела он изложил верно. Мы действительно плывём на Ордимолу, где вырученные от вашей продажи деньги помогут мне хотя бы частично покрыть расходы, которые я понёс в этом проклятом городе.
- Куч деньга, отплыть только чтоб! - добавил из-за его спины друг с Ордимолы.
- Точно! - подтвердил хозяин. - Так что, кто не хочет плыть на Ордимолу, милости прошу за борт. Есть такие?
Ответом было тягостное молчание.
- Ну, вот и славно!
Крышка люка захлопнулась.
- Опять! От одних разбойников к другим, - иронически простонала Гембра. - а как мы вообще сюда…?
- Кого опоили, кого силой притащили, - объяснила Данквилла. - Есть хочешь?
- Гембра безразлично кивнула.
Данквилла достала из небольшой холщовой сумки холодную сырную лепёшку и грушу.
- Держи. У меня ещё остались.
Вслед за лепёшкой из сумки показалась мордочка дымчато-серого котёнка. Он подался вперёд, любопытно озираясь удивлёнными круглыми глазёнками.
- Муж погиб, дом сгорел, сын пропал, вот он только и остался. - Данквилла нежно погладила котёнка, и тот снова скрылся в сумке.
- Вот такие дела у нас в Лаганве творятся, - горестно вздохнула женщина, смахнув рукавом слезу.
- А нам, стало быть, неволя, - завершил кто-то рядом.
- Посмотрим ещё! - тихо, почти про себя проговорила Гембра, снова прижавшись к прорези и с тоской следя за пенистым следом на ослепительной сине-зелёной глади моря.

Глава 3

Небольшая провинция Гвернесс почти вся умещалась в долине, прижатой огромным Трангванским озером к лесистым северо-западным горам. Только благодаря знаменитой, известной всей стране гробнице эта провинция выделялась из множества неприметных лоскутков на карте империи. Именно здесь, в семье потомственных магов, был рождён будущий император Регерт, волей судьбы в двенадцатилетнем возрасте унаследовавший трон и сидевший на нём более восьмидесяти лет. И первым же начинанием юного императора, единственного в истории страны монарха-мага, было заблаговременное строительство гробницы, которое продолжалось всю его жизнь.
Долгие десятилетия строительства стали для Гвернесса золотым веком. В заштатную провинцию хлынул поток людей и денег. Были проложены великолепные широкие дороги, по которым день и ночь шли нескончаемые обозы, гружённые всем, что только можно себе представить. Немногочисленные города Гвернесса стали отстраиваться и богатеть на глазах. Рынки заполнились невиданными доселе товарами, разнообразными и сказочно дешёвыми. Как грибы выросли, застроенные добротными каменными домами посёлки приезжих ремесленников, а жрецы, чиновники, офицеры, купцы и подрядчики устраивались ещё комфортнее. Даже местные дровосеки стали жить в домах из дорогого мрамора.
Наводились мосты, разрабатывались новые каменоломни, возводились дамбы и храмы, не говоря уже о бесчисленных хозяйственных постройках.
Возводимая гробница была необычной даже для императора. Ничего подобного не строили ни до, ни после. Это был грандиозный комплекс, скрытый от глаз каменным кожухом и представлявший собой, по словам самого Регерта, "императорский град по ту сторону зеркала жизни". Был там огромный многоэтажный дворец с лабиринтом комнат и коридоров, с внутренними святилищами, складами и службами. Были там храмы и залы тайных обрядов, огромный зодиакальный парк с полной картой звёздного неба и бассейны, наполненные магическими составами. Само тело почившего императора, как говорили, было погружено в ртуть, где тлен не мог тронуть его. О несметных сокровищах, спрятанных под каменным кожухом, ходили самые фантастические легенды, но никто ничего не знал наверняка. Все работавшие внутри гробницы, по окончании строительства были внезапно поражены безумием и окончили свои дни в казённых приютах, а от попыток дерзновенного проникновения в гробницу отказались даже самые отчаянные грабители. Дело было не только в её циклопических размерах. Гробница была опечатана проклятьем магов, совершавших свои таинственные обряды с первого дня строительства. В надёжности защиты не сомневался никто. В первые лет пятьдесят местные жители иногда находили возле кургана, скрывшего гладкую каменную облицовку, мертвецов с кирками, лопатами и сумками. Лица их обычно были искажены гримасой ужаса, а тела изуродованы страшными, нечеловеческой силы ударами. Да и с самими живущими по соседству с гробницей стали происходить странные вещи. Люди часто лишались памяти и рассудка. Иногда на время, иногда - навсегда. Маленькие дети вдруг начинали говорить на незнакомых языках, взрослые временами впадали в странную прострацию, а животные проявляли пугающую сообразительность. Постепенно человеческое жильё всё дальше отступало от зарастающего лесом кургана.
А в жизни Гвернесса, тем временем, всё стало возвращаться на прежнюю колею. Города стали хиреть, величественные сооружения, облепленные бедными домишками, пришли в полуразрушенное состояние. Разбитые, поросшие бурьяном арки и ведущие в никуда пандусы, бывшие когда-то величественными лестницы и одиноко врезающиеся в небо огрызками каменного мяса колонны напоминали редким путешественникам о былом размахе строительства и процветании провинции.
Гробница стояла уже шестьсот лет, и местные жители давно перестали сожалеть о былом благоденствии. Они отличались спокойным и рассудительным нравом и понимали, что всё происходящее закономерно. Держась от кургана подальше, они неторопливо вели возле грандиозных руин свою обычную жизнь - сплавляли лес по узеньким речкам, тесали камень, привозимый из горных каменоломен, и потихоньку торговали с соседями. И казалось, уже ничего не связывает эту простую и однообразную жизнь провинциального захолустья с таинственным миром по ту сторону каменного кожуха. Даже разговоров о гробнице жители Гвернесса старались избегать. И не только потому, что интерес обычно подогревается степенью удаления от его предмета; то, что видишь каждый день, перестаёт казаться великим, становится обыденным и не волнует более воображение. Живя рядом с гробницей, люди за долгие столетия постигли то, как она влияет на события их жизни, и поняли - чем меньше разговоров, тем лучше. Так что многочисленные легенды о тайном граде Регерта сочиняли другие. Рассказывали о подземных монстрах, бродящих по коридорам дворца, о бронзовых воинах-великанах, о собраниях демонов под крышей магических святилищ, о том, что гробница будто бы имеет подземное сообщение с самой Пещерой Света, и ещё о многом другом, не говоря уже, разумеется, о сокровищах.
Особой темой выделялись легенды о людях, якобы побывавших внутри. Самих их, правда, никто не видел, и басни об их невероятных приключениях обычно передавались через десятые лица, где каждый не упускал случая приврать что-нибудь от себя. Но то, что гробница Регерта - не просто вход, а чуть ли не главные ворота в запредельный мир, все признавали без споров. А ещё жрецы и учёные монахи говорили, что гробница отвечает на самый главный вопрос человека, если тот ДЕЙСТВИТЕЛЬНО ЗАСЛУЖИЛ ПОЛУЧЕНИЕ ОТВЕТА. Но об этом говорили меньше - простых людей это не интересовало. Их воображение больше волновали рассказы о сокровищах и чудовищах.

* * *

1 Следующая страница


Конец игры 2

Извилистый серпантин горной дороги уже к полудню вывел Сфагама и Олкрина в долину. Величественный холм был виден ещё издалека с горы, и расстояние до него казалось меньшим, чем на самом деле. Но все другие дороги к кургану, особенно центральная, идущая от въезда в долину, были намного длиннее. К концу дня путники вошли в редколесье, где кое-где виднелись развалины давно брошенных домов. Ощетинившийся деревьями курган был совсем близко и застилал уже половину неба.
- Что скажешь, Олкрин, про это место?
- Что-то здесь такое… Не пойму даже… Вот как если входишь в комнату, где сидят чужие люди, и заранее знаешь, что они тебя не послушают, что бы ты ни сказал. То есть любые слова говори - всё равно дураком будешь, потому что дух твой - посторонний там…
- Хорошо сказал. В самую точку.
- А что чувствуешь ты, учитель?
- Примерно то же, что и ты. И к тому же сдаётся мне, что встречу я здесь кое-кого из старых знакомых. А что из этого выйдет - не знаю.
- Вот бы знать будущее! - с искренним пафосом воскликнул Олкрин.
- Помнишь, в Книге Круговращений: "закинул я десять клубков в десять мышиных нор. И в каждой норке мышка за ниточку дёргает. Пошёл за одной, а девять других утянули нити в норки и концов не видно".
- Помню вроде. Ну и что?
- А это как раз про то же. Будущее уже существует. И его можно увидеть ясно, во всех деталях. К этому и стремится ставший на путь совершенства. И ты скоро этому научишься. Но образов будущего несколько и все они уже существуют - в том-то вся и штука. А пойти можно лишь за одной нитью. Пойдёшь за другой - и не только твоя жизнь, но весь мир станет другим. По крайней мере для тебя. Так что даже если видишь будущее - от выбора не уйти. Это ещё в древности знали.
- В древние времена было проще. Так все говорят.
- Это верно. Тогда нор было поменьше. Но и выбирать люди тогда ещё не привыкли. Да и сейчас… И сейчас у многих людей всего одна-единственная нора, где прячется мышь, знающая будущее, и одна единственная нить, за которой, хочешь - не хочешь, приходится идти. Что может быть тоскливее?
Некоторое время путники шли молча.
- Учитель, - прервал молчание Олкрин. - А что это было там в горах?
- Точно сказать не смогу, - помолчав, ответил Сфагам. - Ты помнишь, в третьей главе Книги Круговращений говориться о Великой Пустоте?
- Помню, конечно.
- Понял ли ты, что такое Пустота? Ведь Пустота - это не просто когда ничего нет, как об этом судит непросвещённый ум.
- Боюсь, мой ум пока не слишком просвещён…
- Так вот, Великая пустота - не есть простое отсутствие вещей или бессмысленное ничто. Великая пустота - это всё то, что могло случиться, но не случилось по тем или иным причинам. Вот, например, выбрал ты себе одну дорогу и, стало быть, отказался от других. А если бы пошёл по другой, то всё было бы иначе. И вот все эти несбывшиеся возможности не пропадают, а хранятся в Великой Пустоте.
- Вот теперь я понимаю! Ты объяснил это гораздо лучше нашего наставника. А в его словах я ничего не понял.
- Не греши на наставника. Это твоё несовершенство, а не его. А что касается Великой Пустоты, то иногда то, что там хранится, начинает всплывать и высвечиваться, врываясь в нашу жизнь. Иногда такое случается, когда некие могущественные запредельные силы хотят донести до нас своё послание или какой-нибудь важный знак. Или просто хотят позабавиться… Похоже, в городе камеланцев с нами приключилось нечто подобное.
- Хорошенькие забавы! У меня до сих пор внутри всё дрожит, как вспомню!…
- Укрепляй дух и волю. На слабость никто скидок не делает - ни в том мире, ни в этом.
Узкие тропинки совсем растворились в траве, и теперь путники шли напрямую через редкий лес, перемежающийся густыми зарослями кустарника. От ушедших наполовину в землю каменных столбов, отмечающих внешнюю границу кургана по всей её длине, начинался плавный подъём вверх. Проходя мимо столбов, Олкрин сильно волновался, то и дело замедляя шаг и растерянно оглядываясь по сторонам. Подойдя к одному из них, он осторожно провёл рукой по гладкому холодному камню, но затем стряхнул с себя оцепенение и бросился догонять ушедшего вперёд учителя.
Разговаривать не хотелось. Слух обострился предельно, и каждое шевеление листьев под дуновением лёгкого осеннего ветерка отдавалось внутри тревожным эхом. Подъём становился всё круче, изменился и цвет земли, став из золотисто-бурого красновато-коричневым.
- Выше забираться не стоит, - сказал Сфагам, остановившись на небольшой поляне и бросив сумку на землю. Ты пока подожди здесь, а я посмотрю тут вокруг.
Оставив Олкрина с сумками на поляне, Сфагам направился обследовать местность более тщательно. Вскоре, даже как-то подозрительно быстро, ему удалось найти следы внешнего вывода одной из многочисленных вентиляционных шахт. С помощью меча он расчистил от земли и травы каменное кольцо уходящего внутрь узкого колодца. Эта шахта могла быть прямым и простейшим путём внутрь гробницы, но могла быть и ловушкой. Сфагам осторожно бросил камешек в черноту и прислушался. Звук падения так и не донёсся. Это, конечно же, ни о чём не говорило: требовалась основательная проверка. А пока можно было возвращаться.
Сфагам почувствовал неладное ещё издали и почти не удивился, когда, возвращаясь на поляну, разглядел среди кустов мощный силуэт фигуры Велвирта. Тот невозмутимо сидел в неподвижной позе и даже не обернулся на звук его шагов. Олкрин лежал неподалёку на земле со связанными руками и ногами и с кляпом во рту. Сфагам молча приблизился и сел рядом.
- Вот мы и встретились снова, брат Сфагам, - проговорил Велвирт, - твой ученик - шустрый малый. Мне пришлось его связать, ты уж прости.
- Ты связал, ты и развяжи.
Велвирт сдержанно усмехнулся и, подойдя к Олкрину, двумя скупыми движениями разрезал верёвки. Кляп Олкрин тут же вытащил сам едва освободившейся рукой. Сфагам дал ему знак рукой сидеть поодаль. Велвирт вернулся на прежнее место. Некоторое время никто не нарушал плотного, будто спрессованного из несказанных слов молчания.
- Могу ли я порадоваться за тебя, брат Велвирт? Разрешил ли ты свои сомнения?
- Всё будет разрешено здесь и сейчас. А к Регерту войдёт кто-то один.
- Сейчас так сейчас. Ты помнишь, выбор оружия за тобой.
- Не выбираю, но предлагаю. Предлагаю выйти на вторую ступень и использовать то оружие, которое у нас есть, - простые мечи. Бой до полной победы. Победитель хоронит побеждённого по всем обрядам Духовных Братств.
- Это уж как водится - усмехнулся, в свою очередь Сфагам.
- Тогда начнём.
Монахи сели рядом в позу медитации и застыли в неподвижном трансе. Олкрин не успел даже толком осмыслить всё происходящее, как монахи поднялись на ноги. Что-то изменилось в их пластике: движения стали одновременно и плавнее и быстрее, а при ходьбе они будто застывали в воздухе, мягко отталкиваясь от земли. Даже лица их неуловимо изменились, а глаза, казалось, видели всё вокруг одновременно и даже заглядывали внутрь предметов.
Молча разойдясь в разные концы поляны, монахи, обнажив мечи, стали медленно двигаться навстречу друг другу. Олкрин был поражён тем, что увидел не меньше любого, впервые наблюдающего бой воинов второй ступени. Уследить за движениями сражающихся было невозможно. Лишь во время коротких пауз можно было понять, что они действительно стоят на земле, а не парят над ней в невообразимо быстром и невообразимо прекрасном танце. А от их мечей шло физически ощущаемое силовое излучение.
Впрочем, бой длился недолго. Когда монахи в очередной раз стали сближаться, а Олкрин с замиранием сердца силился разгадать рисунок будущего каскада движений, произошло нечто совершенно непонятное. Сначала в воздухе на высоте человеческого роста над головами сражающихся раздался сухой громоподобный треск. Затем ослепительный комок белого огня нарисовал в этом месте прихотливый витиеватый силуэт и оттуда, словно из вырезанного в реальности отверстия, хлынул поток светящегося ветра. Олкрин невольно зажмурился и на миг опустил глаза. Открыв их вновь, он застал момент, когда нестерпимо яркий силуэт мгновенно заполнился абрисом человеческой фигуры. Бьющее по глазам свечение пропало, и образ застывшего в воздухе пришельца стал более различим. В его облике прежде всего бросалось в глаза почти столь же нестерпимо яркое, несмотря на густо-синий цвет, вихрем закрученное одеяние. Серебряные каймы длиннополого кафтана змеились, бегали и перетекали с почти неуловимой для глаза быстротой. Волнами ходили и две синие с серебряным узором ленты, отходящие от такой же синей с серебром шапочки. Да и само лицо с огромными вытаращенными глазами и торчащими по сторонам чёрными усами было словно выкрашено серебряной краской. Все в пришельце было несколько крупнее обычного, человеческого - и само лицо, и руки, и длинная, не без изящества выточенная чёрная дубинка, которая также непрестанно плясала и вертелась в его руке, и огромные чёрные с раструбами сапоги.
Силуэт гостя закрыл прорезь в реальности, и потусторонний световой ветер стих. Силуэт прекратил своё мелькающее внутреннее движение и застыл, стоя в воздухе в столь же обычной позе, в которой люди стоят на земле.
- Конец боя! - бухнул пришелец, вытянув вперёд короткую бычью шею и глядя одним выпученным глазом направо, другим - налево.
Мечи вернулись в ножны, и гость из иного мира лёгким прыжком спустился вниз.
- Я - Канкнурт, гонитель бесов и прочих посторонних сил возле гробницы его величества императора Регерта, - провозгласил он, небрежно махнув дубинкой в сторону. Стоящее рядом дерево с треском надломилось и, шумя кроной, рухнуло наземь.
- А вы, я смотрю, люди непростые и пришли сюда неспроста.
- Ты прав, Канкнурт, - ответил Велвирт, - у каждого из нас есть вопросы к великому императору, но лишь один из нас может войти в гробницу.
- Уж это мне виднее, кто может войти, а кто не может, - ответил гонитель бесов, шевеля усами. - Я вижу… Я всё про вас вижу. Боя вашего причина из нашего мира пришла и только в нашем мире разрешиться может. А вы собрались решение в грубом мире мечам доверить.
Канкнурт уселся прямо в пустоте, словно на невидимую скамью и задумался, глядя перед собой огромными вытаращенными глазами. Никто не нарушал молчания.
- Вы оба войдёте во владения великого императора. И там, у ворот Регерта, решится ваш спор и завершится ваш поединок - поединок судеб и сущностей. А кто останется, сможет войти и к самому императору. Если сможет… А может, и не сможет. Вы в тайных искусствах искушены - про пилюлю "жизни-смерти" не мне вам рассказывать. Только тонкое тело может запретную границу пройти. А телу простому, грубому лучше и не соваться. Раньше вон по всему лесу скелеты валялись - всё хотели подкопаться да проковыряться, пока дубинкой не шмякнешь. Теперь перестали.
- Позволь спросить, Канкнурт, - вступил Сфагам, всегда ли ты сам жил в тонком мире?
- Не-е-т. Рождён я был человеком и жил в самом Каноре. И занятие у меня было преинтересное! Ни за что не догадаетесь! Вызывал я с того света духов жертв и свидетелей для показаний в суде. Против преступников. Не у всякого мага такие вещи получаются, а? Имел я девятый ранг по чиновной службе - это по тем ещё временам! Тогда чины почём зря не давали, не то что сейчас! И была у меня третья степень посвящения придворного мага. А потом меня отравили - уж больно многим моё занятие не нравилось. Вот тогда и взял меня Регерт в свою загробную свиту. А тех молодцов, что меня отравили, я на том свете встретил. Поговорили… Иногда и не только возле гробницы делишки находятся. Вот помните, лет триста пятьдесят назад принц Гентиар заговор раскрыл? Вроде как ни с того ни с сего?
- Помнить, не помним, но читать приходилось, - ответил Велвирт.
- Так вот, это я тогда ему во сне разъяснил, что к чему… Ладно, - хлопнул себя по коленям Канкнурт, - пять дней поста и подготовительных медитаций. Без этого просто помрёте и всё. Ну, да вы сами знаете. На шестой день утром получите по пилюле, и проведу я вас внутрь. А ты, малый, - обратился он к Олкрину, - будешь за телами присматривать. Когда кого закапывать - сам поймёшь. Так вот!
Гибкой пружиной гонитель бесов подскочил вверх, на миг застыл в воздухе и провалился в ослепительную прорезь в пространстве, светящийся силуэт которой затухал ещё несколько мгновений.
Сфагам достал из сумки пирамидальную металлическую чашу.
- Надо возжечь огни и почистить здесь тонкое пространство. Наши медитации должны быть глубокими.
Велвирт кивнул и достал свою такую же чашу.

Глава 4

Монотонный плеск волн за бортом и почти незаметное покачивание корабля сменились топотом ног по палубе, громкими выкриками и заметным изменением курса.
Гембра вновь глянула в прорезь. Берег был уже далеко. Белокаменный, пестрящий парусами порт Гуссалима теперь едва просматривался в серебристой дымке. Корабль совершал резкий поворот. Откуда-то сбоку выплыло нагромождение белых гладких беспорядочно разбросанных каменных глыб. Это был маленький вулканический островок, к которому Халгабер спешил подогнать свой корабль. Гембра собралась было опуститься на место, но, случайно кинув взгляд против солнца на другую сторону моря, где и небо и вода слились в ослепительной синеве, она увидела, и совсем близко, вереницу исчерченных золотыми лучами чёрно-лиловых силуэтов. Мучительно напрягая зрение, прижала она лицо к жёсткой просмолённой доске.
- Наши!… наши корабли идут! - крикнула она, наконец, срывающимся от волнения голосом.
- Ещё одни разбойники, - равнодушно парировал апатичный голос из темноты.
- Нету здесь наших. Пираты одни, - добавил другой.
- Вижу! Вижу императорский флаг! Военная эскадра идёт! - кричала Гембра, судорожно вытирая слезящиеся глаза. - Ага! Забегали, гады! - она, наконец, оторвалась от прорези.
Пленники зашевелились.
- За островами укрыться хотят. Я с рыбаками здесь часто ходил, - сказал смуглый пожилой мужчина в старой портовой робе.
- А мы что же, так вот сидеть и будем?! Вы как хотите, а я не собираюсь! - Гембра, не задумываясь, подскочила к люку и стала позади лесенки.
- Эй, вы там! - закричала она наверх, - сюда давайте, быстро! Течь в трюме!
Сверху послышались раздражённые голоса. Доски задрожали под тяжестью сапог. Через пару минут люк открылся. Гембра подалась назад подальше от потока яркого света.
- Ну что там ещё? Без вас тут мороки хватает!
- А ты сам посмотри! - ответил кто-то из темноты трюма.
С замиранием сердца Гембра дождалась, пока тяжёлый окованный железом сапог не ступит на ступеньку лестницы. Быстро обхватив сзади ногу спускающегося, она что есть силы рванула её на себя. Голова пирата ещё не успела грохнуться об пол, а его короткий, широкий, по-восточному немного загнутый меч уже оказался у неё в руках. А в следующий миг он до половины вонзился между лопаток разбойника. Стрелой взлетев наверх, Гембра отработанным ударом снизу всадила клинок в живот его товарища, склонившегося над люком. Несколько секунд были потеряны на то, чтобы осмотреться на ярком свету и на то, чтобы отшвырнуть в сторону упавшее на отверстие люка тело. Но когда третий, находившийся рядом пират попытался достать её ударом пики, Гембра легко отвела удар и встречным выпадом полоснула мечом по горлу нападавшего. Было некоторое особое удобство в этих коротких увесистых восточных мечах. При точно направленном ударе инерция сама вела руку, и результат удара виделся уже как бы со стороны. Но сейчас было не до тонких наслаждений. Стоя возле люка среди двух распростёртых тел, Гембра быстро оглядывалась по сторонам, ориентируясь в обстановке. А из люка уже начали быстро, один за одним выбираться мужчины. Они наконец-то поверили в свои силы. Оружие убитых оказалось в их руках раньше, чем разбойники всерьёз заметили опасность и бросились в сторону люка. Часть команды спешно возилась со снастями, торопясь завершить манёвр, и когда, в конце концов, шесть или семь вооружённых кто чем приспешников Халгабера кинулись в атаку, их встретила уже добрая половина освободившихся пленников. В завязавшейся стычке Гембра, которая была сегодня явно в ударе, прикончила ещё одного вооружённого тесаком здоровяка, отогнала от парусов двух возившихся там матросов и перерубила несколько канатов. Бой шёл по всему судну, которое, потеряв управление, завертелось на месте, накреняясь то на один, то на другой борт.
- Адмирал, впереди справа по борту корабль. Скорее всего, мелкий пират или купец.
- Купец? А почему тогда прячется от нас за островами? - возразил другой офицер, стоящий немного позади в стороне от адмирала.
- У них там, кажется, заварушка. С курса сбились, - продолжил первый.
- Эрдант, разберись, - тихо скомандовал Талдвинк, не отрывая взгляда от морской дали.
Адмирал стоял на носу флагманского корабля прямым неподвижным изваянием. Взгляд его был прикован к далёкому берегу, а холёное породистое лицо застыло подобно маске. Общий расчёт предстоящего боя был завершён. Теперь Талдвинк внимательно просматривал его внутренним взором целиком и в деталях.
- Если это пират, то как с ним быть? На дно? - решился Эрдант ещё раз потревожить адмирала.
- Нет. Там могут быть ценности и случайные люди. Но долго не возись
Коротко поклонившись, Эрдант быстро удалился с палубы, и вскоре большая шлюпка с двадцатью солдатами в чёрно-белых морских доспехах стремительно приближалась к беспорядочно лавирующему кораблю Халгабера.
Удирать и прятаться было уже поздно, и бой прекратился сам собой. Никто не стал мешать людям Халгабера выровнять судно и закрепить парус. Когда офицер флагманского корабля в сопровождении вооружённых до зубов солдат ступил на палубу, на ней, прижавшись к противоположным бортам, стояли друг против друга две группы вооружённых людей.
- Чей корабль? - громко спросил Эрдант, цепким взглядом оглядывая палубу.
- Корабль мой, о достойнейший! - выступил вперёд Халгабер, сгибаясь в подобострастном поклоне.
- Говори!
- Я простой торговец, о достойнейший! Я перевозил товар, принадлежащий моему компаньону с Ордимолы, - указал он на своего восточного подельника. Но в Гуссалиме, будь он проклят, всегда что-нибудь случается! Вот эти люди, - золотое кольцо с крупным рубином блеснуло на простёртом в сторону персте, - обманом проникли на мой корабль и пытались захватить его! И им бы это удалось, если бы не вы! Боги послали тебя, достойнейший!
Гембра пыталась что-то возразить, но лишилась дара речи, поражённая такой степенью бесстыдства.
- Они красть мой товар! Они есть гуссалимский разбойник. Им жить надо не! - вступил подельник с Ордимолы.
Офицер медленно прошёлся по палубе.
- Вот эта девка убила трёх моих матросов! Она у них главная! - не унимался Халгабер, тыча пальцем в грудь Гембры.
- Она здоровее меня чем! - добавил ордимолец.
Эрдант остановился и внимательно осмотрел её с ног до головы. Под его взглядом Гембра с отчаянием подумала, что наверняка и впрямь похожа на представительницу разбойного сословия.
- Ну а вы что скажете? - обратился Эрдант к её угрюмо притихшим товарищам.
- Всё, что ты слышал, - враньё! Он силой затащил нас на корабль и теперь на Ордимолу везёт продавать, - ответил пожилой моряк в портовой робе.
- Если он честный купец, то я - горная фея, - иронично бросил другой мужчина.
- Не слушай их, достойнейший. Коварство этих людей не знает границ… - начал было снова Халгабер.
- Молчать! Ты уже говорил.
- А женщины наши ещё в трюме сидят… - продолжил старый моряк.
Офицер щёлкнул пальцами. Двое солдат подбежали к люку.
- Все наверх! - прозвучала зычная команда.
Женщины поднялись на палубу и, щурясь от яркого света, стали рядом с мужчинами. Эрдант снова прошёлся между двух рядов. В напряжённой тишине серый котёнок выскочил из сумки Данквиллы и, испуганно озираясь, затрусил по палубе. Эрдант проводил его глазами.
- Так ты говоришь, эти люди хотели захватить твой корабль? И котят в подмогу взяли? - Голос офицера звучал сдавленно - он едва сдерживал гнев.
- Истинно говорю тебе, подлость этих людей безгранична…
- Молчать! Как смеешь ты, грязная свинья, оскорблять офицера императорского флота столь бесстыдной ложью?! За борт их! - махнул он рукой солдатам. Те, выставив вперёд копья, двинулись на прижавшихся к борту разбойников. Послышались вопли и плеск падающих в воду тел. Халгабер упал на колени и что-то кричал, не двигаясь с места. Его поддели на копья и швырнули вслед остальным. Туда же последовал и подельник с Ордимолы. Кто-то из выброшенных, неизвестно на что надеясь, сумел вскарабкаться назад и, ухватившись за борт, полез было обратно. Один из солдат небрежным движением, не глядя, ткнул его копьём. Короткий вскрик, всплеск воды - и пенистая синь окрасилась кровью. Это означало, что акулы не заставят себя ждать.
- Осмотреть корабль. Быстро, быстро! Адмирал ждать не будет! - командовал Эрдант.
А эскадра проходила уже совсем близко. По команде Эрданта один из солдат быстро забрался на мачту и стал передавать донесение на флагманский корабль с помощью морской азбуки жестов. Все видели, как оттуда стали передавать ответ.
- Слушайте меня! - обернулся Эрдант к продолжавшим стоять у борта людям, выслушав спустившегося с мачты солдата. - Командующий второй военной эскадрой его императорского величества, победоносный адмирал Талдвинк передаёт вам, честным гражданам Алвиурии, этот трофейный корабль и предоставляет полную свободу плыть куда пожелаете. Вода на судне есть?
- Есть, есть! - ответил нестройный хор голосов.
- Провизия есть?
- Есть! Эти ведь на Ордимолу собирались - еды на неделю хватит, а может и больше.
- С кораблём управитесь?
- Управимся! - крикнули сразу несколько человек, и Гембра громче всех.
- Ну, всё на этом. Мой вам совет - далеко от берега не ходите.
Офицер направился к шлюпке.
- Значит, троих прикончила? - мельком спросил он Гембру.
- Четверых, - ответил за неё старый матрос, - один ещё в трюме валяется.
- Лихо! - хмыкнул Эрдант, - ну, мы их тоже сегодня пощупаем, чтоб их…
Пробормотав себе под нос какое-то несусветное морское ругательство, он махнул рукой, и матросы в шлюпке налегли на вёсла.
Гембра обессиленно опустилась на свёрнутый канат. Окровавленный меч с глухим стуком упал на доски палубы. Внезапно навалилась тошнота и дрожь в руках. Стало темнеть в глазах. Отрава и душный трюм - не лучшая подготовка к настоящему бою. Но теперь Гембра не боялась заснуть. Она боялась проснуться и опять увидеть рядом какую-нибудь разбойничью рожу.
Без особых споров освобождённые решили направить корабль вдоль побережья Лаганвы, откуда почти все они были родом. Было решено, не подходя на всякий случай близко к Лантрифу, высадиться в каком-нибудь спокойном месте, если удастся, продать корабль и разойтись в поисках своих родственников и друзей. Этот план вполне подходил Гембре - ей не терпелось добраться до Ордикеафа и возобновить поиски Ламиссы. Остальное её не интересовало, и она никак не стремилась использовать свой авторитет, который невольно приобрела среди своих спутников. Разговоры жителей Лаганвы об их домашних делах и несчастьях были для неё тягостны, и она в них не участвовала, держась в стороне. В который раз сердце её обдавал холодный ветер одиночества. Всё чаще задумывалась она над тем, как тяжело жить, когда у тебя есть только ты сама и нет ни семьи, ни дома. Она злилась, ругала себя, отгоняя эти мысли, но после расставания со Сфагамом они приходили всё чаще, а после потери Ламиссы и вовсе не шли из головы, хотя бурные события последнего времени, казалось бы, не оставляли времени для размышлений.
Ветер был не попутный, и корабль шёл медленно. Эскадра, полным ходом идущая к Гуссалиму, предстала издали во всей своей красоте и мощи. Напрягая зрение, освобождённые вглядывались вдаль, силясь разглядеть, что будет происходить возле той исчезающе тонкой полоски берега, где ещё смутно угадывались силуэты белокаменных построек и яркие паруса гуссалимского порта. Они ещё увидели, как навстречу эскадре двинулись несколько разномастных кораблей, но самого боя они уже не увидели - всё слилось в голубом мареве.
Кампания начиналась хорошо. Уводя эскадру от Лантрифа, адмирал любовался дымом горящего порта. Мирваст слов на ветер не бросал - кораблей у мятежника больше не было, и это означало, что можно было двинуть на Энмуртан всю эскадру.
Талдвинк медленно поднял согнутые в локтях руки. Это означало, что он начинает рисовать бой. Напряжённое ожидание перекинулось на все корабли с налитыми ветром парусами и объяло всех: и капитанов, и кормчих, и офицеров, и солдат. От пальцев адмирала тянулись незримые нити, управляющие каждым движением руля и парусов. Негромкие короткие команды служили только для пояснения. Руки адмирала начали свой плавный магический танец, и в боевом порядке кораблей пошла перестройка. Эскадра рассредоточилась, и каждая группа судов принялась выполнять свой манёвр. И без того неровный строй отчаянно несущихся наперерез гуссалимских кораблей сбился окончательно. Беспорядочно лавируя, они потеряли темп и согласованность манёвра. И вот уже один из кораблей эскадры на полном ходу с максимальной силой, чётко, как на учениях, скользящим тараном ударил в неловко подставленный бок самого большого и неповоротливого из кораблей противника. Треск ломающегося дерева заглушил воинственные вопли разношёрстной команды защитников, добрая половина из коих уже оказалась в воде, упав с резко накренившегося борта. Ещё два идущих впереди гуссалимских корабля были в упор расстреляны из катапульт, и ещё до бортового сближения со своим противником они уже пылали, словно факелы. Флагманский корабль ни на миг не сбавил скорости. Его длинный высокий нос невозмутимо проплыл сквозь коридор горящих парусов и с треском ломающихся мачт. Путь в гуссалимский порт был свободен.
- Пленных брать или как всегда? - прозвучал возле уха адмирала тихий вопрос.
- Как всегда. Быстрей подтягивайтесь.
- Всех бандитов на дно! - понеслась назад команда.
Не потеряв ни одного корабля, эскадра ворвалась в порт Гуссалима на полном ходу. И полетели пылающими осиными жалами копья-снаряды из бортовых катапульт, сшибая деревянный навес, возведённый на белокаменном массиве. Затрещали и повалились горящие доски и балки на головы лучников и копьеметателей, не успевших даже толком прицелиться. Прямо с борта кинулись на стены абордажные команды. Замелькали крюки, канаты и лестницы, заблестели на полуденном солнце гладко начищенные шлемы, со свистом потекли по небу в двух направлениях тонкие штрихи стрел и дротиков и понеслись со стен, под звон мечей, первые вопли сражающихся. После трёх прицельных залпов с кораблей ряды защитников на пирсе были смяты и рассеяны, и никто не в силах был помешать молниеносной высадке десанта. Воины в чёрно-белых доспехах, едва спрыгивая на землю, мгновенно выстраивались в зачехлённые сплошным панцирем щитов отряды и, ощетинившись копьями, теснили беспорядочные группы защитников.
Талдвинк стоял на прежнем месте, продолжая невозмутимо рисовать бой пальцами. Теперь, когда десант уже разметал наскоро сооружённую баррикаду в центре объятого пламенем порта, он рисовал высадку на флангах. Ни засевшие на стоящих на якоре гуссалимских кораблях лучники, ни занявшие оборону на стенах расположенной прямо за портом цитадели воины не были для вышколенных мастеров штурмового боя серьёзным препятствием. Но была одна черта, отличавшая Талдвинка от большинства его коллег, которая заставляла его рассчитывать всё, вплоть до каждой мелочи. Адмирал ценил жизнь своих солдат. Всех вместе и каждого в отдельности. Его ответ одному из членов Военного Совета, насмешливо заявившему, что он, Талдвинк, копаясь в деталях, не способен мыслить большими числами, разнёсся тогда по всей столице и стал хорошо известен в армии. Талдвинк ответил: "Рассчитывая детали, я помогаю каждому солдату выиграть свой маленький, но самый главный в жизни бой. На то я и нужен". С этого времени все командование имперской армией окончательно разделилось на ненавидящих Талдвинка и восхищающихся им. Болезненно переживая людские потери, адмирал был безжалостен к противнику. Выйти против него в бой означало либо победить, либо погибнуть. Победить пока никому не удавалось, и морские недруги империи, не говоря уже о пиратах, Талдвинка откровенно боялись. Даже в портовых кабаках не решались задевать его солдат. А солдаты его были, несомненно, лучшими на флоте. Адмирал всех научил сражаться с холодным, расчётливым мастерством. Вот и теперь пёстрая орава защитников Гуссалима, состоящая из городских гвардейцев, стражников, наёмников, пиратов и прочего кое-как вооружённого сброда, выглядела против слаженно действующих солдат неумелой и плохо управляемой бандой, каковой она, в сущности, и была.
Гуссалим был обречён. В тот послеполуденный час, когда работа в городе обычно прерывалась из-за жары и все степенные горожане, от заправил до лавочников, принимались за дневную трапезу, над цитаделью поднялся, сперва еле различимый из-за чёрного дыма, фиолетовый с золотом императорский штандарт.
Подавив последние очаги сопротивления, солдаты по приказу адмирала сразу принялись тушить пожар. Простые горожане, до этого боявшиеся высунуть нос из дома, к ним присоединились. А по улицам и площадям уже неслись глашатаи, объявлявшие о том, что не грабители пришли в Гуссалим и честным гражданам нечего опасаться за свою жизнь и имущество.
- Колья приготовили? - холодно спросил Талдвинк у сияющей золочёными одеждами городской элиты, смиренно выстроившейся у подножья мраморной лестницы внутреннего двора цитадели.
В ответ бывшие хозяева города со стенаниями повалились в ноги победителю. Брезгливо пнув чью-то обтянутую парчой задницу, адмирал стал подниматься по лестнице, с угрюмым видом выслушивая на ходу рапорт о потерях.

Глава 5

Эликсир "жизни - смерти"! Кто не слышал о его магическом действии! Учёные монахи и алхимики готовили его по старинным рецептам и все на свой лад. Патриархи и отшельники давних времён бережно передавали преемникам секреты изготовления и употребления эликсира, но главной его тайной владели только силы тонкого мира. Кто из молодых неофитов, подходя к воротам духовного братства или затерянного в горах монастыря с трактатом по алхимии и скромным набором целебных трав в котомке, не мечтал хотя бы к концу жизни открыть ГЛАВНУЮ тайну заветной пилюли! Пилюли, открывающей тайны посмертного опыта и дарующей способность проходить ворота смерти не только туда, но и обратно. Лишь одно знали об овеянном многочисленными и разноречивыми легендами эликсире наверняка - для человека неподготовленного телесно и духовно его употребление не приносит ничего, кроме неизбежной, мучительной и окончательной смерти. И это, судя по тем же легендам, случалось неоднократно.
Пять дней поста и подготовки прошли незаметно. Олкрину поститься запретили, и он, стесняясь есть в присутствии мастеров, уходил подальше от поляны. Зато многочасовые парные медитации с учителем немало укрепили его опыт. Разговаривали мало. Велвирт почти всё время был задумчив и даже почти угрюм.
Утром шестого дня появился Канкнурт. На этот раз он просто молча сидел на своей воздушной скамье в ожидании, пока все проснутся, и глядел перед собой остановившимся взглядом вытаращенных глаз. Каким-то непостижимым образом ему удалось сделать так, что мастера во сне не почувствовали его присутствия. Ни один обычный человек не смог бы обмануть их бдительность, и проснувшись, монахи испытали уже давно непривычное для них чувство растерянности.
Ритуальные приготовления длились почти до полудня. Наконец гонитель бесов протянул неподвижно сидящим в центре магического круга мастерам свои огромные с короткими пальцами ладони, на которых лежало по пилюле. Это были небольшие песочного цвета пористые катышки, но не лёгкие, как пемза, а тяжёлые, как свинец. Беря пилюлю из рук Канкнурта, Сфагам поймал себя на неожиданной мысли. Нет, он не думал о том, что он, быть может, единственный за многие столетья смертный, принимающий НАСТОЯЩИЙ, изготовленный в потустороннем мире эликсир. Не думал он и о том, что может не вернуться из этого более чем рискованного путешествия - "заглядывать через принятое решение" он отучил себя давным-давно. И столь же давно он ни в чём не полагался на чужую волю. А сейчас внезапно вернулось почти полностью вытравленное из души состояние. Быть ведомым - какой это всё таки сладкий яд! Даже для самых сильных и независимых. Положиться на чужой опыт, на чужое знание, на чужую волю - и будь что будет! Уследив за движением Велвирта, берущего свою пилюлю, Сфагам понял, что его противник думает о том же.
Обе пилюли были проглочены одновременно. В первые несколько секунд никаких ощущений не последовало. Но затем внизу живота будто вспыхнул и разорвался огненный шар. В слезящихся глазах потемнело от нестерпимой боли. Голова закружилась, и всё вокруг растворилось в чёрно-огненных кругах. Сфагам не чувствовал, как повалился на землю рядом с Велвиртом и как Канкнурт вместе с силящимся ему помочь Олкрином усаживали его в особую мудрёную позу. Не слышал он наставлений, которые гонитель бесов давал его верному ученику. Он чувствовал лишь то, что летит сквозь чёрную бездну, стараясь за что-нибудь ухватиться. Но ухватиться было не за что, и полёт вниз продолжался. Вскоре, однако, тело стало невесомым, и из безразмерной глухой черноты тяжким и горьким валом накатилась тревога, перешедшая в тоску и безысходное отчаяние. Сфагам ощущал, что его тело осталось где-то недосягаемо далеко - оно было как далёкий покинутый дом, в котором сама по себе ещё течёт обычная правильная жизнь, но войти в который уже никогда не доведётся. Ничто не сравнимо было с этой космической болью осиротевшей души, предоставленной самой себе во мраке полного одиночества. Не было ни времени, ни пространства, а только бесконечное переживание боли. Но затем вдалеке забрезжил слабый огонёк. Он становился всё ярче, превращаясь в широкое круглое окно яркого и холодного неземного света. Тьма и боль отступили, и свет заполнил всё вокруг. Сквозь снопы лучезарного холода стали медленно проступать очертания пейзажа. Свет не только обволакивал, но и пронизывал остроконечные выступы скал, стволы и кроны деревьев и даже воду в журчащем среди камней ручье. Казалось, что потоки колких белых лучей, проходя сквозь вещество, рассыпаются на сотни тысяч мельчайших гранул, которые, перетекая и пульсируя, слегка окрашиваются сизым и голубоватым цветом ледяной изморози.
В этом мире не было того плавного и непрерывного течения ощущений, в котором пребывает человек в обычной жизни. Это скорее напоминало сон, где одно состояние, данное в неразрывно слитном пучке ощущений, внезапно переходит в другое. Только здесь всё было несказанно ярче, острее и подлиннее, чем в любом сне. Сфагам уже шёл по этому сказочному, пронизанному светом пейзажу, не чувствуя под ногами земли, когда откуда-то сверху неожиданно появился Канкнурт. Его синий кафтан с серебряными лентами теперь, развиваясь в потоках светового ветра, сиял ещё ослепительнее.
- Пошли, пошли, нечего к земле жаться! - прогудел он, беря Сфагама за руку. Они поднялись вверх, и Сфагам теперь шёл по воздуху почти так же уверенно, как и его потусторонний проводник. Рядом шагал и Велвирт. Искрящиеся потоки светового ветра трепали его светлые волосы.
Образы ландшафта сменялись, как картинки в калейдоскопе, и вот среди затянутого текучей белой дымкой поля показалось величественное сооружение из двух громадных каменных столбов с покоящимся на них скульптурно отделанным фронтоном. Разглядеть фронтон было почти невозможно - его всё время обволакивала вязкая пелена бурно двигающихся облаков. Столбы были сделаны в виде человеческих голов - один из них был чёрным, другой - белым.
- Вот и ворота Регерта, - провозгласил Канкнурт. - Сможете - входите!
Мастера двинулись к воротам. Их было двое, но каждому казалось, что он идёт один, словно бы в своём собственном сне. С каждым шагом, приближающим к воротам, росло напряжение, и это не было обычным волнением. Каждый из столбов, словно магнит, с чудовищной силой тянул к себе. Но, кроме простой физической тяги, здесь было ещё и другое. Противоборствующие силы схлёстывались и в самой душе идущего к воротам, грозя разорвать её на части. С каждым шагом именно это ни с чем не сравнимое ощущение внутренней раздвоенности становилось всё болезненнее. Чувства звали в одну сторону, разум - в другую, один внутренний человек со своими мыслями, склонностями и воспоминаниями стремился в сторону белого столба, другой же со своим собственным внутренним голосом толкал к чёрному. Эта внутренняя борьба, кроме тоскливой мысли о безумии, приоткрывала пока ещё узкую щёлку в зазоре между половинками души - щёлку в пустоту, в хаос. Образ этого бескачественного и космически жуткого в своей скрытой необъятности хаоса явился в виде зияющей чёрной пустоты. Пустоты НИЧТО, ничего общего не имеющей с таинственной и возбуждающей воображение темнотой ночного неба. Эта страшная чернота наступала из глубин сознания, маяча и проступая сквозь и без того зыбкие очертания предметов. Провалиться в неё означало не просто умереть. Это означало КАНУТЬ В НЕБЫТИЕ, а страх небытия - самый глубокий и корневой страх человека.
Велвирт удерживал ясность разума из последних сил. Но ещё через несколько шагов он уже сам не знал, контролирует ли он своё сознание или нет. Мысли рвались в разные стороны, таща за собой многолетние корни душевного опыта. Душа теперь увидела себя разорванной и скручивающейся вправо и влево завесой, открывающей посредине бездну небытия. Этот зрительный образ разорванной завесы стал для Велвирта кодом концентрации затуманенного немыслимым напряжением сознания. За обеими половинками уследить было невозможно; одна из них, увлекаемая вихревыми потоками ветра, упала на белый столб и скрыла его своими складками. Двигаясь не столько за ней, сколько убегая от хаоса, Велвирт припал к каменной плоти гигантской головы. Ухватив складки своими большими сильными руками, он стал подниматься вверх, не решаясь смотреть по сторонам. И тут откуда-то извне пришла неожиданно спокойная и даже апатичная мысль: "Всё. Конец". Воздушная ткань затрещала под его пальцами, и под ней открылся холодный камень, не белый, а чёрный. Хаос навалился сразу со всех сторон. Последнее, что ощутил Велвирт, была боль в пальцах, мучительно пытавшихся удержать вес тела, вцепившись в узкую и острую грань непонятно даже чего. А потом всё исчезло.
Внутренним зрением, которое здесь полностью смешалось с физическим, Сфагам видел, что случилось с его противником. С силой ударившись о каменный столб, тело Велвирта рассыпалось, будто стеклянное, на тысячи прозрачных осколков. Заискрившись в спиральном потоке, они слились с текучими струями серебряной дымки, пронизывающей всё вокруг, и растворились в нем без следа. А яркая голубоватая звёздочка, образовавшаяся на месте столкновения, немного померцав, взмыла вверх и исчезла из виду. Следить за её полётом не было ни сил, ни возможности - надо было идти дальше.

* * *

Наступал вечер четвёртого дня потустороннего путешествия монахов. Вернувшись, как обычно в это время, на поляну с вязанкой хвороста для ночного костра Олкрин застал изменения в их позах. Впрочем, изменения произошли только с фигурой Велвирта. Белокурый гигант упал лицом вниз. Сознание, по-видимому, ни на миг не возвращалось к нему. Сфагам продолжал сидеть рядом в той же неподвижной позе с закрытыми глазами. Только внимательно осмотрев учителя и убедившись, что с ним пока ничего не произошло, Олкрин, вспоминая наставления гонителя бесов, принялся хлопотать возле тела Велвирта. На то, чтобы отличить подлинную смерть от мнимой, у него уже знаний хватало.

* * *

Сфагам продолжал свой путь между каменных столбов. Они то приближались, то удалялись, то менялись местами. Но не только правая и левая стороны стали неразличимы, смешались даже верх и низ. Из последних сил противостоя разрывающим надвое силам, Сфагам сконцентрировал сознание на ЧИСТОЙ СЕРЕДИНЕ, явившейся в образе уходящей ввысь верёвки со множеством узелков. Кругом был хаос, тьма, мерцание призрачных видений. Зыбкая почва ушла из-под ног, и ни на что сущее нельзя было опереться. Не глядя ни вперёд, ни назад, Сфагам что есть сил держался за уходящую в бесконечность верёвку, медленно двигаясь от узелка к узелку. Ему не было дела до того, сколько этих узелков впереди и кончатся ли они когда-нибудь вообще. В этом запредельном мире конец верёвки вполне мог соединяться с началом, но и это его не интересовало. Он чувствовал, что, достигая каждого нового узелка, он сам неуловимо меняется и мир, отвечая ему, меняется вместе с ним. Сфагам не мог объяснить себе, что это за изменения и в чём именно они заключаются. Он просто это знал и продолжал свою дорогу над чёрной пропастью, не чувствуя времени и думая только о подъёме вверх по стезе чистой середины.
- Держи! - протянулась сверху огромная рука Канкнурта.
Нечеловеческая сила потянула Сфагама вверх и помогла ему забраться на узкий острый бортик, отчёркивающий пространство чего-то не вполне определённого, но вещественного от чёрной пустоты небытия.

Предыдущая страница 2 Следующая страница


3 Андрей Раевский

- Давай за мной! - держа Сфагама за руку, Канкнурт прыгнул вперёд. На несколько мгновений вихрь синих складок застлал всё поле зрения. А затем взору Сфагама предстали ворота Регерта, видимые с птичьего полёта. Теперь Сфагам и Канкнурт не то пролетали, не то пробегали над ними.
- Вот и кончился ваш поединок! Никто бы лучше вас не рассудил. Но для тебя самое интересное только начинается. Увидишь то, что никто ещё не видел. Спускаемся!
С невероятной быстротой они прорвались сквозь влажную пелену густых облаков и оказались на земле. Впрочем, Канкнурт опять куда-то внезапно исчез и Сфагам вновь оказался один. Он огляделся вокруг. Здесь всё было как в обычном мире. Земля была землёй, небо небом и оттуда лился привычный солнечный свет. Впереди высился богато разукрашенный мраморный дворцовый фасад. Не было никаких сомнений, что идти надо именно туда.

Глава 6

Второй день Гембра шла по дорогам Лаганвы в сторону Ордикеафа. Единственное, что она взяла с корабля, который освобождённые пленники бросили в первой же укромной бухте, так и не решившись зайти в какой-либо порт, была сумка с едой и кинжал одного из убитых ею пиратов. Его она спрятала под всё той же драной рубашкой с полностью оторванным левым рукавом, которая, по здравому размышлению, была в этих местах самой безопасной одеждой. У оборванки было одно несомненное преимущество - она не рисковала стать жертвой ограбления. А от приключений Гембра уже устала, хотя и была, как всегда, к ним готова.
Высадившись на берег, после нескольких дней плавания вдоль него, уроженцы Лаганвы разошлись кто куда к своим домам искать своих близких. Некоторые из них предлагали Гембре свою помощь, не будучи на самом деле уверены, что смогут её оказать, отправляясь в неизвестность. Она отказалась. Ей нужно было добраться до Ордикеафа. Теперь она просто не осмеливалась строить подробные и далеко идущие планы - события последнего времени наглядно показали цену даже самым продуманным.
Меряя босыми ногами дороги разорённой провинции - пыльные и каменистые, исправные и разбитые, узкие и широкие, прямые магистральные и извилистые просёлочные, Гембра то втягивалась в унылые потоки беженцев, то оставалась совсем одна, проходя мимо сожжённых селений и брошенных хуторов. Из разговоров с попутчиками она ничего вразумительного не узнала. Слухи о происходящих в провинции событиях были настолько противоречивы и запутанны, что никак не складывались в сколько-нибудь ясную картину. Каждый рассказчик наверняка знал только то, что происходило непосредственно с ним и его близкими. Дальше начинались домыслы и фантазии, иногда настолько вздорные, что Гембра злилась и обрывала разговор. Впрочем, все сходились на том, что ненавидимый всеми Данвигарт долго не продержится. И ещё. Все согнанные с родных мест беженцы стремились попасть на территорию, занятую войсками метрополии, но где эти территории начинаются, никто толком сказать не мог.
Ничего нового не услышала Гембра и в харчевне, куда она зашла вечером в надежде переночевать на хозяйском сеновале. Даже на вопрос о том, чья власть на дворе, она получила краткий, но многозначный и многообещающий ответ - "Ничья!" Но люди как-то жили - ужинали, пили вино и пиво и между жалобами на жизнь даже смеялись. Среди посетителей было несколько солдат армии Данвигарта. Они держались вместе и вели себя смирно - видимо, дела их командиров были не столь хороши. Отдав последнюю монетку за кружку терпкого, пахнущего бочкой вина, Гембра, в который раз горестно вспомнив Сфагама, села в самый дальний угол тускло освещённой харчевни. Опершись спиной о стену и почувствовав сквозь прорехи в рубашке её прохладную шершавую поверхность, она предалась воспоминаниям. Из густого потока ярких и острых впечатлений её память навсегда выхватила тот вечер в деревенской харчевне, когда Сфагам сидел рядом с ней, бледный и слабый от внезапного недомогания, но по-прежнему трогательно невозмутимый. А потом подсел этот самый… в коричневой шапчонке. Даже в мимолётных воспоминаниях этот образ вызывал непроизвольное содрогание. Хотела бы она вернуться туда и пережить всё это снова? Если с ним, то да! Даже ни с чем не сравнимый ужас той ночи и выходки пьяных разбойников. Наверное, сейчас она вела бы себя совсем по-другому. Но что толку об этом думать!
Почему-то все события и испытания, которые она прошла рядом со Сфагамом, память занесла в разряд особо значимых, ключевых, подлинных. А всё остальное казалось на их фоне проходным, случайным, необязательным. Почему так? Здесь мысль опять натыкалась на невидимый и раздражающе непроходимый барьер. Гембра допила вино и, прислонив голову к выступающей из стены толстой бревенчатой опоре, закрыла глаза. Волна накопившейся усталости застала её врасплох, и она незаметно задремала. В сонном сознании завертелся калейдоскоп причудливых видений и звуков, и среди них - знакомый голос. Это Ламисса пела на пиру у Эрствира. Голос был её, но песня другая. Беспорядочный шум разговоров, золотые волосы Ламиссы в потоках яркого света, её чистый благородный голос, звон дорогой посуды, восторженные возгласы… Из глубины сна ворвалась и больно резанула тоска о потерянной подруге. От этой боли сознание пробудилось и несколько мгновений досматривало сон как бы со стороны. Гембра открыла глаза, мысленно прощаясь с образом подруги. Серое тускло освещённое дощатое поле с одинокой пустой кружкой, чья-то физиономия в другом конце стола… Горькая реальность вернулась. Но голос… Голос Ламиссы продолжал звучать. Это было совершенно невозможно, и Гембра боялась поверить своим ушам. Нет! Если она не сошла с ума, что, впрочем, тоже нельзя было исключить, это был голос Ламиссы. Гембра вскочила с места и вгляделась через спины посетителей в то место, откуда доносилась песня. Беспорядочно растрёпанные, но по-прежнему золотистые волосы она узнала мгновенно. Ламисса стояла и пела на небольшом пятачке возле хозяйской стойки в другом конце харчевни. На ней была куцая, едва прикрывающая грудь, распашонка без рукавов и широкая, потерявшая цвет, оборванная немного ниже колен юбка из грубого полотна. Даже издали Гембра увидела, что возле запылённых босых ног Ламиссы валяются, блестя на тёмном полу, несколько мелких монеток. Ещё боясь поверить в реальность встречи, опрокидывая грубые стулья и расталкивая сидящих за столами, Гембра стрелой кинулась к подруге. Песня оборвалась на полуслове. Онемев, Ламисса застыла, широко распахнув свои усталые и влажные глаза. Не говоря ни слова, женщины стиснули друг друга в объятьях. По харчевне прокатилась волна понимающих возгласов. Эти люди многого насмотрелись и всё понимали.
- Ты уже кончила петь, красавица? Очень жаль, хотя мы только этого и ждали! - один из солдат встал из-за стола и направился к Ламиссе. - Весь вечер только и говорим о том, как бы нам всем с тобой времечко провести! А тут ещё и подружка у тебя…
Гембра резко развернулась, оказавшись лицом к лицу с подошедшим солдатом. Тот в испуге отшатнулся. И даже не потому, что возле его горла оказалось остриё кинжала. По лицу Гембры было до боли ясно, что ей совершенно всё равно, перерезать ли горло ему одному или всей компании. И сомнений в её способности сделать это не было ни малейших. То была "победа до начала", которую противник всегда ясно чувствует и не смеет противостоять. Этот самый трудный урок Сфагама прежде ей не давался.
- Чумная! - солдат попятился назад под ехидные смешки товарищей, к которым присоединились насмешливые реплики остальных посетителей. Чувствовалось, что к солдатам сатрапа здесь относились без особых симпатий.
- Пойдём, пойдём отсюда! - словно укрывая своим телом подругу от провожающих взглядов, Гембра увлекла Ламиссу в сторону.
Они вышли на двор. Сдерживать слёзы радости больше не было сил. Чёрные вьющиеся локоны Гембры и золотые Ламиссы спутались единый пушистый клубок.
- Ну, рассказывай. Рассказывай! - судорожно сглотнула слёзы Гембра. - Слушай, ты есть хочешь?… - она стала суетливо развязывать сумку и вынимать из неё остатки скудной провизии.
- Погоди, погоди, - шептала Ламисса, - я ещё не поверила…
Они снова стиснули друг друга в объятьях, не обращая внимания на предательский треск правого рукава Гембры.
- Меня купил Эрствир… - начала, наконец, свой рассказ Ламисса.
- Тот самый?… Блистательный? Точно! - хлопнула Гембра себя по колену, - слышала я там снизу его голосок. Не узнала только…
- Хотел, чтобы я его женой стала, - продолжала Ламисса. - И так и сяк приставал…Только из города выехали - тут эти появились… как их… двуединщики. Всех рабов отбили. Такая драка была… двух охранников насмерть… палками. Эрствиру самому глаз подбили. Еле ноги унёс.
- Что заслужил, то и получил, скотина! - лицо Гембры расплылось в ехидной ухмылке. - Так ему и надо, блистательному!
- Вот тогда я и убежала. А потом… - Ламисса горестно вздохнула и обхватила голову руками. - Ты не обижайся, я лучше потом как-нибудь расскажу, ладно?
- Да уж и так понятно. В этих местах торчать радости мало, ясное дело!
- Нигде проходу не дают, каждая свинья издевается, как хочет. А человека здесь убить - что муравья раздавить! Законов никаких… - голос Ламиссы задрожал, и слёзы вновь полились из её глаз.
Гембра заметила что белые и на зависть мягкие и нежные руки Ламиссы сплошь покрыты синяками.
- Ничего! - процедила Гембра, - мы теперь вместе, и я тебя больше в обиду не дам - любой сволочи кишки выпущу! Завтра в Ордикеаф пойдём, твоих клиентов поищем. А по дороге я тебе про свои дела расскажу. Тоже есть что вспомнить…
- До Ордикеафа отсюда дня полтора пути, Я узнавала… Мы, наверное, потому и встретились, что обе туда шли. Хороши мы там будем в таких нарядах.
- Ничего… Доберёмся - видно будет.

* * *

- А ведь скажи, Тунгри, в передвижении по воде есть особая прелесть! - Красная грива Валпракса стремительно неслась, рассекала водную гладь, навстречу волнам. - Такие виды открываются! Одни только скалы на островах чего стоят!
- Мне больше нравятся подводные виды. И скалы под водой красивее, - пробасил в ответ Тунгри, струясь по воде копной полупрозрачных нитей.
- Это кому как! А вообще ты здорово придумал навестить других участников нашей игры. Нельзя же, в самом деле, их оставлять без внимания.
- Тем более что главный герой сейчас в нашей опеке не нуждается.
- Да уж! У него теперь и без нас хватит впечатлений.
- А мне, по правде сказать, и не хочется без особой нужды соваться к Регерту. Много у него там всяких разных…
- Точно, точно! Зато здесь есть на что посмотреть - война! Сколько я уже видел войн и штуки там всякие подстраивал, а всё никак в толк не возьму некоторые вещи!
- Какие же это вещи?
- Вот раньше, когда жили они, люди эти, в соломенных хижинах, одевались в звериные шкуры… Тогда они могли видеть нас обычным зрением, и мир духов был для них совсем близким. Войти в наш мир через ворота смерти было для них делом лёгким и безболезненным, и каждый отдельный человек не слишком много воображал по поводу значения своей жизни.
- Ну, так и что?
- А то, что войн тогда почти не было. Ну, грызлись, конечно… За божков своих, как правило…
- Как трогательно!
- Но вот так, чтобы в большом количестве собраться вместе, вооружиться до зубов и отправиться незнамо куда что-то там завоёвывать или отвоёвывать - такого в те времена не бывало.
- А я всегда говорил: если бы каждый из этих странных людишек не ценил ничего превыше своей жизни - так и не воевали бы вообще. И жили бы спокойно! Вот и выходит, что жизнь свою они ценят всё дороже и дороже, а воюют неизвестно за что всё больше и больше - вот что непонятно, - заключил Тунгри.
- Ха-ха! А разве не мы с тобой и ещё разные другие из нашего мира дразнят их таинственными целями за гранью жизни? Не мы ли толкаем их в погоню за горизонтом прочь от слишком привычного и слишком известного? Не мы ли запрягаем те великие колесницы, что едут столетьями из одного края земли в другой, сминая под колёсами тысячи и тысячи жизней тех, для кого важнее всего хоть немножко проехать, держась за это давящее его колесо? Это мы сбиваем их в толпы и армии, дразня иллюзией бегства в запредельное. А кто понял подлинную цену своей жизни, кто постиг свою судьбу в потоке Единого, тот воевать не пойдёт.
- Говоришь, иллюзия бегства в запредельное? Может, оно и так, - проворчал Тунгри. - Да только начинают всегда воевать за святыни, а кончается всё делёжкой барахла. Ни одного исключения не помню!
- И что удивляться. Как смекнут, что за горизонтом не угонишься, так сразу и начинают делить что поближе. Что с них взять, с людишек-то! Надоело мне копаться в их заварушках!
- Да и мне тоже! Хотя и здесь интересного немало. Видел, как сильная рыба вырывается из водоворота? У судьбы сильного человека свой рисунок, у войны - свой. При наложении такие фигуры получаются…
- Что ж, посмотрим!… Подводные скалы, говоришь? А ну, покажи. - Красная грива нырнула под воду, и белёсый струящийся клубок последовал за ним.

* * *

За несколько дней до входа в Лаганву императорских войск офицеры городского гарнизона Ордикеафа, арестовав правителя и верхушку городского собрания, открыли ворота стоящим у стен отрядам Данвигарта. Это был последний крупный тактический успех сатрапа, немало упрочивший его позиции. Потеря богатого и хорошо укреплённого Ордикеафа чувствительно ослабляла силы городской коалиции. Данвигарт же, напротив, получил в лице городского гарнизона сильное подкрепление и надёжную оборонную позицию в случае отступления. Впрочем, когда стало ясно, что придётся иметь дело с войсками метрополии, о том, чтобы отсидеться за городскими стенами, мечтать уже не приходилось. Здесь могла спасти только решительная победа. Но уверенности в ней не было. Несколько дней мятежный сатрап бездействовал, почти безвылазно пребывая в своей ставке. Часами проводя время на ложе, устланном драгоценными мехами, он, запуская руку в шелковистые волосы одной из многочисленных наложниц, мучительно обдумывал ситуацию, ожидая услышать подсказку богов. Искушение бросить всё и бежать из Лантрифа на Ордимолу с чем есть было велико. Но когда ему сообщили, что Лантриф блокирован императорской эскадрой под командованием Талдвинка, Данвигарт понял, что решающей битвы не избежать. О том, чтобы прорвать морскую блокаду, не могло быть и речи. Хорошо, что известие о блокаде застало его ещё в ставке, а не по дороге в Лантриф. А когда вскоре стало известно о поджоге кораблей в порту, он даже почувствовал странное облегчение: теперь ни при каких обстоятельствах ему не придётся связываться с морем.
Данвигарт боялся моря. Особенно ночного. Он боялся чёрной, поблёскивающей в свете луны, бездонной водной стихии, воплощением которой был Талдвинк. Лишь однажды видел Данвигарт адмирала во время боя. Но с тех пор страшное видение неотступно преследовало его, являясь со всей физической остротой и ясностью деталей. Ему слышался треск ломающихся корабельных досок, беспомощное скольжение ног по вздыбленной палубе и свинцовые объятья холодной воды. А дальше - что-то неразличимое, поднимающееся из тёмной глубины в ответ на судорожные барахтанья. Невидимые зубы отхватывают ноги. Боли почти нет, но сердце выскакивает из груди от ужаса и отчаяния. Открытый в судорожном крике рот захлёбывается горькой жижей, мутная водяная завеса, колеблясь, смыкается над головой, и последнее, что различает глаз там, наверху, - это Талдвинк, его невозмутимый равнодушно-презрительный взгляд, провожающий его, Данвигарта, уход в небытие с высоты палубы флагманского корабля.
Много раз отгонял он это жуткое видение, но оно неизменно возвращалось, расцвечиваясь новыми болезненными подробностями. Нет! Только не море! Что же оставалось? Бежать в Энмуртан было глупо. Данвигарт прекрасно знал цену дружбы тамошних заправил. Они любили его богатого и сильного. А попади он к ним, спасаясь от Андикиаста, - они тут же преподнесут императорскому полководцу его голову на золотом блюде - лишь бы их самих не тронули. Тактика увиливания от боя и изматывания противника в данном положении тоже выручить не могла. Территория провинции была не столь велика, Андикиаст не так прост, чтобы позволить втянуть себя в такие игры, варварские силы для таких манёвров вообще не подходили, и ресурсов для долгой войны не было. Всё это могло кончиться лишь предательством ближайших офицеров, пленением и позорной выдачей победителю. Оставалось одно - пока большая часть провинции ещё была под его контролем, собирать силы и готовиться к генеральному сражению. И Данвигарт начал готовиться.
Переместив ставку в наиболее удобное место одного из центральных районов провинции, он принялся стягивать туда верные ему войска, сняв после долгих колебаний осаду непокорных городов. Войско собиралось немалое, но время работало против него, и Андикиаст, понимая это, не спешил приближаться. Он методично освобождал район за районом, постепенно отрезая мятежника с севера от главных дорог и связи с подчинёнными ему городами. В то же время стратег вёл активные переговоры с силами городской коалиции. Всё это не сулило Данвигарту ничего хорошего, и он начал метаться, совершая непоследовательные и противоречивые действия. Он то заигрывал с подчинённым ему населением, надеясь заслужить его лояльность, то устраивал зверские и бессмысленные расправы с нарушителями его сумасбродных и невыполнимых указов.
В последние дни особую ярость сатрапа вызвали известия из Ордикеафа. Стоящие в городе войска с удручающей быстротой теряли боеспособность. Гвардейцы, которым было доверено схоронить от варваров богатые погреба ордикеафских виноторговцев, стали опустошать их с ними за компанию. Деньги, провиант, оружие и военное снаряжение из города, на которые рассчитывала ставка, почти не поступали в район расположения основных сил. Начать повальные конфискации, или, проще говоря, грабежи не позволяли гарантии, данные офицерам-предателям, сдавшим город. А по-хорошему жители ничего не отдавали. Более того, солдаты сами распродавали оружие направо и налево, предаваясь беспробудному пьянству и разврату. И это за считанные дни до генерального сражения! И когда в ставке вновь встретили полупустой обоз с полусгнившим провиантом под охраной полупьяных гвардейцев, терпение сатрапа лопнуло окончательно. Удар тяжёлого медного гонга заставил разбежаться испуганных наложниц - в ставке ближайшее окружение Данвигарта собиралось на совет.

* * *

Гембра и Ламисса вошли в Ордикеаф вместе с толпой беженцев, таких же полуголодных и оборванных, как и они. В городе царила неразбериха, но не шумная и суматошная, как в Гуссалиме, а какая-то вялая. Никому ни до чего не было дела. То ли оцепенение в ожидании бурных и грозных событий, то ли усталость от тягостной неопределённости и смутного безвластья и безвременья сделали жителей некогда весёлого и богатого города неразговорчивыми и угрюмо апатичными.
Держась подальше от шляющихся по улицам орав пьяной солдатни и оглашающих окрестности нестройным громогласным пением кабаков, Гембра и Ламисса стали, не теряя времени, разыскивать дом Калвантвиса из рода Линберктов - богатого владельца ремесленных мастерских и члена городского совета, которому везли они свой драгоценный заказ из далёкой Амтасы.
Переживания по поводу нищенского вида оказались напрасны. Говорить было не с кем. Все двери и окна большого дома Калвантвиса, как и калитка, ведущая в сад, были наглухо заколочены. Соседи рассказали, что ещё в самом начале смуты хозяин, вместе со всей семьёй и прислугой, оставив дом, успел уехать к родственникам в Бранал, увезя с собой всё ценное имущество. И когда он вернётся, если вообще вернётся - одни боги знают, да и то наверняка не точно.
- Рассудительный мужчина, - заключила Гембра, - не то, что мы. Ламисса ничего не отвечала. Последние силы оставили её. Да и что тут можно было сказать. Не испытывая ни малейшего желания ни обдумывать, ни обсуждать дальнейшие планы, они понуро направились к центральной площади, где возле большого водоёма, к неудовольствию местных нищих, коротали ночь бездомные беженцы. Прижавшись друг к другу и забывшись беспробудным, от чрезмерной усталости сном, они не подозревали, что судьба уже готовит им новый страшный сюрприз.

Глава 7

Сфагам не торопился входить в тёмный зев огромного мраморного портала. Пережитое недавно приключение, встряхнувшее его сознание до самой изнанки, не шло из головы, мешая сосредоточиться на окружающем. Он поднял голову. Портал раскинул перед взором мириады скульптурных изображений - больших и маленьких, заключённых в клейма и ниши и вырывающихся из стены навстречу взгляду. Каменные фигуры покрывали и мощные пилоны, и нависающий гигантским полукругом тимпан. Кого тут только не было! Древние боги, герои легенд, чудовища, мудрецы и пророки, духи и демоны, звери и птицы, завораживающие узоры и таинственные жреческие символы стародавних времён. Некоторые сюжеты были знакомы, некоторые - нет. Но не это было самым удивительным. Стоило ненадолго отвести взгляд от той или иной сцены и потом вернуться снова, как глаз уже не находил прежних образов. Всё оказывалось другим. "Самая лучшая игра, чтобы заставить человека забыть, что он уже не снаружи, но ещё и не внутри", - отметил Сфагам, радуясь, что способность спокойно размышлять и наблюдать свои ощущения, наконец, к нему вернулась. Теперь можно было войти внутрь.
Исходящий неясно откуда свет едва проникал в широкую гулкую галерею, свод которой терялся во тьме. В ту же тьму к неразличимому своду устремлялись гладкие и стройные малахитовые колонны. Дойдя до середины галереи, Сфагам почувствовал чье-то незримое присутствие. Он остановился, внимательно оглядываясь по сторонам. Со стороны ниш, едва видневшихся у стен за колоннами, послышались гулкие тяжёлые шаги. Они приближались одновременно с двух сторон; грохочущие звуки становились всё громче и вот уже на узкой полоске света посредине галереи, появились две огромные фигуры. Это были бронзовые воины, каждый высотой в полтора человеческих роста, при полной боевой амуниции. Их лица, изваянные с неожиданной портретной точностью, не выражали никаких эмоций. Некоторое время они неподвижно стояли напротив Сфагама, а затем одновременно повернулись и зашагали вперёд, держась немного впереди по сторонам от него.
Грохот железных шагов оглашал гулкие пространства залов, коридоров и галерей, звенящим эхом уносясь под высокие своды. Но звуки эти, врываясь в мир сгустившейся за многие века тишины, не в силах были её развеять. Тишина будто стискивала разносящийся звук, заставляя эхо глохнуть и растворяться среди стен, колонн и лестниц.
Они миновали коралловый зал, где из гладкого зеркального пола вырастали причудливые соцветия переливающихся дивными красками коралловых деревьев. Этот зал был повторением точно такого же в императорском дворце в Каноре. Прошли они и узкий выгнутый мост с низкими перилами из драгоценного палисандра, под которым раскидывался необъятный зодиакальный парк. С высоты он напоминал застывшую гладь ночного озера, в котором отражается звёздное небо. И лишь при пристальном вглядывании было заметно, что мерцающие огоньки звёзд соединены между собой тонкой паутиной линий, рисующих символы созвездий - дракона, грифона, льва, орла, скорпиона и других зверей и птиц. Но долго разглядывать это захватывающее дух зрелище не пришлось - украшенные богатым лепным орнаментом стены вновь обступили идущих, и высокие своды сомкнулись над их головами.
Нарушаемая грохотом шагов тишина, казалось, хранила память обо всех проглоченных ею много веков назад звуках. И в любую секунду она могла исторгнуть их. И тогда эти пустынные пространства гулких залов взорвались бы лавиной голосов и образов. Эта пустота затаившихся звуков не была тем всеотрицающим НИЧТО, как там, возле ворот. Она таила в себе все возможные звуки и образы, которые способно было постичь сознание. И все они только и ждали момента, чтобы вырваться наружу.
Тронный зал был огромен. Высокие светильники на тонких витых ножках, бликуя полированной бронзой, наполняли его мягким рассеянным светом. Бархатная ковровая дорожка между рядами светильников, стелясь по узорчатому полу, вела к выложенной белым мрамором полосе. Там, за полосой, где не было на полу никаких узоров, на высоком девятиступенчатом пьедестале мерцал золотом и слоновой костью трон самого императора Регерта. Трон был пуст. Ещё издали Сфагам заметил, что фигуры на выступающих подлокотниках трона повторяют изображения голов, образующих главные ворота. Одна была чёрной, другая белой.
Бронзовые воины остановились на некотором расстоянии от черты и застыли, обратившись к трону и склонив головы. Сфагам не успел сделать и нескольких шагов вперёд, как перед ним завертелся смерч уже знакомого светового ветра. Прорисовавшийся в его середине Канкнурт, взметнув полы своего ослепительно синего кафтана, воздел руки вверх и что-то прокричал громким, но глухим и невнятным голосом. Сфагам смог различить только имя Регерта. Умолкнув, гонитель бесов застыл с поднятыми руками. Через несколько мгновений перед троном стало сгущаться лёгкое, светящееся голубоватым светом облачко. Оно становилось всё ярче, и границы его явственно приобретали форму ромба, из углов которого истекали потоки рассеянных лучей, а внутри уже явственно проступали очертания фигуры императора-мага. Прикрытое серебристой вуалью светового облака, лицо его, тем не менее, было хорошо различимо. Сфагам отметил, что Регерт не был похож ни на одно из своих многочисленных изображений, которые можно было во множестве наблюдать в книжных миниатюрах и настенных изображениях во дворцах и храмах. Другими были даже не столько черты смугловатого стариковского лица с острыми скулами и большими чёрными глазами, сколько его выражение. В облике императора не было той суровой, часто напыщенной величественности, которой неизменно наделяли его образ художники. Настоящий Регерт был скорее весёлым или даже насмешливым, чем грозным. Во всяком случае, таким он предстал в этот момент. На голове императора не было даже неизменно присутствующей на всех изображениях короны. Её место занимала небольшая чёрная с золотым ободком шапочка, расшитая рубинами и жемчугом, из под которой выбивались длинные седые пряди.
Канкнурт поклонился и исчез в смерче светового ветра. Сфагам сделал несколько шагов к трону и, остановившись у черты, опустившись на одно колено, поклонился императору, как того требовал общепринятый обычай приветствия монархам. Регерт ответил лёгким кивком и знаком руки позволил гостю подняться и приблизиться. Сфагам перешёл белую полосу и остановился в нескольких шагах у трона. Вынув из сумки книгу, он положил её к мраморному подножью трона.
- Малое возвращается к большому, и эта капля должна влиться в реку, - С этими словами Сфагам отступил на прежнее место.
- Мне известно твоё имя и история твоей жизни, - донёсся сверху голос императора. - И всё же, кто ты?
- Я тот, кто задаёт вопросы.
- А я, выходит, тот, кто на них отвечает? - большой рот Регерта растянулся в усмешке. - Что же ты хочешь от меня услышать? Если бы ты сам не мог ответить на свои вопросы, то ты не прошёл бы через мои ворота.
- Это было нелегко.
- Нелегко? Что может быть проще! Вот видишь, одной рукой я держусь за чёрную голову, а другой - за белую. И не раздумываю где я - справа, или слева. Я просто держу их в своих руках. И не я у них, а они у меня. Вот и всё. И вопросы меня не мучают. Ха-ха!… На самом деле, все люди проходят через мои ворота и проносят через них все плоды своих земных трудов. Но, к счастью для себя, они этого, обычно не замечают. А когда начинают замечать - тут уж ничего не поделаешь, начинают беспокоиться. Иногда даже бегут ко мне. Как ты, например.
- Если в мире есть равновесие, то, лишаясь покоя блаженного неведения, человек должен получить ключ к познанию, а всякая боль должна указывать и рецепт исцеления.
- Верно. Но ТВОЙ ключ не лежит под сиденьем МОЕГО трона. А рецепт исцеления открывается тогда, когда ум затуманен болью и не лезет со своими рассуждениями. Только ты сам можешь ответить на свои вопросы. И не ко мне ты пришёл за ответами, а к самому себе. Я могу лишь предложить тебе прогулку по моему миру, где твои вопросы обретают зримую форму. Ведь не для того же я всё это строил, чтобы спрятать золото от наследников. Ха-ха! Дурачьё!… Здесь у меня кое-что поважнее и поинтереснее. И не зря ты сюда пришёл. Надеюсь, мы сможем продолжить нашу беседу. Немного позже.
Границы светового ромба задрожали, и заключённая в них фигура Регерта стала таять и растворяться в голубой дымке. Вскоре исчезла и она. Скользнув взглядом вниз от опустевшего трона, Сфагам увидел, что вместо книги на нижней ступеньке пьедестала лежит большое яблоко. Сердце Сфагама дрогнуло. Это яблоко он мгновенно узнал бы среди тысяч других.
В памяти тут же всплыла навсегда запечатлённая картина того далёкого дня, хмурого и ветреного, когда он покинул родительский дом, отправляясь в Братство. В тот день с утра моросил мелкий дождь, и море было неспокойно. Свинцовые валики пенистых волн с шумом накатывались на берег, оставляя на нём клубки чёрно-зелёных водорослей. Море всегда было видно с их улицы, и Сфагам смотрел на него, сидя на краю готовящейся к отбытию повозки. Прощание уже закончилось; отец и мать молча стояли поодаль возле калитки, а возница всё продолжал возиться с лошадьми - что-то искал или поправлял. Потом отец мягко тронул мать за плечо и, стараясь не глядеть в сторону повозки, скрылся за калиткой. Но мать продолжала неподвижно стоять, ободряя сына улыбкой, но наполненные грустью глаза выдавали её. Наконец, возница щёлкнул кнутом, и повозка неуклюже тронулась по размытой дождём дороге. Ещё некоторое время мать всё так же недвижно стояла, не отрывая глаз от удаляющейся повозки, но затем вдруг бросилась за ней и, догнав, сунула в руки сыну большое красное, с зелёновато-золотистым боком яблоко. Сфагам долго не сводил глаз с одиноко стоящей посреди улицы фигуры матери, зная, что она тоже видит сейчас только его. И лишь когда повозка стала сворачивать на главную улицу, их взгляды разъединились. Но за те полмгновенья, когда фигура матери исчезала за поворотом, Сфагам успел заметить, что она, думая, что он уже её не видит, перестала сдерживать слёзы и, прижав к лицу платок, повернулась к дому.
Сфагам так и не съел это яблоко. Ни сразу, ни потом. Всю дорогу он держал его в руках, и оно, нагревшись от тепла его рук, казалось, стало само испускать тепло. Оно стало живым, с ним можно было разговаривать - оно знало всё, что происходило в родительском доме. Стоило мысленно обратиться к нему, и голоса отца и матери начинали звучать внутри даже с большей ясностью, чем окружающие звуки. Яблоко могло поведать обо всём - передать шум утреннего прибоя и шёпот листвы старого платана, растущего возле их калитки, передать неторопливый разговор соседей и рассказать о проделках мальчишек, с которыми Сфагам часто играл на улице или у моря. Держа в руках яблоко, он всегда мог оказаться там, у домашнего стола или на узкой тропинке залитого солнцем сада, где весной деревья одевались в ослепительный сказочный наряд цветения, а осенью среди забрызганной солнечными зайчиками травы можно было собирать упавшие сливы, персики и яблоки. Много, много яблок… Настоящая жизнь была там, а всё окружающее казалось сном, случайным видением, чем-то неподлинным и необязательным.
Прибыв в Братство, Сфагам положил яблоко на полочку возле кувшина с водой в своей келье и каждый вечер после утомительных занятий осторожно брал его в руки и долго, долго разговаривал с ним. По правилам Братства каждому монаху, независимо от возраста и положения на лестнице совершенства отводилась отдельная келья. Сверстники Сфагама - мальчики-неофиты - немало от этого страдали, тяжело перенося уединение и стремясь быть поближе друг к другу. Сфагам их не понимал. Присутствие рядом с ним и с яблоком кого-то постороннего было бы для него невыносимым. Но им это было непонятно.
Яблоко не портилось на удивление долго. Даже наставник, зайдя как-то в келью Сфагама, с трудом поверил, что оно привезено ещё из дома. Всей своей внутренней силой Сфагам оберегал яблоко, иногда умоляя его продержаться подольше, иногда волевым натиском отгоняя от него силы тлена. Но когда, в конце концов, яблоко всё же сгнило, это было самым сильным переживанием в жизни семилетнего мальчика. Аккуратно завернув остатки яблока в кусочек льняной ткани, Сфагам закопал их в дальнем конце обширного сада-парка, где монахи проводили время в трудах, занятиях и беседах. Много раз приходил он к заветному месту и подолгу стоял в странном оцепенении, словно прислушиваясь к голосам из уже недосягаемо далёкого мира. Но теперь всё поменялось - окружающее стало подлинной реальностью, а жизнь в родительском доме скрылось под вуалью призрачности. Связующая нить оборвалась, и он не мог больше видеть и слышать то, что происходит дома - душе его, с этого времени, был закрыт доступ к незримому присутствию там. Оставались только воспоминания. Воспоминания, приобретшие теперь болезненную остроту. Нестерпимо хотелось отыскать в этой текучей и межеумочной реальности хоть какую-нибудь щель, лазейку, через которую можно было бы вернуться назад и прожить каждый миг ещё раз. Подставить лицо тёплому ветру с вечернего моря, провести рукой по золотым солнечным зайчикам на белой стене дома, глянуть на своё отражение в уличном колодце, держась за руку отца пройтись по порту, где всегда можно было увидеть что-нибудь диковинное. А потом рассказать об этом ребятам с улицы - они ведь так любили слушать его рассказы…
Когда Сфагам, не выдержав, рассказал о своих мыслях наставнику, тот, выслушав всё, как обычно, с вниманием и участием, сказал, что щель в реальности - это не что иное, как дорога в тонкий мир. "Ты счастлив, ибо уже теперь знаешь, зачем тебе туда идти. Это облегчит дорогу".
После этого разговора Сфагам переключил всю свою недюжинную, как вскоре выяснилось, внутреннюю силу на достижение успеха в занятиях. Теперь у него была цель. Будучи ребёнком, Сфагам не мог ещё ясно сформулировать её в словах, но суть заключалась в том, что он твёрдо вознамерился превратить свою внутреннюю жизнь в реальность и пребывать в ней неизбывно. И ещё, может быть, соединив свою волю, фантазию и видения души с силами тонкого мира, потеснить и хоть немного исправить эту глупую, грубую и злобно отчуждённую реальность, самонадеянно и нагло притязающую на единственность и неразрывность. Но это - если получится. Главное - избавиться от неё. Цель казалась вполне достижимой. Упорство Сфагама в занятиях не знало границ и удивляло учителей. Уроки давались Сфагаму сравнительно легко ещё и потому, что он никогда никому не завидовал. Успехи его товарищей не вызывали у него ничего, кроме искреннего восхищения. От души радуясь успехам других, он уже тем самым нащупывал путь к их достижению. Но главная побуждающая сила коренилась глубже. Одна только мысль, что его заветная цель не будет достигнута, кидала Сфагама в объятья ужаса и тоски.
С годами, научившись защищаться от реальности презреньем и изощрённой иронией, он научился также не думать о цели - наставники были правы, говоря, что, идя по дороге, надо думать о самой дороге, а не о том, что тебя ждёт в конце её. Иначе слишком часто будешь спотыкаться, а когда дойдёшь, то цель может оказаться не той, да и ты сам будешь уже не тот, что в начале пути. Но, изгнав из сознания болезненно беспокоящий образ цели, Сфагам сохранил ей верность в своём сердце и никогда не забывал о ней, неуклонно поднимаясь по ступеням мастерства.
Он осторожно взял яблоко с холодной мраморной плиты. Внимательный взгляд узнавал на нём каждое мельчайшее пятнышко. Сейчас, держа в руках заветное яблоко, Сфагам почувствовал странную уверенность. Быстро осмотревшись, он решительно направился к одной из многочисленных дверей в тронном зале, которые до того были совершенно незаметны.

* * *

Порывы ночнго осеннего ветра уже по-настоящему трепали кроны деревьев, закручивая хороводы сорванных листьев. Тревожный шум ветвей временами становился почти оглушительным и перекрывал настойчивый шелест дождя, грозившего погасить дымный костёр. Олкрин то и дело вскакивал и возился возле огня, то так, то этак перекладывая отсыревший хворост. Добившись, наконец, надёжного пламени, он по привычке бросил взгляд на учителя, неизменно сидевшего, вот уже который день, всё в той же оцепенело неподвижной позе. Произошедшая в образе учителя перемена заставила Олкрина вздрогнуть. Всегда закрытые глаза Сфагама теперь были открыты, и их неподвижный взгляд был устремлён вперёд. В сочетании со скульптурной неподвижностью всей фигуры и лица это живое и в то же время неживое состояние глаз выглядело пугающе противоестественным.
Олкрин в растерянности приблизился. Глаза учителя смотрели сквозь него, не реагируя ни на свет, ни на едкий дым костра, то и дело направляемый ветром прямо в лицо. Вблизи было видно, как капли дождя падают с давно промокших волос и разбиваются на мельчайшие частицы водяного бисера, ударяясь о нечувствительную поверхность неподвижного лица. Олкрин осторожно снял мокрый лист, попавший в волосы учителя. Что ещё он мог сделать? Вглядевшись в расширенные зрачки Сфагама, он будто бы различил в них смутное движение нездешних отражений. Ему увиделись неясные очертания маленькой комнаты, и в ней что-то происходило, но что именно - разобрать было невозможно.
С тревожно бьющимся сердцем ученик вернулся на прежнее место и сел, подперев голову руками, готовясь скоротать всю ночь у костра. Заснуть в маленьком шалаше всё равно бы не удалось - не стоило даже и пытаться.

* * *

Комната, в которую Сфагам зашёл, миновав несколько коридоров и проходных залов столь уверенным шагом, будто заранее знал, куда идёт, была более чем знакомой. Это была та самая келья, в которой он провёл долгие годы учения в Братстве. Комната была одновременно и та и не та. Всё было на своём месте - и маленькое окошко в монастырский сад, и полка с книгами, и кувшин с водой, и узкая лежанка, вписанная в тесный каменный закуток слева от двери. В отличие от большинства других келий, обитель Сфагама имела неправильную форму. Лишь с годами понял он, как ему с этим повезло.
Он провёл пальцем по кожаному переплёту томика стихов Тианфальта, который всегда лежал наверху в стопке книг. Слой пыли был не старше двух-трёх дней. Да, всё было вроде бы так, как в день его отъезда из Братства. И всё-таки не так. Эти стены не были пропитаны его мыслями. А каждая клеточка этого тесного пространства не содержала в себе вобранную за многие годы бесконечную вселенную его чувств, переживаний и фантазий. Это не было вместилищем тайной бесконечности душевного опыта, это была просто тесная комната. Не совсем чужая, но и не своя.
Оставленная полуоткрытой тяжёлая дубовая дверь с шумом захлопнулась за спиной вошедшего. Это был знак. Сфагам почти не удивился, когда, не без труда отворив её, обнаружил за ней глухую стену. Окошко было слишком маленьким, да и так было понятно, что простые физические способы выхода бесполезны и бессмысленны. Не для того он здесь оказался, чтобы ломать стены. Вопросы начали, как сказал Регерт, обретать форму. Сфагам давным-давно научился изгонять ещё с детства ненормально острый страх пребывания в закрытом пространстве. Машинально положив яблоко на его место рядом с кувшином, он прилёг на лежанку и, успокоив дух с помощью глубокого дыхания, сосредоточился на давно знакомых щелках и сучках в досках низкого потолка. Теперь можно было начать концентрацию и вникнуть в существо вопроса, начавшего приобретать форму.
Из дальнего угла кельи, где стоял маленький низкий столик, послышалось тихое шуршание. Ненадолго прекратившись, оно переместилось ближе и, задержавшись под лежанкой, переползло под потолок. "Неужели…? Только бы не ОН", - пронеслось в голове Сфагама. Но сомнений не было - это был ОН.

Глава 8

Однажды в детстве - Сфагам даже не помнил точно, сколько ему тогда было лет, - после того, как он вместо того, чтобы учить грамоту, пробегал целый день на море с мальчишками, мать усадила его напротив и рассказала ему историю про карлика. Про горбатого, безобразного и злобного карлика, который примечает кого-нибудь из тех, кто не ценит время, тратит лишние слова и почём зря тратит отпущенные ему силы и способности. Незаметно следуя за этим человеком день и ночь, карлик собирает всё потерянное время и несделанные из-за лени и нерадивости дела в свой горб, который затем передаёт человеку после его смерти, чтобы тот неизбывно носил его в стране мёртвых.
Если бы мать знала, насколько серьёзно воспримет её маленький сын этот рассказ, она наверно не стала бы его рассказывать. Образ карлика настолько поразил воображение Сфагама, что с того дня в его душе проснулась тревога и задумчивость. Да и вся жизнь его стала подспудно меняться. Карлик рос, набирал силы и умнел вместе с ним. Если сначала он был просто источником страха и смутного беспокойства, от которого следовало прятаться, или пытаться обмануть его, то со временем от него стали исходить ясные и конкретные упрёки. Теперь он не просто напоминал, что где-то в тонком мире запущены невидимые часы, которые отсчитывают отпущенное ему, Сфагаму, время. Он скрупулезно подсчитывал неисполненные планы и отложенные на неопределённый срок дела, нанизывал в гирлянды лишние, всуе сказанные слова и подгребал всё упущенное время до последней секунды. Время! Сфагам сначала почувствовал, а затем и понял, что как и широта мира, подлежащего освоению в течение одной жизни, так и отпущенное на это время не бесконечно. Отведённый судьбой срок нельзя продлить - можно только УПОРЯДОЧИТЬ И ЗАПОЛНИТЬ ЕГО ИЗНУТРИ. И тогда, для него самого, этот краткий миг во вселенной может стать долгим, почти бесконечно долгим. Надежды на то, что переезд в Братство поможет отделаться от карлика, оказались тщетны.
Из бесед с наставником Сфагам узнал, что ребёнку мир кажется безграничным, а время бесконечным. Затем, взрослея, обычный человек осваивает кусочек мира, и он становится для него обыденным, а привычные занятия меряют рутинное время его жизни. Так человек становится рабом времени и пленником в клеточке пространства. Тот же, кто стремится к пробуждению скрытого смысла своего существования, первым делом ищет щели в своём внутреннем времени, чтобы поселиться в них и перестать быть рабом обыденности. Сфагам правильно понял наставника. Вероятно, лучше всех других молодых учеников. И именно потому карлик не прощал ему ни малейшей промашки. В то время как товарищи по занятиям поражались быстроте, с которой Сфагам осваивал труднейшие упражнения и овладевал всеми монашескими искусствами от фехтования до рисования и от ясновидения до алхимии, сам он едва ли не каждую ночь слышал в своей келье зловещие поскрипывания. А затем писклявый голос начинал разговор о потерянном, упущенном, несделанном… Даже когда Сфагам стал почти полным хозяином внутреннего времени, карлик не хотел оставлять его в покое. Впрочем, в последнее время он напоминал о себе нечасто.
Скрип и шуршание становились громкими, как никогда. Сфагам закрыл глаза, продолжая концентрацию. В это время карлик медленным шагом, идя, будто по полу, по стенке над головой Сфагама, приблизился и остановился, заглянув сверху в его лицо. Сфагам открыл глаза. Перед ним застыло перевёрнутое лицо карлика - безобразно сморщенное, со съехавшим на щёку глазом, редкими жёлтыми зубами, жидкими седыми волосиками, торчащими из-под скомканного колпака. Теперь, видя своего многолетнего врага ясно, как никогда, Сфагам не чувствовал ни страха, ни тревоги, ни внутренней боли.
- Ты здорово мне помогал, - тихо сказал он, - без тебя я бы не добился того, чего добился, и не понял бы то, что понял. Теперь мне тебя даже жаль.
Безобразный рот карлика растянулся в улыбке.
- Ты думаешь, моя работа была напрасной? - ехидно спросил он своим скрипучим голосом. - Как бы не так! Думаешь, ты МЕНЯ победил? Хи-хи! А знаешь, что такое твоя победа? Это значит, что я заманил тебя на середину моста. На са-амую серединку. Ты ведь искал середину, верно? Вот теперь, ты, мастер, владеющий временем и ничего не делающий зря, будешь вечно стоять на мосту между двумя берегами. Берег, где живут обычные люди - рабы мест, привычек и собственной глупости, - никогда тебя не поймёт и не примет. А берег древней мудрости тебя УЖЕ не принял, ибо ты не готов растворить свою гордую самость в безличном потоке Единого. А кто вскормил твою самость? Я! В пустой середине живёт умелая самость твоя! Привет тебе, мастер гордой пустоты, пьющий ледяную чашу одиночества!
- Когда ты успел прочесть те же книги, что и я? - усмехнулся Сфагам
- Когда успел? Уж у меня-то времени достаточно! Хи-хи-хи…
- А что если и для моей самости дело найдётся? Где-нибудь между высоким потоком Единого и миром застывших вещей. Кто запретит мне прыгнуть с твоего моста?
- Что ж, поищи, поищи! Может, и найдёшь. А я своё дело сделал. И возиться мне с тобой больше нечего. Прощай!
Карлик спрыгнул на пол, потянул коротенькой ручонкой дверную ручку и застучал деревянными каблуками по гулкому коридору.
- Я давно тебя простил, - тихо сказал ему вслед Сфагам.
Глубоко вздохнув, он, не забыв прихватить с полки яблоко, вышел через полуоткрытую дверь в коридор. Стоило почувствовать в руке знакомую форму заветного яблока, как сразу становилось ясно, куда следует идти. Надо было пройти коридор до конца и, не обращая внимания на множество дверей, спуститься по лестнице вниз. Так и было сделано.
Яркий свет, хлынувший из открывшейся двери, на несколько мгновений ослепил Сфагама. Лишь сделав несколько шагов вперёд и оглядевшись, он понял, что находится на берегу моря. Было тепло. Даже почти жарко. С моря дул лёгкий ветерок. Берег был безлюден, только далеко впереди у кромки воды виднелась одинокая фигурка ребёнка, играющего в песке. Сфагам, не торопясь, пошёл вперёд, глядя себе под ноги и наблюдая за тем, как мягкие пенистые волны смывают комья тяжёлого мокрого песка с его сапог.
Его любимым занятием возле длинного песчаного берега были воспоминания. Песок, вода и ветер хранили все картины его жизни вплоть до мельчайших подробностей. А ещё… Ещё он очень любил - и в детстве, да и много позже - рисовать острой палкой на мокром песке различные фигуры. Тренируя память и руку, он, в промежутке между накатами двух волн, быстрыми движениями наносил контуры дерева, лошади, дракона, дома, повозки и разных других существ и предметов. Было что-то завораживающее и не до конца постижимое в этом почти мгновенном рождении образов из небытия и столь же быстром их туда возвращении. Иногда на месте рисунков после ухода воды ещё оставались следы - едва заметные, стирающиеся на глазах канавки. Сфагаму казалось, что ему иногда удаётся мысленным усилием задержать их исчезновение. Кто рисует нас всех на мокром песке? Кто помнит, какой рисунок был хорош, а какой нет? И что за море слизывает эхо разрушенных форм? Вопросы, вопросы…
Мальчик, лет пяти-шести, строивший из песка огромный дворец был так поглощён своей игрой, что не обратил на подошедшего никакого внимания.
- Смотри, что я построил! - наконец провозгласил он с гордым видом, повернув к зрителю своё лицо и то, что было заметно ещё издали, стало очевидным. Мальчик был похож на Сфагама. Похож не только чертами не по-детски сосредоточенного лица, цветом глаз и густых вьющихся волос - движениями, мимикой и чем-то ещё, что нельзя описать, а можно только почувствовать.
- Ты где живёшь, мальчик? - спросил Сфагам, оглядывая берег и не видя никаких следов жилья.
- Я? Вот здесь, - мальчик указал на песчаный дворец.
- А кто твои родители?
- Отец - это ты. Ты ведь и сам знаешь, - ответил мальчик с некоторым удивлением. - А мама живёт там, - он опять показал на своё песчаное произведение. - Хочешь, пойдём туда? Ты её увидишь!
Сфагам едва удержался, чтобы не схватить этого маленького человечка на руки. Схватить, прижать к себе и не выпускать никогда-никогда, защищая от всего переполненного злом мира. Уж он-то мог бы защитить! Защитить и научить всему, всему, всему!… "Но нужна ли ему эта наука? Он, такой умный и способный, наверняка пойдёт своей дорогой. Прошли времена, когда дети, не задумываясь, шли по стопам отцов, повторяя их жизненный путь. Тогда отцы, продолжаясь в детях, извечно пребывали в безначальной и бесконечной цепи Рода. В этой цепи живые разговаривали с мёртвыми, стоя с ними рядом, и сама смерть не способна была разлучить предков с потомками. Оттого и умирать не боялись, а смерти ждали просто как успокоения.
А здесь… Что будет здесь? Если я не увижу в нём своего продолжения, то перестану чувствовать его как сына. А он перестанет меня понимать и будет прав. Он не будет слышать мои слова и будет прав. Он будет отводить глаза в сторону, отвечая на мои вопросы, и тоже будет прав. По-своему прав. Он будет решать задачи СВОЕЙ жизни. Своей, той, что между рождением и смертью, а я буду для него просто стариком, который когда-то очень давно поставил его на ноги и кое-чему научил. А если даже не так? Если он будет меня любить и слушать - это будет означать лишь то, что мне подсунули более сладкую приманку".
- Хочешь яблоко? - Сфагам протянул мальчику свою тайную святыню.
Протянутая было ручонка застыла на полпути.
- Нет, - сказал малыш с пугающей серьёзностью. - Это ТВОЁ яблоко. Мама говорит, чтобы я никогда не брал чужое.
- Но ведь я твой отец.
- Всё равно, - ответил мальчик, вновь берясь за своё дело. Было ясно, что разговор ему наскучил.
Сфагам осторожно переступил дворец и пошёл дальше по берегу.
"Вкус свободы сладко-горький - полурадость-полуболь" - вспомнилось ему начало одного из стихотворений Тианфальта, посвящённого его неродившемуся сыну. "Почему я всё вижу наперёд? За что мне это?" - думал Сфагам идя по берегу, время от времени оглядываясь на играющего мальчика. Он знал, что никогда больше его не увидит.
Ветер усиливался. Но дул он теперь не с моря, а с берега, и причём из какой-то одной невидимой с берега точки. Сфагам отошёл от кромки моря и стал подниматься по вязкому сухому песку в сторону кремнистых скал, облепленных кривым низкорослым кустарником. Ветер, вырывающийся из неприметной с виду расщелины в скале, поднимал тучки песка и трепал кусты, срывая с них листья, что послабее. Возле самой пещеры трудно было даже устоять на ногах, и Сфагам, сунув яблоко в сумку и сильно пригнувшись, с трудом преодолел завесу колкого секущего песчаного дождя и вошёл внутрь. Ветер мгновенно стих. Под высокими сводами пещеры царил дух торжественного спокойствия. Здесь и там на стенах глаз различал нанесённые не слишком умелой рукой изображения.
Вот пастух в шляпе и с посохом. А овцы не сгрудились, как обычно, рядом, а идут за ним гуськом на задних ногах, будто вереница слепых. Вот человек, спускающийся по лестнице вниз. Лица его не видно - в руках он держит что-то светящееся, может быть, само солнце, а люди, ловящие рыбу и собирающие виноград, повернули к нему свои головы, и во взглядах их светится надежда. Наивная повествовательность сцен, выполненных неопытной в многотрудном искусстве живописи рукой, придавала образам особую остроту и пронзительность. А вот древние боги и демоны, нелепо и неловко плавающие в пространстве, лишённые твёрдой опоры. Они опрокинуты и разбросаны лучами света, исходящими сверху от полустёртой - нет, просто ещё не написанной человеческой фигуры.
Идя вслед за ведущими вглубь пещеры росписями, Сфагам оказался в большом полутёмном зале. В середине его возвышалась гладко отёсанная гранитная божница, похожая одновременно и на жертвенный алтарь. На ней светилось что-то белое. Подойдя поближе, Сфагам увидел, что это не что иное, как завёрнутый в пелёнки младенец. Вытаращив глазёнки и вертя головкой, он с любопытством разглядывал посетителя. Один край пелёнки размотался и свесился вниз. Сфагам поднял его, желая поправить, и только тут заметил, что гранитная божница расколота надвое. Это была не случайная трещина. Камень был словно рассечён на две равные половины. Перехватив мысль Сфагама, младенец беспокойно заёрзал, выползая из пелёнок. Концы белой ткани опали по сторонам, скрыв трещину. Младенец довольно улыбнулся. Взгляд его становился всё более осмысленным. Разжав кулачок, он показал Сфагаму белый камушек. Повертев его в малюсеньких пальчиках, он не задумываясь, отправил его в рот и проглотил без малейшего усилия. В другом кулачке был чёрный камушек. Сделав вид, что хочет проглотить и его, малыш поднёс ручку ко рту. Но потом, то ли моргнув, то ли подмигнув, ловко сунул его в щель под пелёнками. Было слышно, как тот с лёгким стуком проскочил куда-то вниз.
За спиной со стороны входа в пещеру послышались негромкие шаги. Несколько длинных теней пролегли по неровному полу. Сфагам поспешил отойти в сторону и скрыться среди каменных уступов. Вошедшие остановились у края световой полоски на некотором расстоянии от божницы и, преклонив колени, застыли с опущенными головами в позе поклонения. Из своего укрытия Сфагам мог хорошо их разглядеть: один, чернобородый, в высокой шапке, был одет по-восточному, другой, в грубой одежде из шкур и с длинными нечёсаными волосами, походил на варвара северных лесов, третий - старик, закутанный в длинный пастушеский плащ, - мог быть скорее не пастухом, а аскетом-отшельником. За спинами мужчин стояли две женщины. Их головы были скрыты накидками, и лиц их разобрать было нельзя. Судя по фигуре и походке, одной из них можно было дать лет сорок, другой - не больше двадцати пяти. Некоторое время все пятеро стояли, не нарушая священной тишины.
- Он родился и пришёл к нам, - торжественно произнёс, наконец, старик.
- Он родился и пришёл к нам, - негромким хором повторили все остальные.
- Он пришёл к нам, чтобы мы смогли прийти к нему, - продолжил старик, и все снова повторили его слова.
- Он пришёл указать путь.
- Он пришёл указать путь, - отозвалось эхо пяти голосов.
- Он пришёл один. Один человек на всех, и все человеки да сойдутся в нём!
- И все человеки да сойдутся в нём!
- Смени же, собравший всех человеков, жизнь земную на жизнь вечную!
Женщины достали из складок одежды флаконы и глиняные горшочки с ароматными маслами. Запах их разнёсся по всей пещере. Старик поднялся с колен и медленно подошёл к младенцу.
- Войди же, человек, в жизнь вечную и воссияй над нами во славе!
В руке старика блеснул нож. Через мгновение он был уже занесён над младенцем. А ещё через мгновение Сфагам, с непостижимой для самого себя скоростью выскочив из укрытия, успел схватить старика за широкий рукав. Рука с ножом дрогнула, и остриё ткнулось в прикрытый пелёнкой гранит. Пол пещеры дрогнул. По стенам побежали огромные трещины. Не удержавшись на ногах, все повалились наземь, а с потолка уже заструились каменные осыпи и стали падать тяжёлые валуны. Божница с младенцем, отсечённая широким разломом, поехала куда-то в сторону. Всё смешалось в гуле земли, грохоте камней и мелькании прерывистого света.
Сфагам не помнил, как выбрался из пещеры. Теперь ветер дул с моря. Но то был не тёплый ветер с берега воспоминаний. Берег стал другим. Золотистый песок превратился в серо-стальной, и его широкую гладкую плоскость прорезали тонкие серебристые протоки. Волны накатывались на берег как-то осторожно, без всякого звука. Дальние горы читались мягким кремовым силуэтом, а перед ними тянулась полоска вздыбленных и колких серо-лиловых льдин. На чёрных, покрытых инеем скалах не было никакой растительности, а сами они были изваяны будто из тонкого, жёсткого и ребристого фарфора.
За низкой "фарфоровой" каменной грядой высилась гигантская фигура. Сфагам медленно направился к ней.

Глава 9

С первыми лучами солнца центральная площадь Ордикеафа огласилась звонким цоканьем копыт и гулко разносящимися в утреннем воздухе возгласами.
Открыв глаза, Гембра и Ламисса увидели кавалькаду вооружённых всадников, въезжавших на площадь со стороны главных ворот. Вслед за закованным в латы с ног до головы знаменосцем, высоко вздымающим красно-жёлтый штандарт Данвигарта, ехал, несомненно, высокого ранга военачальник. Серебряный медальон командующего десятитысячным корпусом, красовавшийся на его груди, был заметен ещё издали, как и алая бархатная перевязь, пересекающая серый глянец доспехов. Эта перевязь на языке военных символов означала, что носящий её наделён, кроме обычных, ещё и особыми полномочиями. Свой шлем с белым опереньем офицер держал в руке, и его немного одутловатое лицо, выражавшее сдерживаемый гнев и брезгливое недовольство, было хорошо различимо. Чуть поодаль ехали другие офицеры, рангом пониже, но все в пышных сияющих доспехах. За ними следовал отряд конной гвардии Данвигарта, а дальше виднелась небольшая вереница военных повозок.
Знаком приказав одному из офицеров приблизиться, военачальник на ходу давал распоряжения. Из тревожного шушуканья проснувшихся беженцев Гембра и Ламисса поняли, что это не кто иной, как сам Квилдорт - правая рука Данвигарта, известный не только свей собачьей преданностью сатрапу, поднявшего его из мелких офицеров, но и свирепым нравом, сочетавшимся с ненасытным властолюбием и холодной жестокостью.
- … Пусть подготовят доклад о вооружении и припасах. Штаб будет здесь. Начальника гарнизона и сотников ко мне немедленно! Завтра - всеобщий смотр боевых сил. Винные погреба опечатать! Пьяным солдатам рубить головы без суда! Всех бродяг сюда на площадь и никого не выпускать! К вечеру подготовить список горожан, уклоняющихся от военного налога! - Распоряжения сыпались направо и налево, и всадники галопом неслись во все стороны их исполнять. Площадь наполнилась шумом голосов, конским ржанием и всеобщей суетой. Замелькали начищенные шлемы воинов, перекрывающих идущие во все стороны от площади рукава улиц. После нескольких неудачных попыток просочиться сквозь кордоны Гембра и Ламисса вернулись на прежнее место к водоёму.
- Хоть к воде поближе, - сказала опытная Гембра, устраиваясь возле гладкой каменной стены бассейна. - Ты не волнуйся. Что будет, то будет, - успокоила она подругу, продолжавшую растерянно топтаться на месте и теребить оборванный край своей распашонки. Обреченно кивнув, Ламисса присела рядом.
Народ тем временем продолжал прибывать. Со всех сторон солдаты вталкивали на площадь всё новые и новые группы бездомных беженцев, бродяг и нищих. К полудню вся площадь была заполнена. Разделив с подругой остатки еды, Гембра невозмутимо дремала, прислонившись к стенке бассейна и подставив лицо солнцу. Ламисса сидела съёжившись, с подавленным видом, закрыв глаза и зажав пальцами уши. Она не могла больше слышать переполнявшие воздух тревожные слухи о том, что не то пятнадцати, не то двадцати пьяным солдатам уже снесли головы, что члены городского собрания арестованы, начальники варварских отрядов разжалованы в рядовые, а куртизанки, которых принялись вылавливать по всему городу, будут завтра повешены на базарной площади во избежании дальнейшего разложения армии. Новости наваливались одна за другой, но Ламисса предпочитала их не слышать.

Предыдущая страница 3 Следующая страница


Конец игры 4

Но прокатившаяся внезапно по толпе волна возбуждённого шума донеслась и до неё. Солдаты потеснили толпу возле примыкающего к площади большого здания городского собрания, где располагался теперь штаб Квилдорта. На освободившемся пространстве в несколько шеренг выстроились гвардейцы. В середину был поставлен большой стол, маленький столик и несколько стульев, вынесенных из здания собрания. За большим столом уселся сам Квилдорт и его приближённые, а за маленьким пристроился гарнизонный писарь со своими свитками. Призывать к тишине не пришлось. Напряжённое молчание повисло над толпой. Квилдорт, только что выслушавший доклад о положении дел неподвижно сидел, глядя перед собой угрюмо-злобным взглядом. Наконец, он что-то сказал сидящему рядом офицеру, и тот поднялся с места.
- Бездельники, бродяги, нищие и прочий сброд, большая часть из которого состоит из воров и мошенников… - офицер сделал многозначительную паузу, - …нам в городе не нужен! Сейчас вы будете построены в ряды, и каждый второй из вас будет повешен на деревьях вдоль дороги за городскими воротами. Остальные… Остальные, - продолжал он, перекрикивая возгласы ужаса и негодования, - могут быть свободны и убираться куда угодно. Но советуем держаться подальше от нашего города.
В толпу бросились солдаты строить людей рядами.
- Тот, кто укажет нам на лиц… - продолжал офицер - уклоняющихся от военного налога или скрывающих неучтённые запасы оружия, довольствия, а также любого военно значимого товара, будет помилован! Те же, кто сможет указать на вражеских лазутчиков, которых, по нашим сведениям, в городе полно, получит, кроме того, дополнительную награду!
Не обращая внимания на несущиеся со всех сторон мольбы и стенания, говорящий дожидался, пока солдаты кончат построение.
- Начинай счёт! - скомандовал он, садясь на место.
- Ну, со мной всё ясно! - криво усмехнулась Гембра, невесело подмигнув стоящей за неё Ламиссе. Та лишь беззвучно шевельнула в ответ побелевшими губами. Попытаться стать не одна за другой даже не пришло им в голову.
Считать начали одновременно во всех рядах.
- Раз - два!
- Раз - два!
Глухие вскрики отчаяния и радостные возгласы облегчения доносились из разных рядов почти одновременно.
- Раз - два! Раз - два! - блестящий шлем солдата, ведущего счёт, неумолимо приближался.
Несчастные вторые номера с обречённым видом направлялись на правую от стола часть площади. Никто из них не сопротивлялся. Некоторые пытались, проходя мимо стола, что-то сказать, но их не слушали. Там, в кругу оцепления, их стояло уже человек сорок. Среди них было несколько беременных женщин и подростков.
- Раз! - палец в тяжёлой кожаной перчатке ткнул в плечо Гембры.
- Два! - Ламисса машинально выступила вперёд, растерянно приоткрыв рот и хлопая глазами. Беспомощно оглянувшись на подругу, она сделала пару неуверенных шагов в сторону обречённых.
- Чего стоишь? Шевелись давай! - подтолкнул её солдат. - Вон туда!
Этот окрик вывел Гембру из оцепенения - такой поворот был для неё слишком неожиданным.
- Эй, начальник! - крикнула она так громко, что не только офицер-распорядитель, но и сам Квилдорт повернули к ней головы.
- А какая награда полагается за выдачу шпионов?
- Деньги или любая другая просьба! - ответил офицер.
- А если я выдам шпиона, вы их отпустите? - Гембра кивнула в сторону обречённых на казнь. - Всех!
Квилдорт и офицер-распорядитель о чём-то коротко пошептались.
- Да! Мы их отпустим, слово чести! Не вздумай только с нами шутить! Итак, мы тебя слушаем!
- Вы ищете вражеских лазутчиков! - Гембра перевела дыхание, набрав побольше воздуха. - Это я!… Прикажи их отпустить!
Площадь стихла. Все взоры обратились на Гембру.
На лице Квилдорта отразилось удивление. Он щёлкнул пальцами, и сразу десяток воинов, расталкивая толпу, метнулись к ней с разных сторон.
- Слушай меня!… Слушай! - лихорадочно заговорила Гембра, схватив Ламиссу за руку. Голос её срывался.
- Найди его, найди его обязательно, слышишь! Скажи… скажи ему, что повесили меня эти собаки. Нашла меня судьба… он знает! А я только его любила, только его, поняла?! Найди его, слышишь, найди и ребёнка от него роди. Ты сможешь. Ты такая…
Подскочившие солдаты схватили Гембру за руки и потащили к столу. Ламисса пыталась было пробиться за ней, но встречный поток бегущих назад из оцепления людей, отсёк её от подруги и отбросил в сторону.
- Как зовут? - угрюмо спросил Квилдорт, разглядывая найденный у Гембры кинжал.
- Ну, Гембра, не всё ли равно!
- Кому служишь?
- Да никому! Денег пообещали, если у вас тут посмотрю кое-что. - Гембра с трудом сдерживала свой язык, опасаясь, что начальник может со злости отменить своё решение и не отпустить людей, которые тем временем спешно покидали площадь.
- И много насмотрела?
- Какой там! Только вчера в городе оказалась, а тут и ты пожаловал!
- Вовремя! Других шпионов знаешь?
- Знала бы - сказала. Мне-то что!
- Ну ладно, - заключил Квилдорт, видимо, удовлетворившись этим кратким допросом. - Как шпионка ты будешь повешена.
- Ясное дело! - хмыкнула Гембра.
- Прямо сейчас? - уточнил офицер-распорядитель.
- Нет, завтра. На базаре. Отдельно от шлюх, чтоб неповадно было. Убрать пока!
Гембру потащили прочь, а начальство, закончив дела, покинуло полупустую площадь, направившись в штаб.

* * *

Розоватые лучи вечернего солнца едва проникали сквозь узкое зарешёченное окошко подвала, служившего тюрьмой для арестованных при новой власти. Старая тюрьма была давно переполнена. А здесь долго никого держать не собирались.
Гембра лежала возле окошка на соломе, закинув ногу на ногу и бессмысленно покусывая сухие колкие стебельки. Проститутки, которых было здесь уже не меньше двадцати, держались на почтительном расстоянии. Попытавшись поначалу её задирать и получив без долгих разбирательств несколько добрых зуботычин, они благоразумно решили оставить её в покое. Встречая, всякий раз, вталкиваемых стражей своих новеньких, они про неё забыли. А она забыла про них. Их бесконечная болтовня и смешки не доходили до её сознания - ей было о чём подумать. То, что на этот раз ничто не спасёт её от петли, она знала совершенно точно. О борьбе и поисках выхода можно было не думать. Как ни странно, но полная безнадёжность положения даже успокаивала. Но тяготило другое. Впервые силы, ведущие её и всякий раз толкающие на всевозможные авантюры и приключения, оставили её. Впервые она осталась один на один с подступающей смертью без притупляющей остроту азарта борьбы и неизменно побеждающей, приходящей извне, уверенности. Перед лицом неотвратимого повешения она оказалась одна, со всей своей стихийной, сумбурной, неустроенной и, в общем-то, бесцельной жизнью. Особенно досадно было то, что только сейчас она, начала о чём-то смутно догадываться, с трудом нащупывая дорогу к пониманию своей судьбы, её смысла и тех путей, которые ей, возможно, надлежало бы пройти, следуя своей природе. Но жизнь не дала ей времени довести эти поиски до конца. Если бы она встретила Сфагама раньше! Раньше? Насколько? Год? Два? Три? Поняла ли бы она его? Или, может быть, просто посмеялась бы? Нет! Всё важное случается вовремя. Только тогда судьба свела их, когда они оба были к этому готовы. А была ли она действительно готова? Впервые в жизни Гембра стала всерьёз ругать себя и ТОЛЬКО СЕБЯ за глупость и легкомыслие. Это было непривычно, и мысль в страхе перескочила в обычное русло. В который раз она представила, как Ламисса рассказывает Сфагаму о её гибели. Что он скажет? Будет, как обычно, невозмутим? Или… Горький ком подкатил к горлу. Только бы не заплакать перед этими…
Дверь в очередной раз отворилась, и стражник втолкнул в подвал Ламиссу. Гембра остолбенело проводила её взглядом.
- Привет, - тихо улыбнулась та, усаживаясь рядом.
- Ты что… Как ты сюда… За что?
- Я им сказала, что шпионила вместе с тобой, ну вот и…
- С ума сошла, дурёха! Хочешь со мной рядышком болтаться?
- Хочу! - очень тихо, но решительно ответила Ламисса, глядя перед собой твёрдым взглядом. - Мне так всё равно жизни не будет! Непонятно, что ли?
Некоторое время Гембра молча глядела на подругу широко распахнутыми глазами, не находя слов. Затем она что есть силы обхватила её руками и стиснула в объятьях. Проститутки понимающе захихикали.
- Эй, тихо там! Кто ещё по роже хочет?! - крикнула Гембра, из последних сил подавляя предательскую дрожь в голосе.
Проститутки стихли, продолжая ехидничать вполголоса.
- Ты посмотри на них, - шепнула Гембра, натужно улыбнувшись и смахивая рукавом слезу. - Их всех вздёрнут завтра, как сучек, а им всё "хи-хи, ха-ха". Аж завидно…
- Когда людей много, страх прыгает по кругу, ни у кого долго не задерживаясь. Их много - вот им и не страшно, - сказала Ламисса. - Но мы теперь опять вместе. И нам тоже не страшно, - добавила она глуховатым сдавленным голосом.

* * *

- Нет, я определённо перестал понимать, что к чему! - пожаловался Валпракс, раскладывая алое оперенье на кроне высоченной сосны.
- Чего же тут не понять - игра выходит из-под нашего контроля. Слои предначертанного разошлись во времени, и люди падают в эти щели. Падают и пропадают. Во время войн это обычное дело, - рассуждал Тунгри, обматывая серебристый шлейф вокруг гладкого золотистого ствола.
- А я не люблю, когда игра выходит из-под контроля! Подумаешь, война! Мне-то какое дело! Мы-то с тобой на что? - с манерной капризностью стрекотал Валпракс.
- А ты прав! Мы-то на что! Почему бы, в самом деле, самим не разобраться? У меня у самого накопилось порядочно вопросов…
- Вот и славно! Ты уже выбрал себе образ?
- Это дело недолгое.
- Ну, так и я готов!
Утром следующего дня рыбаки из Ордикеафа, вышедшие, как обычно, на лов на реку Астимол были поражены невиданным зрелищем. Прямо из зарослей густого камыша, где никого никогда не видели, кроме уток, вдруг выплыла лодка. Да какая! Вся разбитая, дырявая, почти без дна. Но и без вёсел эта лодка плыла так ровно и быстро, будто её тянули под водой крокодилы. А сидели в лодке двое. Один маленький кругленький и лысый, с мясистым личиком, малюсенькими глазками и красными оттопыренными ушами. Другой высокий, с чёрными с проседью волосами, густобровый и смуглый с худым лицом, и чёрными глазами. На коротышке был длинный синеватый кафтан с тонкой красной каймой и франтоватые башмаки с алыми завязками, а на длинном - чёрный плащ и высоченные сапоги. "Так вот, сидели они в лодке, как ни в чём не бывало. Коротышка книгу какую-то смотрел и читал из неё что-то. А длинный всё больше кивал. Несутся себе в лодке своей раздолбленной, как будто так и надо. И дела ни до кого нет! Рыбаки так рты и поразевали. Тут коротышка повернулся, да как пискнет: "Эй, рыбачьё! Как рыбка ловится, что ли?"
- Да ловим потихоньку! Боги помогают! - отвечает тут один.
- Потихоньку - неинтересно! - пищит коротышка. - Раз потихоньку, значит плохо помогают! Вот сейчас я тебе помогу!
Рыбаки, ясное дело, в смех. - Помог тут один такой, до сих пор по дну гуляет!
Ну, смеются, смеются, а тут раз - у того самого рыбака, что с ними говорил, прямо возле лодки рыбья голова вылезает. С четверть лодки, не меньше. Рот разинула: - "Потихоньку - неинтересно", - говорит. Да как сиганёт прямо в лодку. Ну, лодка-то, ясное дело, вверх дном, рыбак - в воду бултых! Остальные - кто куда! Так вот", - закончил свой рассказ старый рыбак, собравший возле себя добрую половину всех посетителей харчевни.
- Врёшь ты всё! - брезгливо отреагировал тощий башмачник, поднимаясь из-за стола. - Знаем мы эти ваши рыбацкие истории.
- Сам видел, клянусь богами! - стукнул старик кулаком по столу.
- У нас теперь в Ордикеафе кого только не встретишь. Как началось всё это… Эх, жизнь наша тяжкая… - вступила в разговор хозяйка, забирая со стола пустые глиняные кружки. Как был в городе порядок - людей по всем улицам не вешали, и дома не грабили, и всякие такие в разбитых лодках не плавали. Я не удивлюсь, если эти малохольные и к нам зайдут горло промочить! Уж такого за последнее время насмотрелись!… - Хозяйка направилась было к стойке, но вдруг застыла, раскрыв рот и держа на вытянутой руке тяжёлый кувшин. В дверях харчевни показались они. Те самые - лысый коротышка и второй, высокий.
Как ни в чём не бывало, они прошли через всю харчевню и уселись за пустым столом у стенки.
- Что угодно? - спросила хозяйка, боязливо приблизившись к новым посетителям.
- Что нам может быть угодно? - философически закатил свои маленькие глазки коротышка. Если ты исполнишь то, что нам угодно, твою статую отольют из чистого золота и поставят в храм вместо…
- Не слушай его, это он так… - прогудел высокий, - принеси печёной рыбы и пива. А там видно будет.
- Ну вот, люди как люди, - шепнул кто-то из компании, - и ничего особенного.
- Может, в кости сыграем? - обратился к прибывшим молодцеватый франт, обыгравший сегодня человек десять и вконец обнаглевший от везения.
- В кости? Ну, иди сюда к нам. Здесь посвободнее, - ответил высокий.
- Ставлю три вирга. Для начала, - заявил на ходу игрок, подсаживаясь к столу. Большая часть компании тихо и, как им казалось, незаметно последовала за ним, плотно обступив стол.
Игрок долго тряс кости в стаканчике.
- Две шестёрки! - с довольным видом провозгласил он. Ему определённо продолжало везти.
Коротышка, с азартом запихнув в рот кусок белого, сдобренного специями рыбьего мяса, небрежно наподдал пальцем стаканчик с костями.
- Шесть и семь!!
- Вот это да!
- Костей с семёркой не бывает! - загомонили вокруг сразу несколько голосов.
- Не может быть! - шептал игрок, поедая глазами костяшки. - Десять лет я играю этими костями…
- Вот и доигрался! - ехидно вставил кто-то из-за его головы.
- Какой бес нарисовал здесь седьмое очко? - продолжал недоумевать проигравший.
- Какой бес? Ну, это не твоё дело, приятель, - пояснил коротышка, прожевав, наконец, рыбу. - В чётных числах всегда чего-то не хватает, верно? - заговорил он с учительским видом.
- Вот, к одной точке добавить нечего. Ей самой себя хватает. Может, она весь мир в себе стянула? А вот где две точки, там уже хочется поставить третью, верно? Тогда опять добавить нечего - всё завершено. Где четыре - там и пять. А где шесть - там и семь. Чего уж тут удивляться?
- Так это ты на моих костях пририсовал? Значит твой выигрыш незаконный!
- На твоих костях? На твоих костях, приятель, - пищал коротышка, сражаясь с очередным куском рыбы, стоят совсем другие числа - тридцать четыре и два. Не совсем ровно, но так уж выходит! Понял, да?
Игрок, которому было тридцать четыре года, побледнел и осёкся.
- А два это… - наконец вымолвил он, облизывая пересохшие губы.
- Точно! - кивнул коротышка, отбросив в сторону рыбий хребет и упрятав пол-лица за днищем пивной кружки. - Через два года все смогут рассмотреть твои кости поближе, хотя не думаю, что это будет очень интересно. Ну, а чтоб ты не расстраивался… - коротышка резко дунул на костяшку сдул с неё седьмое очко.
- Нет, лучше даже так! - он схватил костяшку, дунул на неё сильнее и торжественным жестом вернул остолбеневшему игроку совершенно чистый кубик.
- Я сейчас, - пролепетал игрок, робко поднимаясь из-за стола.
- Куда же ты? - с театральной кротостью в тяжёлом глухом голосе спросил высокий. - А то б сыграли ещё.
Но игрок широким, переходящим в бег шагом уже уносил ноги из харчевни.
- Эй, деньги свои забери, честно заработанные! - крикнул ему вдогонку коротышка, расправляясь с сырной лепёшкой.
- Со мной сыграй! - сурово заявил подошедший воин-десятник из гвардии Данвигарта. - На эти три вирга. Только без костей - на пальцах. Посмотрю я, что вы за птицы такие.
- Разве мы птицы? - спросил коротышка у своего спутника.
Тот многозначительно покачал головой.
- Ну что, играем? - зловеще спросил воин. - Раз, два…
Немая сцена длилась долго. На руке десятника было разжато четыре пальца, на руке странного гостя - семь. Семь длинных смуглых пальцев с длинными узкими ногтями. Под неотрывными взглядами компании ногти стали вытягиваться и превращаться в острые стальные наконечники.
- Я же говорил, что мы не птицы, - пояснил высокий, сдвигая густые брови.
- Дал бы ты ему оплеуху, нахалу такому, а то даже поесть не дают спокойно, рыбку вкусную! - посоветовал коротышка. - А ты не дрожи - расплатимся, - крикнул он хозяйке через головы столпившихся вокруг зрителей, - а то от твоих волнений у меня пиво в кружке киснет, и руки трясутся от смущения…
Десятник не мог отвести взгляда от чёрных, глубоко посаженных буравящих глаз высокого. Эти глаза оказались страшнее его семипалой руки, которая всё продолжала стоять перед его лицом. Собрав все силы, он вырвался из леденящего оцепенения и нетвёрдой походкой направился к выходу. Остальные последовали за ним.
- Ну вот, что за люди, - посетовал высокий, - только интересный разговор начнётся - так сразу ноги делают. Вечно одно и то же.
- А поесть мешают, - добавил коротышка
- Да успокойся ты! - крикнул он хозяйке, притаившейся за стойкой и нервно комкавшей в руках полотенце.
Золотая монета блеснула в воздухе и, пролетев через всю харчевню, угодила в узкий неровный разрез её платья. Та, прижав руки к груди, бросила полотенце и стрелой взлетела по лестнице вверх.
Высокий покачал головой.
- А вот интересно, умеют ли здесь делать хорошее вино из тёмного винограда? - спросил коротышка, внимательно разглядывая, поднесённый к глазам, тщательно обглоданный рыбий скелет.
- Лет двести назад умели. Сейчас - не знаю.
- Надо у хозяйки спросить. Да… А куда это все подевались?

Глава 10

Спина сидящего в недвижной позе гиганта, выглядывающая из-за каменной гряды, была закутана в хвостатый светло-терракотовый плащ, скроенный словно бы не из ткани, а из поблёскивающего кварцевыми искорками камня. Над скрытым плащом затылком высился несоразмерно большой бритый костистый череп. Рельефные складки золотисто-серой кожи обтягивали скульптурно вылепленный затылок не совсем обычной для человека формы. Поля огромной, низко надвинутой на лицо чёрной шляпы круглым ореолом обрамляли странную голову. Холодное безмолвное оцепенение излучала эта фигура.
Сфагам хотел обойти сидящего и увидеть его лицо, но тот, не двигаясь с места и не меняя позы, всякий раз оказывался к нему спиной. Лишь край оттопыренного уха появился за скалистым выступом затылочной кости. Зато за отступившей каменной грядой открылось серое полотно песка. На нём, как на листе благородного волокнистого шёлка, змеистым извилистым контуром нарисовались два серебристо-зеленоватых силуэта - мужчины и женщины. Не касаясь ногами земли, их обнажённые фигуры изгибались в плавном завораживающем танце, то проявляясь, то почти исчезая в холодном разреженном воздухе. А рядом, из той же холодной пустоты, возникла третья фигура. Это был старик в свободной чёрной накидке с длинным посохом в руке. Широкими растянуто-замедленными шагами он, так же паря над землёй, бежал в сторону танцующих, но расстояние между ними не уменьшалось. Лица старика не было видно, ветер трепал его седые космы и раздувал полы ветхого плаща. Нелегко было оторвать глаз от этой гипнотической сцены.
- Как тебе нравится моя новая старая игра? - раздался в голове Сфагама глуховатый, немного насмешливый голос исполина. - А-а! Я вижу, тебя мучают вопросы. Когда-то и меня мучили. Теперь я сам их мучаю.
Каждая фраза гиганта, беззвучно входя в сознание Сфагама, сопровождалась физически ощущаемым холодным сквозняком, всякий раз заставляющим внутренне сжиматься.
- Я - Великий Медитатор, - продолжал вещать глухой голос в голове Сфагама. - Я тот, кто прошёл путь осознания до конца. До самого, самого конца. Когда-то я природнялся к вещам, стремясь слиться с их природой, затем я стал природнять вещи к себе и растворять их природу в своей. А теперь, когда неприроднённых вещей не осталось, я повернулся к ним спиной и стал играть с их следами и образами. Я собираю незнакомое из кусочков знакомого. Я сводник знаков и принимающий роды смыслов, рождённых от их браков. Но люди ещё не скоро начнут понимать мои игры… Что? Ты тоже не всё понял? Это бывает… Сталкиваясь с любой новой вещью, люди стремятся природниться к ней или природнить её к себе - это не важно. Но когда сладостное единение распадается, а оно всегда распадается, как тут ни крути, - тогда человек даёт вещи имя, чтобы навсегда овладеть ею в своём уме и в своём сердце. Так люди накапливают слова, образы, знаки и прочие следы вещей. А теперь - самое интересное! Когда этих следов становится слишком много - самих вещей уже не видно. И вот тогда начнётся тоска и страх. Вот тогда, оборотившись назад, они увидят, что полки, на которые они бережно укладывали природнённые вещи, обвалились и рухнули, а все записи их имён в амбарных книгах безнадёжно перепутались. И повернувшись лицом к созданному их собственными руками хаосу, к хаосу, что во сто крат страшнее того, что обрушился на них, когда они поняли, что они не животные, люди кинутся исправлять имена и прорываться через них назад к вещам в надежде вернуть их подлинную сущность. А скажи мне, бывало ли хоть раз, чтобы кто-нибудь, куда-нибудь вернулся? Ты знаешь хоть один случай? Я - нет!… Они ещё долго будут время от времени исправлять имена, воевать со словами и тешить себя иллюзиями возвращения в мир истинных значений. Но на пороге хаоса ложных имён буду их ждать я. Я, Великий Медитатор, господин имён и образов, ничем не обязанный вещам. Я - строящий миры из хаоса следов и знаков. Я, обеспечивающий увлекательность движения и гарантирующий скуку при всякой остановке… Я вижу, ты всё уже понял.
Сфагам действительно всё понял. Не отрывая глаз от продолжающегося танца на берегу, он присел на невысокий, торчащий из песка голый камень. В раздумьях, переведя глаза вниз, он увидел среди колеблемых ветерком сухих травинок торчащую из земли разбитую голову древней статуи. На мраморном лице молодого мужчины лежала печать страдания. Неподалёку из песка выглядывал не то панцирь моллюска, не то полуистлевший остов лодки.
- А разве сами вещи не могут помнить свою истинную суть? - мысленно спросил Сфагам.
- Могут. Но мне-то что до этого? - снова подул холодный сквозняк беззвучных слов, - Хм… Ты подсказал мне интересный поворот игры. Зачерпнуть из памяти самих вещей - это любопытно!
- А как проникнуть в память вещей?
- Человеку это почти невозможно. Человек соприкасается с памятью вещей только тёмной стороной своего ума. Той его частью, что скрыта от света осознания. Человек видит дом и говорит о надёжности камней, из которых он сделан, о крыше, о стенах, об очаге и о прочих вещах, занимающих его ум. В конце концов, даже о красоте этого самого дома. Но сама божественная геометрия дома, указывающая на самые первые, истинные и безусловные значения - она находит отзвук лишь в самых тёмных глубинах духа, далеко за порогом слов и умственных размышлений. Не так-то легко туда пробраться! А всё, что налипло сверху - это те самые имена, которые выдают себя за сущности и которые люди всё время будут исправлять и переделывать в надежде навсегда пригвоздить вещь в какому-нибудь слову и, владея словом, распоряжаться вещью с её бесконечной природой. Кого обманывают? Пресыщенность? Притуплённость ощущений? Прибегут, никуда не денутся…!
Голос умолк. Молчал и Сфагам. Ему вспомнилась последняя поездка домой, когда после смерти матери городской суд решал вопрос о наследовании. Это было всего несколько лет назад, и память дотошно хранила все подробности - пустые, ненужные, не имеющие никакой ценности. Помнилось тревожное лицо племянника, который больше всего боялся, что Сфагам заявит свои права на дом, и его трусливые натужные улыбки, за которыми он пытался неловко скрыть свои переживания. Тогда Сфагам от всего отказался. Это был уже не ЕГО дом. Кажется, он тогда вообще не произнёс ни слова, только спросил, жив ли ещё их старый кот. А племянник сначала даже не поверил - всё ждал подвоха. Его было даже жалко… С тех пор он так и поселился в этом доме со своей семьёй. И дом стал жить совсем другой жизнью. И для кого-то эта жизнь была настоящей, родной, единственно подлинной…
Сцена на берегу изменилась. Теперь на холодном сером песке лежали два огромных белых яйца. Их оболочки мучительно растягивались под напором бьющихся внутри существ, стремящихся навстречу друг другу. Над ними нависли мощные каменные изваяния с вытянутыми носатыми головами и узкими покатыми плечами. На песке из-под яиц побежал во все стороны пёстрый цветочный ковёр. Он играл и переливался формами и красками, свойственными скорее не рыхлой и текучей стихии растений, а жёсткой и гранёной мозаике цветного камня. Причудливая поросль каменных цветов на глазах скрыла весь берег, и даже море перестало быть видно. Терракотовый плащ Медитатора замерцал глуховатым нутряным рубиновым огнём, подсветив изнутри неестественно яркую коричневую кайму. Бездонный чёрный нимб вокруг его головы заискрился блёстками-звёздочками, а в небе зябкое молоко туманного утра почти мгновенно сменилось на звонкую иссиня-лиловую краску тёплых летних сумерек.
Сфагам шёл среди сияющих кристаллическими гранями каменных соцветий. Фигура Великого Медитатора давно скрылась из вида. Обломки скал и каменные глыбы, с устремлёнными в густеющую бирюзу неба колкими вершинами, всё плотнее обступали узенькую тропинку. В их глухих силуэтах всё отчётливее узнавались очертания древних руин. Местами трудно было сказать, где кончается творение природы, а где начинается сотворённое рукой человека, и это несло в себе печать непостижимости.
Вот стали уже различимы правильные формы полуразрушенных комнат с обвалившимися стенами и вывороченными из пола плитами. Кое-где скупые лучи вечернего света позволяли различить остатки старинных фресок.
"Удастся ли когда-нибудь проникнуть в их СОБСТВЕННУЮ память, а не довольствоваться тем, что мы пожелаем им приписать?" - думал Сфагам, вглядываясь в полустёртые изображения. В который раз мысль наталкивалась на непроходимую завесу. Сейчас эта завеса овеществилась в гладкой пористой поверхности древней стены, скрывшей за собой мир давно пережитых, забытых и отчуждённых вещей. "Да! Именно так! Следы и ничего, кроме следов. Всё остальное недостижимо и призрачно. А истина - морковка, привязанная перед мордой идущего осла. Тогда откуда же у людей такая уверенность в существовании подлинных сущностей? Заблуждение? Самообман? Или работа ВЕЛИКОГО ОБМАНЩИКА?"
Развалины почти утонули в пышных зарослях. На удивительных ярко синих кустах горячим золотом пылали густо-жёлтые бутоны, опоясывающие их извилистыми колыхающимися лентами. А рядом на пурпурно-лиловых купинах рассыпались белоснежные лепестки цветения. Даже в сумерках этот неземной сад ослеплял богатством форм и красок. И буйное цветение весны, и богатство летних плодов, и увядающее многоцветие осени - всё собралось здесь в неправдоподобном единстве. Свет неба почти угас, но в разноцветных лучах, испускаемых мириадами цветов, бледно-кремовое мерцание узкого речного берега было хорошо различимо. Неясные, тягуче-мычащие звуки, идущие словно из недр земли, разносились над неподвижной гладью неслышно текущей речки. Разноцветные отражения кустов и деревьев растворялись в тёмной рубиново-коричневой глубине. Идя вдоль берега, Сфагам наткнулся на обломки каменной выгородки, когда-то обрамлявшей маленькую речную заводь. Обойти её оказалось непросто - пришлось продираться сквозь кусты и перелезать через нагромождения каменных плит и валунов, всё дальше уходя от берега. Здесь было гораздо темнее, и идти приходилось осторожно. Бездумно двигаясь в сторону наиболее освещённого места, Сфагам вышел на травянистую, увенчанную сводом густо сплетённых ветвей поляну. Пёстрые светящиеся кусты вплотную подступали к обломкам разрушенного мраморного барьера. Подойдя ближе и глянув вниз, Сфагам увидел бездонный омут. В центре его темнела иссиня-чёрная воронка, внутреннее движение которой угадывалось лишь по круговращению тусклых бликов на поверхности. По сторонам от воронки идущих не сверху, а пробивающихся из самих глубин скупых лучах сизо-синего света мерцали, колебались и перетекали друг в друга причудливые образы. Описать их было невозможно - их непрестанные изменении не останавливались ни на миг. Камни превращались в водяные растения и наоборот, неузнаваемые чешуйчатые существа, вырастая из губчатого тела коралла, приобретали получеловеческие лица, витки раковин превращались в уступы лестницы, на вершине которой уже стояло нечто непонятное. Даже сам уровень воды подчинялся общему закону затягивающей гипнотической изменчивости - было совершенно невозможно понять, где он находится - далеко или совсем близко.
Чтобы вырвать взгляд из неумолимо затягивающей воронки, Сфагам сосредоточился на скользящих по поверхности смутных отражениях. Там, где вода должна была отразить его тусклый склонённый силуэт, из глубин вязкого потока поднялся к поверхности странный образ. Это был ярко-малиновый цветок, облепивший цепкими корнями колючий серый камешек. Ни к чему не прикасаясь, этот приросший к камню цветок плыл, медленно поворачиваясь в бездонном чёрном пространстве. Следя за его гаснущими в глубине очертаниями, Сфагам не заметил, как на поверхности воды рядом с ним возникло новое отражение.
- Ищущий глубины идёт ко дну… - тихо прогудел голос Канкнурта.
- Да. И вся надежда только на отсутствие дна.
- Пойдём, император ждёт тебя.

Глава 11

- Шлюхи - на выход! Весь базар уж собрался! - весело гаркнул стражник, становясь возле открытой двери.
Яркие лохмотья замелькали, чередой скрываясь в дверном проёме. Стражник, ухмыляясь, провожал глазами отправляемых на казнь, иногда игриво похлопывая их по попкам. Те в ответ вяло огрызались.
Ламисса поднялась было с соломы и сделала несколько шагов к двери.
- Не спеши! Успеешь повисеть ещё! - остановил её жестом стражник.
Ламисса стала беспокойно ходить взад-вперёд у дальней стенки, и только когда дверь за стражником закрылась, она снова присела рядом с подругой.
За окном уже стоял день. Небо, хорошо видимое сквозь узкое окошко, давно стряхнуло с себя остатки утренней бледности и набрало обычный густо-синий цвет яркого солнечного полдня. На беспорядочно разбросанной по полу соломе, где только что располагалась пёстрая и неугомонная компания проституток, резвились слепящие солнечные зайчики. Стало неожиданно тихо, и шорох соломы, сопровождавший каждое движение, не столько нарушал, сколько подчёркивал эту вязкую сдавливающую тишину. Ламисса снова прошлась от стенки к стенке.
- Сядь, не мельтеши, - вяло сказала Гембра, - Висеть так висеть - чего зря дёргаться?
- Слушай, а это вообще как… ну, очень больно, а?
- Говорят, не очень… Дрыг-дрыг ножками - и привет. Ну, и рожа конечно, дурацкая, когда висишь, - спокойно ответила Гембра, пытаясь немного привести в порядок свои свалявшиеся смоляные локоны.
- Ну, это кому как повезёт, - продолжала она, видя, что столь лапидарный ответ не слишком удовлетворил подругу, - иногда бывает совсем быстро - сама видела. Это если что-то там ломается. Если узел слева сбоку - тоже вроде быстро, а почему - не знаю. А то, бывает, не повезёт и дрыгайся, пока не задохнёшься.
- Хоть бы сразу… - вздохнула Ламисса, судорожно сглотнув.

Предыдущая страница 4 Следующая страница


5 Андрей Раевский

- Вот и я говорю. - Гембра прыжком вскочила с соломы и, став на цыпочки, подтянулась к окошку.
- Видно там что-нибудь?
- Не-а. Стенка.
- Никогда не думала, что всё вот так кончится. Раз - и всё. Все будут дальше жить, а я нет. Всё это останется - и эта солома, и эта стенка за окном, и весь этот город и люди, а меня не будет.
- И их время придёт, - философически заметила Гембра, не поворачивая головы от окна, - только попозже. Какая разница.
- Как какая? А ещё столько сделать могу… И не просто могу - должна! А тут… И ведь не узнает никто, - продолжала вздыхать Ламисса.
- Должна - значит сделаешь. А не случится сделать - значит, не должна. Значит, это другому сделать положено.
- Ты говоришь, как он. Но он бы так не сказал. Он сказал бы, что осознавший свой долг получает и возможность его выполнить.
Гембра опустила чумазые пятки на пол и повернулась к подруге. Она уже открыла рот, собираясь что-то ответить, но вдруг на несколько мгновений застыла, будто прислушиваясь.
- Ты что? - настороженно спросила Ламисса.
- Да так… Мне показалось, что этот наш разговор сейчас кто-то слушает.
- Так нет же здесь никого.
- Да уж это точно. Нету никого… Просто бесы куражатся.
Они долго сидели напротив друг друга у разных стенок, не говоря больше ни слова.
Наконец, за дверью послышалась возня, и вошёл знакомый уже стражник. Криво ухмыляясь, он дал рукой знак двигаться на выход. Женщинам связали руки за спиной, и шестеро стражников, взяв их в кольцо, повели по городу в сторону базарной площади. Всё в это утро чувствовалось особенно остро - и успевшая нагреться от солнца земля, и сам солнечный свет, и ветерок, задевающий края драной одежды, и реплики немногочисленных прохожих, и камешки под ногами.
Стражники переговаривались о чём-то своём, спорили, хихикали, но ведомые на казнь их не слышали. Они впитывали последние послания мира, проникающие сквозь железное оцепление солдат, для которых это утро было таким же обыденным, как и всегда. После полупустынных улиц базарная площадь казалась многолюдной, хотя почти половина торговых рядов пустовала. Впрочем, для стоящих обычно в тени длинного ряда старых деревьев и брошенных теперь как попало лотков, столов и небольших тележек нашлось новое и не совсем обычное применение. На глазах у базарных зевак гвардейцы и солдаты-варвары с помощью этих нехитрых приспособлений вешали на деревьях пойманных вчера проституток. Делали они это быстро, деловито и без церемоний. Один ловко перебрасывал верёвку через сук, быстрым заученным движением делая на ней петлю. Двое-трое других подтаскивали к ней очередную жертву и поднимали её на лоток или тележку. Даже тем, кто неистово вырывался, кричал и кусался, удавалось вырвать у жизни не более нескольких лишних мгновений. Петля захлёстывала шею, и стук падающего лотка или скрип отъезжающей тележки сливался с последними судорожными звуками, издаваемыми повисшей жертвой.
Замедлив шаг, стражники стали переговариваться с гвардейцами-палачами. Гембра и Ламисса чувствовали, что разговор идёт о них, но смысл его не доходил до их сознания. Ламисса не могла оторвать взгляда своих широко раскрытых глаз от того, что происходило под деревьями. И само непостижимое превращение живого человека в нелепо дёргающуюся куклу и вид повешенных ранее, коих было уже не меньше тридцати, гипнотически приковывал её внимание. Вглядываясь в детали - позы, лица, непроизвольные уже движения, - она мысленно примеряла всё это на себя, наталкиваясь на стену непредставимого. Её взгляд бессознательно выискивал в качающихся телах хотя бы искорку жизни и не способен был примириться с её отсутствием. Растрёпанные волосы, искажённые лица, приоткрытые рты, застывшие взгляды распахнутых глаз, верёвочные узлы на искривленных шеях. Кружение, качание, подёргивание…
- Не смотри! - толкнула Гембра плечом застывшую подругу. - Не смотри, слышь, чего говорю!
- Чего стала? Двигай, давай!
Грубый толчок в спину столкнул Ламиссу с места, но так и не вывел из оцепенения. Она то и дело оглядывалась на ходу, прислушиваясь к обрывающимся крикам и всматриваясь через головы стражников и зевак в раскачивание новых повешенных. Их болтающиеся фигуры то срывались в тени деревьев, то выплывали на яркий свет и солнечные зайчики, пробиваясь сквозь пыльные кроны, играли на обрывках пёстрых одежд.
В середине площади в тени старого раскидистого дерева, которое ещё издавна охраняли от топора городские жрецы, стоял уже знакомый начальственный стол, а рядом маленький столик писца. За столом сидела всё та же компания - Квилдорт, офицер-распорядитель и ещё двое его приближённых. Писец возился со своими свитками. Завидев процессию стражников, Квилдорт сделал короткий знак рукой, и несколько стоящих перед столом горожан поспешно отошли в сторону. Любопытствующих собралось немало, и когда стражники, пробившись сквозь их плотное кольцо, подвели Гембру и Ламиссу к дереву, офицер-распорядитель довольно кивнул и поднялся с места.
- Сила и доблесть нашего единственно законного правителя Данвигарта несокрушимы! - начал он, - Что бы ни предпринимал враг - мы всегда разгадаем его замыслы! Разгадаем и возьмём верх, да помогут нам боги! Эти две женщины признались в том, что ради мелкой наживы шпионили в пользу наших врагов. Сейчас на ваших глазах они будут повешены, как того требует военный устав и в назидание всем, кто втайне намеревается нам вредить. Их тела запрещается снимать в течение… - оратор наклонился к своему начальнику и, выслушав его короткую реплику, вновь выпрямился, набрав воздуха.
- Под страхом смерти запрещается снимать в течение… - ораторский порыв был явно сбит, - в течение… Вообще запрещается снимать! Ясно? Вот так! Чтоб вас…
Народ сдержанно загудел.
- Это про нас? - очумело спросила Ламисса.
- А то про кого же? Долго будем дерево украшать. Да, пошли они…! - ответила Гембра, сплюнув себе под ноги.
Квилдорт отдал негромкое распоряжение солдатам и склонился над свитком, который ему всё это время норовил подсунуть какой-то юркий человечек. Больше начальник не поворачивал голову в сторону дерева. А там началась привычная работа. Под крепким и самым заметным со стороны суком как из-под земли выросла небольшая деревянная скамейка локтя в четыре высотой. Один из солдат тут же запрыгнул на неё, делая петли на двух перекинутых через сук верёвках. Другой солдат возился внизу, закрепляя вторые концы верёвок на низких сучках у основания ствола. Гембре все эти приготовления казались невыносимо долгими. Она стояла, переминаясь и сплёвывая, беспокойно озираясь по сторонам. А на лице Ламиссы выражение растерянности сменилось решимостью и твёрдой сосредоточенностью. Две грубые петли уже легонько покачивались от ветра в ожидании жертв, а солдаты всё ещё продолжали о чём-то вполголоса спорить.
- Эй, давай сюда скорей! Здесь ещё двух вешают! - прорезал сгустившуюся тишину звонкий и восторженный детский голос. В толпе сдержанно захихикали. Гембра, невесело улыбнувшись, ступила на скамейку. Вслед за ней поднялась и Ламисса. Пара мгновений, в течение которых всё окружающее виделось через качающееся перед носом кручёное верёвочное кольцо, казались невероятно долгими. Наконец, один из солдат, поднявшись на скамейку, стал пристраивать петли на шеях казнимых. От прикосновений грубых рук и шершавых витков верёвки Ламиссу била крупная дрожь. Но, невероятным усилием подавляя прокатывающиеся внутри ледяные спазмы, она сохраняла внешне спокойный и невозмутимый вид. Несильно затянув наспех сделанный узел поверх растрепавшихся золотистых локонов, солдат-палач занялся Гемброй.
- За волосы не дёргай, козёл! - огрызнулась та, тряхнув головой.
Солдат только хмыкнул в ответ и, разгребя беспорядочную чёрную копну, насколько мог аккуратно пристроил узел на приоткрывшейся под ней крепкой загорелой шее.
Ещё несколько бесконечно долгих, как им казалось, мгновений после того, как солдат спрыгнул со скамейки, женщины продолжали чувствовать своими босыми подошвами её прохладную отшлифованную поверхность. Они ещё успели переглянуться, и Гембра, сбросив на миг парализующую отрешённость, нашла в себе силы послать подруге ободряющий кивок.
Они не услышали звука удара по скамейке и не почувствовали, как легонько дрогнул сук под их тяжестью. Просто прохладно-гладкая опора вывалилась из-под ног и провалилась в недосягаемый низ. Ноги ещё судорожно искали опору, а удар ломящей боли в затылке уже затуманил сознание. Всё кругом запрыгало, закружилось, заплясало. Лица людей слились в одно колыхающееся пятно, и сверху на него, вместе со звоном в ушах, наехала скачущая паутина чёрных веток, перечёркивающих бледное меркнущее небо. Откуда-то сбоку перед угасающим взором Гембры проплыло лицо Ламиссы со сложенными трубочкой губами и застывшим взглядом широко раскрытых глаз, полускрытых рассыпанными по лицу волосами. А потом всё растворилось в вязком красном гуле, исчерканным бисером бегающих чёрных точек. Затем что-то хрустнуло, по позвоночнику пробежала выворачивающая игловая боль, перекрывшая даже боль от железного кольца, сдавливающего горло, и наступившая темнота унесла с собой остатки слипшихся звуков.
Дальше было уже совсем иное. Из перетекающих золотых, голубых и зеленоватых линий постепенно соткалась видимая одновременно с нескольких точек картина. Близко, очень близко Гембра увидела себя, качающуюся в воздухе. Глухой и в то же время прозрачный силуэт, застилая горизонт, поворачивался то лицом, то спиной, то становился виден со всех сторон одновременно. Картина отъехала немного назад, и стал виден и силуэт Ламиссы. Его окутывала лёгкая серебристая дымка. Яркий свет брызнул сразу со всех сторон, растворив всё видимое и увлекая за собой в ослепительно белый простор, где не было уже земного времени, и земные чувства не способны были охватить и выразить видения души. Был уходящий в бесконечность водоворот света, были незнакомые, но внутренне родные беззвучно зовущие голоса, был убегающий из-под ног нестерпимо яркий зелёный луг, были прозрачные лица и светоносные фигуры. И было знание. Знание обо всём сразу. Знание без слов и знаков, без речи и даже без мысли. Вся её земная жизнь, представленная в образе беспорядочных зигзагов, выглядела теперь кратким и бессмысленным мигом, лишь подводящим к тому великому порогу, за которым мир начинает приоткрывать свои главные тайны. Те сущности, которые были в земной жизни расколоты, разорваны, распылены и разбросаны в необратимом потоке времени, теперь совместились, будто давно искали друг друга и сложились в ясную и до слёз простую картину. "Вот! Вот оно, оказывается, как!" - кричало всё внутри. Но описать картину было нельзя. Земные слова, тоже подчинённые ходу обычного времени, были бессильны, грубы и излишни. Только в прямом, всепоглощающем переживании давалась эта картина.
В круговороте лиц и образов Гембра безошибочно узнавала своих предков и давно умерших сородичей, хотя многих из них не видела ни разу в жизни. Они что-то говорили ей без слов и без звуков, и их мысли напрямую проникали в её сознание. А всякие мысли о земной жизни и воспоминания о земных событиях, будь то сожаление, обида или просто мысленное перенесение назад, неизменно рассыпались, развеивались, будто разбиваясь о незримую прозрачную стену. Казалось оттуда, с другой стороны стены, соприкасающейся с физическим миром, более ничего не доносится.
Душа Ламиссы в своём запредельном полёте созерцала иные видения. Прожитая ею жизнь не была похожа на зигзаг. Она больше напоминала прямую, глубокую, но изломанную в нескольких местах колею. Но и она также была лишь затянувшимся мгновением перед порогом бесконечности. Из хоровода призрачных лиц выплыло и приблизилось одно - лицо погибшего мужа. Он остался таким, каким видела его Ламисса в последний раз, перед тем роковым боем. Но теперь печать земных забот исчезла - черты лица разгладились, и взгляд излучал только свет и понимание. Понимание без малейшего привкуса упрёка или обиды, где напрямую передаваемые мысли и состояния сплетались так, что неясно было, где кончается своё и где начинается чужое. Да и не было здесь ни своего, ни чужого.
А потом кто-то мягко взял за руку и увлёк её за собой. Внутренне соприкоснувшись с этим вновь появившемся образом, Ламисса узнала Гембру. Её полупрозрачные черты были почти неузнаваемы. Никогда ещё лицо её не было исполнено такой просветлённой красоты в сочетании с углублённой и ненапряжённой серьёзностью. Сама Гембра тоже держалась за чью-то почти невидимую руку, и так все вместе они летели вверх и вверх в бесконечность всепоглощающего света.
Лишь одна мысль вплеталась в несказанное блаженство полёта - мысль, или, скорее, даже предвестие мысли о том, что это только начало путешествия. Нечто самое главное ожидало впереди. Но не впереди по обычному счёту времени. То, что ожидало впереди, уже коренилось в прошлом, в этой слепой, мучительной и непутёвой земной жизни. То, чему надлежало произойти, уже произошло: сначала сложилась комбинация цветных камушков в золотых ячейках тонкого мира, затем они отразились в растянутом времени земных судеб и привели в действие закон исполнения определений, и теперь, наконец, должен был быть подведён итог, включающий в себя и начало, и середину. Сколько цветных камешков - сколков космического духа - не попало в свои ячейки и не воплотилось в земные формы и смыслы? Смогут ли встроиться эти не до конца заполненные золотые лунки в необъятный и непостижимый в своей грандиозности предвечный и постоянно меняющийся рисунок Единого, не нарушив его мудрого узора? Все эти вопросы ждали ответа. И ответ был готов. Ответом была прожитая и оставшаяся за порогом вечности жизнь. Оставалось только получить этот ответ и вместе с ним, быть может, - новый набор цветных камушков, растушёвываясь по которым, человеческая душа смутно вспоминает, что когда-то и сама жила в простом камне.
- Хорошо болтаются! - солдат-палач с удовлетворённым видом обошёл вокруг повешенных, едва не споткнувшись о валяющуюся под ногами скамейку. - Эта, смотри, как кулачки сжала, - показал он на Гембру своему напарнику, прикрепляющему к стволу назидательную надпись. - Ладно, давай там кончай, и пошли. И так провозились тут с ними…

Глава 12

Сфагам и Канкнурт летели над берегом воспоминаний. То ли густая вечерняя темень спустилась на него, то ли бурый туман ещё не занявшегося утра окутывал его скалистые очертания - сказать было трудно. Что-то неуловимое было разлито в прохладном сыром воздухе, и это подсказывало, что было всё-таки, утро. Длинные глуховато-фиолетовые лоскуты облаков тянулись из конца в конец по бледному, обескровленному небу. Берег был пуст. Сонмы образов, принесённых человеческой памятью к этим молчащим скалам, к этому вязкому серому песку, к этим ритмично шепчущим волнам, притихли и затаились, дожидаясь момента, когда живая и тёплая человеческая мысль вызовет их из мира неосуществлённых возможностей и заставит воплотиться в красках и звуках.
Лёгкие багряные отблески мягко подсветили угрюмые силуэты облаков, и бледно-серая холодность неба затрепетала в предчувствии вторжения первых лучей зари. Полёт был плавным и быстрым. Ветер гудел в ушах и заставлял плясать франтоватые ленточки на шапке Канкнурта, и вихревые складки извивались на вздуваемой парусом синеве его широкого кафтана. Сфагам знал, что никогда больше не окажется на этом берегу, по которому можно было бродить вечно. Теперь этот берег с его всезнающими камнями и серебристо-пенистыми волнами, несущими ритмы вселенной можно будет посещать только в глубоких медитациях. И это было, само по себе, немало. Но теперь хотелось бесконечно продлить каждое мгновение этого завораживающего полёта, навсегда слиться с шумящим в ушах ветром, растворясь в холодном пронизывающем воздухе.
Тронный зал выглядел немного по-иному. Сейчас, при более ярком освещении, в нём было больше торжественности, чем таинственности. На гладких стенах, среди разводов цветного мрамора, не было и следов каких-либо дверей, помимо главного входа.
Регерт действительно пребывал в ожидании, восседая на своём высоком троне в завесе голубоватого света. Сквозь эту мерцающую дымку виднелось его шитое золотом одеяние, отделанное мехом горного барса. На голове сияла золотая, с бесчисленными изумрудами, высокая трёхъярусная корона. Из-за неё выглядывал кончик фигурной костяной заколки, скреплявшей тщательно уложенные седые волосы. Руки монарха, унизанные драгоценными перстнями, размер камней в который поражал воображение, крепко сжимали головы-рукоятки. Неторопливым жестом император остановил поклон Сфагама и дал ему знак приблизиться.
- Итак, монах, получил ли ты ответы на свои вопросы?
- Сейчас мне это ещё не ясно. Но помощь твоя была неоценимой. Я буду благодарен тебе всю жизнь.
- Что ж, я принимаю твою благодарность. Сначала я просто послушал Канкнурта и позволил тебе войти в гробницу. Ты ему очень понравился, и он за тебя просил. Но потом мне и самому стали интересны твои вопросы. Поэтому я, вопреки обычаям, скажу тебе кое-что и сам.
Регерт вздохнул, подняв глаза вверх. Некоторое время под сводами тронного зала царила тишина.
- Когда человек смотрит на небо, небо смотрит на него. Но он этого не замечает. Каждая мысль меняет вселенную, не говоря уже о действиях, но заметить и понять эти изменения не может почти никто. Это потому, что человек с детства напуган той пропастью, которая разверзлась между ним и миром. Смотрит на мир, а видит пропасть… И заделывает её как может… Он убеждает себя, что мир внутренне похож на него, что в каждой вещи можно узнать себя, а не узнать - так сделать такую вещь своими руками.
Регерт говорил тихо, не торопясь, часто делая паузы, поднимая голову и устремляя взгляд к высоким сводам.
- Когда-то мир был таким, каким его видели животные. Для них он и сейчас такой. А люди видят мир человеческим. Глядя на него, они ДЕЛАЮТ его таким. Но чтобы увидеть, КАК ОН ДЕЙСТВИТЕЛЬНО МЕНЯЕТСЯ ОТ НАШЕГО В НЁМ ПРЕБЫВАНИЯ, ЧЕЛОВЕК ДОЛЖЕН ПЕРЕСТАТЬ ВИДЕТЬ ЕГО ЧЕЛОВЕЧЕСКИМ. Человек должен выйти за пределы человеческого. Ни больше, ни меньше. Овеществить свой собственный мир, заставить тьму отпавших вещей следовать законам и вере ОДНОГО - такое мало кому под силу. Раньше я бы сказал - никому из смертных. Раньше отдельный человек был ещё слабее, чем теперь. Даже чтобы просто бросить взгляд на мир, людям нужно было собираться всем вместе. Только тогда этот взгляд чего-то стоил, обретая силу и собственную жизнь, подчиняя себе волю каждого отдельного человека. Так люди овеществляют свою веру, и эта вера, становясь между ними и миром, управляет ими, подсказывая, как смотреть на мир и чем в нём заниматься. Они думают, что это и есть мост через пропасть. Бесконечный мост… - Регерт улыбнулся своим мыслям. - Но сейчас времена особые. Там, наверху, уже давно завидуют древней мудрости, умевшей жить, почти не замечая пропасти… Тот, кто овеществит свою веру, - изменит вселенную. И сделать это сможет один. Только один… Но довольно! Я и так многовато сказал… Твоё посещение было для меня небезынтересным. Канкнурт проводит тебя. А это - на память обо всём, что ты здесь увидел и понял. Рука императора указала на нижнюю ступеньку трона.
Сфагам не успел даже склониться в прощальном поклоне, как серебристая дымка на троне растаяла без следа. Там, где Сфагам оставил книгу и где затем появилось яблоко, теперь лежала маленькая вещица - амулетик в виде цветка, обвившего корнями камень. Едва притронувшись к амулету, Сфагам понял, что он, как и прикреплённая к нему цепочка, сделан из неизвестного наверху металла наподобие электра, но гораздо прочнее.
- Хоть ты и один, - Канкнурт ткнул в амулет коротким толстым пальцем, - но милость великого императора теперь с тобой. Ох, и повезло же тебе!

* * *

С самого утра этого семнадцатого по счёту дня Олкрину было особенно неспокойно. Неясные предчувствия ещё с ночи начали терзать его, и он то и дело подходил к неподвижно сидящему учителю, силясь обнаружить какие-нибудь изменения. Но изменений не наблюдалось. Тело Сфагама было всё так же неподвижно, и взгляд раскрытых глаз не менял своего пугающего мёртво-живого выражения. Олкрину доводилось немало слышать о чудесах глубокой медитации, не говоря уже об эффектах пилюли жизни-смерти. Рассказывали, например, о некоем монахе из монастыря на острове Ланхорт, который, будучи покрыт позолотой, просидел без малого пятьсот лет в глубокой медитации в одном ряду с золотыми статуями, стоящими в нишах монастырского реликвария. Считали, что в статуе живёт только его душа, и когда золотое изваяние вдруг ожило, это вызвало всеобщий испуг и удивление. Правда, выйдя из медитации, монах так и не вернул себе всей полноты рассудка и скончался через несколько месяцев. Немало удивительного рассказывали и о монахах-отшельниках. Теперь Олкрин жалел о том, что всегда с жадным интересом слушал эти истории. Его воображение навязчиво рисовало картины одна другой тягостнее. Мучительно борясь с наседающими тревогами, он пытался отвлечься работой - возился в шалаше, ходил за водой и дровами, долго упражнялся с мечом и, наконец, выбившись из сил, растянулся на плаще возле шалаша, забывшись беспокойным сном.
Проснувшись и, как обычно, первым делом, взглянув на то место, где сидел Сфагам, он похолодел. Учителя не было. Вскочив, Олкрин заметался по поляне, с шумом взбивая ногами ковёр высохших осенних листьев.
Сфагам стоял за шалашом, держась рукой за ствол дерева и подняв голову к бледному облачному небу.
- Учитель! - срывающимся голосом крикнул Олкрин, со всех ног бросаясь к нему.
Лицо Сфагама, несмотря на бледность и отрешённое выражение, было по-настоящему живым. Олкрин почувствовал это с первого взгляда и долго не выпускал учителя из радостных объятий.
- Я давно приготовил сок из ягод. И настойки… Всё, как ты сказал… Я боялся, что ты не вернёшься. Так долго ведь… Семнадцать дней…
- Семнадцать? - непослушным сдавленным голосом спросил Сфагам.
Внутри ещё был разлит тяжёлый привкус пилюли, руки и ноги слушались плохо, голова немного кружилась, а глаза болезненно реагировали на свет.
- Ты нездоров? Что там случилось с тобой? Как я могу помочь? - сыпал Олкрин возбуждёнными вопросами.
- Погоди, - слабо улыбнулся Сфагам, глубоко вдыхая сыроватый воздух осеннего леса. - Вода есть?
- Есть! Свежая! Только из ручья!
- Хорошо. Пойдём…
Нетвёрдой походкой, слегка опираясь на руку ученика, Сфагам прошёл на другой конец поляны и остановился возле присыпанного опавшими листьями бугорка земли над могилой Велвирта. Говорить было трудно, а главное - не хотелось. В ответ на вопросительный взгляд учителя Олкрин многозначительно кивнул.
- Он… это… почти сразу… - выдавил он.
- Я знаю. Я потом тебе всё расскажу.
Выпив немного воды, Сфагам проспал остаток дня и всю ночь.

* * *

Силы Сфагама восстанавливались быстро, но режим выхода соблюдался неукоснительно. Даже Олкрин знал, сколь опасен поспешный выход из глубокой многодневной медитации. Питаясь в первые дни одним лишь соком лесных ягод, Сфагам долгие часы проводил в физических упражнениях и прогулках по безлюдным окрестностям, время от времени набредая на полуистлевшие кости незадачливых искателей сокровищ, живо напоминавшие о неподъёмной дубинке Канкнурта.
Дни стояли ещё по-летнему тёплые, но вечера и ночи уже дышали осенней прохладой. Потому огонь вечернего костра с каждым днём становился теплее и ближе, и учитель с учеником, бывало, просиживали возле него целую ночь. Глядя на огонь, Сфагам подробно рассказывал ученику обо всём, что с ним произошло внутри. Ему полезно было это знать. Не меньше пользы от своего рассказа извлекал и сам Сфагам - облекая свои впечатления в слова, он двигался к их более глубокому осмыслению. Здесь тоже нельзя было торопиться. Удивительным было то, что острота и яркость воспоминаний о том, что произошло в гробнице, нисколько не притуплялась повседневными впечатлениями. Фантастические видения отнюдь не казались сном или иллюзией, незаконно вклинившейся в мир подлинных и упорядоченных сознанием образов. Обыденный рассудок неспособен был отстранить и задвинуть этот "сон" в глубины памяти: всё произошедшее внутри гробницы не просто казалось, а ДЕЙСТВИТЕЛЬНО БЫЛО подлинней, чем вся "наружная" реальность. И удивительный амулет - подарок Регерта не был в руках Сфагама лишь зримым доказательством всего произошедшего - пустым и мёртвым символом условной подлинности сна. Будучи иносказательным портретом самого Сфагама, он таил в себе все откровения древней мудрости, с которыми тот соприкоснулся по милости Регерта.
Уже на третий день последние опасения, что острота переживания полученных откровений скроется за горизонтом обычной человеческой памяти, развеялись полностью. Такого ещё никогда не было, но Сфагам твёрдо знал, что ЭТО теперь останется с ним навсегда.
Ещё через несколько дней восстановилась обычная продолжительность сна - четыре-пять часов. И, кроме того, то ли в силу целебных свойств местной воды, то ли от чего-то ещё, полностью исчезли следы от ран, полученных в недавних приключениях. Изменения, которые Сфагам замечал в себе, походили на удивительным образом растянутое новое рождение. Но не только и без того совершенное и натренированное тело избавлялось от немногочисленных дефектов и изъянов - отметин тридцатипятилетней жизни. Самым главным было другое - шло освобождение от внутренней отягощённости сомнениями, и, более всего Сфагам боялся каким-нибудь неосторожным внутренним движением спугнуть это состояние.
Возобновились регулярные занятия с Олкрином. Лучшее место для них вряд ли можно было найти: здесь скрытые энергии были открыты как нигде, и теперь Сфагам не давал ученику никаких поблажек. А тот лишь радовался и старался изо всех сил, немало преуспевая в упражнениях по "собиранию духа".
Наконец, новое внутреннее рождение состоялось. Теперь, совершенно не представляя, куда и зачем идти, что делать и к чему стремиться, Сфагам твёрдо знал, что ЛЮБОЕ его решение будет изначально осмысленно и оправдано. Не имея по-прежнему ничего своего в этом мире, он как никогда чувствовал свою в нём укоренённость. Ему не нужна была никакая КОНЕЧНАЯ ЦЕЛЬ, невидимая, но остро ощущаемая нацеленность была разлита теперь во всех его мыслях и действиях. Эта была и ЕГО и, в то же время, НЕ ЕГО нацеленность. Кто-то очень сильный и знающий поселился в нём и, признав его, Сфагама, права по-своему сказать их общие слова и сделать их общее дело, избавил его от всяких сомнений и мучительных вопросов. Это означало, что ГЛАВНЫЙ ВЫБОР БЫЛ СДЕЛАН. Это означало, что не надо было больше думать, куда идти и что делать. Теперь можно было просто двигаться навстречу обстоятельствам и поступать так, как подсказывал избавленный от терзающей раздробленности внутренний голос.
- Сегодня мы уходим, - сообщил Сфагам ученику, вернувшись после долгой прогулки.
- Сегодня тридцать пятый день с тех пор, как ты вернулся, учитель.
- Да, тридцать пятый день… Мы взяли в этом месте всё, что могли. Даже больше… Теперь мы должники Регерта на всю жизнь. Не будем об этом забывать. Пойдём, воды наберём побольше.
- Куда же мы теперь пойдём? - спросил Олкрин, без промедления подхватывая два кувшина.
- Пока что вернёмся обратно к тому месту, где мы оставили лошадей.
- Если хозяин их ещё не продал.
- Не продал. Он не мошенник, я знаю… Но пойдём не через то место в горах, а другой дорогой. Там их несколько…
- Да уж! Помню я то место!
- Ну, а там - видно будет.
- Зная, что дальнейшие расспросы бесполезны, Олкрин, помахивая кувшинами, зашагал к ручью, не отставая от учителя.

Глава 13

- Так, ну кто там ещё? - недовольно морщась, Квилдорт поднял голову от разложенных на столе свитков.
- Там каких-то два чудака… Странные такие… - ухмыльнулся подошедший к столу офицер. Не то книжники, не то лекари. Говорят, лечить могут.
- Лекари могут сгодиться. Давай сюда их… Посмотрим что за лекари…
- Значит, я могу идти? - не веря своему счастью, пробормотал стоящий перед столом на коленях горожанин. - Значит, у меня больше ничего не отнимут?
- Пшёл к бесам! - рявкнул Квилдорт - Надоел…!
Горожанин подскочил и, как ужаленный, кинулся прочь, наткнувшись на бегу на неторопливо приближающуюся к столу парочку незнакомцев, назвавшихся лекарями.
- Потише, малый! - пискнул ушастый коротышка. - Не больно-то ты нам здесь нужен!
Но тот, ничего не слыша, уносил ноги с площади.
- Так вы и есть лекари? - угрюмо спросил Квилдорт, недоверчиво разглядывая прибывших.
- Лекари?… Гм-м… Пожалуй… - протянул высокий в чёрном плаще.
- Можно сказать и так, - поддержал его коротышка, с шкодливой задумчивостью подняв глаза к небу. Вот у тебя, к примеру, - ткнул он пальцем в офицера-распорядителя, - печень раздутая. Много вина неразбавленного пьёшь.
- Это не ваше дело! Раненых лечить можете?
- Раненых? Можно, конечно… Хотя это занятие скучноватое… - принялся рассуждать длинный. - Судьбу припарками не выправишь.
- Да! Мелковато как-то!… Размаха нет! - с брезгливым видом добавил маленький. - Вот мёртвых поднимать - это ещё куда ни шло.
- Ты что, сумасшедших мне привёл? - злобно спросил Квилдорт офицера.
- Если они оживят мёртвого, я проглочу свой меч… - попытался отшутиться тот.
- Ха! Вот это здорово! На это стоило бы посмотреть! - оживился коротышка. - Ради этого, наивысокочтимейший Квилдорт, можно и попыхтеть немножко. Так, где тут ближайшие мертвецы?
Писец за маленьким столиком, хихикая, поскрипывал пером.
- Это, в самом деле, становится интересным, - криво ухмыльнулся Квилдорт. - Но если вы вздумали морочить нам голову базарными фокусами…
- Может быть, твой победоносный офицер и брал уроки глотания мечей у базарного фокусника, но мы-ы…!
- Хватит болтать! Давай за дело! - неожиданно рявкнул длинный, в точности воспроизведя слова Квилдорта, которые вот-вот готовы были сорваться с его языка.
Взгляд начальника лишь на миг выдал его удивление. С ехидно-зловещим видом он поднялся из-за стола.
- Эй, посмотри там, эти сучки ещё не протухли? - бросил он команду, не сводя глаз со странных собеседников.
- Висят себе, как положено, - донёсся от дерева ленивый, но в то же время подобострастный голос.
О чём-то тихо переговариваясь, так называемые лекари вразвалку направились к повешенным. Заинтересованное начальство последовало за ними.
- Та-а-а-к! - по-хозяйски протянул коротышка, остановившись на небольшом расстоянии от висящих и вытянув перед собой маленькие ручки с куцыми растопыренными пальцами.
- А вы - в сторонку, - прогудел длинный, становясь рядом и принимая ту же позу.
Воздух под болтающимися ногами повешенных странным образом сгустился и стал похож на вязкое и текучее расплавленное стекло. Свободное покачивание тел под дуновением ветра прекратилось; пальцы их ног их обрели подобие незримой опоры. Ехидные смешки позади "лекарей" прекратились. Все притихли, не спуская глаз с происходящего. Почти полностью разошедшаяся толпа стала опять собираться вокруг дерева.
- Видишь?… Ага!… Ворота Великих Судей ещё не пройдены… Угу, хорошо!… А то ещё неизвестно… - доносились до зрителей обрывки негромких переговоров манипулирующей у дерева парочки.
- О чём это они там? - с ноткой тревоги в голосе спросил Квилдорт.
- Эй, вы что там колдуете? - крикнул офицер-распорядитель.
- А вот мешать не надо. Так не договаривались! - огрызнулся коротышка, не поворачивая головы.
Офицер схватился было за меч, но начальник жестом остановил его.
- Погоди, посмотрим, что они там наколдуют!
Тем временем коротышка подошёл ближе к черноволосой повешенной, а длинный - к её подруге. Было хорошо видно, как руки колдунов совершают энергичные пассы, а пальцы выделывают в воздухе замысловатые фигуры. Но самым удивительным было то, что происходило с самими повешенными. Мертвенная бледность вместе с печатью смертной муки стала сходить с их лиц, которые всё более становились похожи на лица спящих. Застывшие оковы последней судороги упали с их окоченевших членов, и теперь на верёвках висели не безжизненные, а просто бесчувственные тела. Стянутые и надломанные петлями шеи выправились, и верёвки теперь лишь поддерживали повешенных в странном полупарящем положении.
- Т-а-а-к! Теперь самое главное! - интригующе сообщил коротышка своему товарищу.
- Да. Ведь ОТТУДА возвращаются совсем другими. Это может поломать нашу игру. Ведь мы хотим посмотреть, как новый поворот судьбы достанется ТОМУ ЖЕ САМОМУ ЧЕЛОВЕКУ. Хотя так бывает нечасто. Я даже и не припомню…
- Да, что уж поделаешь… Кто виноват, что одна из них уже избыла свою судьбу и подругу с собой прихватила, а игра наша ещё не закончена.
- Что ж, пусть благодарят твоего героя… Значит, ВСЁ, ЧТО ТАМ, стираем до конца?
- Почти до конца, - уточнил коротышка, воздев вверх растопыренные ладони. Его оттопыренные уши стали наливаться краской.
В ослепительно-прозрачном пространстве завертелась воронка. Она надвигалась, всё сильнее и сильнее затягивая внутрь, закручивая и разбрасывая в стороны сонмы хрупких мерцающих силуэтов. Невидимый поводырь исчез, и теперь Гембра и Ламисса, держась за руки, неслись назад по кружащемуся световому коридору, и это почему-то вызывало чувство горечи, тоски и сожаления.
Снова хоровод лиц, та же нестерпимо яркая зелень луга и затем мелькание теней и цветных пятен. И то знание, прямое знание сразу обо всём, знание без слов и мыслей, провалилось в такие глубины памяти, откуда его невозможно было извлечь. Они были уже по эту сторону невидимой стены, и сознание постепенно возвращалось.
- Эй, смотри, смотри! - прорезал напряжённую тишину испуганный голос кого-то из зрителей.
По толпе прокатилась волна удивлённых возгласов; всем было хорошо видно, как черноволосая слегка пошевелилась и, повернув голову к подруге, подмигнула ей. А та, широко раскрыв глаза, ошалело осматривалась.
- Колдуны!
- Настоящие колдуны!
- Они ж мёртвые висели! Все видели! - Неслось из толпы.
- Эй, вы там! Хватит! Мы убедились в вашем искусстве! - крикнул Квилдорт.
Коротышка с раздражённым видом резко развернулся назад.
- Закрыл бы ты свою гнусную пасть, второстепеннейший Квилдорт. Неужели мы для того сюда пришли, чтобы тебя развлекать? Ты посмотри на него! - легонько тронул он за руку своего долговязого напарника.
Зрители разом ахнули, предчувствуя развязку. Офицер, выхватив меч, в бешенстве кинулся на говорящего. Коротышка с невозмутимо-позирующим видом, отставив ногу в сторону, сложил руки на груди. Занесённая над его головой рука с мечом застыла, а затем, явно вопреки воле её хозяина, стала неестественным образом изгибаться.
- Это, что ещё за выходки! - недовольно пищал коротышка, шевеля пунцовыми ушами. - Подрядился мечи глотать, так уж давай, не журись!
С трудом удерживаясь на ногах, офицер из последних сил сопротивлялся явно берущей верх невидимой силе. Все мускулы на его покрасневшем, блестящим от пота лице были напряжены до предела. В вытаращенных глазах отражалась смесь ужаса и ярости, а остриё меча уже просовывалось между мучительно разжатыми челюстями. Под нарастающие возгласы удивления и испуга широкий клинок чуть ли не до половины вошёл внутрь. На побелевшем лице заалели струйки крови, текущие из углов разрезанного рта. Издав несколько тихих кряхтяще-кашляющих звуков, офицер отпустил рукоятку меча, судорожно и нелепо взмахнул руками, и как подкошенный, рухнул наземь лицом вниз.
- Ну вот! А ты говоришь, фокусы… Такого и на столичной сцене не увидишь. Разве что по большим праздникам… - глухо забубнил высокий, приближаясь к остолбеневшим начальникам.
- Вот так и бывает, когда кишка тонка! - назидательно добавил маленький, следуя за ним.
- Гвардейцев сюда. Всех! - вполголоса распорядился Квилдорт, и его ординарец с более чем понятным рвением со всех ног кинулся выполнять приказ.
- О чём ты так печалуешься, наимерзопакостнейший Квилдорт? - осведомился коротышка, подойдя вплотную к начальнику. - Не всё выходит, как ты хотел, да? А кто сказал, что всё должно выходить по-твоему, а? Я тебя спрашиваю!
- Вы… вы кто такие? Откуда? Я сейчас прикажу… - сбивчиво выкрикивал Квилдорт, пытаясь придать голосу твёрдость и шаря глазами вокруг, мысленно торопя вызванных гвардейцев.
- Прикажу, прикажу! - пробасил длинный. - А что это он здесь раскомандовался? - искренне поинтересовался он у коротышки.
- И не говори! - отозвался тот. - Вешать любишь, да? - почти что с участием спросил он.
- Любит, любит, я знаю! - уверенно кивая, подтвердил длинный. - На базаре видел?
- А кто тебе разрешил вешать-то? А, паскуда?
- Взять их! - истерично крикнул Квилдорт гвардейцам, спешившим к нему со всех сторон, расталкивая толпу.

Предыдущая страница 5 Следующая страница


Конец игры 6

- Ох, и надоел же ты мне! - тягостно вздохнул коротышка и внезапно выбросил из усеянного мелкими острыми зубами рта длинный раздвоенный змеиный язык, который вмиг обвил шею остолбеневшего начальника. Застывшие в нескольких шагах гвардейцы не двигались с места глядя, как их предводитель, стоя на подкосившихся ногах, беспомощно трясёт руками. Лицо его побагровело, глаза вылезали из орбит. Затем змеиный язык резко изогнулся вверх, и тело Квилдорта, как лёгкая щепка, взмыло в воздух. Десятки голов, как по команде, поднялись вверх, безмолвно следя за полётом кувыркающегося в воздухе начальника. Глухо и страшно ударившись о высокую каменную стену, окаймляющую базарную площадь с одной из сторон, обмякшее тело нового хозяина города упало вниз и застыло в неестественной позе переломанной куклы, заброшенной в угол шаловливым ребёнком.
- Тьфу, гадость! - сплюнул коротышка оранжево-синим огненным комком под ноги офицеру-распорядителю. Языки пламени мигом взвились от его сапог вверх по одежде.
- А вас кто звал? - крикнул ушастый гвардейцам и сильно дунул в их сторону.
Их волосы и одежда вспыхнули быстрее и ярче сухой соломы. Бросившись врассыпную, охваченные огнём передавали его своим подбегающим товарищам с малейшим прикосновением. Площадь наполнилась сумятицей и паническими криками.
- Вот видишь, как легко передаётся зуд? - невозмутимо комментировал маленький. - А ты всё говоришь, что война тебе не понятна. Что ж тут непонятного? Сливающийся с носящими амуницию избавляется от тяжести собственного выбора и собственной борьбы, которую всякому человеку положено вести от рождения. Только они могли придумать такой способ увиливания. Где один, там и все, где все, там и один, и никто даже не задумывается, кто, куда и зачем тащит эту ораву.
- Как же сладостно, должно быть, это увиливание, если оно стоит дороже самой жизни.
- Готовый убивать ради чего-то не имеющего к нему прямого отношения, должен быть готов за это же и умереть. Тут уж ничего не попишешь.
- Мне их не жалко! Лишь проснувшаяся самость достойна внимания и сострадания к своей одинокой борьбе с многоголовым телом, стремящимся её проглотить или раздавить. А капля, растворённая в общем потоке, это так, ничто, фу-фу, заменяемая игрушка чуждых сил.
- Экие философические рассуждения! Не наш ли герой тебя заразил? А чуждые силы - это вроде нас! - хихикнул коротышка.
- Ага! Вроде нас.
- Пойдём, прогуляемся, что ли?
Продолжая невозмутимо разглагольствовать, странная парочка не торопясь двинулась прочь с охваченной огнём и ужасом площади, не обращая внимания на разбегающихся с их дороги людей.
- Привет! Давно не виделись!… - проговорила Гембра, снова подмигивая подруге. - Как тебе это нравится?
Ламисса не отвечала, ловя ртом воздух и продолжая оглядываться вокруг непонимающим взглядом.
Дерево с чудесным образом оживлёнными и продолжавшими находиться в полуповешенном состоянии женщинами было островком затишья посреди охваченной хаосом площади. Несколько горожан, косясь на продолжавшую мерцать под ногами повешенных стеклистую подушку, стали осторожно приближаться к воскресшим. Один из них медленно протянул было руку с ножом ко второму концу верёвки, завязанному вокруг низенького сучка.
- Руки сначала развяжи! Брякнемся ведь! - крикнула Гембра, крутанувшись в петле в сторону подошедшего. Тот в ужасе отскочил назад.
- Ну, давай, давай, чего стоишь? Повешенных не видел?
- Вы что, вправду живые? - последовал ошалело-бессмысленный вопрос.
- А то! Ну, давай, давай!
Нерешительно приблизившись, горожанин перерезал верёвки, стягивающие за спиной руки Гембры, а потом и Ламиссы. Как только несильно натянутые вторые концы верёвок оказались перерезаны, вязкая полупрозрачная опора вспыхнула на мгновение голубым огоньком и исчезла без следа. Спасённые оказались на земле.
- А я уж думала, никогда больше по земле не пройдусь! - потянулась Гембра. - Бывает же! Интересно, это кто такие были? Ты сама-то как?
- Мне кажется, я что-то забыла. ТАМ, понимаешь, - сказала Ламисса, стряхивая остатки транса.
- Точно! - согласилась Гембра, и лицо её на миг стало серьёзным. - А, ладно! Второй раз повесят - вспомним!
- Что-то забылось, а что-то осталось… - ещё немного заворожённым голосом проговорила Ламисса. - Я теперь всю жизнь буду стараться это вспомнить.
- Пойдём-ка отсюда…
Кучка изумлённых горожан поспешно расступилась, провожая их долгими пристальными взглядами.
Дальнейшие события этого памятного для жителей Ордикеафа дня пересказывались многочисленными очевидцами в живописном и противоречивом разнообразии. Одни говорили, что большая часть солдат Данвигарта и новоприбывшего отряда Квилдорта сгорела в колдовском огне, который, не зажигая ничего вокруг, перекидывался от одного воина к другому. Другие утверждали, что колдуны вдобавок разрушили, между делом, ещё и казармы с конюшнями и похоронили немало солдат под их обломками. Одни клялись, что видели, как после учинённого разгрома таинственные незнакомцы превратились в чудовищ и унеслись по воздуху. Другие утверждали, что видели своими глазами, как они, всё в том же человеческом облике, преспокойно покинули город через главные ворота и даже оставили по одному виргу ошалевшим от страха привратникам, как было сказано "на память". Сами привратники, впрочем, ничего вразумительного сказать не могли.
Однако, как бы то ни было, власть Данвигарта и его посланников в Ордикеафе пала. Городские жители, взявшись за оружие, завершили разгром верных сатрапу сил, большая часть которых, впрочем, сдалась без долгого сопротивления. Уцелевшая часть отряда варваров, особо ненавидимых горожанами, оставив на улицах не менее половины состава убитыми, с трудом вырвалась за ворота и разбежалась по округе.
Вечером, когда по всему городу ещё подбирали и хоронили убитых, тушили пожары и снимали трупы повешенных, в городском собрании уже был созван чрезвычайный совет. Было решено в кратчайшие сроки восстановить боеспособность городского гарнизона и вновь присоединиться к силам противостоящей сатрапу коалиции. Незамедлительно были отправлены гонцы: один в объединённый штаб войск коалиции, другой - в ставку командующего императорскими войсками. Оба везли свитки с подробным описанием последних произошедших в городе событий.
А на следующий день в Ордикеафе собирались по всей строгости закона судить пленных врагов, и те из них, кто особо усердствовал в грабежах и исполнении свирепых приказов сподвижников сатрапа, не ждали от этого суда ничего хорошего.
Но Гембра и Ламисса ничего этого уже не знали и не видели. Вечером, когда не стих ещё звон оружия и шум уличных боёв, когда повсюду царила всеобщая суматоха и поднимался к темнеющему небу чёрный дым пожаров, они, решив, что в этом городе им уже оказали достаточно внимания, незаметно покинули Ордикеаф вместе с толпой перепуганных нищих и беженцев. Эти несчастные затравленные люди ещё не знали, чья возьмёт, и решили на всякий случай удрать из города, где их в любой момент могли без лишних церемоний повесить, не говоря уже о том, что всем им хотелось держаться подальше от места, где орудуют демоны. Так что, когда городские власти, наведя через день-два относительный порядок, вспомнили о чудесно воскрешённых и стали их разыскивать, Гембра с Ламиссой были уже далеко от Ордикеафа, продолжая скитаться по дорогам разорённой войной Лаганвы.

Глава 14

Через несколько дней после необыкновенных событий в Ордикеафе, ранним и туманным осенним утром в ставку Андикиаста пришло донесение о приближении большого военного отряда. Это были объединённые силы городской коалиции, идущие на соединение с императорскими войсками, появление которых ожидалось со дня на день. Командующий лично выехал навстречу союзникам, и уже к полудню среди фиолетовых знамён императорского гарнизона запестрели разноцветные штандарты городов, сохранивших верность метрополии.
В тот же день об объединении сил противника узнал от своей разведки и Данвигарт. Но его разведчики не знали, что большая часть сил коалиции не пошла на соединение, а двинулась обходным манёвром ему в тыл. Там солдаты городских гарнизонов и собранные по всей провинции ополченцы должны были, не атакуя, занять прочные позиции и отрезать мятежнику путь к отступлению. Таков был стратегический замысел командующего, во всех деталях согласованный с союзниками через тайных посланцев. Потому-то разведчикам сатрапа и была дана возможность беспрепятственно доложить о соединении войск, а также и о том, что силы прибывших под командование Андикиаста союзников сравнительно невелики. Тем же из них, кто сумел разгадать истинную картину манёвра, уже никогда не суждено было вернуться к своим командирам. В штабе командующего действовали опытные мастера контрразведки. К тому же Андикиаст знал эти места как свои пять пальцев. По его расчёту, противник должен был обнаружить, что ему зашли в тыл, не раньше, чем накануне сражения, что должно было, в свою очередь, вынудить его к атакующей стратегии боя. Так оно и случилось.
Всю ночь перед сражением Данвигарт продумывал план атаки, ибо только решительный разгром объединённого войска и прорыв из внезапно сомкнувшихся клещей мог принести ему полную победу. А поскольку время работало против него, то всякая неполная победа была бы победой противника. О, если бы удалось сломить Андикиаста! Тогда строптивые города не посмели бы ему сопротивляться. Тогда он снова был бы полновластным хозяином Лаганвы, и ему хватило бы времени для осуществления всех своих планов до подхода новых сил метрополии. Тогда он опять контролировал бы всё побережье провинции и Талдвинк с его военными моряками не был бы так страшен. В конце концов, его эскадра не могла растянуться вдоль всего берега и запереть все порты. Да! Если бы…! А пока что разведка доносила, что Талдвинк, вернувшись после разгрома Гуссалима к берегам Лаганвы, методично захватывает один порт за другим, причём некоторые из них сдавались без боя.
Атака, атака… Где она, победная формула? Где он, этот главный и единственный ход, от которого зависит всё? Он непременно должен найтись - не может быть, чтобы судьба не дала ему шанса! Но в глубине души Данвигарт чувствовал, что где-то на невидимой канве всё уже предрешено и записано. И что бы он сейчас ни решил - произойдёт только то, что должно произойти. И ничего иного. Заглянуть на эту канву и прочесть то, что на ней начертано было страшно. Ему мучительно хотелось отменить начертанное и перекроить там всё по-своему. Это напоминало болезненный сон, когда измученное сознание, вторгаясь в ткань кошмарного сновидения, волевым усилием отстраняет некий пугающий образ, с тоской понимая, что НА САМОМ ДЕЛЕ он никуда не делся. Он здесь!
Андикиаст до позднего вечера объезжал своё объединённое войско. Со своими офицерами и капитанами городских частей он уже всё обсудил. Теперь предстояло обеспечить согласованность действий на уровне младших офицеров и даже простых воинов. Придавая последнему пункту особое значение, стратег всегда занимался этим сам. Он прекрасно знал, как меняется настроение солдат, когда перед боем сам командующий приходит к ним с бесхитростным неначальственным разговором. Андикиаст беседовал с воинами непринуждённо и живо. Он даже позволял им не подниматься с земли, подъезжая на своём мощном рыжем скакуне к их походным кострам. Видя, как в ответ на его грубовато-веские слова о злодеяниях мятежников сжимаются рукоятки мечей, гневно стискиваются зубы, наливаются сталью холодной безжалостности глаза, а руки тянуться к боевым топорам и копьям, Андикиаст обычно заканчивал свои речи призывом отделать врага так, чтобы никому не взбрело в голову устроить нечто подобное в тех краях, откуда родом его солдаты. Затем он подзывал к себе младших офицеров вплоть до десятников и давал им чёткие и подробные указания, что делать в той или иной боевой ситуации. Всех их он помнил по именам и каждому умел внушить, что от него-то всё и зависит. Это был давно отработанный и проверенный приём, в результате действия которого, войско даже проигрывая бой, никогда не превращалось в беспорядочно бегущую ораву. Дорого, очень дорого платил противник за редкие победы над армией Андикиаста.
Осеннее утро было, как обычно, солнечным и ясным. Лёгкий ветерок, задевая кончики высокой желтеющей травы, гнал по полю невесомые золотисто-зелёные волны. Здесь, на этом обманчиво безмолвном пространстве скоро должны были оборваться множество жизней, и ничто уже не в силах было это предотвратить. Если бы Сфагам был здесь, он почувствовал бы насколько "сломан" воздух этой тишины. Сломан ещё заранее, до начала пира кровавых случайностей. Он сказал бы, что в колких изломах этого воздуха, воздуха, который невыносимо больно вдыхать, уже с точностью записаны все стихийные эпизоды, в силу которых одни будут вспоминать это утро долгие годы, воссоздавая его в своих рассказах, а другие никогда уже ничего вспоминать не будут… А ещё он сказал бы, что это самая жестокая, но и самая надёжная проверка того, имеет ли человек свой особенный рисунок судьбы, или подчиняется закону больших чисел и тем необязательным чужим законам, что являются ему в виде случайностей. Как правило, роковых…
Завидев сквозь утреннюю дымку, что холм в противоположном конце поля покрылся лесом фиолетовых знамён, Данвигарт подал знак выдвигать вперёд боевые порядки. Полчаса назад он отправил назад послов Андикиаста, пришедших с предложением сдаться. Ни жизни, ни свободы послы, между прочим, не сулили…
Пора было начинать. Шеренги воинов сатрапа ещё некоторое время продвигались вперёд и затем, по команде командиров, остановились. После недолгой паузы их ряды разомкнулись, выпуская на поле уже взявшую разгон за их спинами варварскую конницу, которую Данвигарт мыслил использовать как таран.
С дикими криками и свистом эта разношёрстная конная лавина понеслась навстречу невозмутимо ровным линиям противника. Их встретили императорские стрелки, вооружённые небольшими, собранными из роговых пластин луками. Эти луки обладали огромной пробивной силой, и непрерывно следующие один за одним согласованные залпы затормозили накатывающуюся варварскую ораву, словно поставив перед ней невидимый барьер. Позади земля ещё дрожала под копытами несущихся во весь опор всадников, а впереди уже забурлила растущая, как снежный ком, беспорядочная свалка людских и конских тел. Изрядно покошенная конница всё же прорвалась сквозь тучу стрел и вклинилась в боевые порядки Андикиаста. Здесь конным варварам пришлось иметь дело с тяжеловооружёнными копейщиками - стратег не спешил вводить в бой свою кавалерию и расчёт его был верен. Вражеская конница увязла и, несмотря на свою многочисленность, лишилась своих главных достоинств - скорости, манёвренности и силы натиска. Опытные копейщики умело разбивали забуксовавшую массу всадников на небольшие группы, и, отработанными ударами тяжёлых железных наконечников выбивали варваров из сёдел и поражали их дротиками. Те, тщетно пытаясь закрываться небольшими лёгкими щитами, только и могли, что в бешенстве отмахиваться своими недлинными, годными лишь для ближнего боя мечами.
Видя, что его таран застрял, Данвигарт бросил ему на подмогу конных лучников, а на флангах двинулась вперёд пехота. Теперь крики, стоны, конский топот и ржание слышались по всему полю. Какое-то время ни в одной из точек арены боя не было ясности, чья сторона побеждает. Но то, что было для солдат пьянящим кровавым хаосом, для стратега виделось как ясная и, главное, управляемая картина. Именно тогда, когда правый фланг Данвигарта, опрокинув оборонительные линии городской коалиции, грозил прорваться в самую сердцевину императорских войск, Андикиаст бросил в бой тяжёлую кавалерию. В результате её внезапной атаки пехота сатрапа оказалась так плотно зажата в тиски, что его воинам не удавалось даже пустить в ход свои мечи.
Исход битвы приближался. Понимая, что без немедленной и решительной поддержки его главные силы будут перемолоты, Данвигарт направил им на помощь штурмовой отряд кавалерии под командованием одного из своих ближайших сподвижников, который после внезапной и загадочной гибели Квилдорта занял место его правой руки. Навстречу ему выехал со своими гвардейцами сам Андикиаст. Он тоже чувствовал решающий момент и знал, когда пора появиться на поле. Конные отряды схлестнулись в смертельном бою. Непревзойдённый мастер поединка Андикиаст двумя ударами вышиб из седла первого налетевшего на него всадника. Жизнь второго была продлена на один удар благодаря крепкому шлему. А вскоре, на глазах у сражающихся, командующий обратил предводителя вражеского отряда в бегство и, оторвавшись от своих гвардейцев, бросился его преследовать. Оставив позади кричащее и грохочущее поле, с оглушающим звоном мечей и треском ломающихся копий, они вылетели на небольшой лужок с двумя-тремя убогими заброшенными домиками, а затем их разъярённые кони взбили тучи брызг в маленькой мелководной речушке. Здесь Андикиаст и настиг своего противника. Тот ещё пытался на скаку закрываться от сыплющихся на него железных ударов, но усилия его были тщетны - начищенный шлем, блеснув на солнце, соскочил с рассечённых креплений, и обмякшее тело, вылетев из седла, тяжко шлёпнулось в воду, окрасив её алыми струйками. Находившиеся неподалёку всадники из резерва Данвигарта не осмелились приблизиться.
Императорские войска перешли в контратаку. Тремя клиньями двинулись они, наступая на пятки беспорядочно отступающим силам сатрапа. Но даже когда большая часть его недораздавленного атакующего кулака в панике бежала под свист стрел и копий над своими головами, Данвигарт не собирался сдаваться. Ещё долго с отчаянием обречённых сопротивлялась конная гвардия. Ещё долго с глупым остервенением отбивались варвары, силясь не пустить неприятеля внутрь огороженного колесницами круга. Это обычное для степняков укрепление было первым внешним кольцом обороны ставки Данвигарта. Но самого его там уже не было. С небольшим отрядом телохранителей он, неизвестно на что надеясь, покинул поле боя, и, когда Андикиаст во главе авангарда закованных в железо всадников с фиолетовыми флажками за спинами ворвался в ставку, он не застал там никого, кроме перепуганных слуг и наложниц.
Битва была выиграна. Остатки армии сатрапа складывали оружие, сдаваясь на милость победителя, зная, что победитель вряд ли будет милостив. В гражданских смутах побеждённых, как правило, не жаловали.

* * *

Две золотых чаши соединились с благородным звоном.
- Клянусь богами, самое лучшее вино делают у нас в Лаганве! - убеждённо заявил Андикиаст, с наслаждением осушив кубок до дна.
Талдвинк, немного пригубив вино, сдержанно улыбнулся.
- А Гинтракес, где мы его пьём, без сомнения, лучший в мире город.
- Ну, лучший не лучший, а как-никак главный в Лаганве. И поэтому главный, на сегодняшний день, человек в провинции, то есть я, должен сидеть именно здесь. И отсюда, так сказать… начинать… ну, одним словом… Тебе, я знаю, нравится другой букет, но этот всё-таки восхитителен! И вообще…
- Мятежник схвачен и стоит в цепях у входа в ставку - доложил появившийся в дверях дежурный офицер - Прикажешь привести его?
- Ты хочешь на него посмотреть? - спросил Андикиаст Талдвинка. - Шесть дней, сволочь, по округе петлял. Всё искал, куда бы улизнуть… Это от меня-то… Думал сунуться тут в одну крепостишку, вроде как к своим. А они ему… - Андикиаст сделал малоприличный, но весьма красноречивый жест. - Боятся! Своя-то шкура дороже… Вот прямо к твоему прибытию и попался! Так что, удостоим аудиенцией?
Адмирал брезгливо покачал головой, вновь поднося к губам кубок.
- Я тоже его не хочу видеть! - поморщился стратег. - Дерьмо такое! Даже заколоться духу не хватило.
- Или времени, - бесстрастным голосом добавил Талдвинк.
- А ведь точно! Как мои стали к нему подбираться, так местные же его и сцапали. Даже до мечей не дошло! Эх, снести бы ему башку сразу да без затей, - мечтательно проговорил Андикиаст.
- Отчего же? На затеи он себе заработал.
- И то верно! Отправить с этапом в Канор. Охрана усиленная. Пусть судьи с ним разбираются. А нам здесь и без него хватит расхлёбывать… Натворил делов, чтоб его!…
Офицер, поклонившись, вышел.
- Думаю, в столице будут довольны, - заключил Андикиаст.
- Ещё бы. Там давно ждут чьей-нибудь крови.
Лицо Андикиаста стало серьёзным. Он многозначительно кивнул, остановив на собеседнике внимательный и даже немного испытующий взгляд своих жёлто-зелёных кошачьих глаз. Без шлема, со своими шестью искусно завитыми косицами густых с проседью волос, стратег был ещё больше похож на норовистого и матёрого кота.
- Ты, конечно, можешь смеяться, - снова улыбнулся он, - но мне точно помогают воевать! Боги уж или ещё там кто… Не веришь? Точно, помогают! Причём, когда думаю - один помогает, а в самом бою - другой! Словно бес какой вселяется! Когда за мной конница в атаку идёт, так это не за мной - за ним идёт. А руку как укрепляет - сам удивляюсь! Как чувствую, что вошёл он в меня - так сразу что стрелы, что копья, что дротики - хоть бы что! Ничего не берёт! И не возьмёт никогда! А уж в поединке…
- В поединке ты хорош. Уж это верно.
- Да не я! Это он хорош! И знаю - если скажу чего не так или даже подумаю - уйдёт. Вот тогда весело будет… А как у тебя с помощниками? Небось, по всем трюмам сидят, а?
- Вероятно, они всё время со мной, поэтому я их не замечаю.
- Хм… может оно и так. Да! Чуть не забыл. Я тут одн,о развлечение приготовил, - стратег вновь наполнил опустевшие кубки. - Ты слышал, наверное, о двух женщинах, которых мятежники повесили в Ордикеафе и которые потом, якобы, чудесным образом воскресли. А те бесовские силы, которые их спасли, вроде как и разгромили там целый гарнизон. Слышал?
- Если бесовские силы помогают тебе воевать, то почему они не могут вернуть к жизни людей, которые им понравились, не говоря уже о разгроме гарнизона?
- Э-э-э!… Много я слышал всякого подобного! Уверен, что эта история навроде той, про мошенника, которому вместо отрубленной головы базарный лекарь приставил верблюжью. И ходил он, якобы, с ней целый год! И ещё деньги брал за показ. Выдумают же! Правда, эти женщины сами ни о чём таком не рассказывают и внимания к себе не ищут. Но нам, я думаю, расскажут. Я приказал их разыскать и доставить сюда в ставку.
- Что ж… интересно.
Андикиаст несильно ударил в небольшой медный гонг.
- Приведи этих… ну, которых… - приказал он дежурному офицеру.
Почувствовав под ногами глубокий ворс мягкого ковра, Гембра и Ламисса одновременно поняли одно и то же. Под нескончаемой полосой приключений подводится черта. Здесь и теперь. Что будет за чертой - неизвестно. Но непременно будет уже нечто совсем другое.
Женщины остановились у входа, поклонившись полководцам.
- Так это вас, стало быть, в Ордикеафе повесили? А потом оживили эти, как их… Ну, рассказывайте, рассказывайте! С самого начала! - Андикиаст развалился на низком ложе, не спуская с женщин своих круглых кошачьих глаз.
Гембра начала рассказывать. Голос её звучал сначала робко и сдержанно, потом всё азартнее и увереннее. Ламисса лишь изредка вставляла краткие, но точные и важные реплики, оттеняющие трезвыми пояснениями яркую и местами сумбурную речь Гембры.
В жёлтых глазах командующего засверкали огоньки, и даже на невозмутимом лице Талдвинка отразился неподдельный интерес.
- Да. Именно так и было, - подтвердил он, когда Гембра дошла до эпизода стычки на корабле Халгабера и появления военных моряков.
Андикиаст, зная, что Талдвинк ни одного слова не говорит зря, ответил многозначительным кивком и возбуждённо зашагал по комнате. А когда Гембра стала рассказывать о казни и вмешательстве демонов, он уже не мог сдерживать коротких восклицаний удивления и восторга.
- Всё это видели многие жители города, - завершила Ламисса рассказ подруги. - Они видели демонов с самого начала, как только те появились на площади. Эти люди могли бы дополнить наш рассказ, потому что мы в это время…
- Да-да! - возбуждённо воскликнул Андикиаст. - Вы в это время висели… Гм… Насколько я знаю, когда человека вешают, у него на шее остаётся след от верёвки. А у вас что-то не видно.
- Более того, когда человека вешают, он обычно умирает, - невозмутимо вставил Талдвинк. - Если демон за что-то берётся, то доводит дело до конца. На то и демон…
Андикиаст ещё раз прошёлся взад-вперёд по комнате.
- Так ты говоришь, обозы охраняла? - обратился он к Гембре.
- Охраняла и буду охранять, да будет на то воля богов, - с некоторым вызовом ответила та.
- Гм… А ну держи! - полководец быстро сдёрнул со стены меч и кинул его Гембре.
Та ловко поймала оружие и тут же отбила прямой проверяющий удар. Ламисса растерянно завертела головой, ища место, куда бы отступить в сторонку, чтобы не попасть под случайный удар. Талдвинк с лёгкой улыбкой указал ей место рядом с собой у низкого резного столика. Она быстро проскользнула в середину комнаты, которая уже наполнилась звоном мечей. Андикиаст методично наступал, испытывая оборону Гембры крепкими и жёсткими, словно дробящими ударами. Но рука девушки, соскучившаяся по настоящему оружию, не просто с умением, но и с наслаждением и азартом отражала удар за ударом. Живущая в ней пантера проснулась от тяжкого дурманящего сна и вспомнила про свои когти.
Андикиаст, конечно же, сражался не в полную силу, но внутренняя, собранная в точку мощь его ударов едва не сбивала Гембру с ног. У разных бойцов удар бывает силён по-разному. У неумелого бойца это сила слепая, грубая, нерасчётливая и несобранная. У Сфагама, мастера Высшего Круга, сила была лишь наконечником стрелы, которую направляла непостижимая быстрота и виртуозная точность. Даже немного приобщившись к науке Сфагама "побеждать, не тратя сил", и усвоив всего несколько уроков его "тонкой техники", Гембра могла уверенно стоять даже против такого матёрого мастера меча, как Андикиаст.
Выбрав момент, она, отбив очередной выпад, провела контрвыпад с двойным обманным движением. Не желая в самом деле всадить клинок между рёбер своего условного противника, Гембра чуть-чуть замедлила завершающее движение. Андикиаст, едва успев уйти из-под удара, попятился назад и, теряя равновесие, едва не растянулся на ковре, ухватившись в последний момент за край стола.
- Ха! Это приёмчик в монашеском стиле! Такой за два раза не разучишь! Неплохо, клянусь богами! - воскликнул он, возвращая меч в ножны. - Молодец! Значит, будешь и дальше обозы охранять? Под такой охраной я отправил бы даже свою жену с полковой казной в гости к тем самым демонам. А как насчёт того, чтобы послужить в императорской армии? Для начала сотником? Работы, чтоб мечом помахать, хватает, да и кавалеров тоже, - украдкой подмигнул он, переворачивая винный кувшин верх дном.
- Ещё вина! - крикнул он, ударив в гонг.
Такого поворота Гембра не ожидала. Она переводила неуверенный взгляд то на Ламиссу, то на Талдвинка, то уводила его вверх под потолок.
- Налей всем! - распорядился Андикиаст вошедшему слуге.
- Так что скажешь? - вновь обратился он к Гембре.
- Не знаю… Это большая честь… Но я всегда принадлежала сама себе… Иначе не могу…
Слова застывали в горле под прямым взглядом кошачьих глаз стратега.
- Такие дела сходу не решают, - раздался спокойный голос Талдвинка. - Её колебания говорят о почтении к императорской армии, что свойственно натуре благородной и ответственной. Какой-нибудь пустой ловила согласился бы сразу. А от натуры ответственной и глубокой нельзя требовать мгновенных решений, враз меняющих всю жизнь.
В ровном и бесстрастном голосе Талдвинка было нечто гипнотическое.
На лице Андикиаста отразилась задумчивость.
- Я, в самом деле… - снова заговорила было Гембра.
- Так! Вот что! - решительно прервал её командующий. - Ты говоришь, здесь в Лаганве потерялись твои друзья, да и врагов немало имеется. Так?
- Так.
- Вот и поищешь своих друзей и врагов, а заодно и поучаствуешь в благородном деле наведения законности и порядка в составе моих отрядов. А потом, если понравится, - будешь дальше служить. Ну, а нет - неволить не стану! Как будем уходить из Лаганвы - сдашь офицерский жетон, и на том попрощаемся. Согласна?
- Согласна!
Вновь раздался звук гонга.
- Выдать ей полное обмундирование конного сотника и оружие! - отдал Андикиаст распоряжение вошедшему офицеру. - Сотню примешь сегодня же. Сдаётся мне кое-кому в Лаганве скоро будет не до веселья! Встретишь своего карлика - привет ему от меня! Горячий! - кулак лаганвского кота выразительно сжался. - А сейчас выпьем все нашего вина, которое, я настаиваю, лучшее в мире!
Теперь уже четыре золотых кубка, соединившись, наполнили комнату мелодичным звоном.
- Сегодня вечером мы празднуем победу над мятежником, - вновь заговорил командующий. - Соберётся весь цвет провинции. Вся аристократия…
- Которая ещё уцелела, - невесело вставил адмирал.
- Да, та, что уцелела, - невозмутимо продолжал Андикиаст, - мои двери будут открыты для всех, кто сопротивлялся узурпатору или пострадал от него. Вас я тоже хотел бы видеть среди гостей.
Гембра и Ламисса ответили благодарным поклоном.
- Сможете завести массу полезных знакомств, - доверительно-дурашливым шёпотом добавил командующий. А уж кавалеров-то! Только не попадайтесь на глаза его жене! - подмигнул он, как бы незаметно кивая на Талдвинка, - а то вас опять повесят! Она у него ревнивая - жуть! Шучу! Эй!…
Комнату вновь огласил удар гонга. - Ещё вина, винограда и персиков!

* * *

На следующий же после празднования победы день Гембра, ни на шаг не отпуская от себя Ламиссу, во главе сотни императорских конников принялась, в боевом содружестве с другими отрядами, наводить порядок на истерзанной земле Лаганвы. Они настигали недобитков сатрапа, очищали дороги от многочисленных разбойничьих шаек, вылавливали незаконных работорговцев, воров, мародёров, грабителей и прочую нечисть, обнаглевшую от безнаказанности в смутное время беззакония и военного произвола.
Не забывала Гембра и о своих делах. На одной из каменоломен ей удалось найти Тимафта. Ударом дубинки надсмотрщика у него была сломана рука. Таких, как он, использовали на подсобных работах и держали в бараке с больными, где ежедневно умирало от побоев и истощения человек по десять. Появись Гембра немного позднее, и вряд ли она застала бы беднягу в живых.
Неожиданно нашёлся и Лутимас. Въезжая в одну из крепостей, Гембра мигом распознала в толпе его открытое лицо, украшенное знакомыми пшеничными усами. Ему тоже немало пришлось претерпеть, хотя до серьёзных увечий дело не дошло. Других товарищей-охранников найти не удалось.
Каждый день Гембра обращалась к богам с просьбой отдать ей в руки приснопамятного Атималинка из рода Литунгов. Но боги распорядились иначе. От командира другого отряда стало известно, что карлик со своей шайкой был недавно выслежен в другом конце провинции. Там, окружённый императорскими солдатами в маленьком селении, он покончил с собой, а его подельники во главе с Серебряным Блюдом были частью перебиты, а частью схвачены и посажены на кол. Гембре было досадно, что это дело обошлось без неё, но не сказать, чтобы очень. В конце концов, мерзавец своё получил.
Вскоре Гембру хорошо знали уже по всей Лаганве - её безошибочное чутьё, кому следует помогать, а кого наказывать, снискало ей всеобщее уважение. Жизнь в провинции меж тем постепенно входила в обычное русло: возвращались домой беженцы, отстраивались сожжённые деревни, оправлялись от разорения города, восстанавливались дороги, налаживалась торговля. Стало известно, что и заказчик, которому надлежало доставить столь дорого обошедшийся товар, вернулся в свой дом в Ордикеафе.
Близился час, когда между Гемброй и Ламиссой должен был произойти тот разговор, который ни та, ни другая не хотела начинать первой, но неизбежность которого осознавали обе.
Драгоценные ларцы были благополучно выкопаны в том примеченном месте в лесу, где их чудом успели спрятать. Теперь Ламиссе в сопровождении сорока воинов из отряда Гембры предстояло отвезти, наконец, злополучный заказ в Ордикеаф. Стоя рядом, женщины долго молча смотрели, как воины снаряжают в путь крепкую и надёжную армейскую повозку.
- Через пять дней армия уходит из Лаганвы, - тихим отстранённым голосом сказала Гембра. - Ты как… может, со мной? - с надеждой в голосе спросила она после долгой паузы.
- Мне тяжело с тобой расставаться… Очень тяжело. Но я должна вернуться в Амтасу. Вернусь и буду ждать. Хочешь - поедем вместе. Будешь жить в моём доме.
- Ну, нет, ждать - это не по мне! И вообще… - заявила Гембра, вскакивая в седло. - Верну жетон, займусь своим делом… А там видно будет. Но смотри, если я его найду первой - он мой!
- Будь, что будет. Я не буду искать. Я буду ждать.
- Жди - твоя воля! Может, и дождёшься.
- Слушай, - Ламисса подняла на подругу свои большие светлые глаза, - приезжай в Амтасу, хоть ненадолго… Мы ведь теперь не просто… мы ведь и ТАМ вместе были. А так… может, и не увидимся больше никогда.
- Да… я тоже думала… нелегко мне без тебя будет… Привыкла я к тебе, - сбивчиво говорила Гембра, отводя взгляд в сторону. - Но раз уж так выходит… прощай! Извини, если чем обидела. Может, и свидимся ещё! - почти крикнула она, резко пришпорив коня и смахивая на скаку предательскую слезу.
- Постой! - услышала Гембра за спиной негромкий возглас Ламиссы, отъехав шагов на двадцать.
Конь мигом остановился и развернулся, словно наткнувшись на невидимую преграду. Подбежав к подруге, Ламисса схватила её за стремя.
- Пока мы его любим, где бы мы ни были, мы вместе. Все трое! Не забудь!
Отпустив стремя, Ламисса отступила в сторону. Тряхнув головой и закусив губу, Гембра ударила по конским бокам. Шестьдесят всадников галопом понеслись за ней, поднимая облачка пыли на лесной дороге.
Ламисса ещё долго стояла, глядя им вслед, вслушиваясь в замирающий вдали топот копыт.
- Едем в Ордикеаф, - устало сказала она командиру отряда, забираясь в повозку. Ехать в седле ей больше не хотелось.

Глава 15

Император Арконст III сидел на маленьком, специально для него сделанном, золотом троне, венчавшем огромный многоярусный постамент на Площади Церемоний. Сегодня императору исполнялось восемь лет, и в программе праздника за утренним посещением главного храма следовала продолжительная церемония принятия даров.
Ноги мальчика, обутые в мягкие сафьяновые сапожки, с вялым раздражением тыкались в алую парчовую подушку, подложенную для его удобства к подножью трона. Сидеть неподвижно, как того требовал ритуал, было невыносимо трудно. Даже Малая Императорская корона была слишком тяжела, и тонкая детская шея мучительно ныла под грузом изумрудов и алмазов, почти полностью скрывающих поверхность её массивного золотого корпуса. Кроме того, юному властителю Алвиурии было нестерпимо скучно. Впрочем, одни только стоящие возле самого трона придворные могли прочесть настроение императора в его глазах. Остальные могли лишь бросать трепетные взгляды вверх на маленькую фигурку Арконста, неподвижно, как казалось издали, восседающего в далёкой недосягаемой вышине. Постамент-пирамида был расположен так, что утреннее солнце поднималось строго за спиной императора. Его лучи всё сильнее слепили глаза, превращая вершину постамента в глуховатый силуэт: подданные должны были лицезреть божественный свет, осеняющий священную, установленную богами власть, а не самого её носителя.
Церемония шла полным ходом. Огромный помост из красного дерева у подножья пирамиды был уже почти весь заполнен драгоценными подношениями. Искушённые в тонкостях закулисных схваток придворных кланов отметили, что вальяжный старик, которому была доверена почётная и ответственная роль принимать дары от лица императора, был человеком дяди императора, могущественного Бринслорфа из рода Вактурдов, что означало новое наступление на партию регента. Однако самого регента, Элгартиса из рода Тивингров, это, похоже, ничуть не беспокоило. Он всё так же уверенно занимал своё законное место у правой руки императора, и взгляд его больших тёмно-зелёных глаз был, как обычно, цепок, внимателен и немного ироничен. Впрочем, снизу было видно лишь то, что привычная расстановка сил осталась неизменной.
Народ, запрудивший площадь, всякий раз встречал появление новой делегации оживлённым и заинтересованным гулом. Стоящие в первых рядах, вытягивая шеи, жадно всматривались через головы стражников во все детали церемонии и затем передавали свои впечатления по цепочке назад. Возле самого оцепления была настоящая давка: протиснуться туда из задних рядов было совершенно невозможно.
По традиции, всякий подносящий дары императору имел право обратиться непосредственно к нему с несколькими фразами, поясняющими особый смысл подарка, если таковой имелся. Многие, однако, не смели воспользоваться этим правом, предпочитая смиренно промолчать. К жрецам храма Богов Неба это, впрочем, не относилось. Представив взорам собравшихся огромную плиту, на нефритовой поверхности которой среди золотых аллегорических фигур, изображающих небесные тела, был вычерчен сложный рисунок императорского гороскопа, они, после напыщенных приветствий и поздравлений, пустились объяснять действие сложного механизма, который ежедневно и ежечасно менял космограмму в соответствии с изменением расположения звёзд и светил. Сам этот драгоценный механический гороскоп производил сильное впечатление, но комментарии были скучны и непонятны. Из них следовало, что астрологическая карта императора была, как и следовало ожидать, необычайно счастливой. Как и все, рождённые в этот день и час первого осеннего месяца, император должен был обладать, и притом в несравненно большей мере, чем простые смертные, такими качествами, как рассудительность, уравновешенность и углублённость мысли. О том, что этим флегматическим натурам свойственна также вялость, лень и склонность к бесплодному фантазированию, жрецы скромно умолчали.
- …Таким образом, обратив свой взор на указатель большой золотой стрелы, его величество узнает, какие дни благоприятны для тех или иных начинаний, а в какие лучше вовсе не покидать пределов дворца, - продолжал объяснять жрец.
- Выходит, всё уже заранее известно? Что будет завтра и потом?… - неожиданно для всех спросил Арконст, не проронивший до этого ни слова на протяжении всей церемонии.
Жрец в замешательстве застыл с открытым ртом. Повисла тягостная пауза, которую никто не решался нарушить.
- Ваше величество, гороскоп показывает лишь то, что может произойти, - тихо проговорил Элгартис, почтительно склонившись к уху императора, - всё остальное - в воле богов. Но ни один уважающий себя бог или демон не предпринимает ничего серьёзного, не поинтересовавшись расположением светил.
Мальчик тихонько кивнул головой. Жрецы и церемониймейстер вздохнули с облегчением. Теперь последний мог произнести свою обычную ритуальную фразу - "Император принимает ваш дар с благосклонной благодарностью, и милость его пребудет с вами!"
Арконст всегда удовлетворялся объяснениями регента, доверяя не столько смыслу его слов, который часто бывал ему непонятен, сколько мягким и уверенным интонациям его ровного, словно гипнотизирующего голоса. Мальчик твёрдо знал, что эта большая голова с венцом чёрных с проседью волос вокруг ранней лысины заранее знает ответы на все вопросы. Поэтому, в присутствии регента он всегда вёл себя спокойно и предсказуемо.
- Расскажи мне потом подробнее… - тихо сказал император, легонько повернув голову направо.
- Разумеется, ваше величество, - так же тихо с лёгким поклоном ответил регент. Он поистине мог гордиться работой воспитателей и наставников, которыми он, оттеснив многочисленных протеже Бринслорфа, окружил юного монарха. С каждым новым публичным выходом в словах и движениях Арконста становилось всё меньше естественной детской живости и непосредственности, и всё более проступала ритуальная неспешность и величавая царственность.
А тем временем на смену жрецам Богов Неба выступили посланцы восточной страны Уртин. Ярко накрашенные бороды оттеняли их невозмутимые смуглые лица, а ветер трепал павлиньи перья на высоких пятиярусных шапках. Парчовое покрывало слетело с изящной, сработанной из красного дерева тележки, явив любопытствующим взорам ослепительное сияние тончайшей работы золотых и серебряных сосудов, блюд и кубков.

Предыдущая страница 6 Следующая страница


7 Андрей Раевский

Далее в нескончаемой череде дарителей следовали посланцы далёких варварских степей, за ними - представители маленького южного царства Локнам, за ними - старейшины ремесленных корпораций вольных городов из различных провинций самой Алвиурии, затем - снова иноземцы, потом - делегации губернаторов, сатрапов и правителей, за ними - опять жрецы и маги, и так без конца. Церемониймейстер выполнял свои обязанности добросовестно, не показывая признаков усталости. Зато сам маленький виновник торжества окончательно скис и едва не падал с трона. Вдруг он, встрепенувшись, протянул руку вперёд, указывая вниз на бархатную подушечку, на которой ярко переливался в лучах солнца большой хрустальный кубок - подарок правителя северной провинции Валфана. Такого горного хрусталя, как там, не было нигде в мире, и продажа изделий тамошних мастеров неизменно приносила имперской казне немалый доход. Но маленький император ничего этого не знал. Он просто любил разглядывать на свет цветное стекло, независимо от его ценности. Это занятие оказывало на него благотворное завораживающее действие. Не прошло и минуты, как хрустальный кубок, оказался в его руках. Боясь уронить холодный и увесистый дар, мальчик поднял его на свет и, прищурившись, стал поворачивать его, словно ловя пучки солнечных лучей в запутанные полупрозрачные клетки.
- Пусть говорит, - не отрывая глаз от кубка, проговорил император.
- Ваше императорское величество, - раздался снизу взволнованный и немного сбивчивый голос. - Работа хрустальщиков Валфаны невелика в размерах, но в неё вложено немалое искусство, известное далеко за пределами нашей славной державы. А кроме того, в основание кубка вделан алмаз, которым четыреста лет владел главный храм Валфаны. Жрецы передали его нашему достойнейшему правителю, а тот распорядился заключить его в основании кубка, который мы сегодня имеем честь поднести тебе! Этот алмаз, несущий силу молитв многих поколений жрецов и магов, будет теперь всегда возле тебя, о наш великий император! А если повернуть кубок под определённым углом к солнцу, то на одной из граней алмаза можно будет прочесть начертанное золотой гравировкой имя и титулатуру великого императора в обрамлении картуша из скрещенных змей, означающих неизменное благоволение богов.
Стоящие возле трона вельможи одобрительно закивали. Кто-то старался осторожно вытянуть голову и разглядеть алмаз, действительно заметно мерцающий в массивном основании кубка.
- Тысяч двенадцать - один алмаз без кубка! - раздался чей-то восторженно-взволнованный шёпот.
- Каке там двенадцать! Двадцать пять - не меньше! - шикнул в ответ другой неистовый шептун.
- Мне нравится эта вещь, - заключил Арконст, наконец, вдоволь налюбовавшись подарком.
- Не прикажет ли ваше величество отметить правителя Валфаны особым поощрением? - последовал вкрадчивый вопрос регента.
- Да… И мастеров тоже… Пусть ещё что-нибудь сделают.
Голос мальчика стал явно бодрее, и опасения придворных, что он не дотерпит до окончания церемонии, немного развеялись.
Далее императору были преподнесены древние талисманы из далёкого монастыря на полуострове Талмагам, драгоценные одежды для исполнения ритуалов, веер из бело-зелёных перьев редчайшей и чудоносной птицы Смокх, серебряный щит с тонкой чеканкой, изображающей сцены славных деяний рода Мингартов, пара чудных породистых коней, крытая золотым балдахином повозка из слоновой кости и многое, многое другое.
Церемония уже подходила к концу, когда у помоста незаметно появился высокий человек в длинной одежде из грубой мешковины. Невозмутимо встретив недоуменные взгляды придворных, он быстрым движением откинул с головы капюшон, подняв к императору черноволосую с густой проседью голову. На его смуглом лице не читалось и тени подобострастия, а больших карих глазах светилась непоколебимая уверенность. Аскетичная простота незнакомца несла, при всей своей неожиданности, такую значительность и достоинство, что даже напыщенный церемониймейстер рядом с ним как-то поблёк и стал казаться жалким в своём помпезном павлиньем одеянии. Складки плаща незнакомца разомкнулись, и вперёд вытянулась рука, держащая грубый деревянный посох.
- Пророк Света послал меня к тебе, император, чтобы передать его дар. Этот посох, много лет служивший самому Пророку, укажет тебе истинный путь Добра в земных деяниях, а через них - и дорогу в вечному блаженству в мире ином!
Церемониймейстер в нерешительности застыл, беспомощно поглядывая наверх, не решаясь принять небывалый подарок.
- Кто его пустил? - еле слышно спросил регент у стоящего рядом начальника охраны. Тот неопределённо пожал плечами.
- Все, кто получил разрешение предстать перед императором сверх составленного нами списка, утверждались чиновниками Бринслорфа, если не им самим, - последовало разъяснение секретаря по тайным поручениям, словно из-под земли выросшего за спиной Элгартиса.
По лицу регента скользнула лёгкая улыбка.
- Прикажете убрать его? - пришёл, наконец, в себя начальник охраны.
- Нет, отчего же… Пусть поговорит… - снова улыбнулся Элгартис. - Надеюсь, славнейший Бринслорф хорошо всё видит и слышит. Секретарь и начальник охраны понимающе хмыкнули.
- Кто этот человек? Чего он хочет? - прозвучал звонкий голосок юного императора.
Улыбка мигом слетела с лица Элгартиса, и он наклонился было к своему августейшему подопечному, собираясь дать надлежащие объяснения, но тут вновь громко и уверенно зазвучал голос незнакомца.
- Зло пропитало мир! Повсюду таится оно - и в храмах, и в домах, и в твоём императорском дворце! Зло поселилось в душах, и не спасёт от него древний Закон Алвиурии! Везде простёрло Зло свои щупальца, и нет от него защиты, кроме как в Слове Пророка Света! Но тебе, невинному отроку, дано выскользнуть из сетей Зла, если обретёшь ты истинный путь Добра. Прими же этот посох, и помни, что за тебя возносит свои молитвы к престолу единственного Бога Пророк Света Фервурд!
Таких слов, обращённых к императору, столица не слышала за всю свою многовековую историю. Потрясённая площадь притихла настолько, что в сгустившемся воздухе было слышно нервное щёлканье алмазных чёток в руках Бринслорфа, который, побледнев, поедал глазами непрошеного проповедника.
- Может всё-таки убрать? - озабоченно переспросил начальник охраны.
Задумавшись на пару мгновений, регент, не ответив, решительно двинулся вниз в сторону говорящего.
Площадь проводила его заинтригованным шёпотом. Охранники, сомкнувшие было кольцо вокруг посланца Пророка, почтительно расступились.
- Его Величество Арконст III выслушал тебя с большей благосклонностью, чем ты того заслуживаешь, дерзко нарушая священный этикет императорских церемоний, - твёрдо, но совершенно спокойно, без малейшей суровости в голосе провозгласил Элгартис. - Более того, император принимает твой дар с благосклонной благодарностью, и милость его, я надеюсь, будет с тобой.
- А ты, почтеннейший, видимо забыл о своих обязанностях, - обратился он к церемониймейстеру, который тотчас же подхватил злосчастный подарок.
- Великому императору не чуждо ничто человеческое, и он тоже любит посмеяться, - продолжал регент, обращаясь к толпе. - Хотя есть, однако люди, над которыми смеяться не пристало. Тут, скорее, нужен уход…
В толпе то здесь, то там послышались хихиканья, переходящие в волны дружного, заражающего ряд за рядом, смеха.
- Нет! Это не я вас развеселил, жители Канора! - перекрикивая смех толпы, завершил Элгартис. - Подлинным автором этой шутки является высокочтимый Бринслорф, с чьего позволенья этот человек был допущен к императорской церемонии. Что ж! Всякому случается перепутать ритуал вручения даров с вечерним комическим представлением. Не будем слишком строги - сегодня День Рождения императора!
Толпа ответила взрывом восторженных возгласов, в которых потонули дальнейшие слова регента. На этом церемония вручения даров была завершена. Возле помоста замелькало множество людей, и никто не мог бы проследить, куда делись посланец Пророка, церемониймейстер и сам Элгартис. Многие, впрочем, заметили с каким раздражённым и подавленным видом Бринслорф, расталкивая своих приближённых, пробирался сквозь пышный и многочисленный эскорт к самим носилкам императора. А те удалялись в сторону дворца, где маленькому виновнику торжества предстояло вытерпеть долгий праздничный обед, за которым должны были последовать выступления придворных поэтов, словесные состязания риторов, турнир мастеров боевых искусств и многое другое. Длинными, очень длинными казались маленькому императору его дни рождения.

* * *

Человек, стоящий перед большим бронзовым зеркалом, как всегда внимательно вглядывался в своё отражение, тщательно подмечая все происходящие за последние два месяца изменения. Отражение было мутным и кривоватым, и это было неудивительно - откуда в дешёвой гостинице на окраине Канора взяться хорошему зеркалу? Но брат Анмист, а это был именно он, видел всё достаточно ясно. Он видел даже те изменения, которые ещё только должны были произойти. С тех пор, как он обратился к своему сверхсознанию и опекающим его высшим силам с просьбой переформировать его внешний образ в соответствии с тщательно продуманным замыслом, он не покидал этой маленькой гостиницы. Почти всё время он проводил в своей тесной комнате, где, кроме одолженного у хозяина большого зеркала, стоял лишь грубоватый стол, жёсткая лежанка и низкая табуретка. Анмист редко выходил из комнаты, но даже мимолётные встречи с хозяевами и постоянными жильцами производили на последних тягостное и пугающее впечатление. Они не могли не замечать изменений, происходящих с непостижимой для непосвящённых в тайные монашеские искусства, быстротой, и тихий ужас всё сильнее овладевал ими. Анмист стал немного выше ростом, изменился силуэт плеч, пальцы вытянулись и приобрели иную форму, чёрные волосы стали светло-русыми. Посветлели и глаза, немного выпрямился нос, губы изменились совершенно и разрез их стал жёстче Теперь для знавших его раньше Анмист стал неузнаваем.
Он осторожно ощупал лоб, внимательно вглядываясь в нечёткое изображение, и после шести долгих вдохов и выдохов приступил к очередному диалогу со сверхсознанием - новый образ не был ещё завершён.
Берясь за эту нелёгкую и долгую затею, Анмист преследовал несколько целей. Во-первых, ему было необходимо основательно проверить силу своего сверхсознания и его попечителей в тонком мире - только во всеоружии своих возможностей он мог быть уверен в победе над Сфагамом. Во-вторых, покидая Братство Соляной Горы, он прекрасно осознавал, что в любом случае никогда туда не вернётся. Для него начиналась совсем новая жизнь, где всё решала его собственная воля, и для этой жизни требовался новый внешний образ. Тот образ, что дали ему родители и сформировали тридцать четыре года жизни, больше не годился - Анмист не признавал более никаких предопределений, кроме своего собственного воления. И в-третьих, новый образ был менее зависим от патриарха-наставника, связь с которым через глубокие медитации поддерживалась постоянно. Пока что эта связь была ему нужна. Но Анмист подспудно готовился к её разрыву. Он уже внутренне решился обменять помощь настоятеля на осознание того, что поединок со Сфагамом - это его и только его дело, быть может, главное дело его жизни, а не просто поручение некоего третьего лица, хотя бы даже и самого его многолетнего наставника. Но для этого надо было быть очень сильным. Анмист осознал это особенно остро, когда, выйдя на образ Велвирта, увидел, что тот, вслед за Тулунком, покинул мир живых. Теперь главным помощником был не престарелый патриарх, а таинственные силы тонкого мира, опекающие его сверхсознание, и путь к которым открылся через последний посвятительный ритуал, что совершил над ним настоятель перед самым отъездом из Братства.
Отойдя от зеркала, Анмист остался доволен. Сверхсознание активно откликалось на все его запросы и переформирование образа шло достаточно быстро. Впрочем, Анмист не особенно спешил. Он твёрдо знал, что Сфагам не появится в столице раньше, чем через месяц, как знал он и то, что по истечению этого срока он появится непременно - немного раньше или немного позже. Оставалось только ждать и накапливать силы.
В дверь осторожно постучали, и в комнату вошла хозяйская племянница, молодая женщина, выполняющая обычно большую часть работы по обслуживанию постояльцев.
- Я принесла воду и фрукты, как обычно… - тихо сказала она, стараясь не смотреть на Анмиста.
Тот молча кивнул, продолжая издали смотреть в зеркало.
- Сегодня День рождения императора. Весь город гуляет. На всех площадях представления. В доме-то и не осталось никого - все в городе. Если б не работа - сама бы пошла, - по-прежнему глядя в сторону, продолжала она трогательно пытаясь придать голосу беззаботные нотки, будто сама убеждая себя, что говорит с совершенно обычным человеком.
- Мне это не интересно, - бесстрастным голосом ответил Анмист.
Женщина пожала плечами и вышла из комнаты.
"Хотя почему не интересно? Это было неинтересно в прошлой жизни. Но теперь начинается совсем новая жизнь, в которой ничего не утеряно из старой. Мало кому такое удаётся. Так неужели новое сознание не найдёт ничего достойного внимания в мире, над которым оно достойно господствовать?"
Усмехнувшись своим мыслям, Анмист быстро накинул длинный чёрный плащ, прицепил к поясу меч в чёрных посеребрённых ножнах и, спустившись по узкой лестнице со второго этажа, вышел на улицу. Возившаяся возле входной двери женщина проводила его оцепенело-растерянным взглядом, лишний раз отметив, что теперь он стал уже совершенно не похож на того человека, который поселился у них два месяца назад.

Глава 16

- Разбежались наши друзья кто куда! - прострекотал Валпракс. - Шныряют где-то, и не уследишь за ними!
- А мы на что? - глухо отозвался Тунгри. - Это ведь наша игра - что захотим, то и сделаем.
- И то верно! А то сидим, словно зеваки на представлении. Только смотрим да смотрим!
- Давай-ка раскинем дороги, как в самом начале. Глядишь, и повеселее игра-то пойдёт.
- А тебе, наверное, не терпится отыграть свой последний смертельный ход, а Тунгри?
- Вот уж нет! Свой последний ход я поберегу до самого конца. У тебя ведь ещё все три!
- Точно, точно! - с довольным видом затарахтел Валпракс, неспешно отрываясь от земли и поднимаясь над кронами деревьев.
- Погоди, давай решим, куда направить наших друзей, чтобы им тоже было не скучно, - Заструился Тунгри вверх вслед за Валпраксом.
- Давай, давай решим… - донёсся из вышины голос набирающего высоту красного демона.

* * *

- Учитель! Смотри! Лес стал совсем другим! Вот эти деревья… И поляна другая!… - возбуждённо восклицал Олкрин, едва заметив, что Сфагам вышел из медитации.
- Ничего не понимаю! Лошади на месте… а всё совсем другое! - продолжал Олкрин в растерянности метаться по поляне.
- Когда мы ни с того, ни с сего оказались на дороге в Амтасу, ты вроде бы не слишком беспокоился, - спокойно проговорил Сфагам.
- Тогда… да, тогда тоже…
- Кто-то не оставляет нас своим вниманием с того самого дня, как мы уехали из Братства. Помнишь, я рассказывал тебе, как меня накрыли шапкой и подставили лактунбу?
- Кем же это надо быть, чтобы ТЕБЯ накрыть шапкой?
- Уместный вопрос. Но ещё важнее понять, чего он хочет. Что он от нас ждёт? Каков смысл его действий? И кто мы здесь - просто шарики на столе?
Олкрин замолк, напряжённо задумавшись.
- Я давно всё это заметил, - продолжал Сфагам. Мне кажется, я научился чувствовать связь с этими силами. Это значит, что ЕГО решения обусловлены МОИМИ действиями. Именно так, а не наоборот. Но если ему что-то не понравится… Правда, он там не один. Это я почувствовал через медитации…
Олкрин слушал учителя с подавленным видом, широко раскрыв глаза.
- Ты теперь тоже в этой игре, - сказал Сфагам. - И ты сам это выбрал, хотя мог несколько раз уйти. И правда, мне было бы за тебя спокойнее, если бы ты ушёл. Но теперь это вряд ли получится. Похоже, я всё-таки научил тебя выбирать.
- Да что им от нас нужно?! Убить, что ли нас хотят?
- Вот! Это и есть главный вопрос! Убить нас им ничего не стоит. Не в этом суть… Когда здесь у нас должно что-то произойти, то это сначала происходит в тонком мире. А потом люди придают этому форму. Всё это было известно ещё в давние времена. Ты помнишь?
- Да, да… Первая часть Книги Круговращений.
- Так вот… В тонком мире что-то созрело… Что-то очень важное, иначе этим не занялись бы такие мощные силы. Они наводят меня на то, чтобы я это почувствовал и сделал. В этом и есть смысл их действий. Сначала они меня проверяли, затем, не переставая проверять, следили, куда ведёт меня моя судьба, а теперь - выводят на главную дорогу. Но главное… Самое главное знаешь в чём? В том, что сделать это могу только я. Я и больше никто. Другой сделает по-другому, и это уже будет не то. Такого в прежние времена не было. Теперь некоторые люди стали настолько особенны и самостоятельны, что стали вровень с богами и другими силами тонкого мира. Вот таким людям и предстоит менять мир. Поэтому, чтобы придать форму событиям тонкого мира, я должен САМ всё понять и ЗАХОТЕТЬ это сделать. Это должно стать главным, по сути, единственным делом моей жизни. Иначе ничего не выйдет. Поэтому не только мы зависим от них, но и они от нас. Главным образом от меня… Потому я так за тебя и беспокоюсь.
- Значит, я буду ещё ближе к тебе!
- Посмотрим… Ты пока не познал закон своей судьбы. И ещё… тут есть ещё кое-что… Это я тоже понял через медитации. В тонком мире созрело не одно событие… Как бы это сказать… Ох уж этот наш несчастный язык! Словом, или одно, или другое. Или я, или кто-то другой. И мир станет другим. Это в том мире можно одновременно идти и вправо и влево. А здесь - никак…За тем, другим, стоят большие силы. Очень большие. Но если они победят, а решится это всё здесь у нас и довольно скоро, то мне нечего будет делать ни в этом мире, ни в том. Понимаешь?
Олкрин ошалело смотрел на учителя.
- Так вот оно что! - наконец выдавил он, почему-то стянув с головы шапочку и сжав её в руках.
- Пожалуй, со всей ясностью я понял всё это только сейчас. И ты помог мне найти слова, - закончил Сфагам своё размышление. - Ну ладно, - словно очнулся он, - неплохо бы выяснить, куда нас на этот раз закинули.
- Раньше дорога была там, - Олкрин указал рукой в сторону.
- Теперь её там нет, можно не проверять.
Перед тем, как вскочить в седло, Сфагам усмехнулся.
- Помнишь, у Тианфальта…
- Он дверь мне открыл и светильник зажёг,
Лица же его разглядеть я не мог…
- Постой, говорю, дай хоть слово скажу,
Успеешь, дружок, не тебе я служу! - подхватил Олкрин
- Вот именно, не тебе…То есть не нам… Поехали… Куда-нибудь приедем. Пусть они сами заботятся, чтобы мы не заблудились.
Лошади легко ступали по гладкой почве редколесья, и вскоре за деревьями показалась просёлочная дорога. Двинувшись по ней, всадники нагнали неспешно едущий обоз из нескольких купеческих повозок.
- Куда ведёт эта дорога? - спросил Олкрин у долговязого охранника на пегой лошади.
- Эта дорога? - с удивлённым видом переспросил тот. - Она всегда вела на большой тракт под названием Дорога Белых Камней. Неужели не слышали?
- Как не слышали? Она идёт с юго-востока к самому Канору.
- Ну да! Чего ж спрашиваешь?
- И далеко ли до главного тракта?
- Если боги помогут - к вечеру дойдём до города Митралфа, а там - до большой дороги - день, полтора. А вы что, не знаете, куда заехали?
- Ну, да, что-то вроде… - проговорил Олкрин, отъезжая в сторону и притормаживая лошадь.
- Ты слышал, учитель? - обратился он к Сфагаму - Выходит, мы перелетели через всю страну и оказались в центральных землях недалеко от Канора!
- Похоже на то. Уж они-то точно знают, где находятся и куда едут.
- Учитель… - голос ученика стал сбивчивым и неуверенным. - Ты знаешь, если от Митралфа свернуть не на большую дорогу, а на юго-запад, то в двухй пути будет Лантарк… А там мои родители живут… Ты ведь говорил, что когда-нибудь мы их навестим… Может быть…
- Почему бы нет? Ведь не зря же мы здесь оказались. И то, что до столицы недалеко, - тоже не зря. Что ж, заедем на пару дней к твоим родителям. Они ведь знают, что ты уехал из Братства?
- Конечно, знают. Настоятель сказал, что напишет им письмо.

* * *

Маленький городишко Лантарк затесался между вторым и третьим поясом крепостей, окружающих столицу империи. Сюда, в центральные земли Алвиурии вот уже много веков не ступала нога неприятеля, и местные города по примеру Канора жили и росли, не замыкаясь в кольце крепостных стен. Лишь самые древние из них сохранили кое-где, в память о былых временах, старые бойницы и измельчавшие, заросшие бурьяном рвы. Жизнь в этих местах была размеренной, спокойной и скучной. Если что и происходило - то только в столице или больших городах. Здесь же ничего не менялось веками. Таким благополучно-сонным городком был и Лантарк. Жили в нём большей частью лесорубы, ремесленники и мелкие торговцы, то есть народ самый обычный и незатейливый. Правда, жители Лантарка считали себя выдающимися огородниками, но то же самое говорили о себе и обитатели соседних городков, а выяснение истины в этом вопросе никого особенно не интересовало.
Приближаясь к родным местам, Олкрин волновался всё больше и больше, а когда за последним поворотом открылся спуск в лесистую долину, где среди подёрнутого дымкой кудрявого лесного моря темнели, сгрудившись тесно друг к другу, невысокие крыши Лантарка, он почти совсем потерял равновесие духа. Он то начинал беспричинно тревожиться, не случилось ли чего с его родными, то беспокоился, не рассердятся ли родители на то, что он покинул Братство, то сокрушался, что оставил их одних, покинув отчий дом. Впрочем, невозмутимые замечания учителя в ответ на его сумбурные и подчас бессвязные реплики в немалой степени успокоили юношу, и, въезжая в город, Олкрин уже не рисковал "потерять лицо". Только напряжённо-растерянный вид и неровное дыхание выдавали его волнение.
Была середина дня, и отец Олкрина, как и большинство жителей города, работал на лесоповале. Но мать его оказалась дома. Открыв дверь, она долго не могла вымолвить ни слова, переводя взгляд широко раскрытых глаз с нежданно появившегося сына на стоящего рядом Сфагама. А потом были долгие объятия, слёзы, много-много слов, радостные хлопоты… Мать собралась было отправиться на базар за продуктами для праздничного стола, но Олкрин побежал туда вместо неё. Ему хотелось заодно пройтись по родному городу. К Сфагаму мать Олкрина испытывала не только заинтересованное восхищение, но и своеобразное подобие почтительного страха. Она всё время боялась что-нибудь не так сказать или сделать. Видимо, в своём письме патриарх дал Сфагаму такие характеристики, которые обычный человек мог принять за сверхчеловеческие. По этому поводу Сфагам, как всегда в таких случаях, испытывал не только неловкость, но и некоторую внутреннюю боль. От не любил, когда люди выставляли перед ним барьер страха, пусть даже незлобного и уважительного. Он знал, что его сосредоточенная немногословность и внешняя непроницаемость поначалу производит на простых людей немного гнетущее впечатление. Но с этим приходилось мириться. Впрочем, когда женщина в шутку назвала его человеком-загадкой, а он ответил, что человек-загадка стремится стать человеком-отгадкой, барьер скованности между ними исчез и разговор стал живее и проще.
Время летело быстро, и пришедший, наконец, с базара Олкрин застал учителя беседующим с возвратившимся домой отцом. Для парня было особенно важно увидеть рядом отца и учителя, и глаза его засветились счастьем. Отец Олкрина был высок и широк в плечах, а движения его были неторопливы и даже медлительны. Говорил он не спеша, задумчиво глядя в потолок, часто моргая маленькими светлыми глазками и теребя тронутую сединой бороду своими большими натруженными пальцами. Была в нём не только та особая умудрённая непосредственность, которая часто бывает присуща простым людям, но и какое-то невыразимое всепонимание, то тихое и далёкое от всяких рассуждений и скрытое от всех суетящихся "знание заранее", что даётся лишь постоянным и непосредственным внутренним вслушиванием в мир. "Не только крепкое здоровье передал он сыну", - отметил про себя Сфагам.
Стены комнаты раздвинулись, принимая всё новых и новых гостей. Неожиданному появлению Олкрина были рады все - и родственники, и соседи. Мать героя дня с поразительным проворством священнодействовала, никого не подпуская к кухне, и вскоре на длинном столе одно за другим стали появляться соблазнительные кушанья - пышущие жаром домашние булочки с румяной корочкой, печёный речной окунь, приправленный свежей зеленью и красным перцем, свежеиспечённые пироги с грибами и капустой, варёные бобы с острым соусом, горячие сырные лепёшки с золотым озерцом растопленного коровьего масла наверху. Но особый восторг гостей вызвало появление огромной бутыли с домашним вином, которую хозяйка втащила в комнату, высоко держа её двумя руками над головой. Тут Сфагам краем глаза заметил, что мать Олкрина всё же не совсем одна в своих кухонных заботах. За спиной хозяйки суетилась миловидная светловолосая девушка в скромной, но опрятной одежде. В конце концов её всё же удалось отправить к гостям, и она, как-то особенно тепло и открыто улыбаясь Олкрину, присела рядом с ним.
Надежды Сфагама тихонько отсидеться в сторонке оказались безнадёжно наивны, а все просьбы не делать его рабом гостеприимства - тщетны. Довольно скоро ему пришлось понять, что его отказы от непривычной еды и вина не будут поняты, и он решил смириться - едва ли не в первый раз за многие годы.
"Хочешь узнать человека - попробуй еду в его доме". Сегодняшнее застолье давало прекрасный повод убедиться в справедливости этой старинной пословицы. Еда была не просто вкусной, а словно пропитанной теплом и жизненными силами приготовивших её рук. Сфагам чувствовал это особенно остро после долгих и жёстких самоограничений, необходимых при монашеском образе жизни. А отпив немного сладкого домашнего вина из глиняной кружки, он увидел внутренним взором всю жизнь родителей своего ученика в мельчайших подробностях. Но сосредоточиться на своих мыслях не удавалось. Олкрин увлечённо рассказывал о произошедших с ними приключениях, не упоминая, впрочем, о походе к гробнице Регерта - учитель запретил об этом рассказывать, и внимание гостей то и дело обращалось на Сфагама. Тому приходилось вступать в разговор, что-то пояснять, отвечать на вопросы. При этом чьи-то руки непрестанно подливали вина в его кружку, и увиливать от возлияний удавалось не чаще, чем через два раза на третий. В конце концов Сфагам почувствовал, что на фоне лёгкого головокружения его воля начинает терять контроль над сознанием, а это состояние было для него одним из самых невыносимых. Надо было выйти на воздух. Он прервал разговор и сколь можно незаметно вышел из дома, обещав хозяевам через некоторое время вернуться. Он уже укорял себя за то, что позволил этим простодушным людям заставить его нарушить правила самоограничения. Да и для ученика это было не самым лучшим примером. Решив завтра поговорить с ним об этом, Сфагам присел на землю возле скрытого вечерней тенью простенка, откуда взору открывалась безлюдная вечерняя улица, и начал упражнения по концентрации ума и очистке силовых потоков своего тела. Упражнения длились недолго, но когда мастер, завершив занятие шестью глубокими вдохами, поднялся с земли, на городок уже спустилась ясная осенняя ночь. Светила яркая полная луна, и её свет рассыпал лимонные блики по стенам и крышам домов. Состояние Сфагама улучшилось, но он остался недоволен - его обычная сверхчувствительность сильно притупилась. Он собрался было вернуться в дом, откуда на всю улицу разносились весёлые возгласы, но тут перед ним как из-под земли вырос маленький тщедушный человечек с клюкой в стареньком плаще и широкой, надвинутой на самые глаза повязкой на лбу.
- Почтеннейший мастер, - обратился он к Сфагаму, горбясь и глядя снизу вверх, выворачивая голову, - как прекрасно, что именно сегодня ты почтил эти места своим посещением!
- А что особенного в сегодняшнем дне?
- Полнолуние… - незнакомец вскинул голову вверх, и его маленькие буро-зелёные глазки тускло блеснули. - Первый день полнолуния… В этих местах это день особенный. Не так просто… Именно об этом тебе хотели рассказать мои друзья. Ты ведь человек не простой, - корявый палец осторожно указал на пряжку с уроборосом, - и уж наверняка не откажешься увидеть что-нибудь новое и необычное, а?
Ни сам человечек, ни его разговор Сфагаму не понравились. Да и та волна, которая от него исходила и которую мастер, несмотря ни на что, безошибочно схватывал, была какой-то странной. Предложение незнакомца вполне могло таить в себе опасность, и самым благоразумным решением было бы, разумеется, прекратить разговор и вернуться в дом.
Незнакомец застыл, согнувшись с почти неестественно задранной вверх головой. Сфагам задумался. Возвращаться в дом, где из него делали героя и заставляли пить превосходное домашнее вино, мучительно не хотелось. К тому же он понимал, что в его присутствии ни Олкрин, ни его родители не чувствуют себя в полной мере свободно, и это его тяготило. Но главное было даже не в этом. Он отчётливо понимал, что, пойдя за незнакомцем, он попадёт если не в опасную, то, по крайней мере, глупую и бестолковую историю. И в то же время ему как никогда остро хотелось отключить контроль здравого смысла и отдаться игре случая. Это было бы настоящей проверкой его догадки о том, что теперь кто-то внимательно следит за тем, чтобы с ним больше не происходило НИКАКИХ СЛУЧАЙНОСТЕЙ. Хотелось не противиться течению неясных и неправильных обстоятельств, а следовать им и наблюдать развитие ситуации со стороны - так он ещё с собой не играл. И именно сейчас, после того, что он узнал и понял в гробнице Регерта, что-то настойчиво подталкивало его к этой игре. Конечно, такие игры могли кончиться плохо, но он мастер Высшего Круга, мог кое-что себе позволить.
- Уж не боишься ли ты, мастер? - хихикнул незнакомец, ещё сильнее выворачивая голову.
"Да, ничего хорошего тут не будет, - подумал Сфагам. - Ну, тем лучше! Может быть, дела пойдут так, что тем, кому я нужен, придётся показаться. Вот это будет здорово. Хотя, скорее всего, это какая-нибудь скучная чушь".
- Так где, ты говоришь, твои друзья?
- Не то чтобы далеко! - оживился незнакомец. - Как выйдем из города - так до перекрёстка дорог. А оттуда - чуть в сторонку. Близко, рукой подать!
Беззубый рот уже открылся, чтобы отвечать на следующие вопросы, но их не последовало.
- Ну, пошли…
Незнакомец даже немного удивился быстрой сговорчивости мастера. Его пегие брови на миг высоко приподнялись, а в следующий миг он уже шустро шагал вперёд по ярко освещённой лунным светом улице.
Сфагам едва поспевал за своим странным проводником, чья походка по мере удаления от города непостижимым образом менялась. Подскакивая на каждом шагу, незнакомец словно застывал на миг в воздухе, и чем дальше, тем дольше становились эти мгновения странного парения. Сфагам удивлялся сам себе. "Откуда такая необычная уверенность? Даже Гембра не рискнула бы лезть в такие авантюры", - подумалось ему. На некоторое время воспоминания о подруге нахлынули на него тёплой волной, и он почти перестал обращать внимание на зеленовато-серое мерцание дороги, уводящей всё дальше от города.

Глава 17

- Вот и перекрёсток! - с довольным видом объявил незнакомец, тыча перед собой палкой. - Это место непростое. Не все это понимают, конечно. Думают, пересекаются просто дороги, и всё… Хочешь, туда поезжай, хочешь - сюда… А толку то… А вот раньше не так думали. В старину-то знали, для чего перекрёстки делаются, - не только чтоб туда сюда по земле ездить!
Неожиданная болтливость проводника, ни проронившего до этого ни слова, насторожила Сфагама, но долго размышлять об этом не пришлось. Незнакомец стал в центре пересекающихся дорог и, уставившись на луну, воздел вверх руку с клюкой.
- Мы были, мы есть, мы будем, - охотники перекрёстка!
Мы видим, мы слышим, мы ловим, - охотники перекрёстка!
Гостями стоим у порога, за ним же - хозяева мы, - охотники перекрёстка !
- продекламировал незнакомец внезапно изменившимся голосом, и всё вокруг неуловимо изменилось. Это заставило Сфагама вспомнить старую монашескую поговорку о том, что тонкость ощущений приходит тогда, когда начинаешь различать, насколько изменился мир после того, как ты моргнул глазом. Теперь показалось, будто всё сущее на ничтожно малый миг смахнулось и провалилось во тьму, чтобы тотчас же появиться вновь, как ни в чём не бывало. Но что-то изменилось…
- Пойдём, мастер. Уже совсем близко! А то ещё опоздаем…
Они сошли с дороги и углубились в лес. Проводник уверенно раздвигал клюкой высокую густую траву и низенькие кустики.
- А вот и дырявый камень. Сюда-то нам и надо.
Посреди широкой, ярко освещённой луной поляны возвышался причудливый обломок скалы. Своими текучими формами он походил на взметнувшийся вверх и застывший гребень волны. Струящееся каменное тесто огибало несколько правильной формы отверстий с гладко отполированными краями. Сфагам подошёл к камню и стал внимательно его разглядывать. Он даже легонько притронулся к гладкому краю одного из отверстий. Камень был тёплым, почти горячим. В ответ на прикосновение отверстие затянулось пеленой лёгкого полупрозрачного дыма, который с каждой секундой становился всё гуще и плотнее.
Тем временем вокруг послышался нарастающий треск и шорох. Между деревьев замелькали смутные тени, и одновременно с разных сторон в полосе лунного света стали показываться странные существа. Первым Сфагам увидел низкорослого сгорбленного, если так можно было сказать, человека с неимоверно широкими плечами и длинными, до земли, крюковатыми руками. У него была густая, торчащая во все стороны грива, огромный клыкастый рот и большие круглые, навыкате, глаза. Рядом с ним от древесного ствола отделилось ещё одно человекоподобное существо с сильно вытянутой и вверх и вниз безносой головой, узкими глазками-щёлками и тонкими руками с множеством длинных пальцев. А с противоположного конца поляны им навстречу спешил, шурша по траве кольчатым хвостом, человек-змея с круглой лысой головой и птичьими лапами вместо рук. А вслед за ним с шумом двигался некто, напоминающий гигантского рогатого ежа с получеловеческим лицом.
Сфагам отступил в тень, следя за тем как гости ночной поляны смыкают круг возле дырявого камня, который, тем временем дымился всё сильнее и сильнее. Струйки сизовато-жёлтого дыма сплелись в единый густой поток, который, стелясь над травой и постепенно застывая, стал приобретать всё более ясные очертания. Из вязких дымных струй соткалась фигура необычайно грузного бородатого человека, голова которого была словно прилеплена задом наперёд так, что лицо находилось на месте затылка. На этой неестественно вывернутой голове была надета плоская круглая шапочка с кисточкой, наподобие тех, что носят судебные исполнители и их помощники. Толстяк полулежал на низкой кушетке, обрисовавшейся из того же сизого дыма и, похоже, чувствовал себя вполне удобно. Ноги его, впрочем, так и не выплыли до конца из дымовой массы, и кручёный жгут сизых колец тянулся от его тела к самому большому отверстию в камне.
- Камня нашего у опять собрались и мы вот! - провозгласил толстяк тоненьким голоском кастрата, вскинув вверх свои короткие пухлые ручки. - Здесь ли все?
- Все, кого ты звал, почтеннейший Тиганфи, - Ответил проводник Сфагама, отвесив предводителю сборища низкий поклон.
Имя Тиганфи было знакомо Сфагаму. Так в центральных землях Алвиурии называли одного из демонов-предводителей зловредных духов, населяющих ближние к человеку пространства запредельного мира. Внешность его описывали по-разному, и в древности ему даже ставили храмы, чтобы умилостивить его и таким образом избавить себя от бед и несчастий. А ещё называли его хозяином подлых обстоятельств или просто демоном невезения…
- Собрания последнего нашего дня со натворили вы интересного что, перекрёстков охотники, итак? - пропищал Тиганфи, вновь открыв свой маленький, почти детский ротик.
Поляна отозвалась хором разнообразнейших звуков, общая интонация которых выражала ехидный восторг и самодовольство.
- Послушай, почтеннейший Тиганфи! - выступил вперёд длинношеий урод с двумя парами ушей и длинным острым подбородком. - Пока другие пробавлялись мелкими делишками вроде порчи молока, пожаров и поедания пищи за больных, я основательно потрудился с одним учёным книжником. Долго искал я изъян в его душе, за который можно было бы зацепиться! А как зацепился, так и пошло! Где изъян души - там и изъян тела. А мне только дай пробить человека болезнью - я уж с него не слезу! Теперь никто не увидит его трактата, и не выполнит он своего предназначения! Мой, мой он будет, мой! Я таких ям вокруг него накопал… Если сам рукопись не сожжёт, так потеряет. А не потеряет, так никто читать не станет. А прочитают - не поймут, не услышат. А услышат - забудут, не оценят. А бороться он больше не сможет. Высосал я его силу-то! И не напишет он больше ничего!
- Эка невидаль! - вступил в разговор другой бес со сморщенным коричневым лицом и длинной, до земли, седой бородой. - Вот ты всё сам бегаешь-хлопочешь, а я сижу себе спокойно, за меня всё старики делают. Из молодых силы сосут и себе жизнь прибавляют. Раньше-то, когда люди нас в лицо знали, понимали они всё про такие делишки и умели общую силу-то беречь! Стариков если не убивали, как в совсем давние-то времена, то и умирать не мешали. Отправляли от молодых подальше, чтоб силы не высасывали, те и не заживались долго. А теперь каждый норовит жить долго-долго, до последнего! А уж злобы, злобы-то у них сколько! Через эту злобу и тянут силы-то. Мне и делать почти ничего не надо!
- Да и мы не зеваем! - раздался из-за спин непонятно кому принадлежащий скрипучий голос. - Тут кто-то споткнулся, там кто-то с кем-то случайно не встретился, - глядишь, и вся жизнь по-другому пошла. Большие-то боги за всем не уследят. Вот и кормимся мы силами неслучившихся событий и несделанных дел. И всегда кормиться будем! А дело у каждого своё - кто хлеб в печи портит, кто мысль человеческую губит.
Тиганфи обхватил руками голову и развернул её лицом вперёд.
- Не спорьте, - заговорил он. - Все мы давно друг друга знаем и все делаем одно дело - крадём силы человеческих душ, когда они исходят на творения их рук и мыслей, чтобы отлиться в живые дела, ибо живые дела - это порядок форм, хранящий силу человеческого переживания. Это кирпичики их мира. Мира, из которого нас изгоняют.
- О, почтеннейший Тиганфи, ты всегда говоришь так красиво и мудро… - пропищал сбоку чей-то льстивый голос.
- Не сбивай с мысли! - взмахнул ручками оратор. - Впрочем, - Тиганфи усмехнулся, - в умножении форм их мира есть и для нас выгода! Они теперь нас гораздо меньше замечают и винят во всём слепые обстоятельства, забывая, что за зримыми формами знакомых им вещей, таких подлых и непослушных, стоим мы. Уж мы-то знаем, насколько слепы слепые обстоятельства! Мы - хозяева неслучайных случайностей. Мы - охотники перекрёстков!
Толпа страшилищ радостно зашумела.
- Я свёл пару, от брака которой родится великий злодей. Будут знать, как жрецов не слушать!…
- А я исхитрился сделать так, что великий полководец на прошлой неделе родился мёртвым!
- А меня на днях одна старуха в деревне вызвала для приворота. Приворожить-то приворожила, да не знает, что такие нити этим порвала, что раздавят её сверху, как букашку, чуть не вперёд заказчика… Хи-хи…
- Да замолчите вы, наконец! Я должен сказать вам важную вещь! Не для того мы собрались, чтобы друг перед другом хвастаться! - писклявый голос предводителя бесов перекрыл беспорядочную разноголосицу. - У них там непростые вещи происходят… Они настолько поднялись и зазнались, что собрались придать Единому человеческий образ.
Бесы ехидно захихикали.

Предыдущая страница 7 Следующая страница


Конец игры 8

- Это не так смешно, как вам кажется, - продолжал Тиганфи. - Это значит, что они смогут теперь собрать силы своих душ в одну точку. И в этой точке родится новый бог - их бог, человеческий… А это значит, что мы больше не будем иметь над ними такую власть, как сегодня, ибо никто из нас по отдельности не сможет противостоять этой силе. Мы сильны, пока их энергии, проистекая из естества, почти все в естество и возвращаются, пока почитание множества богов и демонов связывает их с лоном первозданного мира. Но теперь они, похоже, решили покинуть это лоно. Им захотелось подняться вверх и растворить Единое в человеке.
- Значит, надо и нам объединяться, а иначе загонят они нас в глухие деревни, где люди всегда за старину держатся!
- Только и останется, что скотину портить!
- Тише… Возможно, и у нас скоро появится большой хозяин! - заявил Тиганфи, - они ещё не скоро поймут в своём ослеплении, что не человек определяет закон Единого, а Единое использует человеческие страсти в своих целях. Делая своего нового бога, который оторвёт их от исконной природы и будет нести им благо, они своей же энергией создадут и его противоположность! Того, кто будет благом для нас. Они уже ищут и взыскуют его, и в нашем мире собирание этих силовых лучей уже давно заметно.
- Бесы одобрительно загудели.
- Ещё не одно столетье пройдёт, пока наша власть над ними ослабнет, но и в нашем мире грядут изменения… А-а-а… А ты кто? Я что-то тебя не помню? - короткий пальчик Тиганфи указал на стоящего в тени Сфагама. Все взгляды устремились на него.
- А это, - подскочил к предводителю таинственный проводник, - мастер тайных монашеских искусств. В его сумке лежит амулет, выданный самим великим императором Регертом как пропуск в тонкий мир. Пока этот человек живёт среди простых смертных, но после смерти он сможет стать одним из нас, да будет на то воля высших сил!
Оглушительный хор бесовских голосов разнёсся далеко по лесу. Тиганфи медленно воспарил со своей кушетки, таща за собой вверх дымовой шлейф. Голова его быстро завертелась на широких покатых плечах.
- Тянуть этим с нечего и то, смерти после присоединиться нам к готов он если! Нечего делать здесь смертным а!
- Так что, мастер, нравится тебе наша компания? - спросил мгновенно оказавшийся рядом проводник.
- Нет, не нравится! - громко ответил Сфагам, - И вряд ли понравится после смерти!
- Ха! А вот это мы сейчас посмотрим! - в ту же секунду из его клюки, как из ножен, выскочило длинное тонкое лезвие и трижды просвистело у самого лица едва успевшего увернуться Сфагама. Но четвёртый удар уже был остановлен его мечом. Нападающий неестественно высоко подпрыгнул и вновь оказался лицом к лицу с монахом. В прыжке он мгновенно преобразился. Теперь у него было плоское скуластое безбородое лицо с парой узких глаз. А на лбу под щеголеватой шапочкой был широко распахнут третий глаз, вытаращенный и злобный.
- Ха! - снова выкрикнул бес, вновь замахиваясь своим длинным тонким и острым, как бритва, мечом. Но каскад встречных ударов заставил его опять отпрыгнуть назад, как мячик.
Под писклявый хохот своего предводителя бесы двинулись на Сфагама со всех сторон. Отбиваясь, тот отступал в лес в сторону дороги, вполне осознавая всю безнадёжность своего положения. Убить беса обычным оружием было нельзя. Можно было лишь временно разрушить его телесную оболочку. И хотя терять эту оболочку нечисть не торопилась и потому не спешила подставляться под удар мастерского меча, силы были явно не равны.
Корявая когтистая лапа, казавшаяся за момент до этого обычной веткой сухого дерева, зацепила Сфагама за плечо и потянула было к себе, но с треском упала на землю, отсечённая лезвием меча. Но тут же что-то тяжёлое сильно толкнуло Сфагама в грудь так, что он едва устоял на ногах, а живое змеистое корневище принялось в это время проворно оплетать кольцами его сапог. Несколько резких и точных ударов меча ненадолго отбросили нападающих и дали возможность Сфагаму вырваться из чащи в редколесье. Здесь драться было легче. Бесы продолжали наседать. Из высокой травы высунулась зубастая козлообразная морда. Мохнатые когтистые лапы вцепились в руки Сфагама, пытаясь вырвать меч. Тот едва успел тремя жёсткими ударами отшвырнуть козломордого, как сбоку опять налетел трёхглазый со своим длинным мечом. Одновременно уходя от ударов свистящего над головой чьего-то тяжёлого кольчатого хвоста, Сфагам отбил атаку трехглазого и даже вроде бы задел его коротким контрвыпадом. Но точно понять это было невозможно, поскольку тот вновь, как мячик, отлетел назад и скрылся в высокой тёмной траве. Нанося удары направо и налево, Сфагам чувствовал, как на его одежду летят густые брызги вязкой зловонной жидкости грязно-бурого цвета. Злобно воющее, визжащее и шипящее кольцо подступало со всех сторон, и обороняться становилось всё труднее и труднее. А над деревьями на вершине дымового столба возвышалась грузная фигура Тиганфи, издали наблюдающего за схваткой.
Наконец, после того, как меч Сфагама рассёк горло бледному упырю с шишковатой головой, паучьи лапы подползшего снизу беса опутали ноги монаха и повалили его на землю. Ему всё же удалось освободиться и отбросить в сторону безобразное тело, но сверху к нему, лежащему на земле уже тянулись трудноописуемые конечности сразу нескольких злыдней. Жуткие силуэты почти скрыли густо бирюзовое ночное небо. Скупые тускло-лимонные блики скользили по рогам, клыкам, когтям, паучьим челюстям… На чудовищных мордах уже отразилось некое подобие торжества, когда откуда-то сверху внезапно упал сгусток огненного света. Бесы взвыли и отпрянули назад, а огненная стена отсекла их от почти поверженного противника. На фоне слепящих оранжевых огней, неистово мечущихся во всех направлениях, была различима огромная полуптичья-полуослиная голова. Она медленно повернулась к Сфагаму. Лунный свет скользнул по её причудливым формам и растворился в нарастающем огненном сиянии. Волна света и жара обдала Сфагама, вконец слепя глаза и отключая сознание.

* * *

Открыв глаза, Сфагам увидел над собой невысокий деревянный потолок. Сквозь маленькое окошко лился мягкий свет прохладного осеннего утра. В следующий миг Сфагам понял, что лежит на невысокой и довольно удобной лежанке в чистой и не лишённой уюта комнате. Его одежда была аккуратно сложена на стоящем рядом стуле. К нему же был прислонён и меч. Разжав напряжённо стиснутый кулак левой руки, Сфагам обнаружил в нём тот самый амулет - цветок, оплетающий корнями камень, - который он получил в гробнице Регерта. Ещё не успев ничего понять, он заметил, что в открытое окошко залетела маленькая птичка с нарядным красно-синим брюшком. Пропрыгав по подоконнику, она, будто прекрасно осознавая что делает, порхнула в комнату и пристроилась на поднятом под тонким одеялом колене Сфагама. Повертев головкой, она замерла, уставившись на человека.
"Благодарю, что защитил моё смиренномудрие", - отчетливо прозвучал в голове Сфагама голос Регерта.
Птичка завертелась, словно очнувшись от сковывающего наваждения, и вмиг вылетела на улицу.
Сфагам вздохнул и в задумчивости уставился в потолок.
- Ты уже проснулся, мастер? - послышался за дверью женский голос.
В комнату вошла мать Олкрина с подносом в руках. На нём был кувшин с водой и кружка.
- Уже утро? - спросил Сфагам, ловя себя на явно глупом вопросе.
- Давно уж утро… Олкрин сказал, что ты никогда так долго не спишь. Мы уже беспокоились…
- Со мной всё в порядке. Просто вчера…
- Да! Олкрин уже всех нас отругал за то, что тебя заставили пить вино. Кто ж знал-то…
- Ничего страшного… со мной всё в порядке, - повторил Сфагам.
"Неужели всё приснилось?" - подумал он.
- А одежду твою я еле вычистила… А что там на ней такое было - так и не поняла…
Женщина уже почти скрылась за дверью, когда её нагнал вопрос Сфагама.
- А не знаешь ли ты, что такое дырявый камень?
- Дырявый камень? - Женщина пожала плечами. Вроде, не слышала…
- Дырявый камень - это место такое. В лесу, - раздался из-за её спины голос отца Олкрина, который услышал вопрос Сфагама. - Нехорошее место… Все знают…
- А далеко ли оно?
- От нас-то? День пути, не меньше. Только никто туда не ездит. А ты откуда про это знаешь?
- Так… Кто-то вчера в разговоре помянул…

* * *

За завтраком Сфагам ничего не ел и не пил, кроме фруктов и воды. Олкрин был явно неспокоен. Ему хотелось поскорей закончить с едой и остаться с учителем наедине. Наконец, они вдвоём вышли на небольшой уютный внутренний дворик.
- Полагаю, особенно задерживаться не стоит… - начал Сфагам
- Учитель, - заговорил Олкрин взволнованным голосом, - позволь мне остаться на некоторое время с родителями! Хотя бы ненадолго… Они были так рады… А если теперь снова… так быстро…
- Да, я их понимаю… И тебя тоже. Нельзя же вытравлять из себя всё человеческое. Оставайся пока дома.
Олкрин просиял.
- Я думал, ты будешь меня осуждать…
- Ну, вот ещё!
- Тогда, может быть, и ты останешься. Они так тебе рады…
- Нет, мне надо ехать. Сегодня же. Я заеду за тобой через некоторое время. А сейчас позови своих, будем прощаться, - сказал Сфагам, про себя даже радуясь такому повороту событий, ибо в ближайшее время, как он безошибочно чувствовал, ему, как никогда, понадобится побыть одному.

Глава 18

Гембра ехала в Канор. Форму офицера императорских войск она сменила на обычные лёгкие и не лишённые изящества доспехи. А меч был тот самый - подарок правителя Амтасы. По счастливой случайности ей удалось отыскать его среди гор трофейного оружия, и радости её не было предела. Остался при ней и её боевой конь, на котором она носилась во главе отряда императорских кавалеристов по дорогам Лаганвы. Да! Здесь она послужила императорской армии не за страх, а за совесть! И когда она на выезде из провинции нагнала длинный обоз Андикиаста, стратег сам выехал ей навстречу и не без видимого сожаления принял назад серебряный офицерский медальон. Впрочем, он понял её натуру и больше не убеждал остаться на службе. Но его слова о том, что в столице его дом всегда будет для неё открыт, не были простой вежливостью, которая, прямо скажем, и не была особенно свойственна полководцу. Но, лишённый также и чванства, он чувствовал людей и умел ценить дружбу.
Теперь все мысли Гембры были связаны со столицей. Ей неоднократно доводилось бывать в Каноре, но всякий раз, приближаясь к священному центру империи, она не могла побороть в себе необъяснимый трепет. Когда в первый раз она оборванной девчонкой после полугода скитаний по дорогам страны ступила под свод уходящей в небеса въездной арки, голова её была полна всяких небылиц, что сочиняют про столицу никогда не бывшие в ней провинциалы. Она почти верила в то, что улицы в Каноре вымощены золотыми кирпичами, а по ночам их обходят, сверкая глазами-изумрудами, оживающие статуи богов-хранителей. У неё не было ни малейших сомнений в том, что на крытые листовым золотом крыши дворцов можно смотреть только ночью - иначе ослепнешь, а в императорском дворце, обрисовать облик которого воображение решительно отказывалось, обитали страшные чудовища, которых император только по своей бесконечной милости не натравливал на своих недостойных подданных.
И хотя Гембра скоро узнала цену всем этим и иным вздорным россказням, Канор всякий раз по-новому поражал её. Случалось ей въезжать в столицу, сопровождая богатые купеческие обозы, чувствуя на себе уважительные взгляды стражи. Случалось входить пешком, среди толпы бедняков без гроша в кармане. И всякий раз столица открывалась новыми образами и красками, наводила на необычные мысли и наблюдения. Так, однажды Гембра поняла причину той безотчётной зависти, которую с самого рождения испытывали провинциалы к жителям столицы. Пребывание рядом с Властью и переживание её неизъяснимой благодати - вот то, чего так взыскует душа провинциала и что так легкомысленно не ценится жителями столицы. Так и говорили в народе - "Из Канора небо ближе". Отсюда, а вовсе не из сказок о якобы сказочном богатстве канорцев, вырастал тот причудливый сплав ворчливой неприязни и плохо скрываемой зависти.
Гембра любила Канор, как древний охотник любил лес, где всё одновременно и знакомо и незнакомо, где можно вмиг пропасть, попав в зубы хищнику, а можно неожиданно набрести на неслыханную удачу. Этот необозримо огромный город, где линии человеческих судеб сплелись в такой непостижимый клубок, что и самим богам не разобраться, был тем волшебным местом, где возможно всё, и это неизменно манило и притягивало. Только здесь Гембра, всю жизнь безотчётно гнавшаяся за неожиданным и непредсказуемым, могла в полной мере почувствовать себя в своей стихии и, следуя собственной природе, отдаться ведущим и неизменно выручающим её силам.
В этот раз у неё не было никакой особой цели. Зато был хороший конь, достойная одежда и оружие, а также кошелёк, туго набитый серебряными виргами. Сейчас она была свободна как никогда, но радостное предчувствие нового было почему-то окрашено странным привкусом. Ей казалось, впрочем, нет, не казалось - она просто твёрдо знала, что в этот раз здесь, в столице, с ней произойдёт нечто неизмеримо более важное, чем все её предыдущие приключения. Может быть, это будет самым важным событием её жизни, но приведут её к этому не те силы, что вели её прежде. Теперь всё зависело от неё самой. И было две тревоги: первая - не проехать бы мимо и вторая - не стал бы этот её визит в Канор последним в её жизни. И холодок неясной тоски сочился не из страха, который Гембра привыкла не замечать, а от самого появления этих необычных предчувствий. Но всё это лишь слабо шевельнулось где-то глубоко в душе и растворилось, уступив место радости новой встречи со столицей.
Все въездные арки в Канор имели три пролёта. Через центральный, самый широкий, въезжали в город солидные и достойные люди, через правый - тянулись тоскливым этапом пешие бедняки, а через левый полагалось проезжать только гонцам, посыльным и всем иным, кто хлопотал по казенным поручениям. Те же, кто регулярно подвозил в город обозы с продовольствием из ближайших пригородов, вообще въездными арками не пользовались.
В этот раз Гембра с гордостью проследовала через центральный пролёт, достойно встречая изучающие взгляды стражников с начищенными медными щитами и короткими тяжёлыми копьями. К самому Дню рождения императора Гембра не поспела - задержали мелкие дорожные препятствия, но и теперь, два дня спустя, город продолжал гудеть в праздничной суматохе. Из-за скопления народа проехать по центральным улицам верхом было почти невозможно, и Гембра, оставив коня на попечении хозяина небольшой гостиницы, в которой ей уже приходилось как-то останавливаться, не торопясь направилась к центру города.
Сказать, что Канор был большим городом, означало бы не сказать ничего. Город был необозримо огромен. Говорили, что в нём, не считая приезжих, живёт три миллиона человек, и строили в столице всегда с размахом - правители не любили тесноты и скученности. Так что добраться от въездной арки до центра города было делом небыстрым - на это мог уйти едва ли не целый день. А в праздник, когда улицы были запружены народом, даже крытые повозки, за небольшую плату перевозящие людей из одного конца города в другой, не давали особой экономии времени.
Вот продавец жареных орехов, который сидел на этом месте ещё с тех пор, как Гембра была здесь в последний раз. Чего только не произошло с ней за это время, а он всё сидит, как кукла и продаёт свои орехи, провожая снующих мимо людей пустым невидящим взглядом.
Вот знаменитая Дорога Белых Столбов - широкая галерея обелисков, по которой под звуки походных труб и барабанов проходили возвращавшиеся с войны войска. Именно здесь между рядами гладких, устремлённых в небо обелисков боги древней столицы вновь возвращали одичавшие и опьянённые кровью души воинов к законам и правилам повседневной мирной жизни.
Налево от Дороги Белых Столбов начинался базар - один из шести больших канорских базаров. Свернуть - означало застрять там до позднего вечера, что никак не входило в планы Гембры.
Перейдя широкий мост, украшенный по случаю праздника разноцветными гирляндами, она кратчайшим путём направилась к высившейся впереди каменной громаде Храма Всех Богов. От него начиналась центральная часть города, где всегда происходило что-то особенное и любопытное.
Дворец императора, по размерам сопоставимый с небольшим городом, имел форму круглой цитадели, от которой лучами отходили три циклопических флигеля, каждый из которых имел пять этажей, а центральная башня цитадели уходила острым шпилем в поднебесье. Флигели были почти одинаковы, но тот, что был немного больше двух других, выходил фасадом на огромную площадь, другой край которой примыкал к не менее громадному, чем императорский дворец комплексу сооружений вокруг священной горы Аргренд. А в ней была скрыта святая святых алвиурийского народа - Пещера Света. Пространство между флигелями было самым богатым и роскошным местом центральной части города. Здесь на больших и маленьких площадях императоры в память о своём царствовании устанавливали монументы, обелиски и храмы. Здесь, в окружении пышных садов, блистали мрамором и цветным камнем дома придворных вельмож, сюда стекались зрители на турниры боевых искусств, здесь, на огромном крытом ипподроме, состязались в скорости водители колесниц. Неподалёку от ипподрома высилось массивной красной кубикулой здание главных публичных бань. Их широкие круглые арки будто приглашали всякого прохожего зайти внутрь под высокие прохладные своды, где его, кроме услуг умелых банщиков, ждали разнообразные кушанья, прохладительные напитки и библиотека, не говоря уже о приятной беседе.
Рядом с банями располагался императорский зверинец, где все желающие за небольшую плату могли поглазеть на диковинных зверей, которых привозили в Канор со всех концов света. Харчевни в этой части города даже не были похожи на харчевни. Все каменные - двух-, а то и трёхэтажные, - они походили на своеобразные храмы еды, где к принятию пищи относились как к священнодействию. Если сюда приходили утром - то, как правило, на целый день. Если вечером - то на всю ночь. Столы и стулья делали всегда из дорогого дерева, а само помещение, явно подражая дворцовой моде, украшали самым экстравагантным образом - от гирлянд цветов до бассейнов с живой рыбой в середине зала. Музыка здесь никогда не смолкала, вино лилось рекой, а о подаваемых блюдах ходили рассказы по всей стране. Каждый хозяин такого заведения утверждал, что именно он является главным хранителем секретов дворцовой кухни, которые он свято уберегал от соседей-соперников. У тех были, впрочем, те же самые секреты. Вторые этажи обычно предназначались для особо почётных посетителей, а на третьих неизменно располагался публичный дом.
Одна из таких харчевен, стоящая в большом, открытом для свободного посещения саду, была местом особенно примечательным. К ней была пристроена знаменитая галерея Длисарпа, названная так по имени её строителя и первого владельца. Это место с давних пор облюбовали поэты и, сделав его местом своих встреч, обычно читали здесь друг другу свои сочинения. Хотели того строители или нет, но под сводами галереи человеческие голоса приобретали неожиданно мощное и торжественное звучание. Когда декламирующий стихи автор возбуждённо ходил по галерее среди тонких изящных колонн, звуки его голоса, наполняя всё окружающее пространство, казались голосом самого божества. Со временем возле галереи появились скамьи, на которых рассаживались смиренные слушатели из числа ценителей поэтического искусства, коих в столице всегда было немало. Однажды Гембра сюда случайно забрела, но быстро ушла. Тогда ей всё это показалось скучным. Сейчас, наверное, было бы не так…
Ступив на главную площадь страны, она с улыбкой вспомнила байки о единорогах и фениксах, которые якобы во множестве гуляют перед фасадом императорского дворца, который, впрочем, и без них производил потрясающее впечатление. Гигантские, уходящие в небо пилоны из цветного мрамора, опоясанные скульптурными рельефами. и сама главная лестница, огромная, бесконечная, с широкими площадками, где неподвижно стояли стражники в чёрно-серебристых с фиолетовой перевязью доспехах, не символизировали, а напрямую выражали несокрушимую мощь Алвиурийской империи.
Площадь была столь огромна, что даже в праздничный день на ней было довольно просторно, и людская толчея не мешала разглядеть, что происходило вокруг. Там, где высоко вверх было вознесено полотнище с портретом юного императора, на высокой круглой сцене давали представление столичные актёры. Действо шло уже давно, и протиснуться поближе было невозможно.
А в другом конце, где высился трудноописуемый конгломерат сооружений вокруг священной горы, шла торжественная церемония: жрецы совершали предварительные обряды с прибывшими паломниками.
По традиции каждый человек, рождённый на земле Алвиурии, имел право хотя бы раз в жизни воочию увидеть Пещеру Света. После долгих посвятительных обрядов неофиты допускались во внутренние помещения огромного храмового комплекса и оттуда - к самой скрытой в толще горы святыне. Обычно они останавливались на дальних подступах к сияющим воротам, но многим и этого оказывалось достаточно - люди часто падали без чувств, теряли дар речи или способность двигаться. Многие впадали в долгий транс, нарушать который считалось недопустимым святотатством. Но были редкие случаи, когда некие ничем с виду не примечательные люди оказывались способны пройти вперёд намного дальше остальных. Такие становились посвящёнными. Сияние Пещеры меняло их. Менялась с этого момента и сама их жизнь: обычно они вступали в корпорацию жрецов. Но некоторые возвращались в мир и становились живыми святыми, чьё слово было законом. Речи этих людей никогда не бывали пустыми или вредными. Их речи записывали и переписывали, их деяния вдохновляли сочинителей и живописцев. В тех местах, откуда был родом тот или иной посвящённый, его жизнь неизменно обрастала легендами, запечатлеваемыми на стенах храмов и богатых домов.
Каждый, посетивший священное место и увидевший своими глазами Пещеру Света, имел право носить на одежде особый знак - выдаваемую жрецами маленькую сделанную из серебра семиконечную звёздочку. Никаких дополнительных прав она не давала, но к таким людям в народе относились с уважением.
Паломников допускали к Пещере несколько раз в году по праздникам. День Рождения императора был единственным светским праздником, когда жрецы Пещеры Света, как и в праздники храмовые, в течение трёх дней допускали паломников к святыне.
Только сейчас Гембра поймала себя на мысли, что почему-то никогда всерьёз не хотела присоединиться к паломникам и увидеть Пещеру Света. Впервые она поняла, что этому мешал безотчётный и неизъяснимый страх сорвать покров непостижимости с главной тайны мира, отчего эта тайна, став ближе и доступнее, соприкоснётся с миром обыденности и лишится своей надчеловеческой запредельности. Пещера Света существует - это было доподлинно известно и этого было достаточно, чтобы власть воображения над священным образом оберегала его от разъедающего соприкосновения с реальностью. Пока глаза не увидели чудо - это своё, внутреннее чудо с которым непереносимо больно расставаться. А вот рассказы о Пещере и о диковинных видениях и ощущениях паломников она слушать любила…
- …Итак, друзья мои, несмотря на все аргументы моего оппонента, я продолжаю утверждать, что человек по природе своей зол! - донёсся до Гембры зычный, с оттенком торжественности голос оратора, звучавший со стороны специальной, вымощенной цветной мозаикой площадки - давнишнего места неофициальных состязаний городских риторов. В отличие от регламентированных публичных диспутов учёных книжников и толкователей священных текстов, здесь всё было живее и проще. Не скованные сухим ритуалом ораторы обращались за поддержкой прямо к публике, и её реакция зачастую служила главным аргументом, подводящим итог спору. Впрочем, определённые правила были и здесь. Всякий, желающий принять участие в дискуссии, первым делом занимал один из свободных сегментов центрального круга, обрисованного терракотовыми камнями мозаики. Воспользовавшись своей законной очередью, он мог высказывать не слишком развёрнутые суждения по поводу обсуждаемой темы. Те же, кто был намерен в срочном порядке сказать нечто важное или представить публике развёрнутый монолог, бросали свой плащ на середину круга. Публика всегда наблюдала за этим ристалищем с не меньшим азартом, чем за петушиными боями. Были тут свои любимцы и фавориты, с которыми речистым и самоуверенным простакам из народа лучше было не связываться
Сейчас в кругу стояли лишь двое - высокий черноглазый с орлиным носом мужчина, чей голос и услышала Гембра и его противник - сутулый старик с огромным круглым черепом, с которого свисали редкие и длинные седые пряди. Опершись на палку, старик, щуря свои маленькие подслеповатые светло голубые глазки, немного насмешливо улыбался, внимая своему оппоненту.
У края площадки стояло несколько молодых людей с восковыми дощечками наготове.
- Зол, зол и ещё раз зол! - повторял оратор, тряхнув чёрной с густой проседью шевелюрой. - Только человек способен организованно уничтожать себе подобных, только человек готов доставлять себе наслаждения ценой страданий другого и ценить справедливость лишь до тех пор, пока она полезна, и, наконец одному лишь человеку свойственна гордыня - мать всех пороков! Что можно на это возразить?
- Во-первых, я бы возразил, что всё это всем давно известно, - начал свою речь противник, с удивительной для своего возраста лёгкостью поигрывая палкой, - во-вторых, несмотря на всё это, мир почему-то до сих пор не рухнул, и человеческие пороки не стали царствовать безраздельно. Следовательно, и благое начало заложено в человеческой природе и именно оно, несмотря на все изъяны и ошибки, ведёт корабль души по морю жизни.
Старик открыл было рот, чтобы продолжить свою тираду, но в эту минуту на площадке под приветственные возгласы слушателей появился ещё один участник диспута - крепкого телосложения человек, задрапированный в белоснежный франтоватый плащ с золотыми застёжками и чёрной бархатной каймой.
- А! Почтеннейший Мелварст! - приветствовал нового оппонента старик. - Какими откровениями ты удивишь нас сегодня?
- Скажи, скажи что-нибудь из своих изречений! - раздались подзадоривающие возгласы публики.
Мелварст на секунду застыл, изображая вдохновенную работу мысли. затем воздел руку к небу и театральным голосом изрёк: "Я знаю всё!…" И, выждав эффектную паузу, добавил: "Но ничего не понимаю!"
Публика ответила восторженными смешками.
- Блистательно! - воскликнул первый оратор. - Это стоит записать!
- Это всё пустяки… - заговорил Мелварст, - сегодня я привёл к вам человека поистине удивительного! Я беседую с ним уже второй день, и чем дальше, тем больше я убеждаюсь, что действительно ничего не понимаю.
С этими словами он нырнул в ряды слушателей и вернулся, держа за руку Анмиста.
- Вот!… Вот этот человек высказывает суждения столь необычные и поразительные, что… впрочем, я ещё не спросил его, желает ли он участвовать в наших беседах.
- Так какова же, по-твоему, природа человека - добрая или злая? - обратился к Анмисту старик, вновь опершись на палку.
Гембра, которая почти незаметно для себя протиснулась вперёд к самому краю площадки, с интересом разглядывала приведённого Мелварстом человека. В отличие от завсегдатаев ораторской площадки, в нём не было ничего театрального и забавно напыщенного. Но в нём чувствовалась та недюжинная сила, которая не нуждается ни в самодовольстве, ни в самолюбовании. Этим он напомнил ей Сфагама, и она сосредоточенно вытянула голову, стараясь не пропустить ни одного слова.
- Природа человека склонна к самообману, - ровным негромким голосом начал Анмист. - Однажды проснувшись, она строит всё новые и новые иллюзии, через преодоление которых она только и может проявиться. Добро и зло - одна из таких иллюзий.
- Ага! Вот это интересно! - воскликнул старик, возбуждённо вскидывая вверх свою палку. - Выходит, ты согласен с тем, что высшая цель человека состоит в осуществлении своей истинной природы?
- Потому-то эта цель и недостижима.
- Неужели человек действительно не в силах постичь и осуществить свою подлинную природу? - вступил в разговор первый оратор, собрав в кулак свою чёрную бороду. - Сдаётся мне, ты сам так не думаешь, а без искренности истина никогда не откроет своего лика.
- Прежде чем сказать что-нибудь искренне, следует трижды подумать, ибо искренность есть неспособность скрывать свои пороки. И, таким образом, искренность - это отсутствие сострадания к себе, - невозмутимо ответил Анмист.
- Ха! Вы слышали? - сценически взмахнул рукой Мелварст. - Но ведь без искренности действительно нельзя достичь правды!
- Правда - самый страшный вид клеветы.
- Прекрасно! А что скажешь ты на то, что лесть - это искусство рабов?
- … Рождающее свои шедевры.
- А разве не стоит. довольствуясь настоящим, стремиться к лучшему? - подхватил старик эстафету вопросов, уже явно теряющих единую тему.
- Следует надеяться на лучшее и готовиться к худшему.
- Пока сердце желает, ум мечтает… - вступил чернобородый.
- А жизнь уходит, - добавил Анмист.
- Но планы - это мечты мудрых, - вновь вступил старик.
- Верно. Дураки мечтают без планов, - последовал ответ.
- Дураки, как правило, чрезвычайно любят самих себя, а потому особенно зависимы от чужого мнения.
- Чужое мнение неистинно уже потому, что оно чужое.
- А что скажешь ты на то, что человек есть животное, наделённое чувством стыда?
- … И потому вечно несчастное.
- Нужда хитрее мудреца, - бросил реплику кто-то из публики.
- А мудрец и не бывает хитрым… к своему несчастью, - не поворачивая головы, парировал Анмист.
- Но ведь честность - лучшая политика, не так ли? - спросил Мелварст.
- Так, но политика - не лучшая разновидность честности.
- А нищета, - наставительно поднял палец вверх старик, - это есть не что иное, как умеренность во всём.
- Когда тебя умеряют другие.
Это высказывание Анмиста отозвалось дружным одобрительным смехом слушателей.
- Но истинное милосердие, - возвысил голос Мелварст, - это то, что начинается с самого себя.
- И, как правило, там же и кончается.
Новая волна смешков перекрыла слова ораторов, хотя те, не сговариваясь, стали говорить все одновременно.
- И всё таки… всё-таки, - прорвался к вниманию публики возбуждённый голос Мелварста, - ведь не станешь же ты возражать, что тоску и рутину обыденной жизни можно победить только благородством божественной веры?
- …С её собственной тоской и рутиной, - немного утомлённым голосом ответил Анмист, глядя поверх голов в дальний край площади, где стройная процессия пышно разодетых жрецов спускалась с лестницы навстречу пёстрой и бесформенной толпе паломников.
- И довольно на сегодня разговоров, - добавил он, выходя за край площадки.
Не обращая внимания на сопровождающие его заинтересованные взгляды, Анмист направился прочь. Ораторы ещё пытались продолжить свой диспут, но большая часть публики стала расходиться. В некоторой растерянности отошла в сторону и Гембра, продолжая смотреть в спину уходящему незнакомцу. Его стройная фигура вот-вот готова была раствориться в необъятных просторах площади. Неожиданно резко для самой себя Гембра сорвалась с места и нагнала его.
- Послушай… - сбивчиво начала она, совершенно не представляя, своих дальнейших слов, но, твёрдо зная, что ей ОБЯЗАТЕЛЬНО НУЖНО С НИМ ПОГОВОРИТЬ. - Послушай, ты очень необычно отвечал на их вопросы… И… ну и поэтому…
В глазах незнакомца отразилась смесь лёгкой скуки и столь же лёгкой заинтересованности.
- И ты ведь не столичный житель, иначе они бы давно тебя знали, - удалось наконец Гембре вырулить на сколь-нибудь осмысленное начало разговора.
- Да, я приехал недавно… По делам. Ну и что с того?
- Да ничего… Так… Просто твои речи напомнили мне одного человека…
Анмист пожал плечами.
- Бывает, что люди чем-то похожи. Говорят, что у каждого человека обязательно есть даже двойник. - Голос Анмиста был несколько вял, но глаза его при этом внимательно разглядывали Гембру. - Наверное, и я на кого-нибудь похож - куда денешься. - Слегка кивнув головой в знак окончания разговора, он двинулся дальше, но, сделав несколько шагов, быстро развернулся и подошёл к продолжавшей стоять на месте Гембре.
- Мне стало интересно, на кого я мог бы быть похож. И чем именно. Не расскажешь ли ты мне подробнее про своего знакомого?
- Его зовут Сфагам, - ответила Гембра. Он был мастером Высшего Круга в братстве Совершенного Пути. Всё это - долгая история.
- Надо же. Я тоже слышал о нём. И хотел бы узнать побольше. Ты ведь мне расскажешь? - улыбнулся Анмист, умело скрывая возбуждение. Я люблю долгие истории.

Глава 19

Теперь, когда Олкрина не было рядом, Сфагам особенно остро чувствовал произошедшие с ним внутренние перемены. Он не просто ощущал глубокое погружение в поток всеобщей и естественной воли Единого, что всегда лежало в основе всех монашеских искусств и духовных наставлений. Вместо растворения своего Я в этом безличном всепоглощающем потоке космической целесообразности он переживал своё СОУЧАСТИЕ в плетении нити причин и следствий, поступков и событий. Единое действовало теперь не ЧЕРЕЗ него, а ВМЕСТЕ С НИМ. Подобное было впервые. Да и в древних трактатах, содержащих подробнейшие описания тончайших духовных состояний, такие случаи не описывались. Поистине, мир изменился… Снова и снова вспоминал Сфагам старинные тексты, но даже его блестящая память, приводившая в изумление самых искушённых книжников, не находила ничего, на что можно было бы опереться. Это означало, что двигаться теперь надо было только вперёд. К этому подталкивала и небывалая, какая-то непререкаемая уверенность в осмысленности и правильности всех совершаемых действий, которая пришла после посещения гробницы Регерта. Холод глубоко затаённого страха одинокой души оказаться выброшенной из разумного и закономерного течения жизни, который всерьёз беспокоил Сфагама после ухода из Братства, теперь растаял без следа. Он ехал, куда глаза глядят, ничуть не сомневаясь, что значимые события в любом случае начнут происходить в самое ближайшее время. И даже присутствие между ним и Единым неких таинственных сил, как ни странно, не вызывало беспокойства. Их действия были осмыслены, а значит, в конечном счёте, согласованы с Единым.
Впрочем, выбор пути не был совсем уж случаен. Последние дни перед мысленным взором Сфагама всё чаще возникал образ настоятеля Братства. Это было неспроста, и дорога теперь вела мастера в провинцию Сафинейя, где среди густых лесов прятался от суеты мира древний монастырь Совершенного Пути и где его уже в самый день расставания с Братством не замедлили подхватить первые приключения.
Разумеется, о том, чтобы ни с того, ни с сего появиться у стен монастыря, не могло быть и речи. Просто Сфагам чувствовал, что надо быть где-то рядом. А там - видно будет. Чувствовал он и то, что в скором времени ему непременно надо будет направиться в Канор. Но когда и с какой именно целью - это тоже должно было проясниться своим чередом и довольно скоро…
А пока что на ухоженных дорогах центральных провинций его встречали богатые и бедные деревни, посёлки и небольшие городишки, тянулись чередой постоялые дворы и станции императорской почтовой службы. Не без удивления наблюдал Сфагам за состоянием своего ума. С одной стороны, только сейчас что-то оттаяло в его душе и его стало тянуть к новым местам и новым людям. Ему хотелось всякий раз открыть себя навстречу свежим энергиям дорог, домов и случайных попутчиков. Теперь им всё чаще удавалось вызвать его на разговор где-нибудь на переправе, на постоялом дворе или за столом харчевни. Но в то же время где-то глубоко сидело точное предвидение всего, что будет увидено и услышано, и от этого сердце заволакивало скукой… Всё чаще Сфагам вспоминал глупейший разговор с мастеровыми в харчевне Амтасы. Но зато пришло удивительно лёгкое переживание времени. Теперь он, похоже, навсегда избавился от мучительного ощущения утекающих как сквозь пальцы дней. Дней, в которых надо было сделать если не что-то выдающееся, то, по крайней мере, нечто более значимое, чем было сделано. Эта саднящая, разъедающая изнутри боль исчезла: теперь пошло другое время - ЕГО ВРЕМЯ. Время подлинное, где всё спрессовано и нет места бессмысленным событиям. И это ощущение одаривало душу небывалым чувством свободы. Когда-то в одном споре он в шутку сказал, что умный имеет то преимущество перед мудрым, что может позволить себе, время от времени, не только прикинуться дураком, но и немного ПОБЫТЬ ИМ. Монахи смеялись, а настоятель только слегка улыбался и качал головой…
Постоялые дворы на лесистых дорогах Сафинейи почти всегда были хороши и смотрелись привлекательно. Выстроенные из добротного дерева, они выглядели солиднее иных каменных в других провинциях. Таким был и тот, на который Сфагам попал уже поздним вечером, успев разглядеть при свете масляных факелов лишь высокие резные ворота и широкий двор с просторно раскинувшимися вокруг главного дома службами и большой конюшней. Всё было как обычно - мальчишка, бегом относящий его немногочисленные вещи в одну из верхних комнат, долгая горячая баня, изучающие взгляды вечерних посетителей ярко освещённой гостевой комнаты-харчевни и удивлённое лицо хозяина, услышавшего от человека, небрежно бросающего на стойку целых полвирга, что ужин будет состоять из одной лишь сырной лепёшки и кружки воды. Да, всё как всегда - полусонное спокойствие и скука, берущая верх над интересом… Некоторое время Сфагам неподвижно сидел, внимательно рассматривая гладко отполированные разводы древесных волокон на крышке стола и пустую глиняную кружку с капельками воды на дне. Тайная жизнь вещей всегда притягивала его своей непостижимостью. Казалось, что их застылость мнима и обманчива: стоит отвернуться, и они оживут, начав между собой разговор, неслышный и непонятный человеку. Вещь только лишь прикидывается тем, чем кажется человеку, и никто не знает о тайной жизни кружки или стола, как и об их подлинной природе. Как и человек, хранящий в памяти образы известных ему вещей, они тоже помнят тонкие образы людей, владевших ими или даже только прикасавшихся к ним… Иногда глубокая концентрация на предмете позволяла Сфагаму слегка приоткрыть завесу, скрывающую его тайную жизнь, и почувствовать силовые потоки Единого, которые своими неизъяснимыми ритмами пронизывали застывшую форму и незримо пульсирующую плоть вещества. В монашеских искусствах давно было известны способы слияния тонкого тела с ритмами, бьющимися во внешних материальных телах. Вливаясь в силовой поток первозданных стихий, отпавшими сгустками которых представала та или иная вещь, человеческий дух овладевал ими, и тогда мастера-монахи делали то, что непосвящённому казалось совершенно невероятным, - проходили сквозь стены и двери, ловили зубами пущенные в них стрелы, протыкали своё тело насквозь, словно щепки ломали мечи и копья, голыми руками разрывали доспехи и даже одолевали земную тягу. Многое из этого умел и Сфагам, особенно когда входил в образ воина Второй Ступени. Но, в отличие от других преуспевших в искусствах монахов, ему было мало самого умения - ему хотелось ПОНЯТЬ. Понять и объяснить. Он знал, что слова здесь бессильны. Бессильны и опасны, ибо способны разрушить хрупкую и уязвимую канву тончайших интуитивных вчувствований и состояний. Но Сфагам не мог примириться с существованием той стены между ним и внешним миром вещей, которая манила его своей кажущейся иллюзорностью и которая, в конечном счёте, делала его таким одиноким… "Отчего ты так беспокоишься? - спросил как-то настоятель. - Люди не могут толком объяснить НИЧЕГО из того, что они используют, и нисколько не страдают от своего неведения. Просто живут и всё… А если начнут задумываться и рассуждать - перестанут уметь и станут всё больше и больше ошибаться. В древности люди были ближе к естеству и поэтому меньше ошибались. Почти как животные…"
"Если люди живут, не сознавая, что, как и зачем они делают, и лишь чувствуя, но не понимая природу вещей, то это значит, что они сами не более чем вещи в чьих-то руках… Кто-то также использует их в своих целях, как они используют горшки или топоры. И если бы человеку не было свойственно удаляться от естества, то разве возникла бы монашеская мудрость, возвращающая его к первоначальному единству?" - так ответил тогда Сфагам. Настоятель долго молчал.
- Да, искус понимания тлеет глубоко в человеческой природе, иначе он никогда не отпал бы от Единого. Но до сих пор он действительно только тлел, и Единое не отпускало человека далеко от себя… Но ты намного дальше других отплыл от этого берега. А где он, другой берег? Видишь ли ты его?
- Я не вижу своего берега. Знаю только, что он есть и что я должен к нему плыть.
- Ты всю жизнь будешь один.
С этим Сфагам спорить не стал…
Он встал из-за стола и вышел на двор. Со стороны конюшни доносились фырканье лошадей и перекрикивания конюхов. Работники катили на кухню тележку, доверху гружённую мясом и овощами. Ночные цикады трещали по-летнему, но ветерок уже нёс настоящую осеннюю прохладу. А небо с непостижимо близкой россыпью звёзд было таким, как всегда, - тёплым и заманивающим взгляд в бездонно-бирюзовую бесконечность…
Сфагам успел среагировать и опустить голову, но избежать столкновения не удалось - какой-то человек, глядя вбок, натолкнулся на него и неловко отпрянул в сторону.
- Лутимас! Ты откуда здесь?
От неожиданности парень уронил на землю вещи, которые держал в руках перед собой, и уставился на Сфагама удивлёнными глазами, не в силах вымолвить ни слова.
- Мастер… Неужели… А мы думали, что никогда тебя не увидим!… Пойдём скорей к Ламиссе! Она тебя всё время вспоминает… Она наверху сейчас. Мы только сегодня приехали… Недавно совсем… Надо же! Всё-таки помогают нам боги!… Ты не видел нашу повозку?
- Нет.
- Она там… - Лутимас махнул рукой в дальний конец двора, - но пойдём, пойдём скорей!
Лутимас засуетился, подбирая с земли вещи, продолжая при этом задрав голову, не отрываясь смотреть на Сфагама, будто тот мог растаять или провалиться сквозь землю.
Они поднялись наверх. Ламисса стояла лицом к окну и обернулась только на звуки шагов. В первый момент на её лице отразились растерянность и испуг. Несколько раз переводила она изумлённый взгляд со Сфагама на сияющего Лутимаса. Затем, приоткрыв рот, она хотела было что-то сказать, но так и не смогла и, сделав неуверенный шаг вперёд, почти упала в объятья Сфагама. Поцелуй Ламиссы был, как и прежде, долгим и горячим. Когда объятья разжались, Лутимаса в комнате уже не было.
- Я так часто мысленно говорила с тобой, а теперь не знаю, что и сказать… - произнесла, наконец, Ламисса, продолжая неотрывно глядеть на Сфагама жадным и неверящим взглядом своих влажных светлых глаз.

Предыдущая страница 8 Следующая страница


9 Андрей Раевский

- Успеем ещё поговорить… - тихо проговорил он в ответ, осторожно касаясь её головы раскрытыми ладонями. Жаркая волна, исходящая от Ламиссы, почти ударила его по рукам и, пронизав насквозь, слегка закружила голову. "Она даже не знает, какой силой владеет", - подумал Сфагам, вновь заключая Ламиссу в объятья. Лёгкая дрожь её тела поведала ему больше, чем тысячи слов о тоске её ожидания. Он не мог, а главное, не хотел сопротивляться этой силе. Когда Сфагам принёс из своей комнаты благовония и чашу для возжигания очищающих огней, он с радостью заметил, что Ламисса стала прежней - следы растерянности и неверия в происходящее исчезли с её лица и оно засветилось спокойным тихим счастьем. Они много могли сказать друг другу, и, наверное поэтому говорить не хотелось.
Эта ночь была и похожа и непохожа на ту, перед отъездом из Амтасы. Был пьянящий аромат благовоний, и лунный свет рассыпал по скромной комнатке свои изумрудные лучи. Тела и души узнавали друг друга в тончайших ощущениях соития, будто и не было долгой, наполненной терзаниями, разлуки. Но было и особое чувство у них в эту ночь. И Сфагам, и Ламисса, не говоря друг другу ни слова, твёрдо знали, что в эту ночь будет зачат ребёнок. Читая мысли друг друга, как открытую книгу, они в безмолвном восторге ловили мгновения единения, зная, что они будут недолгими.
- Жаль, что Гембры нет, - проговорила Ламисса, с трудом переводя дух.
- А где она теперь?
- Поехала тебя искать. А куда - не знаю. Да и сама она, наверное, не знает… Будет искать, пока не найдёт. Ты ей очень дорог…
- Я думаю, она меня найдёт, - сказал Сфагам с коротким вздохом.
- Завтра… завтра я всё тебе расскажу, - прошептала Ламисса, смыкая руки за головой Сфагама и мягко, но властно притягивая его к себе.
А утром настало время беседы. Завтрак принесли в комнату, и, усадив за стол рядом с собой Лутимаса, Ламисса поведала о своих приключениях. Слушая её рассказ, Сфагам погрузился в глубокую задумчивость, не спуская с Ламиссы мягкого, но немного странного взгляда - будто он видел её впервые. Его собственный рассказ был короче - о том, что происходило с ним в гробнице, он не говорил никому. Впрочем, ей и без того хватило впечатлений: слушая о небывалом поединке Сфагама с Велвиртом, она широко раскрыла свои влажные блестящие глаза, а пальцы её бездумно крошили кусочек хлеба. Лутимас тоже перестал есть и застыл в немом внимании.
Когда долгое обсуждение приключений закончилось, Лутимас отправился собирать вещи к отъезду, и Сфагам с Ламиссой вновь остались наедине.
- …И куда ты теперь? - тихо спросила она, не поднимая глаз на своего друга.
Сфагам не ответил, и Ламисса физически почувствовала, насколько напряжённым было это его молчание.
- Ты ведь не поедешь со мной в Амтасу? Хотя я бы так этого хотела… - договорила она, ещё ниже опустив голову над столом.
Сфагам вздохнул и, встав из-за стола, подошёл к окну.
- Я не хочу тебя отпускать… но и удержать тебя не смогу, - вновь заговорила Ламисса, - ты ведь всё равно не сможешь жить как все… Я знаю…
- Я бы тоже не хотел расставаться с тобой… - сказал, наконец, Сфагам, возвращаясь на середину комнаты. Любовь и сочувствие к Ламиссе нахлынули на него с такой силой, что он едва ли не готов был забыть обо всём и навсегда уехать с ней в Амтасу.
- Почему все рассказы о приключениях влюблённых заканчиваются свадьбой? И никто не пишет о том, что у них происходит дальше, - тихо спросил он будто сам себя с грустной улыбкой. - И у нас…
- Не говори… Я знаю… - остановила его Ламисса. - Если ты сейчас поедешь со мной, ты пойдёшь против своей судьбы, и ничего хорошего из этого не выйдет. И это будет и моя вина… Может быть, когда ты сделаешь главное из того, что тебе предназначено и твой дух успокоится, ты приедешь ко мне. Я буду надеяться… и растить твоего ребёнка.
- Нашего ребёнка.
- Да, нашего… - в глазах Ламиссы блеснула радость, - теперь я никогда не скажу, что судьба меня обидела! Ты обо мне не беспокойся. Ну а если… как-нибудь… У нас в Амтасе тебе будет хорошо… Тебя там уже знают… У тебя будет много учеников…
Сфагам вновь поймал себя на том, что уже почти готов бросить всё ради этой женщины. Мягкие тёплые руки Ламиссы, скользнув по лицу Сфагама, осторожно сомкнулись за его головой.
В дверь тихо постучали, и в узкую щель просунулась голова хозяйского слуги.
- Я не нашёл тебя в твоей комнате… - обратился он к Сфагаму, косясь на Ламиссу.
- Да, и что с того?
- Дело, вроде как важное… Человек там приехал… тебя ищет. По виду на монаха похож…
- Ну вот, - грустно улыбнулся Сфагам Ламиссе, - не будет у меня спокойной жизни.
- Пригласи его сюда, - сказала Ламисса слуге.
Тот кивнул и исчез.
В коридоре уже слышались торопливые шаги, а Сфагам и Ламисса ещё не прервали долгого поцелуя, и лишь когда раздался стук в дверь, они, наконец, разжали объятья.
- Брат Гвинсалт! Вот уж не ожидал тебя здесь увидеть. - Удивлённо проговорил Сфагам, делая шаг навстречу вошедшему.
- Привет тебе, брат Сфагам.
Монахи, как принято, коротко поклонились друг другу.
- Я уже почти отчаялся тебя найти, - не без радости в голосе сказал гость, снимая круглую монашескую шапку и вытирая ею гладкое, с узким клинышком чёрной бородки, лицо. - Вот уже недели две гоняю в этих местах… Знаю, что ты где-то недалеко… И всё никак.
- А что за дело?
- Поручение патриарха. Он хочет видеть тебя в Братстве. У нас там такие дела… Никогда такого не было!
Гвинсалт умолк, скользнув глазами по Ламиссе.
- От этой женщины у меня секретов нет, - пояснил Сфагам.
- Да так сразу и не расскажешь… Но скажи сразу, согласен ли ты поехать со мной в Братство?
- Я обещал патриарху, что приеду в любой момент, когда он меня призовёт. А наставник не стал бы звать почём зря.
Гвинсалт просиял.
- Я тут носился туда-сюда, как сумасшедший, пока тебя искал. Мой конь должен отдохнуть. А потом сразу поедем, хорошо? А по дороге я всё расскажу.
- Поедем, - кивнул Сфагам.
Посланец Братства вышел из комнаты.
- Не знаю, увидимся ли мы ещё когда-нибудь… - проговорила Ламисса, заглядывая в глаза Сфагама. - Встретишь Гембру - скажи, что я не ревную… Совсем-совсем… После того, что с нами было там, в Ордикеафе, у меня внутри что-то изменилось. Я стала многое видеть по-другому… Но это не важно… Ну а теперь, - улыбнулась она, - пока его конь не отдохнёт - ты мой!
Мягко улыбнувшись в ответ, Сфагам шагнул к двери и небрежным движением задвинул тяжёлый засов.

Глава 20

Впервые за все праздничные дни регент империи получил возможность насладиться отдыхом и беседой в кругу своих близких. Публичные трапезы, приёмы посланников, постоянное дежурство возле капризного и непредсказуемого венценосного ребёнка - всё это отнимало силы и не оставляло ни минуты для себя. А утомительнейшие храмовые церемонии! Как только сами жрецы их выносят! Но главное - везде глаза! Тысячи глаз - цепких, внимательных, всё подмечающих. Ни один промах не останется незамеченным, всякий жест и взгляд будет тотчас же истолкован… Им только дай повод. А хоть и не дашь - всё равно что-нибудь придумают… Скоты…
Как и у многих государственных мужей, себялюбие Элгартиса ещё с юных лет складывалось из двойного презрения: к тем, кто стоял выше на лестнице власти, - за то, что они выше, и к тем, кто ниже, - за то, что ниже. Однако он достаточно рано понял, что презрение к людям - качество необходимое, но недостаточное для политика. Чтобы использовать людей в своих целях, одного презрения мало. Нужно уметь разжигать их страсти, играть на тайных струнах сердец, заставлять заглатывать наживку… В глубине души, куда Элгартис, по правде сказать, не любил заглядывать, он искал и ждал того, кого можно было бы уважать, кто стоял бы выше интриг, мелких страстишек и подковёрных подлостей. Он тайно мечтал увидеть того, рядом с кем он мог по-настоящему не любить, а УВАЖАТЬ самого себя. Но таковых не было, и в их отсутствие регент империи оправдывал себя тем, что вокруг толпились и суетились сплошные ничтожества, не заслуживающие человеческого отношения. Впрочем, чувствовал он и то, что наверняка не выдержит экзамена, которого так ждёт. Но признаться в этом он боялся даже в самых интимных своих размышлениях.
Долгая горячая ванна с благовониями и лепестками роз и расслабляющие мази, которые с особой тщательностью наносились на холёное породистое лицо, смягчили раздражённое, если не сказать злобное, настроение властителя. Поэтому, когда он вошёл в небольшой, но роскошно обставленный зал, немногочисленные гости, почтительно приподнявшись со своих мест для приветствия, с облегчением отметили в нём бодрость и хорошее расположение духа.
- Ага! Вот и носитель духа явился! - провозгласил широколицый человечек с красным носиком-кнопочкой и маленькими поросячьими глазками. - Всё продолжаешь, как говорят учёные писаки, преобладать и доминировать? Иметь и раздавать?
- Ты, дурачок, ко мне сразу не приставай, - благодушно ответил Элгартис, устраиваясь на мягком ложе за низким столом из слоновой кости и оправляя свободную серебристо-голубую накидку. - Расскажи лучше, как ты развлекал гостей, пока меня не было.
- О, наш славный Маленький Оратор не даёт нам скучать! - вступила в разговор дама с завитыми каштановыми волосами, украшенными большой диадемой, которая сияла так, что было больно глазам. - Только что мы обсуждали сегодняшнее театральное представление…
- И наш друг высказал весьма необычные суждения, - добавил грузный лысоватый мужчина с одутловатым лицом. Это был дальний родственник регента, недавно назначенный главным письмоводителем Императорской Канцелярии.
- Любопытно, - отозвался Элгартис, приподнимая свои немного тяжеловатые веки и не глядя ополаскивая руки в большой бронзовой чаше, поднесённой склонившимся в низком поклоне слугой.
- Обычно я не повторяю своих слов, - провозгласил шут, становясь в надменную позу и взбивая редкие взъерошенные волосы, - но поскольку ты человек исключительный - для тебя я, так и быть, сделаю исключение. Так вот!… Я пытался убедить этих ослов, что прекрасное, при должном исполнении, можно узреть совершенно во всём! Неважно, какой предмет является нашим глазам, важно исключительно мастерство исполнения. И смерть может быть прекрасной, если она красиво исполнена! И даже собачье дерьмо на дороге может порадовать глаз, если на собаку снизошло вдохновенье! Кстати, персики в сладком соусе сегодня, смею заметить, самое что ни на есть натуральнейшее дерьмо!
Присутствующие снисходительно захихикали.
- В сегодняшнем представлении было такое место, - стала разъяснять жена регента - миниатюрная брюнетка с живым подвижным лицом и руками, - там одному злодею должны были отрубить голову. Ну, конечно же, в последний момент вместо актёра подсунули куклу, но дело не в этом… Когда этой самой кукле отрубили голову, то кто-то там сзади спрятался, и через шею вниз потянулась ткань. Полоска такая алая… Будто бы кровь… Конечно, если бы не знать, что это якобы кровь, то всё очень даже красиво… Но, право же, отрубленная голова не может быть прекрасной… А наш маленький Оратор пришёл в восторг. Не так ли?
- Вы все ничего не понимаете! - высокомерно ответил шут. - Ровным счётом ничего! Настоящая голова здесь ни при чём! Представление и действительность - вещи разные, а значит… - Маленький Оратор наставительно поднял вверх палец, - уже по одному этому они не могут быть одинаковы! И нельзя мерить их одной мерой. Что здесь непонятного! Алая атласная змея, ползущая среди застывшей мёртвой мишуры, прекрасна сама по себе! Разве можно сравнить эту находку с противным клюквенным соком, который обычно разливают в таких случаях!
- Нет, кровавые сцены мне не по душе! - заявила дама с диадемой. - Вот любовные истории поистине прекрасны. Не говоря уже о том, что они полезны для воспитания добродетелей в народе.
- Ох, женщины! Никогда не могут держать в разговоре одну тему, - благодушно хмыкнул высокий седоватый гость в белом с богатым золотым шитьём одеянии. Это был старинный протеже регента, приехавший в столицу из какой-то северной провинции, где уже много лет занимал пост верховного императорского судьи. - И всё бы им про любовь… А что ты скажешь про любовные истории, Маленький Оратор?
- На, выпей сперва жасминового отвара. Да смотри, не обожгись. - Элгартис протянул шуту дымящуюся чашу.
Тот с жреческим достоинством принял её, и вдруг резким движением выплеснул содержимое высоко вверх. Тотчас же ловко подставив чашу, он, под восхищённые восклицания гостей, поймал жидкость обратно, не расплескав ни капли.
- Так скорей остынет… - пояснил он. - Что я скажу про любовные истории? Гм… Что тут скажешь нового? Всё уже сказано… Вот скажите лучше вы мне, почему в столь милых вашему сердцу любовных историях влюблённым всё всегда прощается? Почему любовь неподсудна и любовная страсть оправдывает любые поступки и проступки? Почему любовь выше закона? Почему человеку положено отвечать за всё, кроме того, что совершено в порыве любовной страсти? Почему даже рука отъявленного злодея не поднимается на влюблённых, если, конечно, он сам не оказывается в любовном треугольнике? А? Кто мне ответит?
- Ну, любовь - это так прекрасно… - подала голос подруга дамы с диадемой, поднимая глаза куда-то высоко к расписному потолку. - Любовь дарована богами, а божественное не подвластно человеческому суду…
- Вздор! - отрезал шут. - Зло никогда не останавливается ни перед прекрасным, ни перед божественным, что бы там ни говорили всякие писаки! А на самом деле всё очень просто! В давние времена никакой любви не было, а было просто продолжение рода. Вот это-то и было для всех святым. И для злых, и для добрых. И не было ничего страшнее и позорнее, чем помешать продлению рода. Вот с тех-то пор и живёт в человеке страх причинить вред влюблённым. На самих-то на них наплевать, - подумаешь, как прекрасно!… А вот род… Сейчас это всё, конечно, забылось. Теперь человек познал любовь ради самой любви. Но страх остался… А сочинители насочиняли сказок!
- А он, пожалуй, прав, - проговорил судья, - ведь не случайно же закон иногда бывает снисходителен к беременным женщинам. Вот помню я, судили у нас одну…
- Ты, Твенкард, всё про своё, - с лёгким раздражением произнесла его сидящая рядом жена, манерно обмахиваясь расшитым жемчугом веером.
- А что, в суде иногда такие истории бывают, - похлеще, чем в театре!
Незаметно в комнате появился дежурный секретарь регента. С несколько виноватым видом он поклонился гостям и склонился над ухом Элгартиса, достав какие-то свитки. Тот, стоически вздохнув, вопросительно поднял глаза.
- Отчёт градоначальника… - тихо забормотал секретарь.
- Ну?
- Во время процессии от Священной Горы к храму Всех Богов много людей залезло на крыши, чтобы лучше видеть. Одна крыша обвалилась. Нескольких - насмерть. И покалечилось человек двадцать. Обычно в таких случаях оказывается денежная помощь…
- Да, я знаю… Вообще-то всем этим должен заниматься сам градоначальник. Или, - регент слегка повысил голос, - почтеннейший Бринслорф хочет полностью избавить своих людей от всякой работы? Ну, распорядись, чтобы всё было как положено… Что ещё?
- Тот человек, который чуть не сорвал церемонию принесения даров…
- Да-да, - взгляд регента стал сосредоточеннее.
- Он покончил с собой сегодня на Дворцовой площади при стечении народа.
- Он что-нибудь говорил… перед этим?
- Да, он долго говорил, а потом пронзил себя кинжалом.
- О чём говорил?
- О скором пришествии истинного Пророка и нового бога. Люди слушали и отнеслись к нему с сочувствием. Почти никто не смеялся…
- Гм… - Элгартис задумался, потирая подбородок.
- Зачем ты пришёл? - с напускной обидой в голосе обратилась к секретарю жена регента, - ведь нельзя же всё время заниматься делами!
- Нет-нет. Он должен был доложить… - сказал Элгартис, не отрываясь от своих мыслей.
- Ох уж эти двуединщики! Пора бы с ними кончать! Доведут они страну до смуты! - проговорил новоиспечённый письмоводитель, накладывая себе сладких фруктов в серебряную чашу.
- Поздно! - тихо, но веско проговорил регент. - Теперь уже поздно! Это ведь не шайка взбунтовавшихся рабов. Это гораздо серьёзнее…
- Уж не намерен ли и ты, высокочтимый Элгартис, присоединиться к этим самым двуединщикам? - с усмешкой спросил молодой человек с бледным породистым лицом.
Регент коротко вскинул на него глаза, и усмешка вмиг слетела с лица шутника.
- Бывал я в трёх великих странах и видел трёх великих дураков! - провозгласил Маленький Оратор, взламывая напряжённую паузу.
- Ну-ну, поведай… - глуховато отозвался Элгартис.
- Живёт в восточной стране Тумран царь по имени Хартисефт. Так вот, он и есть первый дурак! А почему? А потому, что в своём безмерном самомнении не терпит он рядом никого, кто думал бы по-своему. Измучил он своими подозрениями всю страну и себя самого в первую очередь. Даже в тех холуях, что целуюют ему задницу, - и то видит врагов. Всё подозревает, подозревает… А если всех без разбора подозревать - разве можно по-настоящему насладиться дарованной богами властью? Вот оттого-то боги к нему и немилостивы. Как ко всем НАСТОЯЩИМ дуракам.
Пальчик шута наставительно застыл в воздухе.
Кривовато улыбаясь, регент продолжал молча слушать.
- Второй великий дурак - правитель славного города Карнател на острове Анрилта. Там, как всем известно, правителей выбирает народ. И этот самый выбранный правитель, уж не помню я, как его зовут, добился власти исключительно ловкостью своего языка. Всех сумел он убедить, что именно он-то и знает, что и как надо делать. Всё намекал, будто знает нечто такое… особенное. А как понял потом, что сделать-то ничего и не может, так стал искать, на кого бы свалить последствия своей беспомощности. Словом, сам принялся делать себе врагов. Ну и, понятное дело…
Гости сдержанно захихикали.
- Ну а третий дурак? - спросил регент.
- А третий дурак… И притом, дурак величайший… Третий дурак - это ты, достопочненнейший Элгартис!
- Это почему же?
- Ибо!… - голос Маленького Оратора набрал сценическую силу. - …Ибо ты в полной мере сочетаешь в себе черты двух первых!
Гости рассмеялись во весь голос, не забывая, впрочем, краем глаза следить за реакцией регента.
- Поешь фруктов… Оратор. Подумаю над твоей задачкой.
Не спеша опорожнив золотую чашу с кисло-сладким розовым вином, регент вновь повернул голову к секретарю.
- Ты посмотри на этого молодца! Какие советы даёт. Хоть шестой ранг ему давай!
- Не пойду в чиновники! Ни за что! И не уговаривай! - решительно отрезал шут.
- Ну ладно-ладно… Могу же и я пошутить… Значит, так… - голос Элгартиса мгновенно стал сосредоточенно-деловым. - Этого самого, ну который…
- Да-да, - упредил секретарь мысль регента.
- Похоронить без помпы, но как положено, с обрядом.
Секретарь подобострастно кивнул.
- А насчёт этих двуединщиков… Установить особое наблюдение. Следить за перемещением наиболее заметных лиц по стране. Препятствий не чинить и вообще никакого насилия. Составить полный список вожаков секты… Докладывать мне лично. Ясно?
Секретарь вновь ответил угодливым кивком.
- Да, вот ещё что… посмотрите, что за люди придут на похороны этого… И хорошо бы узнать, сколько этих двуединщиков сейчас в Каноре. А ночью, после этого, - регент обвёл взглядом зал, - собери секретарей по особым поручениям. Скажи, будет важный разговор. Можешь идти.
- Почтеннейший Бринслорф, кажется, этих двуединщиков особо не жалует, - заметил судья, когда секретарь вышел.
- Да уж, он у нас человек старых привычек, - рот Элгартиса вновь растянулся в кривой усмешке. - Ну, уж раз меня записали в дураки, значит, надо исправляться…
- Пока не поздно! - с напускной серьёзностью вставил шут.
Регент весело подмигнул ему в ответ, но губы его продолжали криво улыбаться.

* * *

- А всё-таки согласись, что иногда эти люди кое-что могут, - пробасил Тунгри, слегка притормаживая свой полёт над гигантской цитаделью императорского дворца.
- Да-а… Могут, пожалуй! - ответил догоняющий Валпракс. - Всё норовят отгрохать что-нибудь такое, что не соразмерно ни с их муравьиной величиной, ни с их скоротечной жизнью. Думают таким образом поселиться в вечности.
- И это у них иногда получается…
- Получается, когда они скапливаются большими кучами и дуют в одну сторону. Вот тогда у них нет-нет, да и выходит нечто сверхчеловеческое. А вот так, чтоб кто-нибудь один… Это - нет.
- Верно, - согласился серебристый демон. - Взять хотя бы их… этого самого… императора. Сколько ни пиши своё имя на камнях, всё равно в вечность не прорвёшься, если ты всего лишь раб своих рабов.
- Сдаётся мне, скоро они научатся побеждать время поодиночке…
- Вижу я, к чему ты клонишь! Ты хочешь сказать, что они научатся этому не без нашей помощи! Что ж, я не против. Почему бы по ходу нашей игры не вывести новую породу людей.
- Редкую породу! Очень редкую! И с ними уже надо будет обращаться совсем по-другому.
- Посмотрим-посмотрим… И что это мы с тобой заболтались? Друг твой где-то далеко остался, а мы здесь…
- Да! Разъехалась наша игра. Не поймёшь, где интереснее!
- Ха! А почему бы нам в таком случае не разделиться? Ты поиграй здесь, а я навещу твоего друга.
- А что! И то дело! У меня как раз появились кое-какие мыслишки, как заставить этих человечков немножко зашевелиться. А то без проделок игра не такая интересная. А уж там того…
- Ну ладно, ладно… Любишь ты его, я знаю. Последний ход делать пока не буду - обещаю. Ну а в остальном уж…
- До скорой встречи! - прокаркал Валпракс вслед удаляющемуся серебристому шлейфу и медленно поплыл вниз, где на неширокой улице собирался народ возле скромных траурных носилок. Трепещущие алые лоскутки растаяли в воздухе, и стоящие на улице ничего не заметили, лишь некоторые из них ощутили, будто принесённое лёгким порывом ветра, необъяснимое предчувствие чего-то необыкновенного и значительного, что может стать главным впечатлением их жизни.

Глава 21

- Так что там у вас стряслось? - спросил Сфагам, слегка пришпоривая коня.
- Дело серьёзное… Вокруг Братства стоят солдаты губернатора…
- Вот это да! Давненько такого не бывало!
- Никогда такого не бывало! А всё эти самые… как их… двуединщики! Слыхал, наверное?
- Приходилось… Да ты расскажи толком.
- Ну, так, значит, - заговорил Гвинсалт, переводя дух, - стали они губернатору поперёк горла, двуединщики эти. То ли разговор какой был у него с пророком этим, то ли кто-то из его родственников к ним в секту ушёл, а ещё говорят, что как стал пророк этот по городам проповедовать, так народ перестал в храмы ходить и налоги платить. А тут ещё из других провинций жалобы пошли… Ну, в общем, решил их губернатор к ногтю прижать. И вот как-то утречком видим, стоят перед воротами человек этак пятьдесят - ну, сектанты эти… И пророк с ними. Стоят тихо, даже в ворота не стучат. Патриарх их конечно, впускает. Толком поговорить не успели - а тут солдаты. И требуют этих самых двуединщиков выдать. Приказ губернатора… Судить, мол, их, за то, за это… Патриарх с пророком поговорил и с другими тоже, а потом офицеру так ответил: "За веру, говорит, судить нельзя, а против мирского закона они не преступали". На том и заклинило…
- Что значит "заклинило"?
- А то значит, что так и стоят солдаты вокруг монастыря. Уж дней двадцать караулят. И что дальше будет - одни боги знают.
Во время рассказа Гвинсалта Сфагам ловил себя на том, что почти не слушает его, хотя вся важность этих событий была для него очевидна. Мысленно он был с Ламиссой. Он никак не мог отделаться он чувства вины, которое тупой занозой засело глубоко в душе. Разум понимал, что всё произошло именно так, как должно было произойти. Он не мог поступить иначе… Но заноза не слушалась разума и всё колола и колола непрошеными мыслями о недосказанном и недослушанном и о том, что счастливых мгновений было несправедливо мало. Прежде всего для неё… Увидит ли он её когда-нибудь? Увидит ли своего ребёнка? Она будет ждать. Это Сфагам знал твёрдо. И первое, что он решил сделать, когда кончится это всё, - поехать в Амтасу. Хорошо бы вместе с Гемброй… Но здесь планы кончались и начинались мечты. А мечтать Сфагам не мог сейчас себе позволить. А кроме того, чем ближе они подъезжали к Братству, тем более знакомыми становились места, и это тоже отвлекало от слов Гвинсалта.
Его товарищ по Братству был добрым незатейливым малым. Он не хватал с неба звёзд, но был старателен, надёжен в словах и делах. В монастыре его любили, а особенно к нему тянулись молодые неофиты. Было в нём что-то простое, свойское…
- Уж не собираются ли они штурмовать монастырь? - спросил Сфагам.
- Ха! Вот это было б дело! - воскликнул Гвинсалт, не уловив иронии в голосе мастера. - Посмотрел бы я на них! Вернее, на то, что б от них осталось! Узнала бы эта солдатня, что такое монах, взявшийся за оружие! Но штурма никакого не будет. - Голос Гвинсалта неожиданно сделался серьёзным и даже как будто немного испуганным. - Ведь никогда такого не было…Что люди скажут… Да и не кончится на этом. До императорского суда дойдёт… Да нет, не может такого быть, чтоб губернатор с монастырём воевал. Не даст он им никогда такого приказа, - продолжал говорить монах, будто убеждая сам себя.
Сфагам тоже прекрасно понимал, что если губернатор не сошёл с ума, ни о каком штурме речи быть не может. Но положение, как оно вырисовывалось из слов Гвинсалта, было весьма щекотливым и неприятным.
- И какая же роль отведена мне в этой истории?
- Точно не знаю. Настоятель сам тебе скажет. Моё дело было тебя найти и уговорить приехать. Тише… Подъезжаем. Тут солдатни полно…
Пеший кордон на прямом отрезке дороги, ведущей прямо к воротам Братства, был виден издалека. Это означало, что отношения воинов с монастырём были ещё достаточно мирными.
- Эй, стойте! - молодой солдат преградил путь всадникам. - Приказано не пропускать в монастырь посторонних. Ты - монах. Мы тебя помним, - сказал он Гвинсалту. - А это кто с тобой? Как он может доказать свою принадлежность к Братству?
- Ты что? Не видишь… - это ж мастер, - тихо почти на ухо проговорил молодому солдату его более опытный напарник, как можно более незаметно указывая кивком на мастерскую пряжку Сфагама.
- Проезжайте!
- Оторвёт тебе голову двумя пальцами - вот и будет доказательство, - Донеслись до отъезжающих монахов последние наставительные замечания бывалого.
Не оборачиваясь, они чувствовали, что постовые провожают их неотрывным взглядом до самых ворот.

Предыдущая страница 9 Следующая страница


Конец игры 10

Стучать не пришлось. Со стен их давно заметили, ворота растворились, и сверху поплыл густой и вязкий звук гонга, возвещавшего монастырю об их прибытии. Навстречу им, похоже, устремилось всё Братство. Даже те, кто копался в огороде, побросали свои мотыги и потянулись к воротам. Широкий, как всегда старательно ухоженный, монастырский двор сплошь заполнился монахами. Приветственные возгласы не смолкали до тех пор, пока навстречу спешившимся гостям не вышел Астигир - невысокий тучный монах в длинной бело-голубой одежде с изящным резным жезлом из красного дерева. Он был важным лицом в монастыре, но его серьёзность и напыщенность часто становились предметом насмешек, которые, впрочем, всегда были беззлобны. Огладив свою круглую, будто приклеенную бороду, Астигир с достоинством выступил навстречу прибывшим.
- Мы рады твоему приезду, брат Сфагам, - провозгласил он после ритуальных поклонов, - настоятель приглашает тебя разделить с ним трапезу, тебе же, брат Гвинсалт, учитель выражает признательность, и милость его пребудет с тобой!
Гвинсалт почтительно раскланялся с Астигиром и отошёл в сторону, а Сфагам в сопровождении монастырского церемониймейстера направился в покои настоятеля.
Здесь, в главном здании, как впрочем, и во всём монастыре, ему с детства была знакома каждая деталь: каждая дверь, каждый камень в стене, каждая ступенька крутой деревянной лестницы, ведущей вверх в обитель патриарха. И каждая трещина в каждой ступеньке тоже была знакома. Это было неудивительно - тренируя память, он часто заставлял себя запоминать множество мелких деталей и подробностей. Но сейчас воспоминания захватили всё его существо. Было что-то непостижимое в этой неизменности… Мог ли он предполагать ещё совсем недавно, покидая Братство, казалось бы навсегда, что он вновь всё это увидит? И будучи уже ДРУГИМ, встретится с собой прежним в зеркале этих камней и ступеней? В такие минуты Сфагам вспоминал один из первых вопросов, который он ещё ребёнком задал учителю. "А когда меня не будет, куда всё это денется?" Наставник ответил тогда что-то непонятное, а самостоятельного ответа Сфагам за все эти годы так и не нашёл… Зато тогда на высказывание учителя о скоротечности человеческих дней на земле он немедленно откликнулся новым вопросом - "А откуда берутся дни?"
Время бежит, наши дни отмеряя,
Знать бы откуда, узнать бы куда…
Так высказался поэт…
Но вот и третий этаж… Резная дверь с фигурами богов дождя и грома и демонов-стражей. За ней - коридор с расписными стенами под высоким плоским потолком…
Вертлинк, восемнадцатый патриарх Братства Совершенного Пути, привстал в ответ на почтительный поклон своего многолетнего ученика. Они сели напротив друг друга за небольшим столом с тонкими резными ножками. Хлеб, сыр, свежие овощи и напиток из трав, дающий бодрость и долголетие, - таково было угощение, которым настоятель встречал гостей. Сам же он в обычные дни, как правило, довольствовался кистью винограда или пресным печеньем.

Глава Братства не торопился начинать разговор. Несколько минут они не спеша ели, внимательно, но неназойливо глядя друг на друга. Оба взгляда искали изменений, и мысли обоих были ясны и прозрачны.
- Как сказал твой любимый Тианфальт, "Живут во мне три человека: один женился, другой поступил на службу, а третий поругался с первыми двумя и заставил меня писать стихи", - проговорил, наконец, Вертлинк, легонько улыбаясь тонкими суховатыми губами.
Сфагам задумчиво кивнул, вертя в руках яблоко.
- Я не спрашиваю, где твой ученик. Я знаю, что с ним всё хорошо, - продолжил настоятель.
- Он гостит у своих родителей.
Старик удовлетворённо кивнул.
- Я также наверняка знаю, что тебе есть о чём мне рассказать.
- Да, есть о чём… Но, с твоего позволенья, я бы хотел первым делом обсудить общие дела Братства.
- Непростые тут дела… Гвинсалт тебе уже рассказал?
- Да. В общих чертах.
- Тут нужно тонкое понимание… Ты имел дело с этими двуединщиками? - патриарх словно нащупывал конец нити, чтобы начать разматывать клубок своих нелёгких размышлений.
- Приходилось…
Старик замолчал, задумчиво глядя в потолок. Его гибкие подвижные пальцы бездумно мяли кусочек белого вязкого сыра.
- Мне семьдесят четыре года, Сфагам. Семьдесят четыре… Мне казалось, что я что-то в этом мире понял… Помнишь, мы много говорили с тобой о времени? И даже спорили… - попытался учитель потянуть за другую нить.
Сфагам вновь кивнул.
- А спорили мы о том, может ли человек почувствовать, когда наступает ЕГО время. Время, когда его слова и поступки, действия или бездействие попадают в Большое Время… Помнишь, ты сам приводил прекрасные примеры того, как одни и те же слова в простом времени не слышит никто, а в Большом Времени слышат все? Слышат и внимают, слышат и подчиняются, слышат и сходят с ума. Потом безумие проходит, но Большое Время делает свой шаг и мир меняется.
- Да, я помню наши споры. Я тогда говорил, что человеку дано ПОЧУВСТВОВАТЬ, но не дано ПОНЯТЬ, когда приходит его Большое Время и каков его смысл. Иначе глупость не правила бы миром. Не говоря уже о том, что большинство людей вообще не подозревает о существовании Большого Времени - живут себе в своём обычном… маленьком. А если человек не только чувствует, но и ПОНИМАЕТ, когда и зачем приходит Большое Время, то это уже не совсем человек… Не совсем обычный человек. Таких раньше не было, - теперь я так бы сказал… То есть боги и демоны над ним не властны. Или не совсем властны…
- Вот! Вот-вот-вот… - сосредоточенно закивал старик. - Этот пророк…Его учение мне не нравится. Но он не шарлатан из тех, кто морочит людей всякой чепухой на площадях и базарах. И он не просто верит в то, что говорит. Мало ли таких убеждённых дураков… Мне кажется, он не только чувствует, но и ПОНИМАЕТ, что сейчас приходит его Большое Время. Я ведь наблюдал за ним… Я знаю, что говорю.
- Тебе ли, учитель, бросать слова на ветер.
Вертлинк с лёгким раздражением потёр гладко выбритое лицо.
- Не то, не то… Но ведь ты-то должен понять, насколько всё это серьёзно. Он втягивает ВСЕХ НАС В СВОЁ БОЛЬШОЕ ВРЕМЯ - вот что происходит! Это значит, что любые наши действия, хотим мы того или нет, отразятся на судьбах десятков поколений, на будущем всей страны, а может быть, даже и больше. И здесь НАМ придётся думать, решать и выбирать. Ничего не поделаешь - мы ведь не те счастливые люди, которым дано ехать куда глаза глядят…
- И которые не замечают Большого Времени.
- Из слов Гвинсалта ты, наверное, понял, будто я испугался солдат… Пускай они так думают, - наставник вяло кивнул на дверь, - что они понимают? Только ты можешь меня понять… После того, как ты уехал из Братства, мне не с кем стало поговорить… Так знаешь, зачем я тебя позвал? Дело в том, что сейчас наступает не только ЕГО ВРЕМЯ, НО И ТВОЁ! Ты ведь и сам это знаешь… Причём твоё Время вклинивается как-то странно… Глубже мне вникнуть не удалось. А это значит, что ТЕБЕ принимать решения, как тут быть, ибо любые решения в Большом Времени заведомо правильные. Ты ведь сам тогда говорил, что когда приходит Большое Время, совершенно неважно, утонет человек или выплывет, - в обоих случаях он поступит правильно. Вот этот самый Айерен из Тандекара или как его… вот он это понимает! Он знает - какую бы околесицу он ни нёс, его всё равно будут слушать! Ему наплевать, будут его судить или нет! Проживёт ли он ещё пятьдесят лет или два часа. Он в своём Большом Времени…
Никогда за долгие годы Сфагам не видел своего наставника, всегда служившего примером стойкости и невозмутимости, в таком возбуждённом состоянии. Это было непривычно и немного страшновато.
- Выходит, моё Большое Время против его Большого Времени?
- Выходит, так.
- А ТВОЁ ВРЕМЯ?
- Хм… Моё время давно прошло… А я и не заметил… - грустно улыбнулся старик, поднимая глаза к потолку. - И почему я не умер ДО всего этого?…Имей в виду, у него ОЧЕНЬ БОЛЬШОЕ ВРЕМЯ.
- А мы - щепки, попавшие в ручей?
- Щепки? Ты, во всяком случае, нет. Ты другой ручей. Ну а вообще-то все мы больше похожи на ослов с морковкой, привязанной перед носом. Об этом мы тоже как-то говорили…
- Да, и об этом тоже. У меня было время подумать, и вот какие мысли пришли ко мне после наших споров. Как только человек появляется на свет - он сразу же оказывается на первой ступеньке бесконечной лестницы. Память о времени до рождения тянет его назад - туда, где познание своей природы ещё не прочертило границу между человеком и миром, где этот мир не делится надвое и где не надо каждую минуту выбирать. Но туда уже не вернуться, и приходится идти вперёд. Слиться с отчуждённым миром - на час, на миг… а лучше - навсегда: вот что НА САМОМ ДЕЛЕ движет человеком во всех его делах и мыслях. Но слиться можно только ненадолго - что распалось, то распалось, и дух человеческий, обратившись однажды на себя, уже никогда ДО КОНЦА НЕ РАСТВОРИТСЯ В ЕДИНОМ. И когда сладостный момент единения кончается, человек даёт ИМЕНА и ОБРАЗЫ тем вещам, к которым испытал природнение, которые познал в Едином. Даёт он их для того, чтобы продолжать обладание вещью через её имя и образ. Внутренне обладать…
- Продолжай.
Настоятель слушал внимательно, задумчиво кивая.
- И всё, что человек делает своими руками, - это всё большие и маленькие мосты, перекинутые в отчуждённый мир. Животным эти мосты не нужны - потому-то они и не делают вещей…А потом сами вещи-мосты отчуждаются и становятся частью того, разорванного надвое мира. И имена, и знаки тоже. Это значит, что пора подниматься на следующую ступень. Новое природнение, новый разрыв, новые имена и знаки И так без конца. Впрочем, человеку кажется, что он САМсоздаёт каждую ступень. Ему не дано увидеть, что вся лестница уже ПРЕДСУЩЕСТВУЕТ ЗАРАНЕЕ.
- Если бы узнал - умер бы от тоски, - улыбнулся старик.
- Может быть… Редко кто видит эту лестницу на дальность одного пролёта. А если и видит… Вот мы, искатели Совершенного Пути, достигли, прямо скажем, немалого за все эти столетия. Но все мы сидим внутри того же колеса, на той же лестнице.
- Тот, кто придумал эту лестницу и закинул на неё человека, очень хитёр. Он манит нас иллюзией выхода, иллюзией свободы и нечеловеческого блаженства в единстве с миром, но на самом деле обделывает, используя наши страсти и стремления, свои собственные дела, которые уж никак не совпадают с нашими.
- Ещё как используя! - усмехнулся Сфагам. - И слепота не видящих лестницу во многом связана с тем, что они не хотят в это поверить. Тем более что многие из них неплохо устроились на этих ступенях - гуляют вдоль по ним, моют их, устилают коврами…
- Да, Сфагам, твоя мысль проникла глубоко. Ведь не зря же старые патриархи призывали учиться единению с миром у неродившихся младенцев. Мне близки твои мысли. Ты к тому же помог мне понять, почему мне не нравится учение этого пророка. Дело даже не в том, что он считает себя по меньшей мере родным братом того, кто создал эту самую лестницу. Он убеждён, что цели человека и цели создавшего лестницу совпадают и наверху ДЕЙСТВИТЕЛЬНО ЕСТЬ ВЫХОД! Он думает, что способен увести людей с лестницы! Причём всех сразу - всех, кто ему поверит! Неплохо, а? А ведь людям, особенно слабым, так хочется в это поверить!
Последние слова настоятель произнёс в сильном возбуждении, подавшись вперёд и склонившись низко над столом.
- Если люди поверят, что они сами хозяева на лестнице, - они сделают самый решающий и необратимый шаг прочь от естества. А когда они поймут, что это не так и что вырваться из этой ловушки невозможно, - вот тогда они озлобятся. Озлобятся так, что начнут чистить ступени друг от друга, и тогда все наши войны и бесчинства покажутся детскими забавами.
- Вот-вот. Сначала они попытаются вернуться к первым ступеням, а потом всё начнётся сначала… Не знаю, может быть, главному строителю именно этого и надо. Твое Большое Время наступило, Сфагам.
- Что ж, мне бы надо получше понять этих самых…
- Ты их всегда найдёшь в левом крыле. Но не торопись, время ещё есть.
- Да… сегодня я хотел бы повидать своих старых приятелей.
- Конечно. Они тебя всё время вспоминали. А вечером я жду твоих рассказов.
Сфагам вышел от патриарха с лёгким сердцем. Всё складывалось в точном соответствии с его предчувствиями. К тому же та ноющая боль недосказанности, которая возникла между ними в день его отъезда из Братства и мучила его всё это время, растаяла без следа.

Глава 22

- Что там за шум? - Анмист повернул голову в сторону улицы, откуда всё громче доносились звуки голосов.
- Чудака этого хоронят, который вчера себя зарезал, - ответила Гембра. Она сидела лицом к окну и, не отрываясь от разговора, наблюдала за тем, что происходило на улице.
Уже не в первый раз они встречались в этом тихом полутёмном кабачке свидом на площадь, в дальнем конце которой возвышался величественный Храм Богов Неба. Здесь было спокойно и уютно. Редкие посетители всегда вели себя степенно и не мешали неспешному разговору.
Новый знакомый вызывал у Гембры непростые чувства. Своим умом, невозмутимостью и необычными способностями он напоминал ей Сфагама. Но тот был сдержан, а Анмист, скорее, холоден. Если Сфагам пытался вжиться в мир, то Анмист почти не скрывал своей пресыщенности жизнью. А ещё в его словах время от времени проскальзывали нотки брезгливости и едва заметного высокомерия. Конечно же, Гембра не могла со всей ясностью объяснить себе всё это, тем более что Анмист всё же с немалой силой притягивал её к себе. Он внимательно слушал её рассказы, особенно обо всём, что касалось Сфагама. Ей это нравилось. И хотя явно повышенное внимание нового приятеля не могло не пробудить в ней лёгкие нотки настороженности, при том ещё, что Анмист почти ничего не говорил о себе, всё же открытость её натуры брала верх. А кроме того, Гембра заметила, что даже за те несколько дней, что они были знакомы, внешность Анмиста неуловимо, но явственно изменилась. Казалось, что его лицо приобретает всё более завершённую и отточенную форму, словно скульптура, когда резец мастера завершает последние, самые мелкие и тонкие детали. Это создавало особую интригу - затягивающую и немного страшноватую. Иногда её даже немного влекло к нему, но тут же просыпалось непререкаемое убеждение, что Сфагама ей никто не заменит. Даже самый умный и сильный… И ещё… Сфагам никогда не демонстрировал своего превосходства, даже тогда, когда от него этого ждали. Именно это необычайно редкое качество поразило и подкупало её в начале их знакомства. Анмист же делал это постоянно - тонко, изысканно, мастерски… Никто из мужчин, которых Гембра знала раньше, даже близко не мог подойти к таким высотам изощрённого самоутверждения. Но она была уже достаточно опытна, чтобы не попадаться в эти сети. К тому же подобная манера Анмиста вовсе не говорила о каких-то особых намерениях. Такова была его натура - он просто не мог иначе…
- Смотри, какая птица! - воскликнула Гембра, показывая пальцем в окно.
Огромный красный попугай необычными танцующими зигзагами пропорхал мимо окна и устремился к дальнему краю площади.
- Пойдём, посмотрим…
- Да, любопытно… - Анмист бросил на стол монетку и вслед за Гемброй направился к выходу. Они вышли из глубокой тени узкой улочки на ярко освещённую площадь, следя за прихотливыми перемещениями диковинной птицы. Попугай то взмывал вверх, то планировал, едва не задевая людские головы. Но его, как ни странно, никто не замечал. И когда он сделал два низких круга над столпившимися вокруг погребальных носилок людьми, никто даже не бросил взгляда вверх.
Когда Гембра и Анмист подошли вплотную, попугай вовсе исчез из виду, словно растворился в воздухе.
- Интересно, о чём это они там?… - спросила Гембра, осторожно протискиваясь через спины собравшихся.
- Действительно интересно… Иначе я не насчитал бы здесь уже четырёх тайных соглядатаев, - тихо ответил Анмист, стараясь не отставать от Гембры.
- …Будем же твёрды, как наш возлюбленный брат, которого мы провожаем сегодня в царство вечного покоя! - возбуждённо говорил низкорослый лобастый человек с недлинной, но сильно растрёпанной черной бородой. - Оковы тленного мира не властны более над ним, и душа его уже познала объятья нашего единого небесного отца. Как сказал Пророк, за луч света. протянутый отцом, можно ухватиться и подняться ввысь, за взгляд сомнения, брошенный пролетающим над бездной, силы зла могут утянуть вниз! Наш брат всегда шёл прямой дорогой истинной веры…
- Видела я этого пророка. В Гуссалиме… Весёленькая была история… - шепнула Гембра Анмисту. Тот понимающе кивнул в ответ.
Неожиданно, резкий каркающий голос подхватил последние слова говорящего, и невнятные звуки передразнивающим эхом разнеслись над головами слушателей.
Оратор замолк, озираясь по сторонам.
- Мужайтесь, братья, ибо придёт наше время, - заговорил другой мужчина, - оно придёт и отступят перед словом Пророка наши гонители.
- И воссияет во славе наш небесный отец, - добавила одна из женщин.
- И воссияет во славе! - тихим хором повторили все.
И вновь пронизительный каркающий звук прорезал торжественную тишину. Теперь все завертели головами, глядя вверх.
- Знамение! - веско провозгласил чей-то голос.
- Знамение, знамение! - отозвались другие.
Между тем, несколько наиболее солидно одетых членов общины обступили жреца, который собирался приступить к выполнению похоронных обрядов.
- Пойми, почтеннейший, - доносились обрывки их приглушённого разговора, - это человек необычный. Он был нашим братом и разделял нашу веру. Мы должны похоронить его по НАШИМ обрядам.
- Так и вы же поймите, - сопротивлялся жрец, - указание дано - похоронить согласно установленному обряду. Понятно? У-ка-за-ни-е!
- Восстань же, брат наш возлюбленный! - вновь зазвучал голос лобастого, - Восстань и возрадуйся силе нашего духа! Возрадуйся…
Складки ниспадающего с носилок до земли погребального покрывала отчётливо затрепетали, словно внутри под носилками пронёсся лёгкий ветерок.
Говорящий осёкся и смолк.
- Знамение! - снова зашептали было снова голоса, но тут же стихли при виде нового сильного шевеления складок под ударами внутреннего ветра. А когда тяжёлая белая ткань птицей вспорхнула вверх и с шелестом понеслась по серым камням площади, мало кто удержался от испуганных выкриков. Но это было ещё не самое удивительное. Мускулы бледного заострившегося лица покойника едва заметно дрогнули. Веки легонько затрепетали и тело его стало приподниматься - медленно, не теряя выпрямленного положения, словно подчиняясь незримой внешней силе. Наконец его высокая и казалось, ещё сильнее вытянувшаяся фигура предстала перед онемевшими собратьями во весь рост, нависая над ними с высоты погребальных носилок, которые окружала теперь густая и пёстрая толпа зевак, стражников и вполне солидных прохожих.
Мертвец открыл глаза и некоторое время смотрел недвижным потухшим взглядом прямо перед собой на застывших в страхе собратьев.
- Вы-ы-ы… - зазвучал его хрипловатый гулкий голос, прорвавшийся через мёртвые губы, раскрытые усилием невидимой силы. - Вы-ы! Ходящие по земле… Что вы знаете о Воротах Великих Судей! Вы, носящие груз оболочек… Не вам рассуждать о блаженстве… и о боли…
Рука мертвеца дёрнулась было вверх, но застыла на полпути. Глаза его широко открылись, а губы его стали издавать быстрые и невнятные сдавленные звуки. Стоящие в первых рядах, выйдя из оцепенения, в ужасе попятились назад. А фигуру восставшего покойника тем временем стали окутывать струйки сизого дыма. Из уст его вырвался долгий, нечеловечески ровный и бесстрастный крик, и облако голубого пламени мгновенно охватило всё его застывшее выпрямленное тело. Несколько минут оно горело, возвышаясь над сумятицей толпы, раздираемой между страхом и любопытством, а затем страшные обугленные останки с неестественной тяжестью и силой обрушились на носилки, сломав их и распластав на земле. Из-под обломков торопливо вылез тот самый огромный красный попугай, который теперь стал ещё больше размером и ещё меньше похож видом на попугая. Забавно подпрыгивая, он человеческой походкой поскакал прочь, отряхивая крылья и что-то бормоча себе под нос.
Что было дальше, Гембра и Анмист разглядеть не смогли из-за начавшейся в толпе паники. И только когда толчея вынесла их на одну из примыкающих к площади улочек, им удалось перевести дух и осмотреться.
- Да-а! Верно говорят, что в Каноре никогда не соскучишься - всё время что-нибудь происходит. - Проговорила, наконец, Гембра, приводя в порядок помятую одежду.
Анмист вяло кивнул в ответ, занятый своими мыслями.
Они пошли вдоль по улице, молча, без всякой цели, переживая про себя увиденное.
- Как жалко выглядят люди, когда сталкиваются с непонятным, - проговорил, наконец Анмист.
- Ты, как я заметила, вообще не слишком любишь людей.
- Верно. И не особенно это скрываю…Вернее, я не строю по поводу людей никаких иллюзий. А знаешь, как это ко мне пришло? Когда я был ещё очень молод, можно сказать, что тогда я был совсем ребёнком, мне казалось, что каждый человек внутренне похож на меня. И если мне приходят в голову разные мысли, как улучшить жизнь на основе здравого смысла и всеобщих усилий, то это должно быть ясно и понятно каждому.
- А разве это не так?
- Ещё как не так! - усмехнулся Анмист. - С удивлением и раздражением я замечал, что они следуют вовсе не здравому смыслу и даже не свой выгоде, как это может показаться, - как правило, они её просто не видят. Они подчиняются неким таинственным правилам, которые будто вбиты в их головы ещё до рождения. Стоит начальнику щёлкнуть пальцами - и они тут же сбегаются, чтобы выслушать какую-нибудь очередную совершенно бесполезную глупость. А затем поодиночке увиливают от этой дурацкой начальственной воли. Но вот как вести себя с начальством, чтобы не создавать себе неприятностей - вот этому будто кто-то научил их ещё в утробе. Как обмануть, словчить, подгрести под себя, внешне не нарушая никаких установлений, - это они в совершенстве знают, едва научившись ходить. Они живут врождёнными звериными повадками, лишь слегка ограниченными человеческими законами. А когда я, к примеру, пытался их собрать, чтобы обсудить что-то для них важное, по-настоящему важное - мои слова до них не доходили. Они просто меня не слышали, как муравьи не слышат ничего, что может отвлечь их от их рутинной работы. Вот и выходит, что большинство людей сами ничего не решают, только бездумно выполняют некие предустановленные действия, о природе которых они и не догадываются. Боги и демоны даже не удостаивают их разговора - они просто управляют ими, как куклами. Тысячи, сотни тысяч кукол… А знаешь, как я удостоверился в существовании высших сил? Я всегда поражался, как люди при их инертности и лени, тупости и бездарности, а главное, животном страхе перед всем новым, ухитряются не только выживать, но и даже иногда делать что-то впервые. Наблюдая за этим, я понял, что только внешняя сила, которую человек, как правило, не сознаёт, может заставить его пошевелить мозгами и руками и сделать что-нибудь новое, необычное. Но чтобы заставить их думать и шевелиться, нужен сильный пинок. Лучше всего угроза жизни. Движение или смерть - вот главный инструмент высших сил в обращении с двуногими скотами. А с какой лёгкостью эти силы жертвуют инертными неповоротливыми людишками, которые всё время на них тупо работали, но стали им больше не нужны!
- А где же выход?
- Выход? Во-первых, работать на себя и только на себя, а не нате силы, которые норовят сделать тебя своим орудием. Это, впрочем, ещё и не каждому объяснишь. Вот попробуй растолковать крестьянину, который весь день трудится в поле, чтобы прокормить свою семью, что он работает не на себя. Что ОН САМ от своей работы ничего не получает. Я не имею в виду урожай или деньги… И даже если он получает от этой работы удовольствие - он всё равно раб внешней силы. Той, что ПРИДУМАЛА крестьянина и весь его мир, и всю его работу. Он просто работает, как работал его отец и дед. Как муравей, который не знает, зачем он всё это тащит и строит… Ну, а во вторых… во-вторых, если высшие силы связывают и закабаляют нас, используя палку необходимости, то значит, надо стать выше необходимости. А что стоит выше необходимости? Игра! В игре мы делаем то, что не вызвано необходимостью и не обусловлено выживанием. И вот тогда мы становимся самими собой. Вот тогда-то и открывается наша подлинная природа и мы начинаем говорить с высшими силами на равных, ибо мы перестаём быть их слепыми орудиями и одноцветными камушками в их огромной и многокрасочной мозаике. Играя, мы можем увидеть всю картину целиком. Ты меня понимаешь?
- Кажется, да. Сфагам тоже говорил что-то похожее. Хотя и не совсем…
- Сфагам стремится сделать игру серьёзной, и гибель нежизнеспособных существ не вызывает у него насмешливой радости - вот в чём между нами разница.
- Ты говоришь так, будто сам его хорошо знаешь, - изумилась Гембра.
- Только с твоих слов, моя красавица, только с твоих слов, - отшутился Анмист, в душе досадуя, что чуть не выдал себя.
- Пойдём, послушаем поэтов, - неожиданно для себя предложила Гембра после небольшой паузы.
- Пойдём, пожалуй. Они, наверное, уже давно начали.
И они направились туда, где среди пышных крон городского сада белели изящные колонны галереи Длисарпа. Слушателей сегодня было много - зычный голос стихотворца гулко разносился над их головами, достигая самых отдалённых уголков затенённых аллей. Гембра и Анмист не стали протискиваться вперёд, а остановились поодаль, где ряды слушателей не были такими плотными, но сама галерея была видна достаточно хорошо. Как раз в этот момент очередной поэт закончил своё выступление и под одобрительные возгласы поклонников скрылся среди колонн, уступая место своему коллеге по благородному ремеслу. Это был невысокий, даже тщедушный молодой человек с огромными зелёными глазами и круглыми пухлыми губами, с прилизанными чёрными волосами и длинном до земли бордово-коричневом одеянии. Судя по восторженным приветствиям публики, он был ей хорошо известен. Устремив отрешённый взгляд в небо, поэт начал декламировать.
Ночные поэты, ночные поэты,
Жрецы запоздалые вечного лета,
Встречают вас горы, заснув до рассвета,
И звездная россыпь приветствует вас.
Ночные поэты, ночные поэты,
Вы радугу видите звёздых дождей,
Вы музыку слышите в звёздном клубленье,
И жизни кипенье недвижных камней.
Ночные поэты, ночные поэты,
Лишь тени бесплотные - ваши портреты,
Взлетают куплеты, что вами пропеты
К зелёному глазу безумной луны…
- Это северная школа, - прокомментировал Анмист. - Любят они побаловаться с рифмой и размером, зато интонация… будто сразу всё пришло, как по наитию. Ну и туману любят напустить - такой уж у них стиль.
Следующим перед публикой появился ушастый седоватый здоровяк с широким, растягивающимся до ушей ртом.
Блажен дурак, из тех, кто верит,
Что он на свете не один,
А тот, кто меру жизни мерит,
Давно отсёк его аршин
Блажен, кто верит в постоянство
Покоя, мира и добра,
Лелеет хрупкое пространство
От рока злого топора
Но мудрость есть в непонимании
Того, зачем мы родились.
О бедах лучше быть в незнании,
Пока они не начались.
- А это - столичный, - продолжал тихонько комментировать Анмист, - я его и раньше слышал, давно ещё. Матёрый малый… И при дворе его любят. На все руки мастер. Всё больше на заказ пишет, и эпиграммы, и посвящения, и оды, и в стиле старых поэтов, если попросят…
Гембре почему-то вдруг сильно захотелось сказать Анимисту, что он не услышал и не понял самого главного - не то КАК пишутся стихи, а то, ЗАЧЕМ они пишутся. Но она сдержалась. Тем более что в этот момент она краем глаза заметила странную красную фигурку, мелькнувшую поодаль между деревьев. Не ускользнула она и от внимания Анмиста. Молча переглянувшись, они осторожно двинулись в сторону густых кустов олеандра, где скрылось таинственное существо.
- Провалиться мне на этом месте, если это не тот самый попугай! - шептала Гембра, стараясь как можно тише ступать по опавшей листве.
- Провалиться и мне на этом же месте, если это действительно попугай. А вообще-то с такими словами надо поосторожней - помнишь, что он там, на площади, устроил?
Подойдя вплотную, они осторожно раздвинули ветки с крупными нежно розовыми цветами. Красное существо возилось на маленьком пятачке среди густых кустов. Движения его были совершенно непонятны и необъяснимы, но в результате из чего-то напоминающего полуосла-полуптицу образовывалось нечто человекоподобное. Существо деловито возилось, вылепливая само себя, и вот уже на широкие покатые плечи села приплюснутая ослоносая голова с пурпурными перьями вместо волос, хвост попугая окутал фигуру франтоватым плащом, из-под которого даже блеснула рукоятка короткого меча. Оперенье крыльев свернулось до пышных разукрашенных лентами рукавов, а птичьи ноги с копытами на каждом когте обернулись расшитыми золотым узором алыми сапожками.
- Мне кажется, он нас видит, но нарочно внимания не обращает, - едва слышно прошептала Гембра.
- Анмист мягко прикрыл ей рот рукой.
Красное существо на миг застыло, будто прислушиваясь. Затем широкий капюшон упал на его, с позволенья сказать, лицо и с довольным видом оглядев свою внешность, демон шагнул из кустов, направляясь прямо к самой галерее.
Гембра и Анмист, сохраняя почтительное расстояние, последовали за ним.
Тем временем перед публикой предстал известный своими каламбурами комический поэт. Придав лицу серьёзно-вдохновенное выражение, он воздел руку к небу и торжественно изрёк:
Да! Стихи - моя стихия,
И легко пишу стихи я.
Черту мне черти очертили,
Червём черёмуху черня…
В публике уже послышались смешки, но продолжить стихотворцу не случилось. Рядом с ним будто из-под земли вырос тот самый красный… Он артистично закинул за плечо длинную полу своего плаща и картинно оправил капюшон.
Привет вам, рождённым из чрева людишкам, - разнёсся над садом его резкий стрекочущий голос.
Привет, меж сторон коротающим век,
Привет вам, над мёртвой природой царишкам,
В круги повторений впряжённым навек!

Предыдущая страница 10 Следующая страница


11 Андрей Раевский

Вы тщитесь собрать естества половинки,
В разорванном небе заштопать дыру,
Спокойной утробы слепые картинки
Менять не хотите на мира игру.
Здесь я и не-я - половины Вселенной,
А душу сжимают чужого тиски,
И выбор вас давит плитой тяжеленной,
Глотки единенья жестоко кратки.
Слова и дела, и мотыги и троны -
Лишь хрупкая штопка меж парных сторон,
В единстве предвидите счастья бутоны,
Но вновь пополам разрывается сон.
Всё гуще плетенье земных рукоделий,
Что с миром роднит позаброшенный дух
Всё дальше блаженство звериных безделий,
А память младенца - испорченный нюх.
Теперь вы бежите вперёд, надрываясь,
В надежде из рваного мира удрать,
Как старую штопку, всё то, что распалось,
К большим полюсам навсегда привязать
Бегите, бегите, ловцы горизонта!
Плетите и рвите - хватило бы сил!
Вам грезится рай, но плетенья работу
Оценит, кто вам горизонт очертил!
Небывалый поэт застыл на несколько мгновений, артистично вытянув вперёд красную пернато-волосатую руку с семью короткими когтистыми пальцами.
Никогда ещё под сводами галереи Длисарпа не стояла такая полная и гнетущая тишина. Безмолвные слушатели будто приросли к своим местам, а поэты в своём оцепенении сами стали подобны задним колоннам, среди которых они стояли.
Валпракс откинул капюшон и обвёл слушателей удовлетворённым взглядом своих огромных прозрачно-ореховых глаз. Затем он упал на корточки и, неуловимо изменив формы своего тела, стал похож на получеловека-полужабу. Одним прыжком перемахнув через головы публики, он плюхнулся на землю прямо перед стоящими поодаль Анмистом и Гемброй. В следующий миг его невообразимая голова оказалась прямо перед лицом Анмиста, который с немалым трудом сохранял невозмутимый вид, сжимая, однако, под плащом рукоятку меча.
- Ну как стишки? К какой школе ты их отнесёшь, ты, знаток форм и стилей? А впрочем, это совершенно неважно! Ты, я смотрю, тоже любишь поиграть. Что ж, давай поиграем! Только не думай, что тебе на самом деле дано устанавливать правила, - поразмысли над моими стишками. Да, кстати, тот, кого ты ждёшь, скоро появится. Жди - и дождёшься. Кто ищет, того найдут! Кто просит, тот допросится! Так что, дождёшься, дождёшься - точно тебе говорю! Я ж его приятель - уж я-то знаю! Вот тогда и поиграем! Все вместе! Хи-хи-хи… Увидимся ещё… Желаю всего покойного!
Игриво, с оттенком причудливого кокетства подмигнув Гембре, демон стремительно взвился в воздух, и через несколько мгновений дружно задравшие головы люди едва различали быстро удаляющуюся алую точку среди наползающих на небо густых осенних облаков.
- Пойдём отсюда, - сдавленным голосом сказал Анмист, впервые за время их знакомства беря Гембру за руку.
- Пойдём, - тихо ответила та, с неожиданной лёгкостью подавив внутреннее сопротивление.

Глава 23

Потерял, потерял, потерял!… Плющ, бесконечный плющ, вьющийся по голым острым камням… Вверх, вверх, скорее вверх! Холодный горный ветер студит виски, и прерывистое дыхание надрывает гортань. Но всё это - ничто перед лавиной тревоги и безысходной тоски. Найти! Найти, найти, найти! Главное, внимательно смотреть под ноги и не рассеять внимание, поддавшись однообразной игре жухлой травы и каменных разводов… Я найду, я должен найти! До крови закушенная губа, ветер, хлопающий длинными полами жёсткой чёрной одежды, и носки широких кожаных туфель, отчаянно пинающие равнодушные камни. Тревога и тоска. Тоска и отчаяние…
Этот сон много раз приходил к Сфагаму с самого детства. Последнее время он стал приходить чаще, как правило, под утро, когда при внезапном пробуждении детали видятся ярче и острее. Но они не помогали разгадать сон, и было что-то тягостное в этой многолетней неразгаданности. Словно кто-то много раз присылает одно и то же письмо на непонятном языке.
Ещё с малых лет Сфагам особенно белезненно относился к потерянным вещам, несоразмерно расстраиваясь и тревожась. И даже блестяще освоенные позднее приёмы успокоения духа не извели эту тревогу до конца, а лишь оттеснили её глубоко внутрь.
Сегодня острота ощущений настолько превзошла всё, что было раньше, что это уже походило не на сон, а на медитативные видения первого уровня тонкого мира.
Открыв глаза, Сфагам долго смотрел на низкий серый, испещрённый беспорядочными бороздами каменный потолок. В свою старую келью он не хотел даже и заглядывать и был рад, когда ему отвели одну из гостевых комнат, выдолбленных в скале ещё много веков назад. Комната имела причудливо неправильную форму, а на кое-как сглаженных уступах белёсых каменных стен виднелись остатки почти совсем стёршейся древней росписи. При дрожащем свете тусклого светильника утомлённому, глядящему в одну точку глазу начинали мерещиться диковинные картины. Принимая тёплые прерывистые волны слабого света, бугристые, будто изъеденные червями стены и потолок преображались, разворачивая в заворожённом воображении целые панорамы с многочисленными фигурами людей, зверей и чудовищ и бесконечным разнообразием сливающихся и перетекающих друг в друга сюжетов. Но всё это было вечером… А утром скупые солнечные лучи, с трудом проникающие сквозь маленькое квадратное окошко, лишь легонько серебрили полумрак аскетичной обители одиноких искателей совершенства, которые жили и останавливались здесь на протяжении без малого девятисот лет.
Вчерашний вечер, второй по прибытии Сфагама в Братство, был столь же долгим, как и первый. Беседа с настоятелем вновь затянулась до поздней ночи. Наставник слушал рассказы Сфагама, вникая в каждую деталь. Он был единственным человеком, кто узнал о том, что увидел и услышал его ученик в гробнице Регерта, а вид цветка, оплетающего корнями камень, поверг старика в глубокое раздумье, и в глазах его Сфагам заметил тревогу…
А Братство жило своей обычной жизнью. С точностью хорошо отлаженного механизма чередовались упражнения для тела и духа, медитации и беседы. Занятия боевыми искусствами сменялись изучением древних книг, каллиграфией и живописью. Работали мастерские, ни на час не оставались без внимания ухоженные сады и огороды и, конечно же, совершались торжественные жертвоприношения богам стихий и первоначал естества, как принято было их называть. Жизнь в Братстве кипела, словно в муравейнике, - каждый занимался своим делом. При этом, старшие, не по возрасту, а по рангу, опекали младших и в то же время сами трудились без устали, подавая пример своим подопечным. Дух, царивший в стенах монастыря, как-то быстро и безболезненно вытравливал из душ молодых неофитов зависть, мелочное себялюбие, болезненное самомнение, лень и страх, питающий боязнь изменений.
Неспешно прогуливаясь по монастырским владениям, Сфагам испытывал противоречивые чувства. С одной стороны, всё здесь было своим, давным-давно природнённым, но с другой - это была уже чужая, отстранённая жизнь. И не только потому, что все ступени мастерства были им пройдены, - иногда ему хотелось начать всё с начала, чтобы не чувствовать себя стрелой, выпущенной в пустоту. А братья-монахи всё же любили его… Иначе им удавалось бы скрыть своё смущение, видя эту его отчуждённость.
Сегодня Сфагам твёрдо решил пойти в левое крыло, где обитали злополучные гости Братства. Раньше этого делать не следовало - так подсказывало безошибочное внутреннее чувство. Да и сегодня надо было дождаться вечера. Свобода отнимает право на ошибку - эту истину Сфагам понял давно, но прочувствовал по-настоящему лишь недавно… Вернее, эта мысль исходила от некоего нового, недавно пробудившегося Я. Не того мастера боевых искусств, знатока языков, медицины, алхимии и древних текстов. Не того, кто изведал пути в тонкий мир, поднявшись к вершинам совершенного тела и духа. Это было совсем другое Я - мятущееся. Сомневающееся и будто бы совсем обычно-человеческое, если бы не тонкий безжалостный ум, задающий жестокие вопросы. И среди них главный, что не приходил в голову ещё ни одному мастеру: что делать со всем этим опытом? После визита к Регерту это новое Я вроде бы успокоилось и помирилось с "мастером". Но теперь оно снова дало о себе знать нарастающим желанием как можно скорее покинуть Братство.
День прошёл как обычно быстро, и вот уже задымили вечерние костры, и удар гонга возвестил о наступлении времени отдыха после вечерней трапезы. Почти все, кто не жил по особому режиму или не был занят по службе, стали собираться у костров. Силуэты дозорных на стенах ещё чётко рисовались на фоне быстро гаснущей синевы осеннего неба, и их перекличка сливалась со стрекотанием цикад и звуками тростниковой флейты, доносившимися с разных сторон.
Сфагам направился к левому крылу. Поборники новой веры также сидели у костра. Их было немного - не более пятнадцати. Остальных не было видно. Ещё издали Сфагам увидел Станвирма. Тот тоже узнал его и даже с удивлением привстал со своего места. А затем он стал что-то говорить на ухо человеку, чей округлый, немного грузноватый силуэт был повёрнут лицом к огню и спиной к приближающемуся Сфагаму. Вся компания, за исключением того, кто сидел спиной, зашевелилась, пытаясь скрыть лёгкое возбуждение. В горячем свете костра заблестели заинтересованные и немного настороженные взгляды. По обе стороны от сидящего спиной как-то само собой образовалось свободное место. Сфагам едва успел приблизиться к костру, как пророк, не оборачиваясь, негромким голосом задал первый вопрос.
- Кто сделал тебе больше всего добра?
- Я сам.
- А какая работа для тебя самая тяжёлая? - последовал новый вопрос.
- Безделье.
- А кто твой бог?
- Тот, кто меня понимает.
- Прости, что я не оборачиваюсь, говоря с тобой. Мои зрачки устали от видений, а глядя на огонь, они отдыхают. Посиди с нами… Станвирм рассказывал мне о тебе.
- От каких же видений освобождает тебя стихия огня? - спросил, в свою очередь, Сфагам, присаживаясь рядом с пророком.
- Я видел, как охотник превращается в воина и как древние боги прикинулись милосердными, отказавшись от человеческих жертвоприношений в пользу животных. Но лишь затем, чтобы сторицей восполнить эту утрату душами погибающих на полях сражений.
- Энергия животного чище человеческой ибо животное не подвержено искусу отпадения от Единого. Потому она всегда была предпочтительней для древних богов. А чтобы охотиться за человеческими душами, они должны были сильно измениться… или это вообще кто-то другой.
- А что вы скажете об этом? - неожиданно спросил пророк у своих притихших сподвижников. Ответом было смущённое молчание.
- Говори ты, учитель, а мы, с твоего позволения, будем внимать вашей беседе, - раздался наконец чей-то голос из глубокой тени.
Пророк невесело улыбнулся и легонько закивал головой.
- Мне видится многое… Вижу постоянно, каждый день. Я уже иногда не могу отличить видения от яви и начинаю задумываться, стоит ли вообще их различать, - тихо продолжил он. - Я - человек простой. Я не искушён в науках, как ты, мастер. Я не размышлял годами над древними текстами, хотя и читал кое-что… Я просто твёрдо знаю, что мне надо сделать. И тот, кто послал меня в этот мир, не оставит меня во тьме, пока я этого не сделаю.
- Что ж, выходит, ты счастливый человек. Тот, кто послал меня, что-то слишком долго раздумывает и, похоже, не слишком хорошо знает, чего он хочет. Но пока он думает, я сам решу, что мне делать. Быть может, в конце концов наши решения совпадут.
- Мастер страдает гордыней, учитель, - подал голос кто-то по ту сторону костра.
- Глупец! - поднял глаза пророк. - Этот человек страдает больше всех нас. Но не от гордыни, а от божественного одиночества в мире людей. Такое страдание - привилегия. Вам бы завидовать, а не укорять… Я сочувствую тебе, мастер, сочувствую всем сердцем, ибо ты несёшь ношу, которую ещё не доводилось нести человеку. Ты не спрашивал у того, кто тебя послал, не слишком ли рано ты призван в мир?
- Он не признал бы своей ошибки. Да и что теперь с этим поделаешь…
- Да, если бы провидение делилось с нами своими планами…
- …Жизнь потеряла бы интерес.
- И то верно… Особенно если жизнь течёт, как свободная река, и дорога сама по себе. Но единый и великий Бог открыл мне свои намерения. Он открыл мне глаза и наставил на истинный путь. Не знаю, что с тех пор берёт во мне верх, - страх или благодарность. Иногда мне кажется, что я не справлюсь… что дух мой слишком слаб. Да и знаний мне не хватает… Но я знаю, что ОН меня не оставит. В самые трудные минуты ОН говорит моим языком, ОН творит через меня свои деяния, он моими руками исцеляет людей и творит чудеса. Как могу я не верить ЕМУ? Как могу я сомневаться? И смею ли я проявлять слабость?
- Учитель, поведай нам ещё раз о своём предназначении, - проговорил Станвирм со своего места.
- Станвирм уже приготовил свиток, чтобы всё записать, - добавил кто-то сидящий рядом.
- И я тоже.
- И я.
Косая складка на высоком лбу пророка стала резче, бледные губы болезненно напряглись.
- Ну, пишите, пишите… Я как-то глянул на то, что они пишут… - сказал он, слегка наклонившись к Сфагаму, иронически покачав головой. - …А потом всё это припишут мне. А кое-где учёные книжники из тех, что слышали мои речи, взялись писать целые трактаты… Вот такие толстые… Я там вовсе ничего не понял… эфирные мембраны какие-то, плеромы, иерархии эманаций…
- Послушай, - с особой серьёзностью сказал Сфагам, - ты, наверное, слышал старую монашескую поговорку: хочешь сломать человека, посей в его душе сомнение. Я не хочу тебя сломать, но всё же спрошу - ты уверен, что тот, кто тебя послал, открыл тебе ВСЕ СВОИ НАМЕРЕНИЯ?
Пророк долго смотрел в упор на своего собеседника. Густая скользящая тень, зацепившись за складку на лбу, казалось, надвое расчертила его лицо. В уголках глаз блеснули слёзы.
- Пишите… писцы, - повернулся он, наконец, к своим ученикам.
Но пророк не торопился начинать свою речь. Он задумчиво уставился на огонь, шевеля палкой пылающие поленья. Стайки огненных искр взвились вверх к угасающему небу. Сфагам тоже смотрел на пламя и на седые уголья прогоревшего дерева, внезапно вспыхивающие изнутри прерывистым рубиновым жаром. Огонь был его стихией и наилучшим образом подходил для погружения сознания в состояние медитации. Теперь Сфагам настраивался на тонкий образ своего собеседника. Пророк уже начал говорить, но Сфагам слышал его лишь той частью сознания, которая у монахов называлась "сторожем" и которая отвечала за связь с внешним миром во время медитации. Сколько начинающих искателей впечатлений в тонком мире повредились умом из-за ненадёжности "сторожа"! Сколько их навсегда осталось между тем миром и этим! А кое-кто лишался не только рассудка, но и жизни. Но Сфагаму это не грозило. Его "сторож" умел не только слушать и говорить, но и даже позволял своему хозяину сражаться мечом, не прерывая медитации. Это было одно из тех умений, что давали право носить пряжку с уроборосом и что служило предметом незлобной зависти простых монахов.
Пока "сторож" внимал речам пророка под нарастающее стрекотание цикад и потрескевание горящих поленьев, внутреннему взгляду Сфагама стали открываться совсем иные картины.
…В потоке пронзительно ярких, тёплых золотых лучей сгущались полупрозрачные образы. Непрестанно двигаясь и встречаясь, они становились всё более чёткими, весомыми и различимыми. Дети играют вокруг дерева… Кто-то сидит на толстой ветке… Тяжёлые красные яблоки со стуком падают наземь… Смех, шум, неясные выкрики… Чья-то рука со смехом поднимает с земли яблоко. Тёплые лучи вздрагивают и сплетаются в ломкое дрожащее кружево… Рука слабеет и скользит по жёсткой коре… Удар о землю, боль, темнота. "Айерен, Айерен, ты что? Вставай!…" Холодный серебряный луч прорезал темноту. Тут же ещё несколько колких вспышек ударили в глаза. Темнота отступила, но мир стал немного другим. Теперь он предстал пронизанный холодным серебристым светом, и что-то новое хлынуло внутрь - там всё сжалось и задрожало, как могло бы дрожать обнажённое сердце под струйками мелкого дождя.
…Тусклый, выдолбленный в скале зал… Скупой свет, падающий на белые головные уборы смуглых стариков. Человек, неподвижно лежащий на длинной каменной плите. Старинный пергамент с восточными письменами… Тихие речи… Почти шёпот. Что-то входит внутрь, что-то неизъяснимое, что нельзя ни описать, ни изобразить. Кончик жезла что-то чертит на серой пыли земляного пола. "Действуй, Айерен! Ты можешь!" Руки становятся сначала тёплыми, затем невыносимо горячими. "Я - это ты. Моя сила - твоя сила. Возьми мою силу, данную свыше!" Горячие руки застывают над тем, кто лежит на плите. Он начинает шевелиться… Встаёт на ноги и делает шаг вперёд. Старики поднимаются с мест и застывыают в поклоне…
…Слёзы… Боль…Сжигающая изнутри обида… "Почему?! Почему они не слышат? Почему не понимают? Как они несчастны в своей злобе! Как темны их души! Посылающий свет, просвети и спаси их! Дай мне сил открыть им дорогу к тебе! Дай мне слова, чтобы убедить их!" Всё тонет в потоке холодного нездешнего света. Он пронизывает тяжёлые силуэты шумящих толпящихся людей и, словно невидимый дождь, смывает с них беспокойные телесные оболочки. Волна раздражения и злобы откатывается прочь. Распылённые и вялые световые пучки, открывшиеся под потерявшими телесность телами, собираются в единые лучи и устремляются вверх. "…Мы все - братья! Мы все братья перед лицом нашего небесного отца. И он любит нас!" Нарастающий шум голосов… "Айерен - Пророк, открывающий путь к божественному свету! Слушайте Пророка!" Страх и сомнения отступают в дальние уголки сознания. И снова слёзы… Слёзы счастья.
- …Я - мост, соединяющий стороны разорванного мира, - продолжал свою негромкую речь пророк. - Через меня люди обретут утраченное единство и истинный путь спасения. Раньше в прошлом золотой век искали и всё надеялись как-нибудь в древность вернуться… А я говорю - не в древности спасенье. Не в прошлом, а в будущем. Древние мудрецы это понимали, а вот люди до сих пор не поймут… Впереди конец, впереди битва, впереди победа света над тьмой. Но чтобы там, в конце времени, свет победил тьму, каждый из нас должен победить тьму в своей душе. Ибо не смертные оболочки сойдутся в той битве, а души. Сердце моё сжимается, когда я вижу это… А я вижу… Я послан, чтобы донести свет небесного отца. Я послан… Я - смертный… Скажите, как не любить мне отца небесного, который от своего величия снизошёл до страданий человеческих? Боги, которые когда-то сотворили мир, одряхлели и ничего с этим миром поделать не могут. Оттого и вера в них слабеет. Разве могут эти чурбаны и идолы исправить мир? Исправить и спасти? Нет, - говорю я. Только единый небесный отец, протянувший руку человеку и воплотивший в нём свою божественную мысль, способен на это.
- Скажи, учитель, как открыть душу божественному свету? - воспользовавшись паузой, спросил чей-то голос из темноты.
- Я уже много раз об этом говорил…
- Но ты всякий раз говоришь по-разному, - с оттенком почтительной просьбы вступил другой голос.
- А вы хотели раз и навсегда привязать суть к словам? - с лёгкой иронией в голосе, вставил Сфагам.
- Вот…Мастер всё понимает… - грустно усмехнулся пророк. - …Чтобы открыть душу свету, надо, прежде всего, сломать тот забор, который окружает каждого из вас и преграждает путь живительным лучам. Это значит слышать эхо своих слов в чужой душе, которая уже становится не чужой, а своей. Это значит одинаково страдать рядом со страдающим, голодать рядом с голодным, рыдать рядом с обиженным и радоваться рядом со счастливым. А когда на тебя снизойдут лучи небесного отца, открыть своё сердце любви и благодарности и тотчас же поделиться всем этим с тем, кто рядом. И тогда сердца ваши укрепятся верой. А когда сердца ваши укрепятся верой, тогда отец позаботится о вас. И всё будет дано вам… Не всё, что пожелаете вы в своей алчности человеческой, а всё, что воистину необходимо вам будет по судьбе вашей. И хлеб, и кров, и сила, и мука, и бессмертье. Бессмертье в духе… А я… Я же послан, чтобы разделить свет и тьму. Разделить и различить их в душах, ибо тьма сияет подобно свету. И души гибнут в этом проклятом сиянии! Я различаю и соединяю, я и "один", и "два", и "три". Я - и круг, и линия, я - и берега, и мост. Мост для идущих к свету. Мост для идущих к Отцу… Понятно ли вам?
Ученики ответили нестройным утвердительным шёпотом.
- Вот так… Они всегда говорят, что понимают, - тихо сказал пророк не то Сфагаму, не то сам себе, - когда я сказал, что для тех, кто черпает силы в сокровенных глубинах божественного Слова, природа с её стихиями, камнями, деревьями и водопадами, горами и облаками, животными и растениями, богами и духами более не важна и не интересна, а важна, прежде всего, борьба добра и зла в собственной душе, то кое-кто тут же заявил, что необходимо уничтожить все гадательные и медицинские книги, чтобы они не проникали в народ и не отвлекали его от духовного возделывания душ. Ох, и наломают же они дров после меня!
- Боюсь, они уже начали, - сказал Сфагам. - Ты сдвинул камень с вершины горы и теперь тебе уже не остановить лавину. А всё сводится к тому вопросу, на который ты так и не ответил. Тебе открыли ТВОЮ ЗАДАЧУ, но известны ли тебе ИСТИННЫЕ ЦЕЛИ того, кто тебя послал? А главное - ЗНАЕТ ЛИ ОН САМ, что из этого всего получится? Сдаётся мне, что если люди слепо уверуют в Слово, то расстояние между словом и делом не сократится, а увеличится. И скоро мы всё это увидим…
Шум возбуждённых голосов, раздавшийся со стороны главного здания, прервал слова Сфагама.
- Там что-то случилось, - сказал он, поднимаясь с места.
- Я буду рад продолжить беседу. Мы почти каждый вечер здесь собираемся, - не отрывая глаз от огня проговорил пророк.
На площадку возле главного здания продолжали сбегаться монахи. Прыгающие огни смоляных факелов взвивали лоскуты пламени к ночному небу.
- Дорогу! Дорогу патриарху! - услышал Сфагам громкие голоса, подойдя поближе.
Наставник спускался по лестнице в сопровождении двух молодых монахов, несущих факелы, а внизу перед крыльцом на земле лежали два неподвижных, накрытых тёмной тканью тела.
- Учитель! - обратился к патриарху выступивший вперёд монах, - Перед тобой тела двух солдат, которые намеревались тайно проникнуть в монастырь. Они напали на дозорных с оружием. Клянусь богами, часовой не хотел их убивать - мы помним твой приказ не вступать ни в какие стычки. Часовой даже меча не вынул… Но так уж получилось… Он нанёс каждому по одному ответному удару и оба оказались смертельными. Теперь он стыдится показываться перед тобой… Но если прикажешь, я приведу его.
- Нет нужды, - тихо проговорил патриарх. - Передай ему - пусть получше отрабатывает технику боя, чтоб не убивал с одного удара, когда это не нужно.
- Он ещё молодой… - вступился за своего товарища докладывающий.
- Ладно-ладно, - остановил его старик, - не в нём беда.
- Пролитая кровь - не слишком хороший аргумент в переговорах, - сказал Сфагам наставнику так, чтобы эти его слова слышал только он.
- Да, теперь можно ожидать всего. - Сжав губы, патриарх задумчиво уставился на убитых солдат.
- Поймали! Ещё одного поймали! - целый рой факельных огоньков заплясал, приближаясь со стороны северной стены.
Наставник поднял голову. Вскоре на пятачок яркого света втолкнули обезоруженного воина без шлема, со связанными за спиной руками. Судя по медальону с полковой эмблемой, это был младший офицер. Он был явно напуган видом своих мёртвых товарищей, но держался с достоинством и даже поклонился патриарху, насколько это было возможно в его положении.
- Зачем вы пытались проникнуть в монастырь? - спросил старик.
- Мы не замышляли ничего плохого ни против тебя, просветлённый наставник, ни против твоего монастыря. Нам было приказано убить того смутьяна, который возводит хулу на богов и смущает людей по всей стране своими речами. Того, который благодаря своей хитрости и вашей доверчивости обрел в этих стенах приют и защиту.
Патриарх молча кивал, глядя вниз. Затем после долгой паузы он вновь поднял голову.
- Развяжите его и верните ему оружие, - коротко распорядился он.
- А ты, - обратился он к офицеру, - отправляйся назад к тем, кто тебя послал, и передай, что мы сожалеем о гибели ваших солдат, в которой, однако, они сами прежде всего и виноваты. Ты сможешь забрать их тела. А главное, передай, что тот главный вопрос, из-за которого мы все оказались в таком положении, скоро разрешится. Я это знаю. Пусть ничего больше не предпринимают - это мой совет… - Положите убитых на тележку и проводите его к воротам.
Офицер снова поклонился патриарху и торопливо пристроил на место протянутый одним из монахов меч.
- Нам надо поговорить, Сфагам. Завтра. Эта история начинает мне надоедать… - тихо сказал наставник.
Сфагам почтительно кивнул и направился в сторону своей кельи. Ещё издали он почувствовал, что день ещё не кончился, и новые впечатления ждут его не где-нибудь, а в самой его обители. Он не ошибся. Открывая дверь, он уже знал, что в келье кто-то есть, и тонкая волна от этого "кого-то" была необычной. Совершенно необычной… Сфагам даже не удивился, когда, войдя в комнату, он увидел высокий неподвижно застывший силуэт, едва обрисованный скупым лунным светом, струившимся сквозь маленькое окошко.

Глава 24

При появлении Сфагама фигура даже не шелохнулась. Ночной гость продолжал неподвижно сидеть на низеньком стуле возле небольшого грубо сколоченного стола. Сфагам тихо прошёл в комнату и сел напротив. Свечка на столе вспыхнула сама собой. Из-под плотно сидящего чёрного капюшона сверкнули огромные серебристо-холодные, отчётливо светящиеся в темноте глаза. В старческом лице незнакомца было что-то нечеловеческое. Его крупные чеканные формы были словно выкованы из тяжёлого металла, а длинные седые пряди будто бы жили своей собственной жизнью. Они то вздымались вверх, окутывая серебряной пеленой глухую чёрную ткань капюшона, то струями падали вниз, становясь то короче, то длиннее. Густые белые брови сошлись над узкой переносицей.
- Не хочешь ли спросить, кто я? - после долгой паузы наполнил комнату глухой и гулкий голос незнакомца.
- Ты - самое могущественное существо, с которым я когда-либо встречался. - Спокойно ответил Сфагам.
- Именно так, - многозначительно изрёк старик. - С некоторых пор я наблюдаю за твоей жизнью и участвую в твоей судьбе. - На лице его на миг появилось странное подобие улыбки.
- Это ты тогда подставил меня лактунбу?
Незнакомец утвердительно кивнул.
- Да. И не только… Те три монаха получили задание тебя убить не без моего участия.
- Если ты ищешь моей смерти - к чему тогда такие хитрые выдумки?
- Хитрые? Тогда это было крайне просто и глупо. Я почти стыжусь… Я не просто ищу твоей смерти, которую, в конце концов, найду, - не сомневайся, я ещё и наблюдаю за тобой. И в этом - мой главный интерес. Так вот, следя за твоими делами, я заметил, что ты умён и проницателен. Поэтому я решил, что ты достоин знать, кто играет с твоей судьбой. Ты услышишь то, что я не говорил ни одному человеку за многие десятки лет. Если не сотни… К тому же, сдаётся мне, ты сам почти обо всём догадался.
- Всё началось с той стычки с разбойниками, после которой мы оказались на не той дороге.
- Всё верно, - усмехнулся таинственный гость, - оттуда и пошла наша игра. Я - демон Тунгри - тот, кто расставляет тебе смертельные ловушки, и если я переиграю своего приятеля - Валпракса, который тебе помогает, то я буду тем, кто нанесёт тебе смертельный удар. Сам или через кого-то - это неважно… Это уж как я захочу. Валпракс тоже тебе однажды показался…
- Помню, помню… - с улыбкой кивнул Сфагам.
- Ты хитростью заставил его показаться, и это привело его в восторг. Поэтому сам он с тобой говорить не будет. Слишком уж он тебя полюбил… Я, признаться, после того случая тоже стал видеть тебя по-другому. Человек, который отвечает игрой на нашу игру, - такое не часто бывает. И ещё… выслушай самое важное. После того, как у тебя оказался талисман Регерта, вся эта игра - уже не только наша игра. Я имею в виду нас ТРОИХ. Все правила остаются прежними, но твоя судьба стала значить гораздо больше, а жизнь и смерть - гораздо меньше. Если сам Регерт бросил кое-что на кон, то выходит, ставка сильно повысилась. Подумай об этом. Впрочем, ты и так только об этом и думаешь. И действуешь вроде бы правильно. Смертельный удар я приберегу до конца, но кое-какие проверки тебе устрою. Пока что у тебя всё получалось. А вот как ты будешь действовать, зная всё то, что я тебе сказал? Не скуют ли сомнения твоё мастерство? Не подавит ли рассуждающий разум внутреннее чувство? А? Вот я и завёл тебя в ловушку, которую ты давно сам себе смастерил.
- Выходит, так мне и надо.
Демон поднялся с места. Его голова едва не упёрлась в низкий каменный потолок. Став возле окна, гость надолго замолчал, преградив путь потокам лунного света. Тяжёлая черная тень накрыла сидящего за столом Сфагама.
- Я знаю, что ты не боишься смерти, иначе она давно бы уже настигла тебя, - промолвил, наконец, Тунгри своим низким глухим голосом. - Тот, кто боится смерти, - долго не живёт и, уж во всяком случае, никогда не живёт по-настоящему. Поэтому те, кто живут, как им предписывают человеческие обычаи, украдкой угождая своим телесным оболочкам и, когда они изнашиваются - без конца цеплясь за свою трижды ничтожную и никчёмную жизнь, те для нас - что муравьи или мухи. Их можно давить десятками, сотнями и тысячами - их всё равно не убудет. Они чего-то стоят, только когда их много. А с каждым в отдельности делать нечего.
- А что значит жить по-настоящему?
- Будто не знаешь? - обернувшись, усмехнулся демон. - Для начала надо подать знак высшим силам. Такие, как ты, делают это, ещё ничего не понимая, в самом детстве. А обычные люди просто не знают, что это такое, как им ни объясняй. Просто человек вдруг начинает чувствовать, что он должен сделать что-то особенное. Не то, что от него требуют другие, и не то принято делать среди людей. Ему кажется, что он должен сделать это для самого себя, для чего-то того, что двигает им изнутри, а на самом деле - это высшие силы привлекают человека к своим нуждам. Человек - полуслепой слуга высших сил, которые используют его для своих нечеловеческих целей. И они подают знаки к дальнейшему действию. Помнишь, когда тебе было семь лет и твой учитель впервые посмотрел, что у тебя в голове между глаз и что происходит над макушкой?
- Да, тогда он сказал, что не видел раньше такого сильно бьющего потока. И задача…
- Именно… Я ведь внимательно посмотрел твоё прошлое… А дальше… каждое новое дело, сделанное по требованию высших сил поднимает человека на следующую ступень. И вместо ползания по земле, он начинает двигаться вверх. А это значит, что он становится важен для этих сил и уже ничего случайного с ним не происходит. И если умрёт он, к примеру, в пятнадцать лет - значит, так и надо. Но пока задача не выполнена - они его из жизни не отпустят. А если увильнёт - вот тогда будет хуже смерти…
- Значит, я свою задачу ещё не выполнил?
Демон вперил в Сфагама немигающий и невыносимо тяжёлый взгляд.
- Пока ещё не выполнил. Но час близится… И вот ещё что… твоя задача исходит с большого высока. От очень больших сил. От более могущественных, чем я и мой приятель. А это значит, что исход всей этой игры зависит уже не только от нас, и никто не знает, чем это всё кончится. За тем человеком, с которым ты сейчас разговаривал, тоже стоят огромные силы - ты не мог этого не почувствовать. Но разница между вами в том, что он просто служит этим силам - и служит так хорошо, что они ни за что не захотят ничего менять в его судьбе. А ты не просто служишь - ты сливаешься с этими силами так, что они могут мыслить не иначе как твоей головой и чувствовать не иначе как твоим сердцем. А это значит, что ты сам хозяин не только своей судьбы, но и возможности воплощения тех сил, что дали тебе задачу. Это - за пределами человеческого понимания. Но здесь даже и мне не всё понятно… Но помни - правила остаются прежними: я - ищущий твоей смерти.
"Если бы он и впрямь так жаждал моей смерти, то не стал бы лишний раз предупреждать", - подумал Сфагам, нисколько, однако, не сомневаясь в серьёзности намерений демона.
- Твой случай непростой, - изрёк Тунгри, вновь повернувшись к окну. - Это не просто играть цветными камушками случая и ломать цепочки причин и последствий, хотя это бывает очень занятно… Особенно когда заставляешь людей сталкиваться с непривычным и необъяснимым. Подчас нужно подвесить чью-нибудь жизнь на волоске, чтобы заставить его действовать без оглядки на образец, которого нет.
Сфагам тоже подошёл к окну и стал рядом с демоном.
Тот медленно поднял руку. Из длинного чёрного рукава показалась костистая семипалая кисть с длинными острыми когтями.
- Это дерево стоит здесь уже лет семьсот, не так ли? - сказал демон, указывая на могучий силуэт векового дуба, высящегося посреди монастырского двора.
Сфагам кивнул. Подобие тонкой голубоватой молнии промелькнуло между рукой демона и деревом. Длинные пальцы проделали в воздухе несколько быстрых движений, и дуб, за мгновение до этого казавшийся воплощением самой несокрушимости, словно взорвавшись изнутри, с шумом обрушился наземь, развалившись на несколько кусков.
- Новые времена наступают, - улыбнулся Тунгри своей тяжёлой страшной улыбкой. - Уж не знаю, увидишь ли ты меня ещё когда-нибудь, но я всегда буду рядом.
Седые пряди волос взбились вверх, закружились, становясь всё длиннее и гуще. Вот они уже окутали всю мощную фигуру демона, и она гибко изогнувшись, стала растворяться и медленно вытягиваться в окошко. Исчезновение последнего шлейфа прозрачного серебристого дыма отметилось резким порывом ветра, который задул свечу, оставив Сфагама в полной темноте.

* * *

В эту ночь Сфагам спал как никогда долго и спокойно. Благодаря выработанному годами искусству сбережения жизненных сил, он обычно спал не более четырёх-пяти часов в сутки. Но теперь на дворе стоял уже ясный день, а поток ярких предрассветных сновидений всё никак не отпускал его. Тот самый плющ, вслед за которым он карабкался по горным уступам в своих ещё детских снах, теперь обвился вокруг высокого раскидистого дерева. Стихии двух растений сошлись в смертельной схватке, и этот бесхребетный, бесформенный, но цепкий, неотвязный и сдавливающий насмерть плющ почему-то соотносился с образом брата Анмиста… Даже громкие голоса со двора не сразу разбудили Сфагама, а фантастическая и в то же время необычайно яркая картина этого боя ещё долго всплывала перед его внутренним взором, проступая сквозь серебристо-серый полумрак скупо освещённой утренним солнцем кельи.
Двор был полон монахов. Похоже, вокруг обломков дуба собралось всё Братство. Патриарх тоже был здесь, когда Сфагам приблизился к мрачноватому свидетельству своей вчерашней беседы с демоном. Монахи возбуждённо гомонили.
- Смотри, вроде на молнию похоже…
- Да не было вчера грозы никакой…
- И разрез, гляди, какой странный…
Патриарх угрюмо молчал.
- Этот дуб был символом нашего Братства, - тихо проговорил он, наконец, и на дворе тотчас же воцарилась полная тишина. - Долгие столетья встречал он новые поколения ищущих совершенства, и свет учения переходил от стариков к молодым. Конец возвращался к началу, и связь времён не распадалась. Как сказано в "Книге Круговращений", "Сущность движения - в покое. Где нет покоя - нет и движения". И это славное дерево, не теряя своего величественного покоя, сопровождало нас в многотрудном пути по ступеням восхождения к совершенству, передавая нам из года в год, из столетия в столетие чистые энергии первозданных стихий, дабы не оторвались мы от живительных истоков мировых субстанций и не забыли, кто мы есть меж небом и землёй… А теперь, похоже, новые времена настают и посылают нам знаки. Осознавайте, монахи, осознавайте…
- Отойдём в сторону, - тихо сказал настоятель, мягко касаясь плеча Сфагама.

Предыдущая страница 11 Следующая страница


Конец игры 12

Слыша за спиной возбуждённые, но гораздо более тихие голоса монахов, они зашли под невысокий навес-беседку для отдыха возле площадки для упражнений.
- Что ты об этом думаешь, Сфагам.
- Я сам всё видел. Был у меня вчера ночью один, с позволенья сказать, посетитель - так вот это - его работа.
- Хороши же твои посетители, - пошутил наставник.
- Но боюсь, это знак не только мне.
- Вот и я тоже… боюсь…Послушай, я думаю, пришло время что-то делать с нашим не очень удобным гостем. И здесь именно ты и можешь помочь. Ты теперь человек мирской, за твои действия монастырь не отвечает. А уж навыков тебе не занимать. Вот я и думаю, что тебе вполне удалось бы тихо вывести этого самого пророка из Братства куда-нибудь подальше от солдат. Как только пойдёт слух, что он где-то в другом месте, так они отсюда уйдут и оставят нас в покое.
- А его ученики?
- Они потом сами уйдут. Никто их не тронет - ведь не из-за них солдаты тут стоят, а из-за учителя.
- А если он сам не согласится?
- Если я сам с ним поговорю - согласится. Я уже представляю, как с ним говорить. Ты знаешь, Сфагам. Я больше не могу давать тебе распоряжения - это просто моя просьба. Если я отпущу его с тобой - я буду спокоен.
- Ну что ж, за пару дней придумаю какой-нибудь план, но до этого, пожалуйста, не начинай с ним никаких разговоров.
- Хорошо. Я знал, что ты когда-нибудь нас выручишь.
- Погоди… Ещё не выручил. Видишь, какие случаются неожиданности?
- Над тобой случайности больше не властны, хотя бы потому, что ты пережил опыт смерти, и теперь ты не таков, как все обычные люди, хотя и пребываешь в нашем обычном мире.
Волна тревоги, напряжения и усталости столь явно исходила от настоятеля, что Сфагам даже почувствовал, будто она каким-то образом, передалась и ему. Коротко вздохнув, он почтительным кивком ответил на наклон головы наставника, означавший, что разговор окончен.

* * *

Наступал вечер, и в келье становилось всё темнее. Но зажигать свечу почему-то не хотелось. Сфагам закрыл толстую книгу - один из тех древних трактатов, что бережно хранились в монастырской библиотеке. Читать было уже невозможно. Сфагам сел в позу медитации. Ему предстояло решить свою задачу с помощью техники, называемой "прорастание стебля естества". Состояние гармонии и покоя плавно перешло в глубокое сосредоточение на образе Айерена. Его образ следовало спроецировать из мира вещей и явлений в средний уровень бытия - мир субстанций или "мир триединства Земли, Неба и Человека", а затем кинуть взгляд из этого пространства назад в мир являемых во времени событий. Первоначально представленный образ пророка был довольно легко послан в "зеркало духа", расположенное в затылочной части мозга медитирующего. Далее надлежало спроецировать его вовне и отстранённо созерцать происходящее в тонком мире субстанций. А затем - разгадать тщательно наблюдённые коды. Техникой "прорастания стебля естества" Сфагам владел прекрасно. В своё время, освоив искусство наполнения окружающего мира образами своего сознания и научившись видеть с помощью "небесного глаза", он с удивлением почувствовал, как стирается грань между миром физических вещей и пронизывающими их тонкими материями. Пространство образов, не видимых другими людьми, стало даже чем-то более реальным, чем простое физическое окружение. Это и манило, и окрыляло, и в то же время немного подавляло. Но, главное, это усиливало ту внутреннюю независимость, которая была для Сфагама дороже всего.
Направить образ пророка в мир субстанций удалось с обычной лёгкостью. Но вот дальше почему-то не ладилось… Линия судьбы, составленная из предсуществующих событий-ячеек, которые должны были заполнить во времени возможные комбинации событий, никак не хотела открываться небесному глазу. И это при том, что она несомненно существовала. Сфагам чувствовал её как мощный, пугающе мощный ствол, прямой и устремлённый ввысь, где бесчисленные ответвления сплетались в закрывающую небо крону. Он чувствовал это, но не видел… Не видел он, как эта незримая субстанция заполняется и расцвечивается живыми красками событий земной жизни. Образ пророка всплывал то на одном, то на другом плане тонкого мира, мерцая и ускользая, будто не решаясь впрыгнуть и опредметиться в той или иной ситуации времени и пространства. Но это было ещё не самое удивительное. Пытаясь применить некоторые особые приёмы, позволяющие увидеть нужные образы не прямо, а как бы в обход, Сфагам увидел те запрещающие коды, которые являлись всякому, кто, вопреки правилам, пытался заглянуть в тайну своей собственной судьбы. Рваные серые полосы с размытым шлейфом закружили перед взором небесного глаза, посылая замутняющие волны к поверхности зеркала духа.
Но Сфагам не собирался сдаваться. Смахнув беспорядочную мозаику образов и успокоив поверхность зеркала духа, он решил двинуться от прошлого Айерена, которое он уже неплохо прозревал. Так можно было иным путём подобраться к линии судьбы и протянуть нить между прошлым и будущим. Но тут подал голос "сторож" - в дверь осторожно, но настойчиво стучали. Сфагам сделал шесть глубоких вдохов и, мысленно благодаря и, благословляя "сторожа", медленно вывел своё сознание из состояния медитации.
Из темноты узкого коридора выступило бледное и встревоженное лицо Станвирма
- Пророк умирает!… - возбуждённо выпалил он. - Змея укусила…
Сфагам невозмутимо молчал, давая понять, что продолжает внимательно слушать.
- Ему надо помочь!… Скорее… Времени мало!
- Разве в Братстве мало искусных лекарей?
- Пророк никого к себе не подпускает… Яд помутил его разум, в своём бреду он говорит, что между ним, тобой и этим укусом есть какая-то связь… Это невозможно понять… Но он только тебе доверится… Он даже готов умереть, если ты не придёшь…
- А вы к этому, конечно же, не готовы.
- Прошу тебя, пойдём скорей!
Сфагам закрыл за собой дверь и двинулся было по коридору, но тут же наткнулся в темноте на сбившихся в кучку товарищей Станвирма. Те засуетились, спешно освобождая дорогу.
- Когда случился укус и видел ли кто-нибудь эту змею?
- Времени ещё немного прошло… Мы, как всегда, у костра сидели… Хорошо, что мы сразу тебя нашли! А змея… Видели её ещё двое… Сразу после этого… Змея не обычная - в том-то и дело! Вся белая как снег, одно красное пятнышко на голове, другое - на хвосте и ободок вокруг шеи, точно кольцо с нефритовым камнем. И уползала странно - не так, как змеи ползают. Ты видел, чтобы змея задом двигалась? Не бывает так!… Не простая эта змея! А простые змеи никогда Пророка не кусают. Он их запросто голыми руками берёт!
- Не кричи так… Воздух ломаешь. Я ведь и так слышу всё, что ты говоришь.
Станвирм закусил от волнения губу и дальше шёл молча.

* * *

- Пропустите мастера! Пропустите мастера!
Пророк лежал на низкой лежанке посреди самой большой комнаты левого флигеля главного здания. Теперь вокруг собрались все его сподвижники, а кроме них, привлечённые тревожной вестью, стали собираться и монахи. Яркий свет многочисленных факелов бил в глаза. Было довольно дымно и душно.
Почувствовав за несколько шагов приближающихся людей, Айерен, с трудом приподнявшись, попытался было остановить их вялым жестом слабеющей руки, но, узнав Сфагама, бессильно откинулся на толстую войлочную подстилку, бормоча что-то бессвязное.
След от укуса чернел на сильно распухшей голени. Присмотревшись к ранке, Сфагам едва сдержал усмешку. Он хорошо знал, что неядовитая змея оставляет шесть следов от зубов: две снизу и четыре сверху. Ядовитая - четыре и быстро твердеющую припухлость вокруг ранки. А здесь было всего три следа. Три! Хороша змея! Ещё один знак…
Известно, что самый сильный яд, приносящий невыносимые мучения и почти всегда неминуемую смерть, носят в своих зубах змеи, живущие в море. Именно таким ядом пыталась убить своего мужа обезумевшая от злобы правительница Амтасы. Тогда помогли вовремя приготовленные алхимические снадобья. Теперь яд был не тот, да и человек совсем другой. А значит, и лечить надо было иначе.
Из маленькой поясной сумки Сфагам достал длинную иглу. Некоторое время он держал её в правой руке остриём вверх, а затем медленно поднёс к укушенной ноге. Остриё иглы замерло едва не касаясь тела. Ещё через несколько мгновений свободно лежащая на пальцах Сфагама игла стала медленно двигаться взад-вперёд и по сторонам, будто что-то ища или нащупывая. Затем, замерев на миг, она стала отчётливо отклоняться вниз по ноге ужаленного. Сфагам осторожно нёс иглу, следуя её движению. А движение это то замедлялось, почти останавливаясь, то напротив, ускорялось. И вот она вдруг завибрировала с особой силой, едва не выпрыгнув из ладони мастера. В этом месте, чуть ниже колена, Сфагам стал пальцами левой руки массировать ногу Айерена, направляя жизненные токи в сторону, указанную иглой. Двигаясь дальше, игла приблизилась к месту укуса и принялась кружиться возле него. А Сфагам, закрыв глаза, сосредоточил силу своего сознания на кончике иглы и стал тихо читать древние лекарские заклинания. В комнате воцарилась полная тишина, нарушаемая только тихим голосом Сфагама и слабым потрескиванием факелов. Действие яда было сильным. Сфагам чувствовал это по тем бурным и беспорядочным порывам больной энергии, которая проносилась через тот канал, откуда её с помощью иглы следовало изгнать.
Всякому, кто хоть немного был знаком с монашеским искусством врачевания, было известно, что здоровая энергия течёт по каналам плавно и спокойно, а больная - быстро и сумбурно. Оттого и мысли больного мечутся, как безумные обезьяны. И, кроме того, прежде чем брать в руки иглу, лекарь должен был научиться различать три уровня энергий, пребывающие в каждой жизненной точке. На каждом из этих уровней, называемых Верхом, Низом и Серединой, энергия могла быть больной или здоровой. У Айерена ядом была поражена, главным образом, энергия Середины, соотносимая с уровнем Человека. Мощный поток нисходящей энергии Неба почти не позволял болезни затронуть жизненные токи верхнего уровня, а почти столь же мощный поток восходящей энергии Земли оберегал от поражения уровень Низа, хотя постепенно отрава проникала и сюда. Но хуже всего дело обстояло на Срединном канале, и именно сюда надлежало направить потоки здоровой энергии с помощью острия иглы, вобравшей в себя силы первозданных стихий природы. Для того, чтобы игла действительно напиталась силами стихий и стала пригодна для врачевания, Сфагаму пришлось в своё время немало потрудиться, и теперь ему хватило нескольких минут, чтобы, подержав иглу остриём вверх, приготовить её к работе. Теперь он, улавливая тончайшие движеня иглы, управлял течением жизненных токов, перекрыв, первым делом, канал, по которому больная энергия распространялась по телу.
- Делаешь своё дело, а играешь в мою игру, - внезапно услышал мастер тяжёлый глухой и пугающе знакомый голос, возле самого уха. - Он уже почти завершил свой путь, и мне дали и с ним немножко поиграть. А что дальше будет - сам решай. Ты ведь любишь сам решать… Ха-ха…
Сфагам был абсолютно уверен, что, повернув голову, он увидит сурово-бесстрастное чеканно-металлическое лицо в обрамлении длинных седых волос. Не теряя концентрации сознания на игле, мастер медленно обернулся. Ему навстречу из-под глубокого низкого капюшона высунулась огромная змеиная голова - белая с красным пятном на лбу и широким серебряным браслетом на шее. В отделке браслета тускло блеснул благородный нефритовый камень. Голова подалась вперёд, медленно вытягивая через капюшон гибкое и, как казалось, бесконечно длинное змеиное тело. Всеобщий возглас изумления и ужаса огласил комнату. А гигантская змея, поднимаясь всё выше к потолку, застыла, слегка покачиваясь, прямо над Сфагагом и его пациентом. Не обращая внимания на нарастающую вокруг панику, мастер так же медленно повернулся снова к больному и, вновь закрыв глаза, продолжил чтение заклинаний. Через несколько минут игла в его руке взметнулась вверх, а из ранки брызнула тёмная порченая ядом кровь. Кровотечение, впрочем, скоро прекратилось и напряжение мучительной боли на бледном лице Айерена сменилось выражением усталого спокойствия. Дыхание его стало ровным, члены расслабились, а открывшиеся глаза встретили зависший над ним чудовищный образ с невозмутимой твёрдостью. Оскалив зубастую пасть, змея опоясала лежанку двумя кольцами своего белоснежного тела, затем вдруг изогнулась в прыжке, расправив неизвестно откуда взявшиеся длинные чёрно-белые перепончатые крылья.
Кому-то показалось, что демоническая змея исчезла, нырнув головой в окно. Кто-то видел, будто она просто растаяла в воздухе, а некоторые утверждали потом, что она будто бы просто провалилась сквозь землю. Но как бы то ни было, когда Сфагам закончил читать заклинания, демона уже рядом не было, и даже шум в комнате пошёл немного на спад.
- Яд больше не действует. Его жизнь вне опсности, - сказал Сфагам столпившимся у лежанки сподвижникам пророка. - Теперь осталось только выдавить оставшуюся отравленную кровь и обработать ранку. Это может сделать любой начинающий лекарь или даже любой из вас. И ещё не помешала бы пара укрепляющих пилюль.
Не вступая ни с кем в разговоры, Сфагам направился назад в свою келью. Но на маленькой площадке перед крутой лесенкой, что вела в узкий коридор, его ждали несколько человек. По их одеждам ещё издали можно было узнать последователей пророка. Оставалось только догадываться, как им удалось оказаться здесь раньше Сфагама. Приблизившись, мастер отметил, что все они присутствовали при его беседе с Айереном у костра.
- Ну, а теперь что стряслось? - спросил он устремившихся ему на встречу двуединщиков.
- Ты спас жизнь Пророка, и мы теперь навсегда тебе обязаны, - начал самый старший, снимая накидку с седой головы.
- Когда я слышу, что мне кто-то обязан, я стараюсь держаться от него подальше. На всякий случай.
- Тебе не стоит нас опасаться. Более того, некоторые из наших собратьев настолько вдохновились твоими речами, что готовы следовать за тобой, - продолжал старик. - Помнишь, ты сказал, что заронить в души зерно сомнения - значит сломать человека?
- Это не я сказал. Я только повторил.
- Ну, пусть будет так… После того, как Пророк растолковал нам значение твоих слов, многие возжелали идти твоей дорогой. Таких уже около пятнадцати человек…Что ты на это ответишь?
- Отвечу вот что. Во-первых, учителя не выбирают, как кушанье в трактире. Во-вторых, вы - люди, рождённые для веры, а не для путешествий в мире вопросов. А вера - это когда врождённая жажда запредельного обретает единственное и неизменное имя. И когда запредельное ускользает, человеческий дух продолжает насыщаться именем и образом. Вы - люди веры. И вы обрели свою веру с вашим пророком. Чего же вам ещё? К тому же ваш пророк вполне заслуживает, чтобы его не предавали. В-третьих, мой путь - это не путь веры, а путь размышлений и сомнений. Здесь имена и образы редко надолго сживаются с тем, что они означают. А чтоб навсегда - так вообще не бывает. Поэтому моя стезя - это путь безжалостных к себе одиночек, а не общины взыскующих пастыря, что привёл бы их к острову Вечной Истины. А чтобы примирить веру с вопросами, надо обладать таким самостоянием, которого у вас нет. Так что вам нечего делать на моей дороге. И последнее. Прошу вас, не пытайтесь толковать мои слова или приспосабливать их для вашего ученья. Следуйте за вашим пророком, и вы получите всё, чего жаждет ваша душа.
Слегка поклонившись в знак окончания разговора, Сфагам стал подниматься по лесенке.
- Скажи, а что это была за змея? - прозвучал ему вслед вопрос кого-то из двуединщиков.
- Это не змея… - не оборачиваясь, ответил Сфагам, закрывая за собой дверь в коридор. - Это один мой знакомый.
В этот вечер его больше никто не беспокоил, и к утру план тайного вывоза пророка из монастыря был в общих чертах готов. Встав, как обычно, довольно рано, Сфагам после длительной утренней медитации направился было к настоятелю, чтобы поделиться с ним своими соображениями, но обстоятельства сложились иначе.
Идя через широкий главный двор, Сфагам увидел, как несколько монахов возятся возле Больших Въездных Ворот, вынимая из огромных железных скоб мощные брёвна-засовы. Когда ворота открыли, вдоль живого коридора из сбежавшихся со всего монастыря монахов двинулись три всадника в начищенных доспехах и с двухвостыми жёлтыми флажками за спинами. Эти флажки означали мирные намерения и желание вступить в переговоры. Едущий на одну конскую голову впереди двух других офицер был сам начальник губернаторского гарнизона. На этот раз настоятель вышел навстречу в парадном атласном одеянии с серебряным жезлом в руке и в сопровождении напыщенного церемониймейстера.
Офицеры спешились и, приблизившись к настоятелю, приветствовали его почтительным поклоном.
- Повинуясь приказу светлейшего Элгартиса, регента Алвиурийской Империи, губернатор отводит своих солдат от стен вашего монастыря. И человек по имени Айерен из Тандекара, прозванный Фервурдом, а также его последователи могут беспрепятственно передвигаться в пределах всей страны, - провозгласил начальник гарнизона так, чтобы его голос был слышен по всему двору. - Вот приказ регента, который мы получили вчера вечером! - он поднял над головой свиток и передал его настоятелю.
Тот с почтением взял документ в руки и внимательно прочёл его.
- В этом свитке, скреплённом печатью императорской канцелярии, говорится ещё и то, что сам регент империи, светлейший Элгартис, желал бы видеть нашего невольного гостя у себя в столице, и властям нашей провинции следует позаботиться о безопасности его пути.
- Именно так, - подтвердил начальник гарнизона. - Приказ есть приказ…
- Что ж, я полагаю, что под вашим попечением наш гость без приключений доберётся до Канора.
Завершение этого ритуального разговора, где офицер в цветистых выражениях передавал настоятелю наилучшие пожелания от губернатора, Сфагама не интересовало. Он направился к себе в келью с намерением как можно скорее собраться и уехать из монастыря. Он знал, что сейчас ему надлежит немедля ехать в столицу, где неясное пока сплетение его судьбы с судьбой Айерена из Тандекара должно было получить своё разрешение. Но прежде надо было заехать за Олкрином. На этот раз Сфагам точно знал, что покидает Братство навсегда.

Глава 25

На следующий день после незабываемого посещения галереи поэтов Анмист не пришёл, как обычно после полудня, в кабачок на встречу с Гемброй. Не пришёл он и на следующий день… И хотя тревога и беспокойство в душе девушки давно сменились обидой, она всё равно ещё несколько дней подряд приходила в это тихое уютное место и, садясь всегда за один и тот же стол, подолгу ждала его, глядя в окно.
Обида постепенно прошла, и слова упрёка, которые постоянно вертелись у неё в голове и которыми она готовилась встретить своего приятеля, стали казаться ей глупыми и ненужными. Она всё чаще задумывалась о своём, удивляясь необычно плавному и размеренному течению мыслей. И кроме того, ей всё чаще вспоминался Сфагам. В такие минуты она даже осторожно радовалась, что их встречи с Анмистом столь неожиданно прекратились. Сфагам продолжал жить в её душе, и ей было стыдно перед ним за свою дружбу с Анмистом. Но тот всё же успел её к себе привязать. Лишь на пятый день она, будто внезапно стряхнув наваждение, избавилась от грустных размышлений и вновь обрела свою привычную внутреннюю свободу. Ещё недавно неотвязно преследующая предательская мысль о том, чтобы потихоньку, тайком от гордости, заглянуть на улицу, где живёт Анмист, теперь вдруг показалась ей смешной и нелепой, а времяпрепровождение в компании кружки с вином у окна в кабачке - пустым и бесполезным занятием. Иное дело - найти применение залежавшимся в кошельке монетам. Что может быть интереснее!
Базар, как всегда, нахлынул на неё лавиной звуков, запахов и красок. Ревели ослы, вытягивали шеи надменные верблюды, на чьих спинах доставлялись в Канор товары с Востока. Но те, кто толпился на специальной площадке для заключения сделок, кричали едва ли громче верблюдов. Вытаращив глаза, восточные купцы размахивали руками и строили из пальцев немыслимые фигуры, издавая при этом неистовые гортанные звуки. Не менее оглушительными и бурными были выкрики местных перекупщиков. Здесь же предлагали свои услуги многочисленные посредники по части доставки товаров и оплаты счетов. Им было из-за чего суетиться - здесь обычно заключались крупные сделки, которые скреплялись базарным нотариусом. А затем, чтобы доставить указанный в договоре товар, обозы шли подчас не только на другой конец империи, но и через земли нескольких сопредельных стран, или отправлялись морем чуть ли на край земли. Как тут продешевить! Зрелище этих торгов привлекало внимание не меньше, чем театральное представление или петушиные бои, и вокруг площадки всегда толпились весёлые зеваки.
Однажды Гембра и сама побывала на этой площадке, ища заказчика на охранные услуги. Тогда её сразу же нанял один купец, который вёз большую партию тканей и одежды столичной выделки на север, где за границей империи его заказчиками были полудикие, едва научившиеся уважать закон варвары. И хотя тогда всё обошлось без особых приключений, Гембра не любила вспоминать эту историю.
За шумной площадкой шли ряды пряностей, в любую погоду прикрытые разноцветными полотнищами на высоких тонких шестах. Здесь трудно было дышать - воздух был полон едкой дурманящей пылью. Среди пёстрого изобилия порошков, корней, трав и настоек простой перец и корица были самыми неприметными. За рядами пряностей следовали лавки с целебными снадобьями: подешевле - в тыквах-горлянках и подороже - в стеклянных бутылочках. Что только не выдумывали продавцы о своих товарах! Только плати - и избавишься от любой болезни! Только плати - и проживёшь до ста двадцати лет, а за дополнительную плату - ещё больше! Впрочем, сведущий в лекарском деле человек мог найти здесь много поистине интересного - сюда везли снадобья со всего мира, и не в одной, так в другой лавке можно было найти любое лекарство, за исключением разве что тех, что готовили в своих отдалённых обителях мастера-монахи. Эти лекарства никогда не попадали в руки непосвящённых и уж тем более не продавались.
Если посетитель главного канорского базара, не поддавшись на завораживающее изобилие мясных, рыбных и овощных рядов, что шумели по соседству, продолжал идти прямо вдоль лекарских лавок, то он, в конце концов, попадал на улицу из солидных, выстроенных всерьёз и надолго небольших торговых домиков. Здесь главным товаром были уже не столько лекарства, сколько магические принадлежности - от волшебных порошков и заколдованных амулетов до древних колдовских книг и вещей, принадлежавших великим магам старых времён. Эта торговая улица располагалась далеко от центра базара и шла вниз под гору в сторону одной из набережных реки Утаур, что расчертила своими многочисленными рукавами и притоками всю старую часть города. Густая базарная толпа к середине улицы довольно сильно редела, и лишь в конце её, у самой набережной, где было много кабачков и харчевен, вновь начиналось оживление.
Гембра не торопясь шла под гору, подолгу останавливаясь и разглядывая диковинные штуки, выставленные в лавках. Здесь не было утомительной и раздражающей толкотни, назойливого шума и бесцеремонных зазывал. Продавцы вели себя сдержанно и степенно, а базарная стража в чёрных доспехах с красными нашивками появлялась редко. Сама не понимая зачем, Гембра зашла в одну из лавок. В прохладном полумраке поблёскивало старинное серебро - посуда и оружие. В широких расписных вазах были насыпаны монеты времён старых династий, медные и серебряные цепочки, украшения и амулеты. Были тут и причудливой формы кувшины из цветного стекла, и разукрашенные фаянсовые блюда, и тончайшей работы драгоценные кубки. Гембра осторожно сняла с полки один из них - золотой с изящной ножкой и сплошным поясом тонкой чеканки. Повернув кубок к свету, Гембра стала разглядывать сюжет чеканки, представляя при этом, как этот кубок мог смотреться в руке какого-нибудь придворного вельможи или знатной дамы старых времён. Неожиданно вспомнился разговор с Ламиссой перед тем, как они отправились к развалинам лесного храма, чтобы узнать свою судьбу. Теперь Гембра ясно почувствовала ту самую стену времени, которая манит иллюзией проходимости, но никогда не позволяет в полной мере погрузиться в прошлое. А, казалось бы, чего проще! Стоит только понять и почувствовать старинную вещь, как её понимали и чувствовали первые хозяева. Вот взять хотя бы этот кубок, почувствовать его в своей руке, закрыть глаза и…
- Это сцена охоты на львов. Столичная работа. Этому кубку четыреста лет, - донёсся до Гембры спокойный размеренный голос.
Повернув голову, она заметила, что в глубине комнаты за столом, заваленным большими и маленькими свитками, сидит хозяин - довольно молодой, изыскано одетый полноватый человек с бледным лицом и аккуратной чёрной бородкой. В руке его было перо, а на голове красовалась франтоватая белая шапочка с украшением из яшмы. Гембра мигом сообразила, что стол его расположен так, чтобы сам он был почти незаметен, но зато сидящий за столом мог видеть всё помещение лавки с её резными столбами и тёмными закоулками. Гембра аккуратно поставила кубок на место, чувствуя на себе внимательный изучающий взгляд хозяина. Остановившись возле стены, где было густо развешено старинное оружие, она краем глаза заметила, что он поднялся со своего места и, вертя в руках перо, направился к ней.
- Это восточные мечи, - прокомментировал он, - довольно старые…
- Клинки старинные, а ручки недавно сделаны, - сказала Гембра, сняв со стены один из мечей и крутанув его пару раз в воздухе. - Работа не дворцовая и не монашеская. Скорее всего, северных мастеров…
- О, я вижу, ты неплохо разбираешься в оружии. И готов поспорить, что видишь ты его глазами не торговца, а воина.
- Ну, воина не воина, но меч ценю в деле - это верно.
- Только меч? А как насчёт остального?
- Лук, пика, кинжал - с этим тоже дружить приходится. Ну и топор, конечно, немножко… и булава. Только здесь это ни к чему. В городе одного меча хватит.
Хозяин о чём-то на минуту задумался, отведя взгляд в сторону.
- Это верно… - проговорил он, наконец, - и меч у тебя неплохой. Только вот ножны к нему не совсем подходят. Простоваты… Да и форма грубовата. Изящность форм - первое условие удобства.
- А у тебя, конечно же, есть именно то, что надо, - ехидно улыбаясь, сказала Гембра.
- У меня, пожалуй, нет, - ответил хозяин, делая вид, что не замечает иронии, - а вот у одного моего знакомого торговца - есть. И как раз именно то, что тебе надо. Ножны старые, серебряные, с нефритовой отделкой и гравировкой на сюжет "Четыре победы". Ты, конечно, знаешь, что этот сюжет используется только для украшения самого благородного оружия.
Гембра многозначительно кивнула, хотя, разумеется, слышала об этом в первый раз.
- А меч был самого командующего императорской кавалерией, - продолжал хозяин, - пропал двести лет назад. А ножны остались. И к твоему, думаю, как раз подойдут. Дай-ка измерю…
Хозяин тщательно измерил меч Гембры мерной тесьмой и удовлетворённо кивнул.
- Да-да, как раз…
- Такие ножны должны уйму денег стоить! - хмыкнула Гембра.
- Верно, должны. Но он задёшево отдаёт, в том то и дело. Всего сто двадцать виргов.
- Чего ж так мало?
- Дела у него сейчас - не очень… Рядом две лавки открылись, товар плохо идёт. А деньги-то нужны… Дочку замуж выдаёт, ну и всё такое…
- Ясно… А посмотреть-то можно?
- Можно. Правда, в лавке он сейчас не бывает. Я с ним поговорю, а ты приходи завтра к Розовой Арке, внизу у набережной. Знаешь?
- Ну, знаю.
- Есть там кабачок с синими дверями, второй справа от арки. Вот как базар кончится, так я туда и приду. И ножны принесу.
- Сто двадцать, говоришь?… - Гембра недоверчиво прищурилась. - Ну ладно, посмотрим…
- Значит договорились?
- Ага!
Хозяин ещё раз как-то необычно внимательно осмотрел Гембру и, задумчиво улыбаясь, вышел на порог лавки, чтобы её проводить. Фигура девушки уже затерялась среди идущей вверх по улице компании подвыпивших базарных зевак, а он всё стоял на пороге своей полутёмной лавки, задумчиво покусывая кончик истрёпанного пера.

* * *

Если бы обиженная Гембра напрягла всё своё воображение, то она всё равно никогда не догадалась бы об истинной причине внезапного исчезновения Анмиста. А причина была самая что ни на есть серьёзная. Вот уже несколько дней подряд Мастер Высшего Круга монастыря Соляной Горы не выходил из своей комнаты, проводя время в глубоких медитациях и непрерывной внутренней подготовке к главному ритуалу. По многим причинам, здесь нельзя было допустить не малейшей ошибки. Во-первых, ритуалы такого рода были трудны и опасны сами по себе. Во-вторых, удачному исходу могло содействовать особое расположение звёзд, которое должно было вскоре наступить. И это обстоятельство могло стать решающим. В-третьих, монахам, ставшим на путь духовного совершенства, такие ритуалы были категорически запрещены. После их совершения необратимо менялся многовековой путь души, тянущийся сквозь цепь смертей и рождений. "Колесо восхождения" меняло свою колею, и для монаха, поставившего на карту АБСОЛЮТНО ВСЁ, начиналась новая жизнь. Вернее, новую и совсем другую жизнь обретала субстанция души, а тело становилось заложником событий ближайшего времени. Именно к этому обряду, на прощанье, подготовил Анмиста настоятель, взяв на себя ответственность за нарушение самых святых заповедей и за дальнейшую духовную судьбу своего самого сильного ученика. Кроме того, те силы, к которым собирался воззвать Анмист, не любили, когда их беспокоили часто. Поэтому всё, что он хотел узнать и получить, должно было прийти сейчас и только сейчас. Да, сейчас и только сейчас - так решил, а вернее, почувствовал Анмист, услышав слова красного демона там, возле галереи поэтов. Теперь он пошёл бы на это, даже не имея поддержки настоятеля, - на свой собственный страх и риск и под свою собственную ответственность. Эта мысль была одновременно и страшна и сладостна, а благодарность к учителю странным образом сочеталась с лёгкой досадой, что этот важнейший шаг он, Анмист, самый сильный и независимый из людей, должен делать под его опекой и прикрытием. Но во время подготовки от этой мысли, как впрочем, и от всех других, следовало избавиться, придав сознанию вид кристально чистого незамутнённого зеркала. Почти немыслимое сочетание монашеского искусства погружения в тонкий мир с древними колдовскими обрядами открывало почти безграничные возможности, но и было чревато безумием или гибелью. Бывало, вызванные из глубин запредельного демонические силы врывались в физический мир и уничтожали на своём пути всё живое, начиная с самого заклинателя. А бывало, что одни лишь незримые, но невероятно мощные энергии тонкого мира, выйдя из-под контроля, вливались во внутренние силовые потоки вызвавшего их человека. Тогда они сжигали его изнутри, ибо грубая и слабая телесная оболочка не способна была выдержать их сверхчеловеческого напора.
Всё это было хорошо известно Анмисту. И именно поэтому он желал бы сделать всё это сам. Что-то подсказывало ему, что силы, к которым он намерен обратиться, не оттолкнут его и что он уже давно связан с ними тонкой, но прочной нитью.
Наконец, день настал. Звёзды приняли должное расположение, а внутренняя подготовка завершилась.
Анмист сидел на полу в центре вписанного в круг треугольника посреди своей неузнаваемо изменившейся комнаты. На стенах и на двери были начертаны магические знаки, а единственное окно было плотно завешено. Скупой свет струился лишь от небольших медных светильников, висевших в трёх углах комнаты. Это были особые светильники для возжигания жертвенного огня, и горело в них не обычное масло, а особый магический состав, называемый "бурым творогом". Приготовление этого горючего состава служило всякий раз особым целям и требовало большого искусства. В задачи Анмиста входило успокоение местных духов, замыкание пространства во избежание рассеивания энергии и, одновременно, открытие коридора для входа в это пространство иных, запредельных сил. Вот почему в четвёртом углу светильника не было. Кроме того, густой аромат жертвенного огня помогал привести сознание в состояние транса.
Сидя в полной неподвижности, Анмист, закрыв глаза, еле слышно читал заклинания, вслушиваясь в тончайшие движения сил тонкого мира. Наконец, он прекратил чтение заклинаний и после долгой паузы вытянул вперёд левую руку. А в правой руке его блеснул короткий, остро заточенный нож с широким треугольным лезвием. Движение блестящего треугольника по левой руке было плавным и медленным - капли густой малиновой крови падали прямо на небольшой круглый камень диковинной породы, лежащий на полу перед заклинателем. Это был подарок наставника - магический алтарь, который использовали колдуны ещё в незапамятные времена.
Негромкие звуки заклинаний вновь наполнили комнату. Становясь всё сильнее и напористее, они завершились несколькими отрывистыми выкриками. В неосвещённом углу, куда было повёрнуто лицо Анмиста, заблестели в воздухе серебристые змейки. Становясь всё гуще и ярче, они соткались в образ массивной головы неведомого существа, походившего одновременно на козла, носорога и человека. И эта голова имела, вдобавок, ярко-синий цвет. Голова легонько покачивалась из стороны в сторону. Маленькие жёлтые носорожьи глазки не мигая смотрели из-под тяжёлого нависающего лба, увенчанного длинным изогнутым рогом.
- Асхагал? - тихо, но твёрдо проговорил Анмист.
- Асхагал. - проскрипела в ответ голова.
- Позови того, кому ты служишь.
- Позвать того, кто не имеет имени?
- Да! Того, кто не имеет имени, но кто имеет тысячу имён и тысячу обличий, чтобы являться в мир.
Длинный серый язык протянулся едва ли не через всю комнату, слизнув кровь с алтаря.
- Кровь мастера - нечастое приношение, - изрекла голова, моргнув своими жёлтыми глазками. - Жди!
Ярко-синяя окраска стала тускнеть, и вскоре голова растаяла в воздухе, оставив после себя лишь гаснущий шлейф серебристых змеек.
Почти совсем не нарушая неподвижного положения, Анмист вновь вытянул вперёд руку, и алтарь снова обагрился свежей кровью.
Прошло не меньше часа, прежде чем Анмист почувствовал приближение того, кого он звал. Комната наполнилась странными вибрациями. Они вызывали лёгкий звон в ушах и размывали очертания предметов, мозг почувствовал себя так, будто попал под дождевую струю. Когда сила вибраций достигла предела, стена, напротив которой сидел Анмист, сделалась прозрачной и пропала, а на её месте разверзся бездонный чёрный провал. Камень-алтарь беспорядочно задвигался, будто стремясь сорваться с места. От него потянуло жаром, а лужица крови начала закипать и пениться.
- Приди, приди ко мне! - беззвучно шептали губы Анмиста.
- Не я к тебе, а ты ко мне пришёл, - раздался тяжёлый громогласный шёпот, не то в комнате, не то в голове самого Анмиста. - Давно пришёл…
- Тогда прими мою жертву.
Ответом был долгий гулкий звук - не то вздох, не то смех. Затем наступила пауза. Только пылинки, попавшие в случайно пробившийся сквозь занавеску лучик света, беззвучно плясали на фоне бездонной чёрной тьмы.
- Тот, кто идёт с краю, хочет одолеть того, кто идёт посредине, - ответил, наконец, голос, - и за это готов отдать всё, так ли?
- Точно так, - твёрдо ответил Анмист.
- Выходит, не зря я вёл тебя столько лет. Ведь тебе всё всегда давалось легко, верно? Теперь понимаешь, почему?
- Да. Потому-то я и осмелился потревожить тебя. Если я проиграю - пропадёт и твоя работа.
- Ха-ха… Мне-то что?… Хотя, сказать по правде, мне будет немного жаль.
- Помоги мне сейчас!…Иначе какой смысл в твоих стараниях? - заговорил Анмист, с трудом подбирая слова. Угар от колдовских благовоний кружил голову, звон в ушах перешёл в почти нестерпимую боль, воздуха не хватало. - Дай мне часть твоей силы сейчас…Именно сейчас…Я ведь отдаю всё, весь мой путь по чужим дорогам в тонком мире. Да, да, я делаю это ради себя, для своего самолюбия, для своего бессмертия. СВОЕГО бессмертия, не такого как у других. Мой особый путь, где нет святынь, а есть только бесконечное переживание бесконечного движения, станет моим пропуском в вечность. Я пройду этот путь здесь, на этой земле, в этой жизни, и этот путь отразится в тонком мире навсегда. Он изменит мысли людей, границы стран. Они станут жить по-другому - и я буду жить вместе с ними долгие века. Вечно… Да, я делаю это для СЕБЯ, но разве ты не этого хотел, когда взялся мне помогать?
- Чего я хотел? Не вам, людям, об этом судить. Если мы станем показывать вам наши подлинные намерения, жизнь для вас потеряет смысл. Так уж вы устроены… Но мне нравятся твои слова.
- Я никогда ни у кого ничего не просил…
- Это потому, что я тебе всё давал.
- Пусть так!… Но теперь… Там, в тонком мире, есть только одна дорожка, один коридор возможностей. Или я, или он… Мы оба это понимаем… Только мы и больше никто!… Нанести вред учению… Какие пустяки… Глупости. Я или он!… - язык Анмиста заплетался. Он уже почти не сознавал, что говорит, и даже его сильнейшая воля отказывалась сопротивляться.
- Ладно… Я уж тебя не оставлю, - донёсся тяжкий шёпот, будто из центра земли.
Что-то незримо коснулось затылка Анмиста, заставив зашевелиться его волосы. Чёрная с зелёным ободом вспышка на миг скрыла вконец расплывшиеся очертания комнаты. Щекочущий змеистый ручеёк стал подниматься вверх по позвоночнику, вызывая пронизывающие вибрации во всём теле. А когда сияющая золотая игла, пронзив мозг, затрепетала возле "небесного глаза", Анмисту показалось, что его сердце остановилось. В изнеможении упал он лицом на остывающий алтарь. Последним, что уловило его гаснущее зрение, была отступающая темнота, проступающая сквозь неё стена и густо дымящие потухшие светильники.

* * *

Место возле Розовой Арки Гембре сразу не понравилось. Сюда выходил винный ряд базара, и все любители пройтись по нему, пробуя вино из всех подряд бочек, в конце концов оказывались здесь. Поэтому, несмотря на постоянное дежурство стражи, возле Арки было шумно и неспокойно. Из кабаков неслись пьяные выкрики и развязная ругань. Драки и стычки были здесь обычным делом.
Базар уже кончился и на город стали спускаться бирюзовые сумерки. В ожидании купца Гембра пыталась скоротать время, рассматривая товар в ближайшей лавке старьёвщика, но там не было ничего интересного - только дешёвые бронзовые светильники и прохудившиеся медные кувшины. Полуразбитая и исковерканная посуда тоже интереса не вызывала. Да ещё под ногами всё время вертелся какой-то назойливый мальчишка - помощник хозяина, такого же нахального и назойливого, с сальным взглядом. Гембра снова вышла на улицу. Там стало ещё темнее. Зажглись масляные фонари по дороге к набережной. Засветились и окна кабаков, и, может быть, от этого звуки, несущиеся оттуда, стали казаться ещё громче. Заходить туда не хотелось. Оставалось только бесцельно ходить туда-сюда по этой небольшой улице от арки к спуску и обратно, не упуская из виду вход в кабак с синими дверями. Вот, кажется, появился человек, похожий на этого купца. Но нет, - он быстро скрылся за дверями кабака. Он явно никого не собирался встречать. Да и одет по-другому. "Хотя с какой стати он должен быть одет, как вчера?" - подумала Гембра, внутренне борясь с досадой и скукой. Твёрдо решив не задерживаться здесь надолго, она вновь двинулась от спуска в сторону арки. Навстречу ей из широко распахнувшихся дверей кабака вывалилась пьяная компания.
- Эй, смотри, какая киска!
- А она давно тут ходит… Наверное, зайти боится!
- Давай к нам - здесь просто так не гуляют!
Гембра попыталась обойти гуляк, но те обступили её со всех сторон, бесцеремонно разглядывая и даже пытаясь лапать руками. Не желая ввязываться в стычку, Гембра, с трудом сдерживаясь, молча пыталась выйти из круга. Неожиданно здоровяк лет тридцати с нашивками младшего офицера, которого два его товарища поддерживали под руки, оттолкнул их и, шагнув к Гембре, чуть ли не ткнул ей в лицо горлышко бутылки.
- Ладно!… Пусть выпьет за нашу четвёртую сотню Южного гарнизона и проваливает к бесам, если не хочет с нами дружить!
- Да пошёл ты…
Бутылка звонко раскололась о мощёную мостовую, обдав ноги гуляк брызгами густого красного вина. Ярость вмиг смахнула с раскрасневшегося лица здоровяка следы пьяной расслабленности.
- Нет, погоди!… - прохрипел он, хватаясь за меч.
Приятели пытались было унять его, но делали они это как-то вяло, и их действия ещё больше злили рассвирепевшего вояку, которого подзуживали ехидные реплики остальных. В конце концов, растолкав всех, он кинулся на Гембру с мечом. Увернувшись пару раз от размашистых ударов массивного клинка, девушка вынуждена была обнажить своё оружие. Отступая, она отбила несколько ударов, выбирая момент, чтобы выбить меч из нетвёрдой руки нападающего. И ей бы наверняка это удалось, если бы кто-то, зайдя сзади, не попытался схватить её за руки. Когда она освободилась от захвата, меч нападающего уже был занесён над её головой и готов был в следующий миг обрушиться на неё со всей силой. Гембре ничего не оставалось делать, как довериться боевому инстинкту и опередить удар противника быстрым прямым выпадом. Лезвие её меча почти наполовину вонзилось в низ живота офицера, заставив его на миг застыть с беззвучно открытым ртом и вытаращенными глазами. А затем со звоном упал на уличные камни меч и вслед за ним безжизненно повалилась наземь, подхваченная товарищами, грузная фигура.
Вся компания мгновенно, как по команде, умолкла. Зато вся улица наполнилась шумом и криками.
- Офицера убили!
- Где?
- Да вот…
Полупустая улица вмиг заполнилась народом, повыскакивавшим из всех домов и кабаков. Рядом с Гемброй и её невольной жертвой, как из-под земли, выросли стражники - двое базарных с красными нашивками и трое городских в тёмно-зёлёных плащах. Окинув взглядом устремлённые к ней лица, Гембра криво улыбнулась и кинула свой меч на землю.

Предыдущая страница 12 Следующая страница


13 Андрей Раевский

Глава 26

Судейская комната, в которую утром, после ночи, проведённой в прибазарной каталажке, привели Гембру, показалась ей просто роскошной. Здесь стояла дорогая мебель из красного дерева, на которую падали лучи утреннего света, мягко позолоченные охристо-жёлтыми шторами. Стены были украшены росписями, а пол - затейливой мозаикой, причём настолько тонкой и красивой, что ступать по нему было даже неловко. У дальней стены за широким столом сидел судебный чиновник - тщедушный старичок с живым цепким взглядом. Слева от него, за низким пюпитром, как и положено, сидел секретарь-писец. Правый угол комнаты был отгорожен плотной расписной ширмой.
- Подойди ближе, - распорядился старичок, хотя Гембра и не собиралась останавливаться в дверях.
Знаком отпустив охранников, чиновник поднял голову от разложенных на столе свитков и немигающим взглядом уставился на арестованную.
- Имя твоё нам уже известно, и обстоятельства дела достаточно ясны. Для совершения справедливого правосудия осталось выяснить несколько вопросов. А именно… - старичок вновь склонил голову над столом. - Итак, есть ли у тебя в столице родственники?
- Нет.
- А можешь ли ты назвать кого-либо из достойных жителей Канора, кто мог бы за тебя поручиться или внести денежный залог?
Гембра тотчас же вспомнила про Андикиаста, но твёрдо решила не впутывать его в эту противную историю.
- Нет, - ответила она, лишь на мгновение задумавшись.
- Прекрасно, прекрасно… - пробормотал чиновник, снова зарывшись в каких-то записях. - То есть для тебя, конечно же, ничего прекрасного нет, - спохватился он. - Убийство офицера, да ещё в публичном месте, где вообще запрещено обнажать оружие. Это знаешь чем пахнет?
- Догадываюсь… - невозмутимо ответила Гембра, разглядывая высокий узорчатый потолок.
- Смягчающих обстоятельств не имеется… И это плохо… - покачал головой чиновник.
- Чего уж хорошего!
- Поручителей нет - и это тоже плохо… Выходит, виселица.
- Подумаешь, испугал! - Гембра рассмеялась столь искренне и весело, что чиновник долго не мог отвести от неё удивлённого взгляда.
- А может быть, ты совершила это убийство в состоянии умственного помрачения?
- Это у него помрачение… С перепоя!
- Та-ак. Ну, всё ясно…
- Ясно так ясно… Тогда и тянуть нечего!
- Значит, прямо так уже и готова? - раздался голос из правого угла комнаты.
Повернув голову, Гембра увидела, как из-за ширмы вышел тот самый купец из антикварной лавки. Только теперь на нём был дорогой, расшитый серебром синий кафтан и бархатная чёрная шапочка. Лишь на миг широко открыв глаза от удивления, она тут же овладела собой.
- А чего? Лучше сразу, чем с вашей базарной шпаной сидеть.
- Итак, разбирательство окончено! Выношу решение, - провозгласил чиновник, почему-то улыбаясь. - За умышленное убийство, совершённое лицом незнатного происхождения, при отсутствии поручителей и смягчающих обстоятельств, - в соответствии с четырнадцатым пунктом шестой таблицы общего закона империи - смертная казнь через повешение. Исполнение в течение трёх дней с момента вынесения приговора. Идя навстречу пожеланию подсудимой - приговор привести в исполнение незамедлительно.
Секретарь усердно скрипел пером.
- Пиши-пиши, - криво усмехнулась Гембра, подмигнув смутившемуся писцу.
- Есть ли у тебя какие-либо просьбы или пожелания? Не нужно ли кому-нибудь что-нибудь передать устно или письменно?
Лицо Гембры впервые за весь разговор стало серьёзным. На несколько мгновений она задумалась.
- Нет, - наконец, проговорила она. - Верёвку только намыльте…
- Учтём. Итак, я подписываю… - чиновник протянул руку за поданным писцом свитком.
- Не спеши… - тихо сказал купец, подсаживаясь к столу рядом с чиновником. Затем он выразительно посмотрел на писца, и тот поспешно удалился, едва успев прихватить свои записи.
- Я думаю, самое время познакомиться, - с наигранной непринуждённостью заговорил купец, глядя в упор на Гембру. - Меня зовут Фронгарт. Я - секретарь по особым поручениям на службе сиятельного господина Бринслорфа. Кто это такой, надеюсь, объяснять не надо. Я мог бы этого и не говорить, но я ведь человек открытый… И вообще, я думаю, нам стоит друг другу доверять.
Гембра ничего не понимала, но вида не показывала. То, что дело здесь не в обычных, ожидаемых и надоевших приставаниях - было ясно сразу. Но что же тогда?
- Ты, я смотрю, не из робкого десятка. И мечом владеешь неплохо. Да, ты уж извини, ножны я сегодня не захватил, но тебе сейчас, пожалуй, и не до них. Во всяком случае, в ближайшее время они тебе не понадобятся…А вопрос мой такой - могла бы человека камнем убить? С небольшого расстояния.
- Из пращи, что ли?
- Нет. Простым броском.
- Если того молодца - то могла бы и камнем…Да хоть и без камня…
- Не про того молодца речь, ему так и так жить не стоило, - с лёгким раздражением перебил Фронгарт.
- А не ты ли мне помог его… того? - с усмешкой спросила Гембра.
- В твоём положении вопросов не задают. Но, как я погляжу, у тебя и соображение имеется, - в свою очередь, усмехнулся Фронгарт. - Это обнадёживает… Так вот, про эту пьяную свинью можно забыть. И про тебя тоже. Тебя нет. Тебя уже повесили, сняли и закопали в общей могиле для безродных преступников. Понятно?
- Чего-то не очень. Уже повесили, а я и не заметила.
- Ну что ж, это всегда можно повторить для ясности - приговор-то вот он! А теперь слушай внимательно. Суть дела такова. Скоро в столице появится один человек - смутьян и богохульник. Он - лжепророк и распространитель вредоносных учений, враг государства и царствующего дома. Разумеется, мы могли бы арестовать и судить его по закону, как обычного преступника, но боги незаслуженно даровали ему ораторское искусство и способность влиять на души людей. У него много сторонников, в том числе и здесь в столице. А кроме того, к нему легкомысленно благоволят некие высокие облечённые властью персоны. Но во имя интересов империи, этот человек должен быть умерщвлен. И смерть он должен принять от руки возмущённого его богохульными речами народа. И лучше всего, если это будет женщина. Из простых. Понятно?
- Ну…
- Понятно, я спрашиваю? - повысил голос Фронгарт.
- Ну, понятно.
- …Тогда всё пройдёт спокойно, без лишних волнений. А если народ заведётся и попрёт на его последователей - то и это будет неплохо. Впрочем, к тебе это не относится.
- То есть я этого уже не увижу?
Фронгарт ответил долгим тяжёлым взглядом.
- Я обещаю тебя отпустить, - наконец, выговорил он, - сразу после дела уедешь из Канора. Имя будет у тебя другое… И денег дадим.
"Как же, как же! И мешок золота в придачу!" - подумала Гембра, совершенно ясно прочитав мысли Фронгарта о твёрдом намерении прикончить её сразу же после выполнения задания. Недоговорённая часть общего плана была ей достаточно ясна - она убивает этого самого… его последователи разрывают её на кусочки, а затем вступает в дело возмущённая толпа, и оставшиеся в живых попадают в руки справедливого и беспристрастного правосудия. Или что-нибудь в этом роде… Неплохо придумано!
- Ну, как, не подведёшь нас, а? - противно улыбнулся Фронгарт. - Ясна задача?
- Куда уж яснее!
- Ну и отлично! Сейчас время ещё не настало. В нужный момент узнаешь все подробности

* * *

Повозка с высоким верхом, в которую посадили, вернее, почти затолкали Гембру сразу на выходе, была наглухо затянута толстой тёмно-зелёной тканью. Напротив неё в малахитовом полумраке пристроился какой-то угрюмый тип с огромными грубыми ручищами и длинным кинжалом за поясом. Ещё один такой молодец уселся впереди рядом с возницей. Повозка тронулась и быстро понеслась по ровным и укатанным столичным улицам. Гембра пыталась было раздвинуть щёлку в плотной ткани и незаметно подглядеть дорогу, но глаза провожатого настороженно блеснули в темноте, и Гембра, поймав его взгляд, поняла тщетность свих ухищрений - детина, не произнося ни слова, следил за каждым её движением. "Да! От этих так просто не смоешься!" - с тоской подумала Гембра, разглядывая неподвижную низколобую физиономию своего провожатого. А тот, будто прочитав её мысли, ответил безобразным подобием улыбки. Пленнице оставалось только, изобразив брезгливо-насмешливую мину, поднять глаза вверх и, думая о своём, рассматривать уголочек неба, видневшийся сквозь узенькую прорезь в матерчатой крыше.
А подумать было о чём. Сегодня её запросто могли повесить, и то, что этого не случилось, уже вселяло некоторый оптимизм. Правда, на этом положительные стороны её положения заканчивались. Гембра прекрасно понимала, что она будет жить ровно столько, сколько она будет им нужна, и ни днём больше. Поэтому главная и, по существу, единственная задача состояла в том, чтобы удрать при первой же возможности. Удрать куда угодно и как угодно - лишь бы подальше. А там видно будет… Гембра пыталась было продумать дальнейшие ходы на случай удачного побега, но в голову почему-то лезли какие-то обрывочные и совершенно ненужные сейчас мысли о том, какая всё-таки сволочь этот самый купчишка, он же секретарь по тёмным делишкам. А потом привязалась картина, как её поймали и в соответствии с приговором потащили на виселицу, а она при этом громко кричит собравшимся зевакам о тех грязных кознях, из-за которых её подставили и осудили. Гембра даже раздражённо затрясла головой, чтобы вытряхнуть из неё всю эту чушь. Провожатый мгновенно напрягся, вперив в неё немигающий взгляд, но, получив в ответ спокойную презрительную ухмылку, вновь вернулся в расслабленно-тупое созерцание пустоты.
Не слишком владея искусством простирать мысль в стратегические дали, Гембра сосредоточилась на том, в чём всегда выигрывала - на тактике ближайших действий. А тактика состояла в том, чтобы, во-первых, наблюдать и запоминать все детали обстановки и, во-вторых, усыпить бдительность врагов, внушив им мысль, что она и не помышляет о побеге. С наблюдениями дело пока обстояло неважно. Ясно было только то, что повозка выехала за город и движется по гораздо менее ровной просёлочной дороге. Увидеть бы, куда! А ещё лучше, прирезать бы этого типа его же кинжалом, распороть заднюю стенку и сигануть… А там что? Хорошо, если лес. Тогда можно успеть - не догонят. А если…
- Будешь рыпаться - руки свяжем, - изрёк детина, словно опять прочитав её мысли.
"Чтоб ты!…" - мысленно выругалась Гембра, отвернув голову в тёмный угол.
Дорога казалась нескончаемо долгой. Наконец, повернув несколько раз подряд, повозка остановилась. Выйдя наружу, Гембра увидела обнесённый высокой каменной стеной двор богатой загородной виллы.
Образ дома можно было назвать угрюмо-роскошным. Несмотря на искусную и затейливую отделку, в нём преобладали тяжеловесные формы и аскетично-серые тона. Раньше Гембра не стала бы задерживать своё внимание на таких наблюдениях. Ей достаточно было бы просто почувствовать, нравится ей дом или нет. Но после долгого общения с Ламиссой она стала на многое смотреть более внимательно. Впрочем, долго осматриваться ей не дали.
- Проходи! - скомандовал тот, что сидел рядом с возницей, и, взяв Гембру за локоть, быстро повёл по мраморной лестнице вверх к окованной железом массивной двери. Но кое-что значимое она всё же успела разглядеть. У въезда во двор стояли двое охранников, ещё четверо дежурили на самом дворе, все окна имели узорчатые, но достаточно крепкие железные решётки, а карнизы под окнами были совсем узенькими.
Внутри дом был обставлен всё с тем же тяжеловесным шиком. Нависающие каменные рельефы, слоновые колонны, чью неуклюжесть не исправляли даже резные капители, и выглядывающие из ниш статуи устрашающего вида воинов действовали подавляюще.
На втором этаже Гембру встретил Фронгарт. Оставалось только догадываться, как он успел оказаться здесь раньше. Гембра едва удержалась, чтобы не вцепиться в его ехидную самодовольную физиономию.
- Вот здесь и будешь жить. Пока… - Фронгарт распахнул дверь в небольшую скромно обставленную комнату. Тебе всё расскажут… Что можно, что нельзя. И запомни - что нельзя, то нельзя. Самовольничать не пытайся. От чистого сердца не советую! А я тебя буду иногда навещать. Чтоб ты не скучала…
Гембра угрюмо молчала, думая о том, что если судьба всё же даст ей шанс выпутаться из этой гнусной переделки, то она обязательно найдёт этого мерзавца. Найдёт и отомстит. Чего бы это ни стоило. Она чувствовала, что просто ОБЯЗАНА будет это сделать. Обязательно, независимо от того, что потом будет с ней… Сфагам сказал бы, что это несостоявшийся человек, и жизнь его не несёт миру ничего, кроме вреда. И ещё он сказал бы, что когда твой внутренний глаз чувствует, что такой человек, а вернее, такое существо, становится на твоём пути, можно, не колеблясь, бить насмерть. Но это если видит действительно внутренний глаз, а не озлобленная самость. Сначала Гембра считала эти слова заумной чепухой. Затем стала над ними думать и, в конце концов, научилась довольно ясно различать голоса внутреннего глаза и всё ещё капризной и своенравной самости. Сейчас явственно звучал голос внутреннего глаза.
- Ну, мне пора! - Фронгарт немного нервно поправил свою шапочку и быстро вышел за дверь. А вместо него в комнату вошли две одинаково строго одетые женщины с одинаково же непроницаемым выражением лица.
- Переодевайся милочка, - распорядилась одна из них, протягивая Гембре аккуратно уложенный свёрток с одеждой. Та взяла его и медленно подошла к небольшому окну. Сквозь толстую узорчатую решётку было видно, как Фронгарт в сопровождении двух охранников усаживается в повозку.
- А вы что, так и будете тут стоять? - спросила она, обернувшись, у неподвижно застывших у входа женщин.
- Так и будем, - последовал невозмутимый ответ.
Гембра вздохнула и принялась разворачивать сверток.

* * *

Не менее десяти дней потребовалось Анмисту, чтобы пережить и осмыслить произошедшую с ним перемену. С того самого момента, когда он очнулся в своей комнате и первым делом, отдёрнув завесу с окна, долго и жадно глотал свежий воздух, подставляя ветру горящее лицо, его не покидало ощущение, что кто-то теперь следит за ним изнутри. Этот кто-то не только поселился в его душе тайным соглядатаем, но и влил в него незнакомо новый и пугающе мощный поток бурлящей и почти неподконтрольной силы. А зримым источником этой силы был плоский чёрно-синий камешек с древним знаком "рунк" в виде треугольника, вписанного в круг, который Анмист обнаружил в своей левой руке, как только пришёл в сознание.
Несколько дней подряд Анмист с утра до вечера бесцельно бродил по городу в каком-то странном полуоцепеневшем состоянии. Будто ничего не видя и не слыша, забыв о еде и сне, он ходил и ходил по улицам и площадям Канора, то ныряя в густую толпу центральных кварталов, то шагая в полном одиночестве по городским окраинам. Сначала кипящая в нём энергия не была окрашена ни единой мыслью. Это было просто рвущаяся наружу сила. А весь его прежний монашеский опыт не то чтобы исчез, а как-то отшатнулся от напора этой силы. Затем, на второй-третий день, новообретённая сила стала примерять на себя формы, всплывающие из глубин памяти. Оказалось, что там хранятся все прежние обиды, невзгоды, разочарования, неловкие ситуации - даже совсем мелкие и незначительные, накопившиеся чуть ли с самого детства. Теперь всё это словно отлилось в пылающий кусок калёного железа, нестерпимо жгущего сердце. И вот уже новая сила обрела форму и голос. "Почему все требуют от тебя прощения и понимания, а тебя никто не понимает и не прощает?" Монашеский опыт пытался что-то возражать, но презрение и ненависть к этим тупым, бездарным, ничтожным людишкам, нарастая гигантским комом, властно овладевали душой Анмиста. Внутреннее Я, подхваченное лавиной неподконтрольных чувств, очертя голову кинулось вниз с высоты невозмутимого спокойствия просветлённого духа. И здесь, как и во всяком захватывающем дух движении с высокой горы, единственным способом побороть страх и подавленность было слиться с самим движением, не думая ни о начале, ни о конце пути. "Пусть несёт!" И ничто в душе уже не смело сопротивляться всеподавляющему чувству правоты и праву мстить всем за всё. За все обиды! За все неудачи! За все оскорбления и глупые назойливые поучения! За все оскорбительные ситуации, которые так старательно сохранила память и которые так старательно перечислял теперь тот, кто поселился внутри рядом с внутренним Я. Мстить! За тупое самодовольство и неспособность посмеяться над собой! За всё, за всё, за всё! Пусть несёт! Себялюбец? Да! Тысячу раз да! Зато себялюбцев нельзя согнать в безликую толпу и подчинить своей воле. А это кое-чего стоит! Наконец то Анмист по-настоящему понял то, что многократно говорил другим. Но самое главное произошло на восьмой день. Новая сила подчинила себе все его прежние монашеские искусства и заставила их работать на себя. О, это поистине было самым главным! Одно дело кусать исподтишка и в страхе прятаться в норку, и другое дело располагать возможностями Мастера Высшего Круга! В какой-то момент даже нахлынула досада, почему он не пользовался своими уменьями раньше. "Но ничего… - шептала новая сила. - Время ещё есть!" Как-то, бродя по городу, Анмист наткнулся возле базара на разносчика воды, который довольно грубо задел его своими кувшинами. И Анмист совершенно безотчётно сделал то, чего никогда не сделал бы раньше и чего не сделал бы ни один монах на его месте. Его рука небрежно нанесла по-мастерски изящный и совершенно незаметный со стороны удар, от которого водонос, онемев от боли, согнулся вдвое и покатился кувырком по мостовой, разбросав свои кувшины под ноги прохожим. А Анмиста поразила та лёгкость, с которой новая сила овладела всем его существом. Она уже заставляла его действовать автоматически и всё сильнее пьянила ароматом чужой боли.
И вот на десятый день пришла ясная и поразительная в своей простоте мысль. "Мир существует постольку, поскольку я его вижу, чувствую и переживаю. А поэтому нет ничего за пределами моих переживаний и нет ничего важнее их. Мои переживания - это постоянное движение души, и значит, нет ничего ценного в своей неизменности. Нет Истины, нет ничего абсолютного, нет, в сущности, даже самих вещей. Есть только движение и ничего кроме движения! Движение от призрака к призраку, от просвета к просвету. Непрестанное и бесконечное движение образов и ощущений души - единственное, что имеет истинную ценность и значение. Вперёд, вниз с горы! Пусть несёт! Неважно куда. Движение! Здесь, теперь и так! А тот, кто станет на пути, будет иметь дело с Мастером Высшего Круга!"
В последующие дни пришло некоторое успокоение. Новая сила всё больше ладила с монашеским опытом, продолжая подчинять его себе. Теперь Анмист чувствовал себя в полной мере готовым к поединку со Сфагамом. Оставалось только дождаться этого дня. И Анмист ждал. Мастер Высшего Круга умел ждать.

Глава 27

- Так уж выходит… Что поделаешь… - Олкрин неловко пожал плечами, отводя глаза в сторону.
- Почему ты стал таким трусливым? Если принял решение - почему боишься сказать? - спросил Сфагам, глядя на ученика прямым спокойным взглядом.
- Я не то чтобы боюсь… Мне просто очень трудно… Ты ведь для меня столько сделал. Я так тебе обязан…
- Разве ты не вправе распоряжаться своей судьбой? И не только вправе, но и ДОЛЖЕН. Я старался научить тебя, прежде всего, двум вещам - разобраться в себе, уяснив, ЧТО И ЗАЧЕМ предназначено тебе в этой жизни, и искусству задавать себе вопросы и отвечать на них. Судя по всему, мои старания не прошли зря. Сегодня ты это доказал, и я за тебя рад. Что может быть важнее обретения своего пути в жизни?
- Я долго думал и мучился. Если бы сегодня ты сказал только одно слово - я бы бросил всё снова и пошёл бы с тобой.
- И стал бы мучиться ещё сильнее, а я из твоего учителя превратился бы в мучителя. Ты, выходит, плохо меня знаешь, если ожидал обиды или глупой ревности. Я никогда не скажу того слова, которого ты так ждёшь, чтобы избавиться от ответственности за выбор, и так втайне боишься, ибо оно несёт насилие над твоей судьбой…Конечно, я тоже к тебе привязан, но это теперь не главное. Это всё человеческое… чересчур человеческое…
На несколько минут Сфагам ушёл в свои мысли. Ещё по дороге он знал, что уедет обратно без Олкрина. А слова, с которыми ученик встретит его и объяснит своё решение, слышались ему заранее с кристальной ясностью. Оставалось только всё это проверить. И он не смог сдержать непонятной всем улыбки, когда услышал давно ожидаемое известие о том, что Олкрин женился на той самой девушке, которую Сфагам видел тогда в его доме, и принял нелёгкое решение навсегда остаться в родных краях.
- Значит, будешь совершенствовать искусство врачевания?
- Да! У нас тут лекарей немного, а по-монашески лечить и вовсе никто не умеет. Буду книги собирать… А ещё я хочу записать все те мысли, что ты высказывал в наших беседах.
- Запиши, попробуй… - улыбнулся учитель, - но имей в виду - записанная мысль становится опасной штукой. Поосторожнее с этим…
В комнату вошла молодая жена Олкрина. Она встала у него за спиной, мягко обняв за плечи, и с несколько боязливым восхищением посмотрела на Сфагама.
- У меня нет от неё секретов, - сказал Олкрин, ласково сжимая руку жены в своей ладони.
- У меня - тем более… Ты знаешь, как настраиваться на мой тонкий образ. Так что связь наша совсем не прервётся. Ну, вот и всё… Мне пора ехать.
- Ты у нас нисколько не побудешь? - робко подала голос жена Олкрина.
- Нет. Мне нужно поскорее в Канор. Каждый час теперь дорог… Желаю вам счастья, - поднял он глаза на молодых. - Пойдём только попрощаемся с твоими родителями.

* * *

Каждый час теперь действительно был дорог и становился всё дороже и дороже. Судьба, связавшая Сфагама с Айереном из Тандекара, властно требовала его присутствия в столице. И там должно было произойти нечто самое важное в жизни их обоих. И конечно же, не только их… А между тем обычная дорога до Канора была не такой уж близкой, не говоря уже о том, что любой путь предательски удлиняется, когда есть нужда пройти его поскорей.
Но была и другая дорога в столицу, более прямая и короткая. Она пролегала не лесистыми просёлочными путями мимо множества больших и малых городов, мостов, посёлков и застав, а вела через раскинувшуюся в самом сердце Алвиурийских земель Долину Бесов.
Ещё в далёкой древности один из первых правителей страны, посетив эти места, был поражён причудливыми и невиданными формами каменных столбов и скал, покрывавших обширное, изрезанное извилистыми лощинами нагорье. Величественные каменные фигуры всех мыслимых оттенков и сочетаний цвета и невообразимо разнообразных форм высились, будто споря друг с другом до самого горизонта. Каменные башни и конусы то ныряли в обрамлённые розовыми и кремовыми известняковыми стенами долины, то вздымались, словно волшебные замки в самое поднебесье.
Не вняв советам местных магов, правитель, а был это император Ранглинк из династии Тосвалгов, приказал выдолбить в скалах несколько храмов, посвящённых местным богам, и задался целью придать природным изваяниям скульптурные образы великих учителей и пророков Алвиурии, а также своих державных предков. Тогда-то и была проложена в эти места широкая дорога от самого Канора.
За дело взялись самые искусные ваятели и каменщики. Одев несколько каменных столбов и башен в ажур деревянных лесов, они работали с восхода до заката, а иногда даже и ночью при свете множества факелов, поскольку императору не терпелось поскорей увидеть готовую работу. Однако, несмотря на опыт мастеров, неоднократно возводивших гигантские статуи в разных концах страны, здесь что-то сразу не заладилось. То целые куски каменного мяса вдруг откалывались от крепкого, казалось бы, монолита, то почему-то рушились леса, то порода вдруг переставала подчиняться твёрдой руке и надёжным инструментам. Но самым удивительным было то, что те изображения, которые всё-таки удавалось изваять до конца, начинали непостижимым образом изменяться. Лики учителей и пророков чуть ли не на глазах приобретали пугающие демонические черты. И в такие же страшные и фантастические образы превращались статуи императоров. Ранглинк долго не желал вникать ни в никакие объяснения, которые в виде подробных отчётов слали ему из долины в Канор. Наконец, и он понял, что дело тут не в нерадивости мастеров. Не собираясь, однако, отказываться от своих замыслов, он лично прибыл на место работ, чтобы самому во всём разобраться. Увиденное потрясло его до глубины души. Несколько дней он, не произнося ни слова, удалив слуг и охрану, ходил, как заворожённый, среди каменных гигантов, подолгу всматриваясь в их страшные звероподобные формы.
Поселившись в небольшом домике возле скального храма, император распорядился продолжать работы. Быстрая перемена, произошедшая с ним в первые же дни пребывания в долине, была поразительной. Он стал задумчив и немногословен. Будто во сне просматривал он свитки с докладами из столицы, отдавал короткие распоряжения и снова и снова шёл смотреть на каменные изваяния. Он совершенно перестал наказывать своих подданных - они стали ему безразличны. Иногда его видели стоящим ночью возле кокой-нибудь из статуй в неподвижной молитвенной позе. В такие минуты он не видел и не слышал ничего вокруг. А ещё его всё чаще видели в скальных храмах приносящим жертвы местным богам и духам. Так продолжалось без малого пятьдесят лет. Сменились поколения мастеров, жрецов, воинов, придворных… Ранглинк же остался таким, каким приехал в эти места впервые. А изваяния продолжали меняться и жить своей собственной жизнью. Местные старики и маги говорили, что император, сам того не желая, распахнул окно, через которое в земной мир ворвались демоны, завладевшие его душой, и что добром это не кончится.
О смерти императора ходили разные легенды. По одной из них, однажды, гуляя среди каменных фигур, он увидел на небе сделанную из серебра луну и золотое солнце, а между ними на пике самого высокого каменного колпака вдруг появился чёрный крылатый человек со злым лицом. Он что-то крикнул императору, и смерть тотчас же настигла его. Согласно же другой легенде, жрецы и маги, зайдя в главный скальный храм, увидели императора лежащим на алтаре в позе жертвенного животного, а над ним склонились странные полупрозрачные существа. Увидев людей, они исчезли, а тело императора вспыхнуло голубым огнём и за несколько мгновений сгорело почти дотла. Останки его было решено возвратить в Канор, но они таинственным образом исчезли, а вход в храм оказался завален скатившимися с гор валунами.
Рассказывали и другие истории… Но все они сходились в одном. Каменная статуя самого императора Ранглинка на следующий же день после его кончины преобразилась, сделавшись поразительно похожей на свой прообраз. А ещё через день статуя исчезла. Неудивительно, что вскоре в этих местах почти никого не осталось. Прошло много десятилетий, прежде чем местные жители потихоньку вернулись к своим брошенным домам, огородам и пастбищам. Именно от них узнали жители соседних земель и горных долин, что статуя Ранглинка иногда возвращается на прежнее место и это всегда связано с неким важным знамением, разгадать смысл которого могли только местные маги. Маги Долины Бесов, как стали с тех пор называть это место.
Жителей в Долине Бесов было мало. Немногим более было и население соседних долин. Они терпеливо возделывали свои скромные сады и виноградники, пасли коз и коров по соседству с демоническими изваяниями, постепенно привыкнув к этому необычному соседству. Да и демоны, видимо, тоже привыкли к человеческому соседству, благосклонно принимая жертвы в многочисленных скальных святилищах. Но чужаков здесь не любили. Да и мало кому приходила охота путешествовать в этих проклятых местах. Впрочем, тропы, пригодные для верховой езды, во множестве пересекали сеть горных долин, а кое-где сохранилась и большая дорога, проложенная ещё самим Ранглинком.
Обо всём этом Сфагам знал по рассказам братьев-монахов, когда-то проезжавших через эти места. Но теперь, увиденное превзошло все самые яркие его фантазии. Гаснущая точка солнечного диска, сползая к горизонту, тонула в медово-лимонном мареве вечернего неба. Низ его уже подёрнулся лиловой пеленой, где розовые и оранжевые оттенки на глазах сменялись холодными синеватыми и фиолетовыми. Последние лучи солнца ещё успевали кое-где обагрить тёплыми сполохами мертвенно холодный, но полный тайной жизни серебристый перламутр каменного царства. Конь двигался по узким тропинккам среди белёсой, позолоченной закатом выгоревшей травы и редких, словно застывших в экстатическом танце, чёрных высохших деревьев. А над ними на уступах и перевалах разыгрывалось пиршество каменных форм, где труд человеческой руки сливался с грандиозным трудом природы в едином вдохновенном порыве.
Это была ещё не сама Долина Бесов, и знаменитые каменные изваяния пока не были видны. Причудливые обломки здешних скал просто были когда-то приспособлены под жилища и обработаны человеческой рукой изнутри и снаружи. Но в них уже давно никто не жил. Домики местных крестьян прятались среди зелени садов в низинах. А над ними на пологих перевалах в полуразрушенных стенах древних жилищ гулял гулкий вечерний ветер, словно стараясь выдуть из чрева скал память о былом человеческом присутствии.
Не отрываясь от своих занятий, крестьяне молча провожали взглядом одинокого всадника. Темнота наступала быстро, и скальные фигуры на глазах преображались в глухо-чёрные фантастические силуэты с причудливыми вырезами и отверстиями, сквозь которые ещё слабо светилась холодеющая бирюза неба. Порывы ветра, несущего ощущение борьбы тёплого дневного и холодного вечернего дыхания, становились всё сильнее. А ещё в накатывающем шуме ветра, легонько студящего виски, послышались полурассеянные горным эхом звуки тростниковой флейты… Пора было думать о ночлеге. Разбросанные по уступам полуразрушенные каменные жилища и скальные пещеры выглядели не слишком уютно, но спускаться в посёлок Сфагаму почему-то не хотелось. Должно быть, усталость от людей брала своё. Да и густая трава здесь наверху была прекрасной едой для уставшего коня. Проехав ещё немного, Сфагам почти наугад выбрал одну из скальных пещер с неприметным входом и двумя выдолбленными в стене небольшими окошками. Оставив коня наслаждаться сочной, ещё не тронутой осенней жухлостью растительностью, Сфагам внимательно осмотрел место ночлега. В дальнем конце небольшой пещеры в потолок врастала грубо вырубленная колонна с капителью в виде двух змеиных голов. А на каменном полу возле колонны под ногами валялись два странных черепа. Один был немного больше лошадиного и похож на змеиный, хотя высокий выпуклый лоб и большие глазницы во многом опровергали это впечатление. Да и клыки - длинные и загнутые - мало походили на змеиные зубы. Другой череп был немного похож на человеческий и, может быть, поэтому был особенно жутковат. Однако соседство этих останков ничуть не смутило Сфагама. Внутреннее знание говорило ему, что это - посланцы далёкого прошлого, которых не следует опасаться. А разгадывать, что, когда и с кем происходило в этой пещере много лет назад, совершенно не хотелось. По крайней мере сейчас.
Вскоре посреди пещеры запылал небольшой костёр, и бордовые отблески заплясали на глянцевой коже яблока, на тусклом матовом боку дорожной фляги, на гладких, исписанных полустёртыми знаками стенах. Загорелся огонёк и в четырёхугольной пирамидальной чаше - надо было почистить энергию в этом месте. В этом неровном и неярком свете Сфагам долго смотрел на свой талисман - таинственный подарок Регерта. Казалось, этот маленький кусочек необычного металла содержит какую-то тайну и вот-вот её откроет. И откроет именно ему. Собственно, кому же ещё…
Есть расхотелось. Сфагам приспособил большой череп под изголовье, обернув его плащом, и довольно быстро заснул. Ему снилось будто неправдоподобно красивая девушка с белыми, отдающими синевой волосами крадёт его коня, посылая при этом в его сторону волну сильнейшего, зримо разъедающего воздух насмешливого презрения. А он молча стоял поодаль, но лицо её было совсем близко. Огромные тускло-синие глаза, ехидная усмешка на пухлых, словно нарисованных губах. Звёздная россыпь вокруг колеблемых ветром синеватых волос и чувство беспомощности перед глупой и грубой силой непонимания. А потом было что-то совсем другое… И в это другое вплелись уже знакомые звуки тростниковой флейты. Теперь они были слышны совершенно явственно и близко. Сфагам открыл глаза, по привычке нащупав у изголовья рукоятку меча. Угольки в костре ещё тлели, слабо мерцая в темноте рубиновым светом. На стенах пролегли серебристо-лимонные лунные блики.
Звуки флейты слышались то здесь, то там и вскоре затихли. Безошибочно чувствуя рядом чьё-то присутствие, Сфагам вышел из пещеры и сделал несколько шагов вперёд. Конь мирно стоял на своём месте. Ночной ветер порывами колыхал высокую густую траву. Звук шелестящей травы часто вызывал в душе Сфагама чувство тревоги и одиночества. Это было как чужой непонятный разговор, обращённый к кому-то совсем рядом, но кого ты не видишь и не чувствуешь. "Раньше люди умели разговаривать с травой, с камнями, с деревьями… Они плохо изъяснялись, но всё чувствовали", - думал Сфагам, подняв глаза к небу. Он долго смотрел, как полупрозрачный серый саван облаков то скрывает, то обнажает ущербную ярко-белую луну. Наконец, глаза заслезились, и смотреть вверх стало больно. "Верно говорят монахи… - усмехнулся про себя Сфагам, - Двое - это не просто больше, чем один. Двое - это больше, чем двое". Ещё раз оглядевшись вокруг, Сфагам направился назад в пещеру.
Прямо возле входа, там, где ещё минуту назад никого не было, стояло странное человекоподобное существо. Оно было маленького роста, но с огромной, похожей на тыкву головой, увенчанной едва прикрывавшей макушку высокой шапочкой. Короткие ручонки держали возле губ тростниковую дудочку, беззвучно проходясь по её отверстиям короткими крючковатыми пальцами, похожими, скорее, на птичьи когти. Сохраняя полную неподвижность, существо неотрывно смотрело на Сфагама немигающим взглядом огромных, нечеловеческих глаз. Некоторое время они неподвижно стояли, глядя друг на друга. Неожиданно порыв ветра взбил сноп разноцветных лент вокруг несуразного одеяния незнакомца, заставив зазвенеть гирлянду старинных монет, висящих на шнурке чуть выше пояса. Луч лунного света скользнул по зеленовато-бурому лицу, и Сфагам заметил, как наморщился большой комично круглый нос и по щекам потекли беззвучные слёзы. Взгляд этих немигающих плачущих глаз оказывал на Сфагама странное неизъяснимое действие. Оно было подобно тому, подчас внезапно возникающему в его душе состоянию открытости для всего потока боли и страдания, скопившегося в целом мире. В такие минуты ему бывало до слёз жалко глупых и весёлых людей, не осознающих всей сложности и трагичности жизни, детей, которым неизбежно придётся рано или поздно столкнуться с этой сложностью и трагизмом, всех слабых, обиженных, загнанных жизнью в угол людей и особенно тех, кто печалится из-за ничего не значащих мелочей, не догадываясь, какие страшные ветры дуют над их хрупкой, кое-как обустроенной норкой. Возражения разума, как правило, только усиливали это чувство. Теперь, под взглядом странного существа, оно взорвалось стократной силой.
Разноцветные ленты вновь заплясали в лунном свете под ударом ветра. Сверху на плечо карлика спустился большой белоснежный аист. Сложив крылья, он устроился поудобнее и, повернув голову боком, вперил в Сфагама совершенно осмысленный взгляд круглого птичьего глаза. Карлик коротко вздохнул и подул в свою дудочку. Затем он, продолжая наигрывать нехитрую старинную мелодию, двинулся вперёд и, пройдя рядом со Сфагамам, будто не замечая его, скрылся за ближайшими деревьями. Вскоре звуки флейты затихли, растворясь в шуме ветра и шорохе травы.
Сфагам долго смотрел вслед странному гостю, который, конечно же, неспроста появился возле этой пещеры. Но прилив всеподавляющей космической жалости не давал уму рассуждать. Вернувшись, наконец, в пещеру, Сфагам решил, как ему использовать остаток ночи.
Все мастера Высшего Круга были посвящены в искусство так называемого "далёкого сна". В миру такое состояние обычно называлось переселением души, но это было не совсем верно. В далёком сне душа действительно покидала тело и, перемещаясь со скоростью мысли, отправлялась в путешествие, в конце которого она должна было точно в срок вернуться в покинутое тело. Причём именно в своё, а не в какое-то другое, и уже поэтому здесь не приходилось говорить ни о каких переселениях. О таком путешествии монаха в далёком сне рассказывал Сфагам Гембре в ту страшную ночь в доме лактунба. В далёком сне, в отличие от обычного, человек как бы сам управляет потоком сновидений, более ярких и живых, чем сама реальность. И в образах этих сновидений, которые всегда запоминаются связно и непрерывно, часто содержатся ответы на многие вопросы или разгадки обычных снов, как правило, обрывочных и непонятных. Вроде этой девушки, укравшей коня…
Приготовление к путешествию в далёкий сон требовало выполнения специальных обрядов, а сам "полёт в средний мир", как называли монахи такое состояние, мог занять довольно долгое время. Но долгих путешествий Сфагам предпринимать не собирался, а половиной завтрашнего дня он вполне мог пожертвовать.

Глава 28

Небольшой пригорок земли на могиле брата Велвирта весь был засыпан мокрыми опавшими листьями, а кое-где успела пробиться молодая зелёная трава. Обычная трава - только при отводе глаз она убегала в сторону быстрее, чем в обычной жизни. И всё что ни попадало здесь в поле пристального взгляда, двигалось, перемещалось, непрестанно меняя облик. И шумела трава здесь как-то необычно - вызывая долгое эхо.
Сфагам положил свой талисман на могилу и, отойдя на несколько шагов, присел на ствол дерева, поваленного дубинкой Канкнурта, не спуская глаз с маленького земляного бугорка. Скоро в мокром воздухе перед его глазами заплясали золотые блёстки. Кружась и танцуя, они соткались в две сидящие в молитвенной позе фигуры. Это были Тулунк и Велвирт. Фигура Велвирта была ярче и плотнее, а силуэт Тулунка казался более плоским и золотые блёстки, из которых он состоял, были более редки и постоянно подрагивали.
- Нас отпустили ненадолго… Наши субстанции распались… Скоро мы не сможем явиться даже в таких образах… - зазвучали в голове Сфагама обрывочные фразы, как в обычном сне.
- За что вы отдали свои жизни? - мысленно спросил он.
В ответ зазвучали непонятные словосочетания и обрывки фраз.
- …Увидеть только отсюда… дорога, заваленная камнем… чужой выбор и тьма бесконечная…
- Мы стали мостом на твоём пути, - выговорил, наконец, Велвирт гулким отстранённым голосом, который звучал, впрочем, только в голове Сфагама. - Дойди до конца, тогда и мы, быть может…
Велвирт медленно и, казалось, мучительно поднял руку к небу и шевельнул головой в сторону. Золотые блёстки затрепетали и завертелись. Первой рассыпалась фигура Тулунка. Велвирт продержался дольше, но вскоре и он растаял в маленьком золотом смерче.
Забрав амулет с могилы, Сфагам подпрыгнул вверх и оторвался от земли. Полянка среди осеннего леса отскочила вниз с пугающей быстротой и тут же скрылась за полуопавшими кронами. Только сейчас, глядя сверху, Сфагам увидел, сколь огромна была гора-гробница императора Регерта.
- Опять мучаешься вопросами? - раздался знакомый голос сверху.
Подняв голову, Сфагам увидел развевающееся на ветру и застилающее солнце синее одеяние Канкнурта.
- Не тех спрашиваешь! Вот сейчас я тебе кое-что скажу! - прогудел гонитель бесов, спускаясь немного вниз.
Они полетели рядом. В обычном сне такое острое ощущение рассекания влажного холодного воздуха было невозможно. И всё видимое внизу не могло так ярко светиться и играть скрытыми от обычного зрения аурическими цветами.
- Так вот, слушай! - начал Канкнурт, поигрывая своей неподъёмной дубинкой, - когда цель становится слишком ясной и полностью достижимой в мысли - она теряет свою притягательность. Её, стало быть, уже не хочется… Ясно? Так вот, тот, кто ставит цели для всех живущих и смертных, никогда не открывает своих истинных намерений, а всякая цель для смертного человека - это магнит, приманка, ясно? Чем важнее цель, тем больше она скрывает истинные намерения того, кто её ставит. А у него свой интерес… И разгадать его смертным не дано. Только сунься! Через много лет, может быть, немножко! Краешком… Да и то… Вот нам побольше открывается, хотя и не всё. Но если цель поставлена, надо, стало быть, её достигать. Что вы там сами будете обо всём этом думать - неважно. А чтобы задачу выполнить, одного послать мало. Чем больше, тем лучше. Всё равно только один первым придёт. А выходят на цель все по-разному. Одному надо в детстве ногу сломать и чтоб отец был строгий. Другому - книжки воровать и читать по ночам. Третьему - тридцать лет по миру поездить и жениться три раза… Ну, ты понял…
Сфагам кивнул, с трудом стряхивая со лба плотно прижатую ветром прядь волос.
- И вот все они с разных сторон идут в одну и ту же комнату, чтобы открыть один и тот же сундук и выпустить в мир нечто, что заранее приготовлено тем, кто ставит цели. Но сами они, конечно же, этого не знают. Каждый собирается найти в этом сундуке то, что ему самому надо. А тот, кто добирается первым, - получает в награду бессмертие. Вот как я, например! - захохотал Канкнурт, кувыркнувшись в воздухе и едва не накрыв Сфагама вязкими складками своего тёмно-синего одеяния.
- А двуединщики называют того, кто ставит цели, единым богом, подобным человеку и утверждают, что он всемогущ. Если это так, то зачем всемогущему прибегать к помощи смертных и обманывать их, заставляя служить себе? - задал Сфагам нарочито открытый и бесхитростный вопрос.
- Это для них он всемогущ! Это они хотят его видеть таким - на меньшее они не согласны. Не всемогущий бог для них не слишком высок. Во! Стихами заговорил!… А всё твои вопросы… На самом деле тот, кто ставит цели, вынужден подстраиваться под то положение дел, которое он сам до этого создал. Что родилось - то родилось, что распалось - то распалось, и никакой бог ничего с этим не поделает. Если бы тот, кто ставит цели, был действительно всемогущ, у него не было бы нужды так искусно прятаться под носом у смертных, заметать следы и манить их ложными образами! Так вот… А теперь давай-ка побыстрее!
Леса, горы, серебристое плетенье дорог, блестящие змейки рек, крошечные домики, игрушечные выгородки крепостей и городских стен далеко внизу уже не проплывали, а проносились перед слезящимися от ветра глазами.
- Пока разгадываешь сон - он, чего доброго, сбудется! - многозначительно прокричал Канкнурт. - Смотри, не зевай!…Великий император помнит тебя!
Комок синих складок подскочил вверх и, завертевшись водоворотом, растаял в сияющей вышине. Глянув вниз, Сфагам увидел знакомые уже долины, покрытые неописуемыми каменными фигурами. Вот откуда черпает душа вдохновляющие образы бесконечности! Вот с чем мечтает она навсегда слиться, вырвавшись из оков тела, даже сколь угодно совершенного! Даже просто окинуть взглядом всё это - означало почувствовать себя равным богам! Однако пора была возвращаться. Полёт Сфагама стал ниже. Вот и сама Долина Бесов с её статуями, от вида которых замрёт любое сердце. Лететь над ними было тяжело - от каменных исполинов исходил почти непреодолимо мощный силовой поток, который в состоянии далёкого сна чувствовался как тяжёлый вязкий ветер. Душе, не готовой к долгим странствиям в "среднем мире", здесь задерживаться не стоит. И вот расступаются белоснежные складки известняковых стен, проплывает внизу по-летнему пышная зелень фруктовых садов, вот среди прихотливых извивов каменной породы просматриваются полустёртые рельефы возле чёрных отверстий. Здесь - входы в скальные храмы. А вот уже и соседняя долина, а за ней ещё одна… Вот и знакомая чёрная точка - вчерашняя пещера. Но коня возле неё почему-то не было. Сфагам поспешил спуститься. Тела в пещере не было. Не было и его вещей - меча, плаща и сумки. Каменная комната было совершенно пуста. Диковинные черепа тоже исчезли. Тонкое видение безошибочно подсказывало, что утром здесь побывало несколько человек в сильно возбуждённом состоянии - комната была полна их аурических следов. Ведомый тонким зрением, Сфагам покинул пещеру и стал быстро спускаться вниз в долину. Нужно было, не теряя времени отыскать опрометчиво оставленное тело.
В посёлке что-то было неладно - это чувствовалось ещё издали, хотя никаких явных признаков беды заметно не было. Впрочем, с близкого расстояния нельзя было не заметить, что на улочках царит странное запустение. В садах и огородах тоже никого не было видно.
Конь Сфагама стоял на привязи возле самого большого дома, откуда доносились громкие возбуждённые голоса. Не было никаких сомнений, что тело следует искать именно там.

* * *

- Вы что, не помните, как это было в прошлый раз?! - кричал, срываясь на хрипоту, какой-то забравшийся на стол человек, пытаясь заглушить беспорядочный гул голосов, стоящий в большой, переполненной людьми комнате. - Всё как тогда! Сначала аист вокруг домов летал, потом Маленького Тарпа видели с флейтой. А потом сразу и началось!…
- Верно, верно! Всё, как тогда!
- Вот и я говорю! А тут ещё этот! - продолжал оратор, - ткнув пальцем в сторону небрежно брошенного у стеки возле входа бесчувственного тела. - Колдун это - точно вам говорю! В прошлый раз в пяти посёлках почти все вымерли, в этот раз все подохнем! Точно говорю!
- А правда, чего это ему в наших краях понадобилось?
- Колдовал в пещере, не ясно, что ли? Видел черепа-то?
- И сам, не то живой, не то мёртвый.
- Вот он-то болезнь и наколдовал!
- Вот слушайте! - вновь завладел вниманием собравшихся стоящий на столе. - Пока мы все ещё не заразились, надо отнести его в храм и разрезать на части и сжечь на алтаре демонов. Тогда они нам, может, и помогут! А упустим время - все перемрём!
- Точно! Нечего время терять!
- Пошли в храм!
- Погодите, может, он и не виноват ни в чём, откуда вы знаете? - пробился сквозь общий гам одинокий голос.
- А тебе, Асвирам, как всегда, больше всех надо! Тебе в прошлый раз боги выжить помогли, и болезнь тебя больше не берёт. Вот тебе на всё и наплевать!… Нечего его слушать!
Асвирам пытался ещё что-то возражать, но его голос утонул в хоре возмущённых выкриков.

Предыдущая страница 13 Следующая страница


Конец игры 14

Сразу несколько рук схватили валяющееся в неестественной позе тело и перевернули его на спину. Одежду, волосы и половину лица покрывала густая пыль.
- Эй, помнишь, когда мы его тащили, в руках было что?
- Не! Точно не было.
- А сейчас есть! Вон смотри, в кулаке что-то!
- Я ж говорю, колдун!
- Давай-ка посмотрим…
Первое, что почувствовал Сфагам, возвращаясь в свое тело, было то, что кто-то пытается разогнуть пальцы его левой руки, где был зажат талисман Регерта. Едва узнав вернувшуюся душу, тело мгновенно отреагировало на автоматические команды, будто только и ждало момента. Человек, пытавшийся разогнуть пальцы Сфагама, с воплем отлетел в сторону, а остальные в ужасе попятились. Сфагам открыл глаза. На него смотрело множество чужих глаз, в которых читались удивление, страх и ненависть.
- Я ж говорил - колдун, - тихо сказал кто-то сзади. Но в наступившей тишине его слова услышали все.
- Драться хотите? - Сфагам обвёл взглядом обступивший его людей.
- А вот разберёмся, что ты за птица, тогда и посмотрим! - злобно ответил стоящий ближе всех мужик, сделав, на всякий случай шаг назад.
- Я монах. Проезжал через ваши края по своим делам. Ничего плохого вам не сделал, и делать не собираюсь. А у вас-то что происходит?
- Будто не знаешь!
- Сам же наколдовал! - загудели голоса.
- Погодите! Давайте расскажем!… - вперёд пробился Асвирам - седой, небольшого роста человек лет пятидесяти. - Восемь лет назад здесь прошла болезнь. Все деревни почти вымерли. Тогда тоже видели Маленького Тарпа с флейтой. И вот вчера опять началось…
- Что за болезнь? - быстро спросил Сфагам.
- Сначала жар, потом холод, потом распухает горло, человек теряет зрение и вскоре умирает. И всё очень быстро - днём заболел - вечером умер. А вот мне тогда боги помогли - я заболел и не умер. Теперь меня болезнь не берёт.
- А половина посёлка уже лежит!… - вмешался чей-то голос.
- Ой! Я, кажется тоже!… - испуганно проговорила одна из женщин.
Все как по команде шарахнулись в стороны, оставив её стоять посредине мёртвого круга.
- Так! Будем лечить, - решительно сказал Сфагам. - Вы можете мне не верить, но терять вам, как я вижу, всё равно нечего. Куда вы дели мою сумку?
Комната загудела, разделившись на два лагеря. Сфагам терпеливо ждал, пока шум уляжется. Наконец, непримиримо враждебные, хотя и были очень крикливы, остались в меньшинстве. Кто-то бросил к ногам Сфагама его сумку. Подняв её, монах порадовался, что её ещё не успели распотрошить. Была на месте и игла. Кто мог предполагать, что опять придётся ей воспользоваться. Теперь Сфагам прекрасно знал, что делать. А главное, люди вроде бы ему поверили и готовы были следовать его словам. Пока большая часть людей разошлась, чтобы привести больных со всего посёлка, другие занялись уборкой, тщательно выметая из комнаты всю грязь и мусор.
Наконец, когда комната вновь до отказа заполнилась людьми, была плотно затворена дверь и все окна, а Сфагам, закрыв глаза, с помощью иглы стал направлять течение энергии в комнате. Тем временем принесли несколько охапок соломы и, сложив их в середине комнаты, подожгли. Пока солома, которая оказалась сырой, разгоралась, Сфагам писал на деревянной дощечке специальные заклинания. Когда всё вокруг заполнил едкий дым и люди стали кашлять и задыхаться, Сфагам бросил дощечку в огонь, поднялся и, скрывшись за плотной завесой дыма, стал направлять остриё иглы к различным жизненным точкам своего тела. Ощущение лёгких уколов передавалось всем находящимся в комнате. Теперь все они чувствовали себя единым телом, из которого изгоняется болезнь. И хотя облегчение было очевидным, люди долго не решались поверить в спасение. Но когда, наконец, открыли окна и свежий воздух хлынул внутрь, комната наполнилась радостным шумом, и громче всех выражали свой восторг те, кто ранее выказывал особую враждебность и недоверие.
- Постарайтесь поменьше есть в ближайшие дни!
Не теряя времени, Сфагам, Асвирам и ещё несколько человек, взявшихся помогать, пошли по домам, где лежали больные. Многие из них были уже в бреду и совсем не понимали, что с ними происходит. Здесь одной иглы было мало. В ход шли пилюли из сумки Сфагама и особый массаж руками. Детей лечить было легче, стариков - труднее.
Дом шёл за домом. Сменялись лица больных, отмеченные печатью страдания, надежды или обречённого безразличия. К вечеру пошли в соседний посёлок, где больных было не меньше. Сфагам торопился. И не только потому, что больным надо было помочь как можно скорее. Он знал, что сам поражён болезнью. Знал он и то, что не сможет вылечить себя сам, ибо это было не случайное заражение, а месть самой болезни или силы, её наславшей. Здесь, во владениях чуждых энергий и субстанций, противостоять ей не было возможности. Несколько раз Сфагам чувствовал, как его тело отбивает жестокие атаки невидимого яда. Но в конце концов отрава проникла внутрь и принялась разрушать энергетические центры.
Покидая дом последнего больного, Сфагам уже с трудом держался на ногах. Опираясь на плечо Асвирама, единственного, кто остался рядом с ним, он с трудом добрался ближайшей полуразрушенной скалы, где в изнеможении упал на каменный пол выдолбленной внутри неё комнаты. Асвирам принёс хвороста и разжёг посреди комнаты небольшой костёр. Подложив под голову Сфагама его сумку, он сел поодаль у стенки и замер, печально уставившись на огонь.
Сфагам знал, что умирает. Не то чтобы он потерял спокойствие - к внезапной смерти он был готов всегда. Было просто обидно. Обидно и страшно. Обидно, что не ответил на главные вопросы, и страшно, что так и не сделал главного дела. Не успел… Но мог ли он себя винить? Ему всегда было свойственно во всём винить себя. Даже тогда, когда это было совсем несправедливо. А теперь… Мог ли он бросить этих людей и спокойно уехать? Нет! Это было бы ещё страшнее! И всё же не так он хотел бы уйти из жизни… Мысли стали путаться. Каждая из них, словно острый кол, вонзалась в мозг, неотвязно терзая его. Разрисованные бликами костра каменные стены поплыли перед глазами, а руки и ноги стали будто чужие. Иногда над ним склонялось полубесформенное пятно, и тогда Сфагам чувствовал, как к его губам прикасается горлышко фляги с водой. А затем всё растворилось в рваной мерцающей темноте, прорезаемой беспорядочными разноцветными вспышками. И из этой темноты стали сгущаться и выползать страшные и болезненные образы - зрительные отражения мыслей-палачей. Жар и головная боль стали невыносимы. Но разум ещё сопротивлялся, каким-то чудом умудряясь наблюдать всё это как бы со стороны. Сторож сдавался последним, но и его силы иссякали. И вот среди хаоса терзающих мыслеформ в полуугасшем сознании проявилась необычайно яркая картина. Откуда-то сбоку выплыло серое человекоподобное существо с тонкой зеленоватой шеей и бесцветной паклей волос, нахлобученной на плоское, похожее на тыкву лицо. А сверху спустился тот самый, уже знакомый… красный. Существа сошлись в неизъяснимом разговоре, и только одна последняя фраза долетела до полумёртвого мозга - "Отпусти его!" А потом наступила темнота. И сквозь эту темноту, словно с другого края земли, донеслись знакомые уже звуки тростниковой флейты. Тьма отступила, очертания комнаты вернулись на своё место, и при тусклом свете догорающего костра Сфагам увидел, что в проём заглядывает тот, кого жители долины называли Маленьким Тарпом. Не отрывая дудочки от слегка улыбающихся губ, он склонил голову набок и пристально посмотрел на Сфагама. Затем, переведя взгляд на забившегося в угол Асвирама, он потрепал когтистым птичьим пальцем связку монет на поясе, моргнул пару раз своими огромными глазами и, подув снова в свою дудочку, отступил назад и исчез.
Прерывистые звуки флейты растаяли во вновь наступившей темноте. Голова Сфагама закружилась и бессильно упала на жёсткий бок кожаной сумки.

* * *

Первое, что услышал Сфагам, придя в чувство, было пение птиц. Открыв глаза, он увидел, что лежит на влажной траве посреди небольшой лесной поляны. И воздух, и краски этого незнакомого осеннего леса ничуть не напоминали о горных долинах. И небо здесь было выше, бледнее и мягче.
Конь Сфагама мирно пасся возле ближайших деревьев. Меч и сумка лежали рядом. Поднявшись на ноги, Сфагам понял, что от болезни не осталось ничего, кроме тягостных воспоминаний, да ещё, пожалуй, лёгкой слабости. Но это были пустяки. Всё происшедшее означало, что он не только способен, но и ОБЯЗАН сделать нечто важное. Нечто такое, ради чего некие силы не дали ему умереть. Впрочем, после визита демона в его монастырскую келью он уже хорошо понимал, что это за силы.
Редколесье тянулось недолго, и вскоре за деревьями показалась небольшая просёлочная дорога.
- Далеко ли до большой дороги? - спросил Сфагам у встречных крестьян.
- С таким справным конём, как у тебя - полдня, не больше.
- А далеко ли по главной дороге до Канора?
- За день доберёшься. Там ведь не просто дорога - Императорский
Тракт! Лучшей дороги во всей стране не найдёшь!
Сфагам пришпорил коня. Если его забросили поближе к Императорскому Тракту, значит, надо было не терять время и больше ни на что не отвлекаться.

Глава 29

Первые два-три дня, проведённые Гемброй на таинственной загородной вилле, показались особенно длинными и тягостными. Её бурная натура не терпела однообразия и бездействия, и время от рассвета до заката тянулось нестерпимо медленно. Затем сознание понемногу успокоилось, впав в вялый полусон, и дни словно укоротились, как это бывает в тюремном заточении или во время долгой болезни.
Каждый день на небольшом внутреннем дворике Гембра под надзором охранников упражнялась в метании камня. Мишенью служило специально сделанное чучело. Сначала отрабатывался бросок с трёх шагов, затем с пяти и, наконец, с десяти. Постепенно сокращалось и время прицеливания. Навык оттачивался день ото дня, и вскоре мгновенные смертельные броски приобрели не только должную силу, но и безошибочную точность. Ах, как хотелось ей запустить этим увесистым камнем в лоб нахально пялящегося на неё охранника. Тут уж и никакой шлем не помог бы! Но приходилось удерживаться…
Первые же дни показали тщетность надежд на побег. Планы, постоянно возникающие в голове Гембры, отпадали один за другим. Дом был переполнен хорошо натасканной и очень дисциплинированной охраной. Угрюмые служанки были той же пробы.
Раза два приезжал Фронгарт. Он больше не пытался заводить с Гемброй свои развязно-издевательские разговоры, а просто стоял поодаль, наблюдая за её упражнениями на дворике. Потом он давал охранникам какие-то указания и уходил.
Однажды поздно вечером он в сопровождении нескольких стражников неожиданно появился в комнате Гембры и приказал ей следовать с ним. Они вышли на тёмную галерею, нависавшую над ярко освещённым обеденным залом первого этажа. Засмотревшись вниз на слуг, снующих вокруг огромного стола, Гембра неожиданно почувствовала, как грубые руки охранника схватили её за плечи и резко развернули вперёд к свету факела. Перед ней стоял небольшого роста пожилой человек в роскошной меховой накидке и с большим золотым медальоном на груди. От него исходила такая мощная волна уверенности в своей способности повелевать, что не было никаких сомнений, в том, что он стоит неизмеримо выше всех находящихся в доме. Да и не только в доме. Чего стоила одна смиренно-подобострастная поза Фронгарта, склонившегося в полупоклоне справа от вельможи.
- Вот это она и есть? - спросил хозяин, внимательно осмотрев Гембру цепким и жёстким взглядом.
- Да, господин, это она.
Вельможа ещё раз внимательно осмотрел Гембру, и, пожевав губами, вновь обратился к Фронгарту.
- Так она всё знает?
- Знает всё, что ей следует знать, господин. Не более.
Вельможа удовлетворённо кивнул.
- Будь готова, - строго сказал он Гембре. - Скоро сделаешь своё дело.
"Не своё, а ваше!" - хотела ответить Гембра, но сдержалась и покорно кивнула.
- Ну хорошо… С этим ясно. Ты за неё отвечаешь, - бросил вельможа Фронгарту.
- Уведите её, - тихо распорядился тот, кивнув на пленницу. - Хотя нет, постойте!
Он догнал уже спускающегося вниз по лестнице господина и о чём-то с ним коротко поговорил.
- За хорошее поведение и успехи в тренировках тебе оказана честь присутствовать на ужине в обществе самого сиятельного господина Бринслорфа, - криво улыбаясь, сообщил он Гембре. - Иди, переоденься!
Ответив ещё более кривой улыбкой, та направилась в свою комнату, думая о том, что, быть может, это не слишком радостное для неё застолье всё же поможет ей что-то понять о той игре, невольной участницей которой её сделали.
За большим, ярко освещённым столом собралось человек сорок приближённых императорского дяди. Сам он с невозмутимо-строгим видом сидел во главе стола, огоньки от светильников плясали в его небольших тёмных глазах, которыми он неустанно следил за всеми перемещениями в зале.
Когда Гембра спустилась к столу, застолье уже началось. Перебивая негромкую музыку, звучали подобострастные тосты в честь хозяина и его родственников. Сам же он пока хранил молчание.
Всем было известно, что могущественный Бринслорф был ревнителем строгих старых традиций и врагом праздности и излишеств. А люди, близкие ко двору знали и то, что его вражда с регентом империи Элгартисом не была обычной борьбой за власть и влияние на юного императора. Их взаимная неприязнь имела гораздо более глубокие причины. Эти люди не ужились бы вместе никогда и нигде. Всё, связанное с древними традициями, было для Бринслорфа святым и неприкосновенным. Его идеалом была величественная неподвижность, и достижение этого идеала осуществлялось благодаря неукоснительному следованию старине. Он боготворил древность и искренне верил в то, что существующий порядок вещей можно исправить и вернуть в правильное русло. Надо лишь избавиться от врагов и предателей, ограничить в человеческих сердцах стремление к роскоши и разврату, восстановить веру в справедливость закона и с трепетом в душе почитать древних богов. Тогда жизнь станет такой же спокойной, благополучной и, главное, достойной, как во времена древних династий. Но для осуществления всего этого Бринслорфу не хватало власти. Помимо неудовлетворённой жажды неограниченного господства, которую он попросту устал скрывать, его жгло изнутри также и чувство несправедливости. Ведь именно он, Бринслорф, не просто знает, как исправить положение дел в стране, но и сам способен всё это осуществить. Почему же боги поставили у кормила власти не его, а этого!… Элгартиса Бринслорф ненавидел всей душой. Все слова и поступки регента вызывали у него неприятие и возмущение. Здравый и практический ум Элгартиса не искал ответы на вопросы сегодняшнего дня в дне вчерашнем. Он не слишком серьёзно относился к древним ритуалам и обычаям и всегда предпочитал действовать сообразно обстоятельствам, а не по священным образцам старины. Именно в этом усматривал Бринслорф главную угрозу порядку, а потому и считал он регента не только своим личным врагом, но и врагом государства. Вот почему ритуальные здравицы в его честь звучали в компании Бринслорфа всегда как-то двусмысленно и произносились с некоей особой интонацией.
Не желая привлекать к себе внимание, Гембра села было в дальнем конце стола, но Фронгарт пересадил её ближе к середине, чтобы не упускать из виду. Это было даже лучше - сюда доносились разговоры с обоих концов стола. После двух-трёх кубков терпкого красного вина разговоры стали громче и раскованнее. То здесь, то там слышались смелые шутки в адрес регента и его приближённых.
Наконец хозяин поднялся со своего места, поднимая небольшой золотой кубок. За столом мгновенно воцарилась почтительная тишина.
- Много лет назад, - начал Бринслорф, - ко мне пришёл искусный мастер, который научился изготавливать из дерева и металла некое подобие печатей для каждой из букв или цифр. Он говорил, что с их помощью можно будет обойтись без труда сотен переписчиков - достаточно будет просто собрать слово или фразу из отдельных печатей и сделать нужное количество оттисков. Вот тогда я понял, что страна в опасности! А кто из вас скажет мне, почему?
Ответа не последовало.
- Что станет со страной, спрашиваю я вас, когда священные книги перестанут быть священными? - поднял голос Бринслорф. - Чего будет стоить древний Закон, если его можно будет купить по цене хлеба? Однажды в давние времена древо порядка уже сотряслось, когда святые тайны памяти оказались доверены письму. Тогда мир устоял, а вот теперь… Теперь опасность ещё серьёзнее!
- А что стало с мастером, светлейший? - прозвучал чей-то вопрос.
- Какая разница? При чём тут мастер? - почти раздражённо ответил Бринслорф, ища глазами автора реплики, - что-то происходит в головах. И теперь ещё этот со своим новым учением… Поднимем же кубки за то, чтобы боги дали нам сил отстоять наш добрый порядок! И чтобы никто не смог нам помешать!
Стол ответил взрывом восторженных возгласов и звоном кубков.
Не торопясь, заедая вино жареной крольчатиной, Гембра внимательно прислушивалась к разговорам. Но отовсюду неслась лишь обычная пьяная чепуха - пустая и бесполезная. От скуки Гембра стала разглядывать угрюмые статуи воинов в тёмных нишах, полукольцом опоясывающих ярко освещённый стол. Её охватило какое-то странное и непривычное состояние полного безразличия ко всему. Удастся ли выпутаться из этой истории, или нет - какая разница! Любой исход представлялся заранее известным и заранее скучным. Она даже подумала, что не будет в случае чего особенно бороться за свою жизнь. Всё надоело… "Безразличие - плата за свободу", - сказал как-то Сфагам. Теперь она, кажется, поняла, что он имел в виду. Но почему так быстро?…
Неожиданно она почувствовала на себе взгляд человека, сидящего напротив. "Откуда он взялся? Вроде бы его раньше не было", - с недоумением подумала Гембра, пытаясь разглядеть скрытое в глубокой тени капюшона лицо. Лёгким кивком незнакомец указал ей на группу гостей, оживлённо беседующих справа от него.
- Вот тогда надо будет действовать не медля!… - донеслись до неё возбуждённые реплики.
- Нет, не тогда, а попозже! Сначала народ должен воочию убедиться, что верховная власть поддерживает лжепророка, и вот тогда можно будет начать…
- Нет! И тогда рано! Вот когда лжепророк будет убит возмущённым народом и народ бросится на его покровителей. А когда его покровители призовут войска и почти подавят беспорядки, пролив кровь на улицах Канора, - вот тогда придёт наше время! Сил у нас хватит - уличная чернь нам не помощник!
"Э, да тут не просто грязные делишки - тут настоящая измена", - подумала Гембра, быстро сообразив, в какой большом и гнусном деле её хотят использовать как мелкую фишку.
Тем временем незнакомец откинул назад свой капюшон и явил присутствующим свою весьма необычную голову с вихрастой красно-рыжей шевелюрой, ртом до ушей и большим клювоподобным носом. Разговоры вокруг стихли. Украдкой переглядываясь, гости с любопытством разглядывали незнакомца, чьё появление здесь было явно для всех неожиданным. В зале повисла напряжённая тишина.
- Уверен ли ты, что всё произойдёт именно так, как вы предполагаете? - спросил незнакомец одного из участников услышанного Гемброй разговора.
- Уверен ли я? Безусловно! - запальчиво ответил тот. - Если никто в последний момент не струсит и не наделает глупостей, то скорее кролик с этого блюда ускачет в поле, чем наше дело сорвётся!
- Ну, что касается кролика, то об этом можно справиться у него самого… Тебе не скучно здесь, приятель? - спросил таинственный гость, слегка склонившись над блюдом.
В ответ тушка слегка дёрнулась и приподнялась над блюдом. Едва появившаяся на лицах гостей ухмылка вмиг исчезла. С каменными лицами они следили глазами, за тем, как оживший кролик нелепыми прыжками соскочил со стола и ускакал куда-то в темноту. Кто-то брезгливо отбросил недоеденный кусок.
- Вот видишь, - невозмутимо провозгласил незнакомец, - всякое бывает! А ты говоришь…
- Кто ты? - звучно разнёсся по залу голос Бринслорфа, - я тебя не помню.
- Зовут меня Валпракс… Но это не имеет никакого отношения к тому, что я собираюсь сказать.
- Что же ты собираешься сказать? - сдавленным голосом спросил хозяин.
Валпракс наигранно вздохнул и несколько минут в полной тишине разглядывал потолок, запрокинув вверх свою глумливую физиономию.
- Так что же ты хотел нам поведать? - повторил свой вопрос Бринслорф с ноткой сдержанной угрозы в голосе.
Валпракс снова тяжко вздохнул.
- Хорошо!… Но сперва позволь мне задать тебе вопрос, почтеннейший Бринслорф. Вот все мы, то есть, точнее, все вы слышите с детства до старости о том, что раньше всё было лучше и что не худо бы вернуть старые времена. А припомнишь ли ты хоть один случай, чтобы кому-нибудь удавалось возродить хоть ЧТО-НИБУДЬ? Или что-нибудь куда-нибудь вернуть? А? Вот я не помню! А мне, смею заметить, есть что вспомнить!
- Если это даже никому прежде не удавалось, то мне удастся! - резко ответил Бринслорф. - Я исправлю погрязшую в пороке жизнь, как бы трудно это не было.
- Э-эх… - покачал головой Валпракс, - Не хочешь ли ты сказать, что управляешь течением времени? Тогда почему ты удивился при виде ожившего жареного кролика? Нет, почтеннейший Бринслорф, не ты хозяин времени… Как и большинство людей, ты просто не видишь разницы между трудным и невозможным. Странно! Ведь эта разница столь огромна…
- Не хочешь ли ты меня поучить? - сдавленным голосом спросил Бринслорф.
- Что ты! Куда уж мне! Тем более что люди если и понимают иногда какие-то главные вещи, то только на своём собственным опыте, да и то, как правило, перед самой смертью. А тебе, почтеннейший Бринслорф, боги отмерили долгую жизнь! И вот за это и неплохо бы выпить!
Гости, неуверенно поглядывая то на хозяина, то на странного оратора, подняли и в тишине осушили кубки.
- Твои речи непозволительно дерзки, но я желаю выслушать тебя до конца, - проговорил Бринслорф, нервно вертя в руке свой золотой кубок.
Валпракс снова вздохнул, вперив в потолок рассеянный взгляд своих огромных жёлто-зелёных глаз.
- Непростые вещи должен я объяснить тебе, почтеннейший Бринслорф… да и не знаю, понравятся ли тебе мои объяснения…Вот ты думаешь, что всё твоё беспокойство происходит оттого, что дела в стране идут не так, как должно, или власть не в тех руках… А ведь на самом деле все твои беды внутри тебя.
- Как это понимать?
- Это значит, что не мир вокруг тебя свихнулся и вот-вот погибнет, а сама твоя душа разорвана изнутри и не знает мира и покоя. Но ей мало себя самой - и не в себе ищет она источник покоя. Ей непременно надо добиться единения с миром, и потому мучает её зуд непрестанного переделывания этого самого мира. Но не беспокойся - не один ты такой… Множество людей только тем и спасаются, вернее, им кажется, что спасаются бесконечным переделыванием мира. Каждый в своём уголке. Кто дома строит, кто огород копает, кто воюет, кто служит, а ты вот вознамерился переделать жизнь всей страны. А скажи мне, почтеннейший Бринслорф, знаешь ли ты хоть один случай, чтобы некий государственный муж не императорского рода, поднявшийся к вершинам власти по длинной лестнице, был бы в конце концов доволен результатами своих трудов. Чтобы мир переделался и стал таким, как надо. Я впрочем, помню одного такого, лет четыреста назад, но был он полным дураком. А вот ты, поди, и ни одного не припомнишь! Не переделывается мир! И ты со своими порывами несамостоятельной души ничем не отличаешься от тех поборников новой веры, которых ты преследуешь. Просто ты хочешь исправить растение, загнав его снова в землю, а они тянут его силой вверх к солнцу. Вот и вся разница! А главный твой враг, который при власти, - так он просто следует естественному ходу вещей и не рвётся ничего переделывать. Он понимает, что если цель оправдывает средства, то, стало быть, она в них же и заключается. Поэтому он подгоняет цель под средства, а не средства под цель, как ты. Это не менее подло, но, по крайней мере, более честно. Вот почему боги вручили бразды правления ему, а не тебе…Хотя, конечно, он ничуть не меньший мерзавец, чем ты, - дружеским тоном добавил демон, прихлёбывая вино из бокала.
- Господин, здесь измена! - выкрикнул кто-то рядом с Гемброй.
- Уж кто бы говорил об измене, шутник! - отозвался Валпракс, цепкими звериными зубами отхватывая кусок жареного мяса.
- Ну а что ты ещё намерен мне сообщить, прежде чем отправиться в мою темницу? - спросил Бринслорф, с трудом сдерживая гнев.
- Что ещё?… Да, много чего ещё можно сказать… да толку что? Ты ведь всё равно меня не слышишь. А я почём зря слова тратить не люблю…Любите слово, пока оно не стало делом! - демон назидательно поднял вверх длинный когтистый палец. Его и без того пугающе широкий рот растянулся ещё больше, изобразив подобие ухмылки. - А в темнице твоей мне делать нечего! Вот ещё!… Там, небось, и поговорить особо не с кем!
- Взять его! - тихо распорядился хозяин.
Несколько вооружённых людей, схватившись за мечи, двинулись к странному гостю.
- Эй погоди!… Ещё один вопрос! - замахал руками тот, одновременно запихивая в рот очередной кусок печёного пирога с сыром. - Вот скажи мне, почтеннейший хозяин, ведь в прежние времена воины дрались лучше, не то, что сейчас, так ведь?
Бринслорф не отвечал, а только, поджав губы, смотрел на Валпракса немигающим взглядом.
- Лучше дрались, лучше! По глазам вижу, что лучше! А то давай проверим, да и ребята твои заодно разомнутся! А я тут пока ещё съем что-нибудь…
Неожиданно резко развернувшись, демон выбросил изо рта длинный змеиный язык и коснулся им статуи копьеносца, стоящей в одной из глубоких затенённых ниш в ближайшей стене. Тотчас по каменной фигуре пробежало и тут же погасло лёгкое голубое пламя. Древний воин повернул голову и шагнул вперёд из ниши на свет, угрожающе подняв копьё. Передвигаясь неестественными рывковыми движениями и вращая головой, он двинулся к столу. Люди Бринслорфа, придя в себя от оцепенения, кинулись на него со своими мечами. Зал заполнился криками, шумом и звоном оружия. Несколько приближённых сгрудились вокруг хозяина, закрывая его своими телами, хотя ожившая статуя и не собиралась на него нападать. Она, скорее, сама защищалась своим копьём от наседавших со всех сторон людей Бринслорфа, и от ударов этого копья нападающие, как пушинки, разлетались в разные стороны.
Едва Гембра успела подумать, что, может быть, в этой суматохе представится случай улизнуть, как прямо перед ней возникла ухмыляющаяся физиономия Фронгарта.
- Наверх! - коротко скомандовал он.
Цепкие руки охранников незаметно, но твёрдо взяли её под локти.
Пришлось подчиниться. Поднимаясь по лестнице, Гембра не отрываясь глядела вниз, где среди шумного погрома его виновник продолжал с невозмутимым видом уплетать хозяйское угощение. Неожиданно он, быстро встав из-за стола и отшвырнув в сторону полуобглоданную кроличью кость, непринуждённо, лёгким прыжком подскочил вверх и оказался прямо на галерее второго этажа лицом к лицу с Гемброй.
- Уж если попала в сильное течение, так зря не барахтайся - береги силы! - наставительно проговорил он. Невесело подмигнув Фронгарту, он снова выбросил изо рта свой длинный змеиный язык, задев им каменного воина. Тот застыл с занесённым для удара копьём, затрясся лёгкой дрожью и с грохотом рассыпался на куски.
- Всё, что ли? - неизвестно кого спросил демон. - Ну, всё так всё! - ответил он сам себе и, вытянув вверх удлиняющиеся на глазах руки, ухватился за темнеющую высоко под потолком балку. - Прощайте, досточтимые ловчилы, холуи, интриганы и заговорщики. Скучно тут у вас! Прощай и ты, достопочтенный Бринслорф! Подумай над тем, что я сказал, когда перестанешь злиться!
С этими словами Валпракс, упруго подтянувшись, подскочил вверх, пробив головой крышу. А через мгновенье его закутанная в плащ фигура взмыла вверх и скрылась в образовавшемся проёме. Лишь серые полы плаща, наполнившись ночным ветром, мелькнули в вышине и растаяли в иссиня чёрном звёздном небе.
Охранники ещё не успели закрыть за Гемброй дверь в её комнату, а она уже полностью разгадала смысл слов странного гостя. Теперь она знала твёрдо - чувство безысходности никогда больше не овладеет ей.

Глава 30

- Наконец-то! - тихо воскликнул Анмист, завидев вдали полускрытую клубами дорожной пыли процессию. Целых полдня он ждал на этом холме, пока регент вернётся с охоты. Место для обзора было удобным - вся дорога от главной въездной арки до голубой полоски дальнего леса просматривалась как на ладони. Однако часы ожидания не казались Анмисту долгими. Во-первых, он, как и всякий прошедший монашескую школу, обладал железным терпением, а во-вторых, ему было чем занять время. После долгой медитации, целью которой было нащупывание благоприятного энергетического канала для осуществления задуманного дела, он до мельчайших подробностей продумывал план своих действий в случае того или иного поворота событий.
В последние дни столица была охвачена неясным возбуждением в ожидании какого-то исключительного события. Это чувствовали все, не говоря уже о тех, кто подобно Анмисту, был наделён тонким видением. И это тонкое видение подсказывало, что предстоящее появление в Каноре пророка Айерена из Тандекара, которого всё чаще называли в народе Фервурдом, непременно скажется на его, Анмиста, судьбе, на всех его целях и его планах. И особенно на самых главных и сокровенных. Что-то очень важное должно было произойти в ближайшее время, и Анмист не мог встретить это, будучи растворённым в безликой и неразумной городской толпе. Время прятаться прошло - настало время активно включаться в события. Так он решил…
Ещё несколько минут Анмист напряжённо вглядывался в приближающуюся процессию. Случай, казалось, благоприятствовал ему - регент ехал верхом, а не в повозке. Его можно было узнать по длинной, ослепительно белой с чёрным узором меховой накидке - одежде, приличествующей лишь облечённым высшей властью мужам неимператорского рода. Анмист сорвался с места и, подхватив свой кожаный мешок, стал быстро спускаться с холма, скользя по влажной и поникшей осенней траве.
- Эй, чудак! Ты, небось, растерял здесь кучу золотых монет, что даже не замечаешь на дороге самого светлейшего регента империи! - весело крикнул дежурный офицер охраны, проверяющий дорогу шагов за пятьсот впереди всей процессии.
Видимо, регент пребывал в хорошем расположении духа, и оно передалось всем его приближённым. Офицер резко осадил коня, едва не сбив Анмиста, который ещё несколько минут продолжал невозмутимо копаться в траве на обочине дороги. Наконец, он выпрямился и приветствовал всадника лёгким поклоном.
- Неужели это сам регент едет? - учтиво спросил Анмист.
- Именно он! - усмехнулся офицер. - Светлейший Элгартис - милостью богов регент Алвиурийской империи. А ты тут считаешь муравьёв и путаешься на дороге.
- Я не считаю муравьёв, я ищу белую травку, - как бы извиняясь, пробормотал Анмист, великолепно изображая святую рассеянность.
- Белую травку? Не вижу здесь никакой белой травки! Трава бывает или зелёная, или жёлтая.
- Это - для простого зрения. Тонкое зрение видит и белую траву, которая грубому зрению кажется зелёной.
- Ха! Погоди-ка! - офицер развернул коня и, взбив облачко пыли, поскакал назад, навстречу процессии.
Анмист хорошо видел, как офицер подъехал к регенту с коротким докладом. Теперь оставалось только подождать, пока процессия приблизится. Слегка пришпорив своего белого с золочёной сбруей коня, Элгартис оторвался от свиты и подъехал к стоящему в почтительной позе Анмисту.
- Так это ты ищешь здесь белую траву?
- Я, светлейший.
- Странно. С тех пор, как мы взялись наводить порядок в государстве, здесь никто ничего не находил!
Опустив голову, Анмист тихонько рассмеялся. В ответ регент благосклонно усмехнулся. Он редко встречал людей, схватывающих на лету его своеобразные шутки.
- Так зачем же тебе белая трава?
- О, светлейший! Чтобы ответить на этот вопрос, я должен рассказать тебе мою историю. Если тебе угодно выслушать…
- Угодно, угодно, - иронично кивнул Элгартис.
- Так вот… - начал Анмист, - с детства я воспитывался в одном из духовных братств и достиг немалых успехов в тайных монашеских искусствах. Но затем произошло событие, которое изменило всю мою жизнь. Как-то наставник поручил мне сопровождать в военном походе некоего знатного человека - светского покровителя нашего монастыря, заботясь о его безопасности и скрашивая походные будни учёными беседами. Между нами возникла тесная дружба, и она-то меня и подвела! Когда военная удача отвернулась от моего подопечного друга, я вместо того, чтобы просто помочь ему покинуть поле боя, сам вступил в бой, нарушив тем самым первейшую заповедь монаха. Ведь монахам категорически запрещено применять боевые искусства в мирской жизни, не говоря уже об участии в боевых действиях.
- Этот мне известно, - вставил Элгартис.
- О боги, скольких людей лишил я жизни в тот день!… А, главное, того человека это не спасло… Он тоже погиб. После этого я уже не мог оставаться монахом… А вскоре мне было видение. Три великих учителя древности Тинтлар Книжник, Ванлиарк Добрый и Канфларт Старший явились мне во сне и провозгласили мне своё решение. В своей великой милости они заступились за меня перед богами судьбы и не стали полностью лишать меня всех духовных наработок, что обрекло бы меня на рождение в теле ничтожнейшего из рабов или животного. Мне было сказано, что мой удел - поиск бесконечного совершенства в служении простейшей усладе тела - чревоугодию. Раз уж подъём к вершинам духа для меня оказался закрыт. Однако меня утешает мысль, что изысканная еда размягчает сердца людей и отвращает их от дурных мыслей и поступков. Так я стал поваром…
- Хм… - усмехнулся регент. Подобные истории во множестве ходили по стране, и им принято было верить. Элгартис не верил никому и никогда. Но зато ценил изысканную фантазию. При допросе преступников его больше всего злило глупое неизобретательное враньё. В этом случае провинившимся не приходилось рассчитывать ни на какое снисхождение.
- И насколько ты преуспел в своём новом ремесле? - спросил Элгартис, передумав с ходу спрашивать имя погибшего вельможи и название монастыря. Во-первых, не следовало сразу выказывать своё недоверие. А во-вторых, по лицу Анмиста регент понял, что тот, конечно же, будет готов к подобным вопросам, поскольку наверняка всё продумал заранее.
- О, светлейший! Хвалить себя - недостойное занятие, но смею утверждать, что я немало преуспел в поварском деле. Я обошёл полмира, изучая кулинарные секреты ближних и дальних стран. Я собрал семена небывалых овощей в стране жёлтых людей, познал искусство долгого хранения мяса и рыбы на холодных северных островах, выведал секреты изготовления приправ у скрытных и лукавых поваров Востока. Иногда мне даже приходилось рисковать жизнью, чтобы узнать тот или иной диковинный рецепт.
- А в этих случаях монахам разрешено применять оружие? - не без лёгкого ехидства спросил Элгартис.
- Устав ничего не говорит об этом, светлейший. Не разрешает, но и не запрещает… К тому же я уже больше не монах. Хотя, когда я был придворным поваром у царя Лахашиты, тамошние монахи хотели принять меня в свою общину.
- Так почему же царь от тебя ушёл? - спросил подъехавший на осле Маленький Оратор.
- Ему стало не до изысканных блюд, как и всем его прихлебателям. Такая резня там была…
- М-да… Помню, помню… Докладывали, - проговорил регент. - А правда ли, что жители царства Тиалока перед сном едят живых улиток?
- Истинная правда! Только не перед сном, а обычно утром, и не улиток, а просто похожих на них морских существ, обитающих в раковинах, и не живых, а особым образом приготовленных. А в остальном - всё совершенно точно.
- Ты мне нравишься! - рассмеялся регент, Значит, все эти твои семена и записи рецептов, конечно же, лежат в этом самом мешке, который ты совершенно случайно сегодня захватил с собой.
- Этот мешок всегда со мной, светлейший. Мешок, да ещё меч, - вот и всё, что у меня есть.
- Ну что ж, - хмыкнул Элгартис, - мы вообще-то не жалуемся на наших поваров, верно, друг мой?

Предыдущая страница 14 Следующая страница


15 Андрей Раевский

Маленький Оратор с важным видом кивнул.
- Но в то же время, почему бы не внести разнообразие в их скучную жизнь. А я посмотрю, как они будут на тебя шипеть, если тебе действительно удастся приготовить что-нибудь съедобное…Эй, коня ему, - не оборачиваясь, скомандовал он, щёлкнув пальцами. - Поедешь со мной во дворец, покажешь своё искусство. Но имей в виду, мне угодить легче, чем моему дружку!
Слегка наклонившись, регент легонько щёлкнул Маленького Оратора по макушке.
- Что за фамильярности! - недовольно встрепенулся тот, приглаживая взъерошенные волосы.
Анимист не питал никаких иллюзий относительно степени доверия регента к нему и его словам. Знал он и то, что во дворце, по крайней мере, в первое время будут следить за каждым его шагом. Но это сейчас было неважно. Главное - его цель была достигнута. Он сумел заинтересовать собой регента и теперь направлялся во дворец - место, куда сходились все главные нити грядущих событий. Событий важных и бурных… Ещё сегодня утром он был неприметным пятном в безликой городской толпе, а сейчас он проезжает через центральную арку главных ворот в свите самого регента империи! Поистине, для умных и сильных нет ничего невозможного! Долгие годы, проведённые в монастыре, теперь казались Анмиисту вялым сном. Теперь же его сущность пробудилась и стала требовать действий. Врываться, вмешиваться в жизнь, заставлять её подчиниться своей воле, переделывать и господствовать - вот единственное достойное применение человеческим способностям! Особенно таким, как у него. Учителя говорили, что овладение мастерством - уже есть его применение. Жалкие словеса трусливых и слабых! Теперь все узнают, что значит "применять"!… Едущий рядом егерь неопределённо поёжился и вскользь бросил на бывшего монаха цепкий изучающий взгляд. "Надо же! - усмехнулся про себя Анмист - Эти, оказывается, тоже что-то чувствуют!"
Когда процессия вступила в город, закованные в броню гвардейцы окружили регента плотным кольцом шириной в тридцать шагов. Вся свита осталась позади, и только Маленький Оратор, с императорским достоинством восседавший на своём осле, продолжал ехать рядом.
- Надо бы присмотреть за этим малым, - озабочено сказал он своему державному хозяину, подняв голову вверх и щурясь от солнца. - Что-то не очень-то мне видится, как он гоняет поварят.
- Присмотрим… А ты, мудрейший из лукавейших, не хочешь ли явить свою проницательность?
- К нашему удовольствию, о лукавейший из мудрейших! К нашему удовольствию, всенародному благу и вашему развлечению!
- Ограничимся пока благом… Так вот, скажи мне, кто он такой, что ему надо и зачем он захотел ко мне приблизиться?
- Сразу три вопроса! Не так просто!… Во всяком случае, это не человек господина Бринслорфа.
- Это я сразу понял. Иначе мне бы доложили о нём ещё три дня назад. Тогда разговор был бы другой…
- …Надо подумать…
- Подумай…

* * *

- И не скучно тебе тут сидеть? - прогудел Тунгри, прозрачным дымчатым ветерком кружась вокруг огромной красной птицы, восседавшей на фигурном карнизе высокой крыши.
- Вовсе нет! Они пялятся на меня, я пялюсь на них! - ответил Валпракс, кивнув на столпившихся внизу людей. - И должен тебе сказать, что они остаются для меня такими же непонятными, как и я для них.
- Ну, это бесконечный разговор…
- Бесконечный - не значит бесполезный, - глубокомысленно заметил Валпракс, - теперь мы опять вместе, так что можно не спеша и поболтать.
- Можно-то можно… Между прочим, у нас осталось только по одному ходу. А это значит, что скоро конец игре.
- Игра и без наших ходов подходит к концу.
- Стало быть, сейчас нам будет не до болтовни - под конец за игрой надо следить в оба! А то мало ли чего!…
- Это точно! Только тут вот ведь какая штука… В мире пустяков царят случайности, которые нам не интересны, и мы можем изменить их как захотим, на ступени важных дел действуют законы - это и есть поле нашей игры, но на самом верху у трона Единого снова начинают властвовать случайности.
- А может быть, это вовсе и не случайности. Просто мы их не понимаем…
- Во всяком случае, мы здесь мало что можем сделать. И сдаётся мне, что наши людишки как-то между делом пробираются именно туда.
- Похоже на то… Ну что ж, тем интереснее… Ха! Ты всё-таки чуть не втянул меня в философический разговор! А пора бы заняться нашими подопечными.
- Полетели! - деловито отозвался Валпракс, сплюнув вниз огненной искрой, от которой на земле, распугав зевак, повалил густой едкий дым.

* * *

Сказать, что императорский дворец был грандиозен, значило бы не сказать ничего. Это был целый город в городе. Парадный вход в этот внутренний город предварялся циклопической лестницей из разноцветного камня, где на каждой из трёх промежуточных площадок возвышались огромные, в три человеческих роста статуи духов-привратников. Сначала мраморные, выше - серебряные, на самом верху - золотые. Но многочисленные обитатели дворца редко пользовались парадным входом. Исключение составляли дни торжественных церемоний и выходов императора. В остальное же время парадный вход, как правило, пустовал и оттого казался ещё более величественным. Расположенный за главным входом вестибюль вмещал сто тысяч человек. Возведённый более тысячи лет назад, он получил название Лона Избранных, поскольку, согласно легенде, именно в нём собрались все уцелевшие в разгар жестокой эпидемии жители столицы. Тогда сам император вышел к отчаявшимся людям и вместе с ними вознёс молитву богам. И болезнь ушла из города.
А за вестибюлем высилась знаменитая Арка Змей, окончательно отделяющая внутренний город от внешнего. Это были две мощные малахитовые колонны, обвитые гигантскими змеями, соединённые головы которых и служили сводом арки. Эти змеи по праву занимали одно из первых мест в списке чудес императорского дворца, и вид их даже у самых бывалых иноземных путешественников неизменно вызывал смесь восторга и священного ужаса. Сделаны они были из тончайших пластинок золота и слоновой кости, которые в искусном между собой соединении заставляли чешую играть и переливаться вслед движению солнечных лучей. Оскаленные пасти змей были неописуемы, а мерцающие глубинным светом рубиновые глаза намертво приковывали взгляд поражённых гостей дворца.
А за змеиной аркой раскидывался внутренний город во всём своём бесконечном разнообразии и великолепии. Пышные сады тянули вверх свои цветистые щупальца, оплетая узорчатый камень стен, поднимаясь едва ли не к самым сводам многоэтажных галерей. Лестницы, залы, колонны, аркады, открытые и закрытые дворы, висячие сады, фонтаны, стелы и обелиски, купола и своды, пилоны, пандусы и порталы втягивали человека в свой многомерный изменчивый мир, подавляя его волю и стремление освоиться в окружающем пространстве.
Зодчие и мастера в течение долгих веков трудившиеся над возведением дворцовых сооружений, отразили вкусы и капризы своих державных заказчиков во всём их разнообразии. Но в одном все они были едины. Внутренний город не терпел утомительной симметрии и прямолинейной регулярности. Он жил своей внутренней жизнью - изменчивой и непостижимой, как сама природа. Чтобы понять эту жизнь и привыкнуть к ней, не хватило бы человеческой жизни. Таков был передаваемый из поколения в поколение замысел заказчиков и строителей.
Слава дворца соперничала со славой священной горы Аргренд. Попасть туда и взглянуть на его чудеса было для многих недосягаемой мечтой всей жизни. И, как водится, истомлённая народная фантазия расцвечивала и без того яркий образ дворца самыми причудливыми рассказами и легендами. Рассказывали, что в коралловом зале из стеклянного, а на самом деле нефритового пола вырастают настоящие кораллы, которые на самом деле были изготовлены из кристаллов драгоценных горных пород. Говорили, что напольные мозаики по мановению руки императора могут оживать, и в них можно войти внутрь. На самом деле, напольные мозаики дворцовых залов, хотя и не имели способности оживать, но действительно производили потрясающее впечатление. С непривычки многие даже не осмеливались на них ступить. Поэтому большую часть времени многие из них были накрыты циновками. Немало восторженных фантазий было связано с так называемой "комнатой солнца". Утверждали, что в этой комнате император напрямую беседует с солнцем. На самом деле, стены комнаты были выложены из полупрозрачных кирпичей, наполненных особым составом с примесью ртути. Солнечный свет, проникающий через хитроумную систему окон, создавал такой водоворот теней и бликов, что, казалось, сами стены начинали плясать и кружиться, то растворяясь, то сгущаясь вновь. В этой комнате императоры любили принимать иноземных послов.
Самые невероятные рассказы ходили о диковинных зверях и птицах, якобы свободно разгуливающих по дворцу, не говоря уже о садах и парках. А если бы кто-нибудь взялся переписать все байки о чудесах, тайнах и ужасах подземной части дворца, то его писания превзошли бы объёмом саму Книгу Круговращений вкупе с Книгой Большого Закона.
Впрочем, кое-что дворец открыто являл любопытным взорам жителей. Так, у входа в западный флигель располагалась публичная пинакотека. Когда-то это была обычная галерея, примыкающая к дворцовому порталу, величественная и просторная, как и все дворцовые сооружения. Она имела гладкие стены, и вот эти-то гладкие стены с позволенья императора и расписал известный городской живописец Бринкен. Он не был придворным художником, но слава его была столь велика, что император предложил ему изобразить на стенах галереи всё, что тот сам пожелает. Сорок лет - всю вторую половину своей долгой жизни - Бринкен посвятил росписи галереи. Темой росписи стал загробный суд. В первой сцене души приступали к воротам Великих Судей, а далее следовали десять подземных судилищ и последняя сцена, разгадать смысл которой не мог никто. Необычна была и сама живопись. Духи, демоны, судьи, бесы и чудовища подземного мира на первый взгляд сливались в сплошную узорчатую мозаику. И только потом глаз различал их изогнутые, будто застывшие в порыве бурного движения фигуры, закутанные в пульсирующий вихрь складок, лент, аурических ореолов и декоративных узоров. Едва закончив роспись, Бринкен скончался. Поскольку он не был придворным мастером, то было решено сделать ставшую знаменитой ещё до окончания роспись свободным достоянием города. Галерея была открыта для публичного посещения. С тех пор там стали выставлять также и наиболее достойные произведения городских мастеров.
Анмисту не случилось пройти во дворец как почётному гостю и увидеть все его чудеса в продуманном порядке. Миновав цепь дворцовой охраны, процессия разделилась, и вместе с другими слугами Анмист попал во дворец через один из многочисленных и неприметных входов.
Кухня занимала один из сегментов второго этажа цитадели - центральной части дворца рядом с пиршественным залом. Все службы чётко отделялись от парадных залов и покоев, поэтому многие повара, трудясь по соседству с пиршественным залом, так ни разу в жизни его и не видели. Зато из кухни через третью малую галерею первого этажа можно было попасть в один из главных внутренних парков цитадели. Назывался он "Парком тысячи фонтанов". Здесь в часы досуга, среди сплетённых в немыслимых узорах искрящихся струй, под крики надменных павлинов любили прогуливаться и беседовать придворные. А сама лестница этой самой третьей галереи первого этажа тоже была своего рода достопримечательностью. Однажды маленький император ухитрившись сбежать от своей свиты, спрятался в тёмном углу именно под этой лестницей и просидел там чуть ли не полдня. Что тогда было во дворце! Мало кто вспоминал эту историю без содрогания. Зато один из младших поваров, случайно обнаруживший императора под лестницей, получил в награду столько денег, что чуть не умер от счастья.
Оказавшись в первый же день своего пребывания во дворце в парке фонтанов, Анмист сразу же узнал много интересного. Разговорившись со слугами, доставляющими к водоёмам буханки хлеба для прокорма рыб, он узнал не только то, что таких буханок в день требуется ровно три тысячи и что в саду можно иногда увидеть гуляющим самого юного императора. Говорили, что пророк света Фервурд появится в Каноре со дня на день. Одни связывали его появление с чудесными исцелениями, другие боялись беспорядков, третьи говорили о неминуемом торжестве новой веры. Пророку приписывали самые фантастические высказывания и намерения от ритуального самоубийства в центральном храме до свержения существующей власти. Из всего вороха вздорных слухов Анмист извлёк следующее: пророк вот-вот появится в Каноре, где у него имеется немало сторонников. Отношение к нему остальных жителей столицы, при всём интересе, ещё было неясным. То же касалось и власти, хотя её планы были мало известны дворцовой челяди. Впрочем, все сходились на том, что партия Бринслорфа явно враждебна новому пророку, а партия регента проявляла не то чтобы благосклонность, но, по крайней мере, сдержанность, то есть выжидала. Эти скупые сведения дали, однако, Анмисту достаточную пищу для размышления. Теперь, не забывая о задаче сближения с теми, кто знает и решает, можно было заняться и поварским делом, в котором Анмист и вправду знал толк.

Глава 31

Стоял уже ясный осенний полдень, когда Гембре дали знак выйти из тёмной наглухо закрытой повозки. Щурясь от яркого света, она огляделась. Повозка, в которой её привезли сюда ещё ранним утром, стояла на одной из неприметных улочек у въезда на Малую Базарную площадь. Оправив свободное платье из простого грубого полотна, которое её выдали накануне, Гембра нечаянно стукнула себя по ноге камнем, который был спрятан в специально пришитом кармане внутри широкого рукава. Не успела она сквозь зубы выругаться, как рядом послышался голос Фронгарта.
- Всё запомнила?
- Всё…
- Ну, смотри… В толпе много наших людей, так что не вздумай дурить.
Фронгарт натужно улыбался, но весь его вид выдавал сильнейшее волнение. На нём был купеческий наряд, в котором Гембра увидела его в тот злополучный день. Рядом стояли четверо его людей, переодетые простыми горожанами.
- Вон, видишь?… Народ уже потянулся. Подойди шага на три, чтоб наверняка… Дальше ты помнишь.
Ничего не ответив, Гембра направилась к быстро сгущавшейся толпе в дальнем конце площади. Даже когда люди Бринслорфа растворились в людском потоке, она продолжала чувствовать на себе их неотрывные взгляды.
Гембра почти точно знала, кого ей предназначено было убить. Оставалось только убедиться. И на этот случай у неё был свой план. Сжимая камень в рукаве, она с трудом протискивалась сквозь плотную людскую массу. Настроение толпы при всём бурном возбуждении было неопределённым. Даже противоречивым. Реплики сторонников и противников пророка сливались в сплошном нарастающем гуле. Что возьмёт верх - восторг или ненависть, не было ясно никому, и оттого в толпе угрожающе росло неподотчётное напряжение. Гембра чувствовала это напряжение всем своим существом, как и чувствовала она то, что ей с минуты на минуту предстоит оказаться в самом центре этого водоворота страстей.
Пробиться к центру оказалось нелегко. Со всех сторон вклинивались новые людские потоки. Один из них подхватил Гембру и оттеснил куда-то в сторону. Пришлось начать пробираться заново. А толпа тем временем уже выплеснулась на одну из широких улиц, примыкающих к площади. Где-то в середине улицы Гембре наконец удалось приблизиться к своей цели. Тот, кого ей предназначалось убить, был скрыт кольцом ближайших сподвижников. А другое кольцо из сподвижников и почитателей старалось удержать дистанцию вокруг первого кольца. Здесь, вплотную к этому внешнему кольцу, уже мелькали знакомые лица переодетых людей Бринслорфа. Разглядела Гембра и купеческую шапочку Фронгарта. Тот едва заметно кивнул ей.
- Жители Канора! Разве вы не видите, что это не истинный пророк, а просто шарлатан, явившийся поносить наших богов! - раздался крик, несомненно, принадлежащий одному из подсадных.
- И опустошать кошельки легковерных! - тут же подхватил другой голос.
- Кто-то из толпы стал бурно возражать, и гневные реплики посыпались как горох со всех сторон.
Фронгарт, с трудом поймав взгляд Гембры, кивнул ещё раз. Закусив губу, та рванулась вперёд. Легко преодолев внешнее кольцо, она в два прыжка оказалась возле второго. Человек в длинной холщовой одежде, пытавшийся было преградить ей путь, отлетел в сторону. Рука Гембры с занесённым для броска камнем взмыла вверх. Пожилой человек, медленно ковылявший в центре кольца, быстро обернулся. Сомнений быть не могло, это был он! В этот краткий миг перед лицом застывшей толпы Гембра не просто увидела, а как бы заново пережила всё, что случилось тогда на рынке рабов в Гуссалиме. Могла ли она забыть эти печальные глаза, эту скорбную складку на лбу? Теперь, как и тогда, эти глаза смотрели на неё с жалостью и сочувствием. Резко развернувшись, Гембра натренированной рукой метнула камень в толпу. Стоящий в третьем от внешнего кольца ряду Фронгарт нелепо вскинул руки к голове, открыв рот, беззвучно глотнул воздух и, сдавленно выдохнув, обмяк и стал оседать к земле. Но упасть было некуда, и его бесчувственное и уже безжизненное тело с бледнеющим на глазах лицом было подхвачено стоящими рядом. Какая-то женщина в толпе истошно закричала.
"Зачем?" - успела прочитать Гембра вопрос в глазах пророка, прежде чем к ней со всех сторон потянулись руки. Сотни голосов - изумлённых, злобных, восхищённых - слились в один оглушающий гул. Всё зашумело и завертелось вокруг так, что Гембра совершенно перестала осознавать, что с ней происходит. Она стояла, неловко озираясь, и только машинально прикрыла голову рукой, когда из толпы выскочили двое переодетых людей Бринслорфа: один с кинжалом, другой с длинной заточенной железной палкой. Что-то крича в толпу, они бросились было к ней, но тут почему-то железная палка со звоном поскакала по мостовой, а человек с кинжалом, присев на корточки от боли, беззвучно повалился назад. Опустив руку, Гембра увидела рядом с собой Сфагама. Не дав ей опомниться, он схватил её за рукав и потянул в сторону. Здесь перед ними выросли ещё трое вооружённых людей, но им удалось задержать их лишь на короткий миг. Не обнажая меча, Сфагам быстрыми короткими, но специально не смертельными ударами мгновенно расчистил путь.
- Постой! Погоди! - задыхаясь, выкрикнула Гембра, мягко, но решительно высвобождая руку.
Резко обернувшись, она вдохнула, сколько могла, воздуха и откинула со лба растрепавшиеся волосы.
- Люди! - выпалила она в толпу, - человек, которого я только что убила камнем - тайный слуга господина Бринслорфа. Их тут полно вокруг!… Они задумали убить его, - Гембра указала рукой на пророка, - и хотели, чтобы я это сделала!… Я не знаю, пророк он или нет, но зла он никому не принёс - это я знаю точно!…
Гембра хотела сказать ещё что-то, но Сфагам увлёк её в тень, где начиналась маленькая змеистая улочка.
Быстро удаляясь от центра событий, они ещё успели рассмотреть, как вокруг пророка сомкнулось плотное кольцо верных сподвижников, а людям Бринслорфа, которых распознали на удивление быстро, казалось, пришлось несладко.
Только теперь угрюмый внутренний голос, заранее убедивший Гембру в том, что это утро будет для неё последним, заглох и отдалился, и она, будто стряхнув с себя тяжкий сон, вновь возвращалась к обычной жизни.
- Ты… Как здесь?… - сбивчиво спрашивала она, жадно заглядывая в лицо Сфагама, не решаясь поверить своим глазам.
- Я нагнал Айерена в двух днях пути от Канора. И сопровождал его всё время. Наши судьбы теперь сильно связаны… Я тебе потом расскажу… Если сам разберусь, конечно. Во всяком случае, если с ним что-то случится, то это и для меня будет очень плохо. Да и не только для меня… Но теперь, я чувствую, он пока что в безопасности.
До Гембры почти не доходил смысл слов Сфагама. Он слушала только его голос - мягкий, спокойный, уверенный. Голос, который всегда так подкупал и обезоруживал её. Излучая огромную, но неагрессивную силу, этот голос ненавязчиво заставлял её саму быть мягче, тоньше, вдумчивей. Он незаметно сбрасывал с неё защитный панцирь колких шуток, которые начинали казаться нестерпимо глупыми и грубыми. Как часто она вспоминала этот голос, бродя в одиночку по шумным и пустынным улицам Канора или, внутренне стыдясь, пытаясь уловить похожие нотки в голосе Анмиста. До боли стиснув руку Сфагама, она даже закрыла глаза, чтобы лучше её чувствовать. Держать руку и слушать голос…
- А ты знаешь, - наконец проговорили она, я здесь в Каноре встретила одного человека. Честно сказать, он мне даже немного нравился… Но только потому, что был чем-то похож на тебя… Ты не сердишься?
Сфагам мягко улыбнулся. Они остановились в тени под нависающим балконом какого-то дома и долго не могли разжать объятий. Так они застыли посреди этой маленькой улочки, с которой все прохожие стеклись на площадь смотреть на Пророка.
- Так ты говоришь, он похож на меня? - спросил, наконец, Сфагам.
- Ну да… не то, чтобы очень, но как-то так…
- А могу я узнать, как его зовут?
- Анмист.
Сфагам снова улыбнулся, но уже совсем по-другому.
- Ты его знаешь? - с удивлением спросила Гембра.
- Это тот человек, который послан меня убить. Помнишь, я тебе рассказывал про троих монахов…
- Да, да, помню, конечно…
- Так вот, это третий.
- И, кажется, последний.
- Последний.
- Да-а! - протянула Гембра, - вот почему он так всё про тебя спрашивал!
- Пойдём куда-нибудь. Я вижу, нам есть что друг другу рассказать. Заодно и подумаем, что делать дальше. Кстати, у тебя есть знакомые в Каноре, которым можно доверять?
- Есть один только… Андикиаст.
- Ого! Этот один многих стоит. Почти весь Высший Военный Совет за ним…Так куда пойдём?
- Хочешь, я тебе покажу то место, где я встречалась с этим…Это, конечно, глупо, но, мне кажется, там я от всего этого избавлюсь и это место для меня снова оживёт.
- Нисколько это не глупо. Пошли. Показывай! Кстати, особенно разгуливать по улицам нам сейчас не следовало бы.
Продолжая держать друг друга за руки, они двинулись вниз по улочке.

* * *

Этот день казался Ламиссе невыносимо долгим. Вечером к ним в дом должен был зайти Агверд - старый приятель Кинвинда. Этот самый Агверд много лет прослужил в императорской почтовой службе, а теперь, уйдя в отставку, иногда доставлял деловую переписку почтенных жителей Амтасы адресатам в другие концы страны. Агверд был высок, худ, немногословен и выглядел намного моложе своих пятидесяти лет. Многие считали его слегка странным, потому что он часто ходил по городу, натянув узкий ворот своей любимой серой, похожей на кольчугу, кофты прямо на бритую и сильно выступающую челюсть, а то и под самый нос. А ещё Агверд обладал удивительной способностью определять сорт и возраст любого вина по нескольким каплям или даже по одному только запаху. А уж о разбавленном вине и говорить нечего! В Амтасе уже давно отучились проверять его способности на пари. Но в тех местах, куда Агверд отправлялся с почтой и где его не знали, он часто выигрывал в спорах больше денег, чем получал за доставку почты. Впрочем, сам он к этому всерьёз не относился. Был он человеком донельзя дотошным, надёжным и исполнительным. Ему все доверяли, и он никого никогда не подводил.
"Удивительная вещь время, - думала Ламисса, пытаясь отвлечь и успокоить себя размышлениями. - То бежит, то тянется. И отчего оно больше зависит - от хода солнца или от наших мыслей? Может быть, те пределы, в которых время может растягиваться под действием наших мыслей, - это границы той дыры, которую боги, создавшие мир, оставили для нас, как место для нашего собственного мира? Нет… Слишком это сложно…"
Но вот, наконец, строго в назначенный час скрипнула входная дверь, и до слуха Ламиссы донеслось, как Кинвинд и Агверд обменивается приветствиями. С беспокойно бьющимся сердцем она подхватила небольшой свёрток и почти бросилась навстречу гостю. Агверд не был тем человеком, с которым у Кинвинда могли быть секреты от Ламиссы, и она всегда присутствовала при их разговорах. К тому же причина сегодняшней встречи была ей известна - Агверд собирался предпринять очередной долгий вояж по стране и собирал письма и небольшие посылки от своих клиентов, среди которых Кинвинд был одним из наиболее серьёзных. Его письма имели особую ценность, и платил он за доставку, не скупясь. В этот раз Кинвинд подготовил четыре письма для своих адресатов в разных концах страны. Один из них жил в Каноре, куда Агверд собирался направиться в первую очередь - а остальные где-то в южных провинциях.
Пока Кинвинд обсуждал с Агвердом деловые вопросы, Ламисса сидела в дальнем конце стола, не говоря ни слова. И только когда дело дошло до кувшинчика с вином, она решила обратиться к Агверду.
- У меня тоже есть кое-что… - нерешительно начала она, сжимая в руках свёрток.
- Письма?
- Письма.
- Я смотрю, их там немало. И все к разным людям?
- Нет. Все к одному.
Агверд многозначительно кивнул.
- Это уже хорошо, - проговорил он. - Я даже догадываюсь кому…
Ламисса смущённо улыбнулась.
- А что ты всё-таки скажешь про это вино? - вступил в разговор Кинвинд.
- Погоди… Вот пошёл как-то мой брат на базар играть в кости, а его там и спрашивают: "Ты почему здесь? Разве ты не идёшь хоронить свою тёщу?" А он и отвечает: "Сначала работа - потом удовольствие!" Вот и я говорю - сначала работа - потом удовольствие! М-да… Так вот, знаю я, кому эти письма. Запомнил я его… А вот куда доставить - это…
- Я не знаю, - проговорила Ламисса подавленным голосом, - но если ты не найдёшь, то, значит, никто не найдёт. Может, попробуешь? Я заплачу сколько скажешь.
- Деньги потом… Когда найду…если найду…
Ламисса поняла, что нашла правильный ход - в голосе Агверда послышались нотки скрытого азарта. Ничто не было для него дороже репутации человека, способного отыскивать любых адресатов в необъятных просторах империи.
- Ладно! Найду так найду. - Сказал Агверд, забирая свёрток, - а не найду… - он красноречиво развёл руками, - тогда уж…
- Я в обиде не буду, - заверила Ламисса, - главное, чтоб письма не пропали.
- Не пропадут… У меня письма не пропадают.
Глядя, как Агверд укладывает свёрток с письмами в свою толстую кожаную с четырьмя массивными застёжками сумку, Ламисса испытывала странные чувства. С одной стороны, она с невыразимой силой желала, чтобы Сфагам прочёл её письма. Но, с другой стороны, она почему-то этого боялась и никак не могла объяснить себе этот страх. Она словно не решалась прикоснуться к связывающей их нити и не знала, что лучше - лелеять её в своём воображении или решиться тронуть рукой. Что тогда будет? Отзовётся мелодичным пением? Обожжёт, или, может быть, порвётся?…Теперь в походную сумку Агверда перекочевала часть её жизни - и не только те светлые осенние вечера, когда она, сидя у окна, исписывала мелким бисерным почерком аккуратные узкие свитки, но и что-то гораздо большее.
- Ну, вроде всё… - подытожил Агверд, - а это значит, что осталось самое главное.
С ритуальной значимостью он поднял маленькую кружку с налитым на донышко вином и погрузил в неё свой довольно длинный нос.
- Виноградник старый, - произнёс он, выдержав многозначительную паузу, - урожай восьмилетней давности… Букет вообще-то неплохой, но вот эта примесь молодого винограда… и пряная травка, чтобы её заглушить… М-да, это не совсем хорошо. Хотя для вина средней цены вполне сойдёт.
- Быть бы тебе придворным виночерпием! - рассмеялся Кинвинд. - Тогда бы на императорской кухне узнали бы настоящую цену винам.
- Эх… Правители не торгуются. Для них экономия не главное. Дороже - значит как бы лучше. Вот взять хотя бы нашего… Меньше чем за шестнадцать виргов вино не заказывает. Это точно, - во дворце сказали. А какую ему дрянь за эти деньги нальют - это значения не имеет. Ну ладно… заболтался я тут…
Единым духом осушив кружку, которую хозяин уже успел наполнить до краёв, Агверд направился к выходу.
- Да помогут тебе боги! - проговорила ему вслед Ламисса.
Агверд обернулся и тщательно натянул по самый нос ворот своей кофты.
- Ветер на улице, - пояснил он, - а боги, может, и помогут. До сих пор помогали…
- Я чувствую, он его найдёт, - сказал Кинвинд, закрыв за гостем дверь, - но ты об этом не думай - что будет, то будет.
Ламисса давно не удивлялась способности Кинвинда чувствовать её состояния и даже немножко читать мысли. В ответ она только вздохнула.

Глава 32

- Измена! - Андикиаст возбуждённо забегал взад-вперёд по комнате. - Клянусь богами, измена! Знал я, что Бринслорф что-то замышляет, но чтоб такое!
Гембра напряжённым взглядом следила за тем, как Андикиаст топает из угла в угол. Сфагам, сидя в расслабленной позе, невозмутимо разглядывал развешанное на стенах оружие и доспехи.
- Мне тоже не всегда нравится то, что делает регент, но он - законная власть и при нём в стране хоть какой-никакой, а порядок! - продолжал Андикиаст, бурно жестикулируя, - да и лучшего опекуна для императора, пожалуй, не найти…Каковы наглецы! Они бы на это не осмелились, если бы не имели поддержки в Военном Совете… Ты не помнишь, они не называли больше никаких имён?
Гембра покачала головой.
- Эх!… - Андикиаст наконец плюхнулся в глубокое кресло и с такой силой стукнул кулаком по изящному резному столику, что серебряные колокольчики, обрамляющие массивный светильник под потолком, испуганно зазвенели. - Значит, так, - продолжил Андикиаст уже более спокойным голосом. - Вы пока что останетесь в моём доме - здесь, по крайнем мере, безопасно. Не такой человек Бринслорф, чтобы оставлять в живых тех, кто стал у него на дороге…Действовать против него открыто мы сейчас не можем - измена ничем не доказана. Твоему рассказу императорский суд не поверит. Если б я тебя не знал - сам бы не очень поверил!
Гембра кивнула, криво ухмыльнувшись.
- Но я в Военном Совете кое-что выясню… Разберусь, кто у них там…
А на кого можно в случае чего положиться, я и так знаю…Ну а ты что скажешь, учёный монах?
- Если не можем действовать мы, то, стало быть, надо подождать, пока начнут действовать они. Здесь главное - внимательно следить…
- Уж я-то прослежу, - закусив губу, проговорил Андикиаст.
- А может всё-таки доложить самому регенту? - вставила Гембра.
- Нет! - поморщился Андикиаст, - ты в этих делах не понимаешь… не так это просто. Во-первых, он уже наверняка всё это знает, во-вторых, не мне положено докладывать о таких вещах, в-третьих, он задаст кучу всяких неприятных вопросов, на которые я не смогу ответить, а если отвечу, то себе же во вред. А в-четвёртых, он сделает совсем не те выводы, которые мы ждём. Ему ведь наплевать и на вас, и на меня - у него свои игры.
- И почему всё так устроено? - теперь Гембра в волнении заходила по комнате. - Чем выше человек стоит, тем больше у него мозги набок свёрнуты. Все мелочи видит, кроме самого главного!
Впервые с начала разговора Андикиаст весело улыбнулся.
- Это ты точно говоришь!… Как попадёт человек во власть - так сразу другой делается! Словно кто-то у него в голове поселился и всем командует…
- По-дурацки! - вставила Гембра.
- Вот этот кто-то и есть власть. Забросила свою отравляющую искру в человека и раздувает её потом всю его жизнь, - добавил Сфагам.
- А потом пожары разгораются… - промолвил Андикиаст, задумавшись, - а власть, пожалуй, пострашней огня - её ничем не остановишь. Кроме как другой властью. А люди перемалываются… А ты, я смотрю, можешь успокаивать, - обратился он к Сфагаму, - голос у тебя такой…
Гембра тихонько улыбнулась в сторону.
- Меня очень беспокоит безопасность этого самого проповедника Айерена. Я не могу привести тебе никаких доказательств, но поверь мне на слово - всё, что происходит и произойдёт с этим человеком, во сто крат важнее для будущего, чем интриги всех вместе взятых сегодняшних властителей, - веско сказал Сфагам.
- И даже важнее измены? Хм…
- Важнее. Если их всех и вспомнят, то только в связи с их отношением к судьбе этого Айерена. Их следы сотрутся на дороге времени в течение нескольких десятилетий, потому что вслед за ними придут такие же, как они. А он - не такой. Его след - на века, если не больше. А вот куда будет направлен этот след - решается здесь и сейчас.
- Постой, постой… Ты хочешь сказать, что те брожения в умах, которые нас всех давно беспокоят, - это всё из-за него?
- Не то чтобы из-за него. Не человек выбирает учение, а учение выбирает себе человека-носителя. Тот большой вопрос, который назрел в человеческих головах, выбрал Айерена и через него будет решён. А вот как…
- Странно ты говоришь, но я, кажется, тебя понимаю. Может, оно и так… Стало быть, человек вроде как и не отвечает за то, что взбрело ему в голову?
- Отвечает. Перед людьми, перед законом. Но меня не это беспокоит. Меня беспокоит судьба самой идеи.
Андикиаст понимающе кивнул.
На несколько минут в комнате наступила тишина. Сфагам и Андикиаст сидели за столиком. Сфагам беззвучно перебирал чётки. Гембра неподвижно стояла у окна, и только солнечные зайчики резвились на медово-матовой коже персиков и крупных лиловых виноградинах.
- А откуда берётся жажда власти? - задумчиво спросила Гембра.
- Мне случилось как-то беседовать об этом с правителем Амтасы, - ответил Сфагам, беря двумя пальцами виноградину и поднимая её на свет. - Мне кажется, этот разговор был ему не нужен… Жажда власти… Жажда власти проистекает из непонимания одной важной вещи. А именно - того, что все радости и все печали находятся у человека внутри. Просто есть у нас в душе нечто вроде лестницы, ведущей от самых горестных переживаний к самым радостным. И нет никакой разницы между радостью нищего, получившего на обед хороший кусок мяса вместо обычных объедков, и радостью вельможи, переехавшего из меньшего дома в больший, или царедворца, получившего повышение по службе. Меняются события и вещи, а лестница остаётся. А им кажется, что, овладевая всё новым и новым, они движутся вперёд. Ведь человеку свойственно всё время куда-то стремиться - или вперёд или назад.
- А назад - это куда? - спросила Гембра.
- Назад - это значит стремиться раствориться в рутине. Удрать туда, где нет противоречий. Жить, как животные, или заниматься очень простой однообразной работой. Но такие люди к власти не рвутся…Зря, наверное, я всё это говорю…
- Нет, чего же, - подёргал ус Андикиаст, - всё это, может быть, и так… Да только у нас теперь другие заботы. Погодите, я кое-какие распоряжения сделаю.
Андикиаст вышел из комнаты. Некоторое время Сфагам и Гембра сидели молча, глядя друг на друга. Постукивание чёток лишь едва нарушало тишину.

Предыдущая страница 15 Следующая страница


Конец игры 16

- Ты знаешь, я так хотела быть с тобой… - проговорила Гембра, - мечтала о тебе всё это время… А теперь я всё время Ламиссу вспоминаю. Будто бы она рядом стоит… И чувство такое… будто украла что-то! - Гембра раздражённо сжала руки, не находя слов для выражения своих мыслей.
Сфагам ничего не ответил, только вздохнул.
- А ты изменился немножко с тех пор. Раньше был такой спокойный… Ну, то есть ты и сейчас спокойный, но у тебя теперь грусть на лице. Почти всё время…
- Да и ты изменилась.
- Это точно! Что-то внутри происходит… А что - не пойму.
- Если бы мы могли это понять…
Они обнялись и просидели так, не говоря больше ни слова до тех пор, пока не послышались шаги возвращающегося Андикиаста.
- Завтра днём на главной базарной площади полгорода соберётся. Будут слушать этого самого Айерена, - объявил он. - Думаю, в ближайшие дни всё и решится. И не только думаю, но и чувствую. А предчувствия меня никогда не обманывают.
Сфагам задумчиво кивнул.

* * *

Базарная площадь гудела с самого утра. Здесь и там слышались оживлённые споры сторонников и противников Пророка Фервурда. Даже торговцы вступили в спор, и оттого базар в это утро приобрёл совсем уж необычный вид. Впрочем, ещё до полудня базар закончился. Торговцы позакрывали свои лавки и вместе со всеми потянулись к большому навесу над возвышением в центре площади, где ожидалось появление Пророка. Даже восточные купцы, которые всегда с демонстративным безразличием относились ко всему, что не касалось их торговли, на этот раз поддались всеобщему настроению и пёстрой толпой двинулись к центру площади. Ожидание пропитало воздух. Даже те, кто прилюдно смеялись над Айереном из Тандекара или осуждали его за дерзкие суждения, в глубине души надеялись получить ответы на свои смутные и сокровенные вопросы, которые сами боялись себе задать. Людей словно мощным магнитом тянуло к центру площади. Купцы и ремесленники, домохозяйки и нищие, чиновники и солдаты, жрецы и слуги - все как-то сразу оказались равны, представ перед некоей таинственной силой в своей естественной человеческой обнажённости.
Пророк появился неожиданно. Никто не видел, как он пришёл на площадь, и когда он почти незаметно выступил из глубокой тени навеса, щурясь от яркого света, густая толпа встретила его удивлённым гулом. Айерен и сам, казалось, был удивлён и даже немного испуган. Оглянувшись несколько раз за спину, где в почтительном молчании стояли его верные сподвижники, он, наконец, приблизился к краю возвышения и обвёл глазами толпу.
- Как вас много!… - вырвалось из его уст невольное восклицание.
- Говори, Пророк!
- Мы внемлем тебе! - послышались голоса из толпы.
- Люди… люди!… - проговорил Айерен, - Если бы вы могли видеть… если б видели вы, какая бездна горя и страданий раскрывается перед моим взором, когда много людей собирается вместе! Как не разорваться сердцу перед морем страданий, когда оно сжимается даже от малой капли!
Боль исказило лицо Айерена. Тяжело вздохнув, он продолжил свою речь.
- Тяжело вам, люди, тяжело! Тяжело вам оттого, что души ваши проснулись и взыскали счастья и справедливости. Но вместо счастья и справедливости встречают они мрак, злобу и страдание. И нигде нет от них спасения - ни во дворцах, ни в лачугах. И молчат старые боги, алчущие жертв, словно жадный хозяин…
Пророк внезапно замолчал и мучительно сглотнул, будто проглотил рвущееся наружу слово.
- Эй, Айерен из Тандекара, ты пророк или оракул? - воспользовавшись паузой, прокричал кто-то из толпы.
- Оракул прорицает будущее из настоящего, а пророк возвещает о настоящем из будущего, - громко и звучно ответил за наставника один из его сподвижников.
- На что уповаете вы, люди, в надеждах ваших? Кто защитит вас от силы мрака? Кто спасёт души ваши? - вновь заговорил Айерен. - Не найдёте спасенья вы ни в семьях ваших, ни в храмах богов одряхлевших, ни у тронов владык мира сего, ибо души ваши вслепую блуждают во мраке, словно сироты бездомные!…
- Скажи, Айерен, а разве путь монаха не избавляет от страданий? - спросил чей-то молодой голос.
- Быть может, монахи и поднимаются к свету…Быть может… Но всем ли доступен их путь? Как быть вам, слабым духом и телом? Кто спасёт вас от смерти и падения в бездну зла?
- Кто же?!
- Кто спасёт? - посыпались с разных сторон вопросы.
Некоторое время пророк смотрел в небо слезящимися глазами.
- Светлая сила взяла меня за руку и подняла в небо… - наконец заговорил он, не опуская головы, - там оказался я в чертоге, сотканом из чистого света. И были там существа ослепительно белые… Люди - не люди… Провели они меня через четыре комнаты. Описать их я не могу - слов не хватает… А в пятой комнате увидел я трон и восседало на нём нечто человекоподобное в кольце золотого огня. Смотреть было больно, да и не смел я… Был это Небесный Отец наш. И сказал он - "Изреки людям слово моё и освети им путь ко мне. Пусть вознесут они мне свои мольбы, и я услышу их. Пусть раскроют они свои сердца мне, и я утешу их. Пусть вверят они свои души мне, и я спасу их"!
- Так укажи путь, Айерен!
- Освети дорогу!
- Учителя древности говорят, что братство по закону выше братства по крови, - продолжил пророк более твёрдым и громким голосом, - я же говорю - братство по вере выше братства по Закону, ибо вера выше Закона. Древний Закон диктован теми, кто сотворил мир. Сотворил и более не знает, что с ним делать. А мир стоит на краю пропасти. Пропасти зла и порока, которую лишь теперь узрели мы во всём её ужасе. Нет дна у бездны и нет конца страданиям душ, не освободившимся от скверны. Собирает Небесный Отец войско. Войско Света из душ человеческих, что в последний день мира станет против сил бездны. И не укроется тогда ни одна душа порочная ни в лесах, ни в пещерах, ни в домах, ни в храмах! Те же, кто идёт со мной, - сольются с Отцом Небесным в вечном блаженстве!
Пророк прервал свою речь на высокой ноте, вновь подняв лицо к небу, будто не слыша возбуждённого гула толпы. Порыв ветра прижал его свободную выцветшую одежду к впалой груди и взбил редкие волосы на его голове. А он всё стоял неподвижно, уставившись слезящимися глазами в небо, где в бездонной вышине среди беспорядочно рваных облаков серебристыми блёстками мелькали птичьи стайки.
- Пока простиралась над нами власть Единого - Слово было слугой, - вновь заговорил Айерен негромким голосом, - но теперь распалось Единое, и Слово само теперь собирает в себе первоначала мира. Слово Отца Небесного, изреченное через меня, покрывает теперь всю тьму вещей. А потому говорю вам - обратите очи свои внутрь себя, ибо там увидите путь к спасению. Обратившийся к душе делает шаг к своему спасению, а идущий со мной приближает спасение мира. Небесный Отец открыл мне Истину и укрепил мой дух! Я соединяю половинки распавшегося мира! Я выбран Отцом, дабы вести, как пастырь, стадо чад заблудших! Я собираю воинство Света! Я - есть врата спасения!
Теперь голос пророка звучал громко и мощно, эхом разносясь по огромной площади. Этот голос гремел уже будто сам по себе, вне всякой связи с маленьким тщедушным человеком, стоящим на краю возвышения.
- Да! Мир расколот надвое, но в грядущей победе Добра мир вновь обретёт единство. Вечное единство без плача и страданий, без нужды и боли, без рабства и насилия! Вот почему учение наше двуединым называется!
- Выходит, Айерен, что ты - бог! - вклинился чей-то вопрос из толпы.
Пророк немного помолчал, глядя поверх голов.
- Нет! Я не бог, которому приносят жертвы в храмах. Я не бог, с которым торгуются и договариваются. Я не бог, которому молятся и поклоняются. Я не бог, которого боятся и задабривают!
- А скоро всё именно так и будет, хочет он этого или нет, - сказал Сфагам Гембре.
Они стояли у колонны в густой тени храмового портика на другом конце площади. Но сюда доносилось каждое слово, сказанное пророком, отдаваясь под каменным сводом причудливым эхом.
- Я - человек! Простой человек, избранный Отцом для спасения несчастных. Ибо только человеку дано спасти человеков! И никому более! Ни богам, ни духам, ни демонам! Покинут ими мир человеческий. Покинут и расколот надвое. И только сам человек может теперь себя спасти! Для того и послан я Отцом Небесным!
- Так как же спастись?
- Что делать надо? - Вновь оживились голоса в толпе.
- Путь спасения не для рабов, но для свободных духом. Кто привязан к семье своей - тот раб родичей своих. Кто привязан к добру своему - тот раб денег своих. Отриньте рабство, и откроются пред вами врата спасения!
- Предлагает рабам поменять маленьких хозяев на большого. Который никогда не отпустит, - заметил Сфагам.
Гембра не отвечала, напряжённо вслушиваясь в каждое слово, прижавшись к холодному камню колонны.
- …И станут все как одна семья. И не будет в братстве по вере ни бедных, ни богатых, ни униженных, ни возвысившихся. И не будет границ меж племенами и народами!
- Выходит, что мы, что варвары - всё одно?
- Если варвар очистил свой дух, то он более не варвар, - снова ответил за пророка один из его сподвижников.
- А разве не нам, алвиурийцам, боги даровали Врата Света в священной горе?
- Врата Света дарованы нам не для того, чтобы мы стерегли их, как ростовщик стережёт свой сундук, - при этих словах лицо Айерена вновь исказилось болью. - Они даны нам, чтобы мы стали во главе всемирного воинства Света и открыли путь к спасению для иных народов… Я, Айерен из Тандекара, избранный Отцом Небесным для спасения рода человеческого, говорю вам: кто уверует в меня - войдёт со мной во Врата Света, всякий, отринувший рабство мира сего - войдёт со мной во Врата Света, всякий, вступивший в воинство Отца Небесного - войдёт со мной во Врата Света! И вошедшие со мной обретут Истину и блаженство вечное!
- Всякий отмеченный мудростью и способный влиять на людские умы, проходит посвящение в Пещере Света, чтобы подтвердить свою отмеченность и определить его глубину и силу. Но чтобы повести туда своих последователей - такого ещё не было. Откуда у него такая уверенность? - Сфагаму пришлось говорить громче. Поскольку шум толпы, в ответ на последние слова пророка усилился настолько, что даже здесь далеко от центра площади трудно было расслышать собственный голос.
- Мне почему-то страшно, - неожиданно сказала Гембра.
- Страшно за него?
- Не только… за нас всех.
- Я бы сказал, за весь мир, - добавил Сфагам.
А в другом конце площади, смешавшись с группой торговцев и ремесленников, стоял человек, который, слушал речь Айерена с напряжённым внимание, ни проронив за всё время ни звука. Это был Анмист. Он специально нашёл повод отлучиться из дворца на базар, чтобы увидеть и услышать пророка. Сжимая рукой хрустящие прутья дурацкой корзины для покупки провизии, он переживал каждое слово пророка, как удар хлыста. Ревность и зависть нещадно жгли его изнутри. Почему они слушают его? Кто открыл этому хлюпику тайные струны и пружины человеских душ? Почему ему верят? Почему за ним идут? Разве он достоин такого обожания и поклонения?
"Почему меня всегда кто-то обходит на один шаг? - мучительно вопрошал себя Анмист. - Почему судьба вверяет судьбы мира простакам с их сермяжной правдой, а изощрённый ум всегда остаётся в стороне? Где же здравый смысл? Где справедливость? Или, может быть, есть особая мудрость в простых решениях? Что ж, в таком случае эта мудрость не для меня! Ещё посмотрим, чья возьмёт! Я ещё буду господствовать над умами, и я буду устанавливать законы мира. Мира, где будут властвовать умные и сильные, а не всякие там убогие недоумки!"
Слушать дальше Анмист не хотел, да и не мог. Неловко перехватив свою корзину, он, расталкивая толпу, направился в сторону дворца.
Когда всё закончилось и площадь опустела, Сфагам и Гембра ещё долго оставались в портике, прежде чем вернуться в дом Андикиаста. Они обсуждали услышанное и просто наслаждались возможностью побыть вдвоём. И он, и она чувствовали, что судьба вряд ли даст им возможность насладиться друг другом в полной мере.

Глава 33

- А скажи-ка мне, Маленький Оратор, кого ты больше всего любишь принимать в этом кабинете?
- Ванну.
- Ха! Недурно! А, главное, честно. Вот за что я тебя ценю.
Регент и его шут сидели за трапезой возле маленького бассейна посреди уютной мраморной комнаты.
- Хотел бы я знать, какой изувер придумал публичные обеды, - принялся рассуждать Маленький Оратор, - ты погружаешься в бездну интимных ощущений, а на тебя пялятся как на…
- Но ты ведь знаешь - публичная трапеза правителей - это такой древний обычай, что никто не помнит, когда это началось. Хотя я и сам все эти обычаи…
- А-а-а, знаю! - махнул ручкой шут. - Вот какой-нибудь паршивый крестьянин ест что хочет и сколько хочет.
- Что может и сколько может, - уточнил Элгартис.
- Да, но зато где хочет и как хочет. А ты?…
- Нет! Поистине, властитель есть несчастнейший из живущих на земле, ибо никто иной не является рабом такого количества господ. Кто ещё имеет возможность столь многообразно и изысканно обслуживать свои пороки?
- Тебя послушать, так лучше всего быть шутом, - усмехнулся регент.
- Конечно! Не веришь - сам попробуй!
- Ну, уж тебе-то я верю. Кажется…
Некоторое время правитель страны и его шут ели молча, обмениваясь полускрытыми ухмылками.
- А всё-таки надо признать, что телятину с грибами этот малый приготовил неплохо, - проговорил, наконец, Элгартис, отодвигая в сторону расписной горшочек с дымящимся кушаньем.
- Неплохо, неплохо, - согласился шут, поднимая двумя пальцами ломтик печёного в пряностях баклажана, - только вот сразу видно, что когда он это готовил - думал совсем о других вещах.
- О каких же? Может, ты и это знаешь?
- Не знаю уж о каких, но уж точно не о съедобных, - с уверенностью ответствовал Маленький Оратор, отправляя баклажан в рот. - Важно ведь не только ЧТО готовить и КАК готовить. Важно ещё и то, КТО готовит. И что при этом думает. Всё это передаётся сюда, - шут обвёл ручкой стол. - Вот ведь ты, мудрейший из величайших, то есть я хотел сказать, величайший из мудрейших, не можешь не знать, что, бывает, в кушанье всё на месте, всё приготовлено как надо, а вроде как чего-то не хватает. И есть это особо не хочется!
- Верно, есть такое… Ну что ж, тогда давай у него самого и спросим. - Элгартис щёлкнул пальцами и коротко распорядился подбежавшему слуге привести нового повара.
- Анмист вошёл в кабинет не в поварском костюме, что ему выдали во дворце, а в своей обычной одежде. Это, конечно же, не ускользнуло от внимания регента и его проницательного шута. По сути, это уже было началом разговора.
- Сядь рядом, - распорядился регент.
- Но, светлейший, при моём положении это было бы дерзостью.
- Не большей, чем спорить со мной. Этого я не люблю. - Элгартис указал рукой перед собой на место за столом. - Я освобождаю тебя от цепей смирения и почитания чинов. Они ведь не слишком для тебя привычны.
- Если светлейшему угодно говорить со мной, как с равным, то я осмелюсь спросить, понравилась ли ему моя сегодняшняя работа? - спросил Анмист, садясь на указанное место.
- Да! - коротко ответил за Элгартиса шут.
- Готовить ты, несомненно, умеешь. Но сдаётся мне, - продолжил регент, - что ты такой же повар, как я водовоз.
- А я - жрец Пещеры Света, добавил Маленький Оратор.
- Одним, словом, твоя поварская работа - лишь прикрытие для достижения своих целей. Верно? - зеленовато-ореховые глаза Элгартиса смотрели на Анмиста в упор.
- Ты прав, светлейший. Я не смею тебе лгать.
- Ну так говори.
- Мы слушаем, - подхватил шут.
- Страна в опасности, светлейший. Это мало кто пока понимает… - заговорил Анмист, немного опустив голову. - Идёт брожение умов, и грядут большие перемены… этот Пророк Света…
- Ты говоришь об этом Айерене из Тандекара, прозванном Фервурдом? - вступил Маленький Оратор. - Его сегодня взяли под стражу и посадили в городскую тюрьму за святотатство, возмущение народа и оскорбление древнего Закона. Завтра будет дознание.
- Ты приказал его арестовать? - изумлённо спросил Анмист правителя.
- Это господин Бринслорф постарался. Всё ему неймётся… Но этот самый пророк сам нарвался. За такие дела любого арестуют. Тут даже я мало что могу сделать. Бринслорфу твой пророк не нужен. Это наши дела… Он хочет всполошить народ и вызвать меня на определённые действия. Но это - не твоя забота.
- Светлейший! Сейчас очень многое зависит от судьбы этого Айерена. Может быть, судьба всей страны.
- Тебе-то что до него? Да и до судеб страны? - ухмыльнулся регент. - У тебя ведь своё на уме, не так ли? Или, может быть, ты сам уверовал в его учение?
- Я знаю одно, светлейший. То, что проповедует этой Айерен, - не простые байки для неискушённых умов. За ним стоит сила. Сила будущего. И тот, кто пойдёт наперекор этой силе, будет сметён и проклят потомками. Неужели тебе безразличен суд потомков?
На лицо регента упала тень угрюмости. Ухмылка осталась на его губах, но взгляд исподлобья стал тяжелей и напористей.
- Не будь ты в прошлом учёным монахом, я бы назвал твои слова безответственным вздором, - промолвил он, наконец, - но, возможно, в них есть свой резон. Возможно…
- Казнь этого человека покрыла бы тебя позором. И хоть истинным виновником его смерти был бы Бринслорф, осуждение и злословие падёт на твою голову, ибо ты правитель государства.
- Выходит, ты печёшься о моей репутации в глазах потомков? Как трогательно!
- Э-э, братец, темнишь! Что-то тебя связывает с этим самым Айереном! - шутливо грозя пальчиком, протянул Маленький Оратор.
- Да, наши судьбы связаны одной нитью. Но куда ведёт эта нить, никто не знает.
- Хм… И чего же ты хочешь? - спросил регент.
- Светлейший! Позволь мне поговорить с Айереном. Это ведь не только моё дело. Если он - не истинный пророк, то ты должен об этом знать.
- Ты уверен, что сможешь это определить? - последовал вопрос регента.
- Да, уверен.
- Что ж, - проговорил Элгартис, немного подумав, - тюрьма - это конечно, не место для учёных бесед, и охрана там вся из людей Бринслорфа. Но я устрою тебе встречу с ним. Сегодня ночью. А потом ты подробно передашь мне ваш разговор. Ну, а дальше - посмотрим… Всё. Можешь идти.
Анмист встал из-за стола и, с поклоном, вышел.
- О чём же ты так мучительно задумался, глупейший из мудрейших? Не иначе как о телятине с грибами!
- Тебе бы всё зубоскалить… Не ходи за мной, - буркнул Элгартис, поднимаясь с места. - Как думаешь, можно доверять этому малому? - спросил он шута, обернувшись у самой двери.
- Пока можно! - ответил тот, не отрываясь от еды и деловито забираясь с ногами на стол.
- Ну-ну…
Распустив знаками слуг и охранников, регент направился в галерею гробниц. Это было едва ли не самым тихим и уединённым местом во всём дворце. Сюда Элгартис приходил, когда поток нескончаемых государственных дел становился невыносимым и не было сил больше видеть физиономии придворных чиновников, секретарей, жрецов, писцов и всех прочих бесчисленных обитателей дворца. Кроме того, иногда гробницы императоров давали ответы на мучившие его вопросы. Иногда, но не всегда…
Сегодня в галерее гробниц было как-то особенно светло. Поэт назвал бы игру бликов на разноцветных камнях праздником осеннего солнца. И воздух был в этот день как-то особенно чист и прозрачен. Но Элгартис не был поэтом. И мысли его были заняты другим.
"А что, если он прав и сейчас происходят важнейшие события за все годы моего правления?" - размышлял регент, разглядывая высящееся над его головой помпезное надгробие. "Сделают ли мне такое? - кольнул ехидный вопрос. - Приравняют ли меня к императорам, или запишут во временщики? Во временные гости на корабле власти?"
Элгартис перешёл к другой гробнице. Гулкие шаги звучали завораживающе. Казалось, что в какие-то особо важные моменты древние императоры, чей прах хранился в глубинах каменных тел гробниц, принимали его, Элгартиса, за своего и говорили с ним, как с равным. Но сегодня они, похоже, решили молчать. В задумчивости правитель Алвиурии переходил от одной гробницы к другой. Да, здесь отступала суета и мелкие мысли. Но и та волна, что исходила от последней обители древних императоров, была тяжела. Чересчур тяжела…
Бездумно проведя рукой по гладкому камню надгробного монумента, Элгартис медленно двинулся дальше, продолжая слушать звук собственных шагов. "Как распознать за текучей обыденностью поступь великого? Как узнать, что забудется назавтра, а что останется в веках?" - мучительно размышлял он, подходя к знаменитой гробнице императора Лингреста II. Этот надгробный памятник разительно отличался от всех остальных. Он представлял собой большую скульптурную композицию, изображающую похоронную процессию. Фигуры располагались спиралью в четыре кольца. Впереди шествовали прямые, словно застывшие фигуры тасгиндов - слуг демонов загробного мира. Устремлённые вперёд, в своих длинных гладких плащах, они будто не чувствовали тяжести несомого на плечах гроба с телом императора. А за ними, словно исполняя магический танец, следовали образы добродетелей и пороков покойного. Чередуясь между собой, они будто вели между собой беззвучный спор жестов и поз. Рассудительность и жадность, великодушие и злопамятность, отвага и безрассудство в соседстве с демонами и духами человеческих страстей сливались в равновесный круговорот сущностей, завораживающий своей внутренней экспрессией. Каменные фигуры первых трёх колец спирали стояли прямо на полу, словно приглашая присоединиться к их танцу. А образы четвёртого, самого малого кольца, последовательно уменьшаясь в размерах, постепенно уходили в землю: по колено, по пояс, по грудь и далее. В самом центре спирали над уровнем пола едва виднелось странное маленькое существо, мучительно вылупляющееся из земли на поверхность. Это был образ не успевшего проявиться свойства души, ещё смутного, бесформенного и не определившегося. Существо протягивало руку в сторону несущих гроб, словно пытаясь их остановить. Так начало связывалось с концом… Некоторые трактовали смысл памятника иначе. Говорили, что фигуры изображают земные дела императора, а маленькое существо в центре спирали - это образ замысленных, но не осуществлённых свершений. А ещё говорили, что ваятель Дорвилсаф, создавший пятьсот лет назад это необычное надгробие, сам общался с демонами, и они наказали его безумием.
Как бы то ни было, на эти фигуры можно было смотреть бесконечно. Теперь Элгартису виделось в них что-то зловещее. Они, казалось, смеялись над ним. И даже сам лежащий в гробу с обращённым вверх лицом император лишь только изображал безучастное спокойствие. Нет! Сегодня духи мёртвых императоров явно не намерены были ему помогать. Стряхнув мучительную задумчивость, Элгартис решительным шагом направился к выходу из галереи, где его, уже переминаясь с ноги на ногу от волнения, поджидали два младших дворцовых распорядителя.
- Светлейший! Доклады секретарей…
- Светлейший! Его величество спрашивает…
- Здесь не положено разговаривать. Доложишь по дороге, - бросил на ходу регент, оставляя за спиной две склонившиеся в подобострастном поклоне фигуры.
Дворцовая жизнь продолжалась.

* * *

Был уже поздний вечер, когда Анмист под видом судебного чиновника проник в городскую тюрьму. Когда охранник отворил дверь в камеру, Анмист почему-то испытал неожиданное и давно забытое чувство волнения. Что-то внутри проснулось и щемящим чувством необратимости каждого шага и каждого слова указало ему на особую значимость всего происходящего. Подумалось даже, что сидение в тюрьме должно избавлять от этого чувства. Усмехнувшись про себя, Анмист вошёл в тёмную камеру.
- Он здесь один? - полушёпотом спросил он охранника.
- Один.
- Прекрасно… Не шуми дверью.
Когда дверь за охранником закрылась, единственной светлой точкой в камере осталась едва тлеющая в уголке свечка. Она совсем не давала света, и Анмисту пришлось немного постоять у двери и подождать, пока глаза привыкнут к темноте. Наконец, он стал различать полулежащую фигуру арестованного, притулившуюся на грубой деревянной лежанке возле окна. Анмист неслышно подошёл и присел рядом. "Вот этот убогий хилый человечек, которого я могу убить одним слабым ударом, но который знает то, чего не знаю я, и владеет тем, чем я не владею", - думал он, разглядывая спящего. И тут будто бес внутри проснулся. "А почему бы не решить всё сразу? Один лёгкий удар в переносицу - и всё будет кончено! И не будет того, кто стоит на моём пути. Не будет того, кто проживает мою жизнь и вместо меня владеет людскими душами!" Но разум осадил беса. Было совершенно ясно, что просто убить его означало бы проиграть по всем статьям. Разум Анмиста мог рассчитывать игру на много ходов вперёд и давно заготовил планы на будущее.
- Ты кто? - неожиданно спросил Айерен, не меняя позы, и вроде бы даже не открывая глаз.
Этот, казалось бы, простой и естественный вопрос застал Анмиста врасплох.
- Кто я…? Это долгая история… - проговорил он, сознавая, что и на самом деле НЕ МОЖЕТ ОТВЕТИТЬ, КТО ОН ЕСТЬ ТАКОЙ. - Во всяком случае, я не тот, кто ты думаешь, - вышел он, наконец, из лёгкого замешательства.
- Я думаю только то, что тебя привела сюда не служба, а своя собственная нужда, - тихо сказал Айерен, слегка поворачивая голову к собеседнику.
- Верно… Скажу больше. Я тот, кто тебя ненавидит. Ненавидит все твои слова и дела. Я тот, у кого ты забрал власть над душами.
- Тогда я знаю, кто ты. Небесный Отец предупреждал меня. Я чувствовал твоё присутствие. Всегда чувствовал… Ещё до твоего рождения. Ты ведь не стар.
- О, да! Я ещё довольно молод. И моя жизнь продлится намного дольше твоей.
- Моя жизнь скоро оборвётся. Так угодно Отцу. Тебе недолго осталось ждать.
- Ну, вот уж нет! Ты - мой враг, но кто сказал, что я ищу твоей смерти? Напротив, я хочу, чтобы ты жил долго. Как можно дольше! Ты удивлён? Что ж, я объясню…Ты думаешь, что, неся людям своё учение, ты делаешь своё дело, или дело этого самого своего Отца. Нет! Ты делаешь МОЁ дело. И чем дольше ты будешь его делать, тем лучше! Тем легче мне будет потом. Ты хочешь ввести своих единоверцев во Врата Света? Прекрасно! Води их туда! Удивляй и развлекай народ чудесами и фокусами. Но знай, что этим ты готовишь место для меня. Ты хочешь построить мир абсолютного добра. А абсолютного добра не бывает, поскольку без зла мир и минуты не простоит…
- Всегда нужно стремиться к самому большому, к самому высокому. А жизнь всё равно снесёт в сторону. Если стремиться к самой вершине, то, может быть, хоть немного поднимешься.
- Знаю я цену твоему смирению. Слышал… Ты возомнил, что можешь переделать мир. Но выйдет у тебя совсем не то, что ты хочешь. Чем грандиознее претензии на обладание истиной, тем грандиознее стоящая за ними ложь. Чем громче разговоры о добре, тем скорее они на деле переходят в свою противоположность. Ты ещё что-то говорил о равенстве людей. Уверяю тебя, как только среди победителей найдутся те, кто будет следить за соблюдением равенства, - а они найдутся мгновенно, уж будь спокоен, - наступит такое неравенство, какого ещё не видели под небесами. И всё это, между прочим, будет осенено твоим именем.
- Да, человеческая природа несовершенна. Но что остаётся нам, кроме как двигаться к её исправлению?
- Исправлению? Твоя вера не исправляет человеческую природу, а извращает и уводит её от своих естественных оснований. Можно бесконечно переделывать мир, оставаясь скотами! И те, кто идёт за тобой, и есть ленивые, слабые, тупые скоты! Скоты, мечтающие о загоне. Ты борешься с рабством тела и подсовываешь людям рабство души. Ты хочешь, чтобы люди собрали свои распылённые и рассеянные среди множества вещей духовные силы и направили их на исцеление своих душ. Но, направляя свои силы путём твоей веры, они, прежде всего, соберут в кулак всю свою злобу, всю свою месть, всю свою нетерпимость, все животные обиды маленьких людишек. Много-много маленьких никчёмных людишек, пока что не очень опасных поодиночке, соединят свои духовные силы где-то там на небе. И тогда польётся кровь за веру. И ты, именно ты, будешь символом этой веры. Вот за что ты борешься!
- Небесный Отец глаголет всем народам. И путь к нему открыт для всех.
- Да-да! И каждый народ сделает из твоего учения то и только то, ЧТО ЕМУ САМОМУ НУЖНО, то, к чему он внутренне готов и куда направляет его собственная природа. Не пройдёт и двадцати лет, а твои слова исказят так, что ты будешь волчком вертеться в гробу, если конечно, твой Отец не возьмёт тебя к себе на небо…
- Зачем ты говоришь мне всё это? - помолчав, спросил Айерен.
- Ты должен знать, что за тобой приду я. И моя власть над душами, в отличие от твоей, будет долгой. Очень долгой. Чем выше дерево, тем длиннее тень. Чем больше люди будут бредить твоими идеями добра, чем ревностнее они будут насиловать свою природу, исполняя твои невыполнимые заповеди, чем яростнее они будут отстаивать мир с мечом в руках, чем больше они будут убивать друг друга за нетвёрдость в вере и недостаточное милосердие, тем сильнее будет моя власть над ними. Ведь я - твоя противоположность! Твоя сила кормит меня. Ничего не поделаешь, мир стоит на равновесии начал. С этим, я надеюсь, даже твой Небесный Отец не поспорит.
- Да! Ты тот самый посланец тех сил, с которыми предстоит сразиться воинству Добра в конце времён.
- Опять ты за свои сказки… Давай лучше о деле. Не всем во дворце нравится, что ты тут сидишь. Не буду пока говорить, кому, но это люди очень серьёзные. Не хочу сказать, что удрать из тюрьмы будет легко, но если ты согласен немножко пошевелиться, я попробую это устроить. Терять-то тебе нечего…

Предыдущая страница 16 Следующая страница


17 Андрей Раевский

- Я не согласен. Мне есть что терять. Пусть свершится то, что предначертано. Тебе этого не понять, хоть ты и очень умён. Я не стану молиться за твою душу перед Небесным Отцом, ею уже владеют другие силы.
- Вот видишь. Твой Отец не всемогущ и зло живёт само по себе, а не с его попущения. Сколько бы вы ни говорили о единстве, сколь бы ни склеивали распавшиеся половинки мира, его двойственность навсегда останется вашим проклятьем. Вы никуда не скроете эту двойственность и не скроетесь от неё сами. И в конце концов она вас погубит. И случится это гораздо раньше конца времён. Стало быть - суд и приговор.
- Стало быть, так.
- Ну, как знаешь. Во всяком случае, я постараюсь, чтобы твоя встреча с твоим Небесным Отцом произошла как можно позже. Ты ещё можешь сделать для меня много полезного.
- Люди всё равно не станут жить по твоим законам.
- Они уже живут по моим законам! - едва не крикнул Анмист, вставая с места.
- Выходит, ты меня превзошёл в стремлении навязать свою волю миру. А твои рассуждения были так красивы… Прошу тебя, дай мне покой. Завтра мне предстоит отвечать перед Большим Судом и Коллегией жрецов.
Анмист криво усмехнулся и направился к двери.
- Если хочешь продлить свою жизнь, вспоминай иногда, что ты тоже просто человек, - проговорил Айерен тихим голосом вслед уходящему Анмисту.

Глава 34

- Итак, Айерен из Тандекара, прозванный Фервурдом, признаёшь ли ты, что смущал народ хулой на богов и призывал их не соблюдать древний Закон?
- Я только подбираю птенцов, выпавших из гнёзд.
- А знаешь ли ты, что после твоих проповедей о греховности тела некоторые люди совершали самоубийства? А в Тимирфе под действием твоих речей покончили с собой сразу сто одиннадцать человек?
- Я никогда не призывал людей убивать себя. Я говорил, что человеку, открытому Истине, свойственно стыдиться своего тела… Что в царстве вечной Истины у людей не будет тел…
- Вот они и отправились в эту страну.
- Я молился за них перед моим Отцом. Мне жаль их потерянных жизней.
- Гм… - Верховный судья легонько потеребил окладистую бороду и в очередной раз устремил долгий внимательный взгляд вниз на подсудимого.
Одинокая фигура пророка стояла посреди большого круглого зала, отбрасывая по сторонам косые неравномерные тени. Каждое слово, произнесённое стоящим в этой точке человеком, едва ли не громогласным эхом уносилось под высокие своды главного судебного зала, который сегодня был полон, как никогда.
В верхнем ярусе по обе стороны от судейской коллегии, как и положено было по статусу, расположились жрецы Пещеры Света. В этом же ряду по правую руку от судей восседал сам регент империи светлейший Элгартис со своими приближёнными. Левую же сторону занимали виднейшие сановники государства. Сегодня они демонстративно группировались вокруг господина Бринслорфа. Те же, кто предпочитал другую позицию, соответственно предпочли места поближе к регенту. В нижних рядах расположились храмовые жрецы, члены городского собрания и наиболее уважаемые граждане алвиурийской столицы.
- А говорил ли ты, Айерен из Тандекара, - после некоторой паузы продолжил свои вопросы судья, - что войдёшь в Пещеру Света и введёшь туда всех уверовавших в твоё учение?
- Я говорил, что Пещера Света есть врата к Небесному Отцу и открывшие ему свои души без труда войдут в них вслед за мной.
- Таким образом, твой ответ можно считать утвердительным, - немного повысив голос, изрёк судья, поправив на груди массивную серебряную бляху. - Что ж, из многочисленных свидетельств и слов самого подсудимого с очевидностью следует, что хула на богов и Древний Закон, дерзостное оскорбление святынь и возмущение народа действительно имеют место быть. Желает ли кто-нибудь из присутствующих здесь достойных лиц сказать что-либо по делу Айерена из Тандекара?
Тотчас же взметнулась вверх унизанная перстнями рука Бринслорфа.
- Попустительство властей переходит все границы! - решительно начал дядя императора, стараясь не смотреть в сторону регента. - По стране бродят сотни шарлатанов, выдающих себя за мудрецов и пророков. Они прельщают народ вредными сказками, внушают ему неуважение к властям и законам, развращают людские сердца хулой на богов и святотатством. Выходит, стоит любому недостойному мерзавцу поверить выдумкам о едином боге - и он якобы способен будет войти в Пещеру Света! Какая наглость! Воля богов более ничего не стоит! Ни гроша не стоят и предопределения судьбы и различия человеческой природы! Только захотел в страну вечного блаженства - и милости просим! Только откажись от Древнего Закона и святых традиций! Пусть все присутствующие в этом зале мудрые и почтенные люди задумаются, куда толкают страну такие вот лжепророки…
- Эй, пророк, - воспользовавшись паузой, насмешливо выкрикнул кто-то из приближённых Бринслорфа, - а если все добрые люди уйдут с тобой в Пещеру Света, то с кем же мы, недостойные, останемся?
- Не перебивайте выступающего! - вмешался судья, - продолжай, почтеннейший Бринслорф.
- Я не буду долго говорить о преступлениях этого человека. Они очевидны. Скажу лишь одно - если мы не хотим допустить разрушения основ, наказание его должно быть самым суровым. Суд обязан проявить твёрдость, ибо под угрозой спокойствие всей страны и дух её народа.
По лицу регента скользнула кривая улыбка.
- Хитрюга! Хочет казнить его от твоего имени, а потом раздуть смуту! - шепнул Маленький Оратор на ухо Элгартису.
- Дураку ясно, - едва шевельнув губами, ответил тот.
- Кто еще намерен сказать своё слово? - вновь обратился к залу судья.
Из следующих нескольких выступлений стало ясно, что хотя многие и сочувствовали Айерену, но врагов у него было всё-таки больше. Во всяком случае, в этом зале. Слова "казнь" и "наказание" то и дело звучали в речах выступающих, но что-то удерживало их от самых решительных осуждений и самых суровых приговоров.
Наконец, взял слово и сам Элгартис.
- Да, улики против Айерена из Тандекара весьма тяжки, - начал свою речь регент, - но можно ли с такой лёгкостью осуждать человека, за которым идёт множество последователей? Если бы речь шла лишь о неразумной черни… Но нет! Среди тех, кто верит этому человеку, мы видим немало людей весьма достойных. Какие бы обвинения ни выдвигались бы против него, никто не убедит меня, что простой базарный шарлатан способен взбудоражить всю страну. Именно поэтому я призываю суд проявить мудрость и внимание к возможным последствиям обвинительного приговора.
- Разумеется, слова светлейшего Элгартиса, регента нашего великого государства, - подобны золотым слиткам на чашах правосудия, - почтительно ответствовал судья, тут же мысленно ужаснувшись пугающей двусмысленности своего цветистого комплимента. Но, увидев кривую и беззлобную ухмылку регента, который, к счастью бесчисленных лизоблюдов, умел ценить и прощать смешные глупости, успокоился. - Не пожелает ли светлейший поделиться своими мыслями о наиболее разумном решении дела?
- Я не намерен влиять на решение суда, но если суд интересует мой взгляд на вещи, то он таков. Главный вопрос состоит в том, чтобы выяснить, является ли обвиняемый истинным пророком или нет. А что может установить истину лучше самой Пещеры Света? Пусть попробует в неё войти, как делали это все великие мудрецы и учителя алвиурийского народа. И вот тогда всё станет ясно: и кто он сам, и какова цена его учения.
Судья удовлетворённо кивнул.
- Что ты скажешь на это? - обратился он к Айерену. - Готов ли ты следовать священному пути мудрецов и пророков, если суд предоставит тебе такую возможность?
- Я войду в Пещеру Света только вместе с моим народом. Ибо не себя пришёл я спасти, но всех идущих за мной.
- Хочу спросить достопочтенных жрецов Пещеры Света, был ли в истории случай, чтобы человек, приступающий к порогу священной Пещеры, был до того привлечён к императорскому суду?
Не говоря ни слова, жрецы отрицательно покачали седыми головами.
- Как известно, мудрейшие жрецы не бросают слов на ветер. И всё же им наверняка есть что сказать по существу дела.
В ответ, после некоторой паузы, с места поднялся Митлиранк - глава коллегии жрецов городских храмов. Это был высокий грузный старик с крупными, но не вульгарными чертами лица и большими, почти всё время слезящимися чёрными глазами.
- Я прошу высокий суд и всех присутствующих набраться терпения, ибо моя речь будет не столь краткой, - начал жрец негромким голосом. - Всем известно, что ещё в древние времена боги открыли великому Вэйниру план строительства особого храма, который надлежит возвести во дни сомнений и смущения духа людского. Всем также известно, что тайное знание о Храме Спасения было передано Вэйниром нам, жрецам. И все эти долгие века жрецы хранили это священное знание. Но вот день настал… - Голос Митлиранка немного сорвался. Чувствовалось, что он пребывает в сильнейшем волнении. - Сейчас я открою… я должен открыть вам тайное знание. Таково решение Совета Жрецов. Жрецов храмов и жрецов Пещеры Света. И это имеет прямое отношение к делу Айерена из Тандекара, прозванного Фервурдом.
Все знают, что алтарь древнее храма. Ещё не научившись возводить стены, люди ставили в отмеченных местах алтари из неотёсанных камней и, созерцая творение богов, соединяли на алтаре как в центре мира силы Земли и Неба, стихии четырёх сторон света и собирали воедино распадающийся мир. А затем, дабы собранная упорядоченность мировых стихий обрела устойчивость и силу, вокруг алтаря стали возводить стены, и четыре угла священного дома смыкались с кругом небосвода. Но между бесконечным кругом небес и четырёхугольником земли есть ещё и третье - человек, соединяющий воедино первоначала вселенной.
Жрец перевёл дух и обвёл глазами притихший зал. Единственным человеком, кто не смотрел в это время на него, был подсудимый - Айерен из Тандекара. Опустив голову, он смотрел себе под ноги.
- И вот что завещал нам Вэйнир, - продолжил Митлиранк. - "Когда сердца людские дрогнут, когда не услышат их молитв боги, когда не найдут люди утешения ни у ближних, ни у дальних своих, когда распадётся мир на добрую и злую половины и ничто, кроме этих половин, не станет быть, - придёт время великой жертвы". Таковы были слова Вэйнира. А дальше он передал жрецам тайное знание о великой жертве и об алтаре Храма Спасения. Всякий алтарь есть символ божественного первочеловека, приносимого в жертву высшим силам во имя преображения мира. Он есть всеобщее бытие, приносимое в жертву и воплощаемое в мировом порядке, кристальный образ которого и есть сам храм. От духовного первочеловека, сущности всего сущего, рождается космический разум, а от него и первый человек в его телесной форме. И всякий алтарь возводится так, будто в нём замурован "золотой человек" - первожертва божественным силам. Его голова обращена к востоку, ноги - к западу, а руки и ноги касаются северо-восточного и юго-восточного углов алтаря. Сторона же основания алтаря равняется длине тела "золотого человека" с вытянутыми руками, кирпичи делаются по длине его ступни. И далее говорится в завещании Вэйнира: "Когда изойдёт время творцов мира и придёт время спасителей, явится "золотой человек" в телесном обличье. И замурован будет в алтаре Храма Спасения. И мир обновлён будет". Так вот… - Митлиранк вновь немного запнулся, - этот "золотой человек" сейчас стоит перед нами. Вот он! - резко вытянув руку, жрец указал на Айерена. - Мы, жрецы, давно и внимательно присматривались к нему. По многим признакам распознали мы в нём новую жертву божественным силам. И никто до сих пор не решался об этом сказать, ибо страх ошибки велик. Но сегодня мы говорим. Не казнь, но великая жертва предначертана судьбой этому человеку!
- Когда человека насильственно лишают жизни от имени закона, это называется казнью, - деликатно вставил судья.
- Да. Если это закон человеческий. Здесь же речь идёт о божественной жертве во имя обновления мира, а это закон не человеческий. И на этом я заканчиваю свою речь, - невозмутимо ответствовал жрец.
Некоторое время в зале стояла гнетущая тишина.
- Суд удаляется на совет, - объявил, наконец, судья, поднимаясь с места. - Уведите подсудимого.
Зал взорвался возбуждённым и беспорядочным шумом: все принялись бурно обсуждать услышанное и строить прогнозы относительно окнчательного решения.
В окружении небольшой свиты Элгартис вышел в большой светлый коридор, где уже толпился народ. Это были главным образом те из присутствующих в суде, кто сидел в первых нижних рядах и раньше других оказался у выхода.
- Пускать в святую Пещеру всяких проходимцев! - услышал он позади себя презрительную фразу Бринслорфа, обращённую будто бы к своим приближённым, но на самом деле, конечно же, к нему.
Группа младших жрецов городских храмов была настолько увлечена своими разговорами, что даже не сразу расступилась, пропуская главу государства. Какой-то юркий человечек поднёс старшему из жрецов массивный и богато украшенный серебряный жезл, видимо, предлагая его купить.
- Хорошо! - веско провозгласил старший жрец.
- Хорошо, хорошо! - закивали жрецы.
- Но дорого…
- Дорого, дорого! - подхватили жрецы.
- Но хорошо! - повторил старший.
- Хорошо! Хорошо! - загомонили жрецы.
Выйдя в ярко освещённый портик, Элгартис, щурясь от солнечных лучей, поднял голову вверх, подставив лицо легким порывам тёплого осеннего ветерка.
- Чую ветры перемен! - сообщил Маленький Оратор, морща нос-кнопочку.
Регент ухмыльнулся, но тут же сердце его сжалось от неожиданного и беспричинного приступа тоски. Эта тоска была неизмеримо глубже и больнее, чем та, что исходила от множества мелких сердечных заноз, к которым не привыкать было чёрствому интригану. Здесь было что-то другое. По-настоящему страшное.
- Повар на месте? - тихо спросил Элгартис.
- Куда денется! - пискнул в ответ шут.
- После ужина - ко мне.

* * *

- Прошу всех внимать решению императорского суда! - провозгласил судья, когда шум в зале стих. - Айерен из Тандекара, прозванный Фервурдом, признаётся виновным в поношении богов, осквернении святынь, неуважении к Закону и возмущении спокойствия народа! Тем не менее суд признаёт, что упомянутый Айерен из Тандекара является человеком, отмеченным необычайными способностями, и воздействие его речей на умы нельзя счесть исключительно вредоносным.
- Какая чушь! - почти вслух пропищал Маленький Оратор.
- Кроме того, принимая во внимание особые обстоятельства, суд постановляет принять исключительное решение: поступить с упомянутым Айереном из Тандекара согласно древнему завещанию, открытым сегодня нам в этом зале почтеннейшим Митлиранком. Через три дня, после необходимых приготовлений на Площади Церемоний перед священной горой Аргренд будет заложен Храм Спасения, в алтаре которого будет заживо замурован Айерен из Тандекара, прозванный Фервурдом. И таким образом, "золотой человек" будет принесён в жертву во имя обновления мира и спасения его от порока и скверны. О решении суда будет объявлено сегодня же.
- Желаешь ли ты, Айерен из Тандекара, что-нибудь сказать суду?
- Нет, - безучастно покачал головой пророк.
- Суд окончен! - судья поднялся со своего места, почему-то украдкой косясь на регента.

* * *

Тунгри поднимался ввысь огромным бело-седым грибом. Валпракс нёсся рядом пернатой оранжевой стрелой. Здесь, высоко над фронтом облаков, где кончалось видимое человеческим глазом небо, их объяла ледяная слепящая синева. Золотая полоска солнечного горизонта осталась далеко внизу, а сверху наползала чернота, бездонная и бесконечная, едва присыпанная искорками звёзд.
Прозрачный нездешний свет излился будто бы сразу отовсюду, собравшись в лучисто-серебряное ядро. Здесь не было звуков: мысль изливалась безмолвно, не оскверняясь ложными личинами слов. Здесь среди космической тишины демоны вели безмолвный разговор с высшей субстанцией. Текучие белёсые нити и снопы красно-оранжевых искр сплетались и расплетались в потоке холодного света, рисуя в пространстве немыслимые узоры.
Наконец, демоны стали медленно возвращаться вниз, уплотняя и очерчивая на лету свою форму. Вот уже показалось и белоснежное поле облаков, пробив которое, демоны вновь оказались в земном мире.
- Нет, я этого не понимаю! - возмущённо выпалил Валпракс, - где же, в конце концов, справедливость! Если мне целых три дня нельзя будет воспользоваться последним спасительным ходом, то потом он мне, скорее всего, и не понадобится! Дни-то какие!…
- Это уж точно! В том-то и весь фокус, - прогудел в ответ Тунгри. - Уж больно твой герой высоко поднялся. Теперь за ним сверху присматривают.
- Присматривают! У тебя-то, между прочим, ход не отняли. Выходит, конец моему другу! Там и без тебя-то весело будет, а уж с твоими придумками…
- Такова, стало быть, его судьба. Мы ведь не видели его судьбу заранее. А почему, помнишь? Потому что НЕ МОГЛИ УВИДЕТЬ. А это значит, что рано или поздно в игру вступят силы, которые выше нас.
- Да уж! А я-то ещё радовался, что однажды это станет не только нашей игрой.
- Не тревожься! Что тебе эти люди! Разве они стоят наших волнений?
- Если не стоят, то какой тогда интерес в игре? - продолжал возмущаться не на шутку расстроенный Валпракс.
- Может, ты и прав, - помолчав, ответил Тунгри.
- А там, наверху, между прочим, тоже свой интерес имеется! Хотят убрать моего героя твоими руками. Так что они играют с нами, как мы с ними!
Тунгри не ответил.
Сизая дымка внизу быстро рассеивалась, и глаз уже мог охватить очертания огромного города, широко раскинувшегося по обоим берегам серебряной ленты реки Утаур. В этот вечерний час Канор едва начал отвечать редкими ещё огнями на спускающиеся сумерки. Мощная, испускаемая городом волна возбуждения, тревоги, ожидания, надежды и ещё других, не поддающихся описанию состояний поднималась в небо.
- Не простые сегодня настроения в этом городишке. - Проговорил немного успокоившийся Валпракс, окунаясь в волну человеческих флюидов.
- Не простые… То ли ещё будет!

* * *

- Ты, конечно, знаешь о решении суда?
- Знаю, светлейший.
- Ну, и что ты на это скажешь?
- Светлейший! Когда я поговорил с ним в тюрьме, я понял, что это - истинный пророк. От него, без преувеличения, зависят судьбы мира. Ни в коем случае нельзя допустить его гибели!
- Должен тебе сказать, что говорить с пафосом ты не умеешь. Но не в этом суть. Как известно, решение суда не могу отменить даже я. А действовать в обход суда тоже не хотелось бы. Есть люди, которые только этого и ждут. Да ещё и жрецы… А с другой стороны, не знаю, как там насчёт судеб мира, но его казнь обязательно вызовет смуту. Весь город гудит…
- Светлейший! Осмелюсь предположить, что то, что не пристало делать тебе, может сделать кто-нибудь ещё. К примеру, тот, кого никто не знает…
- Ты хочешь сказать, что один готов справиться со всеми?
- Не знаю уж, как там выйдет. Кое-чему я в монашестве научился. А главное, нельзя упускать ни малейшего шанса. Я хочу, чтобы исполнилась твоя воля. Чтобы этот самый Айерен получил возможность войти в Пещеру вместе со своими последователями. А там, как бы ни повернулось - всё обернётся в пользу твоей мудрости и твоего величия. А смута… Если и будет, то не против тебя.
- Что ж… Всё это красиво… Но тебе-то зачем рисковать жизнью в почти безнадёжном деле?
- Светлейший! Если Айерен погибнет, то и мне сейчас жить незачем. А если и стоит прийти в мир, то жизней через пять-семь.
- Гм… Ну ладно, ладно. Действуй. На кухню можешь не возвращаться.

Глава 35

Ранним утром следующего дня на Площади Церемоний начались приготовления. Сначала было отмерено определённое расстояние от входа в Священную Гору. Затем жрецы в течение нескольких часов совершали в этом месте свои священные обряды. После этого Верховный жрец Храма Всех Богов установил в строго рассчитанной точке небольшой столбик и очертил вокруг него круг. Этот столбик служил указателем высоты солнца. По крайним положениям своей тени утром и вечером он указывал на круге две точки, которые соединялись осью "восток - запад". Когда к концу дня обе точки оказались определены, жрецы с помощью шнура описали вокруг каждой из них по кругу. Пересечение кругов показало и вторую ось - "север - юг". На концах полученных таким образом осей были также очерчены круги, и точки их пересечения образовали четыре угла квадрата, который жрецы называли "квадратурой солнечного цикла", ибо сам солнечный цикл являлся в образе круга, описанного вокруг столбика.
Жители Канора, которые и без того всегда с интересом наблюдали за священнодействием жрецов, теперь неотрывно следили за каждым движением и обсуждали каждый шаг. И когда жрецы удалились и на площадку стали подвозить камни и доски, народ не разошёлся, а до позднего вечера толпился вокруг, глядя на то, как рабочие начинают возводить леса. Тут же вспыхивали жаркие споры между сторонниками и противниками Пророка Айерена, которые едва не переходили в настоящие драки.
На следующий день обстановка ещё больше накалилась. По городу понеслись слухи один другого тревожнее. Говорили, что в храмах начали шататься и падать изображения древних богов, что в случае казни Пророка его последователи намерены одновременно сжечь себя прямо возле нового храма, что пророк уже мёртв, а вместо него в жертву будет принесён специально подставленный человек. Последний слух имел несколько вариантов. Одни говорили, что пророк тайно отправлен в далёкий монастырь, другие утверждали, что сами видели, как он вознёсся на небо. В меру своей фантазии, расцвечивая эти истории всевозможными поражающими воображение подробностями, городские болтуны ещё более накаляли и без того напряжённую обстановку.
К концу второго дня беспокойство в столице достигло пика. Тут и там завязывались уже самые настоящие стычки, и городская стража, пожалуй, впервые за долгую историю Канора не решалась арестовывать и наказывать виновных. Казалось, что пассивно-безразличное большинство горожан, привыкшее, как правило, доверять воле властей, качнулось таки в сторону последователей Айерена, и правители не могли этого не почувствовать. До поздней ночи во дворце шли бурные споры о том, как лучше выйти из создавшегося положения. Но в конце концов было решено оставить решение суда без изменения. Казнь, или, как говорилось в приговоре, священное жертвоприношение должно было состояться утром следующего дня. Светлейший Элгартис, искусно изобразив гордую обиду, отказался участвовать в церемонии, передав все распорядительные права, а заодно и всю ответственность господину Бринслорфу. Тот, оставшись премного доволен таким положением дел, распорядился втрое усилить охрану и оцепление места казни, а также вывести на площадь три сотни самых опытных и надёжных воинов из числа городской и дворцовой гвардии на случай возможных беспорядков. Времени до утра оставалось немного, но люди регента успели позаботиться о том, чтобы слухи про то, что правитель страны не желает принимать участие в расправе с Пророком, а лишь законопослушно смиряется с решением суда, расползлись по всему городу. В этом случае Бринслорфу, по крайней мере, было не с руки провоцировать смуту. Пауки расползлись по углам коробки перед решающей схваткой.
А приготовления на площади не прекращались ни вечером, ни ночью. Продолжали подвозить доски, кирпичи и большие каменные блоки. При свете факелов возводили леса. И народ с площади не уходил.

* * *

- Ты понимаешь, его смерть будет означать победу. Полную победу его и его учения. Его телесная оболочка будет принесена в жертву его же собственной духовной субстанции… Этого они не понимают… И тогда против неё уже никто ничего не сможет сделать.
- А почему ты так противишься победе его учения? - спросила Гембра, обведя глазами пустой кабачок.
Здесь, в этом давно привычном для них месте, тревога и возбуждение, царящие в городе, как ни странно, совершенно не чувствовались. Более того, сегодня отсутствовали даже обычные немногочисленные посетители, и Сфагам с Гемброй, сидя, как всегда, за столом у окна, могли говорить почти в полный голос.
- Его учение сильно изменит мир. И будет как всегда - хотели одного, а получится совсем другое. Но будет поздно. Этого они тоже не понимают. Приняв его учение, люди сделают необратимый шаг прочь от своего естества. Пройдут века, пока они поймут, куда ведёт этот путь. И тогда они будут долго и мучительно выдавливать из себя всё это… С болью, с кровью, с жестокими разочарованиями. Они будут жестоко проклинать своего доброго бога за то, что он допускает власть мерзавцев и сотни тысяч смертей. В конце концов они поймут, что их проклятья сыплются на ими же самими придуманного бога, для которого Добро и Зло - самые важные вещи на свете. Ох, и нелегко же будет им понять, что это не так! Если его учение победит, то рабство тела сменится рабством духа. Человек, сознающий своё несовершенство перед лицом абсолютного Добра, всегда будет чувствовать себя униженным и виноватым. А с таким человеком можно делать всё, что угодно. По его же собственной воле… Это страшно. Когда Добро и Зло занимают в человеческом воображении центр вселенной, это значит, что человек стал высоко себя ценить, обрёл гордыню и самомнение. Но во что это превращается в головах слабых, мелких и несамостоятельных людей, чья сущность - рабство? Они сделают из этого самого Айерена живого бога, идеал, который будут столетьями лицемерно извращать. И это учение о победе Добра ни на йоту не изменит человеческую природу. Рабы останутся рабами, злодеи - злодеями. А делать хорошие дела можно и без веры в расколотый надвое мир. Так стоит ли начинать этот бесконечно долгий и печальный урок?
- Не очень-то я тебя понимаю… - потёрла лоб Гембра. - Но вот скажи, а тебе-то что до всего этого?
- Его мир - не для меня. Мне в нём нечего делать.
- Но ведь если всё это происходит, то, наверное, так ДОЛЖНО быть. Ты ведь сам говорил, что ничего не бывает просто так. А уж тем более такое.
- Да, просто так ничего не происходит. За всем стоит ЧЬЯ-ТО воля, ЧЕЙ-ТО интерес, ЧЬЯ-ТО игра. Вот мне и интересно посмотреть, чего теперь стоит человеческая воля против этой самой ЧЬЕЙ-ТО воли. Раз уж человек теперь так силён и свободен… И так одинок.
- Гембра вздохнула и как-то странно посмотрела на Сфагама.
- Выходит, надо сделать так, чтобы казнь не состоялась? - проговорила она после паузы.
- Более того, надо, чтобы он смог войти в Пещеру со всеми своими… Вот тогда, что бы дальше ни происходило, дело, может быть, кончится малозначительным эпизодом, который позабудут лет через двадцать-тридцать. Запишут в Малую Хронику… лучше бы, конечно, чтобы он остался жив.
- Сказать по правде, мне тоже его жалко. Ведь он меня тогда спас… в Гуссалиме. И эти сволочи его убить хотели.
По лицу Сфагама скользнула грустная улыбка.
- Ну вот, стало быть, и у тебя есть свои причины. Хотя я бы очень не советовал тебе участвовать в этом деле.
- Это почему ещё?
- Так… тревожно мне за тебя. Сейчас почему-то особенно.
По кривой усмешке Гембры была без слов понятна вся бесполезность этих разговоров. Сфагам задумчиво и печально посмотрел в окно.
- О чём думаешь, - тихо спросила Гембра.
- О тех, кого мне придётся завтра убить.
- А чё о них думать? В первый раз, что-ли!
- Не в первый… но, может быть, в последний.
- Олкрин! Ты откуда здесь, паршивец! - неожиданно воскликнула Гембра. На лице её отразилась смесь удивления и восторга. Сфагам повернул голову. В дверях действительно стоял Олкрин, деловито отряхивая запылённую одежду и с трудом скрывая радость от эффекта, произведённого его появлением. Картинно поклонившись Гембре, он быстро прошёл через комнату и сердечно обнялся с учителем.
- Я вижу, уроки тонкой связи не прошли даром, - с улыбкой сказал Сфагам.
- Ещё бы! Кое-чему ты всё же успел меня научить. Ну, и торопился же я!… У вас тут такие дела творятся!
- Да! Вовремя ты…! Завтра мог бы уже и не торопиться, - вставила Гембра.
- Завтра должна состояться казнь пророка, - серьёзно сказал Сфагам, - так вот мы хотим сделать так, чтобы эта казнь не состоялась. И хорошо бы при этом самим остаться в живых.
- Ого! Вот это будет дело! - Глаза Олкрина восторженно заблестели. - А ведь так и чувствовал, что будет у нас ещё главное приключение!
- Тебе бы всё приключений… Дело-то серьёзное.
Олкрин кивнул. Бесшабашная весёлость слетела с его лица.
- В городе такое говорят… Только приехал, а уже столько наслушался. Никто не знает, что будет. Все ждут чего-то.
- Они ждут, а мы будем действовать. И не для того, чтобы попасть в дворцовую хронику, а просто потому, что иначе не можем.
- Я с тобой, учитель. Для того и приехал. Я ведь чувствовал, что нужен тебе.
- По правде сказать, я бы не хотел тебя в это впутывать. Но раз уж ты сам…
- Сам, сам!…
- Ну что ж, - вздохнул Сфагам, - тогда давайте обсудим, что будем делать. Андикиаст мне кое-что рассказал про охрану и про порядок церемонии. Вот здесь, - Сфагам достал небольшой свиток, - нарисуем план площади.
Все трое склонились над столом.
- А не хотите ли и меня посвятить в ваши планы? - раздался негромкий, голос со стороны входа.
Все, как по команде вскинули головы.
- Ты ли это, брат Анмист? - с несколько деланным удивлением спросил Сфагам.
- Не знаю, что уж тебе и ответить, - усмехнулся тот, - я, как видишь, несколько изменился, но это не меняет дела. По крайней мере, наших дел.

Предыдущая страница 17 Следующая страница


Конец игры 18

Анмист прошёл к столу и учтиво кивнул Гембре, которая ошалело переводила взгляд то на него, то на Сфагама.
- Так что, прямо сейчас? - спросил Сфагам.
- Нет. Сначала наши общие дела.
- У нас есть общие дела?
- Теперь есть. Ты хочешь, чтобы пророк Айерен остался жив. Я тоже этого хочу.
Гембра широко распахнула глаза от удивления.
- Ну, ты даёшь! - только и смогла выговорить она.
Анмист присел на один из свободных стульев возле стола.
- Не ожидали? Понимаю… Ещё недавно мне бы и самому ничего подобного в голову бы не пришло. Но я ведь, в самом деле, некоторым образом изменился.
- Да, ты действительно изменился. И весьма серьёзно, - сказал Сфагам, давая понять, что вкладывает в эти слова некий особый смысл.
Анмист на миг вскинул на него острый пронзительный взгляд, но тут же вновь набросил на лицо маску расслабленной невозмутимости.
- Так ты, стало быть, уверовал в учение двуединщиков? - спросила Гембра.
- Я? Уверовал? - удивился Анмист. - Разве я похож на человека, который способен во что-то уверовать? Просто этот самый пророк, если говорить военным языком, несёт знамя, за которым идут мои войска. Правда, сам он, конечно, так не считает. Но это не важно. Как известно из метафизики, любая вещь или мысль имеет свою противоположность. Чем сильнее мысль, тем сильнее противоположность. Но противоположности, как известно, это штука хитрая, неявная… Не все их умеют видеть. Особенно если голова кружится от сладкой идеи. От великой идеи. А там, гляди, и окажется, что всё её величие в том, чтобы быть хорошей ширмой для противоположности. Вот я и есть эта противоположность. Они думают, что разводят голубей, а на самом деле вскармливают тигра. Просто этот тигр долго будет являться в голубином оперенье. Вот почему я считаю, что этому Айерену ещё умирать рановато.
- Хочешь провести свой груз на чужом корабле и под чужим флагом? - спросил Сфагам.
- Что-то вроде этого, - улыбнулся Анмист, - не могу же я, в самом деле, открыто сказать, что я везу. Не поймут. Им ведь нужны правильные слова. Слово теперь для них превыше всего. А так… Что останется от этого Айерена? Кое-какие изречения, нацарапанные корявыми лапами недоучек, да святые заповеди, которые никто никогда не сможет выполнить. В этом, кстати, и будет их сила. А я буду толковать его слова так, как МНЕ нужно. И они будут меня слушать… Я получу власть над их душами, я буду управлять их мыслями…
- Ты или тот, КТО ТЕБЯ ПОСЛАЛ?
- Если угодно, - вновь улыбнулся Анмист, - пусть так. Я его от себя не отделяю. Я ведь теперь действительно изменился… Этот Айерен витает в облаках. А я… Ну, словом, он подготавливает мой приход в мир и он же будет отвечать за всё то, что я в нём сделаю. Долго будет отвечать! Пока его имя не утонет в грязи. Но это будет ой как не скоро. И чем больше он успеет сейчас, в этой жизни, тем больше успею потом я. Пусть для начала осквернит Пещеру Света. Пусть попрётся туда со своими баранами! Пусть она перестанет быть святыней! Пусть зашатаются основы. Пусть людям не во что будет верить! Ведь неплохо для начала, согласись!
- А если он докажет силу своей веры?
- Ха! Тогда ещё лучше! Мне только этого и надо. Его сила - моя сила.
- Ясно… Что ж, причины у каждого свои, но завтра мы, выходит, действуем заодно.
- Да, - кивнул Анмист, - завтра - да. А потом, не откладывая, закончим наши дела.
- То, что должно быть закончено - закончится непременно. И откладывать не будем.
- Вот и славно! А то знаешь, ты ведь не у настоятеля на дороге встал. Не знаю уж какая муха его укусила, должно быть, очень крупная. Ты на МОЕЙ дороге стоишь. Вот ведь в чём дело.
- А кто, собственно, сказал, что она твоя? Разве можно стоять на ЧУЖОЙ дороге?
- Тут есть о чём поспорить… Но, как бы то ни было, есть одна дорога и два человека. А это значит, что в нашем поединке появляется настоящий смысл. А то мало ли что кому в голову стукнуло.
- Настоятель для тебя теперь больше ничего не значит?
- М-м… почти ничего. Я для него - да, он для меня - нет. Да и что об этом…
- Да, действительно… Давайте всё-таки прикинем план на завтра, а то поздно уже, надо успеть отдохнуть.
- Насколько я могу судить, светлейший регент не в восторге от идеи удушения пророка в кирпичах. Это значит, что в случае чего вся императорская гвардия на нас не кинется, - сказал Анмист.
- И то хорошо. Хотя солдатни там наверняка и так будет полно, - ответил Сфагам.
Все четверо склонились над столом. Гембра слегка отодвинулась в сторону, сторонясь Анмиста, будто чумного.

Глава 36

Утро выдалось по-осеннему прохладным, но это не помешало жителям Канора ещё затемно собраться на Площади Церемоний. Когда на оцепленную площадку снова принялись подвозить строительные материалы - кирпичи и доски, народ возбуждённо загудел. Какой-то умник громко объяснял, что от основания алтаря вверх внутри кладки идёт узкий воздушный канал - символ священной оси, ведущей на небо. Это означало, что замурованный в алтаре "золотой человек" задохнётся не сразу, а сможет продержаться довольно долго.
Вообще возбуждение горожан было в это утро каким-то необычным. Публичные казни в Каноре не были редкостью. Но эта казнь, преподносимая властями как священное жертвоприношение, обещала стать событием исключительным. Все безотчётно ждали чего-то особенного, необыкновенного. Чего-то большего, а главное, более важного, чем просто зрелище. И дело было не только в том, что большая часть горожан симпатизировала осуждённому, и даже не в том, кем был этот осуждённый. Люди явственно чувствовали, что сегодня они могут стать не только толпой зрителей, как это бывало обычно, но и участниками неких исключительно важных событий. Куда более важных, чем жизнь или смерть одного человека. И это необъяснимое чувство причастности к великому в соединении с томительной неясностью ожидания заставляло людей волноваться как никогда прежде.
Мастеровые на площадке под руководством жрецов уже заложили угловые камни в основание алтаря и принялись укладывать между ними первый слой кирпичей. От внимательных глаз наблюдателей не ускользнуло, что хотя и работали они вроде бы, как всегда слаженно и умело, но что-то в их движениях выдавало неуверенность и страх. Это сразу же стало предметом обсуждения в толпе, и мастеровые, до которых долетали обрывки фраз из-за оцепления, стали действовать ещё менее уверенно.
Однако внимание толпы вскоре переключилось на другое. На площадь вступили солдаты городской гвардии. Это были отборные, вооружённые до зубов бойцы в сияющих латах и шлемах с яркими перьями. Далее следовал отряд дворцовой гвардии в фиолетовых плащах и тёмных доспехах. Часть воинов выстроилась кордоном, перекрывая дорогу к священной горе Аргренд, которая высилась в противоположном конце площади. Другие стали тройным оцеплением вокруг и без того плотно оцепленной площадки.
- Ого! Сколько их тут! - тихо воскликнула Гембра.
- Придётся выходить на Вторую Ступень. Иначе они нас массой задавят, - ответил Анмист.
- Да. Будем выходить. Но не сейчас. Надо ещё выждать, - сказал Сфагам, не отрывая глаз от дальнего конца площади, где продолжали появляться новые участники предстоящей церемонии.
На белом коне, в окружении эскорта офицеров гарцевал командующий дворцовой гвардии, а на полголовы позади него ехал начальник городского гарнизона. За ними в золочёных праздничных одеждах следовали верховные жрецы городских храмов. Жрецы Пещеры Света отсутствовали, и это тоже было отмечено зрителями. Вслед за судебными чиновниками в кольце усиленной охраны плыли высокие роскошные носилки, на которых восседал сам господин Бринслорф - главный распорядитель сегодняшней церемонии. А за ними виднелись другие, принадлежащие дворцовой и городской знати. Чтобы не загромождать площадь, даже членам городского собрания, не говоря уже обо всех остальных, было запрещено въезжать на неё на повозках. В виде особого исключения - верхом.
- Во!… Ещё и лучники! - указал Олкрин рукой в сторону Священной горы.
И впрямь, кордон перед Пещерой Света укреплялся совсем на военный лад. За тремя рядами тяжело вооружённых копьеносцев с огромными, до земли, щитами расположились гвардейцы в лёгких доспехах с короткими мечами и дротиками. А за ними на расстоянии, достаточном для полёта стрелы, выстроились две шеренги лучников. При виде этого толпа пришла в ещё большее возбуждение с уже явно выраженным оттенком недовольства. Жители столицы были законопослушны, но не любили грубой демонстрации силы со стороны властей. Тем более что исходила она не от императора, чьи действия были всегда заранее оправданы, и даже не от регента - первого лица государства, на которого пусть и не в полной мере, но всё же распространялась аура монаршей непогрешимости.
- Ну, дают! Воевать, что ли собрались со всем городом? Самого императора в походах так не охраняют! - продолжал изумляться Олкрин.
- Наш изначальный план теперь не сработает, - озабоченно проговорил Сфагам, - при таких делах всем сразу в одну точку бить нельзя. Кто-то должен обеспечить прорыв к Пещере.
- Вот я этим и займусь, - откликнулся Анмист, - люблю ломать красивый порядок, - кивнул он в сторону неподвижных железных рядов.
- Давай… - кивнул Сфагам.
- Ведут, ведут! - пронеслось по толпе.
Фигура Айерена была плохо различима в плотном кольце охраны. На его измученном лице читалась смертельная усталость и бесстрастная обречённость. При виде осуждённого кто-то из его сподвижников громко заплакал. Палачей не было видно ни рядом с пророком, ни на самой площадке, ибо, как настойчиво подчёркивали власти, речь шла не о казни, а о ритуальном жертвоприношении. Эти лукавые речи, однако, не слишком убедили горожан, и никто из собравшихся не называл готовящуюся церемонию иначе как казнью.
- Вот смотрите… - тихо сказал Сфагам Олкрину и Гембре, - видите тех четверых, в двух шагах вокруг него?
- Это которые в серых плащах? - спросила Гембра.
- Точно. Это тайные убийцы. Если что - они его сразу заколют. Незаметно для людей. Они на это специально натасканы. Господин Бринслорф хорошо подготовился.
- А я их даже не заметил, - удивлённо проговорил Олкрин.
- Так вот, - продолжал Сфагам, - в открытом бою они немного стоят, но если хоть один из них нанесёт удар пророку, считайте, что наше дело провалилось. Сможете их на себя взять? По двое на каждого не много?
- По две крысы на человека - справимся! - усмехнулась Гембра.
- Я пробью вам дорогу. Это надо сделать быстро. Вы сами не сможете. Бросайтесь сразу на убийц. Нельзя дать им ни минуты. А я вас прикрою. Всё понятно?
- Понятно… - ответила Гембра. - Когда начнём?
- Сейчас они от нас ещё слишком далеко, а убийцы слишком близко. Когда они начнут, тогда и мы начнём. А пока что надо пробраться как можно ближе к оцеплению.
- Я пошёл готовиться, - сообщил Анмист, - туда поближе, - вновь кивнул он в сторону Священной горы. - Знак подадите?
- Как увидишь, что здесь дело пошло, так сразу и начинай. Надо хотя бы сковать их силы, а то задавят нас здесь.
Анмист кивнул и двинулся в сторону, протискиваясь сквозь плотную толпу.
Тем временем, осуждённого завели на площадку, и главный дворцовый глашатай начал зачитывать собравшимся обстоятельства дела и приговор суда. Протиснуться к краю оцепления оказалось делом более сложным, чем казалось изначально. Но сделать это заранее было нельзя - мозолить газа охране было бы весьма легкомысленно, особенно при том, что люди Бринслорфа вполне могли опознать Гембру или Сфагама.
Когда они с трудом пробились в первый ряд, пророка уже взяли под руки и повели к алтарю, где его поджидали жрецы с ритуальными мазями и мастеровые, стоящие возле чана со свежим раствором. Вокруг алтаря задымились сизые струйки дыма. В воздухе разнёсся запах благовоний. Совершенно не слыша торжественных речей жреца-распорядителя, Гембра, напряжённо сжимая вспотевшей рукой рукоятку меча, вперила взгляд в фигуры охранников и тайных убийц. Теперь, когда Айерен стоял на небольшом каменном возвышении перед алтарём, они вынуждены были остаться чуть позади. Но всё же они были ещё слишком близко, и пока что она никак не успела бы оказаться у алтаря раньше них. С бешено колотящимся сердцем она вновь и вновь мысленно пробегала эти два десятка шагов, когда до неё почти случайно донеслись слова жреца-распорядителя.
- Во избежание долгих мучений "золотого человека" и в силу высокого человеколюбия Императорского Суда, Айерену из Тандекара представляется возможность избежать долгой смерти от удушья и принять из рук жреца-распорядителя чашу с жидкостью, которая сократит и облегчит его страдания, ибо ум его успокоится, и сердце его безболезненно остановится к концу церемонии.
Вводя такую неожиданную деталь в исполнение приговора, власти, видимо, намеревались потрафить толпе, ибо умертвлением посредством отравления ядом обычно наказывлись наиболее высокородные и знатные преступники. Но, как ни странно, это нисколько не тронуло сочувствующих пророку. Скорее напротив. Неодобрительный гул в толпе усилился.
В руке жреца-распорядителя появилась золотая чаша, которую он высоко подняв над головой, показал народу и затем протянул Айерену.
Мысли в голове Гембры метались, как бешеные. Надо было что-то делать! По плану Сфагам собирался прорвать оцепление, когда пророка должны были положить на алтарь. В этот момент охранники и убийцы были бы на максимально далёком от него расстоянии. Но теперь… Что делать теперь?!
Нетвёрдыми руками Айерен принял чашу и медленно поднёс её к бескровным губам.
Гембра не видела, как Сфагам схватил большой увесистый персик из корзины стоящей рядом женщины. Она лишь успела заметить, как что-то промелькнуло в воздухе, и чаша, как живая вылетев из слабых рук пророка, со звоном ударилась об алтарь, облив его золотисто-зелёной жидкостью. Не слыша криков толпы и не сознавая, что делает, она, даже не обнажив меча, стрелой кинулась вперёд.
- Стой! Куда! - донеслись до неё одновременные выкрики Сфагама и Олкрина, когда она со всего разбегу ударила головой в шею высокому охраннику. Тот отпрянул назад не столько от силы удара, сколько от неожиданности, поскольку смотрел он в это время назад на замешательство возле алтаря. По инерции несясь вперёд и падая, она столкнулась со вторым охранником, непостижимым для самой себя образом повалив его на землю.
Сфагаму понадобилось не более двух секунд, чтобы, освободившись от теснящих его со всех сторон людских плеч, вынуть своё оружие и, упав на землю, подкатиться к ногам стражников. Это был безотказный мастерский приём - никто со стороны даже сразу не сообразил, почему трое солдат из оцепления вдруг почему-то как подкошенные повалились на землю. Мгновенно прорвавшись, таким образом, на свободное пространство внутри оцепления, Сфагам вскочил на ноги и, на ходу чиркнув мечом по шее солдата, с которым сцепилась Гембра, кинулся к алтарю. Олкрин бросился за ним в образовавшуюся в оцеплении брешь. Охранники и тайные убийцы немного помешали друг другу, одновременно рванувшись к пророку, что позволило Сфагаму выиграть ещё пару мгновений и оказаться у алтаря одновременно с ними. Здесь охранники сделали ещё одну ошибку. Бросившись с мечами на Сфагама, они преградили убийцам кратчайшую дорогу к их жертве. И Сфагам тут же воспользовался этой оплошностью. Как только один из охранников, словно мячик, полетел назад, получив удар ногой в живот, а второй на миг застыл на месте с рассечённой шеей, Сфагам мягко, но сильно толкнул пророка мимо остолбеневших жрецов вглубь затенённой строительными лесами площадки. Но убийцы, разобравшись в ситуации, рассредоточились и устремились к пророку с разных сторон. Остановить их всех Сфагам уже никак не мог, тем более, что к нему, размахивая мечами, уже неслись ещё пять или шесть воинов.
Первого убийцу остановил Олкрин. Ловкая монашеская подсечка и удар в прыжке рукояткой меча в висок оказались достаточны. Ещё два прыжка - и Олкрин настиг второго. Но тот был готов к нападению и, выхватив из складок плаща сразу два кинжала, один длинный и один короткий, занял боевую стойку. Позиционный бой затевать было некогда, но Олкрин сумел встать спиной к пророку, отгородив его от убийцы. Краем глаза он увидел, как Гембра, передвигаясь упругими пантерьими прыжками, опередила врагов и, став вплотную к пророку, загородила его своим телом сразу от двух нападающих. Сфагам тем временем отшвыривал наседающих со всех сторон солдат, обеспечивая Олкрину и Гембре на эти несколько отчаянно кратких минут минимальное число противников. Мешкать было нельзя, и Олкрин кинулся на своего врага. Тот увернулся от удара меча, но один из кинжалов, выбитый из его руки, полетел далеко в сторону. Другой рукой убийца всё же изловчился нанести скользящий удар. Олкрин почувствовал, как холодное лезвие слегка задело его бок. Но в тот же миг убийца получил сильный и точный удар носком сапога в смертельную точку на подбородке, а Олкрин, не оборачиваясь, кинулся на помощь Гембре.
- Что там такое? - раздражённо спросил Бринслорф стоявшего рядом с носилками тайного секретаря.
- Пока непонятно, господин. Кажется, это та самая девчонка, с которой у нас тогда всё сорвалось. А второй - это тот, что помог ей улизнуть. Третьего не знаю. Прикажете их схватить?
- М-м-м… Как получится, - поморщился Бринслорф, - …Вообще-то необязательно. Можно прямо сейчас с ними покончить. Зачем они нам? И давайте побыстрей, ясно? Главное - Айерена, потом этих… И чтоб никто не ушёл. - Секретарь почтительно кивнул и поспешил делать распоряжения.
Сфагаму было всё трудней сдерживать натиск солдат, которых становилось всё больше. Ещё немного, и он, при всём своём мастерстве, уже никак не смог бы блокировать проход к алтарю. Но тут нападающие совершили ещё одну глупость. Не желая подставляться под смертельные удары, цену которых они уже успели почувствовать, воины расступились, выставив вперёд четырёх метателей дротиков. Сфагаму не стоило особого труда от этих дротиков увернуться, но, пролетев дальше, они угодили в людей из толпы, которая давно с силой напирала на оцепление. В общем шуме прорезались крики раненых.
- Люди, куда вы смотрите! - перекрывая беспорядочный гвалт, разнёсся над людскими головами чей-то раскатистый бас. - Они убивают на наших глазах великого Пророка Фервурда, а наши жизни для них и подавно ничего не стоят! Долго ли мы будем, как бараны, терпеть всё это?!
Дальнейшие слова говорящего утонули в поднявшейся волне криков, и людская масса, сметя оцепление, кинулась к центру площадки. На несколько минут всё кругом смешалось. Появившееся как раз в этот момент подкрепление воинов схлестнулось с рвущимся вперёд народом. Мимо Сфагама пронеслись, едва не сбив его с ног, насмерть перепуганные мастеровые. Опустив меч, чтобы не задеть случайно кого-нибудь из них, Сфагам бросился было к пророку, возле которого Гембра и Олкрин продолжали сражаться с последним из оставшихся убийц и двумя пробившимся всё-таки под леса солдатами. Но дорогу ему преградили хлынувшие со всех сторон люди. В горячке они, не обращая внимания на стенания жрецов, разламывали леса, выдирали из них шесты и колья и разбирали сложенные под ними кирпичи и камни. Сфагам ещё не успел сообразить, как ему побыстрей прорваться вперёд, не причиняя им вреда, как неожиданно что-то сильно ударило его в затылок, дощатая площадка лесов над головой затрещала и, покосившись, поползла в сторону. А с неё прямо ему на голову повалились плотно уложенные доски. Сфагам успел отскочить немного в сторону, но падающая площадка была всё же слишком велика и, обрушившись на него, всей своей тяжестью прижала его к земле. А сверху продолжали сыпаться доски. От удара в затылок, нанесённого упавшей доской, Сфагам едва не потерял сознание, но, овладев собой, он мгновенно решил использовать своё незавидное положение для выхода на Вторую Ступень. Сейчас он был вне поля зрения противника, и другого момента могло и не представиться. Не медля ни секунды, Сфагам начал глубокую концентрацию.
А брат Анмист, между тем, тоже времени не терял, и когда господину Бринслорфу доложили, что на подступах к Священной горе тоже не всё в порядке, то это было сказано чрезвычайно мягко. Анмист имел достаточно времени для глубокой концентрации и выхода на Вторую Ступень. И едва завидев, что у алтаря началась стычка, он немедленно атаковал кордон на пути к Пещере. С копьеносцами Анмист возиться не стал. Он их просто перепрыгнул. Те даже не успели обернуться и понять, что происходит, а стоящие за их спинами воины второго ряда уже полетели в разные стороны, как игрушечные солдатики. Они даже не успевали разглядеть своего противника и махали мечами почти вслепую. Когда меч Анмиста, меч Воина Второй Ступени, без труда рассекающий почти любые доспехи, поразил не менее дюжины солдат, лучники всё же изловчились взять его на прицел. Пятнадцать или двадцать стрел были пущены одновременно. То, что произошло дальше, поразило даже видавших виды воинов. Анмист подскочил вверх в высоком прыжке и, застыв в воздухе, плавными текучими движениями увернулся от стаи посланных в него стрел. Некоторые из них прошли, казалось, даже сквозь него, едва не поразив разворачивающихся назад копьеносцев.
- Вызвать подкрепление! Всем подтянуться! Уплотнить ряды! Копья вперёд! - послышались команды офицера.
- Что ж, теперь займёмся черепахами, - сказал себе Анмист, почти лениво отбивая мечом два брошенных в него дротика и наблюдая за тем, как на него надвигается, выставив вперёд копья, железный ряд укрывшихся за огромными щитами гвардейцев.
- Наконец, тонкое тело Сфагама оторвалось от физической оболочки, которая стала теперь всего лишь послушным инструментом. Дощатый настил и лежащие на нём доски и строительные обломки, как от взрыва, подскочили вверх и разлетелись в разные стороны. Вмиг оценив обстановку, Сфагам понял, что выход на Вторую Ступень был как нельзя более своевременным. Солдатам удалось почти полностью вытеснить народ с площадки. Лишь вокруг пророка удерживалось плотное кольцо защитников, вооружённых шестами и палками. Среди них сражался и Олкрин. На его одежде были видны следы крови. Гембры нигде видно не было. Ещё немного, и круг защитников был бы сметён всё прибывающими солдатами. Но появление Сфагама вмиг изменило соотношение сил и картину боя. Сначала на землю полетела, гремя шлемом, отсечённая голова младшего офицера, затем, одновременно повалились трое солдат, почти прорвавших кольцо защитников пророка. И лишь когда через несколько минут пророк и его защитники остались стоять посреди расчищенного от нападающих пространства, солдаты, откатившись назад, сумели толком разглядеть своего противника и начали хоть как-то улавливать его перемещения.
- Что там опять? Почему солдаты не нападают? А этот… откуда он опять взялся?! Почему он ещё жив?! - раздражённо выкрикивал Бринслорф свои вопросы секретарю.
- Сейчас, господин… Сейчас!… - пробормотал тот, бросаясь к начальнику гарнизона, чей конь нервно топтался на месте, отчего было непонятно, то ли его хозяин рвётся в бой, то ли всеми силами старается удержаться на месте.
- Почему эти ещё живы?! - выкрикнул секретарь, хватая командующего за стремя.
- Он убил одиннадцать солдат, мы не можем подойти к преступнику!… - ответил за командующего прибывший с места боя офицер.
- Да убейте же его, наконец! - почти истерически закричал командующий, приподнимаясь на стременах.
Ответом стало не только движение солдат, начавших атаку сразу со всех сторон, но и встречный, гораздо более сильный напор кое-как вооружённого народа. В этот момент Сфагам увидел Гембру. Её смоляные волосы мелькнули в беспорядочной мелькотне людских голов. А в следующий момент нахлынувшая толпа вновь скрыла её от взора. Всё смешалось в сумасшедшем водовороте. Сфагам опрокинул две линии атакующих солдат, после чего народ окончательно запрудил площадку. Пророка подхватили на руки и понесли, сметая остатки оцепления в сторону Священной горы. Теперь центр боя должен был переместиться туда.
- Найди Гембру! - крикнул Сфагам Олкрину, устремляясь вперёд.
Теперь ему надо было оказаться перед теми, кто нёс пророка, и принять на себя удар тех охранников и гвардейцев, которые встречали их на пути к Пещере Света. А к самой Священной горе уже стягивались всё новые и новые силы. Замешательство и паника в рядах солдат, вызванные атакой Анмиста, отчасти улеглись и сменились осмысленными действиями. Первая линия защиты уплотнила свои ряды, ощетинившись лесом выставленных вперёд копий. За нею сомкнули цепь три ряда лучников, а легко вооружённые гвардейцы с дротиками заняли позицию за их спинами в четыре свободно стоящие шеренги. Но теперь уже и они не были последним рубежом обороны. Ещё дальше, уже на самих ступенях, ведущих к входу в Пещеру, расположился элитный отряд охраны императорского дворца. Такой заслон мог вести многочасовой бой с превосходящими силами противника армии любой из стран. Но одно дело - защищать Священную гору от нападения чужеземного неприятеля, чего в истории Алвиурии, правда, ни разу ещё не случалось, и совсем другое - воевать с жителями собственной столицы. А два монаха-мастера, вышедшие на Вторую Ступень, без преувеличения, стоили целой армии.
Поняв, что им противостоят не просто отчаянные одиночки, а разъярённая городская толпа, солдаты перешли к оборонительной тактике. Беспорядочные атаки на несущуюся вперёд людскую лавину прекратились, и все воины подтянулись к основным силам, выстроившимся на подходе к Пещере. Приближаясь к заслону, толпа замедлила движение и остановилась. Две силы замерли перед решающим штурмом. Сфагам и Анмист встретились в первом ряду горожан, где вожаки восставших последователей пророка обступили их в ожидании плана штурма.
- Нашёл Гембру? - спросил Сфагам Олкрина, едва тот, запыхавшись, протиснулся к нему.
- Нет, - мотнул головой парень, - народу много там… не подберёшься!
- Плохо это… - озабоченно вздохнул Сфагам, - надо начинать, пока они всю армию сюда не пригнали. Время на них работает.
Анмист согласно кивнул.
- Пророк спасён, не пора ли оставить эту бойню? - спросил Сфагам.
- Теперь их не остановишь, - усмехнулся Анмист, - им нужна кровь. Прежде всего, своя. Иначе не успокоятся.
- К сожалению… - мрачно проговорил Сфагам. - Значит, будем прорываться.
Надёжно укрыв пророка от стрел и дротиков, люди двинулись на штурм. Сфагам и Анмист пробили неприступный для плохо вооружённых горожан строй копьеносцев, и те устремились за ними в образовавшуюся брешь. Закипел жестокий бой. Площадь, с которой давно удрала вся вельможная публика и праздные зеваки, наполнилась звоном оружия, боевыми выкриками и стонами раненых. Неуклонно прорываясь вперёд, Сфагам и Анмист разметали ряды лучников, которым уже было не до стрельбы по людям.
Сфагам первым достиг лестницы. Анмист, впрочем, и не стремился за ним угнаться. Он с демоническим азартом косил солдат направо и налево, упиваясь своим превосходством, внушая мистический ужас как противнику, так сражающимся рядом с ним горожанам.
А Сфагама с боем пытались остановить едва ли не на каждой ступеньке. Однако вид собственной беспомощности перед непостижимыми возможностями мастера в конце концов парализовал волю защитников. Чем выше поднимался Сфагам по усеянной мёртвыми телами лестнице к входу в Пещеру, тем чаще встречающие его солдаты опускали мечи и сторонились с дороги. Они обходили его и, спускаясь вниз, смыкали ряды за его спиной, преграждая путь тем, кто шёл за ним. Впрочем, возле самого входа гвардейцы сражались особенно отчаянно. Сломив их сопротивление, Сфагам оказался в таинственном полумраке скупо освещённого вестибюля внутренних помещений Священной горы. Здесь надо было быть особенно осторожным: стражники и гвардейцы то и дело выскакивали из-за многочисленных колонн и каменных уступов. За первым вестибюлем коридоры и ходы разветвлялись, образуя огромный лабиринт. Распознать главный путь было, однако, нетрудно хотя бы по истёртости каменного пола, несущего следы тысяч паломников, посещавших святыню в течение долгих столетий. На этом отрезке пути нападения воинов прекратились. Жрецы и служители Пещеры со скорбными лицами расступались, не пытаясь задержать его. Сфагам даже смог мельком насладиться дивными росписями и прочесть краем глаза тайнопись древнего жреческого знания, начертанную на стенах. Впрочем, скоро ему вновь пришлось взяться за меч. На выходе из зала, где недосягаемо высокий потолок подпирали пугающе огромные и величественные статуи древних духов, его встретил отряд внутренней охраны Пещеры. Эти Стражи Ворот Света, как их называли, никогда не показывались на людях, и о них знали только понаслышке. Известно, что их боевая выучка была сродни монашеской, а людская молва, как всегда добавляла всякие фантастические детали. Говорили, что Стражи Ворот могли летать по воздуху, внезапно исчезать и появляться в другом месте боя, убивать противника взглядом, и так далее в этом роде.
Стражи Ворот, вооружённые короткими мечами и одетые в свободные синие одеяния, прикрытые лёгкими доспехами, действительно оказались более серьёзным противником, чем простые воины. Прыгая, как мячики, они довольно ловко уходили от ударов, с довольно опасным для Сфагама мастерством согласуя свои действия. Но и они были неспособны удержать Воина Второй Ступени. Потеряв в бою четырёх человек, они позволили Сфагаму пройти вперёд, а сами, собравшись единой группой, заняли позицию за его спиной, медленно наступая вперёд. Теперь Сфагам вынужден был повернуться к ним лицом и медленно двигаться спиной дальше по коридору в сторону Ворот Света. Защитники выигрывали время. Со стороны входа к ним постепенно подтягивались гвардейцы, копьеносцы и лучники. Судя по обрывкам их разговоров, дела у защитников снаружи складывались не слишком удачно. Видимо, народ уже вот-вот должен был ворваться в Пещеру. Но здесь и сейчас у защитников появилась верная возможность победить. Сфагам вынужден был отходить назад. Пробиваться вперёд к выходу не было смысла. А вскоре это стало и невозможно, потому что вокруг сомкнулись стены довольно узкого коридора. Строй наступающих защитников уплотнился. Вперёд были выставлены копья, которые нельзя было ни обойти, ни перепрыгнуть. За спинами копьеносцев готовились лучники и метатели дротиков. А Стражи Ворот только и ждали момента, чтобы кинуться в атаку, как только будет достигнуто самое узкое место коридора. И оно было уже близко. За спиной Сфагама из дальнего конца коридора струился яркий голубой свет. Это были не сами Ворота Света. До них было ещё далеко. Но свет, исходящий из них, передавался на большое расстояние с помощью хитроумной системы зеркал. Этот коридор и был сделан таким узким, чтобы усилить яркость льющегося издалека света и тем самым заранее поразить воображение паломников.
Момент решающей схватки должен был наступить с минуты на минуту. Наступающие воины немного замедлили движение, давая Сфагаму возможность слегка оторваться от них и приблизиться, таким образом, к самому узкому месту коридора. В то же время некоторое увеличение расстояния позволило бы стрелам и дротикам набрать в полёте нужную силу. Кто-то не дождался общей команды, и в Сфагама полетели две стрелы и дротик. Он без особого труда отбил их молниеносным движением меча. Ещё десять-двенадцать шагов назад, и не менее половины одновременно посланных в него стрел и дротиков пронзили бы его тело.
Выходя на Вторую Ступень, Сфагам, торопясь вернуться в бой, не защитил своё тело бронёй боевого транса. Как и тогда в бою с лактунбом, он просто пожалел на это времени. Боевой транс не просто делал тело нечувствительным к боли, но и окутывал его непроницаемой силовой оболочкой, защищавшей лучше всяких доспехов. Иногда в такой транс впадали и простые воины. Но мастера-монахи Высшего Круга достигли в этом недосягаемого совершенства. Войдя в боевой транс, Сфагам мог бы вообще не бояться ни стрел, ни мечей, ни копий. Впрочем, он и так их не боялся. За всё время боя он оставался неуязвим, благодаря только лишь своему мастерству. Но теперь его положение было совершенно безнадёжным. Его тонкое тело какое-то время могло бы продолжать бой, управляя изрешеченной стрелами физической оболочкой. Но поскольку эта оболочка была уязвимой, то не приходилось сомневаться, что противник, перехватив инициативу, просто разнесёт её на куски. Просто немного позже…
До самой узкой точки оставалось всего несколько шагов, как вдруг надвигающиеся на Сфагама воины повели себя как-то странно. На их лицах отразились растерянность, изумление и страх. Некоторые даже опустили мечи и копья. Сфагам обернулся. На фоне льющегося из каменных глубин света чёрным силуэтом вырисовывалась мощная, в полтора человеческих роста фигура. Эту фигуру в чёрном плаще с низко надвинутым капюшоном Сфагам узнал мгновенно. Массивная голова медленно поднялась. Длинные седые локоны вырвались из-под капюшона, затрепетав на световом ветру. Огромные стальные глаза с буравящими звёздчатыми зрачками ярко сверкнули и тяжёлым, пронизывающим взглядом уставились, словно не видя Сфагама, на солдат. Те испуганно попятились. Спокойно повернувшись к ним спиной, Сфагам медленно пошёл навстречу демону.
- Привет тебе, брат Сфагам, - гулким эхом разнёсся под каменными сводами голос из-под капюшона.
- Привет и тебе, Тунгри. Поистине, ты не мог выбрать лучшего момента для своего дела. Только как бы тебя не опередили, - кивнул Сфагам за спину.
- Торопишься умереть?
- Пожалуй, да. - Ответил Сфагам, секунду подумав.
- Что ж, изволь… - жёсткий, словно из железа вырезанный рот демона растянулся в улыбке, - а не хочешь ли напоследок со мной сразиться? Разве Мастера Высшего Круга отдают свою жизнь просто так, без боя?
- Сразиться с тобой? Я ведь и так тебя уже победил, - спокойно проговорил Сфагам, опуская меч.
По лицу демона скользнула тень недоумения.
- Победил?
- Конечно, - улыбнулся мастер, вкладывая меч в ножны, - я делаю то, что хочу, и сам творю свою судьбу, а ты подчиняешься правилам. Ты ничуть не свободнее, чем люди, с которыми ты играешь.
- Кто сказал, что ты сам хозяин своей судьбы? Тобой управляют силы, чей замысел непостижим ни для кого. Так что твоя свобода - жалкая человеческая иллюзия. Самообман, на который вы все так падки.
- Если я дотянулся мыслью до этих сил, то они больше мною не управляют. Ни одна сила не способна предвидеть, что я сделаю в следующий момент и как изменится от этого мир. Эти силы могут лишь приспосабливать результаты этих изменений для своих нужд. Обычно у них это получается. Но это уже нисколько не умаляет моей свободы. И в этом случае нет никакой разницы, когда и как закончится мой земной путь. А тебя они просто используют как простого работника, связанного правилами игры. Той игры, что обманывает тебя иллюзией свободы. Так что - моя победа, Тунгри! Забирай мою жизнь и радуйся, что переиграл своего приятеля.
Демон долго, не отрываясь, смотрел на Сфагама.
- Что ж, играть так играть! Я тоже не пустая фишка! Делай своё дело, сильный человек! Я более не ищу твоей смерти!
Демон оторвался от земли и медленно поднялся в воздух. Белые локоны завертелись на ярком свету и окутали его фигуру, которая, приняв форму огромной серебристой стрелы, внезапно сорвалась с места, пронеслась над головой Сфагама и с ослепительной вспышкой холодного света врезалась в строй сгрудившихся в коридоре воинов.
Сфагам медленно пошёл назад к выходу. Никого из воинов, атаковавших его в коридоре, в живых не осталось. Их тела были разбросаны здесь и там в самых невероятных позах. В следующих залах ему встречались жрецы и служители Пещеры, которые, онемев от ужаса, прижимались к стенам. В главном вестибюле собрались стражники и солдаты. Но никто из них и не подумал поднять на Сфагама меч.
Бой был окончен. Никто больше не рвался к входу. Солдаты и горожане столпились рядом на ступенях лестницы. Сфагама пропустили вниз к центру плотного людского кольца. В центре его на камне сидел пророк, горестно закрыв лицо руками. Вокруг него теснились его последователи, среди которых Сфагам заметил Станвирма. Анмист и Олкрин тоже были здесь.
- Дорога к Воротам Света свободна. Отведи народ свой к Вратам Спасенья, - Тихо проговорил Станвирм, немного наклонившись к учителю.
Тот ещё ниже склонил голову, но затем оторвал руки от лица и поднял глаза к небу.
- Врата Спасенья… Как я был слеп!… Вы злобные кровожадные животные! Вы ждёте спасенья, как награды, как подачки от хозяина, которому служите, но в душе своей не верите ему и ненавидите его! Врата Спасенья! Те, кто был достоин спасенья, ушли молиться за вас, неразумных! Каких дел вы теперь натворите в мире! Где были мои глаза! Вы не достойны Небесного Отца! И я не достоин его! Молиться! Молиться остаток дней и не раскрывать более рта! О, Отец, почему я не умер сегодня?!
Айерен вновь опустил голову, стиснув её руками.
- Надо Гембру поискать, - сказал Сфагам Олкрину и Анмисту.
- Да! - неожиданно откликнулся пророк. - Пойдёмте… скорей. Сегодня она ещё раз спасла мою трижды никчёмную жизнь!
Все двинулись к месту несостоявшейся казни, откуда начался бой. Олкрин в нетерпении забегал вперёд, суетливо разглядывая разбросанные повсюду тела. Вдруг он что-то неясно выкрикнул и склонился над кучей строительных обломков возле развороченного алтаря. Подойдя ближе, Сфагам увидел лежащую на земле Гембру. Сверху её придавливали тела двух убитых гвардейцев, и Олкрин первым делом спешно откинул их в сторону. Гембра лежала на спине. Из-под её правой ключицы торчал обломанный дротик. Лицо было обращено к небу, и плавный ход серых осенних облаков отражался в её неподвижных широко распахнутых глазах. Олкрин припал ухом к её груди.
- Не дышит! - Тихо воскликнул он срывающимся голосом.
Схватив холодеющую руку Гембры, он лихорадочно её ощупал. Затем с вялой обречённостью отпустил безжизненную кисть и, упав на колени, сорвал с головы шапочку и, прижав её к лицу, глухо зарыдал.
- Почему?!… Ну, почему?! - твердил он сквозь рыдания изменившимся голосом. - А я тогда над ней смеялся… И потом ещё!…
Сфагам молча и неотрывно смотрел на Гембру. Смерть сдула с её лица привычную маску угловатой резкости, и теперь оно приобрело мягкие, почти детские черты. А глаза уже подёрнулись мертвенной пеленой…
- Учитель! - вскинул голову Олкрин. - Может быть можно ещё что-то сделать? А? Может, попробуем…
Сфагам скорбно покачал головой.
- Нет, Олкрин, мы уже ничего не можем сделать.
Тот снова склонился над Гемброй. Айерен стал рядом с ним на колени, мягко обняв парня за плечи.
Анмист тоже подошёл ближе и хотел было что-то сказать, но, неловко потерев подбородок, промолчал и отошёл в сторону.
- Говорят, ты умеешь воскрешать мёртвых? - неожиданно обратился он к Айерену после долгой паузы.
- Её душа не блуждает в тёмных пределах ближнего тонкого мира. Её уже забрал Небесный Отец. Оттуда вернуть нельзя, - не поднимая головы, проговорил пророк. - Лучше бы он забрал всех этих… Хотя зачем они ему?… Я стал причиной её гибели, и на мою голову должны пасть ваши упрёки.
- Тебя никто не осуждает, - ответил Сфагам, - это был её выбор. Она до конца прошла свой недолгий путь и избыла свою судьбу… В полной мере.
Все замолчали. Притихли и стоящие вокруг люди.
- Дорогу светлейшему Элгартису!
- Дорогу регенту империи! - прорезали тишину зычные выкрики.
Небольшую повозку Элгартиса можно было бы назвать даже скромной, не будь она сделана из чистого золота. Именно её, а не носилки, использовал обычно регент для торжественных и ритуальных случаев. Правитель страны не стал подъезжать вплотную, а, выйдя из повозки, в сопровождении всего лишь двух охранников направился к алтарю. Народ расступился в поклоне.
- Поскольку Айерен из Тандекара, прозванный Фервурдом, не выказывает намерения дерзновенно и незаконно проникнуть в священную Пещеру Света, то обвинения в святотатстве и богохульстве теряют смысл и снимаются с него! - громко изрёк регент. - Именем Его Величества Императора и властью, данной мне законом Алвиурийской империи, я отменяю приговор, вынесенный судом Айерену из Тандекара, и объявляю его свободным!
Народ ответил волной одобрительных возгласов.
- Эти люди, - продолжал регент, указывая на Сфагама, Олкрина и Анмиста, - тоже не несут ответственности перед законом, ибо в их действиях не содержалось ни смуты, ни оскорбления богов, а лишь стремление к справедливости. А то, что во имя торжества справедливости им пришлось прибегнуть к силе оружия, было вызвано особыми обстоятельствами, в которых мы, несомненно, разберёмся. Пусть идут с миром! Да пребудет с ними милость богов и Его Величества Императора! Да пребудет она и с вами, честные жители Канора!
- Из слов регента было понятно, что ему ежеминутно докладывали обо всех мельчайших изменениях обстановки на площади. И появился он в самый подходящий для себя момент. Ни раньше, ни позже.
- Мне остаётся лишь разделить вашу скорбь по тем, кто погиб сегодня на этой площади! - закончил Элгартис, искусно сменив интонацию. Взгляд его скользнул по мёртвой Гембре и вопросительно поднялся вверх.
- Она отдала свою жизнь за Айерена, - ответил Сфагам на немой вопрос регента. - Если б не она - он был бы убит.
- … Людьми Бринслорфа, - добавил Анмист.

Предыдущая страница 18 Следующая страница


19 Андрей Раевский

- Да… - с удручённым видом кивнул Элгартис, ответив Анмисту почти незаметным, но весьма многозначительным взглядом. - Похоронить её с воинскими почестями. Как положено, по обряду, - отдал он распоряжение, выросшему будто из-под земли секретарю.
Тот подобострастно кивнул и исчез, а сам регент, придав лицу выражение скорбной озабоченности с оттенком стоического оптимизма, направился к своей повозке.
- Пойдём, я тебя перевяжу, - тихо сказала какая-то женщина, мягко касаясь плеча Олкрина, - а то в крови весь…
- Да что там… - утирая слёзы, пробормотал тот, отходя всё же с ней в сторону. - Учитель, можно, я приду к тебе сегодня вечером? - обернулся он к Сфагаму.
- Приходи, - тихо ответил тот.
- А куда теперь направишься ты? - спросил Анмист у пророка. - Ведь ты ещё много что сможешь сделать.
- Я уже сделал. Вернее, не сделал, а наделал. И наделал слишком много. Поистине слишком много! Довольно. Больше никто не услышит моего голоса. Никто… Ни один человек до самого моего последнего часа. Молиться… Молиться в уединении!
Говоря будто сам с собой, Айерен, низко до земли поклонившись своим спасителям, нетвёрдой, но поспешной походкой пошёл прочь. Его сподвижники едва успевали расступаться перед ним.
- Ну вот, всё, похоже, и разрешилось. Не совсем так, как думалось, но всё же… - с несколько озабоченным видом сказал Анмист.
- Всё, кроме наших с тобой дел, - уточнил Сфагам.
- Разумеется. Это своим порядком.
- Завтра, в том же кабачке. Вечером. Идёт?
- Договорились.
Коротко поклонившись на прощанье, Анмист удалился. А Сфагам ещё долго стоял неподвижно, не отрывая глаз от Гембры. И только когда офицеры императорской гвардии закрыли ей глаза, подняли её тело с земли и положили на погребальные носилки, он стряхнул с себя оцепенение и, протиснувшись сквозь толпу вновь набежавших зевак, покинул площадь.

Глава 37

Сфагам лежал на низкой скрипучей кушетке, глядя на грубые, потемневшие от времени доски низкого потолка. Маленькая комнатка на третьем этаже небольшой гостиницы была тёмной и мрачноватой. Свеча на столе почти не давала света, но зато раскидывала по стенам причудливые и пугающие тени.
Только что Сфагам попрощался с Олкрином. Он знал, что больше никогда не увидит своего ученика. Их последний разговор был долгим. Олкрин смущался, что не сдержал вчера своих чувств при виде убитой Гембры, а Сфагам, напротив, едва ли не впервые в жизни стыдился своей сдержанности.
Сфагам искренне любил своего ученика и не хотел быстро с ним расставаться. Но когда тот ушёл, Сфагам странным образом почувствовал облегчение, ибо сейчас в его душе творилось такое, что делало всякое общение с людьми невыносимо мучительным. Это касалось даже самых близких. Никогда ещё Сфагам не переживал такого разлада с самим собой. Вчера он сделал главное дело в своей жизни. Колесо его судьбы совершило полный оборот, не просто проехав по миру, но и изменив его. Теперь от него протянулась прямая нить причастности к самому высокому, непостижимому и запредельному. Но при этом сломанный воздух боли и страданий, вспененный движением этого колеса судьбы, жёг и разрывал ему сердце. Эта боль доносилась совсем из другого места, источник её лежал не так высоко, но от этого не было легче. Да, он, монах Сфагам, не дал миру свернуть на дорогу сладкого и губительного самообмана. По крайней мере, здесь и теперь. Но сможет ли он, монах Сфагам, жить дальше, неся в себе боль этого несостоявшегося поворота? Наверное, сможет. Знать бы только, во имя чего. Поставленная и достигнутая им цель почти выходила за пределы человеческих сил. А любая новая цель заведомо будет их превосходить. Но куда же девать всё человеческое? Эту человеческую боль?
Сфагам подошёл к окошку. Впереди не было видно ничего, кроме плотно затворенных окон вплотную стоящего соседнего дома. Где-то внизу слышались гулкие восклицания вечерних прохожих и перекличка стражников.
Весь вечер, даже во время беседы с Олкрином, в голове Сфагама звучали стихи Тианфальта.
Мне холодно и больно,
И некуда бежать,
Хочу забиться в угол,
Забиться и дышать.
Так начиналось одно из самых последних стихотворений поэта.
Как всё же тяжко было ощущать себя стрелой, пробившей насквозь свою цель и несущейся дальше неведомо куда…
В дверь постучали.
Сфагам не хотел никого видеть. Эта захудалая гостиница была хороша лишь тем, что здесь ему, наконец, удалось отвязаться от этих неугомонных и надоедливых людей, которые весь день не оставляли его в покое со своими вопросами и разговорами. В конце концов ему пришлось спрятаться от них, словно преступнику. Теперь ему даже стало казаться, что побоище на Площади Церемоний сегодня утром устроил не он, а кто-то другой.
- Кто ты и что тебе нужно? - устало спросил он человека, стоящего в дверях.
- Меня зовут Агверд. Я привёз тебе письма из Амтасы. Ох, и нелегко же было тебя найти!
- Войди и садись. Мне нечем тебя угостить, кроме простой воды и яблок. Но, если ты не откажешься, я закажу вина.
- Вино в Каноре всегда делать умели. Правда, в таких заведениях его иногда разводят ослиной мочой, но можно рискнуть.
- Я закажу самого лучшего, - улыбнулся Сфагам.
Вино, вопреки подозрениям, оказалось весьма неплохим, да и поданный хозяином к вину мясистый румяный цыплёнок с острым соусом и овощами и свежие сырные лепёшки выглядели довольно аппетитно. Понимая, что гость не станет есть один, Сфагам решил разделить с ним эту тяжёлую и грубую пищу простых людей. Было в ней всё же что-то очень притягательное. Особенно сегодня.
Агверд что-то говорил о вине, о своём ремесле, делился опытом житейской мудрости, рассказывал о жизни в Амтасе. Сфагам не то чтобы не слушал его, он даже время от времени откликался на его слова. Но мысли его были устремлены к Ламиссе. Всё время в его душе горел этот далёкий тёплый огонёк. Теперь он неожиданно стал ближе, и от этого ещё недосягаемее.
- Как она там? - тихо спросил Сфагам, впервые за всё время мягко перебив речь гостя.
- Живёт… - смущённо пожал плечами тот. - Ждёт тебя… М-да… Я, пожалуй, пойду. Мне ещё двух человек сегодня надо найти.
- Найти? В такой час?
- Да, уж надо. Куда денешься…
Осушив на прощанье ещё одну кружку вина, Агверд откланялся, оставив на столе кипу маленьких свитков. Сфагам распечатал и развернул наугад один из них.
"Милый! Сегодня я опять весь вечер смотрела в окно и думала о тебе. По ночам у нас теперь часто идут дожди. Как только начинается дождь, я сразу вспоминаю тебя и пытаюсь представить, где ты сейчас находишься, на каких дорогах. Я только теперь поняла многое из того, что ты мне рассказывал. Жаль, что этого было так мало. Зато я часто мысленно говорю с нашим будущим сыном. Мне кажется, он будет очень похож на тебя.
А помнишь того смешного воронёнка, которого ты кормил у нас в саду? Он с тех пор так всё время к нам и прилетает. Он тоже скучает по тебе. А котик наш заболел и совсем ничего не ест…"
Сфагам бросил свиток на стол и почти упал на застонавшую болезненным скрипом кушетку. Слёзы душили его. Кто, когда, за что, а главное, зачем отнял у него всё человеческое? Какие страшные дела надо было совершить в прошлых перерождениях, что ВОТ ТАК расплачиваться?
Теперь он понимал, нет, не просто понимал, а ЧУВСТВОВАЛ, что имел в виду брат Велвирт, когда говорил, что не хотел бы победить в тот день. Ради чего теперь побеждать? Ради самой победы? Глупо. Ради любви к жизни? А если нет любви к жизни? За что любить такую жизнь, где сверхчеловеческий дух мучительно тщится превзойти и разорвать человеческую оболочку? Жизнь, где дух бесконечно томится в клетке человеческой ограниченности, а естественная природа человека подавлена страдающим духом и не имеет возможности дышать живительным воздухом чувств. И память… Хорошая память - жестокая память! Она хранит всё. Все большие и малые занозы, которые скопились в душе ещё с тех пор, как не годам серьёзный мальчик с яблоком в руках переступил порог Братства Совершенного Пути. Да! Хорошая память - жестокая память, и деться от неё некуда. Так чего же ради побеждать?
Нет. Довольно. Надо успокоить мысли и очистить сознание. Уж это-то он умел. Когда мысли улеглись и сознание очистилось, Сфагам услышал два одновременно говорящих в нём голоса. Первый исходил с самого верха, оттуда, где плелась нить его судьбы. Он говорил, что Анмист - не просто ЕГО противник и что их поединок имеет гораздо большее значение. Сфагам попытался задать вопрос о том, зачем Анмист послан в мир. Ответом были неясные коды и образы, намекающие на что-то страшное, болезненное и чрезвычайно опасное для мира.
Второй голос исходил из совсем другого направления. Из того, которое можно было бы назвать человеческим. Это, собственно, и не был голос. Просто откуда-то со стороны пришла простая и ясная мысль. Если ему случится победить, он, не медля, поедет в Амтасу. А там - будь что будет.
Стрела, пробившая цель, не то чтобы наметила новую, но, по крайней мере, начала понимать, куда летит. Теперь Сфагам был почти готов к поединку, до которого оставались ещё целые сутки.

* * *

- Надеюсь, я не заставил тебя ждать? - спросил Анмист, подходя к очагу, возле которого сидел Сфагам.
- Нет. Я специально пришёл раньше.
- Тебе не терпится начать? - снова спросил Анмист, присаживаясь рядом.
- Нет. Я просто люблю смотреть на огонь. В уединении.
- Да, огонь - твоя стихия. Помню…
За их спинами слышались негромкие разговоры. Сегодня кабачок не был пуст. Другой конец комнаты был освещён более ярко. Там пили вино и, конечно же, обсуждали бурные события вчерашнего дня.
- Хорошо, что хоть здесь нас не узнают. А то по городу ходить невозможно, - посетовал Анмист.
- Какое это теперь имеет значение?
- И то верно.
Некоторое время они молча сидели, глядя на огонь.
- Помнишь наш давнишний диспут? - нарушил молчание Сфагам.
- Как же, как же. Книга Круговращений. Вторая глава первой части. "Душа и Разум", - отозвался Анмист. - "Душа сильна, но уязвима, Разум слеп, но изощрён", - процитировал он начало стиха.
- А дальше?
- А дальше два мудреца ведут знаменитый спор о том, могут ли Душа и Разум жить в согласии. Ты тогда принял сторону того, кто говорил о несовместимой природе этих начал, и, надо признать, твои доводы были весьма убедительны. Ну а я считал иначе…
- Теперь и я считаю иначе, - сказал Сфагам.
- Надо же! И я тоже. На сегодняшний день твои аргументы меня убедили. Разум и душа никогда не примирятся. А главное, они и НЕ ДОЛЖНЫ ПРИМИРИТЬСЯ. Им нечего делать вместе.
- Выходит, прав Айерен, что мир расколот надвое?
- В этом, может, и прав…
- Значит, права и книга "Предначертаний". Помнишь пятую главу? Где говорится о том, как человеческий род будет по очереди претерпевать нашествия и гнёт различных тёмных сторон Души, а Разум будет помогать и тем и другим: и самим людям и демоническим силам их душ.
- Да, это одно из самых тёмных мест во всей книге.
- А дальше, - продолжал Сфагам, - пророчества говорят о том, что самым страшным нашествием будет нашествие набравшего силу Разума, ибо при этом душа будет низвергнута и человек перестанет быть человеком.
- Значит, станет чем-нибудь другим, - с напускной беспечностью ответил Анмист.
- Но кем? Человеку и впрямь не дано примирить Разум и Душу. И тот, кому это удаётся, тоже перестаёт быть человеком. Обычным человеком. Он становится более чем человеком, но не теряет при этом человеческого. А низвергающий Душу во имя торжества Разума становится чем-то совсем иным. Чем-то очень страшным. А ещё страшнее будет, когда его всепобеждающий разум расколется надвое и станет воевать сам с собой. А то, что это непременно случится, ясно и без проповедей нашего хорошего знакомого.
- Да-а. Вот уж не думал, что мы с тобой поменяемся сторонами в этом споре, - усмехнулся Анмист, шевеля кочергой в очаге.
Некоторое время они молча сидели, глядя на огонь и прислушиваясь к звукам начавшегося на улице дождя.
- Как будем драться? - спросил Анмист. - Я, по правде сказать, вдоволь намахался вчера мечом, и мне пока больше не хочется. Да и место это уж больно уютное. Что от него после этого останется?
- Наш бой - это не поединок двух людей. Это борьба субстанций. Значит, надо подниматься на самый верх.
- Что ж, поднимемся. Наверх, или куда уж там…
- Скажу, на всякий случай, хозяину, чтобы нас не беспокоили, - сказал Сфагам, поднимаясь с места и кладя свой талисман на маленький столик перед очагом.
Когда он вернулся, Анмист уже закрыл глаза, входя в глубокую медитацию, а рядом с амулетом лежал маленький синий камушек.

* * *

Здесь не было звуков. Но не было и тишины. Цвета и звуки, сливаясь в непередаваемой нераздельности, доходили будто бы изнутри, минуя зрение и слух. Свет струился отовсюду, и даже из самой земли, если эту причудливую перетекающую поверхность можно было назвать землёй. Яркие острые лучи, пронизывая стелющееся где-то внизу плетенье разноцветных капилляров, рвались вверх, окрашиваясь во все цвета радуги. А сами капилляры казались то растениями, то стеклянной мозаикой. Полупрозрачные золотисто-коричневые разводы вздымались высоко вверх, прикидываясь скалистыми уступами, а стекающие с них вязкие смолистые потоки то застывали на миг причудливой каменной фигурой или согнутым древесным стволом, то продолжали своё загадочное текучее движение.
Здесь не было тел. Любые застывшие оболочки здесь растворялись в бесконечном круговороте становления, в неизбывном чередовании смертей и рождений, причин и следствий. Здесь освободившееся от оков тела сознание не могло быть простым наблюдателем, как на нижних уровнях тонких сфер. Здесь оно само было неотделимой частью этого непостижимого мира, где сознанию дано почувствовать всё о тайнах мироздания, но не дано выразить это чувства в словах и мысленно отделиться от этого знания. Здесь и только здесь мысль сливалась с существованием, а существование - с самой сущностью. И сущность эта была едина и для песчинки, и для океана, и для бесконечного неба, и для человеческой судьбы. Здесь силы и стихии всех уровней вселенной сходились перед ликом Единого и пресуществляли его в своих непостижимых схватках и соитиях. А затем на землю падали плоские и бледные тени этого пресуществления, рождая то, что пленники времени и пространства называют реальной жизнью.
Цветок, оплетающий корнями камень, летел сквозь тягучий, словно вещественный поток света, и тонкие нитевидные лучи оплетали его со всех сторон. А снизу, навстречу ему поднималось нечто напоминающее плющ - змеистое, бесформенное, цепкое. Вот уже тугие кольца обхватили стебель цветка, и волны столкнувшихся сил голубыми аурическими кругами понеслись вовне, отдаваясь в каждой точке безмерного запредельного пространства. Стебли-щупальца всё плотнее оплетали цветок, но сломать его были пока не в силах. Более того, кое-где тугие оковы оказывались даже разорваны. Впрочем, на их месте тут же возникали новые. Ветвящиеся на глазах стебли-щупальца поднимались откуда-то с невидимого низа, от той точки опоры, к которой был привязан энергетический образ Анмиста в запредельном мире.
В этом мире не было и времени. Неистовая борьба образов могла длиться и одно мгновение, и целую вечность. А если и была в этой борьбе какая-то последовательность, то это означало лишь то, что моменты этой борьбы будут последовательно чередоваться, спустившись отсюда, из мира предсуществований, в мир людей с их текущей во времени жизнью и историей.
Когда цветок мощным рывком почти освободился от пут, разорвав едва ли не все оплетающие его кольца, внизу завертелся водоворот форм, принимая в своём бешеном вращении вид бездонного тёмного провала. Сначала оттуда вырвался порыв мощного ветра, разогнавшей потоки световых лучей и образовавший вокруг борющихся узкий чёрный коридор. Затем незримая сила медленно потянула стебли-щупальца и удерживаемого ими противника вниз. Мощь сопротивления цветка была велика, и щупальца жестоко рвались, отскакивая в стороны и растворяясь в пространстве. Но, тем не менее, клубок сражающихся всё быстрее спускался вниз к чёрной воронке.
В момент, когда бездна вот-вот должна была поглотить сражающихся, пространство вздрогнуло и завибрировало, встречая новых участников схватки. Серебряный вихрь ворвался в чёрный коридор, наполнив его рваными потоками света, и завертелся вокруг тянущихся снизу стеблей. Движение вниз замедлилось. Напряжение борьбы достигло такого накала, что пространство уже не просто вибрировало, а сотрясалось от непрерывного потока силовых волн. Несколько раз удары чёрного ветра рассеивали серебряный вихрь, всякий раз рывками подтягивая вращающихся в неистовом танце борцов к воронке. Но вот серебряный вихрь, собрав силы, сгустился в яркую плотную комету и ослепительной молнией врезался между воронкой мрака и утягиваемыми в неё образами. Тянущиеся снизу стебли разорвались, словно перекушенные, и цветок с оставшимся на нём клубком колец плавно воспарил вверх. Тем временем чёрная воронка подёрнулась сначала мелкой, а затем крупной рябью. Из бездонных глубин стала подниматься исполинская фигура. Редкие световые лучи, прорвавшиеся внутрь чёрного коридора, скупо высвечивали очертания неизвестного существа, отдалённо напоминающего крота. Гигантские лапы потянулись вверх, не желая упускать добычу. Серебристая комета преградила им путь. Осколки света и мрака смешались и перепутались, схлестнувшись в каждой клеточке пространства. И когда гигантский крот, почти преодолев вязкую серебристую пелену, двинулся было дальше вверх, ему навстречу обрушился огненный поток. Его стихия не была связана со светом, скупо льющимся сквозь прорванные стенки чёрного коридора. Это была стихия живого огня - неистового, жаркого, обжигающего. Фонтан яркого пламени обвил исполинскую массу существа, и та, подгоняемая ударами серебряной кометы, стала постепенно оседать вниз. А над воронкой, в пронизанной холодным нездешним светом вышине цветок, обвивший корнями камень, разметав вокруг остатки пут, парил легко и свободно, купаясь в прозрачных нитевидных лучах.

* * *

Сфагам летел вниз, по-прежнему не видя и не чувствуя своего тела. Правда, теперь к нему вернулась способность мыслить отстранённо и осознавать своё я. Оттого, наверное, существование тела, не подтверждаемое чувствами, тем не менее, как-то подразумевалось. Вероятно, по привычке.
Но чувства не исчезли. Они откликались и на потоки холодного воздуха, и на краски неба. Обычного земного неба. Вот сквозь расстилающуюся внизу дымку стали проступать тусклые очертания утреннего города. Вот она, узенькая улочка. Вот крыша, тающая перед взором, словно корочка хрупкого и прозрачного утреннего льда. Вот догорающий с ночи очаг. Вот хозяин кабачка, осторожно трогающий за плечо уснувшего у очага посетителя. Но тот не просыпается, а бессильно роняет голову. Ему, Сфагаму, давно понятно, что брат Анмист мёртв. Но хозяин кабачка ещё долго будет стараться привести его в чувство. Он так и не поймёт, что произошло сегодня ночью между этими двумя немного странными гостями и почему один из них совершенно незаметно исчез, а второй совершенно незаметно умер.
- Эй, приятель! Далеко ли собрался? Там тебе теперь делать нечего! - услышал Сфагам сверху знакомый тяжёлый и гулкий бас.
Сфагам круто взмыл вверх, и перед его взором мелькнул длинный серебристо-голубой шлейф.
- Погоди, дай ему освоиться. Сам всё поймёт! - откликнулся другой голос, резкий и каркающий. - Ты теперь стал как мы! - прокричал тот же голос, резко удаляясь.
Сфагам летел над землёй, постепенно набирая высоту. Вот уже отплыл в сторону огромный Канор, и перед взором замелькали лоскутки возделанных полей, бурые массы леса, серебристые ленты рек и серо-глинистое плетенье осенних дорог. Города, посёлки, деревни… Мосты, крепости, поместья… А вот это, должно быть, монастырь… Сфагам спустился ниже. Да, монастырь у Соляной Горы. Из молельни патриарха курится сизый дымок. Этот набор благовоний означает, что прежний настоятель сменил форму, уйдя из жизни, и Братству предстоит в ближайшие три дня выбрать нового.
Сфагам снова поднялся ввысь. Быстрее, быстрее, быстрее!…
Вот кольнул снизу тонкий тёплый лучик. Должно быть, он пролетал теперь над Амтасой… Напрягая зрение, Сфагам пытался разглядеть ту потерянную на просторах земли точку, откуда исходило направленное на него тепло. Но холодный воздух обжёг ещё не отвыкшие от человеческой меры глаза, и взор его заволокли слёзы. Это было удивительно. Ведь демоны не плачут.

Эпилог

Из "Книги круговращений"
Не спрашивай, что такое земля. Просто стань землёй.
Не спрашивай, что такое небо. Просто стань небом.
Не спрашивай, что такое человек. Просто стань человеком.
Блажен, кто, не познав себя, узнаёт себя во всех вещах.
Блажен, кто, узнав себя во всех вещах, преобразил свою жизненную силу в дух.
Блажен, кто, преобразив свою жизненную силу в дух, до конца претворил свою судьбу.
Блажен прошедший полпути, ибо, не утратив связи с корнем бытия, прозревает пиршество его соцветий.
Грубый человек не имеет лица. Умный имеет собственный лик. Мудрейший не имеет устойчивого облика, ибо лик его - многоликость вселенной.
Сущность человека - превращение.
Ищешь совершенства - почисть в себе замутнённое зеркало.
Из речений пророка Айерена из Тандекара, прозванного Фервурдом
Когда-то люди жили как одна большая семья, и каждый из них не знал, кто он есть сам по себе. Люди жили в слепом и счастливом неведении, и ум их полусонно плавал в мире вещей, ни на чём не останавливаясь, но всё отражая и во всем отражаясь. Но затем ум стал спотыкаться и задерживаться на вещах и на самом себе. Так человек стал догадываться, что такое вещь сама по себе, и что такое он сам по себе. А что такое САМ ПО СЕБЕ? Сам по себе - это значит ОДИН. Один человек стал на земле. А хорошо ли человеку на земле, когда он один? Нет! Вот и рвётся он снова войти в ворота всеединства. Но теперь ключ от ворот всеединства держит Небесный Отец, а путь к нему лежит через познание себя, познание Добра и Зла и познание Бога. Но всё это суть одно и то же.
Кто хочет понять суть двуединого учения, должен сперва научиться не видеть разницы между ДВУМЯ И ОДНИМ. А что это значит? Это значит, что разницу между единым и двойственным видит споткнувшийся и задерживающийся на вещах разум, который возомнил, что может всё объяснить. Более того, и ОНИН, и ДВА, и ТРИ - суть одно и то же.
Гусеница ползёт по дереву и видит сначала одну веточку, затем другую. А пролетающая птица видит всё дерево. Да будет ум человеческий подобен летящей птице.
Герои древних времён звались "божественными людьми". Ведущий же к Небесному Отцу - ЧЕЛОВЕКОБОГ.
Чистый свет дан с очевидностью каждому взору. Оттого его и не видят.
Вечная жизнь в духе дороже долголетья на земле.
Путь к Небесному Отцу - есть путь к самому себе, к возвышенному человеку, тайно живущему в душах даже самых презренных и недостойных.
Чем отличается Небесный Отец от древних богов? Древние боги создавали мир. Что ж, мир уже создан. Теперь пришло время его спасти и исправить. Для того и явился людям Небесный Отец, глаголющий через своих пророков.
Из речений монаха Сфагама, записанных его учеником Олкрином
В каждом теплится память о тех временах, когда все люди были едины и похожи друг на друга своей непроснувшейся душой. Думая почему-то, что это и теперь так, некоторые переносят всё, что знают, думают и чувствуют о себе, на всех остальных. А потом принимаются выписывать человечеству рецепты от своих собственных болезней. Так из глупости маленькой и смешной рождается большая и страшная.
Обезьяны не учат собак, мудрые не учат глупых.
Люди превращают средства в цели, чтобы не взбеситься от изначальной недостижимости последних.
Ты спрашиваешь, на что более всего похож мир в своём движении по нити времени. Я бы сравнил его с морским растением. Стоит оторвать от него листик или кусочек стебелька, и эти отделённые кусочки начинают жить и расти самостоятельно. Но они помнят, каким должно быть целое растение, и несут в себе его форму. Как только форма начинает определяться, отпавший кусок начинает вести себя как целое. Сам для себя он и есть целое, ибо не может узреть себя со стороны. Так и от мира отпадают куски, приобретая форму целого. И в этом все они похожи. Только форма разная. Она зависит от того, что, как и когда оторвалось от большого мира. И здесь нет противоречия. Всё разнообразие форм несёт в себе память целого. Для простой вещи - это память застывшая. Для государств, ремёсел и верований - это память, влекущая к границам формы, и путь этот длится веками. А для человека память о целом - проводник за пределы отмеренной формы.
Ты спрашиваешь, всякому ли человеку свойственно стремиться к выходу за предел. В скрытом виде - да. В явном - нет. Обнаруживающий в себе стремление к выходу за предел обнаруживает тем самым свою самость. Но это только начало.
Ты спрашиваешь, как обнаружить в себе стремление к выходу за предел. Хочешь бесконечного движения - не задумывайся. Хочешь роста без предела - размажься по миру. Хочешь познать Единое - впусти в себя бесконечность вещей. Хочешь понять добро и зло - сотри меж ними разницу. Если не получается - обратись к "господину сознания", ибо он - тот, кто определяет твою форму. А форма - законченность без завершения. То есть самоограничение духа в этом месте и в это время. И если господин сознания не пускает тебя путешествовать вместе с духом в мире незавершённости, то, стало быть, надлежит тебе пребывать в своей форме и передавать её другим. Это твой предел и твой горизонт незавершённости. Смирись и стань лучшим в мире садовником.
Утверждение о том, что Бог един и он есть Добро - величайшая ложь, привнесённая в мир страдающим человеком. Но очень многие люди уже не могут жить без этой лжи. И другим не дадут.
Тот, кто придумывает себе в утешение единого и всемогущего Бога, подобного человеку, всегда будет жить в расколотом мире. Тот же, кто даёт свободно быть всему и всем, и внутри и вовне, достигает истинной цельности.
Ничто в мире не рождается из одной лишь глупости или заблуждения. Всё имеет свой смысл в круговороте вещей под небом. Почему никто не говорит о необходимой природе того, что считает глупостью или заблуждением?
Тот, кто пропалывает свой огород, - делает полезное дело. Но если взяться пропалывать всю землю страны, то это дело не только глупое, но и вредное. Оттого и невыполнимое. То же и в борьбе со злом и невежеством. Убирай их, по мере сил, со своего огорода, но не тщись избавить от них целый мир, ибо они необходимы миру и он накажет тебя за вредительство.
Добро и зло не были изначальным фундаментом вселенной. Они появились, когда человек отпал от Единого и обиделся на расколотый мир, за то, что остался в нём один. А теперь он хочет снова сделать мир единым, переделав его под себя и установив в нём свои законы. Это он называет победой добра. Но никакой победы не будет, а будет небывалое насилие человека над самим собой и безнадёжная борьба с природой вещей.
Стать "божественным человеком", не насилуя своей природы и не борясь с естеством вокруг себя, - вот путь избранных.
Сильнее всех тот, кто свободен постоянно себя превозмогать.
Из "Малой дворцовой хроники"
В день двадцать шестой первого месяца осени четвёртого года правления Его Величества Императора Арконста III и светлейшего регента Элгартиса из рода Тивингров случилось небывалое возмущение на Площади Церемоний. При закладке нового храма, названного Храмом Спасения, решением Императорского суда было определено, во исполнение древних пророчеств, замуровать в его алтаре известного по всей стране проповедника двуединой веры по имени Айерен из Тандекара, ибо он был узнан жрецами как "золотой человек", о котором говорится в тайном завещании Вэйнира. Однако сторонники означенного Айерена из Тандекара, прозванного в народе Фервурдом, сочтя суд несправедливым, освободили его во время церемонии и силой прорвались к входу в Пещеру Света, ибо в своих проповедях означенный Айерен якобы обещал ввести в Священные Ворота всех своих последователей. Отказавшись, тем не менее, от этих кощунственных намерений, он опроверг тем самым выдвинутые против него обвинения в святотатстве.
Светлейший регент в своей безграничной милости простил всех участников смуты и отменил приговор суда, вынесенный Императорским судом Айерену из Тандекара, который, как стало известно, в тот же день покинул столицу и удалился от людей.
Все погибшие во время смуты на Площади Церемоний, коих было не менее ста двадцати человек, были похоронены с подобающими обрядами. Стало известно, что во главе людей, освободивших Айерена из Тандекара, стояли бывшие монахи, что, судя по их боевому искусству, похоже на истину. Один из них, как говорят, был через день наутро найден мёртвым в одном из кабачков. Впрочем, есть сведения, что он был не монахом, а недавно взятым на дворцовую службу поваром. Что же касается двух других предполагаемых монахов, то о них более ничего не известно. Свидетели указывали только лишь то, что с ними была связана одна из погибших в смуте женщин.
Закладка Храма Спасения отложена решением коллегии жрецов вплоть до особого знамения.

* * *

Женщина сама не могла понять, зачем она пришла сюда, на этот неуютный пустынный берег. С моря неслись резкие порывы холодного ветра, гоняя по сырому песку сорванные с места маленькие сухие скелеты прибрежных кустиков.
Казалось, всё это она уже видела. Совсем недавно… И эту кривую сосну, и этот расколотый надвое камень, и эту разбитую лодку. Почему так бывает? Откуда она помнит всё это? Говорят, такое чувствуют многие, но объяснить никто не может.
Последние дни море было неспокойным, и вдоль кромки воды тянулась буро-зелёная лента выброшенных на берег водорослей. Мутные, полные взбитого песка волны продолжали с шумом на неё накатываться. Несколько дней назад разыгравшаяся буря захлёстывала волнами весь берег. Раньше разбитая лодка была наполовину скрыта песком, а теперь почти всё днище открылось.
Что-то притягивало женщину к этой полуразвалившейся лодке. Какое-то смутное воспоминание назойливо вертелось в голове, издевательски прячась от сознания. Спотыкаясь о вязкие водоросли, женщина обошла лодку кругом, потрогала за сырой холодный борт, осторожно качнула. Заскрипев, лодка немного накренилась, обнажив дырявое прогнившее дно. Бессмысленно пнув ногой приросшую ко дну ржаво-бурую гниль, женщина собралась было уходить, но случайно её внимание привлёк странной формы камень, который необычно ровным кольцом выглядывал из-под комьев песка и обрывков гнилых водорослей под дном лодки. Думая о чём-то своём, женщина бездумно поковырялась носком кожаного башмака вокруг необычного камня. И только когда стало ясно, что это вовсе и не камень, а ободок какой-то скрытой в земле глиняной посудины, женщина с интересом нагнулась и принялась выкапывать находку. Вскоре в её руках оказался небольшой, но увесистый горшочек, тщательно закупоренный жёсткой просмолённой тряпкой. Наконец, вдоволь насопротивлявшись дрожащим от нетерпения рукам, тряпка всё же вылетела прочь, открыв взору тусклый блеск золотых монет старинной чеканки. Ещё толком не разглядев драгоценную находку, женщина беспокойно оглянулась по сторонам, нет ли кого поблизости. Но берег был по-прежнему пуст. Ветер, что гнал по небу хмурые облака, становился сильнее, и шумные волны накатывались всё дальше на берег. Отвернувшись от ветра, женщина с замиранием сердца перебирала холодные кругляшки увесистых монет, лихорадочно пробуя их на зуб, ощупывая пальцами, пробуя считать, но всякий раз сбиваясь со счёта. Наконец, немного успокоившись, она аккуратно собрала монеты в горшочек.
- Славная вышла игра! - вдруг резко прокаркал прямо над её ухом чей-то неизвестный, но пугающе знакомый голос.
Словно ужаленная, с упавшим сердцем, женщина обернулась назад, машинально пряча горшочек за подолом. Но вокруг по-прежнему никого не было видно. Лишь откуда-то со стороны моря, сливаясь с шумом ветра, донёсся до неё слабый отзвук неясных слов, сказанных гулким низким голосом. А может быть, всё это ей только почудилось.
Подхватив драгоценный горшочек и сильно прижав его к груди, женщина как только могла быстро поспешила домой, прочь от этого странного места. Ей почему-то подумалось, что сегодня опять будет буря и старую лодку наверняка теперь смоет в море, и вместе с ней из её жизни навсегда исчезнет тягостная загадка. Загадка её непонятной связи с этим берегом, с этой лодкой и с этим кладом. И ещё где-то очень глубоко шевельнулась мысль о том, что всё это каким-то непостижимым образом связано со всем миром, который незримо, но явственно изменился. Но теперь мысли её были заняты совсем другим, и вообще она не любила задумываться о таких сложных вещах.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 7)
    • Глава 18 (Страница 8)
    • Глава 19 (Страница 8)
    • Глава 20 (Страница 9)
    • Глава 21 (Страница 9)
    • Глава 22 (Страница 10)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 11)
    • Глава 25 (Страница 12)
    • Глава 26 (Страница 13)
    • Глава 27 (Страница 13)
    • Глава 28 (Страница 13)
    • Глава 29 (Страница 14)
    • Глава 30 (Страница 14)
    • Глава 31 (Страница 15)
    • Глава 32 (Страница 15)
    • Глава 33 (Страница 16)
    • Глава 34 (Страница 17)
    • Глава 35 (Страница 17)
    • Глава 36 (Страница 18)
    • Глава 37 (Страница 19)
  • Эпилог (Страница 19)


Андрей Раевский

Конец игры

Цикл: "игры демонов" - 2

 Читать книгу

Аннотация

Игра демонов Валпракса и Тунгри начинается...Фигуры на их доске — люди, обитающие в могущественной Алвиурийской империи. Правила Игры просты — один из игроков может трижды подвергать опасности жизнь "основной фигуры" своего противника, другой же — трижды спасать свою игрушку из безвыходных ситуаций.Расстановка фигур такова.Молодой монах Сфагам приговорен к смерти за разглашение миру секретов монастырских боевых искусств…Трое убийц из соседнего монастыря вышли с миссией уничтожить предателя…Но у Сфагама находятся союзники — юный ученик Олкрин и отчаянная наемница Гембра.Демон Тунгри делает первый ход — и Сфагам лишается всех своих способностей, Гембра попадает в плен, а Олкрин оказывается впута в сложную дворцовую интригу.Следующий ход предстоит сделать Валпраксу!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel