Андрей Константинов - Журналист

1 Андрей Константинов

От автора

Я посвящаю эту книгу всем советским военным и гражданским советникам, специалистам и переводчикам, в разное время работавшим во многих странах мира, — живым и мертвым, тем, кто смог вернуться и найти свою дорогу в жизни, и тем, кому на это не хватило сил. Посвящение не распространяется на тех, кто предал всех, когда-то деливших с ним кусок хлеба, кров, даривших тепло; кому нет прощения, потому что они перестали быть людьми, превратившись в оборотней. Многие мои бывшие коллеги поймут, к кому это относится.

Книга, которую вы, уважаемый читатель, держите в руках, — художественное произведение, поэтому все, изложенное в ней — авторский вымысел, а фактура не может быть использована в суде. Любые совпадения с имевшими место реальными событиями — случайны, а расхождения — наоборот, закономерны.
На самом деле все происходило не совсем так, как описано в романе. Возможно, в действительности все было еще страшнее и тяжелее. Может быть, именно поэтому я так долго не мог написать эту книгу.

Пролог
Октябрь 1990 года. Рейс Аэрофлота Москва-Триполи

…— Палестинец, хочешь воды? Палестинец! Ты что, спишь? Выпей воды, она вкусная… Тебе бесплатно налью.
Маленький грязный мальчишка с пластиковой пятилитровой канистрой в руке с любопытством смотрел на Андрея. Обнорский огляделся — кроме него и уличного разносчика воды, на крошечном пятачке у Нади Дуббат [1] не было ни души. Солнце, ветер с песком, мрачная пустая улица, вспыхивающая тысячами отблесков от стреляных автоматных гильз, и внимательные черные глаза мальчишки… Аден… Господи, неужели опять Аден?! Это ведь все уже было однажды…
Обнорский с трудом оторвал голову от нагретой белой стены, привалившись к которой он полусидел-полулежал.
— Где я?
Мальчишка, будто не слыша вопроса, продолжал тянуть свое:
— Выпей воды, палестинец, она сладкая, мой дедушка привозит ее из волшебного источника Бир аль-Айюн [2], тайну пути к которому знает он один. Выпей воды, палестинец.
— Я не палестинец… Я русский офицер… Помоги мне встать, мальчик.
Ощущение опасности вдруг затопило Обнорского, он потянулся рукой к лежавшему рядом в нагретой солнцем пыли автомату, но чья-то нога в щегольском высоком офицерском ботинке наступила на ствол…
Андрей поднял глаза — мальчишка исчез, вместо него перед Обнорским стоял майор Мансур, улыбался недобро, сминая в острые морщины коричневую кожу на своем волчьем черепе.
— Товарищ Андрей… Как поживаешь? Здорова ли твоя семья?
Ласково-вежливый тон Мансура плохо вязался с уставившимся Обнорскому в лицо черным зрачком пистолета. Андрей чувствовал, как его тело, закрытое от солнца зеленой палестинской формой, начинает обволакивать липкая испарина страха.
— Ты удивляешь меня, переводчик. Сначала ты казался мне умнее. Зачем ты вмешиваешься в чужие дела? Абду Салих погиб от несчастного случая и собственной неосторожности — зачем ты хочешь оскорбить память покойного подлым подозрением его друзей? Почему ты надел форму палестинского офицера? Может быть, ты не тот, за кого себя выдаешь? У нас не любят шпионов…
«Сейчас выстрелит, сейчас…» Обнорский, задыхаясь от слабости и ужаса, на мгновение прикрыл глаза, но через секунду сделал над собой усилие и разлепил веки. Мансур исчез. Вместо него на пустой улице стоял Кука — точно такая же, как у Андрея, палестинская форма красиво облегала его худощавую фигуру. В правой руке Кука держал пистолет.
— Извини, братишка, — служба. — Кука улыбнулся и выстрелил Обнорскому в голову.
Время замедлилось, исчезли звуки. Андрей видел, как медленно и бесшумно выкручивается из ствола тупая пуля, как плывет она к его голове… Вспышка, боль, чернота, снова вспышка, снова чернота… Потом под веками в черном киселе начали плавать оранжевые, малиновые и зеленые шары, которые, сталкиваясь, взрывались холодными разноцветными искрами. Откуда-то пришел голос. Знакомый голос. Кто говорит?
— Не прикидывайся, ты меня узнал. У нас мало времени, слушай внимательно…
Да, конечно, Андрей его узнал. На пластиковом стуле его кровати в госпитале Министерства обороны НДРЙ сидел резидент ГРУ полковник Грицалюк собственной персоной и по своему обыкновению что-то быстро жевал, не переставая говорить. Слова его журчали и сливались в какой-то гипнотизирующий рокот, до сознания Обнорского докатывались лишь обрывки фраз:
— …проявить благоразумие… сложная стрессовая ситуация… неправильные выводы и неадекватная реакция… серьезное ранение, стресс и потеря крови… отсутствие свидетелей… внебюджетное финансирование…
Грицалюк душил Андрея своим журчащим рокотом. Обнорский, задыхаясь, хватал ртом воздух, как вытащенная из воды рыба.
— …ненужная драматизация… лишние проблемы… отсутствие выбора… просто забыть… должен согласиться…
Должен согласиться? Ни за что!! Сволочи!!
— Согласен… — хрипит Обнорский пересохшим горлом. — Дайте воды…
Грицалюк вскакивает и подбегает к двери в палату.
— Пропустите к нему водоноса!
…Снова черные глаза мальчишки напротив.
— Дай воды, мальчик…
Мальчишка покачал головой и начал выливать воду из канистры на пол.
— Ты не палестинец…
Госпитальная палата исчезла, осталось лишь ощущение обиды и чувство стыда… Пить… Как хочется пить…
…Свежая, еще не обустроенная могила на Домодедовском кладбище — на самом краю Москвы. Кто здесь похоронен? С фотографии, закрепленной на могильном холме, смотрит Илья. Это его могила. Но почему же тогда он стоит рядом с могилой и смотрит Обнорскому в глаза?
— Илюха… Ты что, живой? Илья улыбается и качает головой.
— Илья… я обещаю тебе… — Обнорский говорит запинаясь, еле выдавливая из себя слова. Илья предостерегающе вскидывает руку:
— Запомни, Андрюха, ты мне ничего не должен… Обнорский задыхается от жажды, язык царапает гортань, слова обдирают горло наждачной бумагой:
— Ты спас мне жизнь тогда, в восемьдесят пятом…
Илья качает головой и улыбается.
— Илья, зачем ты ушел? Зачем ты это сделал? Зачем?
Илья снова качает головой, но на этот раз уже без улыбки:
— Все было не так. Ты же сам уже это знаешь. Ты не забыл, что я никогда не пил пива с креветками? Вспомни… И я сейчас все тебе расскажу…
Илья вдруг двинулся к Обнорскому прямо через холм собственной могилы.
— Стой! Не подходи, Илья!! Не дотрагивайся до меня!
Илья остановился, посмотрел на Андрея с удивлением и улыбнулся:
— Ты что, Палестинец, до сих пор мертвых боишься? Не бойся…
— Не подходи!!! — беззвучным ртом кричит Обнорский.
…Кладбище исчезает… Темнота… Редкие оранжевые вспышки… Ровный, спокойный механический гул… Жажда… Горло словно забито песком… Пить…
— Эй, браток… Браток, ты в норме?
Андрея тряс за плечо сосед, представившийся при посадке Витей — летчиком из Джофры. Витя, как и Обнорский, отмотал уже в Великой Социалистической Народной Ливийской Арабской Джамахирии два года и сейчас возвращался из отпуска, проведенного в Союзе, на последний, решающий виток. Больше трех лет подряд советские офицеры в Ливии находиться не имели права — исключения, конечно, бывали, но Десятое Главное управление Генштаба шло на них с большой неохотой — невидимая очередь из офицеров, желающих заработать за границей, растягивалась на многие годы…

— Ты в порядке? — Летчик Витя участливо заглядывал Обнорскому в глаза. — Приснилось что-то?
Андрей огляделся: салон «Ту-154» был заполнен чуть больше чем наполовину. Из Москвы вылетали рано, поэтому пассажиры в основном спали, отходя от традиционных русских проводов, — да еще в страну с сухим законом. Несмотря на хорошо работавшую вентиляцию, салон самолета был полностью напоен непередаваемым букетом самых разнообразных перегаров.
— Приснилось, — ответил соседу Андрей. — Я кричал что-нибудь?
— Кричать не кричал, а стонал очень жалобно, — ухмыльнулся Витя. — Что, не хочется обратно в Джамахирийку?
— Не хочется, — честно ответил Обнорский. — Совсем.
Летчик вздохнул:
— Да кому охота… Платили б дома по-людски, кто бы туда поехал… Ты-то хоть в Триполи сидишь: какой-никакой, а все же город. А у нас в Джофре — каждый день одно и то же кино и все про пустыню эту сраную… Я своего инженера неделей раньше туда из отпуска провожал — так он в Шереметьеве белугой ревел, ага… Хорошо хоть, что не при погонах были…
Обнорский вздохнул и вытер испарину со лба. Кошмар короткого сна ушел, но сердце продолжало бухать в груди, как после долгого бега.
— Слушай, Витя, у тебя попить ничего нету? Сушняк во рту, будто лошади насрали…
Летчик крякнул и достал из пластикового пакета две банки пива.
— Выручу уж, чего там… Давай, братишка. На посошок пивком отполируемся…
Холодное пиво уняло противную похмельно-нервную сухость во рту и дрожь в руках. Андрей расслабился. Похмелье было ощутимым, но вполне терпимым. Учитывая, что последние три дня он пил, что называется, вчерную, могло быть и хуже. Майор Витя через несколько минут задремал, стиснув в руке пустую банку из-под «Хейникена», а Обнорский закурил, откинувшись в кресле, и, покусывая нижнюю губу, начал думать.
«Что же делать?… В самоубийство Ильи я не верю — не таким был парнем Новоселов, чтобы вот так, ни с того ни с сего себя газом травить… Да еще в Триполи… Да еще накануне прилета из Союза Ирины… Только те, кто плохо знал Илью, могли считать его свихнувшимся на войне интернационалистом…»
Обнорский знал, что Новоселов сумел переломить свой «йеменский синдром». Или только думал, что сумел?…
Андрей вспомнил постаревшую, опухшую от слез и водки вдову Ильи… Бред какой, в двадцать пять — вдова… Когда Обнорский увидел Ирину, Илью уже месяц как похоронили, а она все еще не отошла…
Обнорского Ирина сначала не хотела пускать в квартиру, потом долго кричала ему в лицо какую-то обидную, несправедливую бабскую чушь, потом, выпив водки, истерично хохотала, давясь сигаретным дымом… Предсмертное письмо Ильи она все-таки почитать Андрею дала, вернее, не дала — швырнула в лицо смятый, покоробленный высохшими слезами голубоватый листок, заполненный твердым, убористым почерком. Обнорскому уже приходилось пару раз читать записки самоубийц — когда-то в Йемене в контингенте советских военных советников и специалистов вспыхнула настоящая суицидная эпидемия… Письмо Ильи отличалось каким-то странным внутренним спокойствием и даже неким жутковатым лихачеством:

Ирина, прости и не осуждай. Не терзай себя — ты тут абсолютно ни при чем, все дело во мне. Когда ломается внутренний стержень, жить становится невмоготу. Видимо, во мне не хватило силы сопротивляться прошлому — оно настигло меня и сделало жизнь мучением. Сейчас мне уже легко — решение принято и обратного хода нет. Извинись перед всеми, и пусть меня не поминают плохо — подлостей я никому не делал, а своей жизнью могу распорядиться сам. Жаль, что не увижу больше Россию, Москву, — все это снится мне каждый день. Сегодня видел сон, как сижу в „Жигулях“ и пью пиво с креветками… Утром даже вкус во рту ощущал. Да ладно, видно, не судьба… Я прошу — прости меня и живи легко.
Твой Илья.

Число, подпись — и все это четко, аккуратно, со всеми запятыми и без единой грамматической ошибки. Именно это сразу очень не понравилось Обнорскому — принявший решение на уход человек обычно настолько взвинчен или, наоборот, подавлен, что это отражается на почерке и на орфографии. А тут такое впечатление, что Илья был спокоен, как танк. Обнорский споткнулся еще на чем-то в письме Новоселова, но размышлять об этом у Ирины не стал — она то плакала, то проклинала всех подряд и Илью тоже… (Родина, как обычно, сделала для вдовы своего офицера «все что могла»: валютный счет Ильи был заморожен во Внешэкономбанке, но Ирине пообещали, что часть денег ей, может быть, вернут, но не в долларах, а деревянными, по официальному курсу. А пенсия ей не полагалась — детей у Новоселовых не было, да и погиб Илья не при исполнении, а сам на себя руки наложил… Так что осталась Ирина у разбитого корыта — ни мужа, ни денег, ни даже работы: собираясь к Илье в Ливию, она, естественно, уволилась с Московского радио, где работала корреспондентом, место это тут же было занято.)
…На Домодедовском кладбище Андрей с трудом разыскал могилу Ильи. На ней не было пока ни креста, ни обелиска. Ограды тоже не было. На невысоком холмике, размытом начавшимися осенними дождями, сиротливо и жалко лежала маленькая плитка из дешевого гранита. На плитке была закреплена фотография Ильи в форме, а под ней выгравирована лаконичная надпись: «Капитан Новоселов Илья Петрович 17.03.1962 — 25.08.1990».
Обнорский достал из кармана плоскую бутылку джина «Бифитер» (этот джин был их любимым напитком в Йемене, плоские бутылочки там называли «ладошками», их удобно было таскать в заднем кармане), плеснул немного на могилу, потом в три глотка опорожнил полбутылки. Джин пился легко, словно вода, его не хотелось ни запивать, ни закусывать. Андрей закурил и присел на корточки, глядя на фотографию Ильи. Он никогда не видел Илью в советской военной форме — теперь вот только сподобился, на могильной фотографии… Андрей сделал еще несколько больших глотков, «закусывая» их лишь табачным дымом, и почувствовал, что его наконец-то начало цеплять. Внутреннее напряжение спадало, глаза заслезились. Обнорский обхватил голову руками и начал легонько раскачиваться, сидя на корточках, взад-вперед. Уткнувшись лицом в колени, он начал негромко постанывать, словно напевая какой-то жуткий мотив:
— Что же ты, Илюха, что же ты, что?!
Если бы кто-нибудь видел сейчас Обнорского со стороны, он непременно решил бы, что парень — тронутый. Но рядом с могилой никого не было.
Андрей допил джин и поднялся. Он снова взглянул на фотографию Ильи и вздрогнул — ему вдруг показалось, что губы Новоселова шевельнулись… Нет, это просто капля дождя скользнула по портрету. Тем не менее у Обнорского екнуло сердце, и он шумно перевел дух. Что-то не отпускало его от могилы, в мозгу билась какая-то важная мысль. Алкоголь, растекаясь по жилам, уже не пьянил, а, наоборот, помогал концентрироваться. Письмо Ильи… Что-то там очень не понравилось Обнорскому. Почерк… Стиль… Что-то еще, какая-то важная деталь… Пиво с креветками! Ну конечно же — пиво с креветками!
Андрея бросило в жар: Илья не мог видеть во сне, как пьет пиво с креветками. Новоселов ненавидел креветки, у него на них была аллергия, он не раз рассказывал Обнорскому об этом в Йемене. Когда-то давно, еще курсантом Военного института, Илья отравился несвежими креветками, причем как раз сидя в «Жигулях», с тех пор от одного упоминания об этих «дарах моря» Новоселова мучили рвотные позывы… «Но это же значит… Господи…»
— Елки-палки, — хрипло сказал Обнорский, глядя в неподвижные глаза Ильи на портрете… По фотографии стекали капли начавшегося дождя, и казалось, что лицо Новоселова меняет выражение…
…В тот день Андрей напился до полного бесчувствия, напился — пожалуй, даже не то слово. То, что Обнорский сделал со своим организмом, может быть, лишь частично выразит неприличный глагол «нахерачился»… Оставшиеся недели отпуска Андрей провел в Ленинграде, стараясь ни о чем не вспоминать и ни о чем не думать. Он инстинктивно давал себе отдых перед… Перед чем? Не думать, не думать, не вспоминать…
За три дня до отлета в Триполи Обнорский приехал в Москву, получил в Генштабе документы, оформил билет, а потом запил по-серьезному на хате, в которой жил тогда еще один трипольский «переводяга» — Серега Вихренко, приехавший в отпуск неделю назад. Эта «квартирка-капкан» на Каширском шоссе передавалась офицерами-переводчиками друг другу по наследству и пользовалась у жильцов пятиэтажной «хрущевки» дурной славой. Она либо месяцами стояла пустой, либо гудела чудовищным, крутым и совершенно беспредельным разгулом, да и постояльцы были в ней какие-то странные — молодые, вроде бы русские, но все какие-то чернявенькие, с угрюмыми глазами… Милиция, которую жильцы «хрущевки» время от времени вызывали, чтобы унять ночные дебоши с громким визгом девок и ревом незнакомых песен, почему-то хулиганов в отделение не забирала… А потом снова несколько месяцев подряд двухкомнатная квартира стояла пустой…
…Воспоминания о предотъездном загуле были обрывочными и смутными: Андрей с Серегой в ресторане сняли каких-то девок — якобы студенток педагогического… А может, и не якобы, студентки-то пошли такие, что… Естественно, не обошлось без драки — Обнорский, глянув на разбитые костяшки правого кулака, смутно припомнил, как бил кому-то морду во дворе дома на Каширке, хрипел что-то матерное насчет «тыловых крыс». Вихренко с трудом оттащил его от уже неподвижного толстомордого мужика, что-то не так сказавшего Андрею… Утром Сергей поднял Обнорского, собрал и отволок в аэропорт — по неписаной традиции, все заботы об отправке товарища брал на себя тот, кто оставался в Союзе. Серега в ту ночь и не ложился даже, чтобы не проспать… Через четыре недели кто-нибудь из «переводяг» так же проводит Вихренко.
…Сосед-летчик мирно сопел, продолжая стискивать рукой пустую банку из-под «Хейникена». Андрей потер рукой левый висок и вернулся к вопросу, от которого «закрывался» весь отпуск. Зачем в своем предсмертном письме Илья упомянул пиво с креветками? Ответ был простым и страшным — Новоселов давал сигнал тревоги, предупреждая кого-то, кто хорошо его знал и мог прочитать письмо, о вынужденности своих действий. Значит, его заставили уйти. Заставили написать прощальное письмо, накрыться одеялом и, открыв вентиль газового баллона, дышать через резиновую трубку газом… Но кто? Кто мог его вынудить на это? Истихбарат? [3]
Не похоже: они так тонко не работают, да и зачем им было это делать? Смысл? А если свои? Но опять же — зачем? Своим проще было бы выдернуть Илью в Москву, если уж его в чем-то подозревали, «выпотрошить» там как следует и в случае крайней необходимости красиво и аккуратно инсценировать несчастный случай. Нет, тут вообще что-то другое, только вот что? Очень похоже на чью-то частную инициативу… Зачем? И почему Илья согласился сыграть по этим нотам?
С каждым новым возникающим в мозгу вопросом Обнорский все больше мрачнел и все сильнее машинально тер рукой левый висок — там, где пять лет назад скользнула по черепу пуля Куки, просыпалась тупая боль, Андрей уже чувствовал ее приближение и знал, что через несколько минут навалится приступ, боль будет терзать его минут тридцать, а потом отпустит, надо только вовремя таблетку принять. С 1986 года Обнорский всегда носил с собой таблетки от головной боли, хотя приступов иногда не было по полгода, но все же… Боль имела обыкновение приходить в самый неподходящий момент.
«Может, поговорить с нашими особистами? А почему это не сделал сам Илья? Не успел? Или у него были серьезные резоны не доверять им? А я расскажу? Илью подставлю? Мертвых уже не подставишь… А если он закрывал кого-то живого? Фраза о креветках могла быть адресована кому-то очень своему — ну да, я ее и получил. Наверное, кто-то еще мог бы ее понять, но получил-то ее я. Что же теперь, делать вид, что я ничего не понял?»
Обнорский снова вспомнил ту ночь в сентябре восемьдесят пятого, когда он, раненый и преданный, на одной ненависти (сил уже не было) полз через расстрелянный, залитый кровью Аден… Если бы не Илья тогда…
«Не вспоминать! Забыть, забыть, забыть!»
Андрей заставлял себя не вспоминать о Йемене — ничего хорошего эти воспоминания не несли, от них сердце начинало молотить как сумасшедшее, и хотелось напиться до полной отключки, до черноты, до нуля, так, чтобы в пьяном забытьи уже не привиделся давнишний йеменский кошмар…
«Значит, придется мне попытаться самому Илюшины загадки разгадывать… Только как? И вообще, реально ли это? И не помчусь ли я потом с разгадкой к Илюше в гости — вместе радоваться? Но других-то вариантов нет. Не могу же я на самом деле забыть…»
Забыть, забыть…
От принятого решения на мгновение стало легче, но потом боль в левой половине головы проснулась окончательно, она потекла с виска на лоб, потом опустилась на левый глаз и запульсировала оранжево-красным цветом… Обнорский достал таблетки и, морщась, нажал кнопку вызова стюардессы, чтобы попросить стакан воды…
Показавшаяся в конце салона фигура бортпроводницы кого-то напомнила Андрею… Да, конечно, чуть пополнее, правда, но все же очень на Лену похожа, и волосы такие же — как это он не заметил сразу при посадке… Лена… Перед глазами мелькнул расстрелянный аэрофлотовский «рафик» в Кресенте, у морских ворот Адена, растрепанные волосы и растерзанная блузка Лены, ее дрожащий голос: «Ты… тебя ведь зовут Андрей… Это ты, Андрюша?»
«Не вспоминать, не вспоминать!» — едва не закричал в голос Обнорский, поднял глаза и обмер. Перед ним с непередаваемым выражением на лице стояла Лена — повзрослевшая, чуть пополневшая, но все же — она… И вот тут прошлое прорвало все шлюзы памяти и с головой накрыло Андрея…

Часть I
Палестинец

…И оглянулся я на все дела мои, которые сделали руки мои, и на труд, которым трудился я, делая их: и вот, все — суета и томление духа, и нет от них пользы под солнцем!…

Ветхий Завет, Книга Екклесиаста, гл. 2, стих 11

…Заканчивался октябрь 1984 года. Советский Союз глубже увязал в бессмысленной и жестокой афганской войне, весь западный мир гневно осуждал агрессоров и требовал вывода «ограниченного контингента советских войск». В ООН создавались специальные комиссии по афганскому вопросу, газеты и журналы печатали душераздирающие репортажи, с экранов телевизоров слово «Афганистан» летело к зрителям десятки раз за день. За всей этой шумихой почти не освещенным осталось то обстоятельство, что советские офицеры и солдаты выполняли «интернациональный долг» во многих других развивающихся странах, причем число этих стран измерялось не единицами, а десятками. Но если на Западе кто-то где-то хоть немного и слышал об этом, то в Советском Союзе единственным известным мирным обывателям сортом «интернационалистов» были афганцы… Об остальных знали лишь те, кому это положено было по долгу службы, да близкие родственники, которых, впрочем, предупреждали о том, чтобы лишнего они не болтали…
…Студент пятого курса восточного факультета Ленинградского государственного университета имени товарища Жданова Андрей Обнорский летел в столицу Южного Йемена Аден. Моторы самолета гудели мирно и ровно, за бортом была глубокая ночь, но спать Андрею совсем не хотелось — сказывалось возбуждение. Впервые за двадцать один год жизни он покидал рубежи Родины.
С каждой минутой все дальше и дальше оставалась осенняя Москва, заплаканные родители, Маша…
Вспомнив о жене, Обнорский закурил и начал нервно покусывать нижнюю губу. Похоже, был прав отец, говоря перед свадьбой: «Торопишься ты, сынок. Хотя — тебе жить, тебе и решения принимать». Маша тоже училась на восточном, только тремя курсами старше Андрея, ее специальностью были история Китая и китайский язык, а распределение она получила в Москву, в одну закрытую контору, которую на восточном факультете знали как «Спектор». Среди студентов циркулировали упорные слухи, что этот «Спектор» был одним из подразделений КГБ СССР, но чем занималась эта контора и что в ней делали выпускники восточного факультета — никто не знал. Кстати, попадали в этот «Спектор» в основном не выпускники, а выпускницы — на каждом курсе восточного факультета было около пятнадцати девчонок-москвичек, о которых все знали, что они «кагэбэшные целевички», то есть направленные на учебу в Ленинград по целевому направлению… Видимо, в этом был определенный резон: за пять лет учебы в Ленинграде москвички рвали все ненужные связи в столице и возвращались домой с минимумом московских контактов. Их будущих шефов это вполне устраивало.
У Обнорского закрутился с Машей сумасшедший роман, когда он был на втором курсе, а она на пятом. Потом Маша уехала в Москву, два года они перезванивались и изредка виделись — Андрей приезжал на каникулы, иногда по выходным. А потом они решили пожениться, наверное, не столько из-за любви, сколько из-за боязни боли от приближавшегося разрыва. Свадьба, состоявшаяся в марте, мало что изменила в их отношениях, видеться чаще они не стали: Андрей не мог бросить учебу, а Маша — работу. Кстати, даже после свадьбы Обнорский практически ничего нового о работе своей жены не узнал, на все вопросы она отвечала коротко: «Ничего особенного, в основном занимаемся переводами». И все. Все так все… Жизнь у молодоженов пошла своим чередом. Вот только семьи не было. Какая, к черту, семья, если живут врозь, в разных городах, а муж даже толком не знает, где жена работает и чем занимается? Когда Андрей заполнял анкеты, оформляя документы для загранкомандировки, в графе «Место работы жены» он поставил сообщенный ему накануне пятизначный номер войсковой части. Обнорский был очень рад предстоящей командировке — он и пошел-то на восточный факультет, чтобы дальние экзотические страны повидать, а что в этих странах делать придется, его не особо волновало. Тем более что студентам толком никто ничего не объяснял. Как правило, после третьего или четвертого курса студентов — арабистов, афганистов и иранистов — поголовно загребали на годичную практику в страны изучаемых языков. Одни ехали по гражданской линии — учились год в местных университетах, другие, у которых с блатом было похуже, «гремели по войне» — то есть отправлялись военными переводчиками в многочисленные военные контингенты СССР в странах Африки и Ближнего Востока. Военных переводчиков для советских советников и специалистов катастрофически не хватало, вот и затыкали дыры студентами. Те, кто попадал на «практику» от Министерства обороны, возвращались обычно на факультет какими-то странными — молчаливыми, с непонятной горькой мудростью в глазах и карманами, набитыми деньгами. Деньги эти вернувшиеся из разных горячих точек ребята с каким-то непонятным остервенением пропивали по кабакам и общагам, но даже в кураже чудовищных загулов вернувшиеся старшекурсники мало что говорили своим младшим коллегам, у которых первые командировки были еще впереди. Много трепались и рассказывали про свои геройства лишь те, что на самом деле сидели при штабах, — они, кстати сказать, как правило, возвращались доучиваться с орденами или медалями. Только когда ребята сами наконец попадали на свои «практики», они, вспоминая рассказы старших, начинали понимать, что было враньем, а что — правдой. Только правду говорили редко — слишком уж она была жестокой, некрасивой и неромантичной… Совсем неромантичной.
Из своей группы Обнорский уезжал предпоследним — остальные уже где-то месили сапогами песок арабских пустынь. Из одиннадцати студентов-арабистов выездная комиссия факультета не допустила до оформления документов двоих — Мишку Немцова и Обнорского. Немцов стал невыездным еще на втором курсе — всерьез и надолго. Мишка был круглым отличником, да вот занесла его однажды нелегкая на исторический факультет, где группа студентов развернула дискуссии по комсомолу — дескать, аморфная организация стала, надо что-то менять… Комитет государственной безопасности на эти милые шалости придурков посмотрел серьезно — Немцова хоть и не выгнали с «идеологического» восточного факультета, но на его карьере навсегда был поставлен жирный крест. Прегрешение Обнорского было явно меньше — он однажды засмеялся не вовремя на военной кафедре: шла конференция, посвященная сорокалетию Сталинградской битвы, и докладчик-полковник путал падежи, предлоги и ударения в словах. За этот смешок Андрей тем не менее схлопотал выговор с весьма угрюмой формулировкой: «За глумление над памятью отцов, павших в Сталинградской битве». Быть бы и Обнорскому невыездным навеки, да вмешались какие-то крупные начальники Маши из Москвы. К тому же некомплект переводчиков в странах Ближнего Востока к 1984 году составил чуть ли не пятьдесят процентов — и из Главного управления кадров Министерства обороны СССР полетели директивы: оформлять и отправлять всех кого можно — хулиганов, двоечников, хромых, слепых, сифилитиков, дебилов… Индульгенция не коснулась лишь категории «антисоветчиков», в которую умудрился попасть несчастный Немцов. Это клеймо не смывалось ничем.
На предварительном собеседовании в Главном управлении кадров Андрея практически ни о чем не спрашивали — какой-то генерал-майор два часа извергал из себя маловразумительный водопад общих слов о высоком доверии Родины и «интернациональном долге». После этого собеседования Обнорский абсолютно не понимал, в чем будет заключаться его «практика», и, что самое печальное, ему даже не сказали, в какой именно «одной из развивающихся стран» (как было написано в документах) ему предстоит оказаться. Потом было собеседование в ЦК КПСС, где какой-то мелкий клерк так же неконкретно воодушевлял на что-то, но уже короче — в течение часа. И только в последней инстанции, в Десятом Главном управлении Генерального штаба, Андрей узнал, что его расписали в Народную Демократическую Республику Йемен, а если короче в Южный Йемен, социалистический. (Был и «капиталистический», Северный Йемен — Йеменская Арабская Республика. Эти две арабские страны в то время находились в состоянии перманентного конфликта, периодически обострявшегося до кровавых пограничных стычек, однако и в Северном, и в Южном Йемене сидели советские военные советники. В то время такая ситуация никому не казалась дикой — в Десятом управлении, ведавшем посылкой советских офицеров в разные страны мира, знавали и не такое…)
Чем меньше дней оставалось до отъезда в Аден, тем мрачнее становилась Маша и тем более возбужденным делался Андрей. Ему хотелось вырваться в мир новых ощущений, да и убежать от запутанных семейных отношений тоже… Какой же мальчишка не грезит о военных походах в далекие страны… А Маша, видимо, предчувствовала, что эта командировка окончательно поставит точку в их странных отношениях — точку в агонии любви, которую не смогли спасти даже штампы в паспортах…
Родители приехали из Ленинграда проводить Андрея в Шереметьево-2. Мать все время плакала, Маша держалась лучше, но ее платочек тоже вскоре промок, отец крепился, но был мрачен. Печальное настроение провожающих резко контрастировало с радостью Андрея, которую ему с большим трудом удавалось скрывать…
Пройдя таможню, Обнорский оглянулся в последний раз — все трое стояли, прижавшись друг к другу, они казались такими растерянными и беззащитными, что у Андрея екнуло сердце… Впрочем, он быстро отвернулся и пошел в буфет — успеть хлопнуть коньячку перед посадкой. Потом он часто будет вспоминать это прощание, но все это будет потом…
Самолет оказался полупустым, это очень удивило Обнорского, потому что билет в Аэрофлоте он получил с большим трудом: там почему-то говорили, что все места на Аден давно проданы. Андрей летел не в составе группы, а один — очередная смена в Йемене закончилась две недели назад, основная группа новеньких уже улетела, а на Обнорского все никак не давали добро — видно, решали где-то серьезные дяди, достоин он или не достоин выполнять «интернациональный долг».
В проходе между кресел появилась стюардесса, разносившая напитки, — молоденькая, с огромными голубыми глазами, чуть вздернутым носиком и короткими светлыми волосами. Андрей внимательно рассмотрел ее фигуру и даже расстроился — так она ему понравилась. Стюардесса была тоненькой, но без «французской» истощенности, все было на месте, и это «все» было настолько выпуклым, что очень хотелось потрогать.
— Чего желаете? — Стюардесса остановилась рядом с креслом Андрея и перечислила ассортимент напитков: — Вино, пиво, минералка, лимонад?
— Э… э… — Обнорский почему-то растерялся, сам на себя разозлился за это, а потом вдруг почувствовал, что краснеет.
Стюардесса, видимо, поняла, какое впечатление произвела на парня, и еле заметно улыбнулась. Ее улыбка была скорее не насмешливой, а… как бы это сказать… неосознанно довольной, что ли… Но Андрей этого не понял, насупился и вдруг неожиданно для себя самого ляпнул:
— А можно, я еще немного подумаю? Я вообще-то не тупой, соображаю быстро, просто мне на вас смотреть нравится, и если я быстро выберу, то вы сразу уйдете…
Стюардесса фыркнула и оглянулась — большинство пассажиров уже спали, да и было-то их всего ничего.
— Меня зовут Андрей, — сказал Обнорский. — А вас как?
— Лена, — ответила стюардесса. Похоже, нахальство Обнорского не было ей неприятно, по крайней мере уходить она не торопилась.
— Лена, — серьезно начал Андрей, — проблема вот в чем. Я первый раз лечу за границу и очень волнуюсь. Заснуть явно не могу. Поэтому вы должны оказать мне посильную помощь.
Лена широко распахнула глаза.
— И что же я должна сделать, чтобы вы заснули?
— Э… э… — Андрей замялся, потом вдруг понял некую двусмысленность своей фразы и смешался окончательно.
— Я имел в виду не то, чтобы… а даже наоборот. В смысле… Ну, я подумал, может быть, вы мне что-то расскажете…
— Сказочку? — Стюардесса уже откровенно издевалась над Обнорским, и он, вздохнув, кивнул:
— Извините… Я, наверное, действительно похож на придурка… Я не хотел вас обидеть.
Лена рассмеялась, продемонстировав шикарные белые зубы, оглянулась еще раз и вдруг, похоже неожиданно для себя самой, сказала:
— Ладно, я сейчас доразношу и подойду к вам, пассажир. Раз уж вы такой впечатлительный.
— Это не я впечатлительный, это вы — впечатляющая. Честно.
Лена хмыкнула и пошла дальше по салону, а Андрей полез за новой сигаретой. Обнорский удивлялся самому себе — что это на него накатило такое, раньше для него всегда было проблемой познакомиться с понравившейся девушкой, хотя уродом он не был, наоборот, девчонки сами проявляли к нему интерес, но тем не менее Андрей никогда не чувствовал себя с ними уверенно. Притом, что на факультете его почему-то считали бабником, его сексуальный опыт был совсем небогат.
— Ну, и что же вам рассказать? — Вернувшаяся Лена присела на краешек кресла через проход от Андрея.
— Не знаю, — ответил Обнорский. — Вы москвичка?
— Москвичка.
— А я из Ленинграда, — сказал Андрей и чуть было не ляпнул: «А вот жена моя — москвичка», но вовремя осекся. — Я в Йемен на практику лечу. На переводческую.
— Правда?! — удивилась Лена. — Вы знаете арабский?
— Да, — важно сказал Обнорский, но снова осекся, сморщил нос и добавил: — Если честно, то я не знаю, знаю я его или нет. Мы в университете классический арабский учили, а в Йемене, говорят, диалект такой, что ничего не понять… И вообще, я четыре курса только закончил и с живым арабом лишь однажды говорил, но этот араб — из эмигрантов, он в Союзе уже лет пятнадцать живет, на русской женился, сам наполовину русским стал. Так что как я переводить буду — это еще вопрос. Могут и выгнать — говорят, такие случаи бывали.
— Ничего, — сказала Лена. — Все у вас получится. Я это чувствую.
— Спасибо, — улыбнулся Андрей и спросил: — А вы давно на международных линиях летаете?
Лена взглянула на часы, прищурила глаз и ответила:
— Да уж сколько… часа три уже как летаю.
— То есть?… — не понял Обнорский.
— Ну, у меня это первый международный рейс. И я, кстати, тоже очень волнуюсь.
Они посмотрели в глаза друг другу и рассмеялись. А потом Андрей начал рассказывать Лене о своем факультете, об арабских странах — то, что им читали на лекциях об исламе и эпохе великих арабских завоеваний. Они проболтали минут тридцать, и когда Лена наконец встала, у Обнорского возникло странное чувство, что он уже давно знаком с этой девушкой. Чувство это было тем более странным, что о себе Лена практически ничего не рассказала… Андрей не заметил, как уснул после ее ухода. (Потом он очень жалел, что проспал посадку на дозаправку в Каире. Впрочем, в те времена отношения между Египтом и СССР были уже такими, что из транзитных самолетов все равно никого не выпускали, даже в аэропорт.)
Его разбудил яркий солнечный свет, бивший из иллюминатора. Самолет летел над морем, и невиданная яркость красок ослепила Андрея: сине-бирюзовое море, лазурно-голубое небо и густой желтый солнечный свет — все это было как на какой-то полузабытой картинке в детской книжке…
Стюардессы разносили завтрак.
— Как вы себя чувствуете, Андрей? — спросила Лена, ставя перед Обнорским небольшой пластиковый контейнер с куском курицы, сыром, маслом и чем-то еще.
«Интересно, — подумал Андрей. — Как это она, поспав не более трех часов, умудрилась остаться такой свежей и жизнерадостной?» Обнорский оглядел Лену восхищенными глазами и ответил:
— Я чувствую себя прекрасно, потому что такая красивая женщина подает мне завтрак в такое солнечное утро. Может быть, я еще сплю?
Лена фыркнула и чуть зарделась.
— Вы завтракайте лучше, а то пока будете комплименты говорить — все остынет… Вас на вашем факультете специально учили девушкам головы кружить?
— Нет, — серьезно ответил Обнорский. — Это у меня природное. — И он погладил сам себя по черной, спутанной после сна шевелюре.
Лена засмеялась и хотела что-то ответить, но тут к ним подошла старшая бортпроводница, глянувшая на них со снисходительной улыбкой взрослого человека.
— Через два часа в Адене садимся, молодежь, — сказала она, и Лена сразу как-то засуетилась, смутилась и убежала в носовую часть.
Внизу показалась земля — прямая асфальтированная трасса, казалось, шла прямо через море, пересекая залив, на берегах которого раскинулся огромный город.
«Аден, — зажмурился Андрей. — Значит, я все-таки добрался сюда!» Обнорский не верил в это до самой последней минуты. Даже когда он садился в самолет в Шереметьеве, ему казалось, что в последний момент появятся какие-то угрюмые дядьки в плащах и шляпах и снимут его с рейса как идеологически не готового к сложной загранкомандировке.
Самолет качнуло, и он начал выполнять разворот со снижением. В салоне началась какая-то суета с гигиеническими пакетами — там сидела группа строителей, возвращавшихся в Йемен из отпуска. Эта группа «квасить» начала, видимо, задолго до отлета, по крайней мере перед посадкой почти все мужики были уже практически «в ноль». Один из них ответил на замечание пограничного офицера:
— Только придурок полетит в Йемен трезвым. — И громко икнул в подтверждение своей мысли.
Теперь вся группа строителей (»Интересно, — подумал Обнорский, — а что они там строят?») дружно блевала и материлась. Андрей почувствовал, как его прекрасное настроение начинает понемногу портиться…
Наконец самолет коснулся бетонки, и все сидевшие в салоне зааплодировали. Лена (Андрей узнал ее голос) объявила через динамик температуру воздуха за бортом. В Адене было тридцать пять градусов выше нуля.
«Ого! — подумал Андрей. — В куртке, пожалуй, будет жарковато».
Он снял свою кожаную куртку, запихнул ее в сумку и остался в джинсах и светлой рубашке с галстуком. Насчет галстука его в Генштабе предупреждали особо — мол, если кто прилетает без галстука, то такого могут чуть ли не в тот же день выслать обратно в Союз как не справившегося с задачами командировки. Обнорский, правда, подозревал, что полковник-направленец в Десятом управлении, давая ему такие инструкции, мог просто хохмить (а чего же не поглумиться над салагой, который всему верит: скажи ему в противогазе полететь — полетит ведь), но рисковать на всякий случай не стал. Кстати сказать, в самолете он единственный и был в галстуке, но он также был единственным, кто летел от «десятки» — все остальные пассажиры явно летели от каких-то других контор. Еще во время пограничного контроля Обнорский обратил внимание на то, что у него одного на руках служебный, синий паспорт, а у всех остальных — красные, общегражданские. Синий паспорт, выданный в «десятке», украшала на первой странице следующая надпись: «Предъявитель этого паспорта является гражданином СССР, командированным за границу. Всем гражданским и военным властям СССР и дружеских государств пропускать беспрепятственно и оказывать содействие предъявителю». Направленец, выдавая Обнорскому паспорт, прочел эту надпись вслух, после чего добавил: «Терять этот документ я тебе очень не советую, парень. Возникнут проблемы…»
Готовясь к выходу из самолета, Андрей проверил бумажник: синяя паспортина была на месте, рядом с ней был маленький листочек — прикрепительный талон в местную «физкультурную организацию», полученный Обнорским в ЦК вместо сданного на хранение комсомольского билета [4].
В самолете постепенно становилось жарко, но пассажиров все не приглашали на выход. Андрей посмотрел в иллюминатор, пытаясь понять причину задержки. На летном поле толпились какие-то люди в темных рубашках и пестрых юбках. Они выстроились в некое подобие шеренги и, казалось, чего-то ждали. Наконец из-под самолета выкатилась платформа, на которую был водружен какой-то ящик. Шеренга пришла в волнение, забурлила, люди размахивали руками и что-то кричали. «Да ведь это гроб, — дошло до Обнорского — Ни хрена себе… Значит, мы с покойником сюда летели…»
— Дурной знак, — тихо сказал кто-то из строителей, так же, как и Обнорский, прильнувший к иллюминатору. Соотечественники дружно обматерили коллегу за карканье, но настроение у всех как-то сразу упало.
Выход разрешили лишь через полчаса. Андрей выбирался из самолета последним. У трапа стояла Лена.
— Ну, — одновременно сказали друг другу Андрей и Лена и, смутившись, рассмеялись.
— Может, увидимся еще? — спросил Обнорский. Лена пожала плечами. Андрей помялся немного, но спрашивать номер телефона в такой ситуации было, конечно, нелепо. Поэтому он тряхнул головой и выпалил:
— Удачи вам. Можно, я поцелую вас на прощание? Спасибо.
Он не стал дожидаться разрешения или возражений, быстро прикоснулся губами к теплой нежной щеке девушки и кубарем скатился с трапа.
— Не сердитесь на меня! Прилетайте к нам сюда почаще!
Лена, смеясь, махала ему рукой и что-то говорила, но что именно — было уже не разобрать.
Если бы в эту минуту Обнорскому кто-то сказал, как переплетется его судьба с судьбой красивой стюардессы по имени Лена, он счел бы этот рассказ бредом сумасшедшего. Может быть, не так уж и плохо, что обычные люди не могут предугадать даже ближайшего своего будущего. Иначе жить на белом свете было бы очень страшно…
…Через несколько минут после выхода из самолета Андрей был уже насквозь мокрым. Казалось, он попал в баню, причем не в финскую сауну, а во влажную и душную русскую парную. Рубашка и джинсы мгновенно прилипли к телу, а дурацкий галстук, казалось, стал самопроизвольно затягиваться на шее.
Обнорский подошел к платформе, на которую сгрузили багаж, нашел свой чемодан и огляделся.
Никто не торопился его встречать, как обещали в «десятке». Андрей стоял перед низеньким маленьким строением, совсем не похожим на международный аэропорт. На какое-то мгновение в душе Обнорского даже шевельнулось нелепое сомнение: а в Аден ли он прилетел?
Пассажиры сбились в две большие группы и сдавали свои красные паспорта каким-то уверенным дядькам в светлых рубашках и штанах необычного покроя — в Союзе такие на улицах еще не встречались.
Обнорский сунулся было к этим дядькам в крутых штанах, но они, увидев его синий документ, почему-то шарахнулись от него как от зачумленного.
— Военный, что ли? Это не к нам. Тебя свои встретить должны.
— А… кто свои-то?… И где они?
— Там, — неопределенно махнули руками собиратели красных паспортов, отворачиваясь от Андрея. — После таможни…
Обнорский стиснул зубы, выматерившись про себя, и, подхватив чемодан и сумку, побрел к зданию аэропорта. Перед входом в это неказистое строение стоял маленький смуглый человечек в юбке, рубашке и вьетнамках на босу ногу. Андрей решил приветствовать первого встретившегося ему йеменца по всем правилам классического арабского, какому учили его в университете. Обнорский говорил несколько минут, объясняя, что он только что прилетел из Союза, что не знает, куда идти и что делать… По мере того как он говорил, лицо кучерявого человечка в юбке все больше вытягивалось — казалось, он напряженно пытался понять, чего хочет от него этот странный русский. Когда Андрей умолк, заговорил абориген. Его речь была настолько непонятной, что Обнорский едва не выронил чемодан. Несколько секунд Андрей и мужичок в юбке тупо смотрели друг на друга, а потом как-то воровато разошлись в разные стороны.
Обнорский присел на чемодан и решил перекурить. Его пальцы мелко подрагивали после первого опыта общения на живом арабском языке.
— Блядь какая! — сказал вслух Андрей после первой затяжки. — Переводчик приехал, называется…
Пробегавший мимо худощавый брюнет в странной форме песочного цвета удивленно оглянулся на Обнорского и остановился:
— Это кто тут матерится? Ты чей, хлопец? Андрей вскочил с чемодана и с надеждой уставился на брюнета.
— А вы — русский?
— Почти, — хмыкнул брюнет. — Вообще-то я хохол. Но тут мы все — русские. А ты-то кто такой?
— Я военный переводчик, — ответил Обнорский. — Из «десятки»… Там сказали — здесь встретят… Брюнет удивленно покачал головой и протянул:
— Ну дела… Из «десятки», значит… Совсем там охренели, как я погляжу. Нас никто и не предупреждал, что ты прилетаешь… Повезло тебе, что меня зацепил. А то куковал бы тут долго. Переводчик, значит… Ну а я — твой начальник, референт Главного военного советника майор Пахоменко Виктор Сергеевич.
— Обнорский Андрей Викторович, — вытянулся Андрей, оправляя сбившуюся рубашку.
— Звание?
Обнорский замялся, потом пожал плечами:
— Я еще студент. Восточный факультет ЛГУ, на пятый курс перешел…
— Практикант?! — Референта перекосило как от зубной боли, а Андрей виновато кивнул — да, мол. практикант, виноват, исправлюсь.
— Ну и суки, — сказал Пахоменко. — Просто суки, и все.
— Кто? — не понял Обнорский. Референт махнул рукой.
— Мы их как людей просили — пришлите переводчиков нормальных, в бригадах советники уже осатанели… В стране черт знает что творится… Прислали — три вагона практикантов да лейтенантов пяток… И тебя, такого красивого, в довесок…
Кровь бросилась Обнорскому в лицо, он стиснул зубы и по-бычьи наклонил голову.
— Я, товарищ майор, сюда не напрашивался! Пахоменко усмехнулся и покрутил головой.
— Ишь ты какой горячий… А еще говорят: Питер — северный город, люди там все выдержанные и спокойные… Не обижайся — не в тебе дело. Я не сомневаюсь, что ты нормальный парень, и даже допускаю, что учился неплохо… Штука в том, что для адаптации тебе потребуется время. И ты в этом не виноват, как и все остальные, впрочем, тоже. Проблема в том, что у нас этого времени нет. А против тебя лично я ничего не имею. Пока.

1 Следующая страница


Журналист 2

Референт вздохнул и хлопнул Андрея по плечу.
— Ладно, студент, бери барахло, и пошли на таможню. Повезло тебе, что меня встретил. Паспорт твой где?
Обнорский с облегчением отдал свой паспорт Пахоменко и подхватил багаж.

Местная таможня оказалась на удивление непридирчивой — после короткого диалога между референтом и таможенным офицером (Андрей снова не понял ни слова) в паспорте Обнорского появилась большая печать, а на багаж таможенник даже не взглянул.
Зал аденского аэропорта поражал своей невероятной загаженностью и теснотой. Прямо на закиданном окурками полу сидели и лежали дети, мужчины в юбках-футах и закутанные в черные балахоны женщины. Пахоменко уверенно лавировал между тел, коробок и тюков, и Андрей едва поспевал за ним. Они вышли из здания аэропорта на небольшую площадь, в центре которой лениво журчал фонтан — тонкая струя воды била вверх из каменного глобуса.
— Вон, видишь, студент Андрюха, наша «тойота» стоит. — Референт показал на большой пикап желтовато-коричневого цвета. — Давай загружай назад свое барахло — и поехали… Водила подойдет сейчас, он, наверное, отошел пепси попить.
Обнорский закинул сумку и чемодан в «тойоту» и прислонился было к машине, чтобы передохнуть, но тут же отскочил от нее как ужаленный — поверхность автомобиля была горячей, как раскаленная сковорода.
Пахоменко засмеялся:
— Привыкай, студент. У нас здесь солнце знаешь какое? На капотах яйца жарить можно. Солнечная активность в восемь раз выше средней нормы по Союзу. Так что рекомендую без головного убора больше не ходить — мозги спекутся и волосы повыпадают. А вот и водила наш идет…
Через площадь к ним подходил коренастый мужик средних лет в темных очках и точно такой же форме песочного цвета, как и у референта. Еле заметным вопросительным движением он слегка вскинул подбородок, а Пахоменко также еле заметно отрицательно качнул головой. Подошедший нахмурился, но тут же улыбнулся Андрею:
— Не понял… Сергеич, к нам пополнение? Новенький?
— Новенький, — ответил референт. — Из Питера. Знакомьтесь: Андрей — Геннадий…
Андрей пожал протянутую руку, а потом все залезли в «тойоту», внутри которой было жарко, как в духовке. Обнорский был уже мокрым насквозь, а на форменных рубашках референта и водителя лишь под мышками еле заметны были темные следы пота.
— Ничего, — сказал Пахоменко, — сейчас поедем с ветерком — попрохладнее будет. Гена, давай в Мааскер [5].
«Тойота» рванула с места так, что Андрея отбросило назад. Горячий ветер, бивший в открытые окна, казалось, лишь обжигал, но Пахоменко с видимым удовольствием подставлял под него лицо, покрытое желто-красным загаром. Мелькающие мимо улицы Адена производили на Обнорского удручающее впечатление — казалось, профессия дворника неизвестна в этом городе: везде пыль, песок, мусор, какие-то давленые жестяные банки в невероятных количествах, обертки, рваные полиэтиленовые пакеты. Сами улицы были тесными, кривыми и мрачными, стены домов украшали какие-то темные потеки, через каждые двадцать-тридцать метров на глаза попадались невероятно тощие козы и овцы, жевавшие какую-то бумажную рвань. Зелени почти не было. Редкие прохожие, как показалось Обнорскому, были одеты в неопрятные лохмотья…
Конечно, Андрей знал, что Аден — это не Запад. Но все-таки увиденное его глубоко шокировало. «Вот тебе и заграница, — вертя головой, думал Обнорский. — Неоновые рекламы, небоскребы, бары, пальмы, сияющие витрины магазинов… Херня собачья…» Андрей разозлился сам на себя за ту наивную картину сказочной заграницы, которую рисовал сам себе: с первого взгляда Аден производил впечатление большой качественной помойки.
— Ну как, нравится? — Водитель Гена оглянулся на Обнорского, увидел его вытянувшееся лицо и захохотал с каким-то завывом, хлопая ладонью правой руки себя по ноге. — Ничего, Андрюха, с непривычки это всегда по мозгам бьет, а неделька пройдет — перестанешь все это говно замечать. В бригаду тебя распишут куда-нибудь в Мукейрас или Бейхан [6] — оттуда будешь приезжать, тебе Аден Парижем покажется. Кстати, Сергеич, куда ты хлопца определять думаешь?
Референт неопределенно хмыкнул, отрываясь от своих каких-то не очень веселых мыслей:
— Мозга напряжем — думать будем… Мест полно — одна бригада другой краше. Придумаем чего-нибудь, без работы не останется…
Машина вылетела на прямое просторное шоссе. Гена еще больше прибавил скорость, и через пять минут впереди слева показалась серая длинная бетонная стена с какими-то невысокими строениями за ней.
— Ну вот и приехали. Это Мааскер аль-Хубара Тарик [7]. Жить будешь здесь. Тут и семейные живут, и холостяки, клуб есть, библиотека, кино крутят… Короче, жизнь бьет ключом…
«Тойота» легко съехала с шоссе прямо в ворота гарнизона. Собственно, назвать гарнизоном этот небольшой клочок земли, огороженный бетонной стенкой, можно было лишь условно. Четыре трехэтажных квартирных дома для семейных, два длинных двухэтажных строения барачного типа — одно каменное, другое деревянное, и небольшой открытый кинотеатр — вот и весь гарнизон. Да рядом с кинотеатром был еще навес для автомобилей. (Позже Обнорский узнал, что бараки, в которых жили офицеры-холостяки, остались еще со времен англичан, покинувших свою бывшую колонию в 1967 году, а трехэтажки и кинотеатр построили уже советские военные строители которых все поколения живших в них «интернационалистов» проклинали как могли. По ходившей среди офицеров легенде, возглавлявший строительство полковник был награжден орденом Красной Звезды — не иначе как за героическую экономию стройматериалов, ушедших неизвестно куда: серые трехэтажки буквально разваливались на глазах.)
У ворот гарнизона прямо на земле сидел часовой — худой черный араб; он завтракал, черпая что-то прямо рукой из большой алюминиевой миски. Рядом с ним на земле валялся автомат Калашникова, на въезжавшую в ворота машину бдительный страж даже не взглянул.
«Тойота» проехала вдоль каменного двухэтажного барака, обогнула его и остановилась.
Пахоменко потянулся и хрустнул суставами.
— Так, давай, Андрюха, выгружай вещи в дежурку, пусть они пока там полежат, а мы съездим в Аппарат, посмотрим, куда тебя распишут, а там и комендант вернется, — получишь белье, койку и все прочее…
— Слышь, Сергеич, — сказал водитель Гена, вылезая из «тойоты», — сбегаю-ка я пока домой минут на десять.
— Давай, — кивнул референт, — только не больше десяти минут — надо в Аппарат поторапливаться, а то генерал там и так уже, наверное, на ноль всех умножает.
Пахоменко толкнул ногой дверь в дежурку и шагнул внутрь, следом за ним с чемоданом и сумкой протиснулся Андрей. Дежурка представляла маленькую темную комнатку, в которой с трудом помещались стол, две пружинные кровати с брошенными поверх сеток кусочками поролона, холодильник и шкафчик. В стене под окошком торчал кондиционер. На одной из кроватей валялся парень. Он был небрит, бос, мятая рубаха песочного цвета выехала из просторных линялых хэбэшных штанов, которые, видимо, после многократных стирок уже утратили свой первоначальный песочный колер. Увидев вошедшего референта, парень медленно сел на кровати и сунул ступни ног в стоявшие на полу «вьетнамки». От странного дежурного явно несло густым перегаром.
Пахоменко матюгнулся и оперся кулаками на стол.
— Володя, ты что, уже?… С утра, что ли, пьете? На дежурство-то хоть можно в нормальном виде явиться? Нарветесь на Кузнецова — он вам таких бздей навтыкает, что и я вытащить не смогу… Прямо как маленькие, ей-богу…
Парень поднял на референта мутные глаза:
— А я не дежурю сегодня… Я Леху Цыганова подменяю — он с папатачи [8] валяется…
Референт махнул рукой и оборвал дежурного:
— Через три часа все возвращаться будут — давай чтобы к этому времени кто-то трезвый сидел… И Леха, если у него папатачи, пусть дурака не валяет, а идет к доктору… А то моду взяли — лихорадку джином лечить. Только сердце посадите и больше ничего.
Володя равнодушно кивнул, и Пахоменко обернулся к Обнорскому:
— Заталкивай шмотки под кровать и перекури пару минут, я тоже сейчас быстренько домой заскочу — и поедем.
Володя проводил референта взглядом и усмехнулся. По его лицу в полумраке дежурки трудно было определить возраст, но Андрею показалось, что этот парень если и старше его, то явно ненамного. Володю сильно старили похмельная помятость, угрюмый взгляд и легкие белые лучики морщин у глаз — такие бывают у тех, кому часто приходится щуриться на солнце.
— Ты что, новенький? — спросил Володя.
— Да, — ответил Андрей. — Только что прилетел. Обнорский Андрей, переводчик.
— У! Коллега, значит. Я тоже переводчик — Гридич Володя. Предлагаю дружить семьями.
Гридич с Обнорским пожали друг другу руки. Володя почесал растрепанную шевелюру, зевнул и спросил:
— Ну и как там Союз, как Москва — стоит еще?
— Стоит, — пожал плечами Андрей. — Куда ж она денется…
Гридич потер пятерней правый глаз и задал новый вопрос:
— Для чего тебя Пахоменко привез? У нас вообще-то на встречи-проводы специальный переводяга выделен — Леха Толмачев, но с этим рейсом никого не ждали…
Обнорский хмыкнул:
— Наверное, из «десятки» забыли сообщить… А с Пахоменко я в аэропорту столкнулся — они там, как я понял, случайно оказались.
Володя как-то странно усмехнулся, снисходительно посмотрел на Андрея и устало сказал:
— В аэропорту? Случайно? Я тебя умоляю… Поживешь тут немного — поймешь, что никто нигде случайно не оказывается… А уж тем более в аэропорту…
Гридич нахмурился, как будто понял, что сболтнул лишнее, и переменил тему:
— А куда тебя расписывают? Не говорили еще? Пахоменко ведь самый главный начальник над нами, переводягами.
Обнорский неуверенно качнул головой:
— Вроде про какие-то бригады говорили… Володя присвистнул и оживился:
— Нашего полку прибыло… Еще одна бригадная скотинка… Это дело надо отметить.
Он извлек из-под кровати плоскую начатую бутылку джина и проворно начал свинчивать с нее красную пробочку.
— Извини, старик, тебе не предлагаю, тебе в Аппарат еще ехать, а мне поправиться не мешает…
Он сделал несколько смачных глотков прямо из бутылки, сморщился, помотал головой и просипел:
— Не пьянства ради, а здоровья для… Сам-то пьющий? Или — как?
— Выпиваю, — скромно, но с достоинством ответил Андрей, и Гридич удовлетворенно кивнул:
— Споемся… Я уже чувствую, что споемся… Так вот бригады… Кстати, старик, у тебя закурить ничего не найдется?
Обнорский достал из кармана пачку «Явы». Володя скривился, обозвал «Яву» (явскую, между прочим) говном, но сигарету все же взял.
— Так вот, бригады… — продолжил Гридич, после того как оба сделали по первой, самой вкусной затяжке. — Бригады, Андрюха, здесь являются основными структурными единицами в армии. В Йемене полков нет — вместо них как раз бригады, которые состоят из батальонов или там эскадрилий, если бригада, предположим, вертолетная. Дивизий здесь тоже нет — вместо них есть так называемые направления — Центральное Северное и Восточное. По идее, несколько бригад должны как бы объединиться в одно направление, но реально каждая бригада фактически независима, а каждый комбриг — бог, царь и воинский начальник на той земле, которую контролирует его войско. Комбриги не только на свои направления с их штабами срать хотели, но и на Аден тоже… Но — поскольку здесь Восток, а это дело, как всем известно, тонкое, то комбриги делают вид, что подчиняются приказам из Адена, а в Адене, в здешнем генштабе, хватает мозгов понять, что посылать в бригады и направления стоит лишь такие приказы, которые ничего не стоит выполнить. Мафгум? [9]
— Мафгум, — машинально ответил Андрей, хотя понятно ему было, естественно, далеко не все. — А мы тут что делаем?
— Хороший вопрос, — кивнул Гридич, снова достал бутылочку джина и сделал мелкий глоток. — И главное — оригинальный… В каждой из этих бригад есть группа советских военных советников из двух или трех офицеров. А при этих советниках положено быть одному переводяге. То есть все предельно просто — советники советуют, а переводчики — переводят… Все довольны, все гогочут. Вот так и живем.
Володя растоптал на бетонном полу окурок и разразился длиннющей, сложной и какой-то горькой матерной тирадой, совершенно не вязавшейся со спокойным и даже несколько ироничным тоном его пояснений. Обнорский начал догадываться, что, видимо, в этих йеменских бригадах далеко не «предельно просто» обстоят дела на самом деле, однако от вопросов на эту тему решил пока воздержаться.
— А ты давно уже здесь? — осторожно спросил он Володю.
— Пятый месяц доматываю. Еще семь доучиваться…
— Так ты что, тоже студент? — обрадовался Обнорский.
— А как же… У нас тут, считай, процентов девяносто бригадных переводят — студенты, правда, еще три курсанта из ВИИЯ есть. Я из Москвы, ИСАА, четвертый курс — на пятый перейти не дали, сюда загребли. А ты откуда?
— Востфак, Ленинградский университет, пятый курс.
Гридич удовлетворенно кивнул:
— Споемся, однозначно… Значит, так, Андрюха, ты как из Аппарата вернешься, давай сразу ко мне — тридцать вторая комната, второй этаж. Посидим спокойно, за твой приезд квакнем, то да се — бараньи яйца… Заметано?
Обнорский кивнул и глянул на часы.
— Договорились. Я пойду, пожалуй, к машине, пять минут уже прошло.
— Давай-давай, старина, — напутствовал его Володя. — А с генералом… старайся говорить короче и четче. «Так точно», «никак нет» и «ура!» — старик это любит…
Андрей вышел из дежурки. Жара набирала силу, после кондиционерной прохлады это особенно чувствовалось. Докуривая сигарету, Обнорский огляделся — гарнизон казался абсолютно безлюдным и выглядел довольно уныло. Три-четыре невысокие пальмы, какие-то чахлые кусты перед трехэтажками, несколько кривых деревьев у каменного барака. На пальмах и деревьях густо сидели неподвижные крупные вороны, похожие на чучела. Стену открытого кинотеатра украшал выгоревший под солнцем до противного бледно-розового Цвета транспарант: «Специалист! С честью выполни интернациональный долг!» Этот призыв почему-то развеселил Обнорского, он хмыкнул, бросил окурок на землю и придавил его каблуком.
Аппаратом в Южном Йемене называли штаб Главного военного советника, который находился на территории комплекса Министерства обороны НДРЙ. Путь туда из гарнизона Тарик лежал через Стиммер — один из наиболее цивилизованных и более-менее европеизированных районов Адена. Основные постройки в Стиммере были сделаны еще при англичанах, да и само название — Стиммер — осталось в наследство от колонизаторов. Обнорского больше всего поразил в этом районе Малый Биг-Бен — точная копия лондонского Биг-Бена, но в уменьшенном варианте.
По дороге в Аппарат Пахоменко расспрашивал Андрея об учебе, увлечениях и склонностях. Узнав, что первые три курса Обнорский выступал за сборную университета по дзюдо, референт пробормотал, что «это как раз то, что нужно», и надолго задумался о чем-то, поглаживая указательным пальцем правую щеку. Остаток пути до Министерства обороны они проделали молча. У Андрея, конечно, уже накопилось немало вопросов, но он решил пока придержать их при себе — слишком странным и необычным было все, что он увидел и услышал в Йемене за первые часы.
«Тойота» миновала укрепленный КПП, который охраняли около десятка автоматчиков в красных беретах. Видимо, машину Пахоменко здесь хорошо знали — офицер приветственно махнул рукой, не спрашивая никаких документов.
— Мухоморы, — кивнул референт в сторону красных беретов, — войска местного управления безопасности. Слышал про Мухабарат, студент? [10]
Про Мухабараты арабских стран Обнорский, конечно, слышал — кое-что про эти организации рассказывали на восточном факультете преподаватели, некоторым из них приходилось сталкиваться с этими службами довольно плотно. Как, впрочем, и с Моссадом, и Шин-Бетом. Тем не менее на вопрос Пахоменко Андрей ответил лишь неопределенным пожатием плеч.
— Ну да, — засмеялся референт. — Ты же с востфака. У вас там «академический профиль» — древние тексты, исследования, Коран с хадисами… Ничего, мы тебя быстро тут с теоретических высот на грешную землю спустим…
Андрей хотел было сказать, что у них на востфаке преподавали совсем не только древнюю историю и занимательную этнографию, но передумал. В издевке Пахоменко прозвучало эхо старой и довольно лютой вражды между востоковедческими школами Москвы и Питера — москвичи считали себя «практиками», а ленинградцев с легким презрением называли «академиками». В Москве было больше учебных заведений, где готовили специалистов для работы в странах Азии и Африки, но, как говаривал куратор группы Обнорского Олег Петрович Голузякин, «в данном случае количество не перешло в качество. У нас, в Ленинграде, вы, обормоты, сможете получить такие знания, которые вам никто не даст в Москве. А практические навыки приобретаются в процессе работы — если вы не совсем идиоты, конечно. А вы не должны быть идиотами, по крайней мере так гласит заключение трех медицинских комиссий, которые вы, молодые люди, прошли, прежде чем попали на наш факультет… Что же касается москвичей, с которыми вам часто придется потом сталкиваться, — никогда не спорьте с ними. Себе дороже».
Вспомнив наставления куратора, Обнорский еле сдержал улыбку и с преувеличенным вниманием уставился в окно машины. «Тойота» медленно поднималась в гору по серпантинной дороге. Собственно, эта гора и все строения на ее склонах и назывались комплексом Министерства обороны. Место, видимо, было выбрано не случайно — внизу как на ладони лежал Аден, Министерство обороны грамотно заняло господствующую высоту.
Аппарат Главного военного советника располагался в большом двухэтажном доме, прилепившемся к крутому склону, — с его крыльца к подъехавшей машине сразу же бросился человек в рубашке и брюках такого же покроя и цвета, как у референта и водителя. (Обнорский уже догадался, что это была местная военная форма, правда, советские офицеры носили ее без знаков различия.)
— Где вас носит? — испуганно-возмущенно выдохнул человек. — Главный о вас уже четыре раза спрашивал…
— Това-арищ полковник, — с насмешливой укоризной протянул Пахоменко, — нас не носит… Мы вот нового товарища встречали, только что прибыл, надо же было потом его вещи в Мааскер закинуть.
Полковник возмущенно хрюкнул, а референт подтолкнул вперед растерявшегося Андрея. Они вошли в здание — Обнорский с наслаждением окунулся в прохладный воздух, нагнетаемый кондиционерами. После уличной жары в Аппарате, казалось, было даже холодновато.
Перед обитой черной кожей дверью, на которой была прицеплена табличка с лаконичной аббревиатурой «ГВС» [11], референт шепотом сказал Андрею:
— Молчи, в основном говорить буду я, ты только поддакивай.
Потом он тихонечко постучал в дверь, приоткрыл ее и спросил:
— Разрешите, товарищ генерал? Из кабинета раздалось какое-то глухое ворчание, и Пахоменко махнул Обнорскому рукой — мол, заходи давай.
Войдя в кабинет, референт молодцевато щелкнул каблуками, вытянулся и сказал, показывая рукой на Андрея:
— Неожиданное пополнение прибыло, товарищ генерал. Пришлось встретить, вещи отвезти…
Генерал оказался еще не старым мужиком со свежим лицом, седым ежиком волос и сердитым взглядом холодных серых глаз. На его форме также не было никаких знаков различий, но Обнорский заметил, что фактура ткани отличается от формы Пахоменко — у генерала она была более светлой и тонкой. Вскинув подбородок, генерал выжидающе посмотрел на Андрея. Референт незаметно пихнул Обнорского локтем и прошипел утлом рта:
— Представься!
Андрей встрепенулся, постарался молодецки выпятить грудь и гаркнул:
— Обнорский Андрей Викторович, переводчик!
— Звание?
— Нету у него еще звания, товарищ генерал, — вмешался Пахоменко. — Студент он, практикант.
Генерал катнул желвак по щеке, нахмурился, потом резко поднялся, вышел из-за стола и, подойдя к Андрею, стал в упор его рассматривать. У Обнорского возникло неприятное ощущение, что он уже успел чем-то провиниться.
— Главный военный советник генерал-майор Сорокин, — нарушил наконец молчание генерал и выбросил вперед правую руку.
Андрей чуть было не попятился от неожиданности, но вовремя сообразил, что руку нужно пожать.
— Это ваша первая командировка?
— Так точно.
— Женат? Как с языком? Откуда родом? Кто родители?
Вопросы посыпались на Обнорского один за другим. Андрей, помня наставления Гридича, старался отвечать как можно короче. Все это походило на допрос, но Обнорскому показалось, что генерала Сорокина не очень интересовали ответы.
Вернувшись за свой стол, генерал помолчал с минуту, рассматривая карту Южного Йемена, висевшую на стене, потом снова перевел взгляд на Обнорского.
— Обстановка у нас тут очень сложная — в подробности я вдаваться не буду, майор Пахоменко доведет позже… Каждый человек на счету. Особенно — переводчики. Особенно — хорошие переводчики. — Сорокин сделал ударение на слове «хорошие». — Бывают, правда, такие, что ни бэ ни мэ по-арабски, да и русского толком не знают. — Генерал перевел взгляд на референта и рыкнул: — Я по поводу этой таджикской мафии с тобой хочу отдельно переговорить… А то сегодня, понимаешь, Кордава с Центрального направления прибыл, его аж колотит — переводчик его, как его… Мирзоев…
— Мирзаев, товарищ генерал, — поправил Пахоменко.
— Да какая разница! — окончательно вышел из себя генерал. — Чурка, он чурка и есть… Кордава докладывал, что по-арабски он, кстати, чего-то лопочет, а по-русски его вовсе не понять — «моя-твоя»…
— Может быть, полковнику Кордаве сложнее понимать потому, что он сам не русский? — осторожно спросил референт.
Главный махнул рукой:
— Отставить! Я-то почему-то Кордаву прекрасно понимаю, хотя он и грузин. Грузины, они, считай, такие же русские, не то что все эти мусульмане… Ладно, об этом после.
Генерал снова повернулся к Обнорскому, застывшему по стойке «смирно».
— Так вот! Родина доверила нам выполнение интернационального долга в условиях сложной международной обстановки, и вы это высокое доверие обязаны оправдать! От того, насколько добросовестно вы будете относиться к своим обязанностям, во многом будет зависеть ваша дальнейшая судьба. Майор Пахоменко!
— Я! — вытянулся референт.
— Куда вы его предлагаете определить?
— Бригадным переводчиком…
— Это ясно, — нетерпеливо перебил его Главный. — В какую бригаду, я спрашиваю?
Пахоменко на секунду замялся, потом, глянув искоса на Андрея, предложил:
— Он мастер спорта по дзюдо, товарищ генерал… Может быть, в Седьмую бригаду его?…
— В спецназ? — Генерал пожевал губами и вопросительно глянул на Обнорского. — Возражения есть?
Что такое спецназ, Андрей представлял себе весьма смутно. В то время это слово еще не было таким затасканным и истертым, как потом — в первой половине 90-х, когда разных спецназов развелось, как кур нерезаных. В середине 80-х более-менее известным (в узких кругах) был лишь спецназ Главного разведывательного управления Генерального штаба… Обнорский, правда, и о нем ничего не слышал, но слово начинающееся с сокращения «спец», явно означало что-то крутое, особое, выделяющееся, — поэтому Андрей не задумываясь ответил:
— Никак нет, товарищ генерал!
— Ну что же!… Пахоменко, подготовьте приказ, отдайте его в кадры. Введите товарища, — Сорокин кивнул на Обнорского, — в курс дела, проводите в финчасть, через два час зайдите ко мне. Свободны. — И генерал опустил взгляд в бумаги, разложенные на столе.
— Есть, товарищ генерал, разрешите идти, товарищ генерал. — Не дожидаясь ответа, референт подтолкнул к двери несколько ошалевшего Андрея.
В предбаннике оба перевели дух.
— Повезло тебе, — сказал Пахоменко, — старик сегодня в прекрасном настроении.
«Интересно, — подумал Обнорский. — Что же здесь творится, когда старик в плохом настроении? Трескаются стены и вылетают двери?» Вслух же он спросил:
— Виктор Сергеевич, а спецназ — это что за бригада?
Пахоменко откинул волосы со лба и, усмехнувшись, ответил вопросом на вопрос:
— А чего же ты, студент, соглашался, даже не зная на что?
Обнорский молча пожал плечами и отвернулся. Он почувствовал усталость и раздражение от постоянных подначек, ухмылок, недоговоренностей. Видимо, референт что-то почувствовал, потому что перестал улыбаться и ответил серьезно:
— Седьмая бригада — парашютно-десантная бригада специального назначения: борьба с бандитизмом, мятежами, контрреволюцией, контрабандой. Кроме того — глубинная разведка и некоторые другие… гм… задачи.
У Обнорского захватило дух. В его сознании сразу замелькали кадры из известного фильма «В зоне особого внимания» — представление Андрея о десантных войсках было исключительно романтическим.
— Собственно, бригады-то как таковой еще нет, — продолжал рассказывать Пахоменко, ведя Обнорского в свой кабинет. — Она еще только формируется на основе бывшей бригады военной полиции. Эта бригада… Они тут пару месяцев назад пытались устроить мятеж… Кого-то расстреляли, кого-то разогнали по дальним гарнизонам… Короче, остался один батальон — сборная солянка из самых преданных и надежных… Старшего советника еще нет — он прибудет из Союза где-то через месяц, пока есть только младший — майор Дорошенко, но он занимается только вопросами парашютной подготовки, пэдээсник [12]. Планируется вывести бригаду из самого Адена, но не очень далеко, чтобы она всегда была под рукой… Седьмая бригада будет находиться в центральном подчинении непосредственно Генерального штаба Министерства обороны НДРЙ, а точнее — в подчинении местного Главного разведуправления… Так что считай, что попал в элиту — хоть и бригада, но «придворная»…
Разговаривая, они поднялись на второй этаж, и референт запустил Андрея в отделение кадров. В кадрах у Обнорского отобрали паспорт и взяли три фотографии, объяснив, что свою синюю паспортину Андрей теперь не увидит вплоть до окончательного дня отъезда в Союз (все паспорта хранились в особом сейфе в Аппарате), а взамен ему скоро выдадут местную битаку[13].
Потом Пахоменко отвел Андрея в финчасть, там Обнорский сдал свой авиабилет и денежный аттестат, выданный в «десятке», а потом долго слушал непонятные объяснения, сколько денег и в чем именно он будет получать. Начфин — полковник с интересной фамилией Рукохватов — даже рисовал специально для Обнорского на листке бумаги схему пересчета мифических инвалютных рублей (таких денег на самом деле не существовало, и никто никогда не видел их бумажного воплощения, но в аттестате зарплата исчислялась именно в инвалютных рублях) в чеки Внешпосылторга и местные динары.
Андрей уяснил главное: всего в месяц ему пойдет около тысячи семисот чеков, чеки можно копить, «класть на книжку», но часть содержания положено брать в местных динарах — не меньше тридцати пяти динар. Обнорскому выдали на руки сорок динар, и Андрей покинул финчасть с неприятной мыслью о том, что он скорее всего самый настоящий финансово-экономический идиот. Мысль эта пришла, когда под занавес лекции полковник Рукохватов начал рассказывать о взаимоотношениях курсов доллара, динара и инвалютного рубля.
Наконец Пахоменко привел Андрея в свой кабинет, расположенный рядом с генеральским, усадил за стол и положил перед Обнорским несколько папок.
— Вот, почитай пока, — сказал референт. — Это тебе обязательно нужно знать. Здесь справки и документы о положении в Йемене, основные приказы о правилах поведения и регламентации жизни, некоторые разработки… Начинай с приказов. Основной и самый важный из них для тебя — приказ N 010. Он, конечно, как бы это помягче… а помягче никак и не скажешь… ладно, ты читай его, все равно тебе, впрочем, как и всем нам, придется с ним считаться…
На неподготовленного человека приказ N 010 Главного военного советника «О нормах и правилах проживания советских военных советников, специалистов, переводчиков и членов их семей в НДРЙ» производил глубокое и сильное впечатление. На трех листах убористого машинописного текста подробно и обстоятельно перечислялось все, что запрещено было делать советскому человеку «в Адене и других точках НДРЙ».
Запретов было настолько много, что Обнорский, несмотря на хорошую память, вряд ли смог бы все их воспроизвести вслух, если бы кто-нибудь его попросил сделать это после двукратного прочтения текста. Много чего было нельзя — выходить по одному в город, заводить «несанкционированные» контакты с иностранцами, торговаться на базаре и в лавках, выходить из домов после 23.00, купаться в неустановленных местах, брать взаймы у коллег деньги, а равно и давать деньги в долг… Венчал приказ призыв: «…достойно нести звание советского человека и офицера за рубежом».
Неясным в приказе оставался лишь один, не самый важный, видимо, момент: а что все-таки можно было «советскому человеку и офицеру»?
— Прочитал? — спросил Пахоменко, не отрывая глаз от листа бумаги, на котором он быстро и аккуратно писал что-то справа налево хорошо поставленным арабским почерком.
— Да, — ответил Обнорский. — Простите, Виктор Сергеевич, а какие санкции предусмотрены за нарушение этого приказа?
Референт хмыкнул и взглянул Андрею в глаза.
— Высылка из страны в двадцать четыре часа. Это для начала, как ты понимаешь. Ну а потом, в Союзе — продолжение банкета в зависимости от того, на чем ты залетел, сам понимаешь. От совсем плохих раскладов до просто плохих. Но в любом случае — если кого-то отправляют досрочно в Союз, считай, на этом человеке навсегда поставлен крест. Так что лучше, студент Андрюха, не залетать.
На самом деле и переводчики, и советники со специалистами, и их жены постоянно нарушали этот пресловутый приказ N 010 — ежу было ясно, что нормальный человек просто не в состоянии следовать всем этим идиотским запретам. Скорее всего это изначально понимали и составители приказа, но в том-то и была соль: раз нарушали приказ, то, значит, каждый был как бы «подвешен на ниточке» — исключительно от отношения руководства к каждому конкретному офицеру зависело, продолжится его карьера или будет безжалостно оборвана.
Пахоменко смотрел на Обнорского вроде бы серьезно, но в глазах его скакали лукавые смешинки. Он достал из ящика своего стола толстую черную книгу, напоминающую амбарную, и открыл ее. На титульном листе красивым почерком было выведено: «Книга учета доведения приказов».
— Давай-ка, практикант, распишись тут за то, что с приказом тебя ознакомили. Чтобы потом в случае чего не говорил: «А я, мол, не знал!…»
— А что, незнание приказа освобождает от ответственности? — улыбнулся Андрей.
На этот раз Пахоменко ответил ему абсолютно серьезно, даже постоянные смешинки в глазах погасли:
— Это хорошо, что у тебя есть чувство юмора. Но с этим приказом шутить я тебе не советую… Очень много народу на нем свои зубы пообломало. Я тебя не пугаю, но… Здесь уже взрослые игры — и у тебя… у тебя всегда должна быть голова на плечах. Желательно трезвая и ясная. Понял?
Обнорский почему-то вспомнил пьяного Володю Гридича в дежурке Тарика и кивнул:
— Понял.
Хотя на самом деле он по-прежнему толком ничего не понимал. Андрей открыл черную книгу и отыскал страницу, на которой расписался его предшественник, — последняя запись была сделана две недели назад. Обнорский глянул на подпись, там значилось:

«Курсант Новоселов И.П.».

«Интересно, — подумал Андрей, расписываясь по образцу и подобию. — Кто этот Новоселов? Судя по званию — тоже переводчик-практикант. Виияшник, наверное…»
Потом Обнорский долго разбирал документы и справки о положении в Южном Йемене. Судя по всему, оно было явно не фонтан. Как явствовало из справок, республику с трех сторон окружали враждебные государства — Оман, Саудовская Аравия и Йеменская Арабская Республика (Северный Йемен). Эти три страны вели неустанную подрывную и террористическую деятельность в НДРЙ. Президентом Южного Йемена был «верный марксист-ленинец» Али Насер Мухаммед, которого незадолго до своей кончины обласкал сам Леонид Ильич Брежнев: генсек КПСС по своему обыкновению долго целовался взасос с южнойеменским президентом, а потом наградил его орденом Ленина. При всем при том в правительстве НДРЙ, «взявшем курс на построение социализма», и в партии (которая почему-то называлась социалистической, хотя ее устав явно сдирался с Устава КПСС) единства не было — наоборот, все более явно обозначалось противостояние между сторонниками президента Али Насера и теми, кто группировался вокруг «основателя» социалистической партии Абд эль-Фаттаха Исмаила. Некую пикантность всей этой совсем невеселой ситуации придавало то обстоятельство, что Абд эль-Фаттах, лидер необъявленной оппозиции, последние несколько лет проживал не в Адене, а в Москве (видимо, опасаясь за свою жизнь). То в одной, то в другой провинции НДРЙ вспыхивали мятежи, которые, правда, быстро локализовывались и подавлялись. За условной границей с Саудовской Аравией (демаркации как таковой не было проведено — видимо, в свое время сделать это в безжизненной пустыне было чисто технически сложно, а потом этот вопрос стал слишком политически острым) базировалась так называемая Армия освобождения Южного Йемена, чьи боевые группы часто проникали в глубь территории НДРЙ, иногда умудряясь доходить даже до самого Адена. В августе 1984 года одну такую группу обезвредили в столице Южного Йемена. (Обнорский сразу вспомнил, как Пахоменко вскользь упомянул о попытке мятежа в бригаде военной полиции — по времени эти два события совпадали.) После публичного показательного процесса все диверсанты (группа должна была взорвать нефтеперерабатывающий завод) были принародно расстреляны…
Собственно говоря, информация в справках была явно неполной, подчас противоречивой и очень-очень осторожной. Другой она, видимо, и не могла быть, поэтому, листая прошитые страницы, Андрей мысленно сказал спасибо преподавателям своего факультета, которые помимо прочего учили студентов читать между строк, понимать недосказанное и стараться видеть то, что пытались скрыть. Несколько раз Обнорский вопросительно поднимал глаза на Пахоменко, но тот был так занят своими бумагами, что не замечал этих взглядов. Или делал вид, что не замечал.
Странное чувство начало все больше и больше охватывать Обнорского по мере чтения: ему казалось, что он попал на другую планету, в чужой, негостеприимный мир. Этот мир был загадочным, и от него, несмотря на уличную жару, веяло холодом. Холодом опасности.
Пахоменко глянул на гостя и присвистнул:
— Ого! Мы с тобой, студент, переработались! Час уже — пора домой ехать! [14]
Они вышли в аппаратовский дворик, где уже ждал автобус, маленький «фиат». В нем сидели мужчины в форме и какие-то женщины, видимо жены офицеров, работавшие на каких-то вспомогательных должностях.
— Ну, Сергеич, тебя, как всегда, ждать приходится — заворчал на референта какой-то пузатый мужик, истекавший потом в нагретом автобусе. — Полковники понимаешь, вынуждены майоров ждать…
— Так уж и всегда, товарищ замполит? — хохотнул Пахоменко. — Это сегодня день такой выдался — пополнение прибыло, вот и пришлось мне молодежью заняться, в курс, так сказать, ввести, то да се…
— Куда-куда ты ему ввел? — дурашливо спросил кто-то с задних сидений.
Весь автобус загоготал, даже женщины оценили шугку положительно. Обнорский закусил губу — он очень не любил, когда из него делали общественного клоуна.
— Что вы молодого человека засмущали, он к таким шуткам еще не привык, — игривым голосом сказала крашеная блондинка средних лет. (Позже Обнорский узнал, что это была жена начфина — полковника Рукохватова.) Сквозь ее легкий сарафанчик просвечивал внушительного размера бюстгальтер. Андрей уткнулся в него взглядом и смутился еще больше…
…В Мааскере Пахоменко передал Обнорского коменданту гарнизона, некоему Струмскому. Маленький, похожий на вылезшего из моря осторожного краба, Струмский щеголял в шортиках, маечке и детской панамке с корабликом на тулье. Андрей чуть не открыл рот от изумления, когда выяснилось, что это чучело — капитан второго ранга. Струмский полистал свой потрепанный гроссбух, пошевелил губами и наконец принял решение:
— Жить будешь в тридцать четвертой комнате, вместе с курсантом Новоселовым.
Обнорский обрадовался — по записи в «Книге учета доведения приказов» он помнил, что этот Новоселов сам только что прибыл в Йемен, — двум новичкам всегда вместе легче.
Струмский выдал Андрею две простыни, две наволочки, полотенце и повел его на второй этаж каменного барака. На лестнице Обнорский обратил внимание, что сквозь краску на стенах кое-где просвечивают надписи на английском языке.
— Здесь до независимости английский гарнизон был. Как раз на втором этаже их сержантская казарма располагалась, — пояснил Струмский, перехватив взгляд Андрея.
Второй этаж казармы представлял собой длинную балконную террасу, на которую выходили пронумерованные двери комнат.
Когда Струмский подошел к двери за номером тридцать два, он вдруг встал на цыпочки и, не стесняясь Обнорского, приложил ухо к замочной скважине. Обнорский оторопел от неожиданности, потом вспомнил, что тридцать вторая — это та самая комната, куда приглашал его Володя Гридич. Андрей громко кашлянул, и комендант отпрянул от двери, покосившись на Обнорского. Пробормотав что-то недовольно себе под нос, Струмский подошел к двери в комнату номер тридцать четыре и открыл ее маленьким блестящим ключом.
Едва Андрей переступил порог своего будущего жилища, как в нос ему ударил затхлый запах нежилого помещения. Обнорский удивленно обернулся к Струмскому, и тот успокаивающе махнул рукой:
— Илья, сожитель твой только вещи и успел сюда забросить, его сразу советники в Эль-Анад забрали. Так что он даже обжиться не успел, придется тебе самому тут порядок наводить.
После яркого йеменского солнца в комнате было довольно темно — объяснилось это просто: стекла единственного окна были наглухо закрашены зеленой краской. Вдоль стены изголовьями друг к другу стояли две пружинные кровати, у окна белела раковина с водопроводным краном. Большой, обшарпанный временем и людьми шкаф делил комнату как бы на две части. Ближе к входной двери стояли круглый журнальный столик и три бывших кресла. Назвать эту рухлядь просто креслами или даже очень старыми креслами смог бы, наверное, только очень добрый человек, наделенный к тому же богатой фантазией. Ближе к окну за шкафом стояли холодильник, маленький буфет и стол, покрытый клетчатой клеенкой. На стене между буфетом и умывальником была привернута мощная стойка с двухконфорочной электроплитой. Под окном в стене торчал кондиционер советского производства БК-1500. В комнате было очень тесно и жарко.
— Сейчас кондей подключим, и сразу станет веселее — сказал комендант, подходя к окну. — Кондей здесь главный друг человека, без него не жизнь, а мучение.
Он щелкнул выключателем, и кондиционер радостно взвыл, словно приветствуя своего нового хозяина.
— Ну что, устраивайся, — обвел рукой комнату Струмский. — Здесь, конечно, не дворец, но жить, в принципе, можно. Да, не забудь холодильник подключить — у нас тут недавно электричество вырубали, у твоего холодильника защитное реле срабатывает, он у тебя английский, каждый раз после отключки нужно кнопку у морозилки нажимать. Если будут какие проблемы, заходи после пяти… А сейчас у нас сон.
После ухода коменданта Андрей подключил холодильник, которому было уже, наверное, лет двадцать, если не больше. Заочно знакомый Обнорскому Илья Новоселов оставил в холодильнике привезенные с собой колбасу и консервы, не зная, вероятно, что может прекратиться подача электроэнергии, — колбаса протухла, а консервы вздулись. Андрей покидал все это хозяйство в большой пластиковый мешок для мусора и пошел за своими вещами. Володи Гридича в дежурке уже не было, вместо него за столом сидел какой-то сонный, но абсолютно трезвый толстый парень, похожий на таджика или узбека.
Закинув вещи в комнату, Андрей вспомнил о приглашении Гридича. Выйдя на террасу, Обнорский закурил, а потом решил все же постучаться к Володе. За дверью, которую украшал номер «32», послышалось какое-то невнятное бормотание. Андрей нажал на ручку и вошел. Картина, представшая его глазам, была довольно живописной. Планировка и мебель, в общем, копировали комнату Обнорского, но здесь чувствовался дух обжитости. Стены были сплошь заклеены пикантными картинками из разных журналов. Особенно радовал глаз плакат во всю дверцу шкафа: голая женщина, наклонившись и выставив задницу, смотрела прямо в глаза любому посетителю. На кровати, что стояла ближе к окну, лежал Володя Гридич в полной форме и даже в высоких черных шнурованных ботинках. Похоже, Володя был вдребезги пьян. На полу рядом с его свесившейся с кровати рукой валялся АКМС. Журнальный столик был заставлен пустыми и полупустыми бутылками, вскрытыми консервными банками и грязными стаканами. В одном из кресел, в подлокотник которого была воткнута финка, сидел голый по пояс парень. Несмотря на работавший кондиционер, в комнате плавали сизые клубы сигаретного дыма.
— Добрый день, — сказал Обнорский. — Меня Володя приглашал зайти… Но я, похоже, не совсем вовремя.
Парень в кресле сконцентрировал взгляд на Андрее и протестующе моткнул курчавой головой:
— Заходи. Са-адись. Но-овенький? Грида говорил. Парень говорил, как-то странно булькая, словно все, выпитое им, стояло у самого горла.
— Леха. — Полуголый парень вытянул вперед руку, и Обнорский пожал ее.
«Наверное, это тот самый Леха Цыганов, которого подменял Гридич в дежурке», — подумал Андрей. .
— Грида. Завтра. В бригаду едет. Два часа. Назад. Сказали. — От бульканья Леха перешел к коротким, рубленым фразам. — Выпьем!
Движениями, напоминавшими плавание стилем брасс, Цыганов поймал за горло бутылку джина и налил по полстакана Андрею и себе.
— За. Твой. Приезд.
Не дожидаясь, пока Обнорский выпьет, Леха начал заталкивать джин в себя. Было очевидно, что джин в Леху идти не хотел, а просто подчинялся грубому насилию. Андрей лишь осторожно пригубил — он любил джин, но жара отбивала всякую охоту пить крепкое. Между тем Леха несколько раз поменялся в цвете, увлажнился потом, блеснул глазами и, вытянув руку в направлении холодильника, просипел:
— Пи-ива!
Андрей поставил свой стакан на столик и, открыв холодильник, вытащил оттуда сразу две запотевшие пол-литровые банки финского пива. Открыв обе, он протянул одну Цыганову, а другую взял себе. Леха надолго присосался к пиву, Андрей тоже с удовольствием сделал несколько глотков. Как ни странно, пиво не отключило Цыганова напрочь, а наоборот — взбодрило и оживило его. Он даже смог отбыть самостоятельно банку колбасного фарша и гостеприимно подвинуть ее Обнорскому. Андрей упрашивать себя не заставил — отыскал на столе более-менее на вид чистую вилку, отломил кусок от валявшейся тут же лепешки и с удовольствием принялся за еду.
— Вопросы будут? — спросил между тем Леха почти нормальным голосом.
Обнорский кивнул и, не переставая жевать, спросил:
— А куда Володя уезжает?
— Мукейрас, Тридцать вторая пехотная… Дыра жуткая. — Леха допил свое пиво и смял банку в руке.
— Там что, воюют? — Андрей кивнул на автомат, валявшийся на полу рядом с кроватью бесчувственного Гридича.
— Сейчас вроде бы нет… Тихо. А это еще хуже — сидеть и ждать, когда начнется… Тут когда долго тихо — очень душно и тоскливо становится, как перед грозой. Думаешь, скорей бы уже ебнуло, чего душу-то мотать.
Голос Цыганова начал постепенно угасать, его потянуло в сон. Обнорский задумчиво посмотрел на него и вдруг неожиданно для самого себя поинтересовался:
— Слушай, Леха… Если о моем прилете сюда никто не знал, из «десятки» не предупредили, то что там делали Пахоменко и Гена, водила генеральский?
Цыганов икнул и слабо улыбнулся:
— Почту ждали скорее всего… Третий рейс уже пустой прилетает… Ну и, может, свои какие дела… У Пахома связь с Союзом налажена: он оттуда постоянно посылки получает — и хлеб черный, и селедочку, и всякое другое разное… Только ты, Андрюха, запомни — по дружбе говорю: у нас в чужие дела нос совать не рекомендуется — прищемят… Тем более в дела Пахома. Он у нас папа — как скажет, так и делать надо, потому что, кроме него, защищать нас от этого хабирья озверелого некому. [15]
Леха пробормотал еще что-то, но уже совсем глухо слов было не разобрать, потом он несколько раз дрыгнул ногой и уснул прямо в кресле.
Андрей доел весь фарш, допил пиво и с удовольствием выкурил сигарету. Потом он подошел к кровати Гридича и повернул Володю на бок, чтобы тот не захлебнулся, если вдруг надумал бы блевать во сне. Потом Обнорский поднял с пола автомат и отсоединил магазин — рожок был под завязку набит боевыми патронами. Андрей хмыкнул, вставил рожок обратно и прислонил автомат к шкафу. Перед тем как уйти из гостеприимной тридцать второй комнаты, Обнорский взял на руки Леху и переложил его на свободную кровать…
…Свои вещи Андрей разобрал довольно быстро и отправился в душ — общий на всю казарму. У этого душа была одна любопытная особенность: вентиль для пуска воды был один — понятия холодной или горячей воды не было, вода всегда была теплая, нагретая беспощадным солнцем…
После душа его разморило, он прилег на кровать и не заметил, как уснул.
Разбудил его протяжно-тоскливный напев муэдзина, несшийся из невысокой мечети, стоявшей рядом с гарнизоном… Чувствуя во всем теле вялость, Андрей прибрал комнату до конца, переоделся и вышел на террасу. По местному времени было около семи, но на улице уже было совсем темно — на арабском Востоке вообще темнеет быстро, как будто кто-то просто берет и выключает свет. В гарнизоне чувствовалось какое-то оживление — люди, в основном почему-то женщины, стекались к кинотеатру. Показывали какой-то старый «производственный» фильм, Андрей сел было на одну из лавок в амфитеатре, быстро понял, что фильм этот уже видел в Союзе, и собрался уходить, как вдруг заметил, что у мужчины средних лет, сидевшего рядом, из глаз текут слезы. При этом лицо мужика было совершенно спокойным, казалось, слезы текут сами по себе. Присмотревшись, Обнорский заметил еще одного такого же и еще… Андрею стало не по себе, он достал сигарету и выскочил из кинотеатра.

Предыдущая страница 2 Следующая страница


3 Андрей Константинов

«Дурдом какой-то! Псих на психе, их тут всех лечить надо. — Обнорский, нервно затягиваясь, пошел к дежурке. — Неужели здесь все такими становятся?»
Андрей был недалек от истины. Тяжелые климаческие условия Йемена и постоянно испытываемые стрессы очень сильно влияли на психику европейцев, прибывших в эту страну. Позже Обнорскому рассказали, что прагматичные англичане якобы лишали на два года избирательных прав своих соотечественников, проведших в Йемене более года, — считалось, что психика этих людей серьезно подорвана и требует реабилитации. Что же касается слезливости, то в ней опять же виноваты были солнышко и климат, не случайно даже в сказках «Тысячи и одной ночи» все великие герои и воины постоянно плачут, как дети…
Андрей присел на лавочку у дежурки — в тусклом свете фонаря хорошо были видны огромные тараканы, деловито сновавшие по двору.
— Вот ведь твари какие, — кивнув на тараканов, сказал вышедший из дежурки мужик средних лет, садясь на лавку рядом с Андреем. — Ничем их, гадов, не вытравишь, они ведь в дома только пожрать приходят, а живут на улице… Летают еще…
Мужик придавил одного таракана ногой, Обнорского передернуло от неприятного хруста.
— А ты что, новенький?
— Да, — обреченно вздохнул Андрей и, не дожидаясь следующих вопросов, начал отвечать: — Переводчик, практикант из Ленинграда. Москва еще стоит.
— Холодно уже, наверное? Снег выпал? Обнорский пожал плечами:
— Не жарко, естественно, но снега еще нет. Дежурный грустно покачал головой:
— А я, хлопчик, снега уже три года не видел. Отпуска — летом. Снится мне снег все время.
Мужик вздохнул и стрельнул у Андрея сигарету. Посидели молча, потом Обнорский поднялся:
— Пойду с ужином что-нибудь придумывать.
— Давай, только воду кипяти как следует. Вода здесь — полное говно, я тебе скажу, почки у всех летят…
«Интересно, — думал Андрей, поднимаясь на террасу. — А есть здесь что-нибудь, что не говно?»
Ничего придумать с ужином он не успел — его приготовления прервал короткий стук в дверь. Обнорский, удивляясь про себя, кто бы это мог быть, открыл увидел на пороге маленького круглого человечка в странной пятнистой форме и кроссовках. Лицо незнакомца выражало радость и вообще свидетельствовало о большом внутреннем жизнеутверждающем потенциале.
— Салям алейкум! — воскликнул пятнистый человечек, входя в комнату. — Ну наконец-то! А то я тебя вже так ждал, шо прям и не знаю аж как!
У гостя был забавный южнорусский говорок, и ничего не понимающий Обнорский невольно улыбнулся.
— Здравствуйте… Вы меня ждали?
— Та ты шо! Как невеста первого разу!
— Да вы проходите, проходите, — засуетился Андрей. — А вы меня ни с кем не путаете?
— Ха! Спутаешь тебя! Мне вже тебя так расписали — ты шо! Высокий, красивый, чернявый… Андреем зовут?
— Да, — промямлил Обнорский. — А собственно…
— Ну вот, — продолжил мужичок, разглядывая комнату. — А я Дорошенко Петро Семенович, майор Советской Армии, так шо люби и жалуй. Тамам? [16]
— Тамам, — машинально ответил Андрей и, догадавшись, воскликнул: — А, так вы, наверное, мой советник?
Дорошенко залился мелким заразительным смехом и хлопнул себя по ляжкам.
— Не, хлопчик, ты еще трошки не дорос, чтоб у тебя майоры в советниках были. А советник я командира Седьмой парашютно-десантной бригады спецназа подполковника Абду Салиха Юсуфа — кстати, он классный мужик, у нас в Союзе в академии учился… Мафгум?
— Мафгум, — кивнул Андрей. — А мне сказали…
— Плюнь! — посоветовал Дорошенко. — Плюнь и забудь, тут все кому не лень плетут разное, ты меня слушай. Со мной, хлопчик, не пропадешь. Но горя хватишь.
И он снова залился смехом.
— Да вы садитесь, — спохватился Андрей. — Сейчас я чего-нибудь быстренько…
— Ни-ни-ни, — замотал головой Дорошенко. — Ни быстренько, ни средненько. Собирайся-обувайся и пошли буду тебя кормить и одевать. Кто из нас из Союза прибыл? Ты или я? Так шо — без всяких марципанов. Как-никак я тебе начальство. Мафгум?
Андрей кивнул и улыбнулся. (Позже выяснилось, слово «марципан» было излюбленным выражением Дорошенко — им он обозначал такие понятия, как «церемонии», «проблемы», «сложности» и ряд других, выражаемых обычно в офицерской среде матерными эквивалентами. За это Петр Семенович получил, естественно соответствующую кличку — Марципан, которая очень подходила к его забавному внешнему облику.) По дороге майор не переставая сыпал словами:
— Здесь шо главное? Хотя бы раз в день горячая пища! И — горячая жидкость, тот же чай, если супа нет. Это лязим[17] помнить. А всякая сухомятка, лимонада — это сплошной муштамам[18].
Квартирка у Дорошенко оказалась маленькой, но чистой: холл, спальня, кухня и совмещенный санузел.
— Ну как? — спросил Петр Семенович, обводя свою квартиру довольным взглядом. — Хоромы! Ты б видел, в каких общагах мы с моей жинкой в Союзе жили… Жуть кошмарная, вспоминать на ночь не хочется — стенки тоненькие, фанерные, все слышно, ни потрахаться толком, ни поскандалить со своей бабой от души нельзя — соседи советами замучают… А ты женат?
— Женат, — кивнул Андрей, — но супруга в Москве осталась.
— Приедет?
— Нет, я же на год всего. Я практикант.
(К советским офицерам в некоторых странах разрешалось приезжать женам, но только в том случае, если срок командировки был более полутора лет. Все остальные вне зависимости от семейного положения считались холостяками и получали за это не полный оклад, а 80 процентов. Это дикое положение было отменено лишь 1990 году.)
— Да, — сочувственно вздохнул Дорошенко. — То муштамам. Мужику без бабы плохо. Да и бабе тоже — они ж, если честно, тоже люди, заблядовать могут… Я, конечно, твою в виду не имею… А мужику так вообще тоска — я свою два месяца не видал, спать ложусь — одежную щетку под руку кладу.
— Зачем? — удивился Обнорский.
— Так ночью погладишь — вроде как она рядом. И Дорошенко снова жизнерадостно захохотал. Разговаривая, он успел в мгновение ока собрать на столе немудреную закусь, порезать помидоры с луком и пожарить яичницу на сале. Посмотрев на стол Петр Семенович задумался и искоса взглянул на Андрея.
— Грех, однако, с дороги-то не выпить… Да под такую закусь…
— Я сейчас, — вскочил Обнорский. — У меня…
— Сиди спокойно. Все имеется. Только так: то, шо мы тут с тобой выпиваем, — между нами. Тамам?
— Тамам, — улыбнулся Андрей. Они выпили по первой и навалились на еду. Дорошенко продолжал разговаривать с набитым ртом:
— Один на один можешь звать меня просто Семеныч, но когда люди кругом — будь любезен по имени-отчеству, а при начальстве — по званию. Потому как панибратства в армии не любят.
После второй стопки Семеныч начал рассказывать о себе. Когда-то Дорошенко был летчиком-истребителем, при этом увлекался парашютным спортом. Потом его списали с летной работы по здоровью, и он переквалифицировался в начальники ПДС полка. С помощью бывших друзей, сделавших карьеру, Семеныч получил возможность поехать на заработки в загранку.
— Я, Андрюша, в этом спецназе сам ни хера не понимаю. Мое дело — научить людей прыгать, техникой пользоваться. Через месяцок приедет старший советник в бригаду, он и начнет их всем остальным премудростям обучать. Но что это будет за фрукт или овощ — тайна, покрытая мраком. А ты-то как? Боишься прыгать?
— А я что, тоже должен буду прыгать? — удивленно спросил Обнорский.
— А то как же?! Это ж наша техника, местные должны ей доверять, видеть, что мы все прыгаем — и ничего. И потом, в спецназе прыгают все — даже повара и завскладами. Ты не бойся.
— А я не боюсь, — пожал плечами Обнорский.
— Не боишься? Ну молодец, а я вот восьмую сотню прыжков разменял — все одно страшно, перед прыжком уснуть не могу.
После третьей рюмки о себе начал рассказывать Андрей. Обнорский говорил и удивлялся самому себе: этому простому мужику, человеку совсем не его круга, он рассказывал то, что, наверное, не стал бы говорить многим близким знакомым.
— А форму мне в бригаде выдадут? — спросил Андрей.
Дорошенко успокаивающе махнул рукой:
— За форму не волнуйся — получишь полный набор: обычную песчанку, камуфляжку, ну и парадку — ее тебе шить будут.
— А оружие? Тоже выдадут? Семеныч вдруг аж пригнулся, зачем-то оглянулся и спросил почему-то шепотом:
— Какое оружие? Ты шо?! Даже и думать не думай! Генерал брать оружие запретил!
— Как? — растерялся Андрей. — А я видел…
— Шо ты там видел — я и знать не хочу, — перебил Дорошенко. — То мужики в бригадах берут стволы, но подпольно, шоб никто ничего не видел… А мы тут — люди еще новые, вот оботремся малость, видно будет… Старший советник приедет — он и решит. И скажу тебе по опыту — чем дальше от оружия, тем меньше всякой херни случается.
«Ничего себе подпольно», — подумал Обнорский, вспомнив автомат, валявшийся совершенно открыто рядом с пьяным Гридичем. Однако возражать Дорошенко не стал, поняв, что столкнулся с очередной загадкой, отгадку на которую предстояло искать самому.
Ближе к полуночи выпили на посошок.
— Утром подходи ко мне часов в семь — в бригаду поедем, знакомить тебя со всеми буду. Раньше там нам делать нечего. Да и ты поспать должен…
Андрей, слегка покачиваясь от усталости и выпитой водки, пошел к себе через тускло освещенный низкими фонарями гарнизон. Темная казарма казалась совсем нежилой. В тридцать второй комнате было тихо. Андрей зашел к себе, лег и еще раз перебрал по эпизодам весь бесконечный день, свой первый день в Южном Йемене. Обнорский не мог понять, отчего у него душе осталось ощущение немотивированной вроде бы тревоги.
«Наверное, просто от новых впечатлений. Все не так уж и плохо», — подумал Андрей, засыпая.
…В ритм новой жизни Андрей вошел быстро — работы хватало, и скучать не было времени. Каждое утро он с Семенычем уезжал на стареньком, оставшемся еще от англичан «лендровере» в бригаду, базировавшуюся в пятнадцати километрах от Адена. Это местечко называлось «Красный пролетарий» и находилось уже в провинции Лахедж — точнее, на административной границе между провинциями Аден и Лахедж. Дорошенко в основном проводил занятия с личным составом — предпрыжковая подготовка, укладка парашютов, методика действий в случае возникновения нештатных ситуаций…
Андрей пытался переводить йеменцам объяснения Семеныча; сначала у него это получалось довольно жалко, но в бригаде было несколько офицеров, учившихся в Союзе и хорошо говоривших по-русски, они начали помогать Обнорскому, и уже через неделю он стал что-то понимать в местном диалекте. Командование бригады — командир подполковник Абду Салих и замполит майор Мансур окончили в Москве академии.
Абду Салих учился в Академии имени Фрунзе, а замполит, как и положено, в Академии имени Ленина. Они оба относились к Обнорскому доброжелательно, понимали, что парню сложно, и не выражали неудовольствия новым переводчиком. Кстати, с первого дня Андрей заметил, что отношения между Мансуром и Абду Салихом довольно напряженные. Обнорский сначала подумал было, что дело в извечной неприязни командиров к замполитам, но потом выяснилось, что Мансур родом из провинции Абьян, родины президента Южного Йемена Али Насера Мухаммеда, а Абду Салих родился в горах Радфана — там, где начиналось когда-то национально-освободительное движение против англичан, — и был дальним родственником Абд эль-Фаттаха Исмаила, председателя Йеменской социалистической партии. О том, что вражда между этими кланами расслаивала страну на два противостоящих лагеря, Обнорский узнал в Аппарате в день приезда из справок Пархоменко.
Семеныч гонял Андрея точно так же, как йеменских солдат и офицеров, — заставлял до одури прыгать на землю со специального трамплина так, чтобы при приземлении ступни и колени оставались плотно сжатыми, учил укладывать парашют. В бригаде на вооружении стояли парашюты Д-1-5-У — Дорошенко по секрету рассказал Обнорскому, что на этих системах в Союзе давно уже никто не прыгает, но техника, в принципе, надежная, хоть и старая…
Перед первым прыжком Семеныч сказал Андрею:
— Такого подарка, какой ты получишь сегодня, тебе больше не сделает никто в жизни, потому что я подарю тебе целое небо.
Свой первый прыжок Обнорский действительно запомнил навсегда — прыгали на рассвете (утром в пустыне, как правило, утихал ветер), солнце едва показалось из-за гор, отбрасывая от фигур десантников длинные тени. Андрей ощущал себя довольно спокойно вплоть до посадки в «М-8», а вот в вертолете уже навалился настоящий страх. Когда геликоптер набрал высоту и Семеныч распахнул дверь, Обнорский вдруг понял, что ему сейчас придется шагнуть в пропасть с каким-то мешком за спиной, и буквально прирос к скамье. Дорошенко между тем хохмил, пытаясь поднять дух всех, кто находился в вертолете: сел на пол, свесил ноги в открытую дверь и начал ими болтать. От этой «веселой» картины Андрея вовсе замутило, он оглянулся на своих йеменских коллег — их лица также не выражали особой радости, потому что опытных десантников в бригаде просто не было, лишь некоторые успели сделать по два-три прыжка.
Семеныч между тем встал, поправил подвесную систему своего парашюта (Дорошенко прыгал не на «дубе», как все остальные, а на «крыле» — система его парашюта называлась УТ-15) и помочился в открытую дверь. Заорала сирена, и первая пятерка, в которую входил Андрей, поднялась и начала цеплять за трос карабины своих вытяжных. На негнущихся ногах Обнорский приблизился к двери, глянул вниз, понял, что не прыгнет никогда в жизни и ни за какие деньги или ордена, хотел повернуться к Дорошенко и честно заявить ему об этом но не успел — майор левой рукой хлопнул Андрея по плечу, давая сигнал на отделение, а правым коленом незаметно толкнул Обнорского в зад, так что тот не успев, что называется, даже мяукнуть, вывалился из вертолета. Воздушный поток подхватил и завертел Андрея, с испугу померещилась ему перед глазами собственная задница, однако через несколько бесконечных секунд Обнорский почувствовал сильный рывок, его тряхнуло, а когда он поднял глаза, то увидел над головой раскрывшийся белоснежный перкалевый купол, заслонивший почти все ярко-голубое утреннее небо. Андрей заорал от счастья, что-то запел, глянул вниз — высота уже не казалось ему такой страшной. Было ощущение, что он неподвижно висит в хрустально-чистом воздухе, напоенном солнечным светом и тишиной, — вертолет тарахтел уже где-то вдали, и от него продолжали отделяться крошечные человеческие фигурки…
Приземлился Андрей удачно, войдя сведенными ступнями в мягкий песчаный бархан, быстро погасил купол, собрал парашют и лег на спину, глядя в подаренное ему небо. Накал испытываемой им эйфории был настолько силен, что ему немедленно захотелось прыгнуть еще раз, чтобы снова испытать это ни с чем не сравнимое удовольствие мгновенного перехода от дикого ужаса к полному счастью…
Так оно потом и пошло — в ночь перед прыжками Обнорский не спал, мучимый страхами (ему постоянно казалось, что он сделал какую-то роковую ошибку при укладке парашюта), зато прыгнув, он чувствовал себя на вершине блаженства, хозяином своей судьбы, суперменом, победителем и бог знает кем еще… Постепенно прыжки начали засасывать Андрея, как настоящий наркотик. Семеныч видел, что происходило с парнем, посмеивался, говорил, что пока это все еще цветочки, а потом начнутся сложные выброски — с оружием, ночью, на море…
Возвращаясь каждый вечер в Аден (ночевать в бригаде Семеныч не любил, хотя Абду Салих и Мансур постоянно намекали на то, что, мол, было бы лучше, если бы советник всегда, что называется, находился под рукой), Андрей окунался совсем в другую среду — жизнь советского военного гарнизона Тарик была полна скрытых и явных противоречий и интриг.
Все население гарнизона делилось на несколько неоднозначно относящихся друг к другу групп. Самым бросающимся в глаза было некое — официально, естественно, никем не декларируемое — противостояние хабиров и мутаргимов[19]. В категорию хабиров автоматически попадали все советские офицеры — не переводчики независимо от того, были ли они на самом деле специалистами или занимали ступень повыше и назывались мусташарами[20].
Как правило, хабиры и мусташары были старшими офицерами от майора и выше, не моложе тридцати четырех — тридцати пяти лет. Их юность прошла по разным отдаленным гарнизонам и была наполнена безденежьем и всем тем, что в Уставе называлось «тяготами и невзгодами воинской службы». Первые относительно большие (в советском понимании, конечно) деньги они увидели в Йемене, и, естественно, далеко не все смогли перенести такой шок. У многих хабиров развилась настоящая болезнь, которую в Йемене называли «чековая лихорадка», или «чеканка». Желание накопить как можно больше чеков подчас принимало просто уродливые формы — люди экономили на всем: на еде, одежде, даже на предметах личной гигиены (был, например, один хабир, который, чтобы не покупать в магазине зубную пасту, чистил зубы… хозяйственным мылом).
Конечно, не все хабиры доходили до откровенного скотства, но, как показывала практика, «чеканка» была болезнью опасной и заразной.
Переводчики (мутаргимы) были в основе своей либо младшими офицерами (до капитана), либо вовсе курсантами или студентами. Их было меньше — в среднем один переводяга на четырех хабиров, — они были моложе и в основной своей массе учились или служили в столицах или крупных центрах. А потому смотрели на хабиров как на убогих, как городские на деревенских. Хабиры, естественно, платили мутаргимам лютой «взаимностью». Однажды квинтэссенцию отношений между этими двумя группами четко сформулировал сожитель Андрея Илья Новоселов.
Этот симпатичный веселый курсант пятого курса ВИИЯ понравился Андрею с первого взгляда — он вернулся на побывку в Аден через неделю после приезда Обнорского. Ребята поладили сразу — им было о чем поговорить, Илья оказался парнем начитанным и остроумным, в нем совершенно не было тяжелого военного дубизма. Илья, как почти все курсанты ВИИЯ, прекрасно знал традиции, легенды и предания военных переводчиков — в его институте их передавали от поколения к поколению. Новоселов бескорыстно решил просветить абсолютно серого в этих вопросах Обнорского.
— Ты пойми, Андрюха, — вещал Илья, валяясь на кровати. — Почему хабиры нас ненавидят? Потому что они пыхтели лет пятнадцать-двадцать в каком-нибудь Усть-Ужопинске и командировку сюда получили всеми правдами-неправдами, вылизыванием задницы начальству и еще черт знает чем, о чем даже им вспоминать противно. И тут они видят молодых, наглых, шибко грамотных, которые уже в своем сопливом возрасте за кордоном — и имеют все, о чем нормальный пехотный офицер даже мечтать не может. Притом ведь многие наши начинают в загранку ездить с курсантских времен и знают, что еще поедут, а потому не жмутся и не экономят, как те, кому обратно в Усть-Ужопинск возвращаться. Может это хабиру нравиться? Нет! Поэтому он спит и видит, как бы переводяге подлянку скроить, чтоб служба медом не казалась. Это с одной стороны. С другой стороны, они нашу работу за работу не считают — чего, мол, там сложного, знай языком мели… Но есть еще одно немаловажное обстоятельство: они нас боятся. Они считают, что мы все работаем либо на ГРУ, либо на Комитет и постоянно закладываем своих советников. Хотя этим фирмам информация про наших придурков просто даром не нужна — без них дел хватает. Ну а мы, естественно, друг другу помогаем, мы друг друга знаем, у любых двоих переводяг всегда найдется куча общих знакомых — отсюда и возникают все эти кошмарные хабирские страшилки про переводческую мафию, которая может все… Тьфу, уроды!
— Ну ты уж не преувеличивай, — смеялся в ответ Обнорский. — Не все они такие монстры, взять хоть моего, например, — вполне нормальный мужик. И не жадный — все небо мне подарил…
— Исключения лишь подтверждают правило, — не соглашался Илья. — Да и ты насчет своего не торопись с выводами — неизвестно, как он поведет себя в пиковой ситуации… Хабир — он по природе своей жаден, завистлив, туп и труслив… Раньше знаешь как ребята говорили, которые еще в Египте и Сирии воевали: хороший хабир — мертвый хабир.
— Типун тебе на язык, Илюха! — Андрею стало уже не смешно. — Не дай бог накаркаешь… Просто тебе с твоими советниками не повезло.
— Да уж, это точно, — мрачно согласился Новоселов. — Знаешь, что тут недавно товарищ полковник Кий задвинул? Высчитал, сколько чеков ему капает за то время, что он в сортире сидит. Чуть не рехнулся от этой цифры, говорит: я, мол, за такие деньги даже в тюрьме сидеть согласен…
(Иван Богданович Кий был старшим советником командира Эль-Анадской бригады, где переводчиком работал Илья. Позже этот полковник прославился тем, что, уезжая окончательно из Йемена, увез с собой все что мог — даже дверные ручки из занимаемой квартиры.)
— Справедливости ради нужно признать, — добавил Илья, — что хабиры попадаются и среди переводяг. Хабир — это слово ругательное, и обозначает оно не профессию, а социально-психологическую суть человека. А среди переводяг редко, но тоже встречаются такие, которые начинают писать книги «ГУК и ЧЕК» [21].
Только таких наши вовсе за людей не считают, и куда бы они потом ни приехали — о них все будут знать. Переводяги — это, конечно, не мафия, но каста. Или клан, если хочешь… Мы должны держаться друг за друга и за традиции — иначе хабирюги нас сожрут…
Вторая линия противостояния в гарнизоне Тарик проходила перпендикулярно первой и делила всех на бригадных и аппаратных. Эти две группы относились друг к другу неприязненно уже вне деления на хабиров и мутаргимов, это была старая как мир взаимонеприязнь окопников и штабных. Бригады в основном были раскиданы по всей стране, и добираться до них было долго и сложно. Общий порядок был такой: двадцать пять дней советники и переводчики сидели по своим бригадам (живя подчас просто в кошмарных условиях — землянках, пещерах, хижинах из консервных банок), а на пять дней в конце каждого месяца все съезжались в Аден на «командирскую учебу» и короткий отдых.
Так было в теории. На практике же бригадные зависали на своих точках и на два месяца, и на три — то транспорта до Адена не было, то обстановка обострялась. Связь со столицей была очень плохой, и подчас о людях неделями не было, что называется, слуху и духу, жены советников впадали в истерики, не зная, живы ли еще их мужья или уже нет. (На острове Сокотра в Индийском океане, на котором, как сказал однажды в передаче «Клуб кинопутешественников» Юрий Сенкевич, побывали лишь считанные европейцы, четверо русских просидели однажды безвылазно четыре месяца, потому что, как только к ним собирался самолет или вертолет, по закону подлости портились метеоусловия, а когда устанавливалась погода — почему-то не было либо исправных вертушек, либо топлива для их заправки.)
Ко всем этим прелестям добавлялось то обстоятельство, что в отдаленных провинциях было неспокойно — на границах периодически постреливали, туда-сюда шастали банды контрабандистов, муртазаков (наемников) и племена бедуинов, не подчинявшиеся никому, кроме своих шейхов. Да и сами отдаленные бригады далеко не всегда были лояльно настроены по отношению к аденскому режиму, поэтому бригадные подчас не знали, от кого скорее ждать пули — от «своих» или «чужих». Измученные, грязные, вшивые, они, приезжая на короткий отпуск в столицу, с ненавистью и завистью смотрели на чистеньких и ухоженных аппаратских, живших в Адене в относительной безопасности.
С другой стороны, у бригадных часто открывались каналы «дополнительных заработков» — при разгромах караванов контрабандистов советским офицерам порой перепадало кое-что от йеменских друзей — магнитофоны, тряпки, сигареты… Несмотря на то что это было абсолютно незаконно, бригадные по-тихому перепродавали «трофеи» в Адене по ценам ниже государственных. Было у бригадных и оружие, которого не было у аппаратских, — поэтому штабные слегка побаивались тех, кто, одичав вдали от столицы, приезжал на короткие побывки. (Аппаратчики иногда покупали у бригадных гранаты, чтоб глушить рыбу в океане и экономить таким образом деньги на еде. Такса была известной: одна лимонка — две бутылки водки.)
В первые дни возвращения бригадных аппаратские старались не попадаться им на глаза — бригадные сильно пили, становились буйными и опасными, могли выкинугь что-нибудь этакое, о чем и сами бы потом пожалели, но ведь это было бы уже потом… О том же, что происходило в самих бригадах, по-настоящему не знал никто. Даже если отношения между тремя-четырьмя офицерами складывались не самым лучшим образом, они были едины в одном — в Адене болтать поменьше. Переводчики тоже рассказывали друг другу не все и не всегда, а задавать лишние вопросы быстро отучали…
Но был в Тарике еще один водораздел, линия которого шла не сплошняком, а как бы пунктирно — о ней все знали, но предпочитали не замечать, потому что она рассекала на две половинки сферу исключительной деликатности.
В гарнизоне жили два хабира, которых за глаза называли резидентами: майор Царьков Николай Васильевич, который считался советником автомобильной бригады, расквартированной в Адене, и полковник Грицалюк Петр Борисович — в «подсоветных» имел начальника Главного разведуправления генштаба Минобороны Южного Йемена. При этом ни для кого не было секретом, что оба эти офицера советниками числились лишь формально, а на самом деле занимались совсем другими делами: майор Царьков выполнял задачи, поставленные ему в КГБ СССР, а Грицалюк — в ГРУ генерального штаба. Отношения между представителями этих двух издавна конкурирующих спецслужб напоминали «взаимолюбовь» кошки и собаки, они даже внешние манеры поведения выбрали диаметрально противоположные: Царьков был всегда молчалив, неулыбчив, в глаза собеседнику смотрел не мигая и имел кличку «Добрый вечер», потому что именно этой фразой он приветствовал всех даже ранним утром. Грицалюк же, наоборот, держал себя этаким рубахой-парнем, хохотал жизнерадостно по всякому поводу и держал имидж бабника, пьяницы и бильярдиста.
Эти два офицера, официально не будучи заместителями Главного, имели огромную власть и делили ее между собой, ненавидя друг друга и неустанно интригуя. Их настоящих званий и имен никто в Йемене не знал, да и, наверное, круг обязанностей мало кто представлял в достаточно полной мере. Но, естественно, и один и другой должны были собирать и отправлять наверх информацию о «положении на местах», поэтому почти все бригадные имели те или иные отношения либо с Грицалюком, либо с Царьковым. Резиденты постоянно стремились расширить сферы своего влияния, но соблюдали негласное соглашение — от одного и того же источника информацию не сосать; другое дело — побиться за источник между собой они могли, да так, что в пылу битвы этот самый источник мог оказаться и вовсе засыпанным. Бессмертна старая русская традиция, сформулированная еще Островским в «Бесприданнице»: «Так не доставайся же ты никому!»
Весь этот пасьянс откровенно разложил Обнорскому все тот же Новоселов, однако когда Андрей впрямую спросил его, с кем лучше иметь дело, раз уж с кем-то придется все равно, Илья сказал:
— Стоп! Дальше вопросы не комментируются — здесь уже мертвая земля, где каждый умирает в одиночку.
Впрочем, для Обнорского все разрешилось довольно быстро.
В середине второй недели его пребывания на благословенной йеменской земле к Андрею в гости по-простому зашел Царьков (Илья как раз ушел в дукан [22] за хлебом и сигаретами) и, сказав сакраментальное: «Добрый вечер», завел долгий разговор, в ходе которого изложил свое видение того, как именно молодой переводчик должен выполнять «интернациональный долг». Поскольку в самом начале беседы комитетчик упомянул Машу и сказал, что «в Москве о ней очень хорошо отзываются», Обнорский понял, что могучим ураганом уже давно все учтено и смысла рыпаться нет никакого.
Поэтому Андрей на общие рассуждения Царькова отвечал кивками и ждал, когда майор перейдет к конкретике. Ждал с внутренним напряжением, потому как не знал, что именно может прежде всего интересовать Царькова: «внешняя» информация, касающаяся йеменской стороны, или «внутренняя», то есть «доверительные рассказы» о своих сослуживцах, или, проще говоря, элементарное стукачество. На восточном факультете, естественно, стучали, причем безусловно чаще и громче, чем в других вузах, как-никак заведение все же было не совсем обычным, однако и Андрей, и его близкие друзья относились к «барабанам» с нормальным презрением, правда, не ко всем. Официальный стукач их группы Сашка Дорофеев не только не делал тайны из своих «обязанностей» для одногруппников, но и советовался с ними, что на кого писать, честно предупредив, что писать только хорошее нельзя — не поверят. Поэтому ребята старательно выдумывали сами себе мелкие грехи и правдоподобно «легендировали» их так, чтобы у кураторов Дорофеева не возникало сомнений относительно того, каким образом Сашка добывал сведения. Впрочем, курсе на третьем Обнорский начал подозревать, то кроме Дорофеева в их группе есть еще один информатор — в Сашкиной тени, «свой в доску, носки в полоску». Это было бы вполне в духе их факультета — коробочки с двойным дном. Или с тройным. Самому же Обнорскому за все время учебы ни разу никто даже не намекнул о том, что неплохо, мол, было бы «поярче осветить ряд вопросов» — в самых благих для Родины и самого «освещаемого» целях, разумеется… Поэтому, слушая, как Царьков «разминает его», Андрей хмурился, нервничал и курил сигарету за сигаретой. Царьков, видимо, понял его внутреннее состояние, потому что скупо улыбнулся и сказал:
— Ваши сослуживцы и вообще наши с вами соотечественники меня практически не интересуют. Этим занимаются другие люди, а я этих вопросов не касаюсь. За исключением, конечно, каких-нибудь экстраординарных ситуаций, когда никто из нас, офицеров и коммунистов, просто не может остаться в стороне.
Обнорский хотел было сказать, что он, будучи студентом и комсомольцем, не попадает в категорию коммунистов и офицеров, но благоразумно промолчал, вовремя вспомнив, что несдержанность уже не раз его подводила и даже чуть было не сделала невыездным.
Комитетчик сделал грамотную паузу, во время которой просверлил Андрея насквозь своими холодными бледно-серыми глазами. Обнорский взгляд выдержал, и Царьков продолжил:
— По-настоящему меня интересует ваша бригада, ее боеготовность, командиры, ориентация офицеров. Вы знаете о том, что… в последнее время в республике… э-э… достаточно четко обозначается некое размежевание ?
Андрей молча кивнул. Майор, будто не заметив кивка, продолжал ровным голосом:
— Оба лидера — Али Насер и Абд эль-Фаттах, безусловно, не выходят за рамки социалистической ориентации… По крайней мере заявляют об этом. Но мы должны быть готовы к любому развитию событий. Для этого важно, я бы даже сказал — архиважно — представлять реальное соотношение сил и средств… Йемен — наша база, наш плацдарм, имеющий огромное стратегическое значение — Баб-эль-Мандебский пролив, Африканский рог, Индийский океан… Вы все это, конечно, знаете… А вот то, что именно в вашей бригаде возможно в ближайшем будущем пересечение самых… э… э… серьезных интересов разных сил, наверное, для вас новость?
— Каких сил? — несколько растерялся Обнорский.
— Разных, — спокойно ответил Царьков. — Самых разных. Не будем останавливаться на этом сейчас подробно. Возможно, позднее… Не скрою от вас, я вначале был несколько удивлен, что на должность переводчика именно в эту бригаду, на которую сделали ставку многие серьезные люди, попали именно вы. Но вы знаете, очевидно, как у нас обстоят дела с кадрами?
— Да, — кивнул Андрей. Майор усмехнулся и продолжил:
— Поэтому именно вам придется заниматься тем, чем, по идее, должен был бы заняться чуть более опытный товарищ. Но вы не волнуйтесь, можете всегда на нас рассчитывать — если что, мы поможем, подкорректируем. Я думаю, у вас более чем достаточно стимулов справиться с тем грузом ответственности, который вам доверили — особенно учитывая ваше семейное положение…
«Опять на Машу намекает». Обнорский закурил новую сигарету.
— Что же касается наших йеменских друзей… — Царьков помахал рукой, разгоняя сигаретный дым. — Не будем обманывать себя — идеологически они далеко не всегда тверды в своих убеждениях, поэтому нам и нужно за ними деликатно присматривать — как старшим товарищам, чтобы вовремя подправить что-то, не дать возможности мелким ошибкам превратиться в неисправимые… Кроме того, вы вскоре убедитесь, что в вашей бригаде народ соберется довольно пестрый. Могут среди прочих быть и откровенные враги. К этому нужно быть готовым и не спешить доверять любому и каждому. Чтобы не получить в итоге пулю в спину.
Андрей вскинул на Царькова вопросительный взгляд, и тот кивнул:
— В прямом и переносном смыслах, Андрей Викторович… Через некоторое время у вас в бригаде объявятся палестинцы… Мне бы хотелось, чтобы вы обратили на них особое внимание.
Они побеседовали еще минут десять, оговаривая «режим взаимодействия» — периодичность и места встреч (Царьков, естественно, не хотел разговаривать и встречаться с Обнорским у всех на виду, как он выразился, «во избежание ненужного ажиотажа»), а также механизм экстренных вызовов. Учитывая, что в Йемене с такими цивилизованными средствами связи, как телефон, например, было не то что напряженно, а просто никак, — все эти экстренные сигналы сильно напоминали цветочные горшочки Плейшнера из «Семнадцати мгновений весны».
— Да, вот еще что, — добавил комитетчик, уже уходя, остановившись в дверях. — Седьмая бригада спецназа напрямую подчинена местному ГРУ. Возможно, советник начальника этого управления полковник Грицалюк захочет вскоре также побеседовать с вами… Не стоит чего-то опасаться, если он начнет как-то давить на вас. Только скажите об этом мне — как можно раньше…
После его ухода настроение у Обнорского как-то упало, и, чтобы поднять его, потребовалось вливание некоторого количества алкоголя в организм, переросшее после прихода из дукана Ильи в обычную холостяцкую пьянку. Кстати говоря, в Южном Йемене никаких проблем со спиртным не было — в этой стране ислам не был продекларирован государственной религией, а следовательно, многие его запреты попросту игнорировались. Крепкие спиртные напитки, вино и пиво можно было купить и в барах, и в государственных магазинах. Правда, там все это стоило достаточно дорого, но советские офицеры получали так называемый паек, распространяемый через кооперативный магазин в Аппарате. В ежемесячный паек, помимо разной, в основном консервированной, еды, входили бутылка водки 0,75, две бутылки по 0,5, две бутылки коньяку, две — шампанского, две — крепленого вина, две — сухого, бутылка рижского бальзама и ящик финского пива. Вся эта радость, естественно, не была абсолютно бесплатной, но стоила сущие копейки. Если был какой-нибудь государственный праздник, алкогольный ежемесячный паек автоматически удваивался.
Прибывший в Аден в конце октября Обнорский уже через несколько дней получил на руки двойную норму на себя и на Илью, он еле дотащил все банки и бутылки до дома. Маленькая тридцать четвертая комната стала напоминать винный склад, что, естественно, способствовало быстрому сближению Андрея и вернувшегося через день из Эль-Анада курсанта Новоселова.
Вскоре на огонек к ним заглянул Леха Цыганов, обладавший замечательным нюхом на те места, где наливают. Ребята еще не успели дойти до кондиции, когда в дверь постучали. Илья со вздохом пошел открывать — бригадные переводчики не любили неожиданных вечерних стуков в дверь, потому что часто оборачивались они срочным незапланированным отъездом в родную бригаду или какой-нибудь работой, которую поручал отпускникам референт Пахоменко, справедливо полагавший, что чем сильнее молодежь грузить, тем быстрее они станут профессионалами. Ну и пить опять же будут меньше.
Но в этот раз гость пришел без неприятных известий: молодежь почтил своим вниманием свой — капитан Виктор Кукаринцев, переводчик полковника Грицалюка. Кукаринцев окончил в свое время ВИИЯ, был кадровым переводягой, за глаза ребята называли его Кукой. Кука был удивительно похож на Пашку Америку из знаменитого кинофильма «Трактир на Пятницкой», только глаза у капитана были не живыми и веселыми, как у киногероя, а холодными и неподвижными. В отличие от большинства переводчиков, походивших своей чернявостью и чертами лица на представителей разных народов Востока, Кука был светло-русым и голубоглазым, а вот черты его лица имели некую особенную размытость, абсолютную заурядность. Андрей как-то раз поймал себя на мысли о том, что капитана Кукаринцева можно было бы принять за человека любой профессии и национальности — в зависимости от того, во что его одеть. Арабским Кука владел не просто хорошо — он владел языком в совершенстве, правда, говорил на нем с ярко выраженным мягким сирийским акцентом. В нем было что-то неприятное — то ли холодный взгляд, плохо сочетавшийся с постоянной полуулыбкой на тонких губах, то ли чрезмерная, какая-то змеиная гибкость фигуры. Обнорский, отдавший занятиям дзюдо много лет и автоматически оценивавший людей по их движениям как потенциальных противников, не хотел бы встретиться с капитаном на узкой дорожке — несмотря на то, что Кука весил килограммов на десять меньше Обнорского, его плавные движения выдавали глубокое знание секретов рукопашного боя.
Странное впечатление производил капитан Кукаринцев… Тем не менее он был «законным» переводягой, да еще старшим, поэтому его по традиции полагалось встречать со всем возможным почетом и уважением.
Что ребята и сделали — без особого, впрочем, восторга. Однако Кука сразу же легко вписался в вечеринку, начав с ходу травить разные смешные байки про хабиров, от одной из которых Андрей чуть не лопнул от смеха.
— Я тогда в Сирию курсантом попал — вот как Илюха, — рассказывал Кука, приняв две рюмки водки и расслабленно развалившись в кресле, — как раз война с евреями шла. Ну, меня как положено — в бригаду и на фронт. Советник попался — полный мудак, полковник Милосердов. Он почему-то вбил себе в башку, что лучшая смерть для военного — это героическая гибель на поле боя, так и лез под пули, и ладно бы сам, так и меня, сука, с собой тянул. Слава богу, война быстро закончилась, и нас в Дамаск отозвали. Тамошний Аппарат в так называемом Белом доме располагался, старшие офицеры по нему периодически на дежурство заступали. И надо же такому случиться, что мой пенек дежурил, как раз когда Хафиз Асад надумал по итогам просранной кампании речь к народу двинуть. Причем надумал к ночи: всех свободных переводяг сразу в Белый дом дернули через приемник речугу слушать и переводить с ходу — каждый предложение по очереди выхватывает и толмачит, а потом все это вместе сводится на бумаге — и Главному, чтобы в курсе был… А тогда в Дамаске истерия была, все почему-то израильского десанта ждали, поэтому и мы прибыли в Аппарат с автоматами и в касках. Расселись вокруг стола, на котором приемник стоит, автоматы на пол положили. Ждем. Тут Асад начинает говорить: мы, мол, чуть было не взяли такие-то и такие высоты и населенные пункты противника… А конструкцию такую выбрал для этого предложения, что по-арабски это звучало так: мы взяли такие-то и такие-то высоты и населенные пункты противника, а «чуть было не» выносилось в самый конец предложения после длинного перечисления названий всех высот и населенных пунктов, которые так и остались у жидов. Так вот, когда Асад начал перечислять все эти названия, население ничего не поняло — решили, что свершилось чудо и что все это на самом деле взяли. И начали салютовать выстрелами вверх из автоматов и пистолетов. Так резво салютовали, что впечатление было — по всему Дамаску начался ожесточенный бой… Мой Милосердов всю эту канонаду услышал и как заорет: «Израильский десант!» И ничего умнее не придумал, как послать на крышу нашего Белого дома Марата Сайфулина, переводчика из мгимошников, которого по зрению на фронт не отправили — у него очки были со стеклами сантиметровой толщины. Ну и папа — крупный политический обозреватель, «Международную панораму» вел… Маратик, естественно, хватает автомат — и на крышу. Мы сидим спокойно — какой, в жопу, десант, все ведь уже закончилось. Но тут вдруг слышим — с крыши длинными автоматными очередями лупить начали… Тут даже мы растерялись — если нет десанта, то в кого же тогда этот мгимошник лупит? А Милосердов, которому не удалось героически погибнуть на поле брани, весь аж расцвел — хватает телефонную трубку и кому-то докладывает, что Белый дом, мол, окружен израильским десантом, ведем бой и т.д. А среди прочего вдруг заявляет: «Принимаю решение на подготовку к ликвидации». Вот тут мы все по-настоящему перепугались, потому что ходили слухи, что, дескать, весь Белый дом нашпигован взрывчаткой и если что — достаточно нажать какую-то кнопочку, и общий привет… Бог его знает, была эта кнопка или нет, но я-то знал, что, если она есть, — мой псих ее обязательно нажмет. Очень уж ему хотелось героем стать. А Маратик, между прочим, наверху не унимается — лупит себе и лупит из автомата, он ведь, гад, на крышу с подсумком полез — как-никак четыре рожка… Мы с ребятами переглянулись — и у всех на рожах мысль одна: про эту кнопку. Милосердов между тем по всем советским учреждениям в Дамаске названивает — израильским десантом пугает. Мы перешептнулись и, чтоб не дай бог этот мудак до кнопки не дополз, решили электричество вырубить. Думали, что кнопка-то — она тоже электрическая… Это потом уже нам объяснили, что если такая кнопочка и была, то с автономным питанием… Короче, когда свет погас, Милосердов совсем обезумел, заорал: «Провода перерезали, суки!» — и куда-то понесся, завывая на ходу. Видать, кто-то в темноте, решив, что полковник к кнопочке бежит, ему ногу подставил — и вошел мой хабир своим лбом аккуратно в дверной косяк. И вырубился. А мы на крышу полезли за Маратиком, помню, радовались еще, что этот ухарь гранат с собой не захватил… Там ведь что оказалось… Когда Маратик из кондиционированного помещения вылез, у него очки сразу запотели — ночь-то была душная, он их решил, было протереть, но от волнения так руки тряслись, что уронил их с крыши-то. А без очков он не видел ни хрена. Только размытые какие-то очертания. Напротив Белого дома стояло здание корейского торгового представительства, мирный дом, где на крыше простыни сушились, как на Востоке принято. Маратик с перепугу и сослепу эти простыни за парашюты десантников принял и открыл беспощадный огонь… Слава богу, не убил никого: корейцы люди дисциплинированные, как только стрельба по дому пошла — попадали все на пол, так и лежали потом всю ночь… Единственной жертвой «отражения еврейского десанта» стал один бедолага прапорщик: он приперся в наше торгпредство водки шлепнуть, когда Милосердов туда позвонил и сказал, что сброшен на город десант. Этого прапора выкинули в сад и заперли двери: мол, ты военный, вот и охраняй нас. И этот прапор с пистолетом Макарова всю ночь в саду просидел, от ужаса поседел полностью и малость головой двинулся…
К концу рассказа Куки Обнорский смеяться уже не мог, а только подвывал обессиленно. Леха Цыганов тоже ржал как сумасшедший, а вот Илья — обычно смешливый — почему-то лишь улыбался.
Когда Обнорский выскочил в туалет, Новоселов увязался за ним и в сортире, располагавшемся в левом конце террасы, негромко сказал Андрею:
— Я эту байку уже раньше слышал — от других людей и немного в другой интерпретации… Если верить всем, рассказывавшим ее, получается, что в Белом доме вокруг этого приемника чуть ли не весь наш институт сидел…
Обнорский удивленно поднял глаза на Илью, а тот торопливо зашептал:
— Ты с Кукой поосторожнее… Его после выпуска из нашей конторы никто несколько лет не встречал и не видел… Слухи ходили, что он сразу в ВДА попал…[23] Андрей хотел было что-то сказать, но Илья взмахом руки оборвал его.
— Прикинь — он полгода уже в Йемене, живет без жены, но в отдельной квартире. Всем рассказывает, что жена вот-вот приедет… Это притом, что с квартирами полная напряженка, не хватает… И потом — подумай, зачем Грицалюку переводчик, если он сам по-арабски чешет получше нас с тобой, вместе взятых… Я сам однажды слышал случайно…
— И к чему ты это мне говоришь? — спросил начавший трезветь Обнорский.
— К тому! — огрызнулся Новоселов. — Ты что, совсем деревянный? Чтоб ты повнимательнее был, вот к чему… А то есть у нас такие — «свои в доску, носки в полоску», а потом, правда, по-другому выходит — «соски в тиски — снимай носки». Понял?
— Понял, — ответил Андрей. — Спасибо, Илюха.
— Спасибо не булькает, — хмыкнул Новоселов, подходя к двери их комнаты.
Они застали у себя только Кукаринцева, сообщившего, что Цыганов принял посошок и пошел баиньки.
— Мне тоже пора, — сказал Кука, пожимая ребятам руки и направляясь к двери. — Да, я что сказать-то хотел — забыл совсем… Андрей, у тебя ведь завтра в бригаде большое событие — «тропу разведчика» открываете? Мы с шофером к вам заедем посмотреть, так что — готовьтесь принимать гостей. До завтра…
После его ухода ребята несколько минут молчали, — а потом Андрей, задумчиво почесав нос, сформулировал риторический вопрос:
— Интересно, а откуда он про «тропу разведчика» узнал? Семеныч сказал, что ли?…
— В Управлении своем узнал, — ответил Илья и предложил: — Давай перед сном на терраске покурим, а то у нас не продохнуть. Заодно и проветрим…
Облокотившись на перила террасы, ребята закурили, глядя на невероятно яркие звезды в бархатно-черном небе. Докурив свою сигарету до половины, Илья негромко сказал Обнорскому:
— Андрюха, давай теперь так: все серьезные разговоры — только на улице. В комнате — про баб, водку и книжки. Впитал?
— Ты что, думаешь, что Кука… — начал было Обнорский, но Новоселов перебил его:
— Ничего я не думаю… Просто так лучше будет. У меня дружок один был с «курса дураков»[24], так вот он любил приговаривать: «Лучше перебздеть, чем недобздеть».
— А почему в прошедшем времени? Почему был?
— Сбили его в прошлом году в Анголе — он на транспортнике бортпереводчиком летал…
Ребята помолчали, потом Андрей швырнул вниз, на землю, взорвавшуюся оранжевыми искрами сигарету и искоса глянул на Новоселова:
— Илюха, ты ведь меня не знаешь совсем… И я ведь не ваш — я гражданский…
— Какая разница — гражданский, кадровый, вместе живем, вместе едим… А насчет того, что мало знакомы, так я тебя проинтуичил. Вроде не похож ты на суку потную…
Обнорский хмыкнул польщенно и скептически одновременно:
— А если ты все же ошибаешься?
Илья сделал последнюю затяжку, выкинул окурок и насмешливо глянул на Андрея:
— Если ошибаюсь, — значит, ты гениальный актер, а я — мудак и мне не повезло. Хотя ничего такого особенного я ведь тебе и не говорил, правильно? Ладно, пошли спать, поздно уже, тебе завтра вставать сосранья…
«Тропой разведчика» в Седьмой бригаде называли полосу препятствий, которую начали строить в месте новой дислокации бригады еще до прилета Андрея в Аден. В Советской Армии эта полоса вряд ли кого-нибудь могла сильно удивить, но в Йемене ее открытие стало довольно значительным событием в жизни местных вооруженных сил.
«Тропа разведчика» занимала площадь, равную примерно футбольному полю, и состояла из двадцати объектов разной категории сложности — трамплины, горки, лесенки, лабиринты, рвы и стены, имитирующие развалины домов. Собственно говоря, торжественное открытие «тропы разведчика» было несколько преждевременным — полосу оставалось оборудовать огневыми рубежами, чтобы проходящие ее десантники могли вести на ходу огонь по появляющимся с разных сторон мишеням. Тем не менее ждать не стали, поскольку на мероприятие заранее были приглашены большие шишки — начальник генерального штаба Алейла и министр внутренних дел Али Ангар. Генерал Алейла был в Южном Йемене человеком очень авторитетным и влиятельным, пожалуй, реальной власти у него было побольше, чем у министра обороны. Поговаривали даже, что сам лидер оппозиции Абд эль-Фаттах Исмаил — не более чем игрушка, марионетка в руках Алейлы. Министр внутренних дел Али Ангар также принадлежал к клану оппозиции, и то, что на открытие «тропы разведчика» в бригаду спецназа приехали сразу два крупных оппозиционера и ни одного серьезного представителя президента Али Насера, говорило о многом. Это была своего рода демонстрация силы. Комбриг Абду Салих целовался и обнимался с высокими гостями, а замполит майор Мансур выглядел мрачнее тучи — не улыбался, а как-то нехорошо щерился… Разных офицеров понаехало много, прибыл и Грицалюк со своим «подсоветным» — начальником местного ГРУ. Кука держался поодаль от них, и Андрей убедился в справедливости слов Ильи о том, что переводчик полковнику абсолютно не нужен — Грицалюк тараторил по-арабски, как исправный пулемет.

Предыдущая страница 3 Следующая страница


Журналист 4

Поначалу открытие «тропы разведчика» шло в лучших советских традициях: длинную и маловразумительную речь о необходимости защиты революции от посягательств империалистов сказал Алейла, его сменил Али Антар, а потом на маленькую импровизированную трибуну забрался Грицалюк. Обнорский слушал его вполуха: думал о своем и мечтал о том, чтобы эта нудная церемония поскорее закончилась — стоять в строю бригады под набиравшим с каждой минутой силу солнцем было утомительно. Между тем Грицалюк перегнулся с трибуны и что-то, улыбаясь, сказал Алейле, начальник генштаба оживился и закивал. Грицалюк выпрямился и закончил свое выступление неожиданно:
— Для того чтобы открытие полосы препятствий было настоящим, ее надо обновить, как говорят в Союзе. Сейчас ее показательно пройдут два офицера — йеменский и русский.
Бригада оживилась, загомонила в предвкушении зрелища. «Интересно, — подумал Андрей, — кого из русских он имеет в виду? Кукаринцев, что ли, побежит?»
Однако Кука, одетый в легкие брюки и рубашку с короткими рукавами, явно был экипирован не для физических упражнений. Грицалюк что-то сказал ему, и капитан направился к Обнорскому:
— Ну, студент, не подведи — не зря же тебя шеф в своей речи в офицеры произвел…
Андрей непонимающе закрутил головой, а Кука продолжил, улыбаясь:
— Давай, давай, выходи на рубеж и не срами отечество. Ты же у нас спортсмен, для тебя эта полоса — раз плюнуть…
— Да, но… — растерялся Обнорский. — Я же никогда не пробовал…
— Вот и попробуешь заодно, — засмеялся Кука. — Все когда-нибудь случается в первый раз…
Андрей обернулся к Дорошенко, но Семеныч ответил ему лишь растерянно-умоляющим взглядом. Обнорский вспомнил слова Ильи о хабирах, сжал зубы из пошел к двухметровому трамплину, с которого начиналась тропа. Там его уже поджидал старший лейтенант Али Касем — командир взвода из парашютного батальона (условно Седьмая бригада делилась на три батальона — парашютно-десантный, диверсионный и батальон морской пехоты). Али Касем ободряюще подмигнул Андрею. Этот офицер внешне сильно отличался от своих йеменских собратьев и больше походил на европейца, чем на араба. Объяснялось это просто — его мать была англичанкой, а отец — йеменцем.
Одетые в одинаковую пятнистую форму кубинского производства и обутые в высокие шнурованные ботинки, Андрей с Али Касемом были похожи, как родные братья, — оба смуглые, черноусые, с вьющимися волосами и прищуренными карими глазами. Правда, Обнорский был выше старшего лейтенанта почти на голову, но в Йемене практически нет высоких мужчин…
Генерал Алейла вынул из кобуры пижонский никелированный кольт и выстрелил в воздух — Андрей понял, что старт дан, и, набирая темп, побежал к трамплину…
Уже на середине тропы Обнорский очень пожалел о выпитом накануне — пот заливал лицо, сердце вышибало изнутри ребра, а горячий воздух обжигал ссохшую гортань. Утешало лишь то, что Али Касему было явно не легче, хоть он и опережал Андрея на несколько метров. Обнорский представил себе, с какой иронией будут смотреть на него Кука с Грицалюком, если он проиграет этот экспромтный забег, и у него открылось второе дыхание. Развалины дома он прошел с Али Касемом ноздря в ноздрю, а на лесенке и переправе через ров «по-тарзаньи» сумел вырваться вперед. Дальше шел лабиринт из колючей проволоки, где нужно было передвигаться ползком по-пластунски, на этом объекте Али Касем снова обогнал его, потому что в отличие от Андрея, видимо, не боялся разорвать в клочья форму. Обнорский же, получивший камуфляжку несколько дней назад, инстинктивно берег ее и из-за этого полз медленнее и осторожнее. Снова стенка, потом бревно, кувырок в окно, прыжок через яму, еще один ров с канатным мостом… У Андрея перед глазами начали плыть оранжевые круги, он уже не слышал ничего, кроме собственного хриплого дыхания, хотя Семеныч потом рассказывал, что, когда Обнорский и Али Касем одновременно подбежали к последнему объекту, гвалт в бригаде стоял такой, «будто сто тысяч обезьян перецарапались».
Последним объектом была семиметровая кирпичная стена, по обе стороны которой сверху свисали по два каната: сначала надо было, упираясь ногами в стену, вскарабкаться по канату наверх, а потом спуститься вниз таким же макаром. Андрей не помнил, как ему удалось забраться наверх. Обессиленно перевалившись через кромку стены, он с каким-то тупым равнодушием обернулся и увидел, что Али Касем, которому до верха оставалось метра полтора, сорвался вниз, растянулся на жестком песке, потом медленно встал и, шатаясь, снова вцепился в свой канат… Обнорский свесил ноги на другую сторону стены и начал спускаться. Сил ему хватило метра на два, потом ноги потеряли упор, и он съехал по канату вниз, раздирая в клочья кожу на ладонях и пальцах… Все плыло у него перед глазами, когда он подходил, качаясь, к генералу Алейле. Начальник генштаба что-то сказал ему, Андрей ничего не понял, но на всякий случай кивнул.
— Он поздравляет тебя и благодарит за пример, поданный йеменским десантникам, — перевел Кукаринцев слова Алейлы и добавил от себя тихо: — Поблагодари и честь отдай, рейнджер…
Обращать внимание на издевку уже не было ни сил, ни желания. Андрей молча вытащил из-под пояса свой зеленый берет, надел его и поднес к правому виску трясущуюся окровавленную ладонь. Алейла хмуро глянул ему в глаза, было видно, что его расстроила неудача йеменского офицера, но потом генерал улыбнулся, снял со своей руки массивные золотые часы и протянул их Обнорскому.
— Держи, переводчик. Это тебе на память. Благодарю за службу.
На этот раз Андрей понял всю фразу без помощи Куки, он растерянно взял часы и снова отдал честь…
Между тем высокие гости хлопали его по плечам, говорили комплименты, а Обнорский только тупо кивал в ответ… Очухиваться он начал лишь в комнате советников, куда его увел Семеныч, когда визитеры отправились на экскурсию по бригаде. Дорошенко промыл ему руки перекисью водорода и наскоро перебинтовал, он постоянно что-то говорил, бросая на Андрея виноватые взгляды, но в смысл его слов Обнорский не вслушивался. Несмотря на то что он выиграл и даже получил сказочный подарок (часы, судя по всему, действительно были золотыми, да еще с какими-то камнями на циферблате), у него на душе было муторно, как будто Грицалюк заставил его плясать голым перед арабами… Если бы Грицалюк заглянул к ним в комнату чуть попозже, может быть, их разговор и сложился бы по-другому. Но полковник ворвался к ним, когда Андрей еще не успел прийти в себя. Хохоча, полковник шлепнул его по плечу и обласкал:
— Молодцом, молодцом! Я Алейле сразу сказал, что мои люди круче! С меня — сто грамм и пончик!
Он жизнерадостно засмеялся, а Обнорскому стукнула в голову дурная кровь. Не раз ему говорила мама:
«Тяжело тебе будет в жизни, сынок, с таким характером…» Андрей медленно выпрямился и, взглянув Грицалюку в глаза, вдруг выдал неожиданно для самого себя:
— А я, товарищ полковник, не ваш!
В комнате стало очень тихо, Семеныч закрыл глаза от ужаса, а Грицалюк удивленно повел головой и спросил:
— Ух ты! А чей же, если не секрет?
— Папин и мамин, — зло ответил Обнорский, стараясь унять противную дрожь в коленях.
Грицалюк снова хохотнул, но уже без прежнего энтузиазма. Потом он перевел взгляд на Дорошенко и бросил ему:
— Семеныч, будь другом, сбегай, найди моего Витю, пора домой собираться…
Дорошенко с облегчением выскочил из комнаты на улицу, а Грицалюк медленно опустился в пластиковое кресло и с интересом начал разглядывать Андрея.
— Ишь ты какой, прям конек-горбунок… А я-то надеялся, что мы будем друзьями, поработаем вместе…
Обнорский сильно прикусил губу, чтобы не сказать еще чего-нибудь, — он чувствовал, что и так уже наговорил лишнего. Грицалюк хмыкнул и продолжил:
— Да, видать, с тобой уже другие поработали… Не иначе как Колька Добрый Вечер тебе мозги засрал… Не на тех ставишь, юноша…
— Я не понимаю, товарищ полковник, о чем вы… — начал было Андрей, но Грицалюк властно перебил его:
— Хорош пиздеть. Все ты понимаешь! И я все понимаю… Смотри — тебе жить, тебе карьеру начинать…
Полковник замолчал, словно давал Обнорскому возможность одуматься и загладить вину, которой Андрей за собой не чувствовал, поэтому и не стал прерывать паузу, просто стоял и смотрел в стенку перед собой.
Неизвестно, сколько бы продлилось это напряженное молчание, но тут раздался стук в дверь и в комнату вошел Кука.
— Петр Борисович, машина подана. Алейла с Антаром дальше в Лахедж собираются…
Полковник медленно встал, цыкнул зубом и, усмехнувшись, бросил Обнорскому вместо прощания:
— Ну, как знаешь, юноша, как знаешь… Кстати, не забудь часы начфину сдать — принимать от местной стороны подарки дороже пяти динаров запрещается. Приказ 010 помнишь еще?
Кука, почувствовав настроение шефа, еле кивнул Андрею, как будто не сидел накануне у него в гостях и не пил его водку…
…Весь оставшийся рабочий день Дорошенко в ужасе бегал по кабинету и «дрочил» Обнорского, объясняя ему тонкости армейской субординации, а также личные возможности полковника Грицалюка по стиранию в порошок и Андрея, и его, Семеныча… Обнорский с тоской слушал нравоучения хабира, который так разошелся, что даже выдал под конец настоящую притчу:
— Однажды в очень морозный день глупый воробей вылетел из дома и от холода упал на дорогу. Приготовился вже помирать. Но мимо шла корова, решила посрать и накрыла воробья лепешкой. В теплом говне воробей, мудак, отогрелся и зачирикал от счастья, шо живой остался. То услышала кошка, вытащила воробья из говна и съела. Мораль: не всякий, кто тебя обосрет, — твой враг, не всякий, кто тебя из говна вытащит, — друг. А уж если попал в говно — то сиди и не чирикай.
Как ни паскудно у Андрея было на душе, он не смог удержаться от улыбки и мальчишеского вопроса:
— Да что я такого сделал, чтоб считать, что в говно попал?
Семеныч махнул рукой и ответил без своей обычной улыбки:
— Все мы тут, сынок, в говне по уши, кроме начальства… Хотя и оно тоже… Только, может, не по уши, а по пояс…
Андрей не стал спорить с Дорошенко, понимая, что определенная крестьянская сермяга в его наставлениях и опасениях была. Понимал он и то, что из-за своего характера приобрел весьма могущественного врага. Или если не врага (будет ли полковник ГРУ опускаться до вражды с сопляком практикантом), то, во всяком случае, недруга…
…Руки у Обнорского зажили быстро благодаря Лехе Цыганову. В Адене из-за жары и чудовищной влажности любая царапина могла стать проблемой и гнить неделями, но у Цыганова, сидевшего с советниками на загадочном и таинственном острове Сокотра в Индийском океане, было в загашнике чудодейственное снадобье, которое сокотряне называли «кровь дракона» (в Адене оно было известно как «кровь семи братьев»). Снадобье это представляло собой особым образом обработанную смолу какого-то дерева. (На Сокотре встречались десятки видов флоры, которые не росли больше нигде в мире.) Эта смола цвета темного рубина считалась в Йемене национальным достоянием и была запрещена к вывозу. По легендам, «кровь семи братьев» помогала от всех болезней и даже якобы могла восстанавливать утраченную девственность. Цыганов же, у которого был небольшой запас этой смолы, отрекламировал ее коротко: «Рядом с ней разное мумие сраное просто отдыхает». Андрей во всякое шаманство, знахарство и колдовство не верил, но после того как Леха, разжевав несколько кусочков смолы, растер получившуюся кашицу по ободранным ладоням и пальцам Обнорского, раны затянулись буквально за пару дней, а на месте сорванной до мяса кожи появилась новая, молодая…
В Тарике о событиях в Седьмой бригаде в день открытия «тропы разведчика» известно стало моментально — не иначе Семеныч растрепал, — и Андрей начал превращаться в фигуру если не широкоизвестную, то, по крайней мере, популярную. Сплетни, как всегда, круто преувеличивали его подвиги. Докатившаяся до Обнорского волна слухов, в частности, утверждала, что он успел пройти полосу препятствий дважды, пока йеменский офицер плелся до финиша, а за это Алейла подарил ему личное именное оружие, двухкассетный магнитофон «Sharp 777», часы, платиновую зажигалочку и французский столовый сервиз на двадцать четыре персоны.
В бригаде же авторитет Андрея едва ли не сравнялся с авторитетом Дорошенко, которого солдаты и офицеры называли Абу Мазала[25] и считали кем-то вроде заместителя Господа Бога по парашютным делам. К Обнорскому с детской непосредственностью постоянно подбегали поздороваться молодые солдаты и офицеры — некоторые делали это по нескольку раз в день. Что касается старшего лейтенанта Али Касема, то он, естественно, переживал свое поражение, но на Обнорского зла не затаил, наоборот, пока у Андрея были забинтованы руки, он раскуривал ему сигареты, бегал за лимонадом в дукан и вообще старался всячески ухаживать и выказывать свое расположение. Впрочем, мирская слава, как известно, недолговечна, и через несколько дней в бригаде появились новые кумиры — палестинские инструкторы.
Их было трое: майор, капитан и старший лейтенант. Представляясь командованию бригады и присутствовавшим при этом Дорошенко с Обнорским, они называли лишь свои воинские звания и клички. Майора звали Профессором, капитана — Сандибадом[26], а старшего лейтенанта — Мастером. В Южном Йемене жило много палестинцев — вокруг Адена кольцом располагались лагеря беженцев, ушедших из Ливана в 1982 году, после сдачи Бейрута израильтянам, но в этих лагерях концентрировались в основном бойцы арафатовских соединений «Фатх» и их семьи. Троица, всплывшая в Седьмой бригаде, относилась к враждовавшему с Арафатом Фронту национального спасения Палестины — эта организация имела более левую, почти прокоммунистическую ориентацию. Членов ее боевых отрядов называли федаинами, и даже друг друга они знали лишь по кличкам — подлинные имена держались в строгом секрете, чтобы затруднить работу израильским спецслужбам. Да и клички время от времени менялись и перетасовывались.
Андрей не знал, кто и почему принял решение о направлении к ним в бригаду палестинских инструкторов, но догадывался, что этот вопрос обсуждался на самом-самом верху. Вспомнил он и о том, что Царьков предупреждал его о скором появлении палестницев и даже прямо обозначил свой чрезвычайный к ним интерес. Почему? Этого Обнорский также не понимал и не знал, но он уже постепенно учился не мучить себя понапрасну теми вопросами, ответы на которые может дать лишь время или случай…
К слову сказать, Царьков был прав и в том, что народ в бригаде спецназа подобрался действительно пестрый: двое русских и трое палестинцев были в ней далеко не единственными иностранцами, одна рота из батальона коммандос, например, полностью состояла из северян — эмигрантов из Северного Йемена, которых в Сане давно заочно приговорили к смертной казни за подпольную «революционную деятельность»; в других ротах и батальонах попадались иранцы, индусы, пакистанцы, сомалийцы, эфиопы, афганцы, а также какие-то странные типы неопределенной национальности. Правда, практически все офицеры были все-таки гражданами НДРЙ, но они почти поровну делились на сторонников президента Али Насера и приверженцев клана Абд эль-Фаттаха. Андрей с трудом понимал, как такой взрывоопасный человеческий коктейль смог бы в случае необходимости выполнять боевые задачи, но пока все умудрялись сосуществовать довольно мирно — по крайней мере на первый, не очень глубокий, взгляд.
Палестинские инструкторы быстро влились в повседневную жизнь бригады. Капитан Сандибад начал преподавать личному составу рукопашный бой, Мастер учил ставить и обезвреживать мины, взрывные устройства и разные ловушки, а Профессор… С Профессором было сложнее. Угрюмый красивый майор, чье лицо несколько портили странные белые пятнышки, занимался только с офицерами и читал им какие-то лекции. О чем шла речь на этих занятиях, Андрей не знал — под разными предлогами русских тактично, но достаточно твердо в аудиторию, где работал Профессор, не пускали. Однажды Обнорский не выдержал и попросту, в лоб спросил комбрига Абду Салиха: что за лекции читает Профессор? Подполковник улыбнулся неподражаемой улыбкой, в которой одновременно таилось с десяток оттенков, и ответил:
— Он рассказывает об истории арабского народа… И быстро перевел разговор на другую тему.
При всей своей таинственности и загадочности палестинцы относились к Дорошенко и Обнорскому весьма доброжелательно, и Андрею было нетрудно сблизиться с ними, в основном, правда, с Мастером и Сандибадом. Помогло этому то, что палестинский диалект Обнорский понимал гораздо лучше йеменского, к тому же инструкторы были людьми достаточно образованными, говоря с Андреем, учитывали, что он всего лишь практикант, и старались произносить слова отчетливо и не так быстро, как йеменцы. Мастер не делал секрета из своих занятий, Андрей ходил к нему каждый день и вскоре мог уже не только навскидку различать типы мин и взрывчатых устройств, не только устанавливать и снимать их, но и смастерить «бомбу» своими руками из подручных средств — в руках Мастера взорваться могло, казалось, что угодно, он показывал, как изготовить взрывчатку из мыла, стирального порошка, жидкого газа для заправки зажигалок… Его пальцы казались пальцами пианиста, но больше всего Андрея поражало невероятное спокойствие Мастера, когда он держал в руках, разные штучки, способные разом уничтожить чуть ли не треть бригады… Мастер видел любопытство Обнорского, и ему это было, видимо, приятно — каждый профессионал нуждается в благодарном зрителе и слушателе, йеменцы же занимались не очень хорошо, часто отвлекались, зевали и на следующий день забывали половину из того, чему научил их инструктор. Но Мастер был терпелив и повторял одно и то же десятки раз, вырабатывая у своих учеников почти рефлекторный автоматизм…
С Сандибадом Андрей сошелся еще ближе. Как только у Обнорского зажили руки, он взял за правило начинать каждый день в бригаде с прохождения «тропы разведчика». Андрею нравилось ощущение растущей силы и ловкости, да и было у него какое-то странное предчувствие, какое-то предощущение, что все приобретаемые им в бригаде спецназа навыки очень скоро должны ему помочь…
Однажды Обнорский заметил, что за тем, как он проходит «тропу», наблюдает палестинский капитан. Андрей смутился, как будто его поймали за игрой в куличики в детской песочнице, однако в темных прищуренных глазах Сандибада не было даже тени насмешки. Палестинец внимательно разглядывал Обнорского, как будто решал для себя что-то. Потом он подошел к Андрею и абсолютно серьезно сказал:
— Ты убит.
— Что?! — растерялся Обнорский. — Я не понял… В каком смысле?!
— Смотри, — палестинец зашагал к объектам «тропы», — как ты преодолеваешь препятствия? Ты же живая мишень! Как ты перелезаешь через стенки? Хватаешься за край, подтягиваешься, высовываешься из-за стены по пояс… Если с той стороны идет стрельба, все пули — твои!
— А как надо?
Странное дело, Обнорский всегда был крайне самолюбивым парнем, болезненно переживавшим замечания и критику, однако Сандибад говорил настолько спокойно и доброжелательно, что гонор Андрея продолжал мирно спать. Сандибад молча снял с головы берет, сунул его сзади за ремень и все так же молча, без паузы и подготовки пошел по объектам. Он двигался не особенно быстро, но удивительно плавно и в то же время — резко, уверенно, сильно… Его движения, наверное, отличались от движений Обнорского в той же степени, в какой отличался бы бег по лесу матерого волка и пусть сильного, но домашнего городского пса. Для Андрея само прохождение «тропы» было в каком-то смысле целью, для Сандибада — только средством, и не более того. Целью для палестинца было — выжить, не позволить себе стать мишенью. У Обнорского по спине побежали невольные мурашки, когда он попытался представить себе, какую страшную школу пришлось пройти капитану, чтобы научиться так двигаться… Сандибаду было, видимо, немногим больше тридцати, но его очень старила густая проседь в черных, слегка вьющихся вопросах, поэтому при первом знакомстве он показался Андрею чуть ли не стариком. Однако этот «старик», легко пройдя «тропу», почти даже не вспотел и уж никак не качался, как Обнорский после своего дебюта. Глянув на изумленное лицо Андрея, Сандибад мягко улыбнулся в густые усы, а Обнорский неожиданно для себя попросил:
— Научи меня так же.
Капитан кивнул, как будто ждал этой просьбы, и с того дня начал свои индивидуальные занятия с Андреем. Теперь Обнорскому приходилось не просто бежать, ползти, прыгать и перекатываться по объектам «тропы», но и уклоняться от мелких камешков, которые метал в него прячущийся за различными укрытиями Сандибад. Надо сказать, что палестинец Андрея не жалел — камни хоть и были мелкими, но летели с такой силой, что после их попадания на теле оставались заметные синяки…
Постепенно Сандибад начал показывать Обнорскому некоторые элементы странного рукопашного стиля — эти приемы не были похожи ни на один из известных Андрею видов единоборств, в них не было абсолютно никакой внешней красивости, но они были действенны и опасны, как боевой нож.
— Забудь о своем дзюдо! Это все танцы, — с легкой иронией советовал капитан Обнорскому, и Андрей даже не пытался с ним спорить — в самом начале он однажды попробовал потягаться с палестинцем (все-таки Обнорский был мастером спорта по дзюдо, а на тренировках в сборной «Буревестника» ребята показывали друг другу и кое-какие штучки, никак не относящиеся к спортивной борьбе). Сандибад, казалось, даже не сопротивлялся, — Андрей легко поймал его на прием и красиво перебросил через себя, но в тот момент, когда капитан уже падал на песок, на Обнорского вдруг навалилась мягкая тьма, и очнулся он, лежа на горячем песке и глядя в блеклое, словно застиранные джинсы, небо… Сандибад спокойно сидел рядом на корточках и курил. Увидев, что Андрей очнулся, палестинец вдруг неожиданно погладил его жесткой ладонью по волосам. — Твоя проблема в том, что ты запрограммирован на бой по правилам. А в настоящем бою их нет. Пока ты бросал меня, я мог убить тебя раз пять… Вставай.
Обнорский молча встал, мотая кружившейся головой. Палестинец глянул ему в глаза.
— Я бью тебя в голову — что ты делаешь? — Сандибад замедленно обозначил движение своей правой руки к голове Андрея, тот немедленно выставил левый блок. — Ошибка, — покачал головой капитан. — Забудь про блоки, ты должен бить сквозь удар. Блоки — это потеря времени, которого в бою нет. Твой удар должен быть единственным и окончательным. Смотри внимательно…
В тот день Андрей еле доплелся до комнатки советников, где обычно они с Семенычем приводили себя в порядок перед окончанием рабочего дня. Сандибаду он на прощание угрюмо сказал:
— Я никогда не смогу этому научиться. Капитан рассмеялся и взъерошил Андрею волосы.
— Когда я начинал, я был старше, чем ты сейчас, и намного хуже подготовлен… Я не так уж многому могу тебя научить, как тебе кажется. Есть два более серьезных учителя, пусть Аллах убережет тебя от встречи с ними.
— Кто это? — вскинул голову Обнорский. Сандибад улыбнулся своей странной, совсем невеселой улыбкой и ответил после короткой паузы:
— Первый учитель — это день, когда будут хотеть убить тебя, а ты сумеешь прожить его… А второй — это день, когда ты сам возьмешь чью-то жизнь. То, чему тебя могут научить эти два учителя, нельзя получить ни от какого сэнсэя-человека.
Палестинец о чем-то задумался, лоб его прорезала вертикальная морщина, а потом он медленно провел ладонью по лицу, словно стирая с него следы каких-то очень невеселых воспоминаний.
— Сандибад, — тихонько окликнул его Андрей, — почему ты согласился меня учить?
Капитан еле заметно вздрогнул, мотнул головой и сказал хрипло, глядя в сторону:
— Ты очень похож на моего младшего брата…
— Правда? — улыбнулся Обнорский. — Мне дома всегда говорили, что лицо у меня восточное. Это от отца, его даже в институте чеченом звали… А где твой брат сейчас?
— Он… умер.
Сандибад быстро пожал Андрею руку, резко повернулся и пошел прочь, а Обнорский долго смотрел ему вслед и думал о том, какое странное, двойственное впечатление производит палестинский капитан: с одной стороны, в нем чувствовалась доброта, доходящая почти до незащищенности, а с другой — страшная уверенная сила, потенциальная смертельная опасность…
Дорошенко был не в восторге от того, что Андрей столько времени проводил с палестинцами, ворчал, но ничего Обнорскому не запрещал, казалось, что после случившегося на его глазах конфликта с Грицалюком он начал немного побаиваться своего переводчика. Ничего не сказал Семеныч даже тогда, когда Сандибад подарил Андрею зеленую палестинскую форму. Форма была замечательной — легкой, с накладными карманами на брюках и на рукавах рубашки, ее можно было надевать прямо на голое тело, и она не драла, не царапала кожу, как родная камуфляжка Седьмой бригады. Обнорский так обрадовался подарку, что немедленно облачился в обновку, подсознательно представляя, какое впечатление он произведет на хабирских жен в Тарике.
После первого месяца воздержания Андрей заметил, что его мысли, о чем бы он ни думал, в конечном счете с маниакальным упорством сворачивают в сторону баб. Ничего удивительного в этом, в принципе, не было — ну о чем, интересно, может думать месяц не трахавшийся здоровый парень, которому совсем недавно стукнул двадцать один год? Между тем с женским полом налицо были явные проблемы — сложность сложившейся в этой сфере обстановки Обнорскому доступно растолковал Леха Цыганов накануне своего отлета на Сокотру. К тому времени, когда Лехе и его советникам выделили наконец транспорт для убытая на их забытый Богом и Аллахом остров в Индийском океане, все остальные бригадные советники и переводчики уже разъехались по своим точкам. Леха и Андрей остались в каменной казарме одни, поэтому проводы Цыганова (самолет улетал утром) были совсем невеселыми. Леха от предвкушения тоски очередного долгого сидения на Сокотре пил как зверь и безостановочно матерился. Обнорский старался алкоголем не увлекаться, помня о том, что на следующий день его снова будет гонять Сандибад. Взгляд Андрея упал на плакат с полуголой дамой, прикрепленный к стене в Лехиной комнате, и Обнорский заегозил в кресле:
— Слушай, Леха, а как тут с бабами?
Цыганов влил в себя очередную порцию водки, судорожно закурил и ответил, гадко улыбаясь:
— С бабами, старичок, здесь хорошо. Вот без баб — плохо.
— Да я серьезно спрашиваю…
— А ты что, думаешь, я шучу? Очень плохо тут без баб, сперма на уши давит.
Андрей крякнул и решил тоже выпить. Запив водку апельсиновым соком, он отдышался и продолжил расспросы с деланным безразличием:
— Ну и как вы эту проблему решаете?
— Какую? — прикинулся валенком Леха.
— Ну эту… со спермой на ушах?…
— Что, Андрюха, приперло?
— Да нет, — в свою очередь дурканул Обнорский. — Это я так, из чисто этнографического интереса…
— Ну, если из чисто этнографического интереса, то я тебе скажу как родному — бляди в Адене есть… Но! — Леха поднял вверх указательный палец и выдержал эффектную паузу, с садистским наслаждением глядя на замершего Андрея. — Но! Все, старичок, непросто. Диспозиция тут такая: основной боевой отряд аденских шлюх базируется в Шейх-Османе, есть там милое местечко с душевным названием Дар-эс-Саад. И в общем, не сказать, чтоб цены там были атомные — пять динаров всего за удовольствие. Но вот какие перед нашим братом проблемы встают: то, что эти бляди страшны, как вся моя жизнь, это еще ничего, нет некрасивых баб, бывает мало водки. Хуже другое — они почти поголовно болеют разными кошмарными болезнями, по крайней мере сами арабы так говорят… Но и это не самое страшное. С трудом, но в Адене можно найти гандоны. Серьезнее другое: для того чтобы потрахаться, здесь нужна машина — подъезжаешь, снимаешь, увозишь, трахаешь, привозишь. У нас с машинами печально. Это один аспект проблемы. Второй заключается в том, что, если тебя возьмут за жопу — грубо говоря, засекут или заложат, — как говорится, пишите письма мелким почерком: Союз, волчий билет, кандалы — каторга — Сибирь. Прецеденты были. Месяцев пять назад один хабир из Бадера приволок к себе домой шармуту. И по причине невероятной своей чистоплотности погнал эту красавицу в душ. Но хабир есть хабир — мыла нормального он ей дать пожмотничал, отсыпал полстакана китайского стирального порошка… Потом все было нормально, ночь любви, туда-сюда, а через день эта шлюха явилась к заму Главного жаловаться — у нее вся кожа пошла чирьями, она решила, что хабир ее чем-то заразил. Это уже потом выяснилось, что у нее было банальное раздражение от китайского порошка… Ну а хабира, ясное дело, выслали… Второй кошмарный случай был у нас в Тарике — месяца за два до твоего приезда был тут переводяга один, Юрка Белоусов, лейтенант из мгимошников. Этот умудрился с одной здешней мадам столковаться — она от гарнизона недалеко живет. Юрика сгубила жадность. Он за любовь расплачивался стульями из ленинской комнаты — в Йемене, как ты знаешь, лесов нет, дерево на вес золота, а стулья в нашей ленинской комнате раньше все были деревянными, из Москвы привезенными. Юрка каждый раз, когда ночью на свидание шел, два стула с собой прихватывал в качестве гонорара. На них, кстати, и трахался. Ему бы вовремя остановиться — да увлекся пацан, осторожность потерял. А наш замполит товарищ Кузнецов заметил, что стулья из ленинки пропадают, ну и устроил засаду — у замполита времени-то вагон, сам понимаешь. Он днем спал, а ночью караулил и выследил Юрку все-таки… Скандал был жуткий, поскольку стулья были не откуда-то, а из ленинской комнаты. Юрику сгоряча чуть было даже политику не пришили, но потом решили обойтись одной аморалкой — парню-то все равно хватило, его отсюда с такой сопроводиловкой выслали — ни одна тюрьма не примет…
Леха прервал свою лекцию для приема очередной дозы, видно было, что он тоже разволновался.
— Ну и… — поторопил его Обнорский, подождав, пока Цыганов заест водку ложкой кабачковой икры.
Леха вытер рот ладонью и продолжил:
— Ну и жопа полная… В принципе, в гарнизоне полно хабирш. Некоторые бабы месяцами не видят своих мужиков, которые в бригадах торчат, — сам понимаешь, можно было бы тут попробовать чего-нибудь поймать… Но тут другая проблема — этическая. Кстати, не смейся, это я серьезно. Понимаешь, не принято тут так — свои же не поймут. Прикинь — мужик в бригаде парится, неизвестно, вернется в Аден живым-здоровым или нет, а ты с его бабой трахаешься… Совсем западло получается…
— Ну а как же проблему решаете-то?! — чуть было не взорвался Обнорский, заподозрив, что Леха снова начал над ним глумиться.
Однако Цыганов был абсолютно серьезен:
— Не ори, не дома. И дома, кстати, не ори. На безрыбье, Андрюха, как ты понимаешь, и рак рыба, на бесптичье и жопа — соловей, а на безбабье… на безбабье и кулачок — блондинка…
Леха тяжело вздохнул и снова налил себе водки в стакан. Обнорский в полном обалдении уставился на него и надтреснутым голосом промямлил:
— Не понял… В каком смысле? Цыганов выпил и со снисходительной мудростью старшего товарища пояснил:
— В том смысле, что «да здравствует мыло душистое и полотенце пушистое» — все в душ. И там тихо сам с собою, левою рукою… Только так.
— Не может быть!! — подскочил в кресле Андрей. Леха усмехнулся, хотел было что-то объяснить, но сил у него хватило лишь на то, чтобы выразительно махнуть рукой и уснуть прямо в кресле. Лекция Цыганова тягостно подействовала на психику Обнорского, и он начал бороться со своими нормальными мужскими желаниями увеличением физических нагрузок во время тренировок в бригаде. Тем не менее подсознательно Андрей все же пытался произвести какое-то впечатление на женщин гарнизона, в смутной, полупризрачной надежде на то, что «вдруг что-нибудь да обломится». Потому так и обрадовался Обнорский подарку Сандибада — зеленая палестинская форма ему определенно шла. Впрочем, пощеголять в ней Андрей не успел — буквально в первый же день, вернувшись из бригады в обновке, Обнорский нарвался на заместителя Главного военного советника по политической части полковника Кузнецова, замполит сразу поставил Андрея по стойке «смирно» и долго распинался на тему «единообразия установленной формы одежды». Кузнецову делать в Тарике было особенно нечего, поэтому он радовался малейшей возможности употребить власть в отношении «любимого личного состава». Пропесочив Обнорского вдоль и поперек, замполит приказал немедленно переодеться, закончив выволочку фразой:
— А то ишь палестинец какой выискался!
Поскольку товарищ полковник «имел» Андрея прямо посреди гарнизона, многие эту сцену наблюдали, и с того дня к Обнорскому прочно прилепилась кличка Палестинец. (Кстати сказать, его многие йеменцы принимали за палестинца: во время нечастых вылазок в Аден торговцы в Кратере так и зазывали его к себе: «Йа Фалястини, йа Фалястини! Идхуль бнашрибу, ш-шай!»)[27].
Ну а форму, подарок Сандибада, пришлось Андрею спрятать на дно чемодана, как он думал — до возвращения в Союз. Судьба потом распорядится иначе, и если бы Обнорский заранее знал о ее жестоком капризе — он, возможно, просто сжег бы свою палестинку… А может быть, и нет… Да и что толку гадать на тему: а что было бы, если…
Дни мелькали с удивительной быстротой, похожие один на другой, но скучать Обнорскому было вовсе некогда — в начале декабря из Союза прибыл наконец старший советник командира бригады подполковник Громов. Этот абсолютно квадратный (по габаритам) офицер до прибытия в Йемен занимал должность начальника штаба Изяславской бригады спецназа.
Громов с первого же дня дал понять Семенычу и Обнорскому, что с ним «не пропадешь, но горя — хватишь». Представившись своим новым подчиненным по званию и фамилии, Громов честно предупредил:
— Драть буду обоих — как котов!
После чего помолчал, подумал немного и добавил:
— Но называть меня можете Дмитрием Геннадиевичем…
На самом деле старший советник оказался вовсе не таким уж грозным солдафоном, каким хотел казаться, — он даже приятно поразил Андрея своей начитанностью, которая, впрочем, объяснялась просто: жена Дмитрия Геннадиевича всю жизнь проработала в школе учительницей литературы и русского языка. Видимо, от нее Громов перенял страсть не только к чтению, но и к писанию — он с ходу начал заваливать командование бригады письменными методическими разработками и рекомендациями, которые Андрей должен был переводить на арабский в письменном же виде. Работы у Обнорского резко прибавилось, но он не жаловался — чем больше на него наваливали, тем быстрее проходил день, да и в освоении языка у Андрея наметились явные успехи: к новому, 1985 году он, конечно, еще не владел арабским в совершенстве, но говорил и понимал уже вполне сносно.
Второй страстью Дмитрия Геннадиевича была стрельба. Именно с подачи Громова ускоренными темпами в бригаде закончилось оборудование огневых рубежей и началась каждодневная подготовка. К тренировкам Обнорского с Сандибадом старший советник относился почему-то иронически, часто повторяя:
— Запомни, Андрюша, самый лучший прием в бою — это автомат Калашникова.
Стрелял подполковник действительно классно — с обеих рук и из любых положений, практически из любых видов стрелкового оружия. Он же начал стрелковое обучение личного состава бригады по сложной программе — стрельба лежа, стоя, сидя, на бегу, днем, ночью, по звуку, по силуэту, по шороху… Поскольку Андрей присутствовал на каждом занятии и переводил наставления Громова, то и сам смог вдоволь попрактиковаться, довольно прилично освоив вскоре автомат, пистолет, ручной и станковый пулеметы, а также гранатомет РПГ и безоткатное орудие Б-10.
Успехи Обнорского признал даже не склонный к комплиментам Громов. Однажды, когда Андрей сумел пройти «тропу разведчика» со стрельбой из автомата и двух пистолетов — и не просто прошел, а поразил все мишени, да еще сэкономил патроны, — подполковник только крякнул.
— Тебя так погонять еще — глядишь, и нормальный десантный офицер получился бы. Мог бы бросить свои иероглифы и служить, как нормальные люди…
Иероглифами Громов называл арабскую вязь переводов.
Как ни странно, больше всего Обнорский выматывался не на практических, а на теоретических занятиях: Дмитрий Геннадиевич читал офицерам лекции по тактике, а Андрей потел от огромного количества незнакомых терминов, значения которых он и по-русски-то не очень понимал. Но Громов, как ни странно, оказался мужиком терпеливым и способным к пояснениям, не то что один советник из Шибама, который, говорят, орал на своего переводчика-таджика: «Как я тебе, мудаку, объясню, что такое рекогносцировка, если это слово и так понятное?! Рекогносцировка — это ре-ког-нос-ци-ров-ка! Понял?»
Не мучил подполковник Андрея и дурацкими хабирскими вопросами типа: «Если в арабском языке нет мягкого знака, то как же ты переводишь слово „конь“?» Обнорскому вообще иногда казалось, что солдафонство Громова — это всего лишь маска, удачно выбранный способ существования… Впрочем, вполне могло статься, что на самом деле подполковник был еще более непростым — пару раз почудилось Андрею, что Громов понимает арабскую речь, но, с другой стороны, это могло быть всего лишь игрой воспаленного воображения, постепенно въедающейся в кровь привычки предполагать в любом малознакомом человеке двойное-тройное дно. Мощный импульс для развития такого взгляда на окружающих его людей дал палестинский майор Профессор. Однажды он подошел к Обнорскому, долго оживленно говорил ни о чем, а потом, изменив интонацию, вдруг сказал медленно и отчетливо на классическом литературном арабском:
— Нам очень трудно — мы ждем писем, но никто не пишет… Это большая проблема, когда долго нет писем от друзей. Начинает казаться, что друзья просто забыли про тебя…
— Какие друзья? — растерялся Обнорский. Профессор улыбнулся в ответ и сказал так же медленно и отчетливо:
— У каждого человека есть друзья. Или были в прошлом. Важно понять — были они или есть…
Обнорский понял, нет, скорее почувствовал, что за этими словами кроется какой-то подтекст, прочитать его он, естественно, не смог, но в тот же день пересказал дословно разговор Царькову. Комитетчик никак своего удивления не выказал, но нахмурился и долго сидел молча, о чем-то напряженно размышлял. Пару раз он оценивающе окидывал взглядом Обнорского и наконец сказал:
— Им действительно тяжело: палестинцы — люди без родины. Не дай бог никому такого. Вы, Андрей Викторович, должны морально поддерживать этого Профессора, скажите ему как-нибудь невзначай, что у вас те же самые проблемы — перебои с почтой из Союза, то да се, но, несмотря на задержки с письмами, вы в своих друзьях уверены, а письма — письма просто в пути…
Андрей удивленно поднял глаза на комитетчика и сначала хотел было его спросить: зачем, мол, ему говорить про своих друзей Профессору, — но в последний момент он почему-то передумал и просто молча кивнул. Царьков еще некоторое время испытующе смотрел на Обнорского, анализировал выражение его глаз, потом доброжелательно улыбнулся:
— Вы способный человек, Андрей Викторович. У вас есть все данные для… Для хорошей карьеры. И главное — я слышал, что вы совсем не болтливы. Это качество особенно редко встречается у современных молодых людей…
На следующий день Профессор вновь подошел к Обнорскому, и Андрей поведал ему про свои проблемы с почтой от друзей. Кстати, сказал он палестинцу чистую правду: заканчивался уже второй месяц его пребывания в НДРЙ, а он еще не получил из дому ни одного письма, хотя свой йеменский адрес отослал родным и друзьям буквально сразу же. (Этот «йеменский» адрес был весьма занятным — Москва-500, п/я 717-«Т».)
Профессор после слов Обнорского повеселел и закончил разговор фаталистической арабской присказкой:
— Куллюна фи йад-улла [28].
Обнорский, естественно, не задавал никаких вопросов Профессору, но с этого момента он не сомневался, что между палестинским майором и Царьковым существовала некая странная связь, позже он окончательно утвердился в этом: Профессор подходил к Андрею еще несколько раз и говорил какие-то малозначащие фразы, выделяя их значительностью интонации. Царьков, после того как Обнорский пересказывал ему эти фразы, обязательно «советовал», что сказать в ответ. Как ни был Андрей несведущ в разных шпионских играх, но и то сразу догадался, что у Царькова с Профессором идет странный диалог, в котором Обнорскому уготована роль почтового ящика.
Андрей долго недоумевал, почему его, неопытного практиканта, включили в какую-то явно серьезную игру, но потом понял, что у Профессора с Царьковым, видимо, просто не было другого выхода — палестинские инструкторы жили в бригаде практически безвыездно, словно опасались чего-то… Постичь смысл диалога Обнорский даже не пытался, но интуитивно ему казалось, что Профессор все время спрашивает о чем-то Царькова, а комитетчик просит подождать и не волноваться.
Впрочем, вскоре и этот непонятный разговор палестинского майора и русского комитетчика потерял для Андрея остроту новизны, стал привычной и немного скучной обязанностью, более того, поскольку ничего экстраординарного не происходило, Обнорский начал относиться к пустым, но многозначительным фразам Царькова и Профессора иронически, как к неинтересной игре, в которую вдруг решили поиграть впавшие в детство серьезные дяди.
Кстати говоря, похожие чувства Андрей начал испытывать и ко всей окружавшей его действительности. Все ему казалось немного театральным, декоративным, как будто взрослые люди, сговорившись, напустили на себя важность, таинственность и озабоченность, играя на самом деле в широкомасштабную версию «Зарницы».
Происходящая переоценка была естественной — ни в Седьмой бригаде, ни в Адене ровным счетом ничего интересного или опасного не происходило, поэтому острое чувство тревоги, нахлынувшее на Андрея в день его прилета в Йемен, постепенно почти полностью исчезло. Но, как оказалось, ненадолго.
Сразу после Нового года (его в Тарике отметили шумно и очень по-русски — весь гарнизон перепился до зеленых соплей), через неделю после того как бригадные группы разъехались по своим точкам, Илья и двое советников из Эль-Анада незапланированно вернулись в Аден. Причина их возвращения была веской — они привезли с собой труп.
Подполковника Смирнова, советника по артиллерии командира Эль-Анадской бригады, в Тарике за глаза звали Слоном — отнюдь не за его габариты, кстати. Просто Смирнов был жутким матерщинником, он не мог не употреблять сильных слов даже в присутствии женщин, а особо любимым его выражением почему-то было словосочетание «ебаный слон», которое он употреблял минимум дважды в одном предложении.
Чем досадило добродушное животное подполковнику, так и осталось для всех загадкой, потому что вечером 8 января 1985 года кто-то всадил Смирнову одну пулю из пистолета в лицо и две — в спину, на добивание. По официальной версии это произошло, когда Смирнов перед сном вышел из хабирского трейлера и решил прогуляться по пустыне. Труп советника обнаружили только на следующий день, когда ветер уже наполовину занес его песком, — ни о каких следах вокруг тела, естественно, не могло быть и речи. Йеменская сторона принесла свои глубокие сожаления и соболезнования, но при этом настаивала на чисто уголовной трактовке случившегося: дескать, подполковника пыталась ограбить какая-то случайно оказавшаяся в нужное время в нужном месте шайка бандитов. Однако абсолютно неясным в этой версии оставалось одно обстоятельство — какого черта подполковник поперся в пустыню на ночь глядя?
Поскольку вопрос этот буквально вертелся на языке, Обнорский не удержался и задал его Илье, когда вечером во время импровизированных поминок по Слону они вышли перекурить на террасу. Илья, казавшийся абсолютно трезвым, несмотря на большое количество выпитого, весь перекосился от этого вопроса, долго матерился, а потом ответил с горечью:
— Да с агентом он ходил встречаться, с агентом… Сволочи, господи, какие сволочи…
Андрей не понял, кого Илья называл сволочами — йеменцев, выдвинувших версию уголовно-бытового убийства, или советское командование, принявшее эту версию, — но уточнять не стал…
Новоселов в тот вечер напился до такого состояния, в каком Андрею его видеть раньше не приходилось: ближе к полуночи речь Ильи стала абсолютно бессвязной и бессмысленной, русские слова он мешал с арабскими и английскими, то всхлипывал, то смеялся и никак не хотел ложиться спать. Потом он вроде бы как протрезвел внешне, достал из-под кровати свой вещмешок, порылся в нем и вытащил пистолет Макарова, деловито передернул затвор и сказал Андрею, что сейчас вернется, только вот сходит к «одному человеку» сказать «спокойной ночи».
Обнорский еле успел оттащить Илью от дверей, пистолет тот отдавать не хотел, начал сопротивляться, и Андрею пришлось тихонько выключить его одним надежным, перенятым у Сандибада способом… Утром Новоселов ничего не помнил, благодарил Обнорского, извинялся, а в ответ на все вопросы только морщился и матерился…
Правду говорят, что беда никогда не приходит одна — не успел Илья с оставшимися двумя советниками вернуться в Эль-Анад из Хоши, местечка близ условной границы с Саудовской Аравией, пришел транспортный борт, принесший двух тяжело раненных советников из бригады Аббас, прикрывавшей Хошу от набегов муртазаков из Армии освобождения Южного Йемена. Советники подорвались на мине, установленной по дороге от их хижины до штаба бригады, — мина явно была установлена кем-то ночью, потому что накануне по этой тропинке ходили десятки людей…
Андрей уже после случая со Смирновым утратил чувство безопасности, ранение советников из Хоши заставило его проснуться окончательно, но трагедии сыпались на советский военный гарнизон уже почти непрерывно. В начале февраля на границе с Оманом пропал без вести переводчик из Душанбе Рустам Умаров. Поиски ничего не дали, недавно окончивший Душанбинский университет парень словно растворился в песках: то ли его убили и закопали, то ли увели с собой (у муртазаков голова переводчика ценилась иногда даже выше, чем голова советника, — в том случае, конечно, если эта голова еще могла говорить), то ли он сам свихнулся и ушел в пустыню. Старики в тех местах говорили, что время от времени такое случается, далекие барханы начинают вдруг манить к себе человека, и он, потерявший волю и разум, бредет за миражами до тех пор, пока не упадет и не начнет жадно пить горячий песок, принимая его за воду… В принципе, этот особый, «пустынный» вид безумия излечим — нужно только вовремя поймать заболевшего, связать его покрепче и дня три кормить и поить насильно, тогда пустыня может и отпустить свою жертву…
15 февраля ночью неизвестные выпустили несколько пулеметных очередей по Тарику с одной из вершин двуглавой горы Шамсан (Аден находится как бы в полукольце потухших вулканов), никто от этой стрельбы в гарнизоне не пострадал. Несколько пуль попало в стены домов, не разбив даже оконных стекол, но этого оказалось достаточно, чтобы убедить советский военный контингент в том, кто кто-то в Йемене сознательно и целенаправленно обостряет обстановку, пытаясь подтолкнуть советское руководство к занятию более четкой позиции во все более и более обостряющемся конфликте между сторонниками президента Али Насера и приверженцами Абд эль-Фаттаха Исмаила.
И та и другая сторона явно нуждались в официальной поддержке СССР, где, похоже, все никак не могли решить, на какую лошадку поставить. Шла подковерная и закулисная игра в большую политику, где разменными пешками выступали советские военные и гражданские советники и специалисты, а также их семьи. Впрочем, многие из них тогда еще не понимали, что фактически уже стали заложниками…
Хуже всего было то, что по каналам разведрезидентур в Москву шла просто взаимоисключающая информация, в результате чего в Центре де-факто, видимо, было принято решение заигрывать сразу с обеими противостоящими сторонами, чтобы окончательно определиться в своих симпатиях тогда, когда окончательно стянет ясно, кто из двоих сильнее… Фактически эта двурушническая политика Советского Союза подталкивала Южный Йемен к большой крови гражданской войны, но кого это могло интересовать в Москве тогда, в начале 1985 года? Черненко уже умирал, а Горбачев еще не взял бразды… Проблемы маленькой арабской страны на юге Аравийского полуострова были такой мелочью…

Предыдущая страница 4 Следующая страница


5 Андрей Константинов

20 февраля вечером в Салах-эд-Дине автомобиль без номерных знаков сбил возвращавшегося из кино домой полковника Белокопытова, советника командира местной танковой бригады. Травмы у советника оказались настолько серьезными, что его, так и не пришедшего в сознание, пришлось срочно эвакуировать в Москву.
После случая с Белокопытовым в советском контингенте чуть ли не в открытую заговорили о начале охотничьего сезона на русских, и в Тарике постепенно стала раскручиваться естественная в таких случая истерия. Обнорский (так же, наверное, как и многие другие) инстинктивно чувствовал растущий страх перед неумолимо надвигающимся взрывом. Однажды он не выдержал и во время очередной встречи с Царьковым спросил комитетчика в лоб: понимают ли в Москве складывающуюся в Южном Йемене ситуацию? Царьков невозмутимо ответил, что в Центре знают все, посоветовал держать себя в руках и не реагировать на провокации.
Между тем не реагировать на эти самые провокации становилось все труднее. 2 марта в Седьмой бригаде спецназа проходили очередные учебно-тренировочные прыжки с отработкой стрельбы холостыми патронами с воздуха. Командир бригады Громов, Дорошенко и Обнорский на этот раз сами не прыгали, а наблюдали за десантированием двух взводов, сидя в пустыне за тремя специально привезенными столами и попивая кофе.
Сначала все шло как обычно: в блеклом небе открылись первые белые купола, еле слышно загавкали с высоты автоматы… Вдруг прямо перед столами «центра управления прыжками» взметнулись фонтанчики песка ровной пунктирной линией, а мгновение спустя такие же фонтанчики прыснули сзади и слева метрах в трех от пластикового кресла, на котором покачивался Андрей с чашкой в руке.
Все замерли. Первым сообразил, что происходит, подполковник Громов. Он аккуратно поставил чашку на стол, сказал спокойным голосом: «Полундра!» — и в стремительном кувырке прямо со своего кресла ушел вперед и вправо от столов. Остальные словно дожидались этого сигнала — прыснули кто куда, Обнорский потом не мог вспомнить, как оказался вместе с Семенычем под грузовичком, привезшим их в пустыню…
Пулевой дождь с неба прекратился так же неожиданно, как и начался. Стоит ли говорить, что расследование этого инцидента также ни к чему не привело? Определить, кто из двадцати пяти десантников, находившихся в воздухе, обстрелял боевыми патронами советников и комбрига, не удалось. У всех приземлившихся на стволы автоматов были навернуты так называемые компенсаторы, исключавшие возможность стрельбы боевыми патронами… Но Обнорскому показался не случайным факт, что рядом с советниками и комбригом в то утро не сидел замполит майор Мансур — накануне он сказался больным и не выезжал из бригады на прыжки…
Впрочем, уже через три дня после этого более чем странного инцидента стало не до выяснения причин и предпосылок его возникновения: днем 5 марта стало известно, что Северный Йемен выкинул десант на территорию Южного Йемена.
Собственно говоря, местечко Шакр, захваченное северянами, считалось спорной территорией, поскольку граница между ЙАР и НДРЙ не была декларирована. В некоторых населенных пунктах приграничья понятие принадлежности к одному или другому государству было весьма условным. По негласному уговору эти деревушки были на особом статусе — «не наши и не ваши», но южане на своих картах всегда рисовали условную границу несколько севернее Шакра…
По большому счету и этот Шакр был никому не нужен — там проживали всего около полутора сотен полуоседлых бедуинов, промышлявших в основном мелкой контрабандой, и не стали бы его северяне никогда захватывать, если бы не одно обстоятельство. Когда-то давно в этих примерно местах англичане вели геолого-разведочные работы, которые в конце концов увенчались-таки успехом — британцы нашли нефть. Но нашли они ее несколько не вовремя — шел 1967 год, Англия уходила из Йемена.
Все следы геолого-разведочных работ были тщательно уничтожены, а местные жители, помогавшие английским геологам, исчезли неизвестно куда… Остались только легенды о необычайно богатом месторождении, которыми тешило себя бедное, как церковная крыса, правительство НДРЙ. Однако со временем этими легендами заинтересовались «друзья» из Советского Союза, направившие в Южный Йемен целый отряд геологов. (В Адене даже был такой городок советских геологов — в районе Хур Максар.)
Советские ученые несколько лет бродили по безжизненным йеменским пустыням, ища эту распроклятую нефть, как мифические копи царя Соломона, — никто уже не верил в успех, когда в конце февраля 1985 года малочисленная, не основная экспедиция наткнулась-таки на месторождение как раз невдалеке от этого самого Шакра…
Ничего сверхъестественного в том, что координаты нефтеносного пласта стали известны в Сане в то же самое время, что и в Адене, не было. Геологи ведь не работали в режиме абсолютной секретности, наоборот, они активно общались с местным населением, покупая у него дешевые контрабандные шмотки из «капиталистического» Йемена, а контрабандисты народ такой, что среди них почему-то всегда оказывается масса агентов самых разных разведок, иногда вовсе даже экзотических…
Пока в Адене тихо балдели от неожиданной радости, северяне выкинули в этот самый Шакр батальон из трех рот глубинной разведки и заявили, что «город Шакр всегда был исконной северной провинцией». В Адене к такому заявлению отнеслись очень нервно и потребовали немедленно отвести войска. Сана это требование проигнорировала, а батальон, занявший Шакр, начал усиленно окапываться и оборудовать линию обороны.
Тогда президент Южного Йемена совсем рассвирепел и, грохнув по столу кулаком, повелел немедленно уничтожить «захватчиков и оккупантов», в чем его, кстати, с трогательным единодушием поддержала вся оппозиция. Чтобы северяне много о себе не думали, им решено было показать, что в Южном Йемене тоже есть десантные войска, поэтому почетная обязанность «отразить вероломную агрессию» была возложена на Седьмую бригаду спецназа. Но поскольку даже самые горячие головы в аденском генштабе понимали, что Седьмой бригаде всего несколько месяцев и она пока может только на параде пройтись (и то, если честно, довольно хреново), десантникам были приданы для усиления еще пять рот курсантов офицерского колледжа в Салах-эд-Дине и Восьмая танковая бригада, базировавшаяся там же.
Обнорский ничего этого, естественно, сначала не знал. Около пяти вечера 5 марта он вернулся вместе с Громовым и Дорошенко в Тарик из бригады, с наслаждением стянул с себя насквозь пропыленную и влажную от пота форму, сходил в душ, переоделся в гражданку и собрался идти в дукан за продуктами. Андрей надеялся, что к 8 марта съедутся все бригадные, вернется и Илюха из Эль-Анада, и Володька Гридич из Мукейраса, даст бог, и Леха с Сокотры прилетит, да и все остальные подтянутся — и будет у переводяг самый что ни на есть законный повод сесть за праздничный стол и отметить международный бабский день.
Поскольку из всех бригадных переводчиков Андрей один постоянно жил в Адене, на него, естественно, и пали все хлопоты по торжественной встрече коллег. Обнорский уже предвкушал, как они все соберутся, как сядут и выпьют по первой, а потом не торопясь пойдет неспешный мужской разговор о разных разностях… Ну а потом, уже после хорошей дозы, ребята начнут врать друг другу о бабах, и не важно, что все знают — вранья в рассказе очередного спикера минимум процентов шестьдесят, все равно слушать интересно… Правду говорят, что канун праздника гораздо приятнее самого праздника… и вот этот самый канун предвкушения и был безжалостно порушен Семенычем, который влетел в комнату к Андрею с безумными глазами и выпалил:
— Одевайся в камуфляжку, в бригаду едем!
Андрей недоуменно посмотрел на Дорошенко и спросил:
— Зачем? Ночные прыжки, что ли, решили провести?
Семеныч скривился, как от зубной боли, и перешел почему-то на шепот:
— Какие прыжки, сынок, какие, в жопу, прыжки… Война, похоже, началась…
Собрался Обнорский быстро — да и что там было собирать-то? Запасной комплект формы в вещмешок, пару банок консервов, блок сигарет, бутылку коньяка да разные туалетные мелочи…
Перед отъездом из Тарика Громова, Дорошенко и Обнорского вызвал к себе Главный. Генерал долго молчал. Андрей впервые видел Сорокина таким растерянным и явно не знающим, что, собственно, говорить. Наконец Главный собрался и, хмурясь, сказал по-простому:
— Вы, мужики, давайте там поосторожнее… На рожон не лезьте — ваше место с командиром бригады, и не более того. Поставленная задача ясна?
— Так точно, товарищ генерал, — ответил за всех Громов, но по его невеселому тону было понятно, что ничегошеньки на самом деле не ясно — как себя вести, брать ли оружие, что делать, когда все подойдет к непосредственному огневому контакту.
Видимо, некую двусмысленность ситуации понимал и Сорокин, но что он мог сказать офицерам? Что четких и ясных директив из Москвы не поступило? Легче ли от этого стало бы этим троим, стоявшим перед ним навытяжку? Генерал вздохнул и махнул рукой, скрывая досаду.
— Насчет оружия… и прочего… Действуйте по обстановке… Да, вот еще что. У нас есть данные… не очень, правда, проверенные. Относительно этого батальона в Шакре — там могут оказаться несколько наших… Вполне такое может быть, и вы… постарайтесь, чтобы это как-то поделикатнее, если…
Главный окончательно запутался, от этого разозлился и оборвал сам себя энергичным взмахом руки:
— Ладно, долгие проводы, как известно… Можете идти.
…Дорошенко и Громова из Тарика провожали жены — обе приехали в Йемен к мужьям почти одновременно, вскоре после Нового года. Советники сказали своим супругам, что уезжают на несколько дней на внеплановые КШУ, жены сделали вид, что поверили, но у обеих глаза были на мокром месте…
В бригаду приехали уже затемно. Там творился настоящий кавардак, все суетливо носились туда-сюда, получали оружие, патроны и сухпай, о времени выступления не знал даже Абду Салих, взвинченный до белого каления. После короткого совещания советники решили вопрос с оружием — Дорошенко и Громов взяли себе по ПМ и по «эфке». Обнорский же получил полный набор: пистолет, автомат с четырьмя рожками, три гранаты, боевой нож десантника и маленькую аптечку, которая совсем уж направила его мысли в невеселое русло.
Из Красного Пролетария выступили уже за полночь, когда из Адена пришли тяжелые грузовики, в которые полезли солдаты и офицеры, — по штату Седьмой бригаде полагались собственные автомобили и бээмдэшки, но они существовали пока лишь на бумаге штатного расписания: сроки поставки техники из Союза, как обычно, затягивались и срывались…
Дальше все происходило как в дурном сне. Сначала колонна зачем-то направилась в Салах-эд-Дин — очевидно, чтобы узнать о том, что курсантские роты смогут выступить не ранее чем вечером следующего дня, а Восьмая танковая бригада реально в состоянии поддержать спецназовцев всего лишь двенадцатью машинами — остальные танки были либо вовсе не на ходу, либо не выдержали бы дальний марш-бросок…
После Салах-эд-Дина колонна заходила еще в несколько населенных пунктов с абсолютно уже непонятными целями, но Обнорский, вымотанный нервным напряжением, голодом (дома он даже не успел толком перекусить) и духотой, царившей в набитом под завязку командирском «ландкройзере» (там, как на грех, сломался кондиционер), ничему не удивился. Он впал в полусонное, тупое оцепенение, то задремывая, то просыпаясь на плече такого же прибабахнутого Семеныча. Громов был более собран и деловит — он сидел впереди, рядом с Абу Салихом, и они постоянно о чем-то переговаривались и даже, как равнодушно отметил Обнорский во время очередного пробуждения, оживленно спорили. Андрей вслушиваться в их перепалку не стал (кажется, там дискутировался вопрос о возможности атаковать Шакр с ходу), надеясь снова уснуть и досмотреть красивый сон: ему снилась какая-то женщина в короткой юбке, сидевшая на скамье у осеннего пруда в Москве — пруд Андрей узнал, это было место за недавно открывшимся в столице индийским рестораном, а вот лицо девушки разглядеть не успел — проснулся. По фигуре вроде бы это была Маша, но…
Когда Обнорский задремал снова, картина сна сменилась. Он увидел себя, праздно шатающегося по аэропорту Шереметьево-2. Снова знакомая фигура женщины — на этот раз девушка торопливо шла к прозрачным дверям какого-то служебного входа, уже у самых дверей она медленно обернулась, и Андрей узнал стюардессу Лену из экипажа, доставившего его в Аден. Обнорский бросился было за девушкой, но споткнулся о какой-то чемодан, начал падать, а потом услышал знакомый голос Степаныча:
— Та не пихайся ты, Андрюха, спи мирно… Или ты меня спутал с кем?
Короткие смешки, вспыхнувшие в машине, на мгновение разрядили невеселую атмосферу, но мгновение это быстро прошло — словно спичка вспыхнула и погасла в угрюмой темноте…
До Шакра добрались лишь через день, и все были настолько вымотаны дорогой, что ни о каком «штурме с ходу» не могло быть и речи — в этом варианте скорее всего просто полегла бы вся бригада. Да и вообще, когда Громов тщательно осмотрел при помощи специального бинокулярного аппарата линию обороны северян, он лишь присвистнул и стал необычайно мрачен.
Решено было занять рубеж на близких подступах к Шакру, укрепиться и послать полвзвода в поиск — надежда на «языка» была призрачной, но все-таки… Из пятнадцати ушедших в поиск солдат (они все сами были северянами — из той самой «северной» роты батальона коммандос) назад к утру вернулись семеро. Перед рассветом Андрея, беспокойно спавшего на куске поролона рядом с машиной, разбудили отзвуки очередей и взрывов вспыхнувшего километрах в семи от позиций бригады боя. Бой длился всего минут двадцать, но его ожесточение улавливалось даже не слухом — кожей…
«Языка» поисковики все-таки приволокли с собой — им оказался пацаненок лет шестнадцати на вид, на котором разодранная камуфлированная песчанка северного спецназа смотрелась снятой с чужого плеча. То, что языком оказался именно этот щуплый солдатик, заметно повысило боевой дух бригады (даже несмотря на первые потери). Подсознательно ведь каждый наделял противника сверхъестественными физическими данными и бог знает каким тайным оружием… У страха, как известно, глаза велики, и именно в таком состоянии очень важно своими глазами увидеть, что этот страшный противник такой же человек, как и ты, что ему тоже страшно, даже более чем страшно…
Правда, практической пользы захваченный северянин принес мало — если, конечно, измерять эту пользу в битах выпотрошенной из него информации. Парнишка оказался малограмотным и плохо обученным, в армии ИАР служил всего четыре месяца, из-за чего, собственно, и позволил себе задремать прямо в боевом охранении. По его ответам выходило, что северян в Шакре вовсе не батальон, а немногим более роты, причем из серьезных огневых средств у десанта было всего три тяжелых пулемета ДШК да несколько «безоткаток».
Комбрига и замполита показания пленного чрезвычайно обрадовали (совместный марш-бросок сблизил непримиримых соперников — они начали нормально общаться и даже шутить друг с другом), а вот Громов, присутствовавший вместе с Обнорским на допросе, почему-то хмурился. Когда Абду Салих сделал охране знак увести пленного, советник неожиданно попросил разрешения задать еще несколько вопросов. Обнорский, переводя их, очень удивился: подполковник интересовался вещами, которые, казалось бы, не имели никакого отношения к конкретной сложившейся вокруг Шакра ситуации.
— Ты умеешь читать и писать?
— Нет, совсем немного. Буквы знаю, а читать не могу.
— Много у тебя братьев и сестер?
— Пятеро — три брата и две сестры.
— У тебя при обыске нашли сигареты — ты куришь?
— Немножко… Но я бросил со вчерашнего дня. Только перед сном одну сигаретку курю.
— А кат ты жуешь?[29]
— Да, жую, кат — это хорошо, он помогает жить.
— Тебя взяли с оружием в руках… Как называется твой автомат?
— Э… э… «Макаров».
— »Макаров» — это пистолет, а я спрашивал про автомат.
— Э… э… «Калаников»?
— »Калашников»… Что же ты даже не знаешь названия оружия, которым воюешь?
— Зато я знаю номер автомата.
— Сколько ты получаешь денег в месяц?
— Немного, по-вашему получается примерно пятьдесят два динара… Десять оставляю себе, остальные отсылаю домой семье.
— Старшие солдаты тебя не обижали?
— Нет, меня даже от тренировок все время освобождали, от занятий, чтобы не уставал и привыкал постепенно.
— Какие страны на Земле ты знаешь?
— Их много… СССР, Куба, Британия, Россия, Франция… Есть еще, но я забыл…
— Про Америку слышал что-нибудь, про США?
— Слышал, но я забыл.
— Америка — хорошая страна?
— Да, очень хорошая.
— Понятно… А про Ленина слышал что-нибудь?
— О, Ленин, конечно, слышал…
— Что слышал?
— Не помню точно, но, клянусь Аллахом, это очень хороший человек…
С каждым новым своим вопросом и полученным ответом Громов все больше и больше мрачнел, не обращая внимания на откровенно веселившихся Мансура и Абду Салиха. Обнорский тоже невольно улыбался, переводя наивные ответы маленького солдатика. Когда пленного увели (Мансур перед этим что-то шепнул сержанту-конвоиру), Громов покрутил головой и неохотно сказал, не обращаясь ни к кому конкретно:
— Мне кажется, его показаниям нельзя доверять…
— Почему? — Абду Салих подался вперед, а Мансур замер с незажженной сигаретой во рту.
Громов вздохнул, пожевал нижнюю губу и пояснил:
— Это «иван», пустышка… Его специально нам подсунули, он набит дезой по уши, только сам об этом не знает… Я про такое слышал у нас в Союзе. Даже не только слышал…
Подполковника прервала какая-то возня в небольшом удалении от палатки-шатра, в которой происходил разговор, потом раздался протяжный тоненький крик-всхлип, оборванный короткой автоматной очередью, и все снова стало тихо.
«Иваном» в воздушно-десантных войсках называли мешок с песком, выбрасываемый с парашютом из вертолета перед десантированием личного состава — для определения направления и скорости ветра на высоте; по «ивану» производилась корректировка точки выброски.
— Что это? — Обнорский вскочил со складного стульчика и попытался поймать взгляд Абду Салиха, но тот как раз занялся перешнуровкой своего ботинка. Андрей оглянулся на Дмитрия Геннадиевича, тот вздохнул и сказал устало:
— Сядь, Андрюша… Это не тревога…
Обнорский сел, продолжая недоуменно крутить головой. Майор Мансур раскурил наконец свою сигарету, сделал первую длинную затяжку и обратился к Громову, старательно выговаривая русские слова (у него был характерный почти для всех арабов акцент — Мансур не мог выговорить звук «п», вместо него все время получалось «б»):
— Товарищ Дмитрий, по-моему, вы немного переоцениваете наших северных друзей… Пленный был обычным солдатиком-новичком, таких много в любой части… У нас таких тоже много… Я не думаю…
— Постойте! — До Обнорского наконец дошло, почему Мансур говорит о пленном в прошедшем времени, — Этого парня что — расстреляли?!
Мансур пожал плечами и хладнокровно кивнул:
— В условиях боевой обстановки… У нас ограничен запас воды и еды, а колодцы — только в Шакре. Если их еще не взорвали. К тому же для охраны пленного надо постоянно выделять людей, а их и так немного…
— Подожди, Мансур, подожди, — затряс головой Андрей, — но он же пленный?
Замполит щелкнул языком и улыбнулся — улыбка эта могла означать все что угодно. Обнорский вскочил и, не обращая внимания на окрик советника, выбежал из палатки. Маленькое скрюченное тельце лежало метрах в тридцати от штаба, отбрасывая на красноватый песок длинную утреннюю тень. Двое сержантов, отложив автоматы, перекуривали, а трое раздевшихся до пояса рядовых лениво копали яму. Пленный лежал, странно вывернув голову и поджав колени к груди, словно пытался в смертной муке свернуться калачиком. Андрея замутило и затрясло, но блевануть он не успел — сзади неслышно подошел Громов, взял Обнорского за плечи и сказал жестко:
— Пойдем-ка!
Пустыня вокруг Шакра была каменистой, барханы желто-розового песка чередовались с красно-коричневыми обломками старых скал, за один из которых советник и завел Андрея.
— А куда мы идем?… — начал было спрашивать Обнорский, но договорить не успел — чудовищной силы удар в поддых сначала согнул его пополам, а потом заставил и вовсе упасть на песок.
Подполковник спокойно присел рядом, пожевывая нижнюю губу, дождался, пока Андрей перестанет судорожно заглатывать ртом воздух, и тихо, но очень твердо заговорил:
— Детство благородное в жопе заиграло? Ты что себе позволяешь? Что ты охаешь и мечешься, как гимназистка по казарме? Это — война, а не турпоход. Точнее — это-то как раз еще не война, это еще цветочки, а что с тобой начнется, когда ягодки пойдут?! В обмороки падать начнешь? Негодовать и ручки заламывать? Тогда на хуй было сюда приезжать — капусту задарма даже блядям не платят… Чтобы больше я таких сцен не слышал и не видел… Или тебе хочется, чтобы мы от наших друзей по девятиграммовому шукрану в спину получили?[30]
Мальчонку жалко стало? Ты бы лучше меня пожалел, Семеныча, баб наших с детишками… да и своих мамку с папкой. Жалостливый какой нашелся… Запомни раз и навсегда — на войне людей не убивают, на войне уничтожают врагов. Все, точка. А по всем лирическим вопросам — к товарищам Пушкину и Лермонтову, но в другое время и в другом месте. Еще раз истерику закатить надумаешь — пеняй на себя! Понял?
— Понял, — угрюмо кивнул отдышавшийся Обнорский, выплевывая песок, попавший в рот. Не глядя Громову в глаза, он полез в карман за сигаретами и долго не мог зажечь спичку — тряслись руки.
— Дай мне, что ли… — Дмитрий Геннадиевич протянул руку к пачке.
Андрей удивленно поднял на него глаза:
— Вы же не курите?…
— А тебе что, жалко?
— Да нет, Дмитрий Геннадиевич, — засуетился Андрей. — Берите, конечно, просто я удивился…
Они быстро выкурили по сигарете, и Громов поднялся с теплого песка:
— Все, проехали и забыли. Пошли в палатку, и сострой морду полюбезнее. Как я тебя — не очень? В штаны не навалил?
— Нет, — невольно улыбнулся Обнорский. — Со штанами порядок.
— Значит, старею, — вздохнул подполковник. — Возраст… В Союзе если я какому-нибудь солдатику в пузо двигал, тот обязательно обсерался. Последний раз перед отъездом в Йемен попробовал — еще получалось…
Несмотря на возражения Громова, Абду Салих с Мансуром решили все-таки атаковать Шакр, не дожидаясь подхода танков Восьмой бригады и курсантских рот. Пользуясь складками местности и естественными укрытиями, бригада взяла деревушку в полукольцо и медленно сжимала его, подбираясь все ближе и ближе. Северяне реагировали на это довольно вялым огнем из автоматов и ручных пулеметов. Когда до домов Шакра было уже, что называется, рукой подать, по селению ударили Б-10, минометы и тяжелые пулеметы. Обнорский моментально оглох от грохота, рядом с ним одновременно справа ударил гранатомет, а слева — «безоткатка», в ушах поплыл тягучий звон, и все внешние звуки проникали в мозг как сквозь вату.
После короткой артподготовки Абду Салих пальнул в воздух из ракетницы, и цепи десантников в темной пятнистой форме, хорошо различимой на фоне песка и скал, с ревом бросились в атаку. В следующее мгновение Обнорскому показалось, что Шакр взорвался изнутри — оттуда ответили огнем такой плотности, что отдельных выстрелов было даже не различить, автоматные и минометные очереди, минометные хлопки и гавканье орудий слились в монолитный мрачный вой. Громов моментально сбил Обнорского и Семеныча на песок и, рявкнув: «За мной!» — быстро пополз за скалы. Андрей и Дорошенко последовали за ним, не раздумывая и даже не оглянувшись ни разу в сторону атакующих цепей.
Обнорскому показалось, что стрельба стихла довольно быстро, но когда он глянул на часы, оказалось, что от момента начала штурма до того, как из Шакра перестали стрелять, прошло около часа… Дорошенко, Громов и Обнорский все это время молчали, лишь Семеныч вздохнул горько и сказал тихо, вроде как самому себе:
— Я-то шо тут делаю? Парашюты, как я вижу, здесь никому нэ трэба…
Дмитрий Геннадиевич и Андрей сделали вид, что не расслышали его слов за грохотом выстрелов и разрывами мин и снарядов…
Потери Седьмой бригады от неудачного штурма были впечатляющими — тридцать девять убитых, около пятидесяти раненых и бог знает сколько контуженых. Хорошо еще, что цепи сумели быстро откатиться назад, под защиту скал и высоких барханов. Все могло быть и хуже. Убитых и раненых оттащить к себе удалось не всех. Метрах в ста от первого дома Шакра лежал человек в кубинской камуфляжке и долго, отчаянно, на одной ноте выл — страшно, дико, обреченно… Северяне, видимо, понимали, что этот вой еще больше деморализует личный состав южан, и поэтому не торопились добивать раненого — очередь, оборвавшая вой, раздалась лишь минут через тридцать, но Андрею показалось, что стреляли со стороны Седьмой бригады.
Мансур и Абду Салих были целыми и невредимыми, но подавленными и все время виновато посматривали на Громова, словно ожидали от него каких-то советов или распоряжений. Подполковник почесал затылок и сказал без всякой позы, с одной только усталостью в голосе:
— Чего тут думать? Вертушки надо вызвать, — чтоб раненых и «двухсотых»[31] забрали да заодно чтобы с воздуха этот Шакр подолбали… Потом, дай бог, танки подойдут, тогда и посмотрим, у кого калибр побольше…
…Вертолеты появились лишь во второй половине дня, две пары сделали несколько осторожных заходов на деревушку и, торопливо забрав раненых и убитых, ушли в сторону Адена. К вечеру подтянулись дошедшие наконец танки Восьмой бригады и курсантские роты. Настроение у всех как-то сразу поднялось, если вообще возможно назвать настроением состояние отупелой полупрострации, в которой от жары и страха находился почти весь йеменский спецназ.
Шакр долбили почти всю ночь из всех видов огневого подавления — и Андрею уже показалось, что в деревушке просто не может остаться хоть что-то живое. Тем не менее когда к утру начался новый штурм, из Шакра снова ответили огнем, правда, уже не такой плотности, как накануне. Поэтому атакующие сумели ворваться в деревушку, а дальше там началась обычная резня, циничная, беспощадная и страшная, не имевшая ничего общего с красивыми кадрами из фильмов о войне, которые Обнорский смотрел в Союзе. Хорошо еще, что советники двигались вместе с Абду Салихом и Мансуром во втором эшелоне атаки, поэтому Андрей видел в основном уже лишь результаты резни, а не сам процесс, но и этого хватало за глаза и за уши. Даже у комбрига с замполитом лица стали серыми, а Семеныч с Обнорским блевали не стесняясь. В воздухе плавал тягучий трупный запах (убитые начинали разлагаться под жарким солнцем уже через несколько часов), перемешанный с запахом свежей крови — как на мясокомбинате.
Три узенькие улочки Шакра были в буквальном смысле завалены трупами южан, северян (их форма была более светлой и лучше подходила для действий в пустыне) и странно смотревшимися на их фоне телами в гражданке — в основном это были мужчины в футах, но попадались и женщины в черных и зеленых драпировках, и полуголые дети… Вскоре все было кончено: то в одном, то в другом конце села еще слышались автоматные и пулеметные выстрелы, но они уже казались чем-то вроде потрескивания углей, после того как большой костер все-таки прогорел…
У развалин мечети на небольшой площади, к которой сходились три деревенские улочки, Громов отозвал в сторону Обнорского и Семеныча, достал из кармана плоскую бутылку коньяка, выхлебал треть, занюхал рукавом и отдал остатки Андрею с Дорошенко. Коньяк пился легко, несмотря на жару и трупный смрад, Обнорский с удовольствием (хотя какое тут удовольствие) принял бы еще.
— Так, хлопцы, — сказал Дмитрий Геннадиевич, — нас трое и улицы — три. Каждый берет по улице — и осматривает… Что искать — понятно?
— Нет, — одновременно ответили Дорошенко с Обнорским.
Громов вздохнул и покачал головой:
— Русских искать, наших… Тех, про которых генерал говорил… Все, пошли…
Этот проход по улочке взятого Шакра Обнорский потом запрещал себе вспоминать долгие годы, боясь, что воспоминания могут привести к затяжным ночным кошмарам, от которых одно спасение — водка… Трупы, трупы на каждом шагу, и их еще нужно было осматривать и переворачивать… Улочка была длиной всего в пару сотен метров, не больше, но Андрею казалось, что он никогда не сможет пройти ее до конца. К середине своего маршрута он отупел уже настолько, что не испытал никаких эмоций, натолкнувшись на группу десантников, сволакивавших нескольких раненых северян в одну кучу и добивавших их одиночными выстрелами в головы… Более того, когда десантники (среди них был старый знакомый Али Касем) окликнули Обнорского, он автоматически помахал им рукой и даже улыбнулся — если можно было, конечно, принять за улыбку ту гримасу, которая перекосила его лицо…
…Русских они не нашли, впрочем, стопроцентной уверенности в том, что их в Шакре и нет, не было — многие трупы идентификации не подлежали, попадались экземпляры без голов, просто куски человеческих тел, смрадное, облепленное насекомыми месиво…
Так прекратила свое существование приграничная деревенька Шакр — в ней не уцелел никто, ни один человек… К вечеру все трупы были закопаны в братские могилы — сколько их было, Андрей не знал, а к цифре 650 человек, на которой настаивал Мансур, отнесся с недоверием по причине ее круглости. Седьмая бригада потеряла убитыми 96 человек и ранеными 134, у курсантов потери составили соответственно — 58 и 142, танкисты практически не пострадали — огнем из минометов и «безоткаток» было подожжено три танка, но все члены экипажей отделались контузиями и легкими ранениями.
Самое интересное заключалось в том, что буквально на следующий день после взятия Шакра состоялись официальные переговоры между лидерами ЙАР и НДРЙ, на которых было принято соломоново решение — район бывшей деревни Шакр признавался спорной нейтральной территорией, из которой должны быть выведены все войска, а вопрос о том, кто будет разрабатывать нефтеносный пласт, решили отложить до более подходящего момента… Почему все это нельзя было решить еще до штурма, Андрей так и не понял, как и то, почему северяне бросили свой десант на произвол судьбы, не поддержав его ничем, хотя могли бы… Скорее всего события вокруг Шакра были лишь звеном в длинной цепочке взаимотестирования Севером и Югом друг друга на прочность. А про то, что была когда-то такая деревушка Шакр и в ней жили люди, решено было забыть, как будто ее вовсе не существовало…
К месту постоянной дислокации в Красном Пролетарии остатки двух батальонов Седьмой бригады спецназа вернулись лишь 11 марта.
Когда до Адена оставалось всего часа два ходу, у комбрига вдруг запищала рация. Абду Салих что-то долго выслушивал, лицо его стало озабоченным, наконец он обернулся к советникам и, тщательно подбирая слова, заговорил, вкладывая в свои слова максимум участия:
— Товарищи, у меня для вас печальное известие, очень жаль, что именно мне нужно его вам передать… Все люди смертны, все когда-нибудь завершают свой земной путь.
Абду Салих вздохнул. Громов с Дорошенко побледнели и подались вперед, на их лицах явно читалась одна мысль: что-то случилось с женами. Андрей тоже встревожился, но не так сильно — родных в Адене у него все-таки не было, а в то, что по рации к комбригу может прийти какое-то скорбное сообщение из Союза, Обнорский не очень верил.
— Ну не тяни, Абду Салих, что случилось? — не выдержал Семеныч и аж привстал с сиденья.
Абду Салих тяжело вздохнул еще раз и медленно, торжественно-печально объявил:
— Только что мне передали — умер Генеральный секретарь ЦК КПСС Константин Устинович Черненко…
— Ба-лядь! — протяжно выругался Громов с явным облегчением.
Дорошенко перевел шумно дух, а Андрей едва истерически не захохотал, но вовремя оборвал себя — очень уж искренне-сочувственно смотрел на них комбриг.
— Это большая потеря для всего советского народа, — фальшивым голосом сказал, спасая положение, старший советник.
— Для йеменского тоже, — важно кивнул Абду Салих.
Обнорский изо всех сил сдерживал себя, отвернувшись к заметаемому желтой песчаной поземкой шоссе…
Вечером того же дня Громов, Соменыч и Обнорский были уже в Тарике. Въезжая в город, Андрей вспомнил, как генеральский водитель Гена, везя его в первый день из аэропорта, пообещал, что когда-нибудь Аден может показаться Парижем…
До глубокой ночи двух советников и переводчика Седьмой бригады продержали у генерала Сорокина, заставив вместе и поврозь подробно рассказывать все, что они пережили за неполную неделю. Обнорский, подсчитав дни, минувшие с их отъезда из Адена, очень удивился — ему казалось, что времени прошло намного больше. Их расспрашивали в основном генерал и референт Пахоменко, но в кабинете находился еще один, незнакомый Андрею мужчина в штатском, однако незнакомец никаких вопросов не задавал, только слушал внимательно. На все вопросы Обнорский отвечал механически, думая совершенно о другом. Его в этот момент больше всего волновало, как избавиться от подцепленных им в пустыне то ли вшей, то ли блох: насекомые беспокойно ползали по телу под грязной вонючей формой, и Андрей, не обращая уже внимания на генерала с Пахоменко, все время чесался, как шелудивый…
Когда расспросы наконец закончились, генерал долго молчал, а потом сказал странным, чуть дрогнувшим голосом:
— Благодарю за службу, товарищи офицеры… Объявляю вам четверо суток выходных, отдыхайте, приводите себя в порядок… Будем рассматривать вопрос о поощрении всех троих на более высоком уровне… И еще. В интересах службы прошу в гарнизоне не распространять… э-э… информацию, носителями которой вы стали. Надеюсь, причины всем понятны…
Пахоменко задержал Андрея ненадолго — сунул ему тайком за пазуху отличный виски «Джонни Уокер», шепнув на ухо:
— Это от меня лично, переводяга…
До сих пор Андрей держался нормально, но когда референт назвал его переводягой, словно признал его официальное принятие в клан, в глазах защипало, он шмыгнул носом и поторопился уйти, чтобы не позориться слезами…
Бутылку виски он вскрыл, еще не дойдя до своей комнаты, и выхлебал на лестнице грамм двести прямо из горла, потом выкурил сигарету на террасе, постарался успокоиться и наконец постучал в дверь, из-под которой выбивалась узенькая полосочка света. Стало быть, Илья был дома.
Новоселов открыл сразу, как будто ждал этого стука, глянул Андрею в лицо, все понял, обнял, не говоря ни слова, затащил в комнату, помог раздеться (Обнорского качало, словно на палубе корабля в пятибалльный шторм) и повел в душ…
В ту ночь Андрей первый раз в Йемене напился до полной потери памяти — утром он не мог вспомнить, что делал и о чем говорил с Ильей, на все вопросы Новоселов только невесело улыбался. Из пикантных подробностей упомянул лишь то обстоятельство, что Андрей, оказывается, перед тем как заснуть, слезно умолял его не гасить свет в комнате, «иначе они придут»… Кроме того, Новоселов, усмехнувшись, вынул из шкафа ПМ Обнорского (автомат и гранаты Андрей оставил в бригаде) и, протягивая пистолет хозяину, сказал:
— Держи, спрячь куда-нибудь… Ты вчера им махать пытался, пришлось изъять. Так что теперь мы с тобой квиты — у дураков мысли сходятся…
В отличие от Ильи, не задававшего никаких вопросов, пришедший в гости днем Царьков пригласил Обнорского на прогулку берегом (Тарик находился метрах в семистах от океана) и промурыжил почти два часа. От его вопросов и своих ответов Андрею снова безумно захотелось выпить, что он и сделал, как только вернулся в комнату. К вечеру он уже хорошо поднажрался, начал потихоньку оттаивать и даже смог, несмотря на запрет генерала и собственное нежелание вспоминать, более-менее связно рассказать Илье свои приключения, давясь время от времени нехорошим истерическим смешком, порой очень напоминавшим рыдание… Новоселов старался пить поменьше — нехорошо, когда невменяемы оба, — но под конец тоже накушался изрядно, к тому же в гости нагрянули Цыганов с Гридичем и Арменом Петросовым, переводчиком с острова Перим. Короче, наутро Обнорский вновь не мог вспомнить, чем закончился вечер, и, что самое печальное, никто из участников пьянки помочь ему не мог — Цыганов авторитетно пояснил, когда все сползлись к ним в комнату опохмеляться:
— Здесь климат такой — начисто память отшибает. Не переживай, Палестинец, скоро привыкнешь…
Несмотря на то что запасы алкоголя вроде бы были солидными, к середине третьего дня общего запоя ни у кого ничего не осталось, а поправить организмы требовалось безотлагательно, потому что, как справедливо выразился Володька Гридич, допивая последнюю банку финского «Коффа», «сердце пивом не обманешь».
Ребята скинулись по десять динаров и решили послать гонца к Ахмеду, хозяину маленькой гостиницы, располагавшейся неподалеку от Тарика. Гостиница называлась «Вид на море», и в ней на первом этаже был алкогольный бар — спиртное там стоило в полтора раза дороже, чем в государственном супермаркете, но до магазина топать было километров пять, и никто из ребят это расстояние просто бы не одолел. К слову сказать, Ахмед был мужиком отличным и хорошо ладил с советскими офицерами и особенно, естественно, с переводчиками, которые называли его палочкой-выручалочкой. К Ахмеду можно было обратиться за выпивкой в любое время дня и ночи — у него еще со времен английских колонизаторов сохранилось чувство уважения к похмельным или «недогнавшимся» европейцам. Однажды Гридич рассказал про ребят из предыдущего заезда, которых как-то раз так приперло, что они пришли к «Виду на море» в три часа ночи. Долго кидали камешки в окно Ахмеда (он жил прямо в гостинице), пока сонный хозяин не сбросил им с балкона ключи от бара, велев взять самим что надо, деньги оставить на стойке и ключи потом забросить обратно через балконную дверь…
Гонца выбирали жребием, и идти выпало Обнорскому. (Ему редко везло во всякие азартные игры. Исключение составила, пожалуй, одна история, случившаяся в университете, тогда Андрей вместе со своим приятелем по университетской сборной Серегой Челищевым играли в общаге юрфака в карты с двумя дамами на «американку». Игра была бурной — пять партий в дурака, причем ребята сразу предупредили девушек, что желание у них будет в случае выигрыша одно: чтобы девушки разделись по пояс, высунулись из окна во двор общаги и трижды громко крикнули: «Здесь идет распродажа белых женщин!» Несмотря на то что ребята выиграли, девицы с чисто женской логикой отдавать карточный долг отказались, началась возня, сопровождаемая хохотом и визгом, пришел комендант, и ребятам пришлось покинуть общагу через то самое окно, в которое они пытались высунуть своих партнерш. Так что и в том случае везение было, мягко говоря, относительное.)
Как ни ломало Андрея тащиться к Ахмеду по жаре, идти надо было — выпивка закончилась, а трезветь Обнорскому не хотелось. Все случившееся в Шакре вставало перед глазами, как только алкогольные пары в мозгу начинали рассеиваться… Потом он сам не мог понять, для чего взял с собой пистолет, — то ли из дешевого понта, то ли автоматически среагировал на рассказываемую как раз в момент его недолгих сборов очередную байку про то, что когда-то жил да был в Тарике некий курсант-переводчик, пропивавший у Ахмеда всю зарплату, а когда заканчивались деньги, этот курсант вынимал пистолет, клал его на стойку и нежно гладил. И тогда Ахмед наливал ему в кредит…
Обнорский засунул в карман мятой форменной рубашки деньги, а за пояс брюк сзади — ПМ и в таком виде вышел на улицу. Опять же, он мог выбраться из гарнизона узенькой, незаметной обходной тропинкой, которую в Тарике называли «тропой переводчика», но Андрею было лень совершать обходной маневр, и он поперся прямо через центральный КПП. Там на него наткнулся заместитель Главного по тылу подполковник Зайнетдинов, ведавший кооперативным магазином, распределением квартир и кондиционеров. Перед Зайнетдиновым заискивали практически все без исключения хабиры — он, например, мог выдать хороший холодильник в квартиру, а мог такой, который ломался бы раз в неделю… К тому же именно Зайнетдинов распределял продуктовые и алкогольные пайки — словом, он был большим человеком в Тарике, но несколько страдал оттого, что у замполита, например, все равно было больше власти над личным составом. Страдания эти Зайнетдинов вымещал в основном на молодых переводчиках, мучая их тупыми придирками и строя из себя чуть ли не строевого офицера, хотя на самом деле подполковник не выезжал из гарнизона дальше аденского аэропорта. Пропустить мимо себя пьяного, небритого, мятого (прошедшую ночь Андрей, видимо, спал прямо в форме) Обнорского Зайнетдинов никак не мог — начал читать долгую, нудную нотацию про то, как подобный вид позорит высокое звание советского человека и офицера, вспомнил и про приказ N 010, естественно… А у Андрея и так-то настроение было паскуднее некуда, да еще солнце голову напекло, а тут тыловик на эту самую голову свалился, крыса магазинная, жизни учить начал… Чтобы прервать его словесный понос, Обнорскому не пришло в голову ничего умнее как вытащить из-за пояса ствол вроде как невзначай, а потом, состроив безумную рожу, посмотреть в маленькие глазки Зайнетдинова.
Ничем иным, кроме как состоянием крепкого подпития и сильно расшатанной Шакром психики, эту хулиганскую выходку объяснить было, конечно, нельзя. Естественно, Андрей не собирался ни угрожать впрямую подполковнику, ни уж тем более стрелять в него — он просто повертел ствол в руке, а потом сунул обратно за ремень, но Зайнетдинову этого хватило: он пожелтел, как старая газета, моментально заткнулся и вжался в стенку, окольцовывавшую гарнизон. Обнорскому этого только и надо было: он вытянулся по стойке «смирно», вежливо спросил: «Разрешите идти?» — и, не дожидаясь ответа, пошел к Ахмеду…
Последствия своего идиотского поступка Обнорский сумел оценить на обратном пути: его, затаренного джином и пивом, естественно, уже поджидали сам Зайнетдинов, замполит Кузнецов и старший всех бригадных советников полковник Кордава. Андрей к тому моменту уже успел немного протрезветь, но выхлоп от него все равно шел, как от настоящего Змея Горыныча, да и в сумке все булькало и звенело весьма красноречиво…
Короче говоря, влетел Обнорский, как выразился позже Громов, «по самое дальше некуда», скандал разразился чудовищный, и в Аппарате был поднят вопрос о высылке Андрея из Йемена. Зайнетдинов настаивал на том, что имела место «угроза оружием старшему офицеру». Обнорский же, поняв, что натворил, стоял твердо на своей версии: дескать, пистолет он вынул просто потому, что ствол натер ему задницу, — короче, наглухо «включил дурака» и даже предлагал продемонстрировать (на следующий день) эту потертость, которую он как алиби сделал себе ночью по совету Ильи. Двое суток Андрей висел на волоске — Главный размышлял, какое решение принять, но в конце концов все было спущено на тормозах: в Аппарате ведь тоже не хотели, чтобы в Москве решили, что в Адене у советских военных творится полный бардак и озверение, — бог с ним, с дураком практикантом, но ведь и генералу с заместителями из «десятки» тоже понавтыкали бы пистонов…
Все обошлось выговором. Объявляя его Обнорскому, референт Пахоменко только плечами пожал:
— Дурак ты, Андрюша… На тебя, Дорошенко и Громова уже представления к Красным Звездам написаны были. Твое теперь, естественно, никто в Москву отсылать не будет. Радуйся, что легко отделался… Полковник Грицалюк, между нами говоря, очень Зайнетдинова поддерживал и сильно давил на генерала… Скажи спасибо Громову и… Короче, нашлись у тебя и заступники. Да и генерал к тебе, дураку, неплохо относится… Считай, что пронесло, но вазелин готовь — тебя теперь на каждом собрании-совещании поминать будут, пока кто-то другой еще покруче тебя не влетит…
Надо сказать, что своей пьяной выходкой Обнорский «поднасрал» не только себе, но и остальным переводягам — случившийся инцидент дал повод полковнику Кузнецову заявить о весьма неблагополучном «морально-политическом состоянии в среде переводчиков» и предпринять ряд мер для повышения этого состояния.
Первая мера касалась урезания алкогольного пайка младшим офицерам, курсантам и студентам-практикантам. Это еще ребята пережили легко, — как выразился Володька Гридич: «Покупали и покупать будем!» — а вот вторая инициатива замполита была пострашнее: Кузнецов решил организовать в Тарике патриотический хор. Каждый день в 18.00 все находившиеся в гарнизоне переводчики (за исключением дежурных) должны были собираться в ленинской комнате и в течение полутора часов под наблюдением товарища полковника петь песни о Родине. Ссылки на отсутствие слуха и голоса замполитом отвергались напрочь (ему важно было не качество исполнения, а чтоб «люди делом занимались»), поэтому хор, прямо скажем, получился еще тот — от осатанелого завывания (»Ро-одина-а-а, твои бо-ольши-ие по-оля-я!») даже у слабонервных слезы на глаза наворачивались, а хабирские жены, пока переводчики пели, просто боялись выходить из домов.
Смех смехом, но именно этот дурацкий залет с Зайнетдиновым и последовавшая за ним демонстрация репрессивного армейского идиотизма во всей красе по поговорке «клин клином вышибают» помогли Андрею преодолеть глубокий шок и депрессию, в которую он начал проваливаться после экспедиции в Шакр. Помогли, конечно, не до конца — Обнорский очень изменился, он был уже совсем не тем веселым ясноглазым пареньком, который в октябре 1984 года прилетел в Аден с искренними романтическими представлениями об интернациональном долге. Сам Андрей не замечал изменений, происходивших с ним, ему просто некогда было об этом думать, но объективно он стал более жестоким, циничным, угрюмым, а обычное выражение его глаз, наверное, очень напугало бы его маму…
Родителей и Машу Обнорский вспоминал часто, но теперь его мысли о Союзе были совсем не такими, как в начале командировки. Получая приходившие в Тарик с полутора-двухмесячным опозданием письма, Андрей все острее ощущал, как удаляется от него тот далекий, казалось бы, совсем недавно оставленный им мир, а к нормальной ностальгии по родине примешивалось странное, неосознанное чувство страха от предстоящего возвращения. Окружавший его в Адене мир — враждебный, страшный, неуютный и грязный — стал ему ближе и понятнее, чем Союз. Обнорский стремительно взрослел, процесс этот был закономерным, но достаточно болезненным. Нет, конечно, было бы совсем неправильно сказать, что Андрея не тянуло домой, — тянуло, и еще как, но, с другой стороны, и Йемен очень глубоко вошел в него — как заноза, которую не вытащишь…
В бригаде, быстро пополнившей потери личного состава новичками, все постепенно пошло своим чередом, и по-прежнему Обнорский передавал Профессору от Царькова и обратно какие-то странные фразы. Царьков, кстати, после случая с Зайнетдиновым несколько дней не общался с Андреем, а потом сделал вид, будто вообще ничего не слышал об этой истории, хотя ее, судя по всему, в Адене очень быстро узнали буквально все русские — не только военные, но и гражданские.
Впрочем, довольно скоро в советской колонии возникли новые темы для пересудов. Ужасный климат, почти полная оторванность от родины, все более и более накалявшаяся обстановка в Йемене (в провинциях уже стреляли вовсю, да и в самом Адене выстрелы по ночам перестали быть редкостью) и чувство полной незащищенности творили с психикой советских людей довольно мрачные вещи. В конце марта в гарнизоне Бадер между двумя летчиками произошла форменная дуэль на топорах. Некий полковник рубился с неким подполковником из-за его супруги — дамы, приятной во всех отношениях, несмотря на исполнившиеся ей недавно сорок шесть лет. Обошлось без жертв. Драчунов, одному из которых было сорок девять лет, а дутому сорок восемь, вовремя удалось разнять, но сам факт был, конечно, неприятным. Молодых переводчиков, правда, в этой истории больше всего взволновал скабрезный аспект и возраст участников, ребята были поражены таким невиданным накалом страстей у «стариков», а Илья даже, услышав эту сплетню, сказал серьезно и с уважением:

Предыдущая страница 5 Следующая страница


Журналист 6

— Молодцы! Не стареют душой ветераны! Интересно было бы на дамочку взглянуть…
Не успел затихнуть этот скандал, грянул другой: лейтенант Паша Рындов, переводчик из ВМФ, нажрался в центре Адена, в баре «Аль-Казино», до такого состояния, что, выйдя на улицу, тут же упал в воду бассейна вокруг фонтана прямо напротив гостиницы «Аден», строительство которой всего год назад завершили французы. Лежа в воде, Паша демонстрировал растерявшимся полицейским отличное знание йеменского мата, оказал сопротивление при вылавливании, потом нагадил в полицейском участке, а когда его приехал забирать советский консул, умудрился еще качественно заблевать и самого консула, и его машину. После такого сольного выступления, даже несмотря на довольно мохнатую лапу в Москве, Пашу от высылки в двадцать четыре часа уже не смогло спасти ничего, а сама высылка не повлияла положительно на моральное состояние оставшихся. Причины срывов и инцидентов надо было вскрывать профессиональным психологам, но в Москве не думали о том, что выполняющие «интернациональный долг» в Йемене «штатные единицы»— живые люди, а не запрограммированные на «высокое несение» неизвестно чего, неизвестно кому и куда роботы…
В начале апреля началась знаменитая аденская «лихорадка самоубийств». Сначала в Тарике застрелился в своей квартире один хабир, получивший от жены письмо, в котором она сообщала, что не сможет приехать из-за болезни матери. Потом в Хур-Максаре повесился какой-то геолог, и почти одновременно отравились таблетками две женщины — одна в Бадере, другая в Салах-эд-Дине (обе были замужем, мужья во время дознания никаких видимых причин для сведения счетов с жизнью припомнить не смогли). Еще через несколько дней наглоталась таблеток в Тарике жена полковника Ромашина, советника начальника Управления боевой подготовки генштаба. Ее удалось откачать, но никаких вразумительных ответов на вопрос «почему» она также не дала. Похоже было, что люди просто ломались, как спички, из-за любой мелочи, из-за ерунды, влетали в моментально развивающуюся до непереносимой душевной муки депрессию и… Почти все оставляли перед попыткой ухода записки, пару из них Андрею довелось прочитать (он был одним из тех, кто выламывал дверь в квартиру застрелившегося хабира, а Ромашину он даже сопровождал в госпиталь), письма эти поражали неимоверной болью, втиснутой в корявые, бредовые, нелогичные строчки…
Многими овладевало предчувствие чего-то страшного, какой-то непоправимой беды, и наползавшее на людей истерическое безумие было лишь предвестником большой крови…
Холостые переводчики пытались искать какой-то выход, ребята договорились внимательно следить за поведением друг друга, чтобы успеть хоть что-то предпринять в случае возникновения опасных симптомов. Делать это было нелегко — нараставшее нервное напряжение приводило к тому, что между переводягами все чаще вспыхивали мало мотивированные ссоры, едва не переходившие в драки, даже Илья с Андреем умудрились пару раз цапнуться, слава богу, у них хватило сил вовремя остановиться. Илья тогда бессильно опустил уже занесенную для удара руку (Обнорский молча ждал с не предвещавшей ничего хорошего улыбочкой), упал в кресло и забормотал еле слышно:
— Безумие какое-то… Что-то плохое в воздухе носится, оттого и мы все головами двигаемся. Господи, неужели в Москве не понимают, что здесь скоро будет второй Ливан?! Ведь даже мы, переводята сопливые, это знаем! Чувствуем! Шкурой своей, глазами, ушами, жопой!!!
А Москва действительно молчала, как будто никто там ничего не понимал. Или не хотел понимать.
Из переводчиков первой жертвой попытки самоубийства стал Вовка Гридич. В мае у него выходил срок командировки, а оставшийся месяц всегда самый трудный, наваливаются разные страхи, кажется, что напоследок обязательно должно что-нибудь случиться… К тому же Володька в последнее время редко получал письма из дому, а от его девчонки никаких вестей не было аж три месяца. А тут еще все о самоубийствах говорят, словно каркают… Короче, вовремя ребята заметили, что после своего апрельского возвращения в Аден Гридич стал о чем-то постоянно задумываться, он с опозданием реагировал на вопросы, смеялся не к месту странноватым смехом… А потом и вовсе дурное понес, сказанул однажды Армену Петросову: чего, мол, мучиться, если все проблемы можно быстро решить, зайдя со стволом за ближайший бархан… Ребята сначала набили Вовке морду за такие слова, потом напоили водкой, отобрали пистолет и три дня не оставляли его ни на минуту. Дежуря около него по очереди, тормошили Гридича, рассказывали ему анекдоты, вытаскивали в город бродить по лавкам Кратера… В конце концов Володя вроде бы отошел и уехал в свою крайнюю (в Адене все быстро становились суеверными и очень не любили прилагательное «последняя») ходку в Мукейрас более-менее нормальным человеком.
А следующим, на кого накатило, стал Андрей, причем ему помочь не мог никто — все ребята разъехались по своим бригадам, и Обнорский возвращался со службы каждый день в пустую казарму, где не с кем было даже словом перекинуться… Постепенно Андрей перестал делать в комнате каждодневную уборку, все чаще выпивал (правда, понемногу) вечерами в одиночку, чтобы легче уснуть было, а сон, кстати, совсем испортился. А когда все же засыпал, снились ему Ленинград, университет, Маша — какой она была, когда у них все только начиналось. Казалось бы, светлые, красивые сны, радоваться надо, а у Андрея от них сдавливало сердце, он просыпался в холодном поту и торопливо закуривал сигарету, боясь снова заснуть… Он и сам не понимал, почему эти сны повергали его в состояние настоящего ужаса. Однажды Андрею привиделось, что он спит у себя дома в Ленинграде, пришел отец и начал будить его: «Андрюшка, вставай, в университет опоздаешь…»
Обнорский проснулся с диким криком — ему почудилось, что в маленькой комнатке еще звучит эхо от слов отца, — а лицо его было абсолютно мокрым, и, похоже, не только от пота… Постепенно он докатился до полной «ручки». Теперь он ложился спать, оставляя включенным свет в комнате. А потом в ход пошли и радиоприемник с магнитофоном — без них в тишине пустой казармы чудились Обнорскому какие-то голоса, мерещились какие-то тени по темным углам…
Короче, Андрей постепенно «доходил» и все чаще незаметно для самого себя начал вспоминать знаменитых самоубийц — Есенина, Маяковского, Фадеева… Советники не замечали, что с ним творится что-то неладное, потому что в бригаде Андрей вел себя нормально, как обычно, «шиза» накатывала на него по вечерам, когда он оставался один в казарме…
Однажды после возвращения из бригады Обнорский, спасаясь от тоски одиночества и черных мыслей, решил смотаться в Кратер — побродить по лавкам, вымотать себя окончательно, чтобы быстрее потом заснуть. Поодиночке выходить в город не разрешалось — приказ N 010 категорически запрещал это, — но Андрей ушел из гарнизона тихо, через «тропу переводчика», и надеялся, что никто его отсутствия не заметит. В Кратер он добрался лишь около шести часов вечера, когда в Адене уже начинало темнеть.
Первым делом Обнорский направился в кофейню Хасана Шестипалого (у этого парня на левой руке действительно было шесть пальцев, это в Южном Йемене вовсе не считалось сверхудивительным чудом: видимо, из-за повышенной солнечной активности там встречалось довольно много людей с самыми разными уродствами и отклонениями). У Хасана подавали прекрасный сок папайи, который выдавливался прямо на глазах посетителя. Помимо того, что этот ярко-оранжевый сок был чрезвычайно вкусным, он, как утверждали врачи, еще и выводил накапливающийся от солнца в организме стронций, поэтому все русские при посещении Кратера обязательно заглядывали к Шестипалому. Андрея Хасан хорошо знал и вышел обслужить его лично. Обнорский успел выпить лишь половину холоднющего сока из огромного стакана, когда что-то словно подбросило его с пластикового кресла: из лавки напротив кофейни вышла светловолосая девушка в голубых свободных джинсах и легкой желтой блузе. Это была стюардесса Лена, и Андрей моментально узнал ее, хотя и знакомство их прервалось полгода назад (если его вообще можно было назвать знакомством — несколько разговоров в самолете да украденный полудетский поцелуй в щечку).
— Лена! — заорал Обнорский, опрокидывая кресло. — Лена!…
Стюардесса недоуменно оглянулась, потом нашла глазами налетавшего на нее, как паровоз, Андрея и чуть испуганно попятилась, явно не узнавая его. А что в этом было странного: полгода назад в самолете она познакомилась с молодым смешливым парнем, а тут к ней подскочил какой-то странный мужик с дикими глазами, резкими чертами лица, худой, небритый, с обветренно-загорелой мордой — такому на вид можно было бы дать и все тридцать лет при желании. К тому же в Адене уже вовсю сгущались сиреневые сумерки… На Обнорского же то, что Лена не узнала его, подействовало как холодный душ. Он резко затормозил, затоптался на месте, забормотал:
— Извините… Я… вы… Мы в самолете вместе летели… Я Андрей, переводчик из Ленинграда, — помните?
Вот теперь Лена его узнала, не удержалась — охнула, поднесла руку ко рту. Не было в этом жесте ничего обидного, была просто женская жалость к пареньку, которого за несколько месяцев всего укатали крутые горки так, что у любой нормальной бабы сердце дрогнуло бы.
Издерганная же нервная система Обнорского расценила оханье Лены и ее взгляд совсем по-другому: почудилась Андрею некая брезгливая досада, как от надоедливого бесперспективного ухажера, появившегося, как на грех, не вовремя. Обнорский моментально насупился, ощетинился и нарочито грубо спросил:
— А че вы тут, собственно, делаете-то? Лена растерялась еще больше, переложила из руки в руку пластиковый мешок с каким-то, видимо, только что купленным платьем, оглянулась зачем-то и ответила торопливо, будто оправдываясь неизвестно в чем:
— А я… Нас на экскурсию сюда привезли… Завтра — обратно в Москву… Вот…
— Кто привез? — все так же трубо продолжил допрос Андрей, зверея непонятно отчего.
— Виктор Сергеевич, переводчик генеральский, и Гена, шофер… Они как раз в аэропорту были…
— Ах, Пахоменко?! Ну-как же, как же… — с максимумом идиотского сарказма протянул Обнорский, в котором моментально проснулся комплекс обиды бригадного на штабных. В нормальном состоянии переводята даже сами подсмеивались над этим комплексом. (Илья очень смешно пародировал «крутого окопника» — рвал тельник на груди и декламировал с завывом: «А где ж ты, сука, был, когда я кровь мешками проливал? Когда с гвоздем заржавленным на танки я кидался?») Но сейчас состояние Андрея назвать нормальным было трудно. В нем вспыхнула злость на Лену, которая, справедливости ради заметим, ничего Обнорскому не была должна, и на Пахоменко с Геной (»Мы там… в бригадах… гнием, а они… баб по Адену возят?!»), и на себя самого за то, что кинулся, как дурак, к этой красивой телке. — Ну ясно, — противным псевдосветским тоном сказал Обнорский. — Не буду вам мешать. Вам еще так много надо успеть… Всего хорошего. Был рад повидаться.
И не дожидаясь ответа совершенно обалдевшей Лены, он круто развернулся на каблуках и походкой бывалого солдата, не оглядываясь, пошел прочь. Лена бросилась было за ним, потом, пожав плечами, остановилась, потом все-таки попыталась окликнуть его, но Андрей уже свернул в какой-то узкий переулок и пропал из виду…
Вернувшись в Тарик, Обнорский немного успокоился, проанализировал свое поведение и с безнадежной отчетливостью осознал, что он абсолютно полный мудак. От этого вывода ему стало так горько и стыдно, что он чуть было не побежал в Кратер искать Лену, но вовремя понял, что ее там уже не найдет — время подходило к девяти вечера, все лавки закрывались. От досады и злости на самого себя Андрей захотел выпить, но перед этим решил наложить на себя «епитимью»— сделать генеральную уборку в комнате, которая была загажена уже до полного свинства. Хоть и маленькая у них с Ильей была комнатка, но для того, чтобы ее, как выражался Семеныч, «отпидорить на ять», Андрею потребовалось часа полтора, а когда он наконец закончил и удовлетворенно оглядел приведенное в человеческий вид жилище, в дверь неожиданно постучали. Сердце у Обнорского почему-то бухнуло (непонятно, кого он рассчитывал увидеть за дверью), и как был, полуголый, он бросился открывать. На пороге стоял майор Пахоменко и с усмешкой разглядывал своего подчиненного.
— Здорово, ваше благородие! В гости пускаете?
— Кого? — тупо переспросил Обнорский.
Пахоменко заржал, и Андрей, спохватившись, сделал приглашающий жест рукой:
— Конечно, Виктор Сергеевич, заходите, пожалуйста…
Пахоменко зашел, огляделся и уважительно присвистнул:
— Молодец, аккуратно живешь… А еще говорят, что все переводята — засранцы… Сюда хабиров на экскурсию водить можно.
Обнорский скромно потупился и не стал пояснять, что еще два часа назад в его комнату лучше было бы не пускать никого, кроме, может быть, режиссера фильмов ужасов, чтобы тот поучился, какие декорации делать к своим картинам.
Между тем референт развалился в кресле и начал трепаться о всякой ерунде, время от времени хитро поглядывая на Андрея.
Наконец собравшись вроде бы уже уходить, Пахоменко сделал вид, что «вспомнил»:
— Слушай, совсем забыл спросить-то тебя: ты завтра во сколько из своей бригады возвращаешься?
— Часа в четыре, — пожал плечами Обнорский. — А что? Подежурить надо?
Референт усмехнулся и помотал головой:
— Да нет, с дежурством пока все по графику… Тут вот какая интересная история вышла: возили мы сегодня в Кратер с Генкой двух стюардесс — одна его старая знакомая, а другая молоденькая совсем, Леночкой зовут… Да ты сядь, сядь, чего вскочил-то? Так вот, отвезли мы, значит, девчонок на шуф[32], все нормально, можно сказать, культурно… Пока Лена себе какое-то платье выбирала, мы немного вперед ушли, потом вернулись, а девчонка вроде как не в себе малость, злющая, как кошка дикая, стоит, глазами сверкает… И как накинется, понимаешь, на меня, как начала какие-то страшные ужасы рассказывать про какого-то законченного хама — переводчика Андрея из Ленинграда, черненького такого… И на меня попутно чуть ли не бочку говна выкатила — а за что, спрашивается?
Андрей почувствовал, как заливается краской его лицо, и попытался что-то вякнуть:
— Товарищ майор, я…
Но Пахоменко не дал ему договорить, продолжив свой издевательский рассказ:
— Я ей говорю: ошибка, мол, девушка, какая-то, наши переводят в одиночку вечером по Кратеру не шляются и к советским стюардессам не пристают, потому как парни они дисциплинированные, про приказ 010 помнят и вообще быть такого не может, не иначе шпиен к вам подкатывался, провокацию сделать хотел… А она меня не слушает, говорит: передайте, мол, этому шпиону ленинградскому, что он, что он… А я ей говорю: вы, Леночка, уж лучше сами ему скажите все, что хотите, не надо из старого майора почтовый ящик делать. Короче, студент, у них отлет завтра в 16.50. Пусть твои мусташары завтра тебя на кругу у гостиницы «Аден» ссадят, там хватай такси и дуй в аэропорт, может, и успеешь. Скажешь советникам, что я разрешил, они у тебя вроде мужики нормальные. Мы с Генкой тоже там будем — девчонки согласились с собой в Москву пару посылок прихватить, — так и быть, довезем тебя потом до Тарика. Только ствол с собой не бери, нам еще в аэропорту вестерна не хватало для полного счастья.
— Спасибо, товарищ майор, — замямлил Андрей, пряча глаза. — Спасибо.
— Немае за шо, — развел руками Пахоменко и улыбнулся. — Шустрые, однако, хлопцы в Питере, кто бы мог подумать… Совсем как я в молодости. Ну, бывай, студент.
И Пахоменко вышел, аккуратно прикрыв за собой дверь, оставив Обнорского пускать счастливые слюнки через нижнюю губу.
Пить в этот вечер Андрей не стал — некогда было.
Как только референт ушел, Обнорский, пометавшись в четырех стенах и покурив, решил выстирать свою пропотевшую камуфляжку, потом долго сушил ее утюгом, потом начистил до невероятного блеска высокие десантные офицерские ботинки (новенькие, на которых, как говорил Илья, «еще муха не еблась», — Андрей их берег на дембель).
Утром Обнорский вскочил ни свет ни заря, чтобы еще раз отгладить форму — из-за удушливой влажности постиранные вещи в Адене сохли очень медленно. Когда он спустился к советникам, уже поджидавшим у КПП машину из бригады, Дорошенко и Громов, не сговариваясь, присвистнули и спросили, какой у Андрея праздник случился, Обнорский пробубнил в ответ что-то маловразумительное, а приехав в бригаду, сразу же переоделся в б/у, — чтобы сохранить свой чудовищно мужественный десантный прикид в свежести до конца рабочего дня. За зданием штаба бригады цвело какое-то дерево, и Андрей, обдирая о колючки руки, забрался на него, чтобы наломать несколько веток со странными красными цветами, похожими на мак. Когда он появился в комнате советников с букетом, Дорошенко и Громов многозначительно переглянулись, а Обнорский сказал фальшивым голосом:
— Я сегодня должен в аэропорт успеть к отлету рейса в Союз — товарища проводить. Земляка.
Советники откровенно заржали, глядя на букет, но Андрей упорно на их подначки не отвечал и демонстративно погрузился в письменный перевод очередных рекомендаций Громова Абду Салиху… День тащился бесконечно, но и он прошел.
По закону подлости по пути из бригады на стареньком «лендровере», выделенном группе советников, пробило колесо — машина вдруг резко вильнула к обочине, чуть не кувырнувшись в кювет, а Громов, Дорошенко и Обнорский еле усидели на своих местах. В последнее время из-за все более накалявшейся обстановки они ездили через пустынный участок между Аденом и Красным Пролетарием с приоткрытыми дверцами и в постоянной готовности немедленно выпрыгнуть из машины в случае ее обстрела или подрыва на мине… Пока ефрейтор Мухаммед менял колесо, Андрей проклял все на свете, но зато потом шофер гнал как сумасшедший к кругу у гостиницы «Аден», где Обнорский перескочил в удачно подвернувшееся такси, — и все же он чуть было не опоздал.
Лена, ждавшая его в душном тесном зале старого, некомфортабельного аэропорта, уже повернулась, чтобы идти через служебный выход на летное поле, когда, сметая все на своем пути и держа полуосыпавшийся букет как гранату, в дверях показался Андрей. Перепрыгивая через какие-то тюки и их хозяев, развалившихся на полу, он в одно мгновение преодолел разделявшее их с Леной пространство и чуть не сбил ее с ног.
— Лена! Я… Вы… Насчет вчерашнего — вы не сердитесь на меня, пожалуйста, я… Просто, понимаете… как вам объяснить… это от неожиданности… Я как-то раз вас во сне видел, а тут вы в натуре… Это вам.
Он протянул ей букет, а Лена польщенно прижала его, понюхала красные цветы и быстрым взглядом окинула Обнорского с ног до головы. На этот раз, видимо, осмотр завершился более благоприятно, чем накануне, — Андрей был хорошо выбрит и умащен французским одеколоном «Шакал», пятнистая форма аккуратно стекала по фигуре в пижонские шнурованные сапожки, а из-под лихо заломленного на правую бровь зеленого берета кудрявились черные волосы — не такие длинные, как у Че Гевары на известном портрете, но тоже вполне ничего… Стюардесса не выдержала и улыбнулась:
— Я тоже вас вспоминала… Даже чувство какое-то было вчера, что мы встретимся. А вы… Даже не поговорили…
— Леночка, — задыхаясь, забормотал Обнорский, — я идиот, но это не я виноват, это здесь климат такой — знаете, англичане тех, кто в Адене больше года прожил, лишали в Великобритании на два года избирательных прав. Дело в том, что Аден расположен в кольце гор…
И Андрей на нервной почве вдруг начал читать девушке занудную лекцию о географическо-климатическом положении Южного Йемена вообще и Адена в частности.
От этого кошмара Лену избавил показавшийся в служебном проходе мужчина в аэрофлотской форме, что-то сердито крикнувший ей (слов в гомоне переполненного зала было не разобрать) и выразительно постучавший пальцем по часам на руке.
— Мне пора, — сказала стюардесса и чуть виновато улыбнулась. — Иначе выйдем из графика, и командир мне устроит такое…
Андрей машинально кивнул и упавшим голосом спросил:
— А когда вы снова прилетите?
— Не знаю, — покачала головой Лена. — Мы же не постоянно в Аден летаем — экипажи меняются, тасуют по направлениям… И потом, у меня скоро отпуск, да еще с учебой всякие сложности, я ведь тоже студентка, только заочница… Скорее всего в конце августа — начале сентября прилетим…
— Я в Тарике живу, это гарнизон такой, все русские знают… Через дежурного можно всегда меня найти, у нас в дежурке телефон есть… Позвоните, когда прилетите, ладно? Я вам сейчас быстро номер запишу… Я вам весь Аден покажу лучше Пахоменко…
На обрывке сигаретной пачки Андрей торопливо накорябал пять цифр и сунул стюардессе клочок в руку, а Лена вдруг качнулась к Обнорскому и тихонько коснулась его щеки своими теплыми губами… Андрей впал в транс, а когда очнулся — девушка уже бежала по служебному проходу к летному полю, прижимая к белой форменной блузке колючий красный букет…
— Прилетайте скорее! — заорал ей вслед Обнорский и чуть было не бросился вдогонку, но дверь служебного прохода уже закрылась и перед ней с важным видом встал толстый йеменский таможенный офицер.
Андрей, закурил и только тут сообразил, что снова не спросил у Лены ни московского телефона, ни даже фамилии… Оставалось лишь ждать сентября и надеяться на новую встречу. Если бы тогда Обнорский хоть на мгновение мог представить, каким будет их сентябрьское свидание… Наверное, он крикнул бы Лене вслед не «прилетайте скорее!», а «увольняйтесь из стюардесс!» или что-нибудь вроде этого… Но до сентября было еще четыре месяца, предчувствия молчали… Лишь вернувшись вместе с Пахоменко и Геной в Тарик и вспоминая вечером бегущую к летному полю Лену, поежился Андрей от страшноватой ассоциации — букет издали казался пятнами крови на белой форменной блузке.
Поцелуй Лены словно снял с Андрея некий черный морок и помог ему нормально дождаться возвращения ребят из бригад к началу мая. С очередным возвращением бригадных в гарнизоне начался настоящий разгул — первомайские праздники плавно перетекли в юбилей Победы, а потом подошел день проводов в Союз Володьки Гридича и Лешки Цыганова. В Тарике носились упорные слухи, что в Союзе новый генсек Горбачев решил «запретить пьянство», и поэтому, видимо из русского желания «надышаться перед смертью», запил весь гарнизон — и хабиры, и переводчики.
Гридича и Цыганова провожали три дня подряд, — на второй день случился весьма неприятный инцидент, едва не закончившийся совсем уж плачевно. Вовка и Леха пригласили на свои проводы одного переводчика с гражданского контракта — он был их однокурсником по ИСАА, а в Йемене работал с группой советских строителей, сооружавших в пригороде Адена, недалеко от Шейх-Османа, приливную гидроэлектростанцию. Звали этого парня Виталий Лисовский, и в лице его и впрямь было что-то лисье. Кстати, Лисовского знал хорошо и Илья Новоселов — Лис, оказывается, два курса отучился в ВИИЯ, а потом ушел из военной системы в гражданский институт… С чего пошла заводка, Андрей не видел, на второй день пьянки он тихо задремал в кресле, вспоминая то Лену, то Машу, то одну студентку-медичку из Питера, с которой у него возник бурный постельный роман за несколько месяцев до отъезда в Йемен…
От приятных грез Обнорского заставила очнуться разбившаяся о стенку над его головой бутылка из-под водки. Андрей удивленно заморгал: Леха Цыганов, по пояс голый, прыгал перед Лисовским, пытаясь достать того кулаками, и орал:
— Ты, блядюга, за это ответишь!…
В углу рядом с умывальником лежал Вовка Гридич, судя по всему, сбитый с ног Лисом, парнем довольно крупным. Илья спокойно спал на дальней кровати, не обращая внимания на шум, а Армен Петросов, от волнения перешедший на армянский, пытался увещевать взбесившихся однокурсников. Цыганов сделал удачный финт и попал Лисовскому по скуле — тот отлетел к столу, опрокинул его и ухватился за финку, которой во время пьянки резали хлеб, сыр и колбасу. Глаза у Лиса налились кровью, он выставил лезвие перед собой и, присев, пошел на Цыганова. Андрей, естественно, решил вмешаться на стороне Лехи — Лисовского он почти не знал, да и вообще этот парень ему сразу не понравился.
Обнорскому захотелось продемонстрировать, как настоящие десантники выбивают ножи из рук разных гражданских мудаков, но он не учел, сколько было выпито водки и свою обувь — на Андрее были не кожаные сапоги, а вьетнамки на босу ногу. Поэтому, когда Обнорский встал и картинно махнул нижней конечностью, финка, пробив вьетнамку, вошла в стопу, а на пол брызнула кровь.
От вида собственной крови Андрей протрезвел и озверел одновременно, нырнул под руку Лисовскому, беря ее на излом и одновременно направляя Лиса лбом в шкаф. Треск пробиваемого головой шкафа слился с хрустом ломаемой кости, Лисовский взвыл и тут же отключился. Стало тихо. Все замерли, и тут раздался стук в дверь.
Ребят спасла слаженность действий: Петросов и Цыганов быстро отволокли Лиса за шкаф, Обнорский сел в кресло, а очухавшийся Гридич метнулся к двери — пришел дежурный снизу выяснить, что за крики у переводчиков.
— Проводы, в Союз улетаю! — криво улыбнулся Володя.
Дежурный, немолодой хабир в звании майора, скептически оглядел заплывающий после удара левый глаз Гридича, потом заметил кровь на полу и стал очень серьезным:
— А это что?
— Это я на стекло наступил, — подал из кресла голос Обнорский, пытавшийся пальцами зажать рану, из которой просто хлестало.
Хабир, конечно, не поверил и как-то слишком торопливо ушел.
— Заложит, сука, — пробормотал Илья, проснувшийся под финал драки и быстро включившийся в происходящее. — Надо быстро козла этого спрятать куда-нибудь — сейчас нагрянут шефы разбираться.
Бесчувственного Лисовского быстро перекантовали в душ, Андрей там наскоро промыл и перебинтовал ногу, в то время как остальные участники банкета лихорадочно наводили порядок в комнате — как оказалось, все было сделано вовремя. Минут через пятнадцать пожаловали замполит Кузнецов и секретарь парткома военной колонии подполковник Кораблев — оба, кстати, сами заметно поддатые. Никакого особого криминала они не обнаружили и, как показалось Обнорскому, сами вздохнули по этому поводу с облегчением. Но нотацию на полчаса все же зачли и пообещали сделать соответствующие выводы. После их ухода вздохнули с облегчением и переводяги — за пьяную драку с поножовщиной все могли огрести «полный расклад с высылкой». И даже то, что у Гридича с Цыгановым уже закончился срок, ничего не изменило бы — выслать ведь можно и в последний день…
Потом ребята занялись приведением в чувство Лисовского: судя по всему, у него, кроме перелома руки, взявшейся за нож, было еще и сотрясение мозга. Лису быстро соорудили самодельную шину, дождались сумерек, через «тропу переводчиков» незаметно вывели на шоссе и усадили в такси.
— Уебывай, падла, — бросил ему на прощание Цыганов. — Попробуй только вякнуть что-нибудь кому-нибудь — в Москве встретимся… Скажешь: споткнулся, упал, очнулся — гипс…
Лисовский сидел в такси зеленый от тошноты и боли и ничего не ответил, но, похоже, понял, что Лехины слова не пустая угроза.
— С чего махач-то пошел? — спросил Цыганова Обнорский, когда они возвращались в казарму. Андрей заметно прихрамывал, но передвигался довольно бодро.
— Он Вовкину Светку блядью назвал, — сплюнув, ответил Леха. — Лис ведь позже нас сюда приехал — вот и начал хвастаться, как после Вовкиного отъезда он с какими-то корешами Светку на хор подписал…
Андрей подумал, что Лисовский скорее всего не врал, но сути дела это не меняло — все равно рассказывать и так уже издерганному парню о художествах девушки явное западло. Тем более перед самым отъездом в Союз…

На следующий день Илья с Андреем проводили Леху с Володькой в аэропорт, обнялись на прощание, у всех глаза завлажнелись — все-таки правду, видимо, рассказывали про то, что местный климат способствует развитию слезливости. Говорили мало, все уже было сказано до того.
— Мужики, спасибо за все. Берегите себя — лишь бы вы успели дотянуть до дембеля, прежде чем здесь совсем херово станет, — только лишь и сказал Андрею с Ильей Гридич, отводя глаза.
А Леха и вовсе ничего не сказал, только рукой махнул. Похоже, у Володи и Цыганова было некое чувство вины за то, что они — улетают, а ребята — остаются… Хотя разве же была их вина в том, что они прибыли в Йемен раньше?
Новоселов и Обнорский вернулись в Тарик словно осиротев и тихо пили весь вечер, почти не разговаривая друг с другом…

История с дракой никакого официального хода не получила, но вскоре о ней каким-то непостижимым образом все равно узнали все — в советской колонии, как в деревне, трудно утаить в мешке какое-либо шило… Об этом Обнорскому после очередного отъезда Ильи в Эль-Анад намекнул во время встречи Царьков. Но Андрею было уже почти наплевать на глубокую осведомленность комитетчика.
Прошел еще месяц, наступило лето, ненадолго притупившее дикой жарой напряженность ожидания неизбежного взрыва. Среди молодых переводчиков потихоньку шла пересменка, вместо улетавших в Союз появлялись новые ребята, почему-то сплошь таджики и азербайджанцы. Илья и Андрей с ними близко не сходились — сказывалась разница в национальных культурах. Исключение составил лишь попавший вместо Вовки Гридича маленький смуглый таджик Назрулло Ташкоров: его земляки-переводчики, возглавляемые «папой» — старшим лейтенантом Алиджаном Муминовым, — почему-то не общались с ним, поэтому Назрулло и прибился к Обнорскому с Новоселовым. Был он молчаливым, печальным и в отличие от многих «национальных кадров» отлично говорил по-русски. Не отказывался и рюмку-другую опрокинуть. Постепенно Андрей с Ильей стали считать его абсолютно своим. Своим настолько, что Новоселов однажды не удержался и спросил:
— Нази, а почему ты со своими не очень? Ташкоров помрачнел от вопроса, досадливо щелкнул языком, но все же ответил после долгой паузы:
— Потому что я наполовину узбек.
— Ну и что? — не понял Обнорский.
— Это у вас в России «ну и что». А у нас в Таджикистане — плохо, когда про тебя знают, что ты полукровка… Очень узбеков не любят… Ну и потом — у нас кланы, семьи… Без их поддержки ты — никто…
— Как же ты тогда за границу попал? — хитро улыбнулся Новоселов.
Назрулло вздохнул и абсолютно серьезно сказал:
— Один человек, сейчас большой начальник, был очень должен моему отцу. Отец умер десять лет назад, но человек помнит про долг — он обещал дать мне образование и работу. Если бы не он… — Маленький таджик помолчал, вздыхая как-то очень по-взрослому, и закончил неожиданно: — Все равно в Россию уеду, когда университет закончу. В Душанбе мне жизни не будет…
В конце концов Назрулло настолько прикипел к Обнорскому и Новоселову, что они, посовещавшись, провели в комнате маленькую перепланировку и втиснули в нее еще одну кровать — для Ташкорова. В тесноте, да не в обиде, тем более что в комнате в основном по-прежнему Андрей жил один — ребята приезжали в Аден хорошо если дней на шесть в месяц.
В июне и июле Седьмую бригаду спецназа несколько раз бросали на границу с Саудовской Аравией — там стало совсем неспокойно, муртазаки постоянно переходили из одного государства в другое через мертвую пустыню, наводя страх в приграничных деревнях Южного Йемена. Погони за этими бандитами напоминали игры в кошки-мышки, причем десантники вовсе не всегда выступали в роли кошки: иногда уже на территории НДРЙ группы муртазаков сливались в такие крупные соединения, которые вполне могли дать бой двум-трем ротам регулярных войск.
В начале июля в пятой провинции Хадрамаут парашютный батальон, преследуя банду некоего Маамура, нарвался в вади[33] недалеко от Гариса на хорошо организованную засаду — у десантников были большие потери, потому что никто не ожидал от Маамура плотного минометного огня. В этой экспедиции комбрига сопровождали только Громов и Обнорский, Дорошенко остался в Красном Пролетарии проводить занятия по парашютной подготовке с самым «сырым» батальоном — морской пехоты. Как только в воздухе зафыркали, словно злые куропатки, мины, Громов заматерился, обозвав разведчиков, докладывавших о том, что в преследуемой группе ничего серьезнее автоматов нет, пидорами и уебками, и скомандовал отступление, не дожидаясь согласия Абду Салиха. Впрочем, тот не возражал.
Пока расстреливаемый батальон откатывался под защиту потрескавшихся на солнце скал, Андрею почему-то совсем не было страшно, хотя невдалеке от него падали сраженные осколками солдаты. Обнорский словно не понимал реальности опасности, им овладело какое-то странное, ироническое спокойствие. Ничего не понял он и тогда, когда вдруг ощутил на бегу легкий толчок в левую часть черепной коробки, Андрей лишь покосился на бежавшего метрах в двух солдатика — ему показалось, что этот паренек задел его прикладом автомата.
Через несколько секунд до Обнорского дошло, что десантник был все-таки слишком далеко, чтобы зацепить его автоматом, потом Андрею почудилось, что по его левой щеке ползают какие-то мухи, щекоча кожу… Не прекращая бега, он провел пальцами по щеке, сгоняя мух, пальцы попали во что-то липкое. Обнорский глянул — на руке была кровь… Боль почти не чувствовалась — видимо, осколок был очень острым и ударил по голове вскользь, лишь рассек кожу под волосами, не добравшись совсем чуть-чуть до кости черепной коробки…
Страх пришел потом, когда Андрей с Громовым и Абду Салихом уже устроились с удобством за крупной скалой, куда не долетали осколки, — там Обнорского вдруг затошнило и затрясло… В батальоне был лейтенант-фельдшер, точнее даже не лейтенант, а «кандидат в лейтенанты» — было в Южном Йемене такое звание. Этого коновала Громов к Андрею категорически не допустил, сам осмотрел рану, сказал, что она пустяковая, промыл ее перекисью, потом велел двоим солдатам крепко взять Обнорского за руки, а сам быстренько приготовился к «операции»: протер руки одеколоном, ловко выбрил опасной бритвой волосы вокруг раны и вымочил все в том же одеколоне обыкновенную иголку с обыкновенной суровой ниткой.
— Вы что хотите делать, Дмитрий Геннадиевич? — занервничал Андрей, поглядывая на эти приготовления.
— Не дрейфь, Андрюха, все будет, как доктор выписал… заштопаем тебя сейчас, будешь как новый…
— Да вы что?!! — рванулся из рук державших его солдат Обнорский, но Громов так гаркнул на них, что десантники просто не дали переводчику пошевелиться.
Подполковник склонился к голове Андрея и абсолютно безо всякого волнения буквально за пару минут сделал несколько аккуратных стежков — как только Обнорский почувствовал, что игла протыкает ему кожу на голове, он уже и сам боялся пошевелиться… Громов полюбовался своей работой — словно лопнувшую фуражку заштопал, — промыл все еще раз перекисью, наложил марлевый тампон со стрептоцидовой мазью и аккуратно, перебинтовал Андрею голову. Самое невероятное заключалось в том, что Обнорскому за все время операции было почти не больно — видимо, не только из-за шока, но и из-за безмерного удивления хирургическими навыками советника.
— Где вы этому научились, Дмитрий Геннадиевич? — спросил Андрей, осторожно ощупывая пальцами плотную повязку.
Подполковник хмыкнул и наставительно сказал серьезным тоном:
— Плох тот офицер, который не умеет починить вверенное ему Родиной имущество!
У Обнорского вытянулось лицо, а Абду Салих с Громовым захохотали так, что на мгновение перекрыли грохот от разрывов мин…
Это было нервное веселье. Маамура они так и не достали — пока батальон собирал убитых и раненых (двенадцать «холодных», десять тяжелых и двадцать шесть легких), банда растворилась, пользуясь спустившейся темнотой. Прибывшие лишь под утро вертолеты в три захода перебросили батальон на аэродром Гураф, куда через сутки пришел из Адена «ан-12». Однако, как выяснилось, самолет хоть и вылетал действительно из Адена, но до Гурафа забирал еще с оманской границы персонал разгромленного наемниками кубинского госпиталя, а также раненых из бригады народной милиции[34], поэтому летчики согласились взять на борт только раненых — самолет и так был перегружен.
Посовещавшись с Абду Салихом, остававшимся с батальоном ждать следующего борта, Громов решил лететь с Обнорским — каждый лишний час в пустыне был настоящей мукой даже для здорового человека.
Этот перелет Андрей запомнил надолго — мест не было вообще, раненые лежали вповалку прямо на полу, и переводчику с советником пришлось примоститься в хвосте прямо на закрытых створках люка. Перед взлетом в салон протиснулся русский летчик с безумным лицом — он оглядел мешанину человеческих тел, скептически цыкнул зубом и, видимо считая, что его все равно никто не поймет (Обнорского с Громовым он, похоже, принял то ли за кубинцев, то ли за палестинцев, но уж не за русских — это точно), сказал вслух:
— Ни хуя не взлетим… А если взлетим, то ебнемся.
И спокойно ушел в кабину. Стоит ли описывать после этого настроение Андрея и Дмитрия Геннадиевича за все время полета? «ан-12» все же взлетел, но большой высоты набрать уже не мог, тащился метрах на восьмистах, скрипя крыльями и завывая моторами. Створки люка противно покачивались под Обнорским и Громовым, мокрыми как мыши, — Андрей впервые видел, что советник по-настоящему испугался.
Неудобства перелета частично скрасила необыкновенной красоты кубинская медсестра-мулатка, сидевшая метрах в двух от Андрея и время от времени стрелявшая в него огромными глазищами. Обнорский даже начал раскручивать в голове план знакомства, из которого, конечно, ничего не получилось. Сразу после триумфальной посадки в Адене (русского пилота долго подбрасывали на руках прямо на бетонке, а кое-кто из солдат даже пытался поцеловать ему ботинки) всех кубинцев куда-то быстренько увезли. Андрей с Громовым долго мотались по комплексу аэропорта в надежде найти попутную военную машину до Тарика, но в конце концов плюнули на это безнадежное занятие и решили ехать на такси за свои кровные — в складчину это было не так дорого.
Обнорский представлял себе, какой фурор произведет в гарнизоне его перебинтованная голова вкупе с грязной камуфляжкой и мужественно небритыми щеками: хабирши заохают, побегут с сочувствиями и предложениями помощи раненому герою — от одного вида такой помощи (чисто женского) Андрей точно не отказался бы… Потом подойдут мужики — более степенно, но все равно с любопытством начнут расспрашивать, кто-нибудь обязательно запустит какую-нибудь хохмочку типа: «В жопу раненный боец — он уже не молодец» или еще что-нибудь в этом духе… Приятно все-таки возвращаться домой, а Обнорский уже давно считал Тарик своим домом, где все знакомо, все понятно и где всегда знаешь, чего ждать от соседей…
В гарнизоне, однако, было явно не до торжественной встречи советника и переводчика Седьмой бригады. Двумя часами раньше переводчик Фархад Мирзаев привез в грузовой «тойоте» из штаба Центрального направления труп своего советника — полковника Георгия Пантелеймоновича Кордавы.
Как позже выяснилось, полковника расстреляли свои. Кордава, как истинный грузин, легко вспыхивал по любым поводам, а как настоящий советский полковник, был еще и законченным хамом — из-за этих двух обстоятельств у него постоянно происходили конфликты с подсоветными. Рассказывали, например, что однажды Кордава скомкал карту и бросил ее в лицо начальнику штаба направления. В этот раз получилось что-то похожее, только начштаба больше не стал терпеть унижения, а засадил в полковника полрожка из автомата, быстро собрал лично преданных ему солдат и офицеров и ушел к саудидам. Поскольку Кордава был мужиком огромным и сильным, как медведь, умер он, несмотря на свои девять (!) пулевых ранений (ноги, живот, грудь, руки), не сразу, а уже по дороге в Аден — истек кровью на куске поролона в грязном кузове «тойоты». В штабе направления медпомощь полковнику не оказали, а Мирзаев то ли ничего не смыслил в медицине, то ли просто перепугался до полусмерти — так или иначе, в Тарик Фархад привез уже труп.
Когда Громов и Обнорский вошли в ворота гарнизона, тело Кордавы лежало на столе перед кинотеатром — комендант Струмский обмывал его из шланга при помощи двух прапорщиков-шифровальщиков. Вокруг стояла неплотная толпа хабиров, переводчиков и женщин. Все молчали, лишь жена Кордавы, статная яркая грузинка лет сорока, выла в голос, мешая русские слова с грузинскими.
— Что творится-то, господи, — шепотом сказал Громов. — Что творится-то…
Люди, стоявшие вокруг стола, начали медленно оборачиваться — среди них была и жена Дмитрия Геннадиевича, она с криком бросилась на грудь грязному, небритому мужу и зашлась в истерике. Вдова Кордавы, увидев, как жена обнимает вернувшегося мужа, завыла еще громче, сорвалась на визг, упала на землю и начала ее грызть, царапая губы и щеки… Сцена была настолько жуткой, что все оцепенели и не сразу кинулись поднимать бившуюся в припадке вдову…
К Обнорскому протиснулся Пахоменко:
— С возвращением… А у нас тут — видишь…
— Вижу, — кивнул Андрей и полез за сигаретами.
— А с тобой что? — Референт кивнул на повязку Обнорского.
— Осколком задело под Гарисом… Легко… Мне бы в госпиталь смотаться…
Пахоменко матерно выругался и кивнул:
— Иди к «тойоте», я сейчас к генералу подойду — скажу, что машина нужна…
Андрей хотел было спросить референта, почему Сорокина нет рядом с телом Кордавы, почему он не утешает вдову, но пока Пахоменко отсутствовал, Обнорский раздумал задавать вопросы. Зачем? Что изменится? Может, у генерала действительно важные дела…
В госпиталь Министерства обороны Андрея повез лично референт — сам сел за руль, лихо развернул машину и выехал из Тарика. Полдороги проехали молча, хотя Обнорский чувствовал, что референту не терпится что-то сказать.
— Болит? — наконец нарушил тишину Пахоменко.
— Так… не очень. Пощипывает чуть-чуть, и голова под бинтами чешется.
— Слушай, Андрей, — осторожно начал Пахоменко. — Если у тебя там ничего серьезного — врач сейчас посмотрит, — ты бы не очень обиделся, если бы… Короче, не стоит сейчас говорить про то, что тебя ранили, иначе у нас вообще массовый психоз начнется… после Кордавы… Сам понимаешь, не та обстановка. Как ты?
— Легко, — с деланным равнодушием кивнул Обнорский, хотя на самом деле ему хотелось зло рассмеяться — он не сомневался, что в Адене-то все равно узнают про ранение, притом очень быстро… А вот Москва — Москва совсем другое дело. Поскольку там «есть мнение», что в НДРЙ все спокойно и хорошо и никаких боевых действий там не происходит, каждый новый труп или раненый свидетельствует прежде всего о личном недосмотре командования, «пустившего все на самотек». Дальше — по схеме: если есть «упущения в работе», то должны быть и виновные… От этой дикой логики Андрею самому захотелось завыть, как выла вдова Кордавы, но он сидел молча, глядел на дорогу и курил.
— Вот и хорошо, — обрадовался Пахоменко и тут же смутился от своей радости. — Понятливый ты хлопец, Андрюха, генерал это не забудет… Люди на то и люди, чтобы навстречу друг другу идти… В жизни всякое бывает — кое на что можно и глаза закрыть… Как, например, на ваши проводы Гридича и Цыганова и на покалеченного паренька с электростанции.
Обнорский не выдержал и усмехнулся: ему казалось, что та история уже давно быльем поросла — ан нет, кому надо — все помнят, все учитывают…
…Русский врач-хирург внимательно осмотрел громовскую штопку, подумал и пожал плечами:
— Знаешь что, паренек? Не буду я тебе ничего перешивать — у тебя уже все стягиваться начало, нагноения нет — заживет и так, зачем рану лишний раз бередить… Тем более что ничего серьезного я не вижу — просто кожу тебе рассекло… Недельки через две все зарастет — я нитки выну.
Врач сделал перевязку и велел ходить в душ с полиэтиленовым мешком на голове. Обнорский вздохнул — грязная голова как раз отчаянно чесалась, ее так хотелось как следует промыть…
Вечером того же дня выяснилось, что переводчик Кордавы Фархад Мирзаев, судя по всему, сошел с ума — он никого не узнавал, выкрикивал какие-то странные слова, которые не понимали ни его земляки-таджики, ни русские, мочился под себя и бился головой о стенки. С помощью аминазина Фархада удалось утихомирить, но было ясно, что его придется отправлять в Союз. Что же касается ранения Обнорского, то официально была запущена версия о том, что Андрей споткнулся и ударился головой об острый камень.
В это, наверное, мало кто поверил, но Обнорского никто вопросами не терзал, даже Семеныч ни о чем не спрашивал, пряча глаза, как будто в чем-то был виноват.
В Адене между тем подходила к концу увертюра большого противостояния: на середину сентября было назначено проведение конференции Йеменской социалистической партии, призванной «преодолеть подозрительность и недоверие, существующие между отдельными группами товарищей, а также отбить нападки арабской реакции, империалистических агентов и недальновидных политиков, считающих научный социализм неприемлемым для арабского мира».
В начале августа в Аден прибыл из Москвы лидер оппозиции Абд эль-Фаттах Исмаил — к великой радости своих сторонников, — чтобы как следует подготовиться к участию в «исторической конференции». Кое-кто, наверное, действительно верил, что на сентябрьском партийном форуме все внутрипартийные конфликты могут разрешиться мирно, но ни Илья Новоселов, ни Андрей Обнорский такими иллюзиями себя не тешили. В дни августовского съезда бригадных ребята прикинули перспективы — и выходили они довольно мрачными.
— Как только одна из сторон на этой конференции начнет проигрывать — тут-то мочилово и начнется, — рассуждал Илья, уютно развалившись в кресле с банкой пива в руке. — Это к гадалке не ходи. Восток — дело тонкое, правда, Нази?
Назрулло, резавшийся в нарды с Обнорским (Ташкоров научил Илью и Андрея этой азартной игре, а ребята приобщили его к коробку — так и коротали вечера), лишь пожал плечами — маленький таджик еще не очень хорошо ориентировался в. сложных хитросплетениях внутренней йеменской политики и предпочитал слушать своих русских друзей.
— А ты, Палестинец, что думаешь? — не унимался Илья.
— А что тут думать: чему быть, тому параллельно, — ответил хабирской мудростью Обнорский и зевнул. — Я только не понимаю одного — почему баб и детей отсюда в Союз не отправляют? Их бы хоть пожалели…
— Объясняю на раз, — оживился в своем кресле Новоселов. — Я тут как раз недавно задавал этот вопрос… одному серьезному человеку. И знаешь, что от ответил? Что отправка в массовом порядке жен и детей советников и специалистов в Союз может быть расценена определенными кругами как явная провокация и это, мол, послужит спичкой, поднесенной к пороховой бочке… А? Нормально?
— Суки, — равнодушно сказал Андрей и бросил кости.
— Кто? — не понял Назрулло. Пояснить Обнорский ничего не успел — за окном, явно недалеко от гарнизона, затарахтели автоматные очереди, быстро, впрочем, смолкшие.
— Что это? — Назрулло еще реагировал с повышенной нервозностью на каждый выстрел, он привстал со своего кресла и начал напряженно прислушиваться.
— Да ходи ты, Нази, не обращай внимания… Наверное, очередного палестинца расстреляли, — поторопил его Андрей, не отрывавший глаз от доски. Ему корячился «марс» — Ташкоров играл в нарды просто мастерски.
— Какого палестинца? — заинтересовался и Новоселов. — Растолмачьте, ваше благородие…
Андрей достал сигарету и с видимой неохотой (за последние недели он совсем потерял любовь к разговорам и пребывал в несколько приторможенном состоянии) начал объяснять:
— Тут, пока вас не было, издали совместный приказ министров обороны и внутренних дел. По нему палестницев, застигнутых на месте совершения преступлений, расстреливать без суда и следствия… Они совсем распустились — те, кто по лагерям беженцев сидит… Видать, охренели от скуки, да и житуха у них не сладкая. Короче, начали в последнее время лавки грабить, баб насиловать… и разной другой хуйней заниматься… Президент Насер с ними заигрывает — надеется в случае чего на них опереться, ну а министры обороны и внутренних дел — фаттаховцы, вот и решили показать, кто в доме хозяин. Нескольких зеленых[35] уже расстреляли, чтоб другим неповадно было.

Предыдущая страница 6 Следующая страница


7 Андрей Константинов

У меня из бригады один капитан по гражданке с женой ехал, его двое из лахеджского лагеря остановили, он думал — просят подвезти, а они стволы достали: мол, вали отсюда, парень, а с бабой мы потолкуем. Капитан им и говорит: нет проблем, только куртку из багажника заберу, — а у него там под курткой АКС лежал… Ну и все — загасил обоих. И ничего — ни разбирательства, ни следствия… Опаньки — шесть-шесть, не фраер бог, товарищ Ташкоров, не фраер!…
Выпавший дубль спас Обнорского от неминуемого «марса», и он обрадовался, как ребенок.
— М-да, — протянул после недолгой паузы Илья, — веселые дела творятся в нашем тупичке… Мне вот только интересно — как и куда сваливать, когда мочилово начнется…
— Если бы вы, товарищ курсант, не спали вчера на командирской подготовке в заднем проходе, — сварливым голосом сказал Обнорский, пародируя замполита Кузнецова, — то у вас не возникало бы таких неграмотных вопросов. Товарищ генерал вчера ясно довел: при возникновении критической ситуации вступает в действие вариант «Ч» — из Индийского океана в аденский порт заходит непобедимый советский флот и поэтапно берет всех на борт. Приказываю сохранять спокойствие и не поддаваться на провокации. Вопросы?…
— Верю, — голосом Жеглова из фильма «Место встречи изменить нельзя» откликнулся Новоселов. — Верю, что мы на пути к новой жизни…
15 августа события пошли вскачь. Обнорского вызвал на экстренную встречу Царьков и, заметно волнуясь, порекомендовал поделиться радостью с палестинским майором Профессором — сказать, что на днях из Союза придет большая посылка. Андрей пожал плечами и кивнул, не задавая никаких вопросов. Комитетчик, однако, явно хотел сказать что-то еще, но тянул паузу. Наконец он откашлялся и заговорил вдруг почти нормальным, человеческим языком:
— Андрей Викторович… Я полагаю, вы неплохо представляете себе, какая сейчас сложилась обстановка… более чем сложная… Поэтому мне придется кое-что объяснить вам поподробнее. Так уж получается, что вы должны быть в курсе того, что в ближайшее время непосредственно коснется Седьмой бригады…
Царьков говорил долго и медленно, тщательно фильтруя слова и явно отсекая Обнорского от того, чего Андрею, по мнению комитетчика, знать необязательно. Однако Андрею и сказанного хватило, за глаза и за уши, чтобы совершенно обалдеть.
Оказывается, Советский Союз должен был поставить Фронту национального спасения Палестины, который представляли в Йемене Профессор, Сандибад и Мастер, крупную партию оружия — пятьдесят тысяч единиц, под которыми понимались автоматы, пистолеты, пулеметы, гранатометы, «стрелы» и «безоткатки», плюс боеприпасы. Все это хозяйство должно было «способствовать справедливой национально-освободительной борьбе здоровых сил палестинского народа против израильских сионистов и сил арабской реакции».
Загвоздка заключалась в том, что передавать советское оружие палестинцам было нельзя. В мире, одураченном сионистской пропагандой, почему-то палестинцев считали террористами, срывающими процесс мирного урегулирования на Ближнем Востоке. Поэтому в Москве было принято мудрое решение оружие передать через Южный Йемен. То есть вроде как Советский Союз делает поставку в НДРЙ, а куда оно потом пошло — суверенное дело независимой страны, от которой ничего не зависит. Этот красивый план был принят еще в конце 1984 года, однако потом возникли споры относительно его осуществления — при этом не последнюю роль сыграло обострение внутриполитической борьбы в самом Южном Йемене. На какой-то период вопрос с поставкой был заморожен, однако в результате неких сложных комбинаций в Москве все-таки решили оружие передать… Пунктом «транзитного складирования» выбрали склады Седьмой бригады спецназа…
Обнорский от всего услышанного просто потерял дар речи — он не верил своим ушам и недоверчиво смотрел на Царькова: поставить партию оружия, которым можно вооружить целую армию, в страну, которая фактически уже находится в состоянии гражданской воины, — это все равно что щедро плеснуть масла в огонь. Ни для кого не было секретом, что и Абд эль-Фаттах Исмаил, и президент Али Насер Мухаммед были очень озабочены как раз тем, где бы им раздобыть оружие для своих сторонников из провинций: армия раскололась примерно поровну, поэтому решающее слово в назревавшем конфликте могли сказать племена. А вот у племен-то как раз с оружием было плохо — и у насеровцев, и у фаттаховцев… В этой ситуации гарантировать получение оружия палестинцами мог бы только очень большой идеалист…
Царьков, видимо, все это понимал, поэтому его не удивил странный взгляд Обнорского и невысказанные вопросы в его глазах. Комитетчик вздохнул и, окончательно превращаясь в нормального человека, впервые обратился к Андрею на «ты»:
— Все, что ты можешь по этому поводу сказать, я знаю… Более того, я сам в Москву передавал, что… — Царьков махнул рукой и оборвал себя. — Но решение принято, и не нам его обсуждать. Мы солдаты и должны сделать все, чтобы выполнить приказ.
Андрей хотел было вяло намекнуть, что он вообще-то не солдат, а студент отделения истории арабских стран, но не стал этого делать… Какая уж тут история арабских стран. Смешно… Прав был Семеныч, говоря когда-то свою историческую фразу о том, что «все мы тут в говне по уши»…
— А когда должно прийти оружие?
— Через три дня, если ничего не случится. Андрей, я тебя очень прошу — не приказываю, а прошу — проявить максимальную наблюдательность и немедленно докладывать мне о любых шевелениях в твоей бригаде… Дело в том, что… — Тут Царьков снова надолго замолчал и закончил все-таки округло: — Силы, стремящиеся помешать поставке пройти так, как запланировано, могут проявить себя с самой неожиданной стороны.
— Кого вы имеете в виду, Николай Васильевич?
Но этот вопрос повис в воздухе, похоже было, что комитетчик невероятным усилием воли и так заставил себя сказать чуть больше, чем было допустимо…
Андреем овладело очень нехорошее предчувствие, и, как показало время, оно его не обмануло.
16 августа Обнорский передал условную фразу о «посылке» Профессору. Палестинец, столько месяцев ждавший известия, казалось, был уже не рад, наконец получив его. Майор сразу отправился к комбригу, и они о чем-то долго разговаривали, разгуливая под руку по бригаде, — возможно, речь шла о том, как встретить партию оружия и где именно его разместить, а может быть, они обсуждали что-то другое.
Как бы там ни было, получилось все совсем не так, как должно было. 17 августа Седьмая бригада была поднята по тревоге и в срочном порядке переброшена к границе с Саудовской Аравией в район местечка Эль-Абр, где вновь, по данным разведки, была отфиксирована группа Маамура. В Красном Пролетарии остались лишь две слабо подготовленные роты батальона морской пехоты.
Приказ уйти в Эль-Абр был настолько неожиданным, что Обнорский даже не успел найти и предупредить Царькова, впрочем, Андрей надеялся, что до возвращения бригады никто не будет везти оружие в Красный Пролетарий, оставшийся фактически без прикрытия… Перед самым вылетом в Хошу, откуда до Эль-Абра предстояло добираться своим ходом, что-то вдруг случилось с замполитом бригады майором Мансуром — его корчило и рвало желчью, он весь покрылся потом, трясся, а при попытке встать падал. Мансура пришлось срочно госпитализировать, и в Хошу бригада убыла без него…
Под Эль-Абром бригада попала в очень грамотную засаду, как будто ее устроители хорошо знали маршруты передвижения спецназовцев и специально их поджидали. Понеся большие потери, десантники заняли оазис Бухайр и сконцентрировались там для решительного броска на Эль-Абр. Однако никакого штурма фактически не потребовалось. Против ожиданий поселок оказался совсем не укрепленным, да и огонь оттуда шел очень-очень жидкий когда батальоны коммандос и парашютистов ворвались в Эль-Абр, оказалось, что им противостоят всего человек двенадцать-пятнадцать, которых перестреляли буквально за минуты… Что касается Маамура, то он снова делся неизвестно куда — если вообще был в Эль-Абре…
Андрей шел по узкой деревенской улочке, загребая ботинками горячую пыль и закинув автомат за спину:
Громов послал его осмотреть деревушку и потом доложить обстановку. Дмитрий Геннадиевич был сильно не в духе, и Обнорский задал себе вопрос: может быть, подполковник тоже знал о партии оружия, которая должна была прийти в Красный Пролетарий как раз в то время, когда бригада подходила к Эль-Абру? На жаре мысли ползали в голове ленивыми тараканами, у Андрея еще хватало сил формулировать вопросы, но искать ответы на них он даже не пытался…
У глинобитной стены богатого по местным понятиям дома Обнорский наткнулся на старшего лейтенанта Али Касема — он задумчиво курил, глядя на небольшой участок стены, отличавшийся по цвету от всей остальной ограды.
— О чем задумался, Али? — окликнул офицера Андрей, подходя и вставая рядом с Али.
Касем неопределенно повел плечами и невесело улыбнулся:
— О загадках жизни.
— Каких? — не понял Обнорский.
— Ну, например, почему мы оказались здесь, в Эль-Абре, и именно в это время.
— Что ты имеешь в виду? — мгновенно напрягся Андрей.
Али Касем не ответил, он продолжал внимательно смотреть на более темный, словно сырой участок стены. Казалось, недавно тут был пролом или дверь, которую спешно заделали кирпичами, сделанными из земли и соломы. Неожиданно старший лейтенант сильно пнул стену подошвой десантного ботинка — сырая кладка обвалилась внутрь двора, подняв облако пыли, из которого вдруг прямо в живот Али Касему хохотнула короткая автоматная очередь, швырнувшая его на дорогу.
Обнорский, стоявший чуть сбоку от линии огня, оцепенел. Мозг кричал телу: бери автомат и стреляй! Но тело не слушалось — как в кошмарном сне, оно жило отдельной, заторможенной жизнью… Из пролома выскочили две фигуры — одна рванулась по улочке направо, другая — налево, прямо на истуканом стоявшего Андрея. В руках у бегущего был автомат с зачем-то примкнутым штыком, человек несся прямо на Обнорского, и тот, ожидая смертельной очереди, вдруг поднял, как страус, левую согнутую ногу, пытаясь таким странным образом защитить свой живот. От неожиданности и шока все десантные навыки моментально выветрились у Андрея из головы…
Человек с автоматом почему-то не выстрелил, а лишь ткнул штыком в услужливо выставленное ему навстречу колено и, перепрыгнув через грузно упавшего в пыль Обнорского, понесся по улице дальше. Андрей, больно ударившись в падении правым боком о собственный автомат, забарахтался на спине, словно перевернутый на спину жук, неуклюже перекатился на живот, трясущимися руками сдернул с плеча АКС и, не целясь, полоснул длинной очередью вслед бегущему. Тот споткнулся, выгнулся грудью вперед и упал лицом в дорожную пыль. Почти сразу же ударили автоматные очереди в том конце улицы, куда побежал второй, — его срезали десантники из взвода Али Касема.
Обнорский на четвереньках подполз к старшему лейтенанту, неподвижно лежавшему на спине. Али Касем был еще жив, его черные глаза смотрели в белесое небо, а из трех дырок в животе при каждом вздохе фонтанчиками выплескивалась густая кровь.
— Андрей… не сердись… прости… — захрипел что-то непонятное старший лейтенант. — Мой народ не такой плохой… просто мы разные… вам трудно понять…
Али Касем бормотал еще что-то, но Обнорский больше ничего не разобрал, а потом йеменский офицер дернулся несколько раз и затих, прежде чем к ним успели подбежать солдаты из его взвода…
Ранка под левым коленом Андрея оказалась совсем крошечной — видимо, штык вошел в ногу самым кончиком, крови почти не было, лишь неприятно мозжила кость, наткнувшаяся на острое железо… Обнорский быстро перевязал себя, встал и, прихрамывая, подошел к тому, кто его ранил таким странным образом и кого он застрелил в ответ… Только сейчас до Андрея дошло, что он, в принципе, мог бы и не стрелять — бежать автоматчику было все равно некуда, его обязательно и так перехватили бы через несколько минут.
Убитый лежал лицом вниз. Андрей взял его за плечо и перевернул — это был совсем молодой парень, почти мальчишка, с реденьким нежным пушком над верхней губой и на подбородке. Обнорский сел рядом с трупом в пыль и взял в руки его автомат. Отсоединив магазин, он понял, почему парнишка не выстрелил, а ткнул его штыком — в рожке не было ни одного патрона. Подошедшие солдаты начали, возбужденно переговариваясь, шмонать одежду убитого, а Андрей, не стесняясь их, уткнул лицо в колено и заплакал… Так его и нашел через некоторое время Громов. Советник ничего не сказал Обнорскому, молча поднял его с земли и, поддерживая, как маленького, повел к штабному грузовику…
Поскольку отряд муртазаков Маамура бесследно растворился в песках, делать спецназу ни в разгромленном Эль-Абре, ни в Хоше, где стояла пехотная бригада «Аббас», было нечего. Но бортов за ними не присылали еще двое суток — все это время йеменские солдаты и офицеры пили или жевали кат, а Громов и Обнорский, махнув на все рукой, от них не отставали. Андрей нажевался вязких листьев (запивая их вдобавок коньяком) до полной отключки — в наркотических снах ему привиделся Ленинград, университет, он бродил по родному факультету и разговаривал с однокашниками, но почему-то они отвечали ему не по-русски, а по-арабски, с сильным южнойеменским акцентом…
В Аден их перебросили лишь 22 августа, и когда бригада вернулась в Красный Пролетарий, выяснилось, что самые худшие опасения Обнорского оправдались даже не на сто, а на двести процентов.
Оружие, которое накануне должно было быть доставлено на склады Седьмой бригады, до Красного Пролетария не дошло. Колонна грузовиков вместе со слабым прикрытием просто исчезла по дороге из Адена, даже не добравшись до административной границы Лахеджа, а в расположении самой бригады кто-то ночью застрелил Профессора и Мастера. Сандибада не нашли — он исчез, видимо успев среагировать на смертельную опасность быстрее своих земляков… Искать концы было практически бесполезно — утром 22 августа в Красный Пролетарий прибыли несколько мухоморов-красноберетчиков,[36] которые арестовали дежурного по гарнизону, его помощника и еще нескольких солдат и офицеров, никто из них до Адена не доехал — все были убиты «при попытке к бегству»…
Андрей в тот же день доложил все эти новости Царькову, который, казалось, ничуть им не удивился. Комитетчик выглядел плохо, но старался держать себя в руках, говорил своим обычным негромким голосом:
— И какие у тебя мысли? Кто?…
Обнорский равнодушно пожал плечами. (В этом равнодушии уже не было никакой наигранности — романтизм выполнения «интернационального долга» давно органично перерос в прагматичный цинизм наемника. Да, именно наемника — а как еще можно назвать людей, которых родная страна сдала в аренду другой?) Андрей ответил:
— Кто угодно мог. И насеровцы, и фаттаховцы. И арафатовские палестинцы тоже могли — в Лахедже их сразу несколько лагерей… Замполит Мансур с нами в Хошу не летал, он насеровец… Но у него было явное отравление, я сам видел, как его наизнанку выворачивало и колотило…
— Это ничего еще не значит, — ответил Царьков. — Есть такие таблетки, примешь — и все симптомы отравления налицо…
— С другой стороны, Абду Салих в Эль-Абре был, но для фаттаховцев это могло служить чем-то вроде алиби… Сколько вообще народу знало про оружие?
Царьков ничего не ответил, только вздохнул. Оба — и комитетчик, и Обнорский — думали об одном и том же: утечка информации о точном времени транспортировки оружия могла произойти только на самом верху. Опять же, и бригаду из Красного Пролетария убрали весьма кстати, и информация о вновь появившейся банде Маамура… пришла якобы непосредственно из местного ГРУ…
На следующий день Обнорского уже в бригаде пригласил к себе в кабинет Абду Салих — одного, без советников. Комбриг долго молчал, изучающе разглядывая Андрея, а потом, после того как вестовой подал кофе в крошечных чашечках, сказал прямо:
— Оружие взяли насеровцы. Оно ушло в Абьян.[37]
— Какое оружие? — попытался прикинуться валенком Обнорский, но комбриг только скривился и махнул рукой. Все это Андрею очень сильно не понравилось, потому что начинало напоминать какой-то дешевый фарс — все про всех знают и понимают, все очень мило и по-семейному, только в отличие от настоящего фарса здесь в рожу можно получить не торт, а пулю…
— Для нас слишком важно хорошее отношение к нам советского руководства, чтобы наши люди пошли на необдуманные шаги. В ближайшее время мы сможем представить реальные доказательства того, чьих рук дело похищение оружия, о котором ты, Андрей, ничего не знаешь.
— Я всего лишь переводчик, — упрямо повторил Обнорский.
— Это хорошо, — без улыбки ответил Абду Салих. — А я всего лишь комбриг.
Они молча допили кофе и попрощались. Андрей не предполагал, что эта встреча с йеменским подполковником станет последней.
Никаких «реальных доказательств» Абду Салих собрать не успел, по крайней мере до Андрея они не дошли. В первый день последней недели августа командир Седьмой бригады спецназа погиб при весьма странных обстоятельствах. Внешне все выглядело как обычная автомобильная катастрофа. Не доехав по дороге из Адена трех километров до Красного Пролетария, «тойота» Абду Салиха соскочила с асфальта на обочину и кувыркнулась через кювет в желтые барханы. В машине на момент катастрофы находились двое — сам комбриг и его земляк и дальний родственник лейтенант Сайд Кутви, занимавший в бригаде должность офицера по мобилизационным вопросам. Оба офицера к тому времени, когда перевернутую «тойоту» обнаружил шедший из Красного Пролетария в Аден микроавтобус, были мертвы…
Андрей с Громовым попали на место трагедии почти сразу после того, как об этом стало известно в бригаде. Обнорскому моментально бросились в глаза два обстоятельства. Во-первых, в искореженной «тойоте» все дверцы были заклинены так, что открыть их не представлялось возможным, а между тем тела подполковника и лейтенанта находились не в автомобиле, а вне его. Во-вторых, трупы Абду Салиха и Сайда были настолько изуродованы и раздавлены, что песок под ними буквально пропитался быстро розовеющей на солнце кровью в радиусе метров двух, а между тем в салоне машины крови не было ни капельки… Пользуясь всеобщей суматохой, Андрей успел бегло осмотреть разбитую «тойоту» и обнаружил в ней пару очень подозрительных дырок: как будто кто-то стрелял по автомобилю сзади… После этого Обнорский уже не сомневался, что вариант с автокатастрофой (дескать, Абду Салих ехал очень быстро, не справился с управлением и т.д.) — инсценировка, причем грубая… Подполковника и лейтенанта просто убили, и скорее всего сделали это именно те люди, которые имели самое прямое отношение к пропаже оружия…
Осознав это, Обнорский почувствовал, как страх нервным ознобом ползет по спине. А если убийцы, точнее, заказчики убийства знали о его последнем разговоре с Абду Салихом? А если они при этом знали только о факте разговора, а не о его содержании, то они могли предположить, что комбриг передал переводчику советника какую-нибудь важную и опасную для них информацию. Тогда следующей жертвой «несчастного случая» может стать он сам…
Утешал себя Обнорский двумя соображениями — надеждой на то, что разговор с комбригом все-таки прослушивался, а в нем Абду Салих ничего, кроме своих эмоций и подозрений, не высказал, это во-первых, а во-вторых, если уж эти «кто-то» хотели бы ликвидировать Обнорского, то они должны были сделать это сразу после разговора, чтобы Андрей не успел никому ничего передать в Адене. Однако логика логикой, а страх все равно мучил Обнорского, и он чувствовал себя мишенью, по которой неведомые стрелки могут открыть огонь в любой момент…
Сразу после гибели Абду Салиха в бригаде объявился замполит Мансур, фактически принявший командование на себя. Советникам и Андрею Мансур тут же заявил, что глубоко скорбит о гибели комбрига, которого искренне уважал. Царьков дал Обнорскому поручение осторожно пообщаться с земляками Абду Салиха в бригаде и попытаться узнать их мнение по поводу убийства двух палестинских инструкторов, комбрига и мобиста, однако никто на откровенный разговор с Андреем не шел. Зато Мансур во время очередной беседы с советниками недвусмысленно намекнул на то, что любые попытки «определенных сил» использовать «случайную трагическую смерть» комбрига в своих интригах могут обернуться лишь против самих же этих сил. При этом Мансур посмотрел в глаза Обнорскому и мило улыбнулся…
В самом конце августа Громов и Андрей проводили в отпуск в Союз Семеныча с женой. Маленький майор почти полностью облысел на нервной почве за последние месяцы и до самого аэропорта не верил, что его отпускают, — Дорошенко последние две недели каждый день доставал Громова и Обнорского своими жалобами на то, что его отпуск непременно-де отменят из-за обострения обстановки…
Дмитрий Геннадиевич и Андрей теперь ездили в бригаду вдвоем. Каждый день, выезжая из Адена, оба понимали, что назад могут запросто и не вернуться. Они, как сталкеры из романа Стругацких, ныряли в «зону», где спокойствие было лишь миражем, а смерть могла притаиться где угодно… Правду говорят, что ожидание беды или опасности во много раз страшнее самой беды. Обнорский испытал это на собственных нервах и дошел до той грани, когда человек настолько измучен, что уже не прячется от опасности, а, наоборот, зовет ее — лишь бы все побыстрее закончилось…
Чтобы не сидеть по вечерам одному в пустой казарме, Андрей каждый день после возвращения из бригады выходил в город и бесцельно бродил по Кратеру, Стим-меру, Хур-Максару и другим районам Адена, эти прогулки помогали ему успокоить нервы, он специально старался так измотать себя физически, чтобы, придя домой, упасть на койку и тут же уснуть «без задних ног».
Вечером 5 сентября, в понедельник, Андрей, вернувшись из бригады, как обычно, переоделся в гражданку, сунул за пояс серых, недавно купленных в Кратере штанов пистолет, прикрыл его рубахой навыпуск и отправился в город. Ему хотелось посидеть в кофейне у Шестипалого и помечтать о том, что завтра, быть может, в Аден прилетит Лена, ведь рейс Аэрофлота из Союза был по вторникам…
Обнорский, погруженный в свои грезы, тянул уже третий стакан ледяного сока папайи, перемежая глотки сигаретными затяжками, когда напротив террасы, где он сидел, остановился чумазый мальчишка-водонос с запотелой пятилитровой пластиковой канистрой.
— Сладкая вода! Сладкая вода! — заорал мальчишка. — Волшебная вода из колодца Бир аль-Айюн! Придает силы и успокаивает душу!…
На водоноса никто не обращал внимания. Андрей удивился, какое неудачное место для своей торговли выбрал мальчишка — кто же будет покупать воду рядом с кофейней? Водоносы обычно бродили там, где не было поблизости продуктовых лавок, магазинов и ресторанчиков.
— Палестинец, выпей воды, она сладкая и вкусная!
Обнорский слегка вздрогнул, поняв, что мальчишка обращается к нему, и, улыбнувшись, показал водоносу свой недопитый стакан:
— Спасибо за предложение, маленький братец, но я уже утолил жажду…
Мальчишка, однако, не сдавался:
— Моя вода вкуснее, чем твой сок… Она волшебная: купи стакан — и узнаешь, что ждет тебя в самом близком будущем…
Андрей молча достал из кармана двухсотпятидесятифилсовую купюру, что составляло четверть йеменского динара, и протянул ее водоносу. Мальчишка быстро схватил деньги, вскарабкался на террасу и налил воды из своей канистры прямо в недопитый стакан с соком, стоявший перед Обнорским. Андрей рассмеялся и, покачивая укоризненно головой, сказал:
— Так, сок ты мне все-таки испортил, маленький братец… Как насчет того, что ждет меня в ближайшем будущем?
— Тебя, палестинец, прямо сейчас ждет встреча с твоим братом, который не любил, как ты танцуешь, он ждет тебя в магазине «Самед».
Выпалив это сообщение прямо в ухо остолбеневшему Обнорскому, маленький водонос сбежал с террасы и исчез, смешавшись с пестрой толпой. Андрей медленно переваривал слова мальчишки, лихорадочно затягиваясь сигаретой. «Брат, который не любил, как я танцую… Это же Сандибад — он все время называл мои дзюдоистские приемы танцами. И он говорил, что похож на его погибшего младшего брата… Значит, Сандибад жив? А если это не он зовет меня в „Самед“? Но кто? Кто мог знать, что он называл дзюдо танцами?»
Обнорский уже знал, что пойдет в «Самед», хотя на душе было очень неспокойно. В Кратере был только один магазин с таким названием, а вообще «Самед» имелся в каждом районе. Магазины с этой вывеской принадлежали Организации освобождения Палестины, там торговали в основном качественной фирменной одеждой непонятного происхождения, потому что все ярлыки на вещах были почему-то спороты. Советским гражданам не запрещалось посещать эти магазины, но все же «не рекомендовалось», потому что разное о них говорили. Например, ходили слухи, что магазины «Самед» на самом деле не что иное, как ширмы, за которыми скрываются вербовочные пункты для добровольцев, желающих воевать за святое дело освобождения Палестины…
Когда Обнорский переступил порог кратерского «Самеда», посетителей там почти не было — двое продавцов-палестницев готовились к закрытию и убирали товары с прилавков. Увидев Андрея, один из них кивнул и показал рукой на темный коридор, уходящий в глубь магазина. Обнорский немного поколебался, но потом все же шагнул в коридор. Почти сразу же он почувствовал, как чьи-то руки блокировали полностью его движения, как извлекается из-за пояса его штанов ПМ. Андрей отчаянно рванулся было, но тут раздался знакомый голос:
— Не волнуйся, ты среди друзей, а пистолет тебе вернут в конце нашей встречи. Так уж у нас сейчас заведено…
Те же крепкие руки втолкнули Обнорского в какую-то глухую комнатушку, в которой через мгновение зажглась неяркая настольная лампа. Посреди комнаты стоял Сандибад, которого Андрей не сразу узнал — он впервые видел палестинца в гражданской одежде. Обнорский неожиданно для самого себя прерывисто вздохнул и обнял Сандибада, тот не стал уклоняться от объятий и крепко прижал Андрея к своеи груди…
— Как тебе удалось уйти, Сандибад? — спросил Андрей первым делом, когда они, вволю наобнимавшись, уселись наконец у маленького журнального столика.
Сандибад в ответ лишь невесело усмехнулся:
— Это долгая история, а у нас сейчас мало времени. Мне просто повезло, наверное, Аллах считает, что я выполнил на этой земле еще не все, что мне предначертано… Скажи, ты знаешь, что случилось с нашим оружием?
Обнорский немного помялся, но потом решил ничего не скрывать и почти дословно пересказал Сандибаду свой последний разговор с Абду Салихом, а также высказал свои предположения по поводу его страшной и странной гибели… Сандибад слушал Андрея молча, лишь кивал время от времени, глубоко затягиваясь сигаретным дымом. Когда Обнорский закончил свой рассказ, палестинец вздохнул, раздавил в пластмассовой пепельнице окурок и глухо сказал:
— Все правильно. Оружие ушло племенам Абьяна, что само по себе свидетельствует о роли насеровцев во всей этой операции. Но они сами по себе ничего такого сделать не решились бы, да и не смогли бы без поддержки кое-каких советских друзей.
Андрею показалось, что он ослышался, но Сандибад подтверждающе кивнул:
— Да, именно советских… Это не пустые слова.
Взгляни-ка на эту фотографию, обоих запечатленных на ней людей ты должен знать. — И палестинец протянул Обнорскому небольшой глянцевый прямоугольник.
Андрей взял фотографию в руки и поднес ее к лампе. Камера зафиксировала разговор двоих людей в небольшом ресторанчике на пляже Министерства обороны Арусат-уль-Бахр. Одного из собеседников Обнорский узнал сразу, несмотря на то что он был не в привычной военной форме, а в футе и пестрой рубашке, — острый волчий профиль замполита Седьмой бригады спецназа майора Мансура трудно было спутать с чьим-нибудь другим. А вот второй… Лицо его было явно знакомо Андрею, но идентификации что-то мешало — может быть, зеленая йеменская кашида, щегольски накинутая на голову и закрывающая волосы… Обнорский закрыл большим пальцем кашиду на фотографии и обомлел: с Мансуром разговаривал Кука, капитан Советской Армии Виктор Владимирович Кукаринцев, переводчик советника начальника местного ГРУ полковника Грицалюка…
Сама по себе фотография, конечно, ни о чем предосудительном еще не говорила, странно было, конечно, видеть Куку, вырядившегося арабом, но, в конце концов, почему бы ему и не поболтать о пустяках с замполитом бригады, находящейся в прямом подчинении ГРУ? Гораздо более странным было другое: в углу фотографии камера пропечатала цифры, датирующие снимок, — 20 августа 1985 года; в этот день Седьмая бригада находилась в Хоше, а Мансур должен был лежать в госпитале… А на следующий день после того, как «отравившийся» Мансур и Кука мирно пили кофе на пляже, должна была пройти транспортировка оружия, только оно до Красного Пролетария не дошло, а чтобы Профессор с Мастером не сильно расстраивались по этому поводу, их просто застрелили… Совпадение? Обнорский был всего лишь недоучившимся студентом, десять месяцев проработавшим военным переводчиком в Йемене, но в такие странные совпадения не верил даже он… Андрей растерянно взглянул на Сандибада, раскурившего новую сигарету:
— Ты думаешь, что… Сандибад усмехнулся и кивнул:
— Я уверен. Видишь ли, братец, у спецслужб всего мира свои законы и свои представления о морали — сейчас не об этом разговор. Проблема в том, что большое руководство Советского Союза никак не может занять четкую позицию в отношении внутрийеменского раскола — одна служба советует одно, другая другое… Это дело разведок — давать рекомендации руководству. Везде так. Но иногда случается и так, что представители спецслужбы начинают свою собственную игру и пытаются уже не уяснить позицию на шахматной доске, а изменить ее согласно своему представлению о том, как будет лучше… Этот человек, — Сандибад ногтем чиркнул по лицу Куки, — и его шеф сделали ставку на президента Насера. Видимо, с победой его крыла напрямую связана и их карьера, а может быть, и не только карьера… Оружие ведь стоит денег… Но мне и это не так важно, в конце концов, я хоть и араб, но не йеменец, и меня больше волнуют проблемы моей родины и жизнь моих друзей. Ведь как получается — оружие было наше, палестинское, у нас его украли, а моих друзей подло убили… Поскольку мы вели переговоры о поставке этой партии оружия не с военной разведкой, а с другой… э… э… организацией, то нам бы очень хотелось довести до ее сведения свои подозрения и услышать какой-то ответ на этот счет.
Обнорский закурил и медленно кивнул. Все, что говорил Сандибад, было слишком невероятным, чтобы он так легко с этим согласился. Получалось, что в Адене грушная и комитетская резидентуры не просто конкурировали, а напрямую воевали. А вот это казалось Андрею невозможным… Но фотография… Как объяснить эту фотографию? Хотя объяснить-то как раз можно что угодно… Может быть, все-таки совпадение? Или вообще — подделка? В конце концов, кто такой Сандибад, о нем, о его йеменской жизни ведь ничего не известно…
— Откуда у тебя эта фотография? — хрипло спросил Андрей, но Сандибад в ответ лишь рассмеялся и развел руками. Видя по лицу Обнорского, какие мысли и сомнения его обуревают, палестинец сделал успокаивающий жест рукой:
— Андрей, я от тебя ничего не требую и ни в чем не хочу тебя убедить. Я лишь прошу передать то, что ты сегодня узнал, тому человеку, который говорил про посылку. Это нужно сделать как можно быстрее, потому что времени у нас нет. Может быть, всего несколько дней. А потом пойдет большая кровь. Мы хотим получить ответ до того, как все начнется, чтобы успеть… успеть что-то предпринять… Ты понимаешь?
— Да, — кивнул Андрей. — Понимаю. Могу я взять фотографию с собой?
Сандибад медленно покачал головой:
— Нет. Это слишком опасно. Если она вдруг попадет не в те руки — это будет означать твою немедленную смерть. И, кстати, не только твою… А ты сейчас — единственная наша связь и надежда. Поэтому пока она останется у меня вместе с кое-какими другими интересными доказательствами того, что я говорил правду. А сейчас иди — и будь осторожен. Я буду ждать тебя здесь каждый вечер в течение трех суток. Тебя подстрахуют до выхода из Кратера — дальше пойдешь один. Постарайся дойти и вернуться. Я буду ждать. Ты хороший мальчик. И мне очень больно оттого, что я вынужден подвергать тебя опасности. Но у меня нет другого выхода. Береги себя и помни все, чему я тебя учил. Эти знания скоро могут тебе понадобиться…
Сандибад обнял Андрея на прощание и легонько подтолкнул к выходу.
— Мы еще увидимся, я верю в это…
Если бы они оба знали, когда и где им суждено увидеться вновь…
До Тарика Андрей добрался без приключений, хотя дорогой ему все время мерещились какие-то зловещие тени за спиной, заставлявшие его время от времени озираться и судорожно стискивать рукоятку пистолета… В голове у Андрея творился настоящий кавардак: сплошные вопросы и никаких ответов. Например, ему было совершенно непонятно, почему Сандибад, член Фронта национального спасения Палестины, использовал для конспиративной встречи фаттаховский магазин? И откуда у него все-таки эта фотография? Почему тот, кто ее делал, не предупредил палестинцев вовремя? Не мог или не хотел? Какова роль Куки и Грицалюка во всей этой истории? Голова разламывалась от вопросов, и Обнорский уже не знал, чего он хотел бы больше — получить на них ответы или забыть, как страшный сон, сами вопросы…
Пройдя в Тарик «тропой переводчика», Андрей оставил Царькову сигнал-вызов на срочную встречу, однако ни вечером заканчивающегося дня, ни утром следующего комитетчик не появился…
Ранним утром 6 сентября Громов и Обнорский поехали, как обычно, в бригаду. Дорога на Лахедж шла через пересекающую залив дамбу, над которой пролетали самолеты, садящиеся в аденском аэропорту.
И когда старенький автомобиль был на самой середине этой дамбы, над ними прошел «Ту-154». Советник и переводчик не сговариваясь вздохнули, думая каждый о своем. Дмитрий Геннадиевич надеялся, что лайнер принесет с собою долгожданную почту из Союза, а Андрей думал о Лене… Ни Громов, ни Обнорский не могли предположить, что увиденный ими самолет станет последним воздушным пассажирским судном, севшим в Адене. На следующей неделе все воздушное сообщение столицы Южного Йемена с внешним миром будет прервано…
В бригаде их встретил встревоженный командир парашютного батальона майор Садык, растерянно сообщивший, что ночью из Красного Пролетария исчез замполит Мансур, а вместе с ним ушли в неизвестном направлении около сотни солдат и офицеров из разных подразделений. Громов в ответ на это известие лишь пожал плечами и сказал, что они с Андреем будут работать в комнате советников. Садык кивнул и убежал в штаб…
Между тем в Адене президент Южного Йемена Али Насер Мухаммед начал решительные действия. Стремясь мгновенно захватить инициативу в свои руки, он назначил на утро 6 сентября расширенное заседание политбюро в президентском дворце. На это заседание были приглашены все лидеры оппозиции под предлогом того, что еще до партийной конференции нужно попытаться договориться и решить все спорные вопросы мирным путем, идя на приемлемые компромиссы. Оппозиция во главе с Абд эль-Фаттахом Исмаилом приглашение приняла, и в 8.30 утра лидеры фаттаховского блока подъехали с усиленной охраной к президентскому дворцу.
В сам дворец, однако, вооруженных охранников не пустили, и тогда они полностью блокировали резиденцию президента по всему периметру. Когда Абд эль-Фаттах Исмаил со своими сподвижниками вошли в зал заседаний, где их должен был ждать Али Насер Мухаммед со своими сторонниками, выяснилось, что президента пока нет, а зал — пуст. Фаттаховцы начали рассаживаться вокруг левого крыла огромного подковообразного стола, когда в зал ворвались автоматчики личной охраны Али Насера и открыли огонь на поражение, почти в упор расстреливая лидеров оппозиции.
Все тринадцать фаттаховцев были вооружены, и некоторые из них успели открыть ответную стрельбу, но пистолеты не могли тягаться с автоматами. Почти сразу были убиты начальник генштаба генерал Алейла и министр внутренних дел Али Ангар, сумевший перед смертью несколько раз выстрелить из пистолета в автоматчиков и заслонивший грудью Абд эль-Фаттаха…
Оставшаяся снаружи охрана оппозиции отреагировала на выстрелы моментально и в считанные секунды пробилась к залу заседаний, уничтожив всех насеровских автоматчиков-смертников. К этому времени, однако, из тринадцати вошедших в зал десять были мертвы, двое тяжело ранены, а уцелел только, как ни странно, сам Абд эль-Фаттах Йсмаил, которого нашли под трупами Али Антара и Салиха Муслима Касима, министра обороны…
В последующие полчаса президентский дворец был перевернут вверх дном, а вся находившаяся там челядь Али Насера отправилась к Аллаху, однако самого президента и людей из его ближайшего окружения, естественно, обнаружить не удалось: дворец оказался обыкновенной ловушкой. Когда охрана оппозиции все поняла, было принято решение немедленно уходить, но к дворцу уже стягивались силы насеровцев. К десяти утра стало ясно, что в городе начался и идет настоящий государственный переворот, сопровождающийся массовой резней. В Адене минувшей ночью, как в сказках Шахразады, были помечены дома, в которых жили сочувствующие оппозиции, в эти двери вламывались насеровцы и с запредельной жестокостью уничтожали все живое… Силы президента, поднявшего мятеж в собственной стране, сразу захватили аэропорт, подожгли несколько самолетов и зачем-то вывели из строя взлетно-посадочные полосы: то ли для того, чтобы предотвратить возможную помощь Абд эль-Фаттаху извне, то ли чтобы самим себе отрезать пути к отступлению…
Ценой больших потерь и героического самопожертвования охранников Абд эль-Фаттаху Исмаилу удалось вырваться на двух бронетранспортерах из блокированного района президентского дворца — на бешеной скорости эти машины, скача по трупам, помчались в Хур-Мансар, район Адена, где концентрировались все основные дипломатические миссии и посольства.
К двум часам дня Аден уже горел, подожженный в разных местах, и смрадный запах пожарища полз по узеньким улочкам, постепенно устилаемым трупами… Несмотря на фактор внезапности, насеровцы не смогли полностью овладеть городом в первые же часы переворота — в разных районах вспыхивали стихийные очаги сопротивления, первые же жертвы порождали в геометрической прогрессии кровников, которые брали в руки оружие уже не из политических соображений, а по зову мести…
Все, кто выступал против Али Насера, инстинктивно стягивались к дому Абд эль-Фаттаха Исмаила, расположенному рядом с Малым Биг-Беном в Стиммере. Лучшего ориентира желать было трудно, и именно по этому району начали садить зажигательными снарядами дивизионы береговой артиллерии, почти полным составом поддержавшие Али Насера…
В 15.00 президент выступил по аденскому радио и в своей речи обвинил оппозицию в вероломной попытке переворота. В этом же выступлении он отрекся от марксизма, провозгласил исламский путь единственно приемлемым для южнойеменского народа, а в качестве главных партнеров «обновленного» государства назвал почему-то Оман, Японию и Саудовскую Аравию. Советскому Союзу в списке друзей места не нашлось…
Громов и Обнорский обо всех этих событиях, естественно, ничего не знали до тех пор, когда примерно в час дня к ним в комнату ворвался с перекошенным лицом комбат Садык, сказавший о том, что в столице переворот, идут тяжелые бои, а заместитель министра обороны послал Седьмой бригаде приказ срочно выступить в Аден, взять под контроль район Хур-Максар и защитить иностранные дипломатические миссии от «банд бывшего президента Али Насера Мухаммеда».
Поскольку все сторонники президента во главе с замполитом Мансуром дезертировали из бригады еще ночью, особых колебаний у личного состава на предмет, кого поддерживать, не было. Солдаты и офицеры быстро получили боекомплекты, перераспределились заново по взводам и ротам, и два полностью укомплектованных батальона начали погрузку в грузовики.
Обнорский и Громов не знали, как себя вести в складывающейся ситуации, но им в любом случае нужно было как-то выбираться в Аден, чтобы там попробовать дойти до своих, до Тарика, поэтому советник с переводчиком погрузились вместе со всеми, стараясь держаться поближе к комбату Садыку, который принял на себя командование бригадой…
Спенцазовцы вошли в предместья Адена почти одновременно с полудикими племенами Абьяна (родины президента Али Насера). Прекрасно вооруженные кочевники ворвались в город на верблюдах с гиканьем и свистом и немедленно принялись за грабеж и мародерство. Президент, как в средние века, отдал им за поддержку столицу в откуп, и абьянские воины начали веселиться как умели. На оградах домов оппозиционеров (а зачастую и не оппозиционеров, а просто горожан, пытавшихся отстоять свои жилища) появились свежеотрубленные головы с выколотыми глазами, насаженные на металлические штыри, а за этими оградами насиловали женщин, которым вместо благодарности за доставленное удовольствие вспарывали животы и отрезали груди…
Пытавшихся пробиться к Хур-Максару через Шейх-Осман десантников встретил шквал огня, причем идентифицировать «политическую ориентацию» стрелявших в условиях боя в городе было практически невозможно. Обнорский совершенно не удивился, если бы в конце концов выяснилось, что фаттаховцы стреляют в фаттаховцев, — ничего понять было нельзя, все смешалось, а военная форма насеровцев, между прочим, ничем не отличалась от формы тех, кто решил поддержать оппозицию… К тому моменту, когда десантники смогли пройти сквозь обезумевший Шейх-Осман, Андрей понял, почему однажды на занятиях по тактике Громов назвал уличные бои в городе самым страшным, что только может быть на войне: каждый дом, каждое окно превращались в огневую точку, понять, где свои, а где чужие, не представлялось возможным, поэтому почти каждый солдат просто палил наугад, куда понравится, торопясь убить хоть кого-то, пока не убили его самого… До Хур-Максара дошла лишь примерно треть тех, кто выехал под началом Садыка из Красного Пролетария…
Андрей как раз собрался спросить Громова, что он думает делать дальше, когда неподалеку от них разорвался снаряд, и советник осел по желтой стене дома, хватаясь обеими руками за развороченный осколками живот. Обнорский дико закричал, высадил куда-то полрожка из автомата, подхватил Дмитрия Геннадиевича под мышки и затащил его в какую-то лавку. Майор Садык, легко раненный в плечо, быстро сориентировался, дал команду своему вестовому Осману найти какую-нибудь брошенную машину и отвезти раненого советника с переводчиком в Тарик. Андрей уже совершенно потерял ориентацию во времени, но к тому моменту, когда машина была найдена, в город пришли сумерки, а стрельба, не прекращаясь полностью, начала понемногу стихать…
Вестовой Садыка довез их до Тарика уже почти в полной темноте: фонари в городе не горели, видимо, были повреждены провода электропередач и трансформаторные станции; по дороге их несколько раз обстреливали, но Бог или Аллах их пожалел…
В Тарике было относительно спокойно, хотя Андрей даже в темноте сразу же заметил на стенах хабирских домов и здания казармы следы артиллерийского налета. Громова Обнорский передал на руки гарнизонному врачу Самойлову, вместе они оттащили советника в медпункт, где Самойлов с двумя ассистентами из числа хабирских жен, имевших медицинское образование, немедленно стал готовить подполковника к операции при свете разных фонариков и свечей. Кто-то сбегал за супругой Дмитрия Геннадиевича, и Андрей даже в том состоянии, в котором был, не мог не отметить самообладания этой женщины — она не кричала и не билась в истерике, а только неотрывно смотрела на бледное потное лицо мужа, словно пыталась взглядом передать ему жизненные силы…
Советских офицеров в гарнизоне было мало — в основном аппаратские, потому что бригадные, раскиданные по всей стране, еще не съехались в Аден. Только из Мукейраса утром приехал Назрулло, привезший советника по артиллерии, заболевшего некстати лихорадкой… Все это Андрей узнал чуть позже, а сначала он попил вволю холодной воды из газового холодильника, стоявшего в медпункте, присел прямо там же на пол, положив автомат на колени, и сам не заметил, как отключился, впав в полусон-полузабытье…
Разбудил его референт Пахоменко, посветив в лицо ручным фонариком (света в Тарике по-прежнему не было). Обнорский спросонок и сослепу схватился было за автомат, но майор, видимо ожидавший этого, сразу же крикнул:
— Да я это, я! — И осветил свое лицо.
— Где Дмитрий Геннадиевич? — спросил Андрей, еле ворочая языком.
— Живой… с ним все в порядке… относительно, конечно… У себя дома лежит пока… Самойлов осколок достал, говорит, что непосредственной опасности сейчас нет… Может, и оклемается, если вовремя до нормального госпиталя его доставим…
— А где сейчас нормальный госпиталь? — Постепенно отходя от сна, Обнорский вновь приобрел способность говорить и соображать.
— Полегче что-нибудь спроси… У нас информации с четырех дня никакой — после обстрела вся связь жопой гавкнула, причем били-то в основном по генеральскому дому, как будто наводил кто-то… Теперь ни рации, ни телефона, ничего вообще… Что в городе творится — не знаем, только стрельбу слушаем…
В Адене, несмотря на ночную темноту, продолжались довольно интенсивные перестрелки, но Андрей уже не обращал на звуки непрекращавшихся выстрелов особого внимания, воспринимая их как естественный фон.
— Убитых много, Виктор Сергеевич?
— Бог миловал… Несколько баб легко зацепило и контузило. Когда обстрел начался, все за кинотеатр рванули, там во рву и пересидели.
Пахоменко устало потер глаза и пробормотал:
— Надо к строителям электростанции перебираться — у них поселок на отшибе, может, и пронесет… Мы уже часть туда отправили, да машин маловато…
— А как же наш флот? Вариант «Ч»? — спросил Андрей. — Ведь генерал говорил…
— Говорил, — перебил его референт. — Говорил… Связи у нас никакой ни с флотом, ни с хуетом, ни даже с посольством, понимаешь?
— Понимаю, — кивнул Обнорский.
— Ну а раз понимаешь — слушай приказ… Ты как, в норме?
— Вполне, — ответил Андрей. — Пожрать бы только чего-нибудь. У меня в холодильнике вроде консервы есть, сыр…
— Это дело, — согласился Пахоменко. — Поднимайся к себе и поешь там вместе с Назрулло. А я на минуту к себе заскочу, захвачу кое-что и к вам — задачу ставить…
Ташкоров и Обнорский едва успели прикончить по банке говяжьей тушенки, запивая ее апельсиновым соком, когда в комнату к ним постучал референт. В тусклом свете двух свечей Андрей увидел, как Пахоменко бросил на колени Назрулло, сидевшего на кровати, какой-то сверток.
— Держи, Нази… Думал сыну в Союз отвезти — на вырост… Но теперь она тебе, пожалуй, нужнее будет…
Маленький таджик развернул сверток. Обнорский наклонился поближе и очень удивился — в руках у Ташкорова был полный комплект зеленой палестинской формы, точно такой же, какую подарил когда-то Андрею Сандибад, только меньшего размера…
Андрей и Назрулло одновременно вопросительно глянули на референта, который, как при сильной головной боли, массировал себе пальцами виски. Пахоменко поймал их взгляды и вздохнул.
— Придется вам, ребята, немного палестинцами поработать. Андрей, у тебя же, помнится, зеленая форма была? Палестинцем-то тебя за что окрестили… Не выбросил?
— Нет, — ответил Обнорский, не понимая, куда клонит референт. — Не выбросил. А что?
Пахоменко закурил сигарету, пару раз глубоко затянулся и тихо сказал:
— Раз не выбросил — тогда надевай ее. И ты, Нази, переодевайся… Пойдете под видом палестинских лейтенантов к посольству — выясните, как там у них, и про нас расскажете… Палестинцев сейчас в городе много, на вас никто особого внимания не обратит… Если что — скажите, что вы люди из лагеря полковника Абу Фарраса, его сейчас в Адене нет точно, поэтому проверить слова будет трудно… Такая вот задача… Вопросы есть?

Предыдущая страница 7 Следующая страница


Журналист 8

Назрулло глянул на Андрея, тот пожал плечами.
— А не лучше ли просто по гражданке попробовать? Зачем маскарад делать, тем более что палестинских битак у нас все равно нет — любая проверка нас тут же раскроет.
Пахоменко нахмурился и загасил сигарету в пепельнице.
— По гражданке, Андрюша, посылать уже пытались — Лешка Толмачев как ушел с четырех часов, так до сих пор — ни слуху ни духу… По гражданке в вас сразу русских опознают и… неизвестно, что сделают. А с палестницами сейчас ни фаттаховцы, ни насеровцы сильно конфликтовать не будут, особенно насеровцы — им позарез нужно, чтобы палестинцы их если бы даже и не поддержали в открытую, то хотя бы оставались нейтральными… Зеленых здесь несколько тысяч, в лагерях у них оружия хватает, они реальная сила… Понимаешь? На то и расчет. Хотя риск есть, я не скрою…
Обнорский пожал плечами и молча полез в чемодан за подарком Сандибада… Когда ребята переоделись, Пахоменко дал каждому по паре чехольчатых лейтенантских погон[38] и по черно-белой палестинской куфье, которой можно было закрывать лицо и волосы от песка и пыли… Референт остался настолько доволен внешним видом Обнорского и Ташкорова, что даже улыбнулся:
— Настоящие федаины… Хуррият-лиль Фалястын! [39] — И вскинул кулак в шутливом приветствии.
Перед уходом из Тарика ребят проинструктировал генерал Сорокин. Главный за один день как-то разом постарел, осунулся и сник, но говорил по-прежнему твердо:
— Ваша задача дойти до посольства, по возможности попасть внутрь, найти там… Черт, посол-то в Москве, в отпуске… Нашел время… Найдете там старшего, доложите информацию по Тарику, выясните, что у них делается… Там должна быть спецсвязь с Москвой… Скажете, что мы отсюда, из Тарика, будем потихоньку перебазироваться в городок строителей гидроэлектростанции, по дороге на Салах-эт-Дин… Потом сразу назад — здесь, в Тарике, вас обязательно будет кто-нибудь ждать, даже если все остальные уедут. Оружие… Оружие применять только в самой крайней ситуации и исключительно для самозащиты. Вмешиваться в стычки категорически запрещаю. Категорически. До поступления иных указаний мы соблюдаем строгий нейтралитет и не вмешиваемся во внутренние дела. Короче — вы должны дойти и потом вернуться. Вопросы?
Вопросов ни у Обнорского, ни у Ташкорова не было, и референт пошел проводить их к «тропе переводчиков». И Андрей, и Назрулло из поклажи взяли только по автомату с подсумками, по пистолету с двумя магазинами да по фляжке воды. Ну и сигареты, естественно, как без них-то…
— Удачи, — шепнул им референт на прощание, махнул рукой, и ребята ушли в ночной Аден…
В спокойной, мирной обстановке от Тарика до комплекса советского посольства в Хур-Максаре можно было бы дойти пешком часа за полтора, но это если никто нигде не стреляет, днем и хорошим шагом.
Андрей с Назрулло вышли из гарнизона часа в три ночи и за час еле добрались до гостиницы «Аден», за которой начинался район Хур-Максар. Самое красивое и современное в городе здание было изуродовано прямыми попаданиями снарядов, светло-бежевые стены закоптились черной сажей от пожаров на этажах, которые слабо освещали площадь с фонтаном перед гостиницей… Вокруг все было довольно спокойно, интенсивно стреляли где-то в районе Кратера и Морских ворот, из Хур-Максара же доносились лишь редкие одиночные выстрелы…
По мере того как ребята входили в Хур-Максар, все сильнее становился трупный запах — тела убитых лежали неубранными на дороге, а в богатых домах на некогда фешенебельных улицах не угадывалось ни малейшего признака жизни…
Переводчики передвигались медленно, по очереди перебегая от дома к дому и надолго замирая при малейших подозрительных звуках. Луна светила вовсю и давала возможность просматривать улочки далеко вперед… К тому времени, когда они вышли на улицу, ведущую непосредственно к посольству, на небе уже заалели первые проблески зари.
Советское посольство располагалось недалеко от моря, его территория, включавшая огромный сад, была обнесена сплошной бетонной стеной. Главные ворота, изготовленные из прочного металлического сплава, открывались внутрь после нажатия дежурным специальной кнопки, если он убеждался по системе слежения, что снаружи все о'кей. Обнорский за десять месяцев в Йемене всего пару раз был в посольстве. Один раз на общем «физкультурном» собрании всех советских коллективов, а другой — сопровождая кого-то по просьбе Пахоменко. Так что Андрей не очень хорошо представлял себе внутреннее обустройство комплекса советской дипломатической миссии. Он даже не знал, есть ли в посольской стене запасной, черный выход, поэтому принял решение идти через главные ворота.
Это решение, однако, было легче принять, чем выполнить. Посольство было, по существу, блокировано настоящим бедуинским табором, раскинувшимся по всему периметру миссии. Основная часть кочевников расположилась ближе к морю, однако со стороны Хур-Максара абьянские воины выставили часовых, большая часть которых, правда, обняв автоматы, бессовестно дрыхла прямо на земле. Тем не менее подойти к главным воротам незаметно было невозможно. После короткого совещания Андрей с Назрулло решили идти не таясь — открыто и спокойно, закинув автоматы за спину. Их окликнули, когда до бедуинских постов оставалось метров пять.
— Стой! Кто? Куда идете? — Двое кочевников, один из которых, видимо, был ответственным за караул, с автоматами наперевес подошли к ребятам.
— Доброе утро, братья. Пусть Аллах принесет вам в этот день удачу, — поприветствовал их Андрей и представился, отдав честь: — Лейтенант Шухри!
— Лейтенант Назралла, — чуть переиначил свое имя Ташкоров.
— Палестинцы? — недоверчиво спросил старший караула.
Андрей, продолжая улыбаться, кивнул:
— Из отряда полковника Абу Фарраса. У нас дело к русским. — И Андрей махнул рукой в сторону посольства.
— Какое? — довольно равнодушно поинтересовался бедуин. Было видно, что он ничего не заподозрил: двое в зеленой форме говорили по-арабски с акцентом, но так ведь они же палестинцы. В полуграмотных йеменских племенах не умели различать жителей других арабских стран по выговору.
— Наши взяли нескольких русских баб с детишками — в гости, брат, только в гости… Может быть, русские захотят, чтобы они вернулись… Абу Фаррас готов обсудить пути решения этой проблемы…
Андрей импровизировал, что называется, на ходу, все это было чистой авантюрой, он чувствовал, как взмок под формой, но внешне выглядел абсолютно спокойным…
Кочевник передвинул языком во рту комок ката и одобрительно кивнул:
— Это серьезный повод… Что будете просить?
— Зачем просить, когда можно потребовать? — рассмеялся Андрей. — Мой полковник не любит хвастаться делом, которое еще не сделано…
Все, что говорил Обнорский, абсолютно укладывалось в модель обыкновенного поведения бедуинских племен — захватить пленников и требовать потом за них выкуп считалось делом не постыдным, а славным, достойным воспевания в стихах… Как, по какому наитию Андрей сообразил говорить именно так, а не иначе, он и сам не мог понять: казалось, что ему словно кто-то шептал эти слова на ухо…
Бедуин рассмеялся и сделал рукой разрешающий жест — проверить документы ему просто не пришло в голову.
— Проходите… Только советую договариваться быстрее…
— Что ты имеешь в виду? — обернулся к нему уже подошедший к воротам Обнорский, но кочевник в ответ хитро усмехнулся:
— У нас тоже не принято хвалиться тем, что, с позволения Аллаха, еще предстоит сделать…
Когда ребята подошли к воротам, Назрулло шумно перевел дух и забормотал что-то по-таджикски, а Андрей вдруг почувствовал, что ноги едва его держат. Минут десять их, видимо, разглядывали, не открывая на стук, наконец из-за ворот послышался чей-то знакомый голос, резко спросивший по-арабски:
— Чего вы хотите? Посольство закрыто!
— Да русские мы, русские! — придушенным голосом ответил Андрей. — Из Тарика нас послали… Открывайте скорее, ради бога, мы же тут как на ладони, мать вашу…
Его всего колотило, Ташкорову тоже было явно не весело, кочевники ведь могли и переменить свое первоначальное решение… Мог, например, проснуться кто-нибудь поумнее и поглавнее их недавнего собеседника.
В правой створке металлических ворот приоткрылась маленькая калитка, и ребята юркнули туда со всей скоростью, на которую были способны.
— Обнорский? Ташкоров? — Перед переводчиками стоял Кука, недоуменно переводя взгляд с одного на другого. — Вы как здесь оказались?
В том, что на территории миссии оказался Кука (его шеф скорее всего находился где-то поблизости), ничего удивительного не было. Грицалюк с Кукаринцевым навещали посольство по нескольку раз на неделе — по каким-то своим делам. Скорее всего, начавшийся переворот застал их здесь, и выбраться они не успели. Или не захотели.
Андрей сразу вспомнил фотографию, которую Сандибад показывал ему в «Самеде». Все-таки какова была роль Кукаринцева во всей той истории с оружием, которое, возможно, было теперь в руках именно тех бедуинов, что расположились вокруг посольства? Но времени думать об этом не было. Обнорский коротко сформулировал причины и цель их с Назрулло «раннего визита», попутно разглядывая обстановку внутри посольства. В саду прямо на земле сидели и лежали какие-то люди, в основном женщины и дети, их было несколько десятков, и они, казалось, жались друг к другу как от холода… Сразу за воротами стояли два БТРа, а у входа в здание миссии сидели несколько йеменцев с автоматами на коленях…
Кука выслушал переводчиков молча, велел ждать и, грациозно развернувшись, побежал в здание. Андрей с Назрулло опустились на землю и закурили. Через несколько минут к ним выбежал полковник Грицалюк, которому пришлось пересказывать все, что Обнорский уже говорил Куке. Грицалюк время от времени нервно почесывал лысину и щурил покрасневшие (видимо, от недосыпа) глаза. Грушник долго о чем-то думал и наконец сказал:
— У нас тут все пока терпимо. Пока. Вся миссия забита местными, в основном гражданскими: геологами, с контракта «Ирригатор» люди есть… Хуже другое — здесь Абд эль-Фаттах Исмаил укрылся. Эти, — Грицалюк кивнул в сторону ворот, — его караулят… Пока никаких ультиматумов не было, но они еще будут. Это точно.
— А что Москва? Что флот? — перебил полковника Обнорский: он был настолько вымотан, что ему уже было не до субординации.
— Москва… — Грицалюк скривился. — Москва в курсе всего. Помощь обещали в ближайшее время, но в какое именно — не уточнили… Флот сюда идет… Когда будет — неизвестно. Но идет! — И грушник неожиданно хохотнул коротким злым смешком.
— Что передать Главному? — угрюмо спросил Андрей.
— Что передать? Что мы тут держимся. Что у нас четыре раненые бабы. Что посольство почти полностью блокировано из-за товарища Абд эль-Фаттаха, который сидит в подвале, — к нам по его душу пока никто не обращался. Что в Москве ищут пути выхода из возникшего кризиса… Все, пожалуй. Большего мы сами не знаем.
— Ясно, — вставая, сказал Обнорский. — Еще вопрос, товарищ полковник. К вам сюда, в посольство, вчера Лешку Толмачева посылали… Он здесь?
— Нет, — покачал головой Грицалюк. — К нам он не приходил…
Ребята переглянулись и вздохнули, стараясь не думать о самом плохом, но логика все равно беспощадно подсказывала, что если Лешка не вернулся в Тарик и не дошел до посольства, то, значит, лежит где-нибудь в окровавленной пыли на одной из кривых улочек Хур-Максара…
— Ну, мы тогда пойдем, товарищ полковник? — спросил Андрей. — Утро уже…
— Идите, — разрешил Грицалюк. — Палестинцы вы мои…
Он даже не пожелал ребятам удачи на обратную дорогу. Было похоже, что, разговаривая с переводчиками, полковник продолжал думать о чем-то, глубоко его тревожившем. И Андрей снова вспомнил слова Сандибада о «советских друзьях», которые помогли, чтобы оружие ушло в Абьян… Неужели все, что говорил палестинец, — правда?…
На обратном пути Обнорский и Ташкоров миновали кордон кочевников уже как старые знакомые.
— Как успехи? — поинтересовался старший, которому Андрей объяснил цель их визита.
Обнорский неопределенно пожал плечами и улыбнулся. Бедуин улыбнулся в ответ и сделал приглашающий жест в сторону небольшого костерка, на котором кипятился медный чайник специфической формы. Андрей и Назрулло одновременно поблагодарили радушного хозяина, прижимая руки к сердцу, но чаевничать отказались. Кочевник не обиделся — пока не сделано дело, мужчина не должен предаваться отдыху…
Вернуться в Тарик тем же путем, каким они шли к посольству, не получилось. Ребята не успели дойти до гостиницы «Аден», когда на площади перед ней вспыхнула ожесточенная перестрелка — автоматные и пулеметные очереди перемежались взрывами гранат и орудийным ревом. Обнорский с Ташкоровым метнулись было назад, но со стороны посольства тоже затрещали выстрелы, и пришлось забирать круто влево, в сторону Стиммера.
…Они бежали по улице Маалла, застроенной ровными четырехэтажными домами, в которых до завоевания независимости жили английские офицеры, называвшие эту улицу «Милей смерти», и Андрей подумал, что это название вполне соответствует сегодняшнему дню — переводчики перепрыгивали через трупы, буквально вымостившие Мааллу… Вид чужой смерти уже не пугал и не шокировал, он стал привычной и неотъемлемой частью сегодняшнего городского пейзажа…
Когда они добрались до бухты Тавахи, морских ворот города, было уже около девяти утра — обычно в это время в Кресенте уже вовсю кипела жизнь и гомонила пестрая многоязычная толпа, но сейчас улочки казались мертвыми. Недалеко от памятника Неизвестному солдату — двадцатипятиметровой арки, облицованной белым известняком, в проеме которой бронзовая мать оплакивала убитого сына, — Андрей с Назрулло все-таки натолкнулись на живых людей. Напротив гостиницы «Кресент-отель» стоял бело-голубой аэрофлотский «рафик», продырявленный во многих местах пулями, из дверцы которого головой на дорогу свисал мужчина в форме советского гражданского летчика. Судя по тому, как замерло в неудобной позе его тело в окровавленной рубашке, летчик был мертв. А метрах в тридцати от «рафика» двое бородатых мужиков в зеленой палестинской форме тащили в сторону разбитой овощной лавки двух упирающихся, плачущих стюардесс. Палестинцы в ответ на их слезы и стоны довольно хохотали, а когда одна из женщин споткнулась, вооруженный автоматом федаин пнул ее тяжелым ботинком в туго обтянутый форменной юбкой зад. Стюардесса упала на четвереньки, смуглый бородач подошел сзади и, взяв ее за воротник блузки, рывком поднял с земли. Блузка треснула и разошлась у девушки на груди, открывая кружевной лифчик, стюардесса попыталась прикрыть грудь рукой и беспомощно, словно ища защиты, оглянулась…
В этот момент Обнорскому, наблюдавшему эту сцену из-за утла гостиницы, показалось, что у него останавливается сердце, хотя два прошедших дня довели его до такого состояния, когда ничто уже, ему казалось, не могло ни удивить, ни напутать. Андрей узнал в стюардессе Лену. Она все-таки прилетела в Аден…
Между тем второй палестинец уже затащил свою добычу в лавку и швырнул женщину на невысокий прилавок. Коллега Лены была довольно крупной брюнеткой со впечатляющими формами — именно до них и торопился добраться палестинец, который по-хозяйски задрал стюардессе до пояса юбку и одним резким движением порвал узкие белые трусы. Брюнетка закричала что-то и забилась на прилавке, суча обнаженными ногами, но, получив удар кулаком в лицо, обмякла…
Обнорский глубоко вздохнул и выдохнул, выходя из ступора, потом оглянулся на Ташкорова и негромко, очень спокойно сказал:
— Нази, мы вписываемся.
Назрулло попытался слабо возразить, но, видимо, больше для проформы и из естественного мандража перед неизбежной стычкой:
— Нам же нельзя, генерал говорил…
— Да срать я хотел на всех генералов вместе и по очереди! — шепотом заорал Андрей, оскаливая зубы. — Мы вписываемся! Или — иди дальше один.
Ташкоров глянул на него с легкой укоризной и, что-то вдруг поняв, спросил:
— Там — твоя женщина, да?
— Нет, — ответил Обнорский. — Нет. Потом все тебе расскажу. Слушай внимательно — я иду к ним, канаю под зеленого, а ты прикрываешь меня отсюда. Стреляешь нормально?
— Вроде ничего… Но по людям я еще не…
— Ясно, — перебил его Андрей. — Твоя задача — прикрыть меня на случай, если появится кто-нибудь еще из их братвы. По тем двум, — Андрей кивнул в сторону лавки, куда уже втянули и Лену, — работаешь только в самом крайнем случае. И еще — мы до самого конца косим под палестинцев, что бы ни случилось, по-русски ни слова, понял?
Назрулло неуверенно кивнул. Обнорский быстро скинул с плеча автомат, замотал голову палестинским платком, оставляя лишь щель для глаз — так часто носят куфью, защищая рот, нос и уши от песка и пыли… Пистолет был на боевом взводе, Андрей лишь передвинул его за спину под левую руку, так, чтобы спереди ПМ не бросался в глаза.
— С Богом! — Не оглядываясь, Андрей выскочил из укрытия и широкими, но неторопливыми шагами направился к лавке.
Там уже вовсю шло веселье — один палестинец медленно водил стволом автомата между раскинутых ног прекратившей сопротивляться брюнетки, а другой все еще обламывал Лену — он несколько раз ударил. девушку в живот и по лицу, когда Обнорскому оставалось пройти до лавки всего шагов пятнадцать.
О том, чтобы с ходу открывать огонь, не могло быть и речи — Лена и ее «партнер» перекрывали вторую пару, поэтому Андрей решил подойти вплотную.
— Тысяча поздравлений, братья! — радостным голосом выкрикнул Обнорский, когда палестинцы, увлеченные женщинами, наконец заметили его. — Всевышний послал вам радость, но пророк, да благословит его Аллах и да приветствует, учил, что любой клад удваивается, если разделить его с другом!
Выкрикивая эти слова, Андрей широко развел в стороны руки, в которых не было никакого оружия, и, не снижая темпа, продолжал идти к лавке.
Палестинцы недоуменно переглянулись, но вид безоружного Обнорского скорее удивил их, чем встревожил.
— Эй, ты кто? — хрипло спросил тот, который держал Лену. Свой автомат он положил на пол и поэтому чуть отступил в глубь лавки, освобождая сектор стрельбы для второго, который мгновенно перевел ствол от живота слабо постанывающей брюнетки в сторону Обнорского.
— Лейтенант Шухри! — представился Андрей, входя в лавку и срывая правой рукой с пояса флягу. — Глоток джина не помешает вам, братья, он сделает этих девок еще слаще… А девки хороши, клянусь Аллахом, справедливо говорят, что находит тот, кто ищет…
Андрей говорил, не давая палестинцам вставить ни слова. Его говор, чуть приглушаемый платком, закрывавшим лицо, видимо, немного насторожил их, но ведь в руках у Обнорского была только фляга, которую он самым дружелюбным жестом протягивал тому, кто держал автомат. К тому же лейтенант подошел один, а настоящих палестинцев было двое. Чуть поколебавшись, автоматчик принял флягу и отвел ствол в сторону.
— А откуда ты, брат…
Договорить он не успел — левой рукой Андрей выхватил из-за пояса пистолет и открыл огонь — две пули швырнули автоматчика на лежащую брюнетку, а третья, которую Обнорский выпустил, падая вперед и вправо, досталась тому, кто держал Лену. После первых двух выстрелов он успел среагировать и метнулся к своему автомату, но тупая пуля, ударив его в бок, изменила траекторию его движения — здоровенный федаин упал, увлекая за собой Лену (левой рукой он продолжал удерживать девушку), стюардесса с неожиданной силой выгнулась и ногами резко отпихнула палестинца от себя. Андрей, встав на колени и держа пистолет уже обеими руками, выстрелил еще дважды — обе пули попали бородачу в голову: одна под нижнюю челюсть, другая в левое ухо. В этот момент очнулась брюнетка на прилавке и, дико завизжав, сбросила с себя еще подергивающийся в агонии труп прямо на пытавшуюся подняться с пола Лену. Тяжелое тело мертвеца, продолжавшего сжимать правой рукой пробитую пулей фляжку, рухнуло девушке на грудь, заливая разодранную блузку водой и кровью…
Андрей вскочил на ноги и первым делом обернулся к дверям, однако на небольшой площади по-прежнему никого не было — из живых, разумеется…
Брюнетка на прилавке продолжала кричать, уже срываясь на хрип, а Лена тем временем выбиралась из-под мертвого палестинца. Только в этот момент на Обнорского нахлынул страх, от которого заходили ходуном руки и ослабли ноги. Андрей, переводя дух, прислонился к стене лавки и машинально полез было в нагрудный карман за сигаретами, но тут же опомнился — времени для перекуров не было. Он быстро подскочил к брюнетке, одернул на ней юбку и попытался за руку стащить ее с прилавка, но женщина, не прекращая визжать, сопротивлялась, словно боясь встать на ноги. Андрей, взмахнув рукой, залепил ей звонкую пощечину, а потом вынул из руки убитого им автоматчика свою простреленную фляжку и выплеснул остатки воды женщине в лицо — она охнула и прекратила орать. Вставшую на ноги Лену трясло, но она была все же способна адекватно оценивать ситуацию. Андрей встретился с ней глазами и глухо сказал по-английски:
— Быстрее, леди, быстрее… У нас нет времени. Успокойтесь, вы теперь в безопасности… Нам надо уходить отсюда…
Лена пристально посмотрела на него, словно пытаясь заглянуть за закрывавший лицо платок, и обернулась к своей подруге:
— Томочка, вставай, родная… Все кончилось, слышишь?
Лена говорила по-русски, и у Андрея защемило в груди так, что он отвернулся, пряча глаза. Но раскрывать себя ему было нельзя: два палестинских трупа на шее — это слишком серьезно…
Обнорский подтолкнул девушек, пытавшихся кое-как привести себя в порядок, к выходу и сам выскочил вслед за ними на площадь. Порыв ветра внезапно сбросил хвост куфьи с нижней части его лица, и Лена на мгновение смогла его увидеть. У нее расширились глаза, но Обнорский быстро поправил платок и, никак не реагируя на взгляд стюардессы, продолжал по-английски подгонять девушек:
— Быстрее, леди, быстрее… Двигайтесь! Он подтолкнул стюардессу, которую Лена назвала Томочкой, в спину рукояткой пистолета, и брюнетка, словно проснувшись, резво побежала по площади. Лена чуть задержалась и, взяв Андрея за рукав, быстро зашептала:
— Почему вы говорите по-английски? Ты… Тебя ведь зовут Андрей… Это ты, Андрюша?
Ее голос дрожал и срывался, и точно так же дрожали и лопались какие-то струны в груди Обнорского. Но что он мог ей ответить? Что за убийство двух палестинцев, даже при имевших место обстоятельствах, его по головке явно не погладят, и в любом случае начнется долгое разбирательство, которое неизвестно чем может завершиться? Что у него был приказ не ввязываться ни в какие конфликты и оружия не применять? Что у него нет времени объяснять все это Лене? (А ведь была еще вторая стюардесса, которая могла просто рехнуться, заговори он сейчас по-русски.) Что девушек, если их удастся спасти и довести до какого-нибудь безопасного места, будут потом обязательно подробно допрашивать об обстоятельствах гибели членов их экипажа и о том, как самим стюардессам удалось спастись? Что и Тамаре, и Лене обязательно будут намекать на то, что те, дескать, сами могли спровоцировать палестинцев на сексуальные игры? Что помимо него, Обнорского, есть еще и Назрулло Ташкоров, командировка которого в Йемен только начинается и которому палестинцы, узнав о его участии в этом инциденте, могут отомстить, если, конечно, в стране сохранится советское присутствие?… А тому, что информация о спасителях от русских стюардесс через тридцатые руки может попасть к палестинцам, Андрей совсем не удивился бы после всего, с чем ему пришлось столкнуться в Йемене. Он скорее удивился бы, если бы палестинская контрразведка ничего не узнала… Так что пусть уж стюардессы считают, что из лап палестинцев их вырвали другие палестинцы. Так будет лучше. Для всех.
Все эти мысли в одно мгновение пронеслись в его мозгу, и он, опустив голову, ответил Лене по-английски со специально подчеркиваемым арабским акцентом:
— Я не понимаю, что вы говорите, леди. Двигайтесь, двигайтесь!
У Лены затряслись губы, но она больше не стала ничего спрашивать и побежала вслед за Тамарой — та уже подбегала к углу дома, за которым укрывался Назрулло. Когда маленький таджик в палестинской форме и с двумя автоматами в руках вышел им навстречу, брюнетка снова завизжала. Ташкоров успокаивающе поднял ей навстречу руки и доброжелательно (насколько мог!) улыбнулся. Не смог сдержать нервную усмешку и Андрей, заметив, каким взглядом таджик проехался по обнаженным грудям Тамары, колыхавшимся под разорванной блузкой.
— Все хорошо, лейтенант Назралла, все хорошо… Сейчас быстро уходим отсюда. Кого-нибудь видел? — Обнорский перехватил у Ташкорова свой автомат и надел его за ремень на шею.
— Никого. Все тихо. Как… там?
— Оба готовы… Уходим, уходим, дорогой мой… Спасибо тебе…
Они перекинулись этими фразами по-арабски, стюардессы переводили взгляды с одного на другого, и по лицу Лены Обнорский понял, что ее уверенность относительно национальности того, кто ее спас, поколебалась…
Не оставляя девушкам времени для вопросов, ребята, толкая их перед собой, побежали в сторону Кратера…
Сначала Обнорский не очень представлял себе, куда он, собственно, поведет девушек — все случившееся у «Кресент-отеля» произошло слишком быстро, чтобы успеть принять какое-то решение. Мелькнула в голове у Андрея мысль отвести их к магазину «Самед» и попросить Сандибада помочь стюардессам, но после недолгих колебаний этот вариант был забракован: Сандибад обещал ждать его три дня (точнее, три вечера) еще до начала переворота, и никакой гарантии, что капитан сейчас в магазине, не было, а больше Обнорский там никого не знал… Возвращаться к посольству было тоже рискованно — судя по доносившимся со стороны Хур-Максара выстрелам, там шел серьезный бой. Оставалось одно — бежать к представительству ГКЭС, располагавшемуся неподалеку.
До особняка ГКЭС они добрались без особых приключений, если не считать того, что Тамара несколько раз чуть не падала на землю — силы оставляли ее, и под конец Назрулло (как отметил для себя Андрей, не без удовольствия) практически тащил крупную брюнетку. Лена за всю дорогу не проронила ни слова, лишь бросала на Обнорского взгляды, заставлявшие его чаще поправлять куфью на лице…
Метров за тридцать до двери советского представительства ребята остановились, и Андрей сказал девушкам на том же английском с арабским акцентом:
— Идите, леди. Там должны быть русские… И простите наших братьев… Палестинцы не все такие, как эти двое… Идите, леди. Мы подождем здесь, пока вы не зайдете…
Тамара побежала к особняку сразу, а Лена опять чуть задержалась. Она прижала руки к груди и умоляюще взглянула на Обнорского, спросив его на этот раз на английском:
— Прошу вас… Скажите, кто вы? Почему…
— Я палестинец, — глухо ответил ей Обнорский. — Идите, леди. Самое лучшее, что вы для нас можете сделать, это забыть нас.
— Но почему, почему?! — Лена все смотрела Андрею в глаза, выворачивая ему всю душу, и он не выдержал, отвел их, легко подтолкнул стюардессу в сторону дома ГКЭС, так легко, будто погладил по талии, и сказал вслед:
— Идите, леди, прошу вас… Вы… Вы очень красивая… Идите…
Лена побежала догонять уже лихорадочно колотившую в дверь Тамару. Несколько раз она оглядывалась, ловя взгляд Обнорского, неотрывно смотревшего ей вслед… Наконец дверь особняка приоткрылась, оттуда выглянул какой-то лысый мужик явно славянской внешности, он обалделыми глазами осмотрел обеих стюардесс и пропустил их внутрь дома…
Андрею показалось, что сил у него не осталось совсем, когда фигурка Лены исчезла за дверью. Но он заставил себя улыбнуться (страшная это была улыбочка — как звериный оскал) и сказал Ташкорову уже по-русски:
— Вот и все, Нази… Мы их не видели, нас ни здесь, ни у «Кресента» не было. Ходу, Нази, ходу…
…До Тарика они добрались лишь часам к двум дня, кружа и петляя по всему Адену — два раза им пришлось огибать очаги уличных боев. У нефтеперерабатывающего завода в Бурейке ребята попали под минометный обстрел, чуть позже они натолкнулись на большую толпу городских жителей — беженцев, пытавшихся выйти из горящего и стреляющего, сочащегося кровью Адена… Смешавшись с беженцами, они дошли до сожженной гостиницы Ахмеда «Вид на море», откуда до Тарика было рукой подать. Глядя на мертвые, оттененные черной копотью окна гостиницы, куда он еще совсем недавно бегал за выпивкой, Андрей поежился. Казалось, с тех счастливых времен прошло уже много лет. Если вообще все это было…
— Зайдем? — спросил у Назрулло Обнорский, кивая на гостиницу. Пожар, судя по всему, прошелся только по верхним ее этажам, Андрей надеялся, что в баре могло что-нибудь уцелеть.
Ташкоров молча кивнул, и они осторожно вошли внутрь отеля, привычно страхуя друг друга стволами.
…Некогда уютный бар был разгромлен «под ноль» — зеркала разбиты, столы перевернуты, стойка прострелена во многих местах. Кроме двух трупов в зале и одного за стойкой в баре, никого не было. Судя по тому, что запах мертвечины еще не набрал силу, покойники были достаточно свежими, возможно, ночными или даже утренними.
Андрей зашел за стойку и, хрустя битым стеклом, начал искать хоть одну уцелевшую бутылку. Ему повезло: полная литровая бутылка болгарской мастики закатилась за тумбу, и ее, видимо, не заметили те, кто «погулял» здесь до них. Не обращая никакого внимания на мертвых, ребята нашли пару целых стаканов и расплескали по ним мастику. Выпили без тостов и не чокаясь — о чем было говорить, за что чокаться? Алкоголь запили водой из уцелевшей фляги Назрулло, перелили туда же остатки мастики, выкурили по сигарете и вышли из бара…
Тарик, в который они, озираясь, вошли минут через тридцать, был пуст — таким безжизненным Андрей свой гарнизон еще не видел. Ребята дошли до кинотеатра и устало присели на скамейку.
— Нас же должны ждать? — Ташкоров смотрел на Андрея, как будто он мог знать что-то большее, чем Назрулло.
Обнорский равнодушно пожал плечами и вытянул гудевшие ноги. После пережитых страхов и выпитой мастики тянуло в сон… Хотелось выпить еще и забыться, спать, чтобы ничего не снилось… Но стоило Андрею закрыть глаза, как ему привиделись заваленные мертвецами улочки Адена — и он, дернувшись, поспешил стряхнуть с себя дремоту.
— Живы? Пришли наконец-то… Мы уж думали… Были в посольстве? — Обнорский не понял, откуда появился Пахоменко. Референт бросился к ребятам, обнял их и потащил к советскому зеленому «газику», который уже заводил генеральский водитель Гена. — Скорее, ребята, скорее… Мы всех уже к строителям перебросили, там пока вроде спокойно… Из Салах-эт-Дина подошла Восьмая танковая, там все фаттаховцы — взяли нас под защиту, говорят, Советский Союз и Йемен — дружба навек… Вообще ситуация не в пользу насеровцев складывается — по стране их не поддержали, скоро к Адену силы подтянутся, и президенту конец без вариантов… Сейчас главное — на трассу выскочить, чтоб машину никто не продырявил, а там полчаса — и отдохнете, братцы… Есть хотите?
Ребята, залезая в «газик», дружно покачали головами. Несмотря на то что в последний раз они ели прошедшей ночью, никакой кусок им в горло сейчас бы не полез. А вот водой из канистры они напились вволю, от души…
Пока Андрей с Назрулло докладывали о результатах своего рейда (о событиях в Кресенте они, естественно, умолчали), Гена, петляя и кружа, выскочил на шоссе, ведущее к городку строителей, и погнал по нему с такой скоростью, которой Обнорский от старого «газика» никак не ожидал. Андрею показалось, что пару раз по ним пытались стрелять — машина виляла, словно уворачивалась от очередей. Но вполне могло быть, что стреляли не по ним, а «газик» петлял, объезжая воронки на шоссе…
В городке строителей, переполненном советскими, было столпотворение. Но здесь были не все русские, работающие в Адене и окрестностях. По словам Пахоменко, полностью блокированными и простреливаемыми со всех сторон оказались гарнизон Бадер и городок геологов. Оттуда выбрались всего несколько человек, рассказавших, что все остальные вторые сутки лежат пластом на полах в легко прошиваемых автоматными очередями фанерных домиках и боятся не только выйти, но и просто встать — передвигаются ползком, женщины и дети ходят прямо под себя… Флот, которого все ждали как спасения небесного, все не подходил, но в том, что он придет, никто не сомневался…
Генерал Сорокин выслушал короткий доклад Обнорского и Ташкорова в своей новой «резиденции». Главному военному советнику предоставили клубный домик строителей. Сорокин сразу же ухватился за главное:
— Так вы говорите, Абд эль-Фаттах в посольстве?
— Утром был там, — кивнул Андрей. — А сейчас — не знаю. Грицалюк опасался, что абьянские кочевники или те, кто стоит за ними, могут потребовать его выдачи…
— Так-так… — протянул генерал. — Понятно… Было видно, что Главный лихорадочно начал прокручивать в голове какие-то варианты, потеряв к ребятам интерес. Впрочем, он все же отдал распоряжение Пахоменко:
— Распорядись, чтобы твоих орлов накормили, дали ополоснуться и выделили по койке — пусть поспят. А сам — сразу ко мне, будем советоваться… Есть мысли…
Ребят накормили в рабочей столовой, где поварихами и официантками работали русские женщины, видимо жены строителей. Они щедро угостили Обнорского и Ташкорова борщом и тушеной картошкой с говядиной — переводчики, в которых наконец проснулся волчий голод, ели (точнее — жрали) так, что подавальщицы украдкой вытирали слезы передниками…
После еды их разморило от сытости и неудержимо потянуло в сон. Андрей и Назрулло выпили по полстакана мастики и закемарили прямо на улице, привалившись в тенечке к стене столовой, поскольку Пахоменко убежал к генералу, так толком и не сказав, где они могут поспать и помыться…
Долго спать им, однако, не дали: около пяти часов вечера референт нашел их и разбудил, велев срочно идти к генералу. Они встали и, кое-как отряхнувшись, побрели к клубу.
Главный был возбужден — он бегал по комнате и нервно покусывал нижнюю губу. Увидев Обнорского и Ташкорова, даже не пытавшихся вытянуться перед ним, Сорокин заулыбался, как добрый дедушка, и спросил:
— Передохнули чуток? Знаю — трудно, но придется вам, ребята, еще раз к посольству сходить…
Андрей сжал зубы и матерно выругался про себя: генерал сказал «сходить», как будто речь на самом деле шла о прогулке. Назрулло остался по-восточному невозмутимым.
— Дело вот в чем, — продолжил Главный, избегая смотреть ребятам в глаза. — Как вы сообщили, в нашем посольстве укрывается Абд эль-Фаттах Исмаил. В сложившейся ситуации, после известных… э… э… заявлений бывшего президента Али Насера, — генерал сделал акцент на слове «бывший», что наводило на определенные размышления, — именно Абд эль-Фаттах может стать общенациональным лидером, способным вывести страну из кризиса. В том случае, если останется жив, конечно…
Главный откашлялся и оглянулся на своего референта. Пахоменко подтверждающе кивнул, и Сорокин продолжил:
— Поэтому самое главное, чтобы в посольстве продержались до утра — пусть торгуются, тянут время, короче, что хотят делают, но чтобы до утра Фаттах остался у нас. К этому времени к нам сюда должны подойти Эль-анадская бригада, бригада Аббас, возможно, еще некоторые — тогда можно будет решить вопрос о деблокировании посольства… Передадите это все Грицалюку и дальше решайте по обстановке: будет возможность — возвращайтесь сюда, нет — оставайтесь там… К завтрашнему дню многое должно измениться, у нас появилась информация, что наши военные корабли завтра днем уже будут в Аденском заливе… От вас сейчас зависит очень многое — дойдите, передайте мой приказ… — В этом месте генерал запнулся, потому что посольству он ничего приказывать не мог, это все прекрасно знали, но поправляться Сорокин все же не стал. — И можете вертеть себе дырки для орденов. Я знаю, как вы устали, но послать мне больше некого, у вас уже есть опыт, значит, больше шансов… Остальные инструкции остаются прежними: в стычки категорически не вступать, уклоняться, оружие — только для самообороны в исключительных случаях… Вопросы? Ну, раз вопросов нет, то, как говорится, с Богом… Виктор Сергеевич с Геннадием вас подкинут до города, а дальше уже сами… Удачи.
Все тот же «газик» около шести вечера добросил их до того места на побережье, где начинался город. Аден дымился сотнями пожарищ, и удушливый запах горелой помойки, смешиваясь с трупно-кровяным смрадом, превращался в труднопередаваемый «букет», ощущавшийся уже на окраине. Поскольку город кольцом окружали горы, над Аденом стояло мрачное, серое марево, которое плохо пробивалось красноватыми лучами заходящего солнца. Андрей и Назрулло с неосознанной надеждой посмотрели в сторону моря, но не ощутили оттуда ни малейшего дуновения ветра. И советских военных кораблей тоже не было…
На этот раз они решили идти берегом моря через Нади Дуббат. Этот путь был, во-первых, немного короче, а во-вторых, ребята инстинктивно оттягивали момент, когда придется снова идти по заваленным разлагающимися трупами улочкам…
До офицерского клуба они добрались быстро — узкая улица, отходившая от Нади Дуббат, была пустынна, в лучах заходящего солнца она вся переливалась тысячами отблесков от усеивающих ее стреляных гильз… Эти красно-оранжевые танцующие блики начали завораживать Обнорского, он смотрел на них не отрываясь, поэтому, наверное, и не заметил вовремя опасности. Ее ощутил Назрулло — маленький таджик с неожиданной силой толкнул Андрея в плечо и закричал:
— Ложись!
Андрей упал на бок, еще не успев ничего понять, над ухом у него коротко ударил автомат Ташкорова, но секундой позже со стороны третьего дома по улочке затрещали ответные очереди сразу из нескольких стволов. Назрулло как-то по-детски ойкнул и упал прямо на пытавшегося перекатиться вправо Андрея. Ствол автомата Ташкорова больно ткнул Обнорского за правое ухо, и Андрей, похоже, ненадолго отключился, потому что, когда он смог поднять голову, к ним уже подбегали три йеменца в гражданской одежде, но вооруженные автоматами. Наверное, их ввела в заблуждение неподвижность тел переводчиков, лежавших на земле, во всяком случае они явно не ожидали длинной автоматной очереди, срезавшей всех троих. Обнорский не опускал палец со спусковой скобы до тех пор, пока затвор его «Калашникова» не лязгнул в последний раз… После оглушительной стрельбы у Андрея звенело в ушах, ему казалось, что по улочке еще бродит эхо от его бесконечной очереди… Больше никто не стрелял.
Андрей торопливо поменял магазин на полный и выждал несколько минут — улица была все так же пустынна, и так же посверкивали на солнце гильзы и осколки стекол, как и пять минут назад, но посреди нее лежали три неподвижных тела… Обнорский не знал, кто были эти люди — насеровцы, фаттаховцы, просто горожане, решившие за что-то сквитаться с двумя палестинцами или просто завладеть их оружием. Убитые могли быть кем угодно…
Андрей повернулся к Назрулло и перевернул его на спину. Маленький таджик был мертв — пуля вошла ему аккуратно между глаз, туда, где сходились широкие лохматые брови, за которые Илья иногда называл Ташкорова Леонидом Ильичом…
Не спуская глаз с улицы, Обнорский подхватил Ташкорова под мышки и, пятясь задом, оттащил его за угол здания Нади Дуббат. Там он осторожно опустил тело Назрулло на землю и присел рядом на корточки. Смерть изменила лицо Ташкорова — видимо, от пулевого удара в переносицу произошло кровоизлияние в нос, и он стал намного толще, чем при жизни. Карие глаза неподвижно смотрели в темнеющее небо, Обнорский бережно закрыл их, предварительно оттерев своей кашидой с лица кровь убитого. Потом он взял палестинский платок таджика, закутал им голову Назрулло и попытался вспомнить, как укладывают мертвых мусульмане. Вроде бы их располагали головой к Мекке. Андрей прикинул в уме карту и подвинул тело Ташкорова так, чтобы ступни его ног смотрели в сторону моря. Не зная, что еще сделать, он несколько раз беспомощно оглянулся, неумело опустился на колени, сложил по-католически руки перед собой и шепотом начал читать Фатиху:
— Бисми-Ллахи-р-Рахмани-р-Рахим… Аль-Хамду-лиль-Лла Рабби аль-Алямин, Ар-Рахмани, р-Рахим, Ма-лик-Яум-ад-Дин…[40]
Дочитав суру до конца, Андрей выкурил сигарету, тупо глядя в море, потом поднялся и, закинув автомат стволом вниз на правое плечо, пошел прочь. Оглянувшись в наступивших сумерках на тело Ташкорова, Обнорский вдруг почувствовал что-то вроде зависти к Назрулло — тому уже не надо было идти, передвигая измученные, сопревшие ноги, он мог спокойно лежать в теплой пыли и никуда не торопиться…
К посольству он вышел часам к восьми вечера, когда на измученный город уже опустилась ночь. В черном небе ярко горели звезды, равнодушно взиравшие на грешную землю, которую свихнувшиеся люди поливали своей же кровью…
Обнорский сманеврировал так, чтобы выйти к главным воротам миссии через тот же самый пост, что и в прошлый раз, — у него была смутная надежда, что там окажется уже знакомый ему бедуин. Вариант силового прорыва Андрей даже не рассматривал — какой там прорыв, если он обессилел настолько, что не шел, а плелся, шаркая толстыми подошвами по заметавшему асфальт песку. Поэтому Обнорский снова в открытую пошел прямо на пост, надеясь только на Удачу…
Но на этот раз версия о «лейтенанте Шухри, прибывшем от полковника Абу Фарраса», не прошла — Обнорского быстро разоружили и, не вступая с ним в переговоры, куда-то повели. Андрей, у которого сложилось неприятное впечатление, что кочевники словно поджидали его, не сопротивлялся, понимая всю бесперспективность этих попыток. Даже если бы он, собрав волю в кулак, и вырубил бы пару абьянских воинов — остальные просто расстреляли бы его…
Его завели в первый от посольства дом — по дороге Обнорский заметил, что дислокация кочевников вокруг посольства несколько изменилась: теперь на ворота советской миссии было направлено штук пять «безоткаток», минимум три «дашки»[41] и даже одна 155-миллиметровая гаубица. Похоже, что за прошедшее с его прошлого визита время обстановка здесь очень накалилась.
Его ввели в какую-то комнату, освещаемую керосиновыми лампами, — Андрей после темной улицы невольно зажмурился, поэтому не сразу разглядел шагнувшего ему навстречу человека в длинной накидке из верблюжьей шерсти. Лишь когда тот заговорил по-русски, Обнорский узнал его и похолодел, понимая, что влип по-настоящему.
— Товарищ Андрей… Как поживаешь? Здорова ли твоя семья?
На него смотрел и скалил белые зубы в издевательской улыбке бывший замполит Седьмой бригады майор Мансур.
— Ты удивляешь меня, переводчик… Сначала ты казался мне умнее. Почему ты надел форму палестинского офицера? Как ты себя назвал — лейтенант Шухри? Очень интересно… Что тебе здесь надо? Ты решил вмешаться в чужие дела? У нас здесь не любят шпионов…
Мансур укоризненно покачал головой и замолчал, ожидая ответа.
— Я… я не шпион… — с трудом выдавил из себя Обнорский. — Меня послали в посольство узнать, какая тут обстановка… У нашего генерала нет связи…
— А почему ваш генерал сам сюда не приехал? Он чего-то боится? — Мансур явно издевался над ним, наслаждаясь растерянностью Андрея и его беспомощностью.
— Я не знаю… Генерал мне не докладывает. Кто-то из задержавших Обнорского кочевников протянул Мансуру отобранное у переводчика оружие. Мансур понюхал стволы и ахнул в притворном удивлении:
— Йа-Лла! Из этого оружия много стреляли… В кого ты мог стрелять, переводчик? Только в мой несчастный народ… Это преступление, товарищ Андрей… Ты знаешь, что делают с убийцами по законам шариата?
Обнорский знал, что предписывает убийцам шариат, и поэтому почувствовал, как его левый глаз вдруг задергался в нервном тике.
Наступившую нехорошую паузу неожиданно прервал какой-то шум в дверях, в комнату вошел еще один человек, поприветствовавший всех голосом, показавшимся Андрею знакомым:
— Месэ эль-Хейр, йа мухтарамин![42] Андрей обернулся — в комнату вошел Кука. Капитан Советской Армии Виктор Вадимович Кукаринцев.
Судя по всему, Обнорского он увидеть здесь никак не рассчитывал, поэтому слегка смешался, но тут же взял себя в руки и задал вопрос:
— Ты как здесь оказался?
Андрей сглотнул комок в пересохшем горле и медленно ответил:
— Меня послал в посольство генерал.
— Снова? — удивленно переспросил Кукаринцев. — А зачем?
Обнорский опустил голову и молча уставился на носки своих серых от пыли ботинок, перед глазами у него стояла как наяву фотография Куки и Мансура, беседующих на Арусе… Что же все-таки происходит? Какая связь между бывшим замполитом и переводчиком Грицалюка?
Между тем Мансур решил проявить тактичность и слегка поклонился Куке:
— Возможно, вам лучше побеседовать наедине… Товарищ Андрей явно устал — пусть присядет…
Майор вышел из комнаты, уведя за собой своих людей, и Обнорский с Кукаринцевым остались одни. Андрей обессиленно опустился на пол, привалясь спиной к стене, и начал нашаривать в кармане сигареты со спичками — их у него при обыске не отобрали. Кука тоже присел на корточки и заглянул Обнорскому в глаза.
— Итак, что ты тут делаешь?
— А ты? — ответил вопросом на вопрос после первой затяжки Андрей.
Куке это очень не понравилось, и он аж весь перекосился.
— Ты не забывайся! Я все-таки капитан, а ты еще вообще неизвестно кто! — Вот именно, товарищ капитан, я студент, поэтому мне вся ваша армейская субординация — до глубокой фени. Я тут на практике. Стажируюсь.
— Ладно, Андрюха, — решил сменить тактику Кукаринцев. — Не заводись. Я понимаю — нервы. Так у всех — нервы. Я тут переговоры веду. Пушки на улице видел? А у нас там, за забором, — женщины и дети. И все хотят жить… Зачем тебя послал генерал?
Обнорский стер рукой пот со лба и ответил:
— У меня послание к твоему шефу, к Грицалюку.
— Где оно? — оживился Кука.
Андрей молча постучал себя пальцем по лбу:
— Здесь.
— Что Главный просил передать? — Похоже, Кукаринцев снова занервничал, но изо всех сил старался это скрыть.
Обнорский покачал головой:
— Я могу сказать это только полковнику лично.
— Что?! — Кука резко вскочил на ноги. — В героя-разведчика решил поиграть? Да ты понимаешь, что эти уроды могут тебя наизнанку вывернуть — и ты им скажешь все?
Андрей загасил окурок о цементный пол и кивнул:
— Понимаю, Витя… Но ведь ты здесь переговоры ведешь, и у тебя с ними вроде нормальный контакт. Попроси их, чтобы меня с тобой отпустили, на фиг я им нужен, а? Ты же сам знаешь, что никакой я не шпион, а, Вить? И им с нашими золупаться ну никакого резону нет: генерал говорил, что завтра здесь уже наш флот будет… Поговори с ними. Вить…
Кукаринцев задумался, обхватив жилистой пятерней подбородок и искоса поглядывая на Обнорского.
— Поговори… С ними особенно не поговоришь, я сам тут на очень птичьих правах… Слушай, а где второй? Этот, как его, Ташкоров? Вы же утром вместе приходили?

Предыдущая страница 8 Следующая страница


9 Андрей Константинов

— Убили Назрулло… — вздохнув, ответил Андрей. — Застрелили у Нади Дуббат, когда сюда шли.
— Кто? — повел бровью Кука.
— Хуй знает. Они не представились, сам понимаешь… Я еле ноги унес…
О том, что Назрулло погиб, Андрей сказал зря — всю серьезность этой ошибки он осознает потом. Ему бы ответить, что маленький таджик жив, страхует его где-нибудь неподалеку — кто стал бы его искать в этой темени? Но измученный мозг Обнорского уже не справлялся с нагрузками, и потом Кукаринцев все же был своим. Не верил, не верил Андрей, что Кука играет совсем по другим правилам…
— Понятно… — протянул Кукаринцев. — Ладно, попробую их уговорить… Ты посиди пока тут, только, ради бога, не дергайся, не играй в рейнджера. Может, что-то и получится.
Он вышел, оставив Андрея одного. В голове Обнорского метались обрывки мыслей, но он был слишком возбужден, вымотан и напуган, чтобы связать их воедино и попытаться что-то понять. Андрей курил сигарету за сигаретой и ждал.
Кука вернулся минут через тридцать и добрым голосом скомандовал:
— Подъем, герой Гвадалахары. Отпускают тебя. Потом в мемуарах напишу, как за тебя торговался, — потомки не поверят. И хуй с ними. Пошли, Палестинец.
Андрей вскочил на ноги, не веря до конца в спасение.
— Отпустили? Правда, Вить?!
— Правда, правда… Пошли отсюда…
Оружие Обнорскому, естественно, не вернули, но он вспомнил об этом, когда оказался уже за посольскими воротами, где их встретил Грицалюк. Полковник, похоже, совсем не удивился, увидев Андрея. Пожав ему руку, грушник сразу перешел к делу:
— Что просил передать Сорокин?
Андрей, стискивая себя обеими руками, чтобы унять нервную дрожь, несколько минут пересказывал поручение главного, еле разлепляя ссохшиеся губы. Грицалюк дослушал до конца и разразился длиннющей матерной тирадой. Выпустив пар, полковник перешел на более литературный русский:
— Они там, бля, сидят, понимаешь, и рассуждают… Указивки шлют! «К утру все переменится…» Это еще бабушка надвое сказала, тут один Аллах знает, что утром будет… Бригады подойдут — дорогого товарища Фаттаха выручать… Пока они подойдут — всю сифару[43] из пушек разъебошат вместе с бабами и ребятишками… «Поторгуйтесь!» Сам бы и торговался, старый козел, а то — сидит у строителей, жидко обосравшись… «Фаттаха сберегите»! Не хочется Сорокину в запас уходить, не хочется… Ладно, Андрей, ты тут посиди, не уходи никуда, а мы пока с товарищами покумекаем. Лады?
Андрей кивнул и только попросил:
— Товарищ полковник, мне бы попить… Есть вода у вас?
— Есть, — ответил Грицалюк. — Здесь же своя скважина… Сейчас Витя тебе принесет… А второй, таджик этот, говоришь, погиб?
— Да, — ответил Обнорский. — Погиб. Он, наверное, так и лежит, у Нади Дуббат…
Вспомнив мертвое лицо Назрулло, Андрей шмыгнул носом и еле сдержал рванувшееся из горла рыдание.
Грицалюк сочувственно поцокал языком и ушел к зданию посольства, а Обнорский привалился к бетонной стене ограды и закрыл глаза…
После того как Кука напоил его холодной водой, прошел примерно час, в течение которого Андрей то задремывал, то просыпался… В разных концах города по-прежнему слышались выстрелы, время от времени перемежавшиеся разрывами снарядов, гранат и мин. «Господи, — подумал Обнорский. — Как у них патроны-то не кончаются? Накопили на складах с помощью большого советского брата…»
Ближе к полуночи, когда Андрей очередной раз забылся в тяжелой дреме, его растолкал Кукаринцев:
— Вставай, рейнджер, идти надо.
— Куда? — не понял Обнорский, тряся тяжелой, как с крутого похмелья, головой.
— К генералу нашему дорогому. Ответную рисалю[44] доставлять.
Приглядевшись, Андрей увидел в свете луны, что на Куке такая же, как у него, палестинская форма, только не грязная и рваная, а чистая и выглаженная — зеленый хлопок в темноте казался почти черным и красиво облегал худощавую фигуру капитана.
— Чего смотришь? Не тебе одному в маскарады играть. Вставай, Палестинец…
К ним подошел, суетливо потирая руки, Грицалюк и коротко напутствовал:
— Давайте, ребятки, раз такое дело — надо все генералу объяснить…
— Что объяснить? — не понял Обнорский.
— Витя все знает, — махнул рукой полковник. — Он и расскажет. Давайте не тяните.
Андрей поднялся и механическим жестом отряхнул штаны, которые, впрочем, от этого чище не стали.
Голова соображала плохо, и он спросил грушника, кивнув в сторону ворот:
— А эти?… Пропустят?
— Пропустят, не боись… Обо всем уже договорились.
Грицалюк лично проводил их до ворот и запер за ними калитку. Кука уверенно зашагал к посту кочевников. Когда им навстречу направилась худощавая фигура в длинной накидке, капитан махнул рукой, и фигура отступила в темноту. Андрею показалось, что это Мансур, и он снова подумал про фотографию, увиденную в «Самеде». «Черт, а где же Царьков? — вспомнил о так и не проявившемся за прошедшие два дня комитетчике Обнорский. — Закон подлости — когда надо, его нет… Если до своих доберемся, надо будет у Пахоменко поинтересоваться…» Андрею не терпелось сбросить с себя груз непонятной ему информации — пусть сами во всем разбираются, они, в конце концов, за это деньги получают…
Они еще не дошли по улице до поворота, когда со стороны посольства послышался лязг раскрывающихся ворот и рев запускаемых моторов БТРов.
Обнорский обернулся и, как из глубины темного кинозала, увидел, что из главного входа советской миссии вылетают один за другим два бронетранспортера, мчась прямо на орудия и кочевников. Дальнейшее произошло мгновенно. Обе машины были практически в упор расстреляны из «безоткаток» и гранатометов — прошивая броню, коммулятивные снаряды взрывались малиновыми, фиолетовыми и оранжевыми брызгами, ярким фейерверком лившимися на землю… Выскочивший первым бронетранспортер развернуло боком, и в него по инерции врезался второй, обе машины вспыхнули и замерли, из них никто даже не пытался выбраться… Застучали автоматы и пулеметы, но, похоже, эти очереди уже были лишними…
Андрей, прижавшийся к стене дома, как только началась стрельба, помотал оглохшей головой и обернулся к Куке, тяжело дышавшему рядом:
— Что? Что это?! Как же?…
— Не ори! — рявкнул на него капитан и отер тыльной стороной ладони рот. — Товарищ Абд эль-Фаттах оказался все-таки мужчиной… Через час должен был начаться штурм посольства, ему все равно кранты подходили, только лишние жертвы были бы… Вот и решил попробовать прорваться… Да, видно, не судьба…
— Как же это?! — не мог поверить своим глазам и ушам Обнорский. — Генерал же передавал… До утра всего несколько часов осталось… Зачем же мы тогда с Назрулло… Как же так?
— А по-твоему, лучше, чтобы все посольство на хуй вырезали?! Пойдем, студент, не забивай себе голову, не тебе с генералом объясняться… Не надо трагедий — пусть местные товарищи сами между собой разбираются, хватит уже наших жертв…
И Кука железной рукой подтолкнул Обнорского вперед…
Андрей брел, то и дело спотыкаясь, голова, казалось, готова была взорваться; за ухом — там, куда ударил ствол автомата Ташкорова, — налилась огромная шишка, пульсировавшая тупой болью, отсверкивавшей кровавыми вспышками под воспаленными веками… Обнорский сжал до скрипа зубы и, ломая себя, попытался собраться с мыслями: «Фаттах мертв… Неужели он действительно решил прорываться? Он что — идиотом был? Или его вынудили к этому… Неужели Грицалюк с Кукой не могли дотянуть до утра?… Фотография… Палестинское оружие… Кука и Мансур… „Советские товарищи“… Фаттах мог что-то знать… Им просто нужно было от него избавиться, он мог многое рассказать потом… Опасный свидетель… У мертвого не спросишь… Неужели Мансур решился бы на штурм?… Не верю… Царьков… Палестинское оружие… Свидетели… А теперь остался только я… Предположим, я не добрался до посольства и ничего не передал… Тогда все действия Грицалюка и посольских оправданы обстановкой…»
Он не успел додумать до конца — начав что-то понимать, Обнорский, задохнувшись, замедлил шаги и попытался оглянуться на Куку, но в этот момент в спину Андрею ударил выстрел. Если бы он не начал поворачиваться, пуля вошла бы точно под левую лопатку, а не под плечо… Обнорского крутнуло в обратную сторону, и он упал спиной вперед, больно ударившись затылком о землю. В ореоле вспыхнувших в глазах искр метрах в пяти от Андрея стояла черная фигура Кукаринцева.
— Извини, братишка, служба, — сказал Кука спокойным и совсем не злым тоном.
Неожиданно откуда-то из близкой темноты ударила пулеметная очередь, Кука стремительно пригнулся и, падая на землю, выстрелил пытавшемуся подняться Обнорскому в голову.
За вспышкой последовал удар, за ним — боль и чернота.
Чернота постепенно наполнялась оранжевыми, малиновыми и зелеными шарами, которые, сталкиваясь, взрывались холодными разноцветными искрами. Андрей лежал на боку, привалившись к стене дома; он не знал, сколько пробыл в беспамятстве, но видел, что небо над ним по-прежнему черное, а яркие звезды еще не успели потускнеть. Словно сквозь серый туман Обнорский вспомнил, как выстрелил ему в спину Кука, как откуда-то ударил по капитану пулемет, видимо сбивший точность его второго выстрела.
Андрей медленно перевернулся на живот и встал на четвереньки. От этого усилия его вырвало — желудок был почти пуст, поэтому на подбородок полилась лишь какая-то горькая слизь. Андрей медленно повел трясущейся головой и огляделся — вокруг никого не было, лишь метрах в десяти от него валялся труп какого-то йеменца в светлой, застиранной почти до белизны песчаной форме.
Обнорский осторожно поднес руку к голове — вторая пуля Куки прошла почти там же, где осколок, пойманный под Гарисом, только в этот раз ударило сильнее и крови было больше, она липкой коркой стягивала всю левую половину лица. Хуже было с плечом, точнее с подмышкой — там первая пуля капитана вырвала довольно приличный кусок мяса, и Андрей потерял много крови, весь его левый бок и левая штанина стали мокрыми и липкими.
Обнорский медленно стащил с плеча палестинский платок и, сложив его, сунул между рукой и боком. От вспыхнувшей, как ожог, боли он снова чуть не вырубился, но все же заставил себя поплотнее прижать локоть к ребрам, зажимая кашиду как тампон. Чтобы легче было держать руку в таком положении, он засунул левую кисть за широкий ремень штанов. Царапая пальцами правой руки стену дома, Андрей медленно встал на ноги и сделал несколько неуверенных шагов. Его тошнило и трясло, как от холода, но передвигать ноги он мог. Опираясь рукой на стену, Обнорский пошел вперед…
Ни думать о чем-то, ни пытаться что-то проанализировать и понять он был уже не в состоянии — его заставляла идти не столько жажда жизни, сколько страшная, животная ненависть, причем он даже, наверное, не смог бы сформулировать, к кому именно. Обнорский скрипел зубами и делал шаг за шагом.
Обнорский не знал, сколько времени прошло, прежде чем он оказался у Нади Дуббат. Наверное, несколько часов, потому что черное небо стало постепенно сереть, а потом розоветь на востоке, наступившее утро гасило звезды над Аденом. Один раз, если это только был не бред, Андрей увидел каких-то людей, которые не подошли и не помогли, но и стрелять не стали — кому был нужен полудохлый палестинец, у которого даже взять-то нечего, кроме изодранной и перепачканной кровью формы. Обойдется и без пули. Он и так уже на пути к Аллаху.
Несколько раз он падал и, видимо, терял сознание, но каждый раз поднимался и снова брел вперед, что-то бессвязно бормоча и не слыша ничего, кроме звона в ушах и каких-то странных, словно потусторонних голосов, долетавших до него как сквозь вату. Перед глазами мелькали чьи-то лица, ему казалось, что он с кем-то даже разговаривает, но с кем и о чем, понять не успевал, потому что бредовые видения быстро сменялись, как в калейдоскопе… Обнорский не думал о маршруте, потому что не мог думать вообще, тем не менее он, очнувшись в очередной раз, обнаружил себя лежащим в кювете совсем недалеко от поворота на Тарик. Он попробовал встать и не смог, тогда Андрей заплакал и пополз на четвереньках, не чувствуя уже боли в сбитых коленях. Он очень хотел пить, жажда иссушила глотку до боли, казалось, весь рот забит пылью и песком… Пить… Воды… Ну хоть один глоток, а потом можно забыться и уйти к Назрулло, чья фигура несколько раз появлялась перед безумным взглядом Обнорского — маленький таджик внимательно смотрел на Андрея, но почему-то уходил, не пытаясь ему помочь… Пить… Один, всего один глоточек…
Он уже не мог даже ползти, когда в десятке метров от него затормозила какая-то машина и чей-то голос недовольно сказал:
— Давай быстрее, тоже мне место нашел… Вон зеленый какой-то дохлый валяется… У нас на Тарик десять минут всего, там бы и ссал на здоровье…
Медленно, очень медленно до Обнорского дошло, что говорят по-русски. Он зашевелился и попытался крикнуть, но из горла вырвался только еле слышный хрип.
— Смотри, смотри — этот дохлый шевелится! Илья! Назад! Назад, кому говорю! Не трогай эту падаль, пальнет еще… Новоселов, мать твою!!!
Голос визгливо кричал что-то еще, но Андрея уже переворачивали на спину сильные руки, а секунду спустя он увидел над собой заслонившее все небо лицо Илюхи.
— Андрюха?! Обнорский?… Палестинец, ты живой? Виталий Андреевич, это же Андрюха Обнорский из Седьмой спецназа! Он ранен!…
Андрей всхлипнул, хотел что-то сказать, но не успел — лицо Ильи завертелось перед глазами, распалось на разноцветные шары, которые лопнули и уступили место блаженной, ласковой темноте.
…Ему не дали насладиться этим долгожданным покоем — чьи-то руки куда-то несли его, тормошили и переворачивали, вытаскивали из черного тумана. Обнорский сопротивлялся и не хотел выходить из него, но руки были сильными и не обращали внимания на его слабое барахтанье. В конце концов Андрей уступил, и черный туман сменился сначала розовым, а потом голубым, счастливого покоя уже не было, потому что сквозь забытье начала проникать боль вместе с осколками каких-то мыслей… А потом к нему пробился голос. Знакомый голос. Кто говорит?
— Не прикидывайся, ты меня узнал. У нас мало времени, слушай меня внимательно…
Конечно, Обнорский его узнал. У его кровати на белом пластиковом стуле сидел полковник Грицалюк собственной персоной и что-то быстро жевал — такая у него была привычка, любил грушник обязательно что-нибудь жевать во время разговора.
— Где я? — разлепил губы Андрей.
— Ты в госпитале Министерства обороны, с тобой все в порядке. Пока. Насколько будет в порядке дальше — зависит только от тебя… Ты меня понимаешь?
— Нет… — слабо качнул головой Обнорский. Грицалюк усмехнулся и потрепал Андрея по лежавшей на простыне руке.
— Сейчас поймешь. Через пару часов к тебе заглянет генерал Сорокин — ему уже доложили, что ты приходишь в себя. Он будет задавать тебе вопросы, и от того, как ты на них ответишь, будет зависеть не только твоя жизнь, но и жизнь твоих близких. У тебя ведь жена молодая в Москве, папа с мамой в Ленинграде, братишка в музыкальную школу ходит — правильно? Грустно ведь будет, если со всеми ними вдруг начнет что-то случаться? Например, если твой братик не дойдет до школы — в Питере такое движение, ужас…
— Чего вы от меня хотите? — Обнорский был очень слаб, от малейшего движения его тело покрывалось испариной, а голова начинала кружиться, у него не было сил ни на гнев, ни на ненависть, ни на сопротивление…
— Я хочу, чтобы ты забыл про всякие глупости, которые могли тебе привидеться в бреду. Ты попал в сложную, стрессовую ситуацию, получил несколько ранений, потерял много крови… В таком состоянии очень легко сделать неправильные выводы и проявить неадекватную реакцию…
Слова, которые произносил полковник, журчали убаюкивающе, они мягко душили Обнорского, который начал задыхаться и хватать ртом воздух, как вытащенная из воды рыба… Ему стало больно от тех усилий, которые он прилагал, чтобы понять, о чем говорит полковник.
— Ситуация у тебя однозначная: если ты вдруг начнешь рассказывать о том, что тебе пригрезилось, — не будет ничего, кроме лишних проблем. Причем заметь — проблем только для тебя. В посольстве тебя никто, кроме меня и Вити Кукаринцева, не видел — свидетелей нет… Вити тоже нет — его тяжело ранили в ту же ночь, что и тебя, сейчас его эвакуировали через пролив, но, думаю, до Москвы он не дотянет… Я не знаю, что там между вами случилось когда-то… Но сейчас никто в этом ковыряться не будет, поверь. Ташкоров мертв. Царьков, кстати, царство ему небесное, тоже… Получается, что на мое слово может быть только твое и ничье больше… Как ты думаешь, кому в этом случае поверят? Но зачем вообще доводить все до не нужной никому драматизации? Зачем тебе и мне лишние проблемы? Ты просто должен забыть о своем втором приходе в посольство. Ты до него не дошел, понимаешь? Тебя ранили тогда же, когда погиб твой Назрулло. Или чуть позже — ты сам вспомнишь… Никаких поручений Сорокина ты мне не передавал. Поэтому нами в посольстве и было принято решение не препятствовать товарищу Исмаилу попытаться вырваться из кольца — решение это диктовалось конкретной обстановкой и желанием сохранить жизнь женщин и детей… Никто же не знал, что к утру подойдут фаттаховские бригады…
Андрея буквально гипнотизировал рокочущий голос Грицалюка, заставлявший неотрывно смотреть в водянисто-серые глаза полковника.
— Ты же неглупый парень, пойми, выбора у тебя нет… Кстати, ты не знаешь, что это за два палестинских лейтенанта, которые седьмого утром каких-то наших девок из «Кресента» вытащили? Завалили еще там кого-то, настоящую бойню устроили… Не слыхал про них?
Обнорский еле-еле, с трудом мотнул головой:
— Нет. Не слыхал. Грицалюк заулыбался:
— И я не слыхал. Пока. А может, и вовсе не услышу — в зависимости от того, что ты решишь… Палестинцы-то, говорят, злые, ищут тех, кто их братков завалил, не дай бог найдут… А ведь от них, Андрюша, и в Антарктиде не спрячешься, поверь мне, сынок, я всю жизнь на Ближнем Востоке…
— Верю, — прошептал Обнорский. — Верю…
— Вот и молодец, — похвалил его Грицалюк. — Из тебя может толк выйти, парень. Соображай и дальше в том же духе — времени в обрез. При таком говенном раскладе, какой у тебя сейчас на руках, любой нормальный человек должен согласиться на хорошее предложение… Ты пойми, я ведь тебе зла не желаю…
Андрей молчал и пытался переварить все услышанное. Он многого не понимал и не знал, что полковник отчаянно блефует, пытаясь спасти свою шкуру, от которой уже припахивало паленым. Обнорский не мог тогда даже предположить, что Грицалюк не стал бы никогда с ним договариваться, если бы не крайняя необходимость. Если бы полковник мог — он просто уничтожил бы Андрея (что, кстати, уже и пытался однажды сделать — руками Куки) как ненужного свидетеля. Ну кто мог предположить, что этот студент выживет? Можно было бы, конечно, попробовать убрать его и в госпитале, но это уже был бы явный перебор, и даже если бы все прошло внешне чисто, у многих возникли бы вопросы. А их и так много. А в той системе отношений, в которой Грицалюк прожил всю свою сознательную и очень грешную жизнь, для приговора не требовалось ни официального следствия, ни решения суда… Не знал ничего этого Обнорский тогда — в сентябре 1985-го. Он был еще совсем мальчишкой — правда, постаревшим от крови, жестокости, человеческой и государственной подлости, но все же мальчишкой, которому не под силу было расколоть и переиграть матерого и битого полковника спецслужбы. Тем более что Андрей был совсем слаб…
— Зачем? — пробормотал Обнорский.
— Что «зачем»? — не понял Грицалюк.
— Зачем… вы все это сделали, товарищ полковник?…
Шелестящий шепот Андрея, старческий взгляд его глаз, казалось, на мгновение задели что-то в покрытой прочным панцирем душе грушника. Он глубоко вздохнул и молчал почти минуту, наконец усмехнулся и ответил:
— Зачем… Мальчик мой, даже если бы я тебе на этот вопрос ответил, ты бы меня все равно не понял. Ты слишком молод и совсем ничего не знаешь… И дай бог тебе не знать никогда того, что знаю я… Ты, наверное, думаешь, что вот сидит перед тобой такой дядька-злодей, только и думающий, что бы такого сделать плохого, как Шапокляк… А не так ведь это. Сложно все… И с оружием тем не все так просто. Ты про внебюджетное финансирование слышал что-нибудь?
Чуть не пробил Грицалюк Андрея, но Обнорский сумел изобразить полное непонимание:
— С каким оружием?
— Да не важно с каким… Знаешь, я ведь когда-то тоже хотел быть историком, как и ты…
Искренен был Грицалюк или играл, как всегда, но последней своей фразой он окончательно сломал Обнорского: не видел он больше смысла упираться. Покарать зло? Так Кука уже помирает, а из других зол — какое выбирать? Да и есть ли вообще в этом мире что-нибудь, кроме боли, подлости и зла? За кого воевать? За справедливость? А есть ли она, чтобы жертвовать ради нее ни в чем не виноватыми близкими и самим собой? За йеменскую оппозицию, которая, может, лишь чуть симпатичнее президентской команды? За кого? И ради какой идеи?
— Я согласен, товарищ полковник… Согласен…
Потом ему будет очень стыдно за эти слова, за свою слабость и глупость. Но все это будет потом…
А когда к нему в палату пришли генерал Сорокин, Пахоменко и тот незнакомый мужик, который был в кабинете у Главного, когда Обнорский, Дорошенко и Громов докладывали о результатах рейда к Шакру, Андрей рассказал все так, как хотел Грицалюк. Он сказал, что у Нади Дуббат они с Ташкоровым нарвались на засаду, таджик погиб сразу, а его, Обнорского, подстрелили чуть позже и до посольства он дойти уже не смог.
Сорокин внимательно выслушал рассказ Андрея и еле заметно вздохнул, как показалось Обнорскому — с облегчением. Потом генерал хлопнул себя ладонями по ляжкам и покачал укоризненно головой:
— Эх, ребята, ребята… Я же вам русским языком доводил — ни в какие стычки не вступать, а вы… Доводил или не доводил?
— Доводили, товарищ генерал, — бесцветным голосом подтвердил Андрей.
— Дойди хоть один из вас до посольства — может быть, и Абд эль-Фаттах был бы жив… Да ты же ничего не знаешь — сожгли его в бэтээре к ебаной матери… Несколько часов не дотянули… Ладно, никто тебя ни в чем не винит, тем более Ташкорова… Просто, если бы вы дошли, все могло бы совсем по-другому повернуться… И твоя судьба, кстати, тоже… Да что говорить — что выросло, то выросло. Прошлого не воротишь…
— Да, — равнодушно сказал Обнорский. — Не воротишь.
— Ну ладно, — подвел черту под визитом Главный. — Поправляйся. Врачи говорят, что ты в рубашке родился, ранения не очень серьезные, самое опасное уже позади. Ты просто очень много крови потерял, но в тебя уже обратно столько влили… У тебя группа крови хорошая, от любого подходит. Везучий ты, студент.
— Да, товарищ генерал. Спасибо. Я везучий. — И Андрей, не дожидаясь ухода гостей, отвернулся к стенке.
Видимо, его кололи какими-то успокаивающими, потому что он все время спал, просыпаясь только для того, чтобы поесть и справить естественные надобности. Через день после визитов Грицалюка и Главного к нему в палату пустили Илью. Новоселов казался похудевшим и постаревшим, он присел к Андрею на кровать, взял его правую руку в свои ладони и долго молчал, время от времени дергая уголками рта. А потом начал рассказывать.
На Андрея Илья и его советники наткнулись чисто случайно — утром 8 сентября к Адену подошла Эль-анадская бригада, которая должна была соединиться с другими фаттаховскими частями и начинать очищать город от насеровцев. К счастью, Илюхин мусташар в городке строителей выяснил у своей эвакуированной туда жены, что та в панике не взяла с собой денежную заначку, запрятанную где-то в тариковской квартире. Советник чуть не рехнулся и в конце концов решился-таки самовольно смотаться по-быстрому в оставленный гарнизон — якобы за одеждой и обувью…
Днем 8 сентября фаттаховские бригады вошли в город, и началась вторая серия Большой Аденской резни, которая продолжалась трое суток. Кстати, долгожданный советский военный флот все же подошел — к вечеру 8-го корабли начали входить в бухту Тавахи, куда уже стекались со всех концов разрушенного города непонятно как уцелевшие русские, болгары и восточные немцы. Люди — в основном гражданские специалисты, женщины и дети — стояли по колено в воде, протягивали кораблям навстречу руки и плакали от счастья. Но счастье было недолгим — по советским военным кораблям ударила береговая артиллерия, поддерживавшая Али Насера, и флот входить в бухту не стал. Говорят, что командующий эскадрой связался с Москвой, обрисовал ситуацию, а Москва в категорическом тоне приказала в конфликт не вступать, на огонь не отвечать, и вообще хватит нам, мол, одного Афганистана… Потом корабли развернулись и ушли, не слыша, какие проклятия и стоны несутся им вслед с берега…
Эвакуировать гражданских принялись неведомо откуда взявшиеся англичане — они носились по Адену на джипах под ооновскими флагами, собирали среди развалин полусумасшедших женщин и детей и свозили за город, откуда на плотах, катерах и лодках всех переправили через узкий пролив в Сомали. Кого-то подбирали прямо в море американские, английские и советские гражданские суда. Ходили слухи, что среди иностранцев самые большие потери понесли китайцы — их было в Адене очень много, они в основном строили здания разных министерств. Как-то так получилось, что, когда все они ринулись на пляж Арусат эль-Бахр (кто-то пустил слух, что оттуда начнется эвакуация), по ним с трех сторон ударили пулеметы… Говорили, что весь пляж был завален трупами китайцев…
А фаттаховцы стреляли, резали и вешали насеровцев точно так же, как до этого насеровцы фаттаховцев. Потом, 10 сентября, установилось перемирие, и бывший президент Али Насер Мухаммед пообещал покинуть город и страну, если ему будет гарантирован свободный коридор. Коридор Насер получил, и утром 11-го колонна его сторонников — около восьмидесяти тысяч человек — вышла из Адена в направлении Северного Йемена. Когда колонна достаточно отошла от города, ей вслед были посланы уцелевшие вертолеты и штурмовики, которые отработали по насеровцам весь оставшийся у них боезапас. Но самому Насеру все-таки удалось уйти по одним источникам — в Эфиопию, по другим — в Северный Йемен… Днем 11-го в городе начали собирать трупы и хоронить их в братских могилах. Точную цифру погибших не мог назвать никто, но по примерным подсчетам за неделю уличных боев в городе было убито от тринадцати до пятнадцати тысяч человек…
Илья все говорил и говорил, Андрей слушал жуткий рассказ и думал о том, что он, возможно, не успел еще увидеть в Адене самого страшного.
— А какое сегодня число? — спросил Обнорский.
— Тринадцатое сентября. Насеровцы ушли на Север — значит, наступила осень. Народная йеменская примета, — неуклюже попытался пошутить Новоселов, но улыбка у него получилась какая-то совсем не веселая. Скорее даже жуткая вышла улыбочка.
Андрей прикинул в уме — получалось, что в полном беспамятстве он провел трое суток.
— Наших много погибло?
— Да… как сказать, — пожал плечами Илья. — Никто же толком ничего не знает. Начальство, может, и в курсе, но общие цифры погибших среди советских, наверное, засекречены… У нас, из Тарика, значит, кто погиб… Назрулло, Лешка Толмачев — его в Хур-Максаре только позавчера обнаружили совсем раздувшегося… Царькова убили — причем его, говорят, в самом-самом начале, чуть ли не в первый день… Хабиры из Бадера его нашли, а чего он туда поперся и кто его грохнул — непонятно. В том месте, где он лежал, говорят, и особой стрельбы-то не было…
Обнорский вспомнил, как вечером 5 сентября, вернувшись в Тарик после разговора с Сандибадом в «Самеде», он оставил Царькову срочный вызов на встречу — комитетчик не появился ни ночью, ни утром 6-го… Вполне возможно, что Царькова убили еще до начала переворота. И необязательно арабы… Озвучивать свои мысли Андрей не стал, а Новоселов продолжал рассказывать:
— Громов твой жив, кстати, только вчера его на корабль отправили… Из Бадера, говорят, трое хабиров погибли и одна женщина. В Салах-эд-Дине вроде все живы… У геологов и мелиораторов, кажется, были большие потери, но это только слухи… А раненых — до жопы… Про Кукаринцева слышал? Его недалеко от посольства нашли с двумя дырками в животе и одной в груди… До эвакуации он дотянул, но Самойлов говорил, что с ним безнадега — позвоночник задет, еще что-то… Говорят, его Грицалюк к Главному посылал — с темой насчет Фаттаха… Тебя тоже хотели сначала на корабль, а потом врачи сказали, что все в порядке, через неделю танцевать будешь, ну и решили пока оставить. Наши уже все, кто уцелел, в Тарик вернулись — ну, кроме баб и ребятишек, тех всех в Союз… Обустраиваемся помаленьку, плохо, что воды нет и света… Ладно, Андрюха, давай поправляйся… Вроде сейчас уже все успокаивается потихоньку…
Андрея выписали из госпиталя через две недели — молодой организм восстанавливался довольно быстро, хуже дело обстояло с психикой — по ночам Обнорского мучили такие кошмары, что он боялся засыпать.
Официально срок его стажировки заканчивался в конце сентября (стажеров-студентов откомандировывали в развивающиеся страны не на полный год, а на 11 месяцев), но поскольку в Седьмой бригаде с его отъездом совсем не осталось бы «советского присутствия», Андрея решили задержать в Адене до 10 октября, когда из отпуска должен был вернуться Дорошенко. Обнорский отнесся к этому решению безразлично, он даже немного боялся возвращения в Союз, а приходящие с родины письма читал через силу и без всякого интереса… В бригаде работы для него никакой не было, и Андрей откровенно валял дурака — ездил со своим шофером на море и часами смотрел на волны…
В Адене понемногу расчищали улицы от развалин, находя все новых и новых мертвецов, и казалось, эта работа никогда не кончится, потому что даже через три недели после окончания боев в разных районах города явственно пахло еще не найденными под завалами разлагавшимися трупами…
В мире на события в столице Южного Йемена отреагировали довольно вяло, а в Союзе и вовсе никакой информации об Аденской резне народу не поступило — лишь крохотная заметка в «Правде» о смене политического руководства в НДРЙ… (Когда в Аден, как обычно, с трехнедельным опозданием пришли газеты из Москвы, Илья обнаружил в «Известиях» от 7 сентября статью на подвал, которая называлась «Абьянская новь» и в которой рассказывалось, как феллахи и бедуины с помощью советских тракторов переустраивают быт и земледелие в провинции Абьян — естественно, под руководством Йеменской социалистической партии и лично товарища Али Насера Мухаммеда. В редакции, надо полагать, не знали, что в этот день абьянские феллахи и бедуины уже вовсю крошили людей в Адене — кстати, под руководством «верного марксиста-ленинца» товарища Али Насера.)
Новым президентом НДРЙ стал другой «верный марксист-ленинец», имени которого Обнорский раньше не слышал. Про этого «марксиста» рассказывали, что он еще в 1969 году участвовал в экспедициях по поголовному вырезанию некоторых йеменских племен с целью кардинального решения вопросов, связанных с кровной местью, — чтобы мстить было некому. Этот парень был явно предан великому Советскому Союзу и любил его всей душой, неоднократно бывал там и даже дважды лечился в московской Кремлевке от алкоголизма…
С полковником Грицалюком Андрей больше не увиделся, потому что грушника отозвали в Москву еще до того, как Обнорского выписали из госпиталя. О дальнейшей судьбе полковника Андрей узнал только через много лет и уже совсем в другой стране…
За несколько дней до возвращения в Союз Ильи и Андрея (они улетали вместе, потому что Новоселова тоже немного притормозили) в Аден пришел длинный список награжденных и поощренных за сентябрьские события. Генерал Сорокин получил орден Боевого Красного Знамени, замполит Кузнецов и финансист Рукохватов — ордена Красной Звезды, референту Пахоменко и еще троим хабирам достались «шерифы» третьей степени («Шерифами» называли ордена «За службу Родине в Вооруженных Силах СССР».), а еще десяти офицерам — медали и грамоты Министерства обороны. Погибшие шли отдельным списком — им всем посмертно дали по Красной Звезде. Илью и Андрея Родина, кстати, тоже не забыла — обоим приказом министра обороны было досрочно присвоено воинское звание «лейтенант». Гражданского Обнорского, которому еще предстояло доучиваться в университете, это особенно тронуло. Впрочем, они получили еще и по йеменской медали «За храбрость». Медали эти были очень похожи на советские, потому что делались на Монетном дворе в Ленинграде.
Всю ночь перед отлетом ребята не спали — упаковывали вещи, принимали приходивших прощаться гостей и мечтали о том, как они заживут в Союзе…
Провожать Андрея и встречать Семеныча (он прилетал тем же самолетом, которым улетали Обнорский с Новоселовым) на площадь перед аэропортом явилась вся Седьмая бригада в полном составе, во главе с комбригом Садыком, который стал подполковником. Семеныч, прилетевший без жены, ни о чем, что происходило в Адене за время его отпуска, практически не имел представления. Все то время, что оставалось у Обнорского до посадки, он слушал Андрея, приоткрыв рот в горестном изумлении и ошеломленно качая головой.
Перед тем как войти в здание аэропорта, Андрей в последний раз оглянулся — на площади в коротком строю стояли, отдавая ему честь, тридцать два человека в серо-зеленой пятнистой форме кубинского производства. Это было все, что осталось от восьмисот пятидесяти трех солдат и офицеров Седьмой парашютно-десантной бригады йеменского спецназа…

Часть II
Журналист

Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: Мне отмщение, Я воздам, говорит Господь.
Новый Завет, Послание к Римлянам святого апостола Павла, гл. 12, стих 19

Родина встретила Андрея и Илью без особого энтузиазма. Собственно говоря, в аэропорту Шереметьево-2 их вообще никто не встретил, и хотя ребята были к этому готовы (они не сообщили никому из родных дату своего прилета), все равно им было как-то очень уж невесело. Советских рублей, взятых год назад с собой в Йемен (почему-то таможня разрешила вывозить не более тридцати), не хватало даже на то, чтобы доехать до центра Москвы, пришлось доплатить частнику блоком «Ротманса», чтобы он согласился развести их по домам. Нет, деньги у ребят были, и совсем даже немалые, — перед отлетом из Адена финансист выдал каждому по десять тысяч чеков Внешпосылторга, пятисотчековыми купюрами, которые еще предстояло где-то разменивать.
Илья и Андрей ехали по ночной Москве молча, смотрели, замерев, на мокрые осенние улицы, на редких прохожих, на огни фонарей и витрин… После Адена Москва казалась образцом чистоты, покоя и свежести, хотелось остановить машину, выскочить и, упав на колени, гладить руками шершавый асфальт.
Ребятам как-то не верилось, что все уже кончилось, что они вернулись и что скоро придется расставаться. Мысленно они еще были там, в Йемене, поэтому чистая и спокойная Москва казалась чужой и незнакомой, и оба вдруг ощутили, как тянет их назад, в Аден. Говорят, что похожие чувства иногда может испытывать заключенный, выходя из тюрьмы: его тоже тянет обратно в камеру — неуютную, но ставшую домом.
В одну реку никому не дано войти дважды. Обнорский и Новоселов вернулись совсем не в тот город, который покинули год назад, оба чувствовали это и инстинктивно жались друг к другу, страшась набора сложных рефлексий и переживаний, называемых по-научному адаптацией.
Когда Илью подвезли к его дому, стоящему рядом со станцией метро «Новые Черемушки», ребята начали обниматься так, будто прощались навек, хотя увидеться им предстояло не далее как через несколько часов — с утра нужно было идти в «десятку» и сдавать служебные паспорта, аттестаты, характеристики… В Адене их предупредили строго: на следующий же день — в Генштаб; если бы самолет прилетел в Москву днем, а не ночью, сдавать документы наверняка предписали бы в тот же день…
Условившись, что утром они встречаются у ресторана «Прага», ребята простились, и частник, попыхивая заработанным «Ротмансом», повез Обнорского в Останкино, на улицу Яблочкова — там со своими родителями-пенсионерами жила Маша…
Торжественной встречи долгожданного героя-интернационалиста не получилось. Андрея, конечно, впустили в квартиру и начали готовить ужин, но Обнорский с первых же секунд ощутил Машино отчуждение, в доме сгустилась напряженность, тесть вообще не вышел, а теща отводила глаза. От поцелуя Маша увернулась, и Андрей, пройдя на кухню, понял, что что-то случилось. Ощущения не обманули его… Оказывается, за месяц до его возвращения та медичка, с которой у Обнорского был постельный роман в Питере, написала Маше письмо со всеми возможными подробностями об их связи и с требованием «отпустить мужчину, который все равно уже сделал свой выбор». Известие это словно обухом шарахнуло Андрея по голове, он давно не питал к медичке никаких чувств, более того, после всего пережитого в Йемене его инстинктивно тянуло к семье, он хотел детей, и ему казалось, что, может быть, все у них с Машей еще наладится…
Но он хорошо знал ее характер — измену простить она не могла, это было выше ее гордости и самолюбия, еще не обузданных женской житейской мудростью.
…В ту ночь он не остался у Маши — было бы просто невмоготу спать с ней в одной квартире, но в разных постелях, — и без звонка и предупреждения Андрей поехал к Илье, расплатившись в такси последним блоком фирменных сигарет, который у него оставался…
Илья оказался в квартире один (его родители были на даче, что-то у них там случилось) и обрадовался Андрею так, будто они не виделись черт знает сколько месяцев. Обнорский рассказал все о своих заморочках, и Новоселов молча полез в холодильник за водкой…
Друзья нажрались в пустой квартире так, что утром еле смогли встать. Глянув на свои опухшие лица, они только ойкнули, но все же честно засобирались в Генштаб, до которого, естественно, не добрались — выйдя из станции метро «Арбатская», Илья заявил, что с такими харями в «десятку» идти просто неприлично, и ребята решили заскочить в пивной ресторан «Жигули», для того чтобы «прийти в норму». В «Жигулях» они продали швейцару по пятьсот чеков из расчета один чек за два рубля, приняли по литру пива на грудь, и после этого их «повело» — Андрей сказал, что теперь, если они заявятся в Генштаб, их «не поймут» еще больше…
Из «Жигулей» друзья переместились в ресторан «Прага» (маршрут был отработан поколениями возвращавшихся из экзотических стран офицеров, называвших ориентиры «Жигули» — «Прага» — Десятое Главное управление Генерального штаба бермудским треугольником).
Про «Прагу» ходили слухи, что в этом ресторане все официанты поголовно стучали кто куда, однако это не мешало халдеям обсчитывать тех, по кому было ясно — эти требовать и проверять счета не будут, не до того мужикам… Впрочем, столик Обнорского и Новоселова обслуживал верткий парень, который, напаривая ребят, захотел все-таки их чем-то отблагодарить — официант, расставляя очередную пересменку напитков и закусок, предупредил, что у входа в ресторан теперь постоянно дежурят менты: после вступления в действие антиалкогольного указа любого посетителя можно было смело забирать в отделение и вытрясать там из него все, что еще не пропито.
— Насрать. Но спасибо, — ответил халдею Илья, который с самого начала объяснил Андрею, что, пока с ними синие служебные паспорта, — никакая ментовка их никуда не заберет, даже если они будут выходить из кабака «осьминогом».
— Слушай, родной, — поймал Обнорский официанта за рукав, — а как тут у вас… С барышнями бы нам познакомиться… А?
Халдей нервно закрутил головой, покусал губу, подумал, что ребята явно не походили на милицейскую подставу — видно было, что они просто вернулись откуда-то издалека, — поэтому официант, взвесив в голове все за и против, все-таки решился и незаметно показал глазами на столик в углу, за которым скучали две барышни в мини.
Илья с Андреем быстро посовещались и послали девушкам на стол бутылку шампанского — она была принята, что дало друзьям повод через несколько минут встать и промаршировать на знакомство. После годичного воздержания эти две путаны из «Праги» показались Обнорскому и Новоселову просто сексуальной мечтой. После недолгой «светской» беседы Илья пошел в решительное наступление — пригласил Анжелу и Снежану (так представились барышни) продолжить знакомство в более интимной атмосфере, имея в виду свою квартиру.
Снежана окинула ребят оценивающим взглядом и закурила длинную ментоловую сигарету, щуря накрашенный глаз.
— Мы девушки дорогие, хватит у вас башлей, чтобы нам потом на такси уехать? Мы далеко живем…
— А сколько стоит такси до вас?
— Да рублей двести каждой — мы живем в разных местах. Но обе далеко, — засмеялась Снежана.
Анжела все время молчала, только внимательно смотрела на ребят, словно изучая их.
— Чеками ВПТ пойдет? По курсу один в один? — бухнул Обнорский, сознательно поднимая ставки, чтобы, как говорится, снять девушек наверняка. У Снежаны округлились глаза:
— Чеками? А у вас правда есть? Не врете? Ребята молча предъявили свои «верительные грамоты», и Снежана даже начала подниматься со стула, готовая ехать хоть сейчас, — похоже, деньги действовали на нее завораживающе. Однако Анжела (видимо, она была в этой парочке лидером) дернула ее за рукав и усадила обратно.
— Спасибо, ребята, только никуда мы с вами не поедем.
— Почему? — растерялся Новоселов. — Посидим, музыку послушаем…
Анжела жестко, по-мужски усмехнулась и отпила шампанского из бокала.
— Глаза у вас, мальчики, нехорошие… Вы откуда, из Афгана?
— Нет… — ответил Андрей, переглянувшись с Ильей, и, помявшись немного, добавил: — Мы… из другого места. Но тоже с югов.
Анжела покивала и взяла сигарету.
— Оно и видно. Я же говорю — глаза у вас нехорошие… Пройденный вариант, опыт уже имеется… Утром вместо чеков нам со Снежаной по рожам настучите за то, что мы тут жили весело, пока вы там… на своих югах Родину защищали… Спасибо, мальчики, но это не для нас.
Обнорский с Новоселовым принялись было убеждать девушек, что ничего такого не случится, и даже предложили заплатить деньги «на такси» не утром, а еще вечером — сразу, как в квартиру войдут, — но Анжела была непреклонна:
— Чеки потом отобрать несложно… Не, ребята, гуляйте без нас…
Снежана развела руками, показывая, что против опытной подруги она не пойдет, и друзьям не оставалось ничего другого как вернуться за свой столик. Хорошо начинавшийся вечер был скомкан, и ребята вернулись в квартиру Ильи в детское время. На выходе из ресторана к ним попытались было привязаться два милицейских сержанта, но после предъявления паспортов с убедительной надписью «Оказывать содействие и пропускать беспрепятственно» менты, откозыряв, куда-то исчезли, решив не связываться.
Весь вечер Новоселов и Обнорский старались решить «половой вопрос» — Илья названивал всем своим знакомым девушкам подряд, пытаясь выписать хоть кого-нибудь к себе на хату, но везде натыкался на глухой облом — одни подруги повыходили замуж, другие были, как на грех, заняты… В конце концов ребята решили плюнуть и лечь спать пораньше, чтобы с утра все-таки попасть в «десятку» в человеческом виде…
В «десятке» их, естественно, отодрали за опоздание, но особого кипежа не было — так, пошумели для проформы, чтоб служба медом не казалась… Дела свои Илья с Андреем сделали быстро, к полудню их вызвали к какому-то генерал-лейтенанту, который задал им несколько вопросов, а потом убедительно посоветовал обо всем, чему они стали в Южном Йемене свидетелями, забыть. Обнорский с Новоселовым возражать, естественно, не стали. Более того, указание генерала прямо соответствовало их собственным желаниям. Правда, как известно, желания не всегда совпадают с возможностями, и обычно лучше всего помнится как раз то, что хочется забыть навсегда.
Обнорскому все время, пока он был в «десятке», не давала покоя мысль, что его все-таки обязательно должны дернуть куда-то на отдельный разговор. Ведь в Адене никто так и не проявил интереса к истории с пропавшим оружием. Там это еще как-то можно было объяснить гибелью Царькова и общей неразберихой после резни. Но в Союзе… Комитетчик ведь не самодеятельностью занимался, в Москве должны были знать, что оружие до палестинцев не дошло… Должны были знать и о том, что Андрей пусть не до конца осознанно, но принимал участие в этой эпопее. Значит, его обязательно надо было детально расспросить обо всем, если, конечно, принимать за отправную точку рассуждений действительное желание московских начальников Царькова разобраться во всей этой темной истории. Но в «десятке» Обнорского ни на какой отдельный разговор никуда так и не вызвали. Никто ни о чем не расспрашивал его и позже. Андрей постепенно начал приходить к выводу, что либо Царьков действительно ничего не успел сообщить в Москву о том, что переводчик Седьмой бригады знал больше, чем ему полагалось, что вызывало массу вопросов и сомнений, либо в Москве было просто принято решение похоронить всю эту историю по каким-то неведомым Андрею соображениям. А раз так, то самым умным и безопасным было действительно попробовать обо всем забыть. Не было ничего, и все. Забыть…
Никаких особых подписок у ребят брать не стали: им лишь напомнили о тех, что они давали в ЦК до отправки в Йемен, а о них и так ребята не забыли.
К двум часам дня Новоселов и Обнорский закончили все свои дела в «десятке» и, отдуваясь, как после кросса, выскочили на Арбат. С одной стороны, их радовало, что они управились так быстро, с другой — они чувствовали некую трудно формулируемую обиду: никому они не были нужны, от них избавились, как от бедных родственников, не сказав толком даже доброго слова, которое, как известно, и кошке приятно. Если они выполняли интернациональный долг и «крепили на дальних подступах рубежи Родины» — разве трудно было сказать ребятам простое «спасибо»? Они ведь не кур воровать в самоволку бегали, в конце-то концов…
С другой стороны, как нормальные наемники, Новоселов и Обнорский получили по тем временам огромные деньги, только не радовали они, а, что называется, жгли ляжки. Не все ведь измеряется деньгами, хотелось чего-то еще, а вот этого «чего-то» как раз и не было. У Андрея плюс ко всему щипало сердце из-за окончательного разрыва с Машей. Конечно, к этому шло уже давно, но уж больно «вовремя» случилось окончательное объяснение — не дай бог никому, вырвавшись живым из мясорубки, услышать от жены, что все кончено… Даже если нет уже былой любви к жене — все равно это жестокий удар по нервам, которые и так-то хуже некуда…
Невеселые думы о Маше причудливым образом переплетались с мыслями о Лене, которые Обнорский старательно от себя гнал. Положим, стюардессу, о которой Андрей не знал ничего, кроме имени и даты ее последнего рейса на Аден, можно было бы найти. Но вот стоило ли это делать?… Неизвестно, что Лена рассказала об их с Тамарой спасении (спрашивали-то наверняка, это ясно), и в этой ситуации привлекать к себе лишнее внимание поисками стюардессы было бы просто неграмотным решением. А если кто-то сопоставит рассказы стюардесс с заинтересованностью Обнорского? Что тогда? Ответ на этот вопрос тонул в тумане зыбких предположений, которые, впрочем, все сходились в одной точке: никто Андрея за убийство двух палестинцев по голове не погладил бы — последствия могли бы быть только печальными или совсем печальными… Значит, и Лену нужно было забыть… Забыть…

Предыдущая страница 9 Следующая страница


Журналист 10

Была еще одна причина, по которой Обнорский не хотел искать стюардессу. После «сделки» Андрея с Грицалюком (а полковник-то, кстати, сразу срубил, что за «лейтенанты палестинские» спасли девушек в Кресенте) в нем что-то надломилось, было ощущение глубоко запрятанного в морщинах души стыда, будто предал он кого-то… Хотя — кого? Абд эль-Фаттаха? Так он Обнорскому не был ни сватом, ни братом. Назрулло? Маленький таджик погиб до последнего разговора с грушником, а мертвым, как известно, все равно живые ничем помочь не могут… Или все-таки могут? Гнал от себя Андрей эти мысли, сам себе не хотел сознаваться, что Лена, если бы они все-таки встретились, сразу напомнила бы ему слишком многое из того, что ему хотелось забыть. Забыть…
Из состояния оцепенелой задумчивости Андрея вывел Илья. Оглянувшись на здание Генштаба, он с непередаваемым выражением на лице харкнул на тротуар, потом достал сигарету и сказал:
— Слышь, Палестинец, проснись… Надо что-то с бабами решать. Или я за себя не отвечаю — могу ведь и к тебе начать приставать. Так что — думай!
— А что — думай? — возмутился Обнорский. — У меня в Москве ни одной знакомой бабы, кроме жены. Бывшей к тому же. Так что чего я-то?… Кто из нас москвич?
— А кто из нас студент? — тут же парировал Новоселов. — Я из казармы не вылезал — когда мне было с девушками знакомиться…
— Да-да-да, ой-ой-ой, — противным голосом подхватил Андрей. — Тяжелое детство, железные игрушки… Знакомые песни… Не надо косить под юродивого, товарищ курсант. Ах, простите — лейтенант. Из казармы он не вылезал… Да у вас в ВИИЯ курсисток полно…
(В Военном Краснознаменном институте действительно был так называемый женский факультет. По ходившей среди переводчиков легенде, его открыли специально «под дочку маршала Гречко», в то время бывшего министром обороны СССР. Девушки, правда, в казарме не жили, но после окончания ВИИЯ получали воинское звание лейтенанта и становились военными переводчицами. Конкурс на этот факультет был огромным, в основном там учились дочки высокопоставленных военных и гражданских чиновников. Попасть туда какой-нибудь Золушке со стороны было делом практически нереальным.)
— Это — святое, — сказал Илья строгим голосом, подняв к небу указательный палец. — Курсистки, конечно, есть. Но трахаться с ними опасно.
— Чем же? — не понял Обнорский. — У них что, там зубы растут?
— Зубы у них растут там, где определила природа, — снисходительно пояснил Новоселов. — Но у них всех папы, которые могут сделать с тобой такое, что похабные ужасы, о которых вы, коллега, тут говорите, покажутся детскими забавами. Женят в один присест — квакнуть не успеешь. Или — невыездной навеки. Так что давай про курсисток не будем. Другие предложения есть?
— Какие тут могут быть предложения, если у нас даже с блядями ничего не вышло, — хмыкнул Андрей. — Глаза у нас, видите ли, не такие…
— Минуточку, коллега, ваш перевод неточен, — сказал Илья, манерно затягиваясь сигаретой. — У нас не вышло не с блядями, а с проститутками, будем точны в терминологии, это в данном случае важно. Проституция — это профессия, а блядство — черта характера или, если хочешь, состояние души. Бляди — они необязательно за деньги трахаются, а скорее по внезапно возникшей симпатии… Давай подумаем, где два симпатичных интернационалиста при деньгах и хате могут нарыть таких душевных блядей…
Ребята начали перебирать возможные варианты. Лимитные общежития были забракованы сразу, дискотеки остались под вопросом (тем более что функционировали они лишь вечером), на бары и рестораны надежды было уже мало.
— Подожди, — сказал наконец Обнорский. — В нашем универе самыми блядскими считались два факультета — журналистики и филологический. На них бабы совсем без тормозов — где ее сгреб, там, как говорится, и… ну, ты понял. Я, конечно, не знаю, как обстоят дела в Москве, но мне кажется, что особых видовых различий быть не должно…
— Постой-ка, постой… В этом что-то есть. — Илья глубоко задумался, а потом решительно кивнул и сказал голосом Горбачева: — Уверен, шо убежден. И это питает мою позицию.
Поскольку журфак был совсем неподалеку, друзья решили отправиться именно туда. Входя в «храм науки» Новоселов повел носом и, скрывая легкий мандраж, процитировал Горбатого из своего любимого фильма «Место встречи изменить нельзя»:
— Верю, ждет нас удача. На святое дело идем!…
Обнорский в ответ только хмыкнул.
Удача, однако, действительно им улыбнулась — в одном из коридоров ребята наскочили на двух симпатичных и явно скучающих студенток.
Илья сделал стойку, незаметно толкнул Обнорского в бок и шепнул:
— Рыженькая — моя!
После этого Новоселов с самым невинным видом поинтересовался у студенток, как им пройти в библиотеку. Девушки, не чая греха и подвоха, начали объяснять, и Илья вцепился в них мертвой бульдожьей хваткой человека, имеющего профессиональное представление о том, как завязываются «случайные» знакомства. С чудовищной энергией он начал ездить по ушам — через минуту будущие журналистки уже хохотали и поглядывали на ребят с явным интересом. Оказалось, что рыженькая зеленоглазая Ирина и кареглазая брюнетка Светлана — третьекурсницы, причем обе не москвички. Выяснив это обстоятельство, Илья чуть было не засучил от радости ногами: шансы ребят повышались, студентки явно жили в общаге, и им не надо было в случае чего отпрашиваться у родителей на ночевку «у подруги».
Новоселов решил потрясти подружек экзотикой: поведал, что он и его друг Андрей военные переводчики и буквально только что вернулись из длительной загранкомандировки в одну «очень южную страну», — на этом, собственно, правдивая часть его рассказа закончилась. Дальше началась такая чудовищная, наглая и циничная ложь, что оторопел даже Обнорский: он и не подозревал, что у его друга такая буйная фантазия. Когда Илья, ведя завороженных девушек в буфет «на чашечку кофе», дошел до рассказа о том, как в песках за ним гонялся смертельно опасный ядовитый пустынный барсук, от которого Новоселов спасся, лишь вскарабкавшись на пальму, Андрей не выдержал и по-арабски сказал:
— Полегче, товарищ лейтенант, они же все-таки не из деревни.
Илья отреагировал мгновенно:
— Не мешай, весь Союз — сплошная деревня. Информации у людей — ноль, чем чудовищнее ложь, тем легче в нее верится. Ты лучше подключайся, Палестинец… Ну не правду же им рассказывать…
Девушки действительно слушали Новоселова открыв рты, а после короткого диалога ребят по-арабски они, судя по всему, были уже готовы поверить во что угодно. Обе девчонки были весьма аппетитны, совсем не хуже шлюх из «Праги», Обнорский почувствовал, как в нем начинает бурлить кровь, и включился в процесс охмурежа. Мало-помалу он преодолел свою угрюмость и, что называется, разошелся. До Ильи ему, конечно, было далеко, но и рассказ Андрея о нашествии на их гарнизон оголодавших горных бабуинов был совсем неплох.
Через часок компания органично переместилась в пиццерию, открывшуюся совсем недавно недалеко от дома Новоселова, там все после сытной еды и хорошего красного вина пришли в окончательно эйфоричное состояние, и передислокация в квартиру прошла без сучка, без задоринки. Вернее, задоринка (в смысле «задорность») как раз присутствовала, да еще какая!
В квартире ребята немного занервничали: обидно было бы, если бы после такого хорошего начала что-нибудь сорвалось, — но страхи оказались напрасными. Вся компания для приличия протрепалась и протанцевала до часу ночи, когда закрывалось метро, девушки поохали, демонстрируя явную непреднамеренность своего опоздания, минут пятнадцать обсуждались варианты с такси, но в конце концов все сладилось, подружки были растащены по разным комнатам, где групповой охмуреж сменился индивидуальным. Потом Обнорскому было даже не по себе, когда он вспоминал, что молол, пытаясь затащить Светлану в койку… Она, надо сказать, сопротивлялась как могла, лепеча что-то вроде: «Мы же еще так мало знакомы…»
Но Андрея уже можно было остановить только пулей. Повторяя прерывающимся голосом запомнившуюся из какого-то старого фильма фразу: «Один поцелуй для солдата, барышня, только один», он схватил девушку за талию и поцеловал так, что она обмякла в его руках — то ли от недостаточного поступления воздуха в легкие, то ли от передавшегося ей возбуждения. Когда Обнорский, рыча и постанывая, начал ее раздевать, она уже почти не сопротивлялась, а лишь дрожала как в лихорадке. Потом оба упали на широкий диван, и Андрею показалось, что он успел войти в Светлану еще в падении. Девушкой она, конечно, не была, но ее сексуальный стаж явно начался совсем недавно — слишком сначала неловко и скованно двигалась она навстречу совершенно потерявшему разум Андрею. Обнорский, кончив первый раз, даже не смог остановиться, он продолжал входить между Светиных раскинутых длинных ног, одновременно целуя ее грудь, плечи, горло — все, на что натыкались его разом пересохшие губы. В этот момент он целовал не только Свету, студентку третьего курса московского журфака, с которой познакомился всего несколько часов назад, но и Машу, и всех своих немногочисленных любовниц, и Лену… Он целовал то, чего был лишен целый год, — Женщину.
Поэтому и была, наверное, в его движениях и ласках та невероятная нежность и искренность, которые заставили Светлану вдруг задышать все чаще и чаще, потом забиться, заметаться под Андреем с жалобными стонами, словно не понимала она, что происходит. А потом ее стон перешел в крик, длинные наманикюренные ногти вонзились Обнорскому в спину — и его финальный рык слился с ее истомным выдохом. Они долго лежали слившись, слишком ошеломленные, чтобы хотя бы шевельнуться, а потом Света еле слышно прошептала ему в ухо:
— Хороший ты мой… У меня никогда… ничего похожего не было… Слышишь?… Андрюшенька… Андрюша мой…
К Обнорскому от этого шепота, казалось, вернулись все вылившиеся в нее силы, и он снова начал целовать вспухшие Светины губы и гладить ее прижимавшиеся к нему бедра…
В общем, что бы там ни говорили ревнители моральных устоев, а была эта ночь ночью самой настоящей нежности и, может быть, даже любви…
У Ильи с Ириной, судя по тяжелому скрипу большой родительской кровати и страстным всхлипам, доносившимся в комнату Андрея и Светы, дела шли тоже очень хорошо, просто даже замечательно.
Под утро сексуальная вакханалия выжгла и у ребят, и у девушек столько калорий, что они, полуодетые и совершенно отъехавшие, сползлись не сговариваясь на кухню к холодильнику и, ни капли не стесняясь друг друга, начали есть все, что подворачивалось под руку, давясь и торопясь вновь разбежаться по постелям…
Безумие плоти продолжалось почти сутки, девчонки напрочь позабыли про занятия в университете, а ребятам торопиться было некуда — Обнорскому и Новоселову дали по три недели отпуска…
Через день Света с Ириной все-таки убежали, еле передвигая ноги, — они боялись, что их начнут искать с милицией встревоженные однокурсницы, — но обещали вернуться, а ребята вызвонили Володьку Гридича и Леху Цыганова, и понеслась настоящая карусель. Те примчались сразу же, привезли с собой море водки и обрадовались Андрею с Ильей так, что никакими словами этого не передать…
Запой продолжался еще дня три, квартира родителей Ильи вскоре превратилась в настоящий вертеп. Несмотря на все усилия вернувшихся вскоре Светланы и Ирины — девушки взяли на себя роль хозяек, но им было явно не под силу сдержать пошедших вразнос ребят, — в квартире постоянно появлялись какие-то новые люди — однокурсники Ильи, Гридича и Цыганова, тоже вернувшиеся из разных стран парни, и у каждого жгло сердце и болела душа. Новоселов, казалось, от водки и Ирины постепенно отмякал, добрел и размораживался, а вот Андрей… Наверное, он в первые сутки выплеснул слишком много нежности и тепла и в следующие дни все больше мрачнел, замыкался и все чаще вспоминал то, что ему вспоминать совсем не надо было бы…
Неожиданно вернулись с дачи родители Ильи, обомлели от вида разгромленной квартиры, но радость от возвращения сына перевесила все остальные чувства — обошлось без скандала, хотя Новоселов-старший и ходил по своему жилищу с потерянным видом, повторяя одну и ту же фразу:
— И насрали в патефон…
Вся компания, кроме Обнорского, в испуге разбежалась, девушки, пряча от родителей Новоселова глаза, исчезли первыми. Илья уговаривал Андрея остаться еще на пару дней в Москве, но Обнорский принял решение в тот же день уехать в Ленинград — затягивать дальше свое возвращение он не мог, его родители могли позвонить Маше, узнать, что он в Москве, и сходить с ума от неизвестности, куда пропал сын…
Илья проводил Андрея на вокзал, билет они купили с рук у спекулянта. Ребята долго стояли на перроне и тяжело молчали. Праздник возвращения закончился, если, конечно, можно было назвать праздником это разгуляево.
— Что девчонкам сказать?… Светка будет спрашивать… — спросил наконец Илья за несколько минут до отправления поезда.
— Не знаю, — пожал плечами Обнорский. — Скажи как есть… Уехал домой, и все… Если буду в Москве — обязательно найду ее. Только когда это еще будет — сам понимаешь…
Новоселов кивнул — он действительно все понимал: Светлана училась в Москве, Андрей в Ленинграде. Перспектив развития отношений не было. Вот только объяснить это девушке не много нашлось бы охотников — Илья видел, какими глазами она смотрела на Обнорского… И почему только Андрюха не москвич?…
После последнего предупреждения проводницы о скором отправлении ребята крепко обнялись, и Андрей вскочил в вагон. Когда поезд тронулся, друзья продолжали еще некоторое время держать друг друга глазами, но постепенно состав набрал скорость, и Илья уже не поспевал идти за ним по перрону. Еще мгновение — и Новоселов пропал из виду, в эту секунду Обнорскому стало настолько тоскливо, что он едва не выпрыгнул из вагона…
Всю ночную дорогу до Ленинграда Андрей не сомкнул глаз — курил в тамбуре сигарету за сигаретой, думал обо всем сразу, привалившись пылающим лбом к холодному стеклу дверного окна. В темноте октябрьской ночи его глаза поблескивали то ли сдерживаемыми слезами, то ли жестоким металлическим отсверком… Соседи по купе в самом начале случайно столкнулись глазами с Обнорским и почувствовали безотчетный страх перед этим странным парнем, они даже не сделали ни одного замечания за его бесконечные хождения из тамбура в купе и обратно…
В Ленинград поезд пришел рано, но метро уже открылось. Перейдя площадь Восстания, Андрей несколько минут решал, каким маршрутом ему ехать. Поскольку было уже холодно, его выбор пал все-таки на метро. Перед тем как войти в двери станции, Андрей долго смотрел на еще не заполненный спешащими по своим делам пешеходами Невский и вспоминал, как год назад он прощался с главной улицей города… Ему казалось, что с того дня прошел не год, а целая жизнь… Да так оно, наверное, на самом деле и было.
До дома он добрался к половине восьмого утра — родители еще не ушли на работу, дверь открыла мама, и Обнорскому стало больно от того, как она постарела за прошедший год… Мама подслеповато прищурилась, пытаясь разглядеть в полутемном коридоре раннего гостя, потом ее губы задрожали, и она поднесла ладонь ко рту, словно боясь поверить…
— Это я, мама, — сказал Андрей, делая шаг навстречу и подхватывая упавшую ему на грудь легкую, сухонькую фигурку. Он целовал мать, а она топила в его куртке рвущиеся из горла рыдания… — Ну что ты, мама, — бормотал Обнорский, гладя ее по голове и ловя глазами отца, выскочившего на шум из комнаты. — Ну что ты… Все хорошо, мам. Я вернулся…
…На самом деле Андрей вернулся лишь, если так можно выразиться, в физическом смысле. Мыслями он все еще был в Йемене, который снился ему каждую ночь — так же как в Адене ему снилась Россия. Обнорский ходил по улицам родного города и не чувствовал радости — здесь он был чужим и никому не нужным.
На следующий день после своего приезда он отправился в университет. Дворцовый мост Андрей решил перейти пешком, чтобы подольше можно было смотреть в свинцовые невские волны. Был как раз полдень, и с Петропавловской крепости ударила пушка — Обнорский инстинктивно пригнулся и чуть было не залег на асфальтовое покрытие моста. Прохожие шарахнулись от него, как от психа, а Андрей трясущимися руками с трудом достал из пачки сигарету, которую в три затяжки спалил…
…На факультет он в тот день не попал — перейдя Дворцовый мост, сел в автобус сорок седьмого маршрута и добрался до пивбара «Петрополь», располагавшегося недалеко от станции метро «Василеостровская». «Петрополь» считался «придворным» заведением востфака, впрочем, в нем любили сиживать и студенты всех остальных факультетов универа, располагавшихся на Васильевском острове. До отъезда в Йемен Андрей частенько захаживал в эту пивную и знал многих ее завсегдатаев.
Первым, с кем столкнулся в «Петрополе» Обнорский, оказался его однокурсник Зураб Енукишвили — они с Зурабом уехали из Союза практически одновременно, только поскольку Енукишвили был афганистом, то он и попал, как говорится, в страну изучаемого языка. Они никогда не были особыми приятелями, но тут бросились друг к другу словно братья.
— Андрюха! Ты давно вернулся? — спросил Зураб. Он говорил по-русски безо всякого акцента, потому что родился и вырос в Ленинграде.
— В Питер — вчера, а в Союз — с неделю назад… А ты когда? — Обнорский оглядел пивную, ища свободные места.
— Я еще в сентябре — двадцатого… Пойдем, брат, у нашего стола место для тебя всегда найдется…
Под пиво Зураб рассказывал Андрею последние факультетские новости и многое из своих афганских приключений, потом говорил Обнорский. Постепенно от легкого напитка ребята перешли сначала на «Монтану»[45], а потом и на водочку. Часы летели незаметно, Андрей все больше пьянел, и одновременно с этим словно разжималась тугая пружина в его груди — из глаз исчезала нехорошая угрюмость, да и на душе становилось как-то легче…
Домой Обнорский вернулся на «автопилоте» и сразу лег спать, не обращая внимания на растерянные взгляды отца и матери, которые пытались его о чем-то расспросить… На все их вопросы с первого же дня Андрей и в трезвом-то состоянии отвечал невнятно, а пьяный тем более. Что он мог им рассказать? Правду? Она была слишком страшной и грязной, да и к тому же совсем непонятной — в мирном Союзе люди жили абсолютно другими мерками и понятиями… Не хотел Обнорский травмировать родителей, жалел их, а они обижались на него за то, что он ничего не рассказывал, молчал и только смотрел все время куда-то с затаенной болью. А что ему оставалось? Врать он не хотел, а говорить честно…
Курсом старше Обнорского учился на кафедре иранской филологии один паренек из нормальной интеллигентной ленинградской семьи. В 1983 году этого ираниста отправили в Афганистан (язык дари распространен как в Иране, так и в Афганистане), родителям паренек присылал нормальные, совсем не страшные письма, но через полгода в гости к его отцу и матери заехал советник из полка, в который попал студент на практику. Советник ехал к своей семье в Новгород и в Ленинграде остановился всего на несколько часов специально, чтобы передать родителям парня привет и письма. Его, конечно, усадили за стол, и после третьей рюмки мушавер[46] выдал:
— Хорошего вы хлопца воспитали, уважаемые… Головастый такой… У нас однажды «духи» в катакомбы подземные ушли вместе со своими бабами и детишками, засели там, никто и не знал, что делать… А тарджуман[47] наш сообразил — БТРы подогнать и выхлопными газами, значит, в подземелье… это… поработать — там выход-то только один был. Молодец! «Духи» попередохли — а у нас ни одного раненого.
Советник хотел сделать родителям искренний комплимент, а вышло так, что той ночью мать «головастого хлопца» попала в больницу с инфарктом — слишком глубоким оказался шок, не могла она поверить, что ее замечательный, тихий, интеллигентный мальчик стал таким душегубом…
Так с тех пор и пошло — каждый вечер Андрей являлся домой пьяным и сразу уходил в свою комнату, ложился на диван одетым и еще «догонялся» из заныканной за тумбочкой бутылочки — тогда была хоть какая-то гарантия того, что не будет опять сниться Йемен и все с ним связанное… Странные вещи творились с Обнорским — уже дома, в Ленинграде, в полной безопасности стал приходить к нему запоздалый страх, он словно заново переживал все случившееся с ним в Йемене, и его буквально колотило от липкого ужаса, перераставшего в настоящий психоз. Андрей, например, уже просто физически не мог заснуть раздетым, ему непременно нужно было улечься полностью экипированным (видимо, чтобы в случае чего сразу вскочить и бежать), не мог он также садиться затылком к дверям, и его просто трясло, если кто-то заходил ему за спину. При всем при этом его страшно тянуло обратно в Йемен… Обнорский готов был отдать что угодно, лишь бы снова оказаться там, где он был нужен, где его уважали и знали, где, ему казалось, прошли бы мигом все его ночные кошмары…
Его родители не понимали, что творится с сыном, вернувшимся словно чужим, мама часто плакала и проклинала Министерство обороны и восточный факультет, отец несколько раз пытался поговорить с Андреем по-мужски, но все было без толку…
Любимым времяпрепровождением Обнорского стали поездки по кольцевой в ленинградских автобусах, он забивался куда-нибудь в угол, отворачивался от пассажиров и рассматривал из окна улицы, дома, прохожих… Время от времени на него накатывали приступы немотивированной агрессии, злобы к случайным людям, и ему приходилось прилагать невероятные усилия, чтобы сдержаться и не начать драку или скандал, — в нем словно одновременно жили два человека. Один понимал, что люди не виноваты в том, что с ним случилось, не они его, в конце концов, в Йемен посылали, у них шла своя, мирная жизнь. Но второй человек скользил по лицам прохожих безумным злым взглядом и шептал: «Суки тыловые… Жрали тут сытно, пили, баб трахали, веселились, пока мы там…» Ко всему этому еще примешивалась обида за то, что никто в Союзе ничего про Йемен даже не слышал. Про ребят, вернувшихся из Афгана, хоть знали, их уважали (по крайней мере в первые годы перестройки), как-то благодарили и давали какие-то льготы.
Все, что происходило с ним, было закономерно: в Йемене Обнорский словно заморозился — чтобы не свихнуться, психика включила там своеобразные тормоза, притупившие остроту восприятия окружавшего его кошмара. Дома эти тормоза отключались. Получился эффект замороженной руки — если ее сунуть в сугроб, она сначала болит, а потом боль перестает чувствоваться. Но если потом зайти в теплый дом, рука, оттаивая, начинает болеть еще сильнее, чем сначала, и ее снова хочется засунуть обратно в сугроб, чтобы унять эту боль… Лишь немногие способны в этот момент перетерпеть и понять, что, засовывая руку обратно в сугроб, можно навсегда ее лишиться — наступят полное обморожение, гангрена и, возможно, смерть.
В середине ноября Обнорский получил повестку из Ленинградского управления КГБ, он встрепенулся и решил было, что это как-то связано с историей о пропавшем оружии и гибелью Царькова, но оказалось, что с ним просто хотели поговорить на предмет «дальнейшего трудоустройства». Андрей отказываться не стал, но сразу рассказал, что ближе к Новому году должен состояться его официальный развод с женой. Как ни странно, это обстоятельство было товарищам из большого дома на Литейном неизвестно, и они, казалось, даже растерялись: КГБ не нужны были люди с «сомнительным моральным обликом», а именно так в те годы относились к разведенным. Обнорский это, конечно, знал и даже обрадовался, что ситуация сложилась именно таким образом — работать в Комитете он не хотел (хотя ни диссидентом, ни антисоветчиком не был), а отвечать на высокое доверие этой организации отказом было чревато. А так — они сами отказались от «морально неустойчивого» кандидата, наверняка даже кто-нибудь там по шапке получил за недостаточно глубокое изучение обстоятельств биографии Обнорского… Собеседование было скомкано, и Андрей от души потом повеселился, вспоминая чугунно-скорбные лица вербовщиков-нанимателей…
На факультете он поначалу появлялся редко и шарахался даже от своих, но в декабре случайно попал в веселую компанию своих новых однокурсников (Обнорский доучивался с курсом, поступившим на год позже него) и завяз в ней. Так сложилось, что никто из этих ребят в командировки по «войне» не ездил, поэтому с психикой у них было все более-менее в порядке — просто компания молодых шалопаев весело прожигала жизнь. Андрей, измученный одиночеством и не прекращавшимися воспоминаниями, инстинктивно уловил возможность погреться у чужого костра.
В компании новых приятелей ему искренне обрадовались — у Обнорского были деньги, позволявшие «завить жизнь веревочкой». Начались просто бешеные загулы — рестораны, пивные, общаги, какие-то хаты вертелись в не просыхающем сознании Андрея угарным карнавалом, в котором он пытался утопить свою тоску и боль. Несколько раз Обнорский ввязывался в жестокие кабацкие драки, в которых становился настоящим зверем. В результате пару раз его забирали в ментовку, и последствия могли бы быть самыми печальными, если бы не помощь двух его старых приятелей. Один раз из отделения его забрал Женька Кондрашов, бывший однокурсник Андрея, почему-то ушедший после окончания восточного факультета работать в специальную службу уголовного розыска, занимавшуюся раскрытием преступлений, совершенных иностранцами и против иностранцев. Во втором случае разбираться приехал Серега Челищев, окончивший юрфак и работавший следователем в горпрокуратуре, — с ним Обнорский когда-то тренировался вместе в университетской сборной по дзюдо. Обоим после освобождения из КПЗ Андрей обещал образумиться, но в эти обещания не верил и сам…
У него появился круг довольно сомнительных кабацко-ресторанных знакомств — какие-то вышибалы, халдеи, бывшие спортсмены, картежники и просто люди с темным прошлым и настоящим. Все это вполне могло закончиться совсем печально, если бы не два обстоятельства — появление в его жизни женщины и прочная финансовая мель.
С деньгами получилось так. Однажды ночью Андрей заявился домой совсем пьяным, идиотски улыбаясь, схватился за занавеску из вьетнамской соломинки в прихожей и вместе с ней рухнул на пол, исчерпав запас сил. Отец, пользуясь его бесчувствием, ошмонал Андрея и забрал у него остатки внешпосылторговских чеков (их оставалось около половины от той суммы, с которой он вернулся в Союз). Утром Обнорский обнаружил записку, в которой отец уведомлял, что деньги лежат у него на работе в сейфе и Андрей их не получит до тех пор, пока не очнется от своего затянувшегося запоя. К записке прилагались три рубля на опохмелку — садистом Обнорский-старший не был.
Что же касается вошедшей в жизнь Андрея женщины, то ею стала Виолетта из группы истории Индии с его нового курса. Виолетта несколько раз присутствовала на вечеринках в компании новых однокурсников-собутыльников Обнорского и, что называется, запала на него. Что двигало этой красивой и умной девушкой из приличной семьи, сказать было трудно, видно, правду говорит пословица, что любовь, мол, зла, — факт оставался фактом: капризная, рафинированная и избалованная мужским вниманием Виолетта мертво вцепилась в Андрея и самоотверженно вытаскивала его из самых разных кабаков и притонов. Обнорский сначала несколько тяготился такой опекой, но в конце концов цинично трахнул Виолетту на квартире одного однокурсника, где благодаря отъезду на зимний курорт родителей шла очередная гульба пятикурсников. Виолетта, не смущаясь идущей в соседней комнате пьянкой однокашников, отдалась Андрею с такой страстью и самозабвением, что на него тоже, как говорится, накатило, и в нем, может быть, медленно и неуверенно, но начали пробуждаться, казалось, замерзшие напрочь светлые человеческие чувства… Правда, просыпались они неохотно и болезненно, и Обнорский постоянно норовил снова сорваться в пьяные куражи, но постепенно загулы становились не такими тотальными…
Зимнюю сессию он сдал легко — преподаватели востфака, прошедшие в большинстве своем сложный жизненный путь, понимали, что творится с парнем, и не особенно придирались к нему. Заминка вышла только с экзаменом по разговорному арабскому — на него Обнорский явился пьяным, и замечательный мудрый татарин Юнус Кемалевич не стал Андрея даже слушать, велел прийти на следующий день. На следующий день Обнорского мучило похмелье, и он отвечал не так хорошо, как мог бы, Юнус Кемалевич сказал, что на четверку Андрей сдал, но оценку ставить не стал, перенес третью попытку еще на сутки, когда Обнорский окончательно пришел в себя и сдал язык на отлично. Зимние каникулы ознаменовались новой вспышкой пьянства и уходом Андрея из дому (родители окончательно запилили его) к Виолетте — больше, собственно говоря, идти было некуда.
Родители Виолетты отнеслись к приходу Обнорского в их дом как к несчастному случаю и стихийному бедствию, но в конце концов, повздыхав, смирились — в дочке они души не чаяли, что же делать, если нашла она себе вместо нормального человека полусвихнувшегося урода, с которым страшновато было в одной комнате сидеть, авось образумится, поймет со временем свою ошибку, все и устроится, если только до тех пор этот черномазый «интернационалист» всю семью однажды не перережет…
И ведь отогрела Виола Обнорского, оттащила его от самого края канавы, где подобрала, растопила безудержными ночными ласками ледяную корку, сковывавшую сердце Андрея. Впрочем, наверное, не до конца…
К весне 1986 года Обнорский начал постепенно возвращаться в человеческое обличье, ночные кошмары полностью не прошли, но он уже постепенно к ним притерпелся, да и Виолетта мгновенно просыпалась от его стонов и зубовного скрежета, начинала целовать его, гладить, а потом обхватывала длинными полными ногами и втискивала в себя до полуобморочного состояния…
В мае, сразу после того как Обнорский защитил на отлично дипломную работу, пришло из Москвы приглашение на свадьбу от Илюхи — они изредка перезванивались, и Андрей знал, что у Новоселова с той самой Ириной с журфака вышло все серьезно, — вот и говори потом про легковесность случайных связей…
На свадьбу Обнорский, конечно, поехал — через слезы Виолетты, подозревавшей, что у него в Москве кто-то есть, и явное неодобрение собственных родителей, справедливо предполагавших, что в столице, встретившись с «боевыми друзьями», Андрей снова запьет…
Илюхина свадьба прошла весело и шумно. Народу было много, в основном однокурсники Новоселова, пришли и Гридич с Цыгановым, а из Армении прилетел Армен Петросов. Была на свадьбе и Светлана. Обнорский хотел было подойти к ней и извиниться за все, но Света с трогательным упорством делала вид, что не замечает его, и Андрей принял предложенную модель поведения, решив не ворошить прошлое…
Ирина весьма ревниво относилась к попыткам мужа пуститься с друзьями в совсем еще свежие воспоминания и не оставляла Илью ни на минуту…
В Ленинград Обнорский возвращался, естественно, пьяным и угрюмым. К нахлынувшим на него невеселым, пронзительно-ностальгическим мыслям примешивалось странное предчувствие, что судьба окончательно разводит их с Ильей и увидеться им уже не суждено…
Распределение Андрей получил единственно возможное, учитывая его развод с Машей, отсутствие блата и репутацию, — в родную Советскую Армию. В конце июля лейтенант Обнорский прибыл в Краснодар, где находился большой учебный центр для курсантов и офицеров из «дружеских развивающихся стран». Виолетта осталась в Ленинграде — ее родители легли костьми, но не отпустили дочку, тем более что она с Андреем еще не была официально расписана. В Краснодаре Андрей снова окунулся в родную и знакомую среду военных переводчиков — они здесь в основном переводили лекции и практические занятия для курсантов и офицеров из Сирии, Ирака, Ливии, Йемена и других арабских стран, ориентировавшихся на Советский Союз.
Краснодарский учебный центр в среде кадровых военных переводяг именовали отстойником — туда ссылали в основном невыездных офицеров, — но не выездных не окончательно, а имеющих еще шанс искупить свою вину перед Родиной. «Вина» эта заключалась либо в разводах (процентов восемьдесят офицеров Краснодарского отделения переводов расстались по разным причинам с супругами — у переводяг, надолго оставлявших свои семьи на период командировок, это было нормальной, закономерной практикой), либо в залетах средней степени глубины — чаще всего по пьянке. Окончательно не выездные ехали южнее — в учебные центры союзных республик, находившиеся на самом краю необъятной советской империи. Про те места слухи ходили совсем жуткие, рассказывали, что из тех «точек» в нормальную жизнь уже точно нет никакого возврата…
Поскольку компашка в Краснодаре подобралась еще та, два года пронеслись пьяно и если не весело, то, во всяком случае, куражливо.
На втором году службы начальник отделения переводов подполковник Селезнев намекнул Обнорскому после присвоения ему очередного звания — старший лейтенант, что у него, в принципе, есть все шансы остаться в кадрах (то есть служить не два года, а двадцать пять — до пенсии) и вновь поехать в загранкомандировку, но все это будет возможным только после изменения семейного положения Андрея — с «разведен» на «женат». Оставаться в кадрах Обнорский не хотел, а вот съездить куда-нибудь на заработки совсем не отказался бы — безденежье советского офицера его угнетало, учитывая то, что в Краснодаре переводят мыкались по съемным углам и квартирам, остатков его старлейской зарплаты с трудом хватало на еду. Ну и пили опять-таки… Те же деньги, что были спасены в свое время Обнорским-старшим от пропоя, пошли на приобретение в Ленинграде кооперативной однокомнатной квартиры в точечном доме — из мебели там были лишь подоконники и газовая плита… Других же способов заработать хоть какие-то деньги, кроме поездки в Арабию, Андрей не видел — не с кистенем же по ночам на дорогу выходить, право слово… В общем, в очередной приезд Виолетты в Краснодар (она время от времени наезжала к нему на несколько дней, видимо продолжая на что-то надеяться) Обнорский сделал ей официальное предложение…
Свадьбу сыграли в Ленинграде (Андрей как раз ушел в отпуск), невеста сияла и щеголяла французским подвенечным нарядом, а на Обнорском вместо положенного жениху темного костюма был парадный офицерский мундир. Смутно было на душе у Андрея, чувствовал он, что опять делает что-то не то, но утешал себя тем, что, во-первых, с Виолой ему очень хорошо в постели, а во-вторых, штамп о женитьбе делал его выездным. А любовь… Ну что любовь?… Есть ли она вообще?… Да и опять же — говорят, стерпится-слюбится…
С тех пор как Обнорский вернулся из Йемена, прошло два года, он, конечно, немного «отогрелся», но полностью так и не отошел — страшные воспоминания он научился от себя отгонять, но все равно что-то мешало ему жить, угнетало и давило его… Он словно в какой-то момент потерял себя, погас… Когда это случилось? Боялся Андрей сам себе отвечать на этот вопрос, гнал его от себя, а все же казалось иногда: плюнь он тогда в госпитале в морду Грицалюку — не точила бы его такая тоска. Если бы, конечно, после этого он остался жив.
Женитьба мало что изменила в краснодарской жизни Обнорского: Виолетта даже в статусе законной жены переезжать к нему не стала — у нее была хорошая работа, она преподавала иностранцам русский язык в Ленинградском педагогическом институте, глупо было бы терять такое место…
Андрей оформился в «одну из развивающихся», съездил на собеседование в ГУК, но вызов в «десятку» долго не приходил, видимо, в Генштабе все никак не могли решить — выездной он уже или все-таки пока еще нет…
В середине августа 1988 года старший лейтенант Обнорский был уволен в запас, а «десятка» все молчала. Андрей вернулся в Ленинград и начал думать, как жить дальше. Перспективы были не очень радужными — найти хорошую работу по специальности для арабиста в Ленинграде было делом сложным, родители-инженеры ничем Обнорскому помочь не могли… Отношения с Виолеттой пошли на постепенное охлаждение, казалось, что она, получив штамп в паспорте, удовлетворила свои амбиции, добилась, так сказать, своего и проявляла к Андрею все меньше интереса — и по жизни, и в постели, кстати, тоже… Женщины не любят неудачников — это правило сурово, но в чем-то, наверное, справедливо…
Положенный после увольнения в запас отпуск Андрей провел дома, размышляя о смысле жизни. Чтобы занять себя хоть чем-то, он попробовал писать — начал записывать какие-то переводческие байки, случаи из собственной службы в Краснодаре. Запретной для изложения на бумаге оставалась только одна тема — Йемен. Обнорскому казалось, что писать об этом у него не было права…
Писать его тянуло давно, была когда-то даже мечта стать журналистом, но Андрей думал, что эта профессия особенная, только для избранных, талантливых и очень-очень образованных людей. Таковым он себя не считал, но все же, когда его отпуск уже подходил к концу, решил набраться наглости и попытать счастья в ленинградской молодежной газете. В день, когда это решение окончательно оформилось, он обнаружил у себя в почтовом ящике повестку. На сером военкоматовском бланке старшему лейтенанту Обнорскому предписывалось через три дня явиться в Москву в распоряжение командира войсковой части номер… Андрей несколько раз перечитал повестку, пока до него дошло, что его наконец вызвали в «десятку». Сказать, что он обрадовался, — все равно что не сказать ничего. Обнорский снова был при деле, снова возвращался в привычную среду.
На этот раз его посылали в Ливию. Виолетта, конечно, обрадовалась предстоящей Андрею командировке, но совсем не бурно — Обнорский должен был ехать на три года, и если она ехала с ним, то ей, конечно, предстояло увольнение с работы. Время для размышлений у нее было — обычно жены приезжали к мужьям не раньше чем через полгода после их прибытия к новому месту службы…
В октябре 1988 года Андрей прибыл в Триполи и явился в Аппарат главного военного специалиста: в Ливии у советских военных был несколько другой статус, не такой, как в Йемене или, скажем, в Сирии, — советников не было, были только специалисты, формально это означало, что советские офицеры не имели права принимать никакого участия в боевых действиях, которые, предположим, открывала против кого-нибудь Великая Социалистическая Народная Ливийская Арабская Джамахирия. Фактически же ливийцы считали русских самыми настоящими наемниками — на битаке каждого хабира или переводчика были отпечатаны слова из «Земной книги» лидера ливийской революции Муамара Каддафи: «Труд любого наемника, как бы высоко он ни оплачивался, всегда остается лишь трудом раба». Местная сторона позволяла себе такие эскапады, потому что платила за каждого военного или гражданского специалиста реальными нефтедолларами, правда, сами «наемники» получали на руки лишь десятую часть от той валютной суммы, что перечислялась за голову Советскому Союзу. В отличие от Йемена Ливия была богатой страной, она стояла на огромных нефтяных запасах, и это позволяло ливийцам презрительно относиться ко всем иностранцам вообще и к советским — в частности.
Ни о какой «великой дружбе» между Ливией и Союзом не было и речи. Было сотрудничество за деньги, как в борделе: заплатил — пользуйся… Великая Джамахирия, находившаяся в международной блокаде за финансирование и поддержку терроризма на государственном уровне, платила Советскому Союзу исправно.
Референтом Главного военного специалиста генерал-лейтенанта Федора Андреевича Плахова в ту пору был подполковник Павел Сергеевич Петров, человек умный и волевой, мягко державший в кулаке всю переводческую вольницу по старому принципу «разделяй и властвуй». Петров знал, кого из переводяг оставить в столице, кого направить в «курортные» точки на побережье, кого — в глубь Сахары, поближе к неспокойной границе с Чадом. С ним можно было, в принципе, решить любой вопрос — и о переводе в другой город, и о дополнительном отпуске…
Со всех концах Ливии от переводяг шли Петрову подношения — дефицитные чай и кофе, американские военные куртки, десантные кожаные ботинки, камуфлированные пустынные комбинезоны… Справедливости ради нужно отметить, что всеми этими «борзыми щенками» Петров распоряжался умно — себе практически ничего не оставлял, а затыкал ими прорву голодных ртов в Генштабе. Ну а за это «десятка» не вмешивалась в кое-какие ливийские дела референта. Был Павел Сергеевич всегда подтянут, наглажен-наутюжен до хруста, выбрит до синего отлива на щеках и благоухал модным одеколоном «One man Show», название которого какой-то давно, еще в школе учивший английский язык хабир перевел как «Один мужик показал».
Обнорского Петров встретил приветливо, около часа вводил его в обстановку, протестировал на знание арабского и наконец спросил:
— В Бенгази поедешь? В Триполи сейчас свободных вакансий нет, а Бенгази — вторая столица Ливии, такой ливийский Питер — как раз для тебя. Там и цены ниже, и море, говорят, лучше… Будешь старшим переводчиком группы наших специалистов от ВВС — на военной авиабазе «Бенина». Под тобой четверо молодых переводяг — работы никакой, только салаг почаще нагибать, чтоб службу тянули, и все. Курорт… По сравнению с Южным Йеменом — просто отдых на море. Для семейных там квартиры трех-четырехкомнатные, в советском городке условия шикарные, дома французы строили. Короче, не жизнь, а малина, знай только успевай валюту скирдовать. Согласен?
— Согласен, — кивнул Обнорский, в душе обрадованный, что окажется подальше от начальства.
На деле все оказалось не таким голубым и розовым, как нарисовал ему референт. Когда через пару дней транспортный борт забросил Андрея на авиабазу «Бенина», выяснилось, что вместо четырех обещанных Обнорскому переводчиков реально в группе ВВС присутствовали только трое — два выпускника МГИМО и один из Ереванского университета. И если Ашот Карапетян еще хоть как-то мог писать и объясняться по-арабски, то с мгимошниками была просто беда. Два Александра — Бубенцов и Колокольчиков — походили друг на друга не только именами и фамилиями, но и некой значительной вальяжностью, приобретенной ими в стенах своего престижного вуза. Арабского не знали оба — Колокольчиков вообще был индонезистом и попал в Ливию как переводчик английского языка, которым он, впрочем, тоже владел весьма посредственно. Зато его папа занимал должность заместителя министра какой-то там промышленности, вот и устроил сына на хлебное место, где можно было с чистой совестью валять дурака — на английском в Ливии, бывшей итальянской колонии, не говорил почти никто. Что касается Бубенцова, то он в своем институте арабский учил, но, видимо, так же, как Обнорский на востфаке иврит. (Это был второй восточный язык у Андрея, вся группа называла его в шутку «родной речью» и относилась к занятиям крайне несерьезно. Израиль был тогда абсолютно закрытой для советских неевреев страной, поэтому иврит мог вызывать лишь весьма узкий интерес, как язык потенциального противника. Дальше зазубривания наизусть нескольких ключевых фраз типа «Не бейте меня — я переводчик» познания Обнорского в иврите практически не продвинулись.)
Оценив обстановку, Андрей понял, что попал, и под конец первого знакомства со своими новыми подчиненными угрюмо спросил у обоих мгимошников:
— Братки, откройте мне страшную тайну… Если вы ни черта не знаете, чему же вас тогда учили в вашем сраном МГИМО?
— Образу жизни, командир! — хором отрапортовали Бубенцов с Колокольчиковым, преданно глядя на своего начальника очкастыми глазами.
Обнорский в ответ только крякнул и выругался. Между тем работы на базе было полно. Во-первых, старший группы советских специалистов ВВС почти каждый день встречался с командиром базы или его заместителями для обсуждения различных вопросов — эти переговоры нужно было переводить в режиме полусинхрона. Во-вторых, на базе существовала школа повышения квалификации ливийских летчиков и техников, где советские военные преподаватели читали лекции по разным дисциплинам, на лекциях шел последовательный перевод, лишь слегка уступавший по сложности синхрону. В-третьих, когда в небо поднимались советские летчики, кто-то из переводяг обязательно должен был присутствовать в диспетчерской и переводить радиообмен. В-четвертых, помощь переводчиков периодически требовалась в ТЭЧ[48]. В пятых, на базе скопилась гора писем, заявок и рекомендаций, которые лежали без движения, ожидая письменного перевода. В-шестых… Список можно было бы продолжать до бесконечности. Андрей сначала запаниковал, но потом подумал и понял, что до его приезда база ведь как-то функционировала — и ничего…
Тем не менее поначалу он выматывался так, что после ужина мгновенно засыпал, с трудом продирая глаза утром. Каждый день после возвращения с базы в гостиницу на набережной в центре Бенгази, недалеко от старого маяка (в ней жили советские офицеры-холостяки и те, к кому жены еще только должны были приехать, потому что квартира предоставлялась лишь за неделю до прибытия супруги), Обнорский до кругов в глазах занимался языком с Карапетяном и Бубенцовым. На Колокольчикова ввиду бесперспективности его обучения была возложена функция «прислуги за все»: Андрей считал это справедливым, потому что министерский сынок, не делая ровным счетом ничего на базе, получал каждый месяц точно такие же деньги, что и Обнорский. Рафинированный мгимошник сначала было взбрыкнул — Колокольчикова коробило от сознания того, что его превращают в прачку, кухарку и уборщицу одновременно, — но после того как Андрей однажды вечером в гостинице, зло посверкивая черными глазами, слегка (чтоб синяков не оставлять) набил ему морду, все сладилось, более того — вскоре Александр по собственной уже инициативе освоил парикмахерское искусство…
Внутреннюю обстановку в Ливии, как и в любой другой арабской стране, назвать по-настоящему стабильной было нельзя — в январе 1989 года в Бенгази, например, вспыхнуло восстание братьев мусульман, упрекавших Каддафи в недостаточной, с их точки зрения, приверженности исламу и в сотрудничестве с безбожным Советским Союзом. Это восстание было довольно быстро подавлено, но еще в течение недели по ночам в Бенгази слышались выстрелы, крики и даже иногда взрывы. Правда, по сравнению с Аденской резней все это казалось детскими шалостями. Говорят, с захваченными в плен повстанцами поступили без затей — погрузили их связанными в транспортные самолеты, где-то над Сахарой пооткрывали люки и крутились в воздухе, пока не повыпадали все до единого братья мусульмане…
Весной 1989 года Бенгазийский Истихбарат захватил группу экстремистов-фундаменталистов, планировавших взорвать гостиницу, в которой жили советские специалисты. Все захваченные через несколько дней были публично повешены на бенгазийском стадионе. Обнорский присутствовал на казни — нескольких советских офицеров специально пригласили посмотреть, как беспощадно карают врагов сотрудничества Союза и Джамахирии. Больше всего в сцене казни Андрея поразило то обстоятельство, что, когда один из фундаменталистов — самый легкий и маленький — начал биться в петле, какая-то девчонка лет десяти выбежала из толпы, прыгнула повешенному на ноги и начала раскачиваться, как на качелях, ускоряя его смерть тяжестью своего тела…
Виолетта приехала в Бенгази только в апреле — и ничего хорошего из этого не получилось. До того Обнорский никогда подолгу не жил в одной квартире со своей женой самостоятельной жизнью, в Бенгази такой случай выпал впервые, и за пять месяцев, что они прожили до первого отпуска в Союз, Андрей сделал массу неприятных открытий.
Оказалось, что его жена — белоручка, которая мало того что не умела толком ни готовить, ни стирать, ни гладить, ни прибраться в квартире, — она еще и не хотела ничему этому учиться. Часто Обнорский, почерневший от усталости, возвращался с базы в квартиру и сам себе готовил ужин, в то время как Виолетта занималась «литературным творчеством»: чтобы не терять в Ливии зря времени, она решила попробовать себя в драматургии и начала писать пьесу. Скрипя зубами, Андрей терпел эти закидоны, хуже было другое — Виола совершенно не могла, не хотела и не собиралась нормально общаться, да даже не общаться, просто считаться с окружавшими их людьми — советскими офицерами и их женами. На них она смотрела как на пустое место, презрительно оттопырив нижнюю губу. Обнорский пробовал ее увещевать — все было без толку.
— Почему я должна обращать внимание на это быдло, на эту казарму, на этих скобарей и хамок?! — как базарная торговка, орала она Андрею в ответ.
— Ну пойми, Виолочка, может, они не так образованны, не так воспитанны, как ты, но они же в этом не виноваты… Да и не только воспитанием и образованием определяется сущность человека. Откуда в тебе этот снобизм? — пытался объяснить ей что-то Обнорский, но Виола кричала, что он сам хам, пьяница и грубое животное.

Предыдущая страница 10 Следующая страница


11 Андрей Константинов

Начались затяжные скандалы, Виолетта бесилась от скуки и безделья (из советского городка без автомашины было даже в город не выбраться), но ничего делать по дому упорно не хотела. Обнорский с тоски снова запил (в Ливии, кстати, несмотря на сухой закон, пили много и круто — сливали спирт с советских военных самолетов, гнали самогон, ставили самодельное вино) и все чаще по вечерам засиживался то у одного, то у другого хабира, оттягивая миг возвращения домой, где его ждал очередной скандал.
Кончилось все тем, чем и должно было, — за неделю до отъезда в Союз в отпуск, которого оба ждали как выхода из тюрьмы на волю, Андрей во время очередной семейной сцены не сдержался и залепил Виоле крепкую затрещину, от которой ее снесло на диван, где она и забилась в полуторачасовой истерике. Кстати, когда-то, когда Обнорский только вернулся из Йемена, а Виола завоевывала его, Андрей пару раз тоже распускал руки по пьянке, тогда она сносила это абсолютно безропотно и даже сексуально возбуждалась от полученных оплеух, — но это все было давно, когда она была влюблена в него как кошка…
Дни, оставшиеся до отпуска, они не разговаривали, а в Ленинграде Виолетта заявила, что не вернется в Бенгази ни за какие коврижки. Официально супруги расторгать брак не стали — иначе Обнорского просто не выпустили бы из Союза как уже дважды аморального типа. Андрей и Виолетта договорились по-хорошему — дождаться конца трехгодичной командировки, а там уж решить, как жить дальше. У Обнорского не было никаких иллюзий насчет верности, которую его жена хранила бы во время его службы в Ливии: зная ее темперамент, он понимал, что год сексуального поста — это не для Виолы. С другой стороны, и ее упрекать во всем было бы просто нечестно: когда у мужчины и женщины не складывается жизнь — никогда не бывает виноват только один, всегда виноваты оба… Ну не получилось из нее декабристки… Не преступление ведь это, в конце-то концов… Тем более что Обнорский сам понимал — жить с ним тяжело, слишком уж он стал угрюмым и неласковым…
В общем, свой второй год в Бенгази Андрей начал мотать, считая себя по полному праву женатым холостяком.
Между тем внутренняя обстановка в Ливии хоть и не доходила до памятного Обнорскому южнойеменского накала, но все же заметно обострилась. Осенью 1989 года прошли слухи о нескольких неудачных покушениях на Муамара Каддафи, поговаривали, что за этим стояли американцы, которые, видимо, считали Ливию недостаточно наказанной за терроризм памятными бомбардировками весной 1986 года. Американские военные корабли постоянно курсировали вблизи берегов Джамахирии, а самолеты периодически залетали в ее воздушное пространство. Советских специалистов это очень сильно нервировало, хоть и говорили, что в случае чего, мол, американцы бить по местам проживания русских не будут — у них якобы эти районы на картах особыми кружочками помечены… Андрей еще застал в своей группе ВВС ребят, переживших налет американской авиации на Бенгази в восемьдесят шестом. Один из них, летчик-истребитель Генка Иващенко, рассказывал об этом так:
— Мы, значит, сидим в гостинице, ждем. Нас о налете где-то за двое суток предупредили — мол, будьте повнимательнее… Нормально, да? Повнимательнее, значит, будьте, не провороньте, когда вас бомбить начнут. Козлы дырявые… Мы на крышу гостиницы наблюдателей выставили, а сами сидим — «Массандру» (Так служащие советской авиации называли сливаемую с самолетов смесь спирта с дистиллированной водой.) употребляем для спокойствия нервной системы. И, главное, бежать-то некуда… Тут, значит, уже под вечер, с крыши кричат: «Летят! Летят!» Мы всей толпой на крышу и поперли — интересно все-таки посмотреть. Они красиво заходили, аккуратно на маяк, который ни один мудак не догадался вырубить. Первыми же пусками разъебали электростанцию, и в отеле погас свет, а в лифте двое наших застряли — они, как самые умные, на нем вверх ехали, ножки утруждать не хотели…
Взрывы пошли, все трясется, а эти в железной коробке стучат, плачут: «Братки, выпустите нас отсюда, мы же свои, советские…» Смех и слезы, ей-богу. Ну вот, вылезли мы наверх, а «F-III» — на второй заход пошли — и пуски ракет прямо над нами делают красиво так, спокойно… Город уже горит, над нашей базой зарево малиновое — там живого места не осталось… Ну а мы что? Выпили прямо на крыше за мастерство американских пилотов — спасибо, что работали аккуратно, ни гостиницу, ни городок для семейных не накрыли.
В этой напряженной ситуации Ливия еще больше потянулась к великому и могучему Советскому Союзу. В феврале 1990 года министр иностранных дел СССР Эдуард Шеварднадзе встретился с джамахирийским министром нефти и, по образному выражению преподавателя школы ВВС подполковника Володи Веселато, «похлопали друг друга по голяшкам», подтверждая дальнейшие перспективы сотрудничества. Американцы намек поняли, но, видимо, не до конца, потому что в марте 1990 года какие-то злые люди взорвали к чертовой бабушке фармацевтический завод под Триполи. Поговаривали, что это предприятие ливийцы не без помощи каких-то «специалистов» пытались переоборудовать для выпуска химического оружия, которым собирались бороться с международным империализмом и сионизмом.
В ответ на эту акцию, за которой, по мнению ливийского руководства, стоял не только американский конгресс, но и израильский кнессет, в мае 1990 года из Бенгази вышел укомплектованный палестинцами диверсионный корабль — в территориальных водах Израиля корабль-матка сбросил с себя пять легких катеров, которые должны были расстрелять мирный пляж у промышленного комплекса Гаиш, к северу от Тель-Авива. Правда, береговая охрана Израиля успела уничтожить все катера еще до того, как палестинцы открыли огонь, но, видимо, евреям все равно было очень обидно, и они заявили, что нанесут «по центру исламистского терроризма Бенгази упреждающий удар возмездия». После этого заявления жизнь на авиабазе «Бенина» наступила совсем веселая — налета ждали каждый день в течение полутора месяцев, и Обнорский в который раз смог убедиться, что ожидание опасности всегда страшнее самой опасности…
Единственным большим светлым пятном для Андрея стало известие, что в мае 1990 года в Триполи прилетел Илюха Новоселов — его оставили в столице, тоже в ВВС, Илья стал старшим переводчиком группы советских военных специалистов авиабазы «Майтига».
С тех пор как Обнорский побывал у Новоселова на свадьбе, судьба надолго развела их. После окончания ВИИЯ Илья попал служить в придворный подмосковный учебный центр, официально именуемый курсами «Выстрел» (переводчики называли этот центр по-своему: «Высрал»), и сидел там вплоть до командировки в Ливию. Он, по идее, мог оформиться и уехать куда-нибудь в Арабию намного раньше, но в 1988 году ему предложили вступить в партию — отказаться от этого для кадрового офицера означало поставить крест на карьере, — Илья написал заявление, его приняли кандидатом в члены КПСС, а кандидатов, по инструкции ГУКа, не оформляли и никуда не посылали — ждали, пока станут полноправными членами или, наоборот, покажут, что не оправдали доверия партии и правительства. (Смех смехом, а бывало всякое: в Краснодаре, например, одного сослуживца Обнорского, как раз когда у него заканчивался кандидатский стаж, обварила кипятком из ревности страстная кубанская казачка. Парню круто не повезло, он едва не лишился глаз, с рожи облезла вся кожа, за вспыхнувший скандал его не утвердили действительным членом КПСС, а вдобавок еще выяснилось, что эта бешеная любовница беременна, и обваренному невыездному переводяге после родов припаяли алименты…)
Все эти годы ребята получали друг от друга приветы с оказиями (мир военных переводчиков тесен), но писем не писали — как-то не до того было, да и что скажешь в письме? Всего не скажешь, а если учесть специфику системы, в которой служили друзья, то удивляться тому, что особых охотников писать длинные письма не было, не приходилось…
Между «Бениной» и «Майтигой», естественно, существовала телефонная связь, которой, правда, советским разрешали пользоваться с ограничениями. Но все равно — хоть раз в неделю Илья и Андрей могли перезваниваться, рассказывать потихоньку и очень осторожно свои новости (связь, ясное дело, контролировалась Истихбаратом, поэтому они часто переходили на эзопов язык). Конечно, все это не могло заменить подлинного живого человеческого общения, и Обнорский с двойным нетерпением ожидал своего второго отпуска, чтобы в Триполи, откуда уходили самолеты на Союз, обнять наконец Илью.
К тому же появились у Андрея и мысли о том, чтобы на третий год перебраться служить в ливийскую столицу. И не только мысли, но и насущная необходимость.
Летом 1990 года Советский Союз поставил на авиабазу «Бенина» эскадрилью самолетов «МиГ-23» модификации БН. По условиям контракта на поставку ливийцы не имели права передавать или перепродавать эти «МиГи» «третьей стороне», однако самолеты с базы исчезли, их якобы на период ожидания «налета возмездия» израильской авиации (который, кстати, так и не состоялся) перегнали в специально оборудованные в пустыне убежища. Однако у резидента КГБ в Бенгази, работавшего под прикрытием статуса военного специалиста в одной из советских групп, на этот счет возникли серьезные сомнения. Поскольку сам резидент доступа на авиабазу не имел, развеять или подтвердить его сомнения было поручено Обнорскому, который, как старший переводчик группы ВВС, естественно, довольно часто с комитетчиком встречался.
Андрей, проклиная все на свете, вынужден был плотно заняться этой проблемой и через две недели сумел получить достоверные данные о том, что эскадрилья «МиГ-23» БН ушла в Судан, то есть как раз самой что ни на есть «третьей стороне». Все шло прекрасно, но как-то так сложилось, что комитетский резидент и шеф Бенгазийского Истихбарата кардинально разошлись в оценке деятельности Обнорского — кагэбэшник был Андреем очень доволен, а вот ливийский контрразведчик почему-то совсем даже наоборот.
Надо сказать, что с главой местного Истихбарата подполковником Исой, который по совместительству был председателем бенгазийского революционного трибунала и большой сволочью, у Обнорского с самого начала отношения не заладились. Иса подозревал Андрея в шпионаже, только доказать ничего не мог. Но ему, в принципе, и доказывать-то ничего не требовалось, поскольку в Бенгази подполковник был, что называется, и бог, и царь, и воинский начальник. Рассказывали, что карьеру свою Иса начал еще в 1969 году совсем сопливым пацаном: когда в присутствии Каддафи казнили однажды публично «врагов сентябрьской революции», будущий глава Бенгазийского Истихбарата выскочил из толпы, вырвал у одного из охранников Муамара автомат и лично расстрелял нескольких контриков, чем доказал лидеру Ливии свою безусловную преданность.
Естественно, такой добрый и веселый дядя мог при желании раздавить Обнорского как клопа и безо всяких доказательств, а Андрею очень не хотелось, чтобы однажды где-нибудь на набережной у гостиницы нашли его труп и появление трупа списали бы на нападение тунисских уголовников, наводнивших страну после открытия границ Ливии на западе и востоке. А такая перспектива начинала становиться очень реальной, тем более что Обнорский знал — чуть ли не треть хабиров и их жен из группы ВВС регулярно постукивали Исе или его людям о разных разностях, составлявших небогатую событиями жизнь советских специалистов. Поэтому Андрей, почувствовав, что дело начинает «пахнуть бертолетом», не стал дожидаться, пока история с переданной Судану эскадрильей найдет подтверждение для советской разведки через другие источники и Союз выставит Ливии миллионные штрафные санкции.
Обнорский заблаговременно послал в Триполи с оказией Новоселову письмо, в котором просил Илью «порешать» с референтом вопрос о его переводе из Бенгази в Триполи — на столицу власть Исы не распространялась. Более того, поскольку между двумя городами существовала старинная вражда, берущая начало в родо-племенной розни, столичные чиновники часто поступали просто назло бенгазийским — даже вопреки элементарной логике. Ну и опять-таки, находясь поближе к большому советскому начальству, можно было себя чувствовать хоть на капельку более уверенным и защищенным, чем в Бенгази, где с Аппаратом Главного даже не было регулярной связи. Илья, умница, все быстро понял, с Петровым переговорил и вскоре во время очередного телефонного разговора заметил невзначай:
— Слышь, старый, привет тебе от Пал Сергеича, он спрашивает, нет ли там у тебя возможности добыть три летных американских комбинезона, четыре комплекта летней светлой формы и коробку «Рияди»[49]? Все понял, Палестинец? В сентябре поедешь в отпуск — захвати с собой…
— Понял, — вздохнул Обнорский, потому что цена за перевод в столицу была высока. — Спасибо… Только я теперь не Палестинец, меня тут по-другому кличут — Журналистом.
— Да? — удивился Илья. — А за что это так тебя? Стенгазету местную организовал?
— Нет, — засмеялся Андрей. — За другое. Долго рассказывать, встретимся — объясню…
Новое прозвище действительно прилипло к Обнорскому. От скуки он иногда по вечерам кропал небольшие заметки о ливийских традициях, о быте и укладе, о том, как проходят мусульманские свадьбы и похороны, и о разной другой африканской экзотике. Однажды он набрался смелости и послал с оказией свои опусы в ту самую ленинградскую «молодежку», в которую чуть было не пошел просить работы перед самой командировкой. Надежда на то, что эти зарисовки кого-нибудь там заинтересуют, была очень слабой, однако месяца через два, когда Андрей уже и думать забыл об отправленных заметках, родители прислали ему в письме вырезку из газеты с его статьей о ливийских свадьбах. Подписана статья была псевдонимом Серегин — свою фамилию Обнорский поставить не решился и, не долго думая, использовал девичью фамилию мамы… Увидев свои строки напечатанными в настоящей газете, Обнорский чуть не свихнулся от счастья и на радостях похвастался вырезкой перед парой хабиров, с которыми поддерживал хорошие отношения. Хабиры, естественно, раззвонили эту новость по всему советскому контингенту, где от скуки радовались любой новой сплетне, даже самой незначительной. Небольшую заметку зачитали чуть ли не до дыр, а Андрея начали величать в шутку не иначе как Журналистом.
Дань для референта Обнорский собрал довольно быстро, проклиная догадливость Петрова, явно смекнувшего, что раз Андрею перевод в Триполи понадобился позарез, то можно требовать много… Найдет, если приперло, никуда не денется…
Обнорскому оставалось до отпуска ровно четыре недели, когда душной августовской ночью привиделся ему полузабытый аденский кошмар: мертвый Назрулло, усеянный блестящими гильзами пятачок у Нади Дуббат, Кука, стреляющий ему в голову… Сон повторялся, словно заезженная пластинка. Андрей просыпался несколько раз, а под утро не выдержал, вышел из гостиницы и окунулся в море, пытаясь унять теплой и невероятно чистой соленой водой непонятно с чего расходившиеся нервы. Весь день он был подавлен и мрачен, его терзало смутное предчувствие беды… На базе он наорал с утра на Бубенцова с Колокольчиковым, досталось под горячую руку и Ашоту (ему вообще ни за что), но, даже выпустив пар, Обнорский успокоиться не смог. Как на грех, не было связи с «Майтигой» — даже с Ильей было не поговорить, душу отвести…
Предчувствие его не обмануло — на следующее утро, после второй бессонной ночи, Андрей все же дозвонился до «Майтиги», но поговорить с Ильей уже не смог. Лейтенант Кирилл Выродин — переводчик, работавший в одной группе с Ильей, — сообщил, запинаясь и путая слова, что Илья Новоселов сутки назад покончил с собой — отравился газом из кухонного баллона, оставив предсмертную записку… Обнорский, слушая Выродина, разом взмок и, не веря своим ушам, заорал на него так, что находившиеся в кабинете старшего группы хабиров даже вздрогнули:
— Киря, ты что несешь?!! Как отравился? Ты что плетешь, карась ебаный?
Выродин на «Майтиге» обижаться на «карася» не стал, ответил с участием:
— Не плету я… Мы тут сами все охуели от таких раскладов… У него вчера как раз жена прилетела, а Илья уже мертвый… Капитана ему только-только присвоили… Он последние дни ходил немного странный… Ладно, Андрей, ты извини, пора разговор заканчивать, меня шеф дергает, я же теперь тут за старшего кручусь… К вам сегодня транспорт пойдет, ваших хабиров-отпускников захватит… Они все расскажут…
Трубка выпала из руки Обнорского, уставившегося невидящим взглядом в стену. Илья покончил с собой? Ерунда какая-то… Последний раз Андрей говорил с ним неделю назад и никаких отклонений в речи Новоселова не заметил. Может быть, только некоторая раздражительность… Что-то он такое сказал про каких-то козлов… Андрей напрягся и вспомнил фразу дословно — под конец их последнего разговора Обнорский спросил его: «Ты что, братишка, вроде как не в настроении? Злой какой-то? Сперма к горлу подступила? Так у тебя же Ирка на днях приезжает… Рашпиль-то есть? Пора уже ракушки с члена стачивать». Илья рассмеялся старой шуточке насчет рашпиля и ракушек (иногда к приезду супруги коллеги-холостяки даже вручали счастливцу рашпиль или напильник в торжественной обстановке, сопровождая подарок грубоватыми, но веселыми напутствиями) и ответил: «Да не в этом дело, с членом порядок… Тут у нас несколько козлов такую хуйню отмочили, расскажу потом. Хоть стой — хоть падай, хоть плачь — хоть смейся… В отпуск поедешь — поведаю»…
Фраза Ильи о каких-то козлах ничего не объясняла — мало ли дураков в Триполи, постоянно кто-нибудь что-нибудь выкидывает этакое… И тревоги в голосе Новоселова не было…
Андрей еле дождался транспорта с «Майтиги», привезшего трех возвращавшихся из отпуска техников, но их рассказы ничего не прояснили — мужики сказали только, что Илья действительно отравился в своей квартире, оставив прощальное письмо, что весь советский контингент в Триполи, естественно, на ушах и никто ничего не понимает… Из Джамахирии порой отправляли в Союз покойников — то у кого-нибудь сердце жары не выдержит, то несчастный случай на море. В 1988 году на границе с Чадом местные племена вырезали целую ливийскую воинскую часть, там как раз находились в командировке двое хабиров с переводчиком — их кончили вместе со всеми и похоронили в братской могиле. Трупы смогли вырыть и переправить в Триполи только через две недели, когда ребят уже было почти не опознать… Разное случалось в Ливии, но вот самоубийств на памяти Обнорского не было…
Оставшиеся до отпуска недели он дотянул только благодаря самолетовке и самодельному вину — алкоголь ненадолго давал расслабление пошедшей совсем вразнос нервной системе…
В Триполи Андрей попал лишь за день до рейса в Москву и ничего особо нового не узнал. Версия была одна: внезапное помутнение рассудка на почве жары и переутомления; кое-кто, правда, предполагал, что дикий поступок Ильи был как-то связан с его молодой женой — мол, ревновал он ее, то да се…
Пьяная карусель отпуска отвертела положенные круги очень быстро — Обнорскому казалось, что и дома-то почти не был, когда подошла пора возвращаться. Уезжая в Москву, Андрей долго смотрел, высунувшись из вагона «красной стрелы», на оставшихся на перроне мать, отца и незаметно выросшего братишку — увидит ли он их снова, вернется ли? Учитывая то, что он собирался сделать в Триполи, на эти вопросы мог рискнуть ответить положительно только Господь Бог, если он, конечно, не отвернулся еще от Обнорского окончательно…
В салоне аэрофлотского «Ту-154», взявшего курс на Столицу Ливии, Андрей смог сосредоточиться и четко сформулировать самому себе задачу: в Триполи он попытается разгадать тайну ухода из жизни Ильи Новоселова. Обнорский почему-то был убежден, что ключи к разгадке нужно искать именно там, а не в Союзе. Понимал он и то, что шансов на успех у него очень мало, практически нет, но если есть хотя бы один — есть и надежда…
После принятого наконец окончательного решения пролился в душу Андрею, как ни странно, некий покой — весьма, впрочем, кратковременный. Совсем некстати у него вдруг дико разболелась голова.
Морщась и массируя то место, где скользнула когда-то по черепу пуля Куки, Андрей нажал кнопку вызова стюардессы, чтобы попросить стакан воды — запить лекарство.
Показавшаяся в конце салона фигура бортпроводницы вдруг кого-то ему напомнила. Обнорский прищурил затуманенные болью и алкоголем глаза и пригляделся — да, действительно, женщина в синей аэрофлотской униформе была очень похожа на Лену, только чуть-чуть пополневшую. А вот волосы и посадка головы — совсем как у нее… Странно, что при посадке в самолет он не обратил на это никакого внимания, — впрочем, тогда ему было не до того: похмельно-пьяного Обнорского едва доволок до таможни в Шереметьеве-2 Серега Вихренко, переводчик из Триполи, прилетевший в отпуск в Москву четырьмя неделями позже Андрея. Таможенники и пограничники, впрочем, не особо удивились — и не такое видывали… Во фри-шопе перед посадкой Обнорский успел еще купить бутылку французского вина и выхлебал ее прямо из горла на глазах у каких-то совершенно обалдевших от такого шоу американцев. Естественно, при посадке на борт «Ту-154» Андрею было уже не до стюардесс…
Женщина в синей униформе подходила ближе, и Обнорского вдруг всего заколотило. Боясь поверить самому себе, он смотрел не мигая на ее лицо: по тому, как оно дрогнуло, как расширились ее глаза и задрожали губы, Андрей понял, что Лена его тоже узнала…
— Господи ты боже мой… Это ты, Лена?! Лена!…
— Это я… Андрюшенька…
Поговорить толком в самолете им, конечно, не удалось, — чтобы не привлекать лишнего внимания, Лена, принеся стакан воды Обнорскому, быстро ушла, оставив короткую записку: «Вечером с 20.00 буду ждать тебя на аэрофлотской вилле — она находится недалеко от посольства, — спросишь, где представительство Аэрофлота, тебе покажут. Обязательно приходи». Больше она к креслу Андрея не подходила.
В Триполи после таможни всех прибывших из Москвы военных специалистов и переводчиков отвезли в район Хай аль-Аквах, где располагался Аппарат ГВС, клуб, столовая и библиотека. Напротив высотного здания Аппарата стояла гостиница для холостяков, работавших в Триполи — несколько этажей этой многоэтажки были отданы под транзитников, то есть для тех, кто ждал в Триполи оказии, чтобы убыть в другие города на постоянное место работы, и для тех, кто прибывал из этих городов в столицу перед отпуском или окончательным отъездом в Союз.
Когда Андрей уезжал в отпуск, вопрос о его переводе в Триполи был принципиально уже решен, однако официального приказа Главный еще не подписал, поэтому Обнорского для начала поселили в транзитный номер — в нем не было ничего, кроме большого шкафа и трех пружинных кроватей. Андрей быстро принял душ (повезло, что была вода, потому что утром и вечером ее периодически отключали — холостяки умывались, поливая друг другу воду на руки из пластиковых канистр), переоделся, причесался, тщательно почистил зубы и, бросив в рот несколько мятных лепешек, чтобы заглушить запах еще не выветрившегося перегара, отправился в Аппарат. Удивительное дело — он чувствовал себя почти сносно, и настроение не было таким подавленным, каким бывает обычно после выхода из многодневного крутого штопора.
Заслуга в этом, безусловно, принадлежала Лене — ее неожиданное появление тряхнуло Обнорского не хуже электрошока. Он ведь думал о ней все эти годы, запрещал себе вспоминать, спал с другими женщинами, — а все равно думал… Какая она стала… Собственно, и была ничего, но годы превратили ее в настоящую, налившуюся уверенной женской силой красавицу — хоть на обложку западного журнала фотографируй… Андрею вспомнились слова его коллеги по Краснодарскому учебному центру, умудренного тремя разводами сорокалетнего майора Доманова: «Малыш, когда-нибудь ты поймешь, что настоящая женщина начинается лет в двадцать восемь, не раньше. Только к этому возрасту она начинает кое-что понимать и в постели, и в жизни, и тогда с ней становится не просто приятно потрахаться — с ней становится интересно… Помнишь, как О'Генри сказал: „Любовь такой женщины равняется гуманитарному образованию“? А с девятнадцатилетними свиристелками — с ними же просто скучно, даже с самыми что ни на есть раскрасавицами. Они могут только брать, отдавать им еще нечего. Трахнешь такую дуру и лежишь в тоске, думаешь, как бы смыться поскорее…»
Входя в здание Аппарата ГВС и поднимаясь по лестнице в референтуру, Обнорский как заклинание повторял про себя слова из записки стюардессы: «Вечером… буду ждать тебя… Обязательно приходи…» Конечно, он придет. Андрей пробился бы к аэрофлотской вилле, даже если бы весь Триполи горел и стрелял, как Аден тогда, в сентябре восемьдесят пятого…
Референт встретил его широкой улыбкой и крепким рукопожатием:
— Вернулся? А чего такой трезвый? Но потом Павел Сергеевич пошевелил своим благородным длинным носом и удовлетворенно кивнул:
— Пардон, ошибся… Кстати, пока полностью не проветришься — крутись здесь поменьше, шеф недавно начал очередной виток борьбы с пьянством. Между нами: у его супруги климакс начался, ее товарищ генерал раком поставить не может — вот и перешел на нас. А нам что — нас ебут, а мы крепчаем, собираем материал для диссертации по теме «Влияние половых отношений на служебные». Да ты садись, садись, как там Союз-то — помнишь хоть что-нибудь?
— Разве же такое забудешь? — принимая шутливую форму беседы, ответил вопросом на вопрос Обнорский. Балагурство Петрова его не подкупало и не расслабляло — Андрей был уже не сопливым практикантом, и кое-чему жизнь его научила. Бывало, что на голову уже бочка с говном летит — а тот, кто ее запустил, все шуточки с прибауточками разбрасывает…
Но, похоже, в данном конкретном случае Петров никакого камня за пазухой не держал и сюрприза типа того, что, мол, с переводом в столицу ничего не вышло, не готовил. Референт закурил и перешел на деловой тон:
— Значит, с тобой вопрос решен, завтра шеф приказ подпишет, осталось нам разобраться, в какую группу тебя засунуть… У самого пожелания какие-нибудь есть?
Андрей кашлянул и пожал плечами:
— Может быть, не меняя профиль — в ВВС? На место Новоселова уже назначили кого-нибудь?
Эта мысль пришла в голову спонтанно — он вовсе не рассчитывал, что референт начнет предлагать ему места на выбор. Попасть в ту группу, где работал Илья, было бы просто идеально, это сразу решило бы многие проблемы. Однако Петров, услышав фамилию Новоселова, досадливо сморщился, как от крайне неприятного воспоминания:
— Да, Илья… Натворил он делов, царствие ему небесное… Вы же вроде с ним друзья были — еще по Йемену? А?
— Да как сказать, Пал Сергеич, скорее просто приятелями. — Инстинктивно Андрей почувствовал, что для успеха задуманного им дела афишировать истинное отношение к Новоселову не стоит. — Виделись с ним в последний раз весной восемьдесят шестого…
Референт испытующе посмотрел на Обнорского (Андрей этот взгляд выдержал), пожевал губами и сказал со вздохом:
— Боюсь, что в ВВС у тебя песня не сложится… После того как зам Главного по ВВС узнал о твоем решении сдристнуть с «Бенины», обиделся он на тебя очень сильно, кричал даже, руками размахивал… Генералы — они же как дети, ей-богу… Мы, конечно, его малость подуспокоили своими методами, он стих, как ветер в долине, но идти на «Майтигу» тебе все же не стоит — выберет момент и поднасрет. Тем более ты с Новоселовым приятельствовал… Савельева, между прочим, после этого самоубийства чуть было на родину досрочно не отправили — как это, мол, в его группе такая хуйня творится…
Заместителя главного военного специалиста по ВВС генерал-майора авиации Александра Антоновича Савельева Андрей видел всего дважды, но и этого хватило для определения крайней степени самодурства, которым природа и служба в Советской Армии наделила генерала. Если он действительно затаил зуб на Обнорского, совершившего через его голову маневр с переводом из Бенгази в Триполи, тогда Петров прав, делать на «Майтиге» ничего. Савельев найдет способ устроить Андрею «кудрявую жизнь с бубенчиками». Поэтому Обнорский тут же отработал назад:
— Пал Сергеич, да мне, если честно, до фонаря, в какой группе толмачить. Просто в Бенгази сидеть осточертело за два года — скучно, народу мало… Не то что у вас тут…
— Да, — согласился референт. — У нас тут, конечно, веселее. Просто карнавал какой-то… Ладно, пехотная школа тебя устроит? Там все хорошо, только шестерики часто.[50]
— Без проблем, — кивнул Обнорский. — Шестерики так шестерики. Лишь бы после работы не доставали. А так еще и лучше, когда пашешь — время быстрее летит.
— Насчет того, чтобы достать тебя после работы, это для твоего нового шефа будет проблематично. Вся группа пехотной школы живет в Гурджи[51], а ты поселишься у нас под боком. Так что видеться будете в основном на службе, а вся вторая половина дня — твое личное дело. Ну, иногда, естественно, буду тебя к дежурству по Аппарату привлекать, сам понимаешь — это всех переводяг касается… Ну так как — по рукам?
— Естественно, Пал Сергеич, спасибо вам, — прижал по-арабски ладонь к сердцу Андрей.
— Да ерунда, сочтемся… — ответил референт. — Ты два года в Бенгази честно проишачил — надо тебе под дембель немного халявки подбросить.
Обнорский про себя усмехнулся — намечавшиеся шестерики были халявкой очень даже относительной, — но изобразил на лице глубокую благодарность «благодетелю». Петров между тем продолжал вводить Андрея в курс дела:
— Значит, переходишь ты у нас теперь из авиации в пехоту. Зам Главного по сухопутным войскам — генерал-майор Кипарисов, он будет как бы твоим старшим начальником. Между нами — гандон редкостный, жаден до безобразия, поорать любит… В последнее время, правда, стал потише — тут кое-какие его делишки всплыли: он, падла, несколько квартир в советском городке в Гурджи арабам передал — якобы по ошибке… У нас семейных селить некуда, думают уже в одну квартиру по две семьи впихивать, а он — ошибся… Рассеянный такой генерал. А в Джамахирии, как ты знаешь, закон: если ливийская семья успела вселиться в квартиру, никто не имеет права ее оттуда выселить. Смекаешь? Квартиры-то комфортабельные.
Андрей понимающе кивнул:
— »Вместо чая утром рано выпил водки два стакана. Вот какой рассеянный с улицы Бассейной…»
Референт заржал и одобрительно кивнул Обнорскому:
— Хорошая хохмочка, надо будет шефа повеселить… С Кипарисом тебе реально сталкиваться вообще скорее всего не придется. А в пехотной школе старшим группы у тебя будет товарищ полковник Сектрис.
— Как-как? — переспросил Андрей, думая, что не расслышал фамилию.
— Сектрис, по кличке Биссектрис, — засмеялся Петров.
У военных переводчиков было двойное подчинение: с одной стороны, они замыкались на референта, и его приказы имели первоочередную приоритетность, с другой, — попадали под командование старшего группы по роду войск. Хабиров это двойное подчинение весьма угнетало, но поделать с ним они ничего не могли, поскольку такой порядок регламентировался ГУКом и «десяткой».
— Это какой же он национальности? — удивился Обнорский — фамилия полковника была, что называется, редкой.
Референт поскреб за ухом и задумчиво посмотрел в потолок.
— По национальности он чистокровный хабир с легкой примесью мудаковатости. Но дедушка, в принципе, тихий и добрый — его сюда перед пенсией отправили, чтоб подзаработал немного. Ребята на него не жалуются, они его с самого начала запугали всякими шпионскими страстями, так что полковник практически ручной, никуда не лезет, никого не трогает. Я думаю, вы поладите… О'кей?
Петров поднялся из-за стола, показывая, что аудиенция окончена. Встал, естественно, и Андрей, но перед уходом попросил референта помочь побыстрее решить вопрос с его размещением:
— Пал Сергеич, меня пока в транзитник засунули — говорят, приказа на перевод еще не было… Вы бы посодействовали, а? А то там тоска, даже вещи ни развесить, ни разложить.
— Нет проблем, — кивнул Петров и набрал по внутреннему телефону двузначный номер. — Алло, Игорь Николаевич? Петров беспокоит… Да, спасибо, все путем. У меня просьба небольшая — к нам в Триполи из Бенгази шеф решил паренька одного перевести… Да, переводчик… Ах, знаете уже? Ну так похлопотали бы перед супругой, чтобы она его из клоповника в нормальный номер подняла… Да, вопрос-то уже решенный… А?… Ну конечно, свои же люди, ясное дело — сочтемся… Все, спасибо.
Петров положил трубку и подмигнул Обнорскому:
— Все, можешь идти прямо сейчас переселяться, старший администратор гостиницы Алла Генриховна — жена нашего начфина. Не сталкивался еще?
— Да нет, вроде не приходилось, — пожал плечами Обнорский.
— Придется — держись ближе к стеночке, чтоб не раздавила. Она баба энергичная, как самосвал, конь с яйцами, а не баба. Мужиков по гостинице как мышей гоняет — дисциплину держит не хуже ротного старшины. Так что — потише там, без особых загулов. Я думаю, тебя на седьмой этаж определят — к Вихренко и Выродину, у них как раз одна комната свободна. Все — устраивайся, обживайся, завтра днем представим тебя Сектрису с Кипарисовым, послезавтра — на службу. Баги?[52]
— Хадир, йасиди мукаддам! — щелкнул каблуками Обнорский и пошел обратно в гостиницу.[53]
Номера для постоянно проживающих в Триполи холостяков из контингента специалистов и переводчиков представляли собой на самом деле отдельные четырехкомнатные квартиры — в трех комнатах жило по одному человеку, а четвертая — холл — была общей. В блоке была отдельная кухня с холодильником, ванная и прихожая. В общем, по сравнению с йеменской казармой условия казались просто райскими: полы покрывали паласы, в комнатах стояла слегка обшарпанная, но вполне комфортная мебель — кровати, шкафы, кресла, тумбочки. В общем, все, что нужно, чтобы, как говорил Абдулла из кинофильма «Белое солнце пустыни», спокойно встретить старость. Правда, басмач из советского вестерна упоминал, кроме «хорошего дома», еще и «хорошую жену», но тут уж, как говорится, кому как повезло в жизни…
Супруга начфина полковника Веденеева Алла Генриховна и впрямь оказалась женщиной знойной, налитой, лет сорока пяти, не больше. Ростом она переплюнула своего мужа, и разного женского богатства у Аллы Генриховны было хоть отбавляй. Впервые увидевший ее Обнорский подивился, как не трескается у нее на крупе юбка и почему не отлетают пуговицы от блузки. Резкий контраст с рвущимися на сексуальную свободу частями тела представляло лицо Веденеевой — оно было строгим, официальным и холодным.
Андрей даже слегка оробел под ее пристальным серьезным взглядом, чему сам удивился.
Алла Генриховна, видимо, уже успела получить указания от мужа насчет Обнорского, потому что без долгих разговоров определила его действительно на седьмой этаж в квартиру, где жили лейтенант Кирилл Выродин, работавший переводчиком на «Майтиге», и старший лейтенант Сергей Вихренко (тот самый, который провожал Андрея в Шереметьево-2), приписанный к группе специалистов ПВО.
Поскольку Вихренко находился в отпуске в Союзе, а Кирилл где-то шлялся, переселяться в выделенную ему комнату Обнорскому пришлось самостоятельно. Комната, доставшаяся Андрею, оказалась чистой, светлой и уютной, пожалуй, она была самым комфортабельным жилищем за все годы мыканий Обнорского по казармам, гостиницам, офицерским общагам и съемным комнатам. Андрей быстро разложил свои вещи, посмотрел на часы и заторопился — время подходило к семи вечера, через час ему надо быть у виллы Аэрофлота. Обнорский, подумав, почистил еще раз зубы, выпил найденную в холодильнике на кухне бутылку пепси-колы, побрызгался одеколоном и отправился на улицу ловить такси.
В принципе, в Ливии, так же как и в Йемене, советским офицерам запрещалось выходить в город поодиночке, нужно было собрать группу не менее трех человек и записаться в журнал дежурного по Аппарату. Но все, естественно, клали с прибором на это правило. Однако на всякий случай Андрей решил не наглеть с первого же дня на новом месте и не стал ловить такси прямо перед гостиницей, он отошел пару кварталов в сторону Тарик аль-Матара и только там начал голосовать.
Вилла Аэрофлота располагалась действительно совсем недалеко от советского посольства — сразу за морским портом, в квартале Мадинат аль-Хадаик.
Таксист вез Обнорского через вечерний Триполи и что-то бубнил себе под нос о растущих ценах и «разных тунисцах, которые скупают все товары», но Андрей его не слушал. Он смотрел на огни шумного города и думал о Лене. Неужели их встреча в самолете была на самом деле? Обнорский даже поежился — раньше он думал, что такие удивительные совпадения бывают только в кино. Но не привиделась же ему стюардесса с пьяных глаз? Или все-таки привиделась?
Когда машина проезжала уже мимо Зеленой площади, именуемой советскими специалистами по-простому Зеленкой, Андрей задергался, его начали мучить неуверенность и полное отсутствие всякого представления о том, как строить предстоящий разговор с Леной — что ей рассказывать, о чем молчать. Если она, ему, конечно, все-таки не пригрезилась.
Сомнения Обнорского относительно того, была ли Лена миражом, разрешились довольно быстро. Не доехав до виллы Аэрофлота метров сто, Андрей расплатился с таксистом и торопливо выбрался из машины. До восьми еще было минут десять, Обнорский закурил и, заставляя себя идти медленно, направился к двухэтажной вилле. Еще издали он увидел женщину, стоявшую перед воротами. У Андрея перехватило дыхание, и он подавился сигаретным дымом — это была Лена, она вышла его встречать, сменив униформу на расклешенную джинсовую юбку и свободный серо-голубой хлопковый свитер. В этом наряде она показалась Обнорскому еще прекраснее, чем в стюардессовской спецодежде. Его ноги внезапно стали ватными, и он еле преодолел разделявшие их метры.
— Лена… Я… — Андрей запутался, не зная, что говорить дальше, вспомнил вдруг, что у него в руке недокуренная сигарета, и с жадностью затянулся.
— Здравствуй, Андрюша. — Ее громадные глаза смотрели на него с таким выражением, что у Обнорского начала кружиться голова.
— Здравствуй, Лена. Мы… как? Куда… Он снова запнулся, она не дала ему договорить, взяла за руку и повела за собой на виллу.
Зеленая площадь — центр ливийской столицы. Расположена рядом со старой турецкой крепостью, название получила в честь «Зеленой книги», в которой Муамар Каддафи изложил свою теорию общественного развития, ставшую официальной идеологической платформой страны. Теория эта получила название «третьего пути». Асфальт Зеленой площади действительно покрывался зеленой краской, подновлявшейся ежегодно перед национальным праздником 1 сентября.
На первом этаже особняка располагался аэрофлотский офис, который был уже закрыт. Над офисом было несколько жилых комнат, в них отдыхали члены экипажей советских самолетов, у которых в Триполи проходили пересменки — в город самолет прилетал с одним экипажем, а возвращался с другим, оставшиеся в ливийской столице ждали очередного советского борта либо в Москву, либо в другие страны и города Африки. Экипаж мог задержаться в Триполи от трех дней по полутора недель — в зависимости от направления дальнейшего полета.
Лена, не отпуская горячей руки Обнорского, провела его по лестнице на второй этаж — вилла казалась тихой и абсолютно безлюдной, видимо, остальные члены экипажа либо уже спали, либо, что было более вероятно, отправились гулять по вечернему городу.
Они зашли в небольшую комнату, где Андрей снова начал мычать что-то невнятное, не зная, куда деть руки. Лена еле заметно улыбнулась и приложила указательный палец к его губам. Обнорский замер. Она приблизила к нему свое лицо так, что он начал тонуть в ее глазах, и спросила шепотом:
— Скажи мне… Тогда, в Адене, в сентябре… Это был ты?
Андрей с усилием сглотнул вставший в горле ком, глубоко вздохнул и кивнул:
— Я… Понимаешь, я тебе сейчас все объясню… Она снова не дала ему договорить, только на этот раз рот Обнорскому закрыл не палец, а ее губы — мягкие, влажные, какие-то необыкновенно вкусные. Обнорский обомлел и понял, что его целуют, лишь тогда, когда язык Лены раздвинул ему зубы, а ее руки охватили его шею, — только после этого он прижал Лену к себе и почувствовал, как она дрожит…
Их поцелуй был долгим и нежным, точнее, это был не один поцелуй, а великое множество — Андрей и Лена, казалось, просто боялись разомкнуть губы и пили, пили, пили друг друга…
Постепенно Обнорский начал поглаживать ее грудь под свитером — Лена не сопротивлялась, не била его по рукам, наоборот, она стала отвечать на его поцелуи еще более страстно, а потом сама начала расстегивать пуговицы на рубашке Обнорского… До кровати они дойти не успели… как только Лена осталась в одних туфлях, Андрей вошел в нее прямо посреди комнаты, не чувствуя, как скользят по его бедрам на пол брюки… Он вообще перестал что-либо ощущать, кроме влажной теплоты внутри ее тела. Он словно вылетел за грань времени и пространства…
Спотыкаясь и путаясь в разбросанной на полу одежде, они, так и не размыкая объятий, добрели наконец до узкой кровати и упали на нее… Перед глазами Обнорского плыли какие-то звездочки и круги, откуда-то из подсознания выплыла фраза «небо в алмазах», смысла которой он раньше не понимал…
Чуть отдышавшись, они начали благодарить друг друга поцелуями, губы Лены перешли на его грудь, потом на живот, а потом «небо в алмазах» снова обрушилось на Андрея…
Они лежали абсолютно неподвижно, мокрые от пота и обессиленные. Но в этой обессиленности не было опустошенности — наоборот, они словно заряжали друг друга энергией и жаждой жизни. Окна комнаты, в которой они лежали, выходили в сад, там в теплой темноте еле слышно шелестели, словно переговаривались между собой, бугенвиллеи, агавы, пальмы и апельсиновые деревья. Сказочно хорошо было Обнорскому, пожалуй, ему никогда еще не доводилось так «уехать» с женщиной, и тем более с женщиной, которую он еще не успел толком узнать и изучить.
Внезапно Андрей нахмурился: ему вдруг подумалось, что вот он балдеет в жаркой постели с прекрасной, удивительной, до одури желанной женщиной, а Илья лежит один в холодной земле на Домодедовском кладбище… Обнорский закусил губу и потянулся за сигаретами к валявшейся на полу рубашке.
Закурив, он отошел к приоткрытому окну и оглянулся — Лена разметалась на кровати поверх простыней, ни капли не стесняясь своей наготы, и пристально смотрела на Андрея. Он кашлянул и, снова отвернувшись к окну, глухо сказал:
— Тогда, в Адене… Понимаешь, мы не могли…
Легко встав с кровати и подойдя к Обнорскому, Лена вынула у него из руки сигарету и затянулась. Положив голову ему на плечо, она вздохнула и прошептала:
— Не объясняй ничего. Я потом все поняла… У вас было специальное задание?
Андрей осторожно пожал плечами и погладил ладонью ее волосы.
— Можно, наверное, сказать и так… Хорошо, что мы на вас тогда натолкнулись…
— Судьба, наверное, — кивнула Лена. — Там, на этой площади, все так быстро случилось, что я даже испугаться толком не успела… А второй парень, который с тобой тогда бы, он тоже — наш?
— Был наш, — вздохнул Обнорский. — Назрулло его звали, он в Йемен из Душанбе приехал, как и я — на стажировку… Убили его в тот же день, вечером… Мы на засаду нарвались, он меня успел на землю толкнуть, а сам… Хорошо хоть, не мучился — пуля ему точно между глаз вошла…
Андрей почувствовал, как Лена начала мелко дрожать — то ли от прохладного ночного воздуха, вливавшегося из приоткрытого окна в комнату, то ли от воспоминаний…
— Слушай, — спросил Андрей, — с тобой тогда еще одна девушка была, кажется, ее Тамарой звали… Как она?
— Уволилась из авиаотряда, как только добрались до Москвы. Долго в клинике неврозов лежала… Сейчас замужем, сынишке два года… Мы редко перезваниваемся…
Обнорский кашлянул и искоса глянул в полузакрытые глаза Лены.
— А ты… Ты не замужем? Я ведь даже фамилии твоей не знаю…
Она улыбнулась и подняла голову с его плеча.
— Ратникова моя фамилия. Насчет мужа… — Она немного запнулась, но быстро продолжила: — Я не замужем.
— Официально или по жизни? — Обнорский, естественно, заметил ее заминку и с удивлением ощутил легкий укол ревности. Для него это было нехарактерно — и Виола, и разные его любовницы просто бесились оттого, что Андрей ни капли их не ревновал, они считали, что это показатель того, насколько ему было наплевать на них. Когда-то он, кажется, ревновал Машу… Но это было очень давно.
— В обоих смыслах, — ответила Лена и взглянула на Обнорского с легким прищуром. — А как твоя супруга поживает? Ее, кажется, Виолеттой зовут?
Андрей от неожиданности обжегся сигаретой, которую как раз решил забрать у Лены. Чертыхнувшись, он швырнул окурок в сад, тряся обожженными пальцами.
— Ни фига себе… А откуда, собственно, товарищ Ратникова, вы знаете мою жену? Кстати, бывшую… Хотя мы еще не развелись официально. А по жизни разошлись год назад…
Лена взяла ладонь Обнорского в свои руки и медленно провела языком по обожженным пальцам. Андрею еще никогда прежде женщины руки не целовали, и потому он был не в курсе того, что они у него эрогенная зона, — на прикосновение ее язычка к пальцам немедленно отозвалась совсем другая часть его тела. Лена, прижимавшаяся крутым бедром к его животу, почувствовала это, подняла голову и улыбнулась.
— В восемьдесят восьмом я была в Ленинграде — к дальней родственнице заезжала. Решила зайти на твой факультет — узнать хоть что-нибудь про тебя. В твоем деканате секретарша — кажется, ее звали Женей — все мне подробно рассказала… Даже более чем — очень эмоциональный разговор получился…
Обнорский только крякнул в ответ, хорошо представляя, что именно и в какой тональности могла рассказать про него деканатская секретарша Женя. Незадолго до выпуска у него с ней «случился грех», она, видимо, на что-то рассчитывала и даже по собственной инициативе, печатая дипломные вкладыши, поставила Андрею по ивриту «отлично» вместо реально полученного им когда-то «хорошо». Но, несмотря на такую самоотверженность, «грех» дальнейшего развития не получил, и Женя, видимо, на него сильно обиделась.
Уходя от скользкой темы, он начал целовать ее между лопаток и гладить рукой по ногам, постепенно подбираясь к низу живота.
— Подожди… Андрей… — внезапно севшим голосом выдохнула она, но сама не смогла себя сдержать: коротко всхлипнув, Лена полностью повернулась к нему ягодицами, прогнулась в спине и чуть наклонилась вперед, раздвигая ноги… Обнорский ворвался в нее сзади, придерживая Лену одной рукой за груди, а другой за живот.
Нет, все-таки с ним творилось явно что-то необычное — он старался двигаться очень осторожно и все время думал о том, насколько хорошо и приятно ей, — с другими женщинами Андрей был раньше намного более эгоистичен. Задыхаясь от переполнявшего его желания, он все-таки сумел дождаться, пока кончит она, и лишь потом позволил улететь себе, бормоча что-то бессмысленно-ласковое на трех языках сразу… Он долго не выходил из нее, а потом поднял Лену на руки и отнес на кровать, сам присел на краешек и легко погладил ее по волосам.
— Леночка… Можешь мне не верить, но я все эти годы вспоминал о тебе… Какое счастье, что мы встретились…
Не надо было ему произносить слово «счастье» оно, словно какой-то звуковой код, сразу вызвало воспоминание об Илье, прошедшее черной стрелой через мозг Обнорского. Новоселов уже никогда не сможет испытать счастья слияния с желанной женщиной — в лучшем случае ему уготован вечный покой. И Андрею счастья не видать — пока он не сделает то, что должен сделать. Должен.
Лена словно почувствовала возникшее напряжение, дотронулась прохладными пальцами до его лица и тихо спросила:
— Что с тобой? Тебя что-то гнетет? Ты как будто ушел куда-то…
Обнорский долго молчал, повернув к окну закаменевшее лицо. Наконец он вздохнул и сказал то, чего говорить не хотел и не собирался:
— У меня был друг… Еще с тех времен, с Адена. Два с лишним месяца назад он умер — здесь, в Триполи, в своей квартире. Якобы покончил с собой — письмо оставил…

Предыдущая страница 11 Следующая страница


Журналист 12

Лена молчала, ее пальцы чуть подрагивали на бедре Андрея. Обнорский нагнулся, поднял с пола пачку сигарет, щелкнул зажигалкой и продолжил:
— Я в самоубийство не верю. Во-первых, не таким он был парнем, чтобы вот так, как таракана, газом себя травить… А во-вторых, в письме этом есть одно очень странное место, как будто он сигнал тревоги подавал… Такие вот пироги…
Сигарета сгорела до фильтра в несколько затяжек, но Андрей не замечал этого, продолжая неподвижно сидеть, глядя в темноту за окном.
— Может быть, тебе стоит поговорить об этом с вашим офицером безопасности? — еле слышно спросила Лена.
— Нет, — покачал головой Обнорский. — Не стоит. Во всяком случае, пока. В этой истории слишком много непонятного. Сам Илья говорить с особистом не стал — возможно, просто не успел, но может быть, и не хотел. Я не знаю почему, но думаю, что какие-то основания для этого у него были. Поэтому я должен сначала попробовать разобраться сам. Понимаешь?
Лена неуверенно кивнула:
— Понимаю… Он был очень… дорог тебе? Андрей грустно усмехнулся и полез за новой сигаретой.
— Дорог… Да, наверное, можно сказать и так, хотя одним словом всего не объяснишь. Илья в Йемене мне жизнь спас… Хотя не в этом дело… Понимаешь, он таким парнем был… Настоящим. Мы не виделись несколько лет, только перезванивались — и то уже здесь, в Ливии… Но это ничего не меняет. Знаешь, только после его смерти я понял, кем он был для меня все эти годы. Жаль, что все это понимаешь, когда человека уже нет… Я… Я должен все проверить и выяснить. Потому что он поступил бы именно так. Я это знаю.
Андрей говорил короткими фразами, впервые формулируя вслух мысли, не дававшие ему покоя с того самого дня, когда он пришел на могилу Новоселова на Домодедовском кладбище. Говоря, он испытывал очень странное, трудно объяснимое ощущение — словно с каждым произнесенным словом постепенно освобождается от чего-то, от какого-то морока, злого заклятья… Он словно просыпался после многолетней тяжелой спячки, чувствуя, как вливается в него некая странная сила…
Лена села на кровати и обняла Андрея, прижимаясь грудью к его плечу.
— То, что ты хочешь сделать… Это опасно?
Обнорский пожал плечами и осторожно убрал упавшую Лене на лоб длинную светлую прядку волос.
— Не знаю, хорошая моя… Может быть. Она коснулась губами его щеки и прошептала:
— Андрей… Я могу тебе как-то помочь? Я очень хотела бы…
— Ты? — удивился Обнорский. — Ты мне и так уже очень помогла, Леночка. Тем, что мы встретились. Тем, что мы вместе…
Внезапно он осекся: ему пришло в голову, что в складывающейся ситуации ему вполне мог бы пригодиться экстренный канал связи с Союзом — мало ли что там может понадобиться. А Лена как раз таким каналом вполне могла бы быть… Он не успел додумать эту мысль до конца — вдруг стало стыдно, что он, начиная просчитывать возможные варианты, отводит Лене роль какого-то канала… Вовлечь ее в эту историю означало бы подвергнуть возможной опасности. Но такой случай… А если действительно что-нибудь понадобится?
Он посмотрел ей в глаза — в темноте они казались еще больше, чем на свету, — и, мысленно ругая себя последними словами, медленно сказал:
— Не знаю… Посмотрим, как карта ляжет, может, и действительно…
Обнорский снова замолчал, раздираемый противоречивыми чувствами. Нет, все-таки сильно он изменился с тех пор, когда шесть лет назад впервые увидел Лену… Она словно поняла его сомнения и прижалась к его плечу еще сильнее.
— Не думай ни о чем. Делай то, что считаешь нужным. Я с тобой ничего не боюсь — и тебе легче будет, если ты будешь знать, что не один. А я теперь в Триполи часто бывать буду — в Шереметьеве блат появился, можно попользоваться… И ребята из экипажа только рады будут — нам ведь за каждый день здесь суточные в валюте идут, за такие пересменки наши на что угодно готовы.
Обнорский поцеловал ее в губы и крепко прижал к себе. Лена, задохнувшись от поцелуя, тихонько вскрикнула и засмеялась:
— Ох! Раздавишь же! Если тебе силу девать некуда, то я найду ей лучшее применение.
— Это пожалуйста, это сколько угодно, красавица ты моя неземная, — забормотал Андрей, осторожно пытаясь ладонью раздвинуть ей ноги.
Но на этот раз Лена вывернулась из его рук и вскочила с кровати.
— Нет, все, хороший мой, а то я сознание потеряю… Да и наши уже вот-вот должны вернуться. Не торопись, у нас с тобой не последний раз… Я тебя теперь так просто не отпущу, имей в виду.
— Не отпускай, — улыбнулся Андрей, нагибаясь с кровати к разбросанной на полу одежде. — Тебе я сдаюсь без боя.
— Посмотрим, посмотрим, — шутливо проворчала Лена, ловко и быстро приводя себя в порядок, надевая юбку и свитер прямо на голое тело. — Все вы так говорите…
И снова Обнорского кольнула ревность — он, конечно, понял, что она шутит, но от последней ее фразы ему вдруг представились какие-то другие мужики, непонятно что говорящие женщине, которую он не хотел отдавать никому. Лена эту реакцию заметила и улыбнулась довольно и лукаво.
— Хочешь выпить? — Она отошла к небольшому серванту в углу комнаты и открыла дверцу бара — в нем стояло несколько весьма аппетитных на вид бутылок.
Выпить Обнорскому очень хотелось, и он уже было кивнул, как вдруг словно со стороны услышал свой собственный голос:
— Нет. Спасибо, но я, пожалуй, уже попил — на много месяцев перед. Пора трезветь. А откуда, кстати, такое богатство? В Джамахирии сухой закон отменили?
Лена рассмеялась и закрыла бар.
— Это нам из посольства подкидывают, у дипломатов особое снабжение… Они — нам, мы — им что-нибудь из Союза привозим. Натуральный обмен…
Прощаясь, они еще долго целовались, договаривались встретиться на следующий день, потом Андрей ушел с виллы, так и не увидев на ней никого из сотрудников Аэрофлота. До гостиницы он добрался уже во втором часу ночи. В администраторской, мимо которой ему пришлось пройти, несмотря на позднее время, еще сидела Алла Генриховна. Супруга начфина окинула его осуждающим взором, но ничего не сказала.
Дома так никого и не было — Кирилл, видимо, где-то загулял, — и Андрей, в одиночестве наскоро перекусив на кухне, лег спать. В эту ночь он спал спокойно и глубоко, кошмары не потревожили его ни разу.

Утром его разбудил протяжный крик муэдзина, вылетавший из динамиков новой, недавно построенной напротив гостиницы мечети. Андрей вскочил с постели, быстро умылся и побежал в столовую на завтрак. Кормили в столовой очень даже неплохо, официантками, поварихами и посудомойками здесь работали жены советских офицеров. Чтобы получить место в столовой, им приходилось по нескольку месяцев простаивать в своеобразной «живой очереди». Как ни малопрестижна была эта работа для женщин, большинство из которых имели институтские и университетские дипломы, но все же за нее платили какие-то деньги, ну и, опять же, время шло быстрее. Ведь если только сидеть в квартире и ждать мужа с работы — свихнуться от скуки можно.
После завтрака Обнорский заскочил в Аппарат, узнал, что его официальное представление генералу Кипарисову и полковнику Сектрису состоится в 16.00, и вернулся в гостиницу. В своей комнате он сел за маленький письменный стол, положил перед собой чистый лист бумаги, авторучку, достал сигарету и глубоко задумался. Фактически он оказался в роли сказочного персонажа, перед которым стояла задача «пойти туда — не знаю куда, принести то — не знаю что». И тем не менее с чего-то надо было начинать.
Обнорский нарисовал в центре листа большую букву «И» и закурил, глядя на нее. Неожиданно ему вспомнились слова большевистского лидера Кирова. Много лет назад в турпоездке в заполярном Кировске Андрея от скуки занесло в домик-музей Сергея Мироновича, где он, слоняясь по комнатам, наткнулся на плакат с цитатой: «Гора только издалека кажется неприступной, а подойди к ней, начни взбираться — сам не заметишь, как окажешься на вершине». А большевики, надо отдать им должное, цели достигать умели.
Цель. Нужно определить цель…
Обнорский обвел букву «И» квадратной рамкой и начал внутренний разговор с самим собой:
«Итак… Вариант добровольного самоубийства мы отбрасываем. Значит, Илью вынудили уйти из жизни. Кому и зачем это могло понадобиться? Ливийцы… Нет, в это как-то не очень верится… Если Илья, предположим, выполнял какую-то деликатную работу, не понравившуюся местному Истихбарату, не стали бы они гасить его так — слишком сложно, слишком мудрено. Если уж они действительно решили бы Илью убрать (хотя зачем — выгоднее же задержать, подловив на чем-нибудь, а потом торговаться с советской стороной), то скорее всего был бы вариант „несчастный случай“ или — нападение на улице каких-нибудь уголовников… Тем более что Новоселов умер в выделенной ему квартире в советском городке в Гурджи — там же все на виду, все друг друга знают… Чужих ливийцев обязательно заметили бы… А если они наехали на него где-то в другом месте? Шантажировали? Ну да, а потом отпустили домой, чтобы он там газом подышал, — нет, это ерунда, Илья обязательно пошел бы к особисту. Да и вообще — не стал бы Истихбарат такой дурью маяться… Всякое, конечно, бывает, но это направление маловероятно. Маловероятно…»
Андрей встал из-за стола и начал ходить по комнате из угла в угол.
«Продолжим. Предположим, его убрали наши… Зачем? Допустим, Илья сунул нос куда-нибудь не туда, Системе это не понравилось и… Могли наши комитетчики или грушники сварганить инсценировку самоубийства? Теоретически, конечно, могли, эти ребята еще и не такое могут… Но опять же — зачем? Зачем Системе городить такой огород, если Новоселова легко можно было бы просто отозвать из Ливии в Москву под каким-нибудь предлогом, там все, что нужно, из него выпотрошить и уж только потом… Это если Илья где-то перебежал дорогу конторе, то есть организации… А если он влез в частные дела каких-нибудь частных лиц? Вот тут уже теплее… Частная инициатива — это совсем другое дело, за частной инициативой не стоит Система, а только в лучшем случае несколько человек… Частная инициатива…»
Обнорский снова сел за стол и обхватил голову руками.
«Здесь у меня появляется хоть какой-то шанс. Систему в одиночку не переиграешь, это только в фильмах бывает, а вот частника… С частником можно попробовать потягаться… А вдруг это все-таки Система?…»
Андрей закурил новую сигарету и откинулся на спинку стула. Никакого опыта оперативно-следственной работы по раскрытию убийства (а вынуждение к самоубийству — это то же самое убийство) у него не было. Правда, в отпуске он все же не только пил водку, но и осторожно попытался проконсультироваться по методике раскрытия преступлений у Сереги Челищева (он все же следователем горпрокуратуры работал, как раз, кстати, убийства расследовал) и Женьки Кондрашова — опера угрозыска. Ребята думали, что Обнорским движет обычное любопытство дилетанта, и отвечали на его вопросы в основном шуточками, но тем не менее что-то все же рассказали.
Как там у них по науке-то? «Сначала нужно танцевать от места совершения преступления» — так, кажется, Серега говорил? Значит, нужно внимательно осмотреть квартиру Ильи? Это нам не подходит. Осматривать нужно было сразу после его смерти, а сейчас там уже другая семья живет, квартир в Гурджи не хватает… Стало быть, место осматривать мы не будем — и смысла особого нет, реальной возможности. Нет, можно, конечно, познакомиться с семьей, которая там теперь, напроситься в гости… Но — смысл? Только время тратить и ненужные подозрения у разных людей вызывать… Так… Поехали дальше. «Отработка ближайшего окружения»… Мне нужно шаг за шагом изучить весь образ жизни Илюхи в Триполи, узнать, как к нему относились, были ли у него какие-то конфликты, установить его знакомства… Необходимо узнать, замечал ли кто-нибудь в его поведении какие-то отклонения от нормы, а если такие случаи были — чем они вызывались… Хорошо. Но начинать нужно все-таки с его контактов…
Обнорский нарисовал вокруг буквы «И» несколько квадратиков и провел к ним стрелки.
«Контакты… Какие проблемы у меня могут быть при выявлении круга его знакомств? Самые очевидные: во-первых, если начать спрашивать всех подряд, у меня могут резонно поинтересоваться — твое-то какое дело, милый? Может возникнуть такой вопрос? Элементарно… Во-вторых, народ здесь зашуганный, хабиры запросто меня за шпиона примут и особисту стуканут — со всеми, как говорится, вытекающими… Надо это мне? Нет, мне это как раз не надо. Значит, интересоваться нужно осторожно, как бы случайно, невзначай…»
Андрей глубоко вздохнул — хорошо киношным сыщикам: пришел к людям в пиджаке, с галстуком и красной книжкой, скроил морду позначительнее — и все тебе немедленно рассказывают… А здесь — попробуй-ка… Пойди туда — не знаю куда, принеси то — не знаю что…
Обнорский вдруг почувствовал, как на него наваливается усталость, видимо, этим и воспользовалась подленькая мысль, скользнувшая в мозг: «А может, и не стоит во всем этом копаться? Илью уже не вернешь, стена лбом не прошибается…»
Андрей вскочил и сердито замотал головой — мыслишка сразу же исчезла, словно испугалась его реакции. Обнорский помахал руками, поприседал, несколько раз нанес удары ногами невидимому противнику и почувствовал, что кровь быстрее побежала по жилам. Он сходил на кухню, включил электрочайник и бросил в найденную в буфете чашку две ложки растворимого кофе, привезенного из Союза.
Горячий кофе (хоть и дерьмовый) взбодрил его. Андрей вспомнил, какой кофе они с Ильей пили в Йемене — настоящий, крепкий, после маленькой чашечки, выпитой в пять вечера, трудно было уснуть и за полночь…
Он вернулся к столу и снова склонился над листом бумаги.
«Допустим, Илюхины связи я потихонечку установлю. Что дальше? Как пишут в детективах, нужен мотив убийства. В нашем случае — мотив доведения до самоубийства, что сути дела не меняет. Все равно все упирается в мотив. Мотив… В нем ключик к разгадке, только где его искать? Кому мог помешать Илья? Из-за чего вообще убивают?»
Андрей нарисовал в свободном нижнем углу листа цифру «1» и прикрыл глаза.
«Во-первых — из ревности. Ребята говорили, что этот мотив до сих пор один из самых популярных. Мог Илья здесь с кем-нибудь схлестнуться из-за какой-нибудь женщины? Маловероятно, но мог. Сколько он здесь успел пробыть? Почти четыре месяца. Вполне достаточный срок, чтобы сперма в башку ударила — тем более что именно в первые месяцы тяжелее всего без бабы. Потом как-то привыкаешь, а сначала — просто беда. Ну, предположим, не удержался и трахнул здесь кого-то, чью-нибудь жену. Об этом узнал муж и… И что? Уговорил уйти из жизни, чтобы не разрушалась ячейка советского общества? Бред какой-то. Не складывается. Хотя…»
Обнорский вдруг вспомнил две переводческие байки, рассказанные ему кем-то из коллег в Краснодаре. В одной речь шла о жене какого-то хабира, которая в кого-то втрескалась и на этой почве однажды застрелила собственного мужа из его же пистолета. Самое любопытное заключалось в том, что вся эта история впоследствии была представлена самоубийством. Андрей уж и не помнил, как этой женщине удалось выкрутиться, но ее в результате никто ни в чем обвинить не смог. Или не захотел… Скорее всего не захотели «волну поднимать», все-таки самоубийство — это, конечно, плохо, но убийство в группе советских специалистов за рубежом — просто полный мрак.
Другую байку он помнил лучше, ее рассказывал тот майор Доманов, который объяснял Андрею тонкости, связанные с возрастом женщин. Дело было, кажется, в Сирии. Или в Ираке? Не так уж это и важно. Короче говоря, у одного веселого парня, молодого перспективного военного переводчика, начался роман с женой некоего хабира, причем дама была уже, что называется, не девочкой — чуть ли не на пятнадцать лет старше этого переводяги. В общем, трахались они себе и трахались, все было очень хорошо, пока срок командировки переводчика не подошел к концу. В день отъезда собрал он чемоданчики и из дома вышел к автобусу — в аэропорт уже пора было отправляться, — а в этот момент хабирша, любовница его, с восьмого этажа головой вниз ему под ноги бросилась.
Она в том же самом доме жила, что и парень этот… Хабирша, естественно, умерла — до больницы довезти не успели. А переводягу отовсюду поисключали-повыгоняли, говорят, он спился потом совсем… Больше всего в этой грустной истории Обнорского, помнится, поразило то, что так же повыгоняли-поисключали отовсюду и мужа — хотя его-то вроде бы за что? За утраченную бдительность и халатность, приведшую впоследствии к гибели члена семьи военнослужащего?
Андрей грустно усмехнулся — тут ему в голову полезли еще какие-то байки переводяг про любовь и ревность: как в Мозамбике «шведская семья» образовалась, как в Алжире два старших лейтенанта женами махнулись, вспомнилась и йеменская дуэль на топорах двух летчиков из Бадера. В общем, не стал Обнорский зачеркивать нарисованную на листе цифру «1», но рядом с ней поставил вопросительный знак.
Нарисованная им под единицей двойка обозначала убийство из корыстных соображений.
«Это совсем нереально. Что с Ильи было взять? Йеменские денежки у него давно кончились, на „Выстреле“ он получал — только-только на еду хватало, а в Ливии всего ничего пробыл. Не на что у Новоселова было зариться. Если он только не нашел древний финикийский клад где-нибудь в Сабрате во время экскурсии. Нет, денег у Ильи быть не могло — таких, чтобы из-за них его на тот свет отправить…»
Андрей тонкой линией перечеркнул двойку и нарисовал цифру «З».
«А если все-таки спецслужбы? Новоселов был ключевым фигурантом в какой-нибудь сложной комбинации, и… И что? Нет, это ерунда. Не такой уж важной птицей был Илья… Какие, в жопу, спецслужбы? Он был обычным переводчиком, сидел себе на „Выстреле“, потом поехал в Ливию на заработки… Если бы он после окончания ВИИЯ попал бы в ГРУ или КГБ, то обязательно на пару лет исчез бы из поля зрения, а он никуда не исчезал — ребята от него регулярно приветы передавали… Малореально».
Перечеркивать тройку Обнорский все же не стал, но поставил рядом с ней два вопросительных знака, обозначавших крайнюю степень сомнения.
«Но что же тогда? Если не ревность, не корысть и не спецслужбы — тогда что? Что-то другое. Другое…»
Андрей нарисовал цифру «4» и несколько раз подчеркнул ее… Ответ на вопрос, чем могло быть это «другое», надо было искать в связях Ильи.
Круг замкнулся, не принеся Обнорскому никаких открытий. Он почувствовал, как его неудержимо потянуло в сон, и решил прилечь на кровать — вроде и не делал ничего, только за столом сидел и из угла в угол ходил, а вымотался так, будто огород перекапывал. Даже в пот бросило…
Уже задремывая, Андрей задал себе еще один вопрос:
«Как все-таки можно было заставить Илью добровольно покончить с собой прямо накануне приезда в Триполи Ирины? Ирина…»
Какая-то мысль мелькнула у него в мозгу, но уцепиться за нее Обнорский не успел — он уже спал, свесив с кровати руку…
Во сне он увидел Назрулло и Илью — они сидели в каком-то огромном зале за столом из черного мрамора и играли в коробок. Андрей попытался крикнуть им что-то, но у него пропал голос, махнуть рукой тоже не получилось — не поднималась рука… А ребята не замечали его — подкидывали коробок один за другим над черной полированной поверхностью и беззвучно смеялись — молодые, красивые, оба в чистой йеменской, песочной форме… Обнорский, не предпринимая больше попыток привлечь их внимание, долго смотрел на ребят, пока их фигуры не растаяли в появившемся откуда-то в зале голубоватом тумане. Андрею не было страшно, хоть он даже во сне помнил, что Илья и Назрулло — уже в стране мертвых. Обнорский только удивился, что они сидят вместе — ведь один был потомком христиан, другой — мусульман. Вроде бы разные у них загробные миры должны быть… Или не добрались до них еще ребята, ждут чего-то?…
Разбудил его громкий стук в дверь — Андрей ошалело подскочил на кровати и бросился открывать. На пороге его комнаты стоял незнакомый парень в ладно сидящей светлой легкой форме, естественно, без знаков различия. Парень был на полголовы пониже Обнорского, его, наверное, можно было бы назвать красивым, если бы не излишняя рыхлость фигуры и чуть слащавое выражение лица. Кудрявые темно-русые волосы и розовые гладкие щеки делали его похожим на слегка повзрослевшего херувима. Херувим протянул ему руку и улыбнулся, обнажая мелкие ровные зубы:
— Здорово! Обнорский? Меня Кириллом зовут, соседями теперь будем!
Выродин излучал дружелюбие и приязнь радушного старожила к новому соседу. Однако долгого разговора по случаю знакомства не получилось — Кирилла, оказывается, поймали по дороге в гостиницу, референт велел посмотреть, не уснул ли там Обнорский: через пятнадцать минут его Киприсову с Сектрисом представлять, а его все еще нет в Аппарате.
Андрей глянул на часы и чертыхнулся — долго же он проспал — на обед опоздал, на представление начальству почти опоздал. За минуту он переоделся в такую же, как у Кирилла, светлую форму; несмотря на то, что на дворе стоял октябрь, в Триполи было еще довольно тепло. Застегивая на ходу широкий ремень брюк, Обнорский помчался вниз по лестнице и выскочил из гостиницы, едва не сбив с ног степенно входившую в нее Аллу Генриховну, — разминуться удалось в последний момент. Впрочем, если бы они столкнулись, то неизвестно еще, кто кого сбил бы с ног, — монументальные формы супруги начфина навевали ассоциации с гордым авианосцем, который не протаранить всяким там крейсерам…
Петров только укоризненно головой покачал, когда Андрей, запыхавшись, ввалился в референтуру. Обнорский оправил рубаху, пригладил волосы и развел руками:
— Виноват, товарищ подполковник, сморило… Референт хмыкнул и повел его в генеральскую приемную, там еще никого не было, но генералы и полковники — они ведь не опаздывают, а задерживаются…
Церемония представления новому начальству прошла довольно быстро — генералу Кипарисову явно было не до какого-то там переводчика, поэтому официальная часть завершилась за три минуты. Зато полковник Сектрис, попросивший звать его Романом Константиновичем, после того как ушел генерал, не отпускал Андрея долго — расспрашивал о его биографии, о родителях, жене, много и высокопарно рассказывал о задачах пехотной школы в деле строительства ливийских вооруженных сил. Обнорский кивал, стараясь вовремя подавлять зевоту и делать вид, что ему очень интересно. Полковник и впрямь был «душевным дедушкой» — есть такой тип полковников, они своим ласковым занудством способны довести подчиненных до истерики быстрее, чем иные солдафоны — матерным рыком.
Освободился Андрей только в шесть вечера, когда к Аппарату подъехал советский «пазик» с русским водителем, забиравший всех гурджийских из Хай аль-Акваха. Не евший с самого утра Обнорский с удовольствием поужинал в столовой и пошел переодеваться в гражданку — вечером его ждала Лена, и от предвкушения встречи Андрею хотелось петь…
Правда, на этот раз на втором этаже виллы было довольно людно — в комнату Лены Обнорский прошмыгнул незамеченным, но за дверями остальных комнат слышались голоса и смех.
— Наши гуляют, — пояснила Лена. — У инженера день рождения, я сказала, что у меня голова болит… Но все равно надо будет зайти — неудобно…
Обнорский сморщил нос и с намеком посмотрел на кровать — Лена замахала руками:
— Ты что, слышно же будет, у меня командир строгий…
Но Андрей смотрел на нее такими умоляющими глазами, что она не выдержала и согласилась:
— Ну что с тобой делать? Подожди, я сейчас дверь закрою… Только ради бога — тише…
— Как закажете, мадам, — шепотом возликовал Обнорский. — Могем медленно и печально, но с сохранением качества. Владеем новейшими технологиями.
Лена фыркнула и, закрыв дверь на два оборота ключа, начала медленно раздеваться.
— Что-то ты быстро резвиться начал, паренек… Вчера пэкал, мэкал, заикался, стеснялся, а сегодня — смотри-ка… Просто Казанова какой-то… и откуда что берется?
— Это у меня как раз от скромности, — пояснил Обнорский. — Ее, так сказать, обратная сторона.
Его голос осекся, потому что она как раз в этот момент расстегнула лифчик. Андрею стало трудно дышать, ему уже было не до ерничества. Лена, прекрасно видя, какое впечатление производит на парня ее обнаженная фигура, казавшаяся в полумраке комнаты матовой, насмешливо прищурилась и прошептала:
— Ну, что же вы замолчали, молодой человек? Юмор иссяк? Одна скромность осталась? Так мы не договаривались… Где же ваши «новейшие технологии»? Обманули бедную девушку, а я вам так верила…
Обнорский шагнул к ней и закрыл рот поцелуем, потом легко поднял ее на руки и начал покачивать.
— Осторожно, что ты… Уронишь, я ведь тяжелая… Андрей…
— Не уроню… Своя ноша, как известно… Леночка… В этот раз они отдавались друг другу настолько бережно и осторожно, замирая от малейшего скрипа кровати, что изнемогли намного быстрее, чем накануне. Лена душила свои всхлипы и стоны подушкой, а Обнорский до боли стискивал зубы, чтобы не потерять окончательно голову и не зарычать от избытка переполнявших его эмоций…
Когда они оба уже не в силах были даже пошевелиться, Лена, обнимая его за шею, прошептала:
— Завтра покомфортнее будет… У нас здесь в саду есть маленький гостевой домик — для начальства. Но поскольку начальство из Москвы наезжает раз в год по обещанию, он почти все время стоит пустой. Чистоту и порядок в нем поддерживает моя давняя подружка — она раньше тоже стюардессой летала, пока за одного нашего чиновника не выскочила, теперь вместе с ним тут, в Триполи, второй год уже… Я с ней почти договорилась — завтра она мне ключи даст, только свет там просила не зажигать, чтобы никто ничего не заметил…
— Круто… Это просто круто, воздухоплавающая ты моя… И везде-то у нее блат — и в Москве, и здесь, в Триполи, просто диву даешься, откуда такие возможности у скромной стюардессы… Это подозрительно, гражданочка, это наводит на размышления… Может, ты шпионка?
Андрей балагурил и дурачился, как ребенок, целуя ее живот и груди — ими он был настолько увлечен, что не заметил странного, напрягшегося при последних его словах взгляда, которым она посмотрела ему в затылок… Впрочем, возможно, напряжение это было вызвано необходимостью очередной раз сдержать стон — язык Обнорского как раз добрался до ее крупных коричневых сосков, и Лена снова начала задыхаться…
В гостиницу он вернулся уже за полночь — завел будильник на половину шестого утра, чтобы успеть помыться, побриться и позавтракать до того, как за ним заедет автобус, доставлявший каждый день к месту службу преподавателей и переводчиков пехотной школы, и бухнулся в постель.
В комнате Кирилла Выродина было темно и тихо — то ли лейтенант снова где-то бродил по гостям, то ли уже спал… «Надо будет побыстрее поговорить с ним об Илье… Они же на одной базе работали», — успел подумать Обнорский, уже засыпая.

В оставшиеся до отлета Лены из Триполи дни Обнорский крутился так, что даже не успел заметить, как они пронеслись. Ранним утром он уезжал вместе со своими новыми коллегами в пехотную школу и до часу дня переводил там для офицеров ливийской армии лекции по тактике, технике, вооружению и огневой подготовке. В школе работали пятнадцать советских офицеров-преподавателей и пять переводчиков. Поскольку преподаватели читать лекции без переводяг не могли, получалось, что загружены они ровно в три раза меньше, чем коллеги Обнорского. Впрочем, полковник Сектрис не давал скучать своим подчиненным, свободным от занятий, — то заставлял рисовать какие-то схемы, то сам проводил с ними занятия, то выдумывал еще чего-нибудь. Роман Константинович очень боялся, как бы ливийская сторона не заподозрила его коллектив в бездельничанье и не отказалась бы от советских преподавателей, хотя ливийцам, судя по всему, все эти занятия были «до глубокого фонаря».
— Поймите, товарищи, — каждый день напутствовал Сектрис свой коллектив на новые свершения. — Два государства сразу оказали нам большое доверие. И мы должны его всячески оправдывать…
В принципе, народ в школе подобрался неплохой — хабиры уважали переводчиков, видя, как они пашут, работали все нормально и спокойно, особых интриг и драм Андрей в первые дни не заметил, да и некогда было замечать: в короткие перерывы между лекциями он успевал лишь выкурить сигарету и выпить чашку чая или кофе.
В гостиницу он возвращался около двух часов дня, переодевался и ходил знакомиться с ее обитателями, стараясь показаться своим парнем и произвести приятное впечатление. Об Илье он сознательно пока разговоров не заводил, чтобы не насторожить раньше времени своих новых знакомых. Буквально через несколько дней нового переводчика пехотной школы знало чуть ли не все советское население квартала Хай аль-Аквах. Как ни странно, меньше всего за это время Андрею удалось пообщаться со своим соседом — лейтенант Выродин словно специально избегал его, в квартире появлялся редко, а порой и не приходил ночевать.
Правда, вскоре выяснилось, что в аппаратском квартале жили два семейных однокурсника Кирилла, попавшие, как и он, сразу после окончания ВИИЯ в Ливию, только к этим ребятам вскоре приехали жены. Андрей решил, что его сосед пропадает вечерами у своих друзей — холостяки всегда тянулись к семейным, спасаясь от тоски одиночества. Кирилл, кстати, судя по обручальному кольцу на правой руке, и сам был женат. Обнорский удивился было, почему его супруга не приезжает к мужу, но потом вспомнил свою собственную эпопею с Виолеттой и удивляться перестал — мало ли какие обстоятельства могли возникнуть в семейной жизни лейтенанта, в каждой избушке свои погремушки…
Вечерами Андрей несся к своей стюардессе. Лена действительно получила ключи от гостевого домика, ставшего их гнездышком. За неделю работы на новом месте и любовных утех (тоже на новом месте) Обнорский похудел на несколько килограммов, осунулся, но зато по ночам его больше не мучили кошмары. Возвращаясь с аэрофлотской виллы в гостиницу, Андрей сразу падал в кровать и спал без задних ног, с трудом просыпаясь утром от звонка будильника…
Когда наступил вечер последнего свидания с Леной (на следующий день она вместе с экипажем улетала в Москву, а вернуться могла не раньше чем через три недели), Обнорский втайне даже от самого себя вздохнул с облегчением. Нет, конечно, красавица стюардесса ему ни капельки не надоела, отнюдь. Более того, с каждой новой встречей Андрей все сильнее прикипал к Лене, все сложнее им было насытиться друг другом хоть на несколько часов, они оба как с цепи сорвались, и это безумие не проходило, наоборот, засасывало их все глубже и глубже… Все это прекрасно, но Обнорскому было просто физически тяжело биться сразу на трех направлениях…
После того как Лена улетела, он наконец выспался от души, а отоспавшись, немедленно снова начал грезить о стюардессе… Правду говорил в Москве Серега Вихренко, когда они перед отлетом Обнорского в Триполи решили «снять» девок в кабаке: «Как показывает практика, про запас все равно не натрахаешься».
За время отсутствия Лены Андрей окончательно вошел в новый коллектив и полностью освоился в Триполи. На работе у него никаких особых проблем не возникало, Обнорскому даже нравилось переводить лекции изо дня в день, особенно полюбил он тактику — ее преподавал подполковник Сиротин, милый, приятный в общении человек, рассказывавший о своем предмете просто и интересно. Андрей очень удивился, когда узнал, что с восемьдесят третьего по восемьдесят пятый год Михаил Владимирович Сиротин командовал мотострелковой ротой в Афганистане. В принципе, Обнорский обычно безошибочно вычислял людей, опаленных войной, определял их по выражению глаз, иногда ему хватало одного взгляда на человека, чтобы понять — этот где-то хлебнул лиха полной ложкой. Сиротин был исключением, его глаза не таили в своей глубине отблеска скорби и жестокости, а сам он производил впечатление очень доброго и мягкого человека.
Михаил Владимирович симпатизировал Андрею и старался так составить расписание своих лекций, чтобы переводил их Обнорский.
Что касается попыток Андрея выявить какие-то отклонения от нормы в поведении Ильи Новоселова в последний месяц его жизни, то явных успехов у него пока не было. Илью знали почти все специалисты и переводчики, работавшие в Триполи, он был парнем общительным и веселым, легко шел на контакты и разговоры. Безусловно, Обнорский не мог переговорить со всеми, с кем Илья хотя бы раз вступал в контакт, это было просто нереально, поэтому Андрей составил списки трех групп: коллеги Новоселова по работе на авиабазе «Майтига», его соседи и приятели в период, когда он холостяковал в гостинице, и его знакомые и соседи по последним двум неделям, когда Илье выделили квартиру к приезду Ирины в советском городке в Гурджи.
«Отработав» почти треть людей из составленных им списков, Обнорский ничего интересного не узнал — Илья во всех своих поступках был абсолютно нормален, спиртом не злоупотреблял, любил посидеть в компаниях, потрепаться за жизнь, попеть песни под гитару. Все отмечали его заразительную энергию и смешливость. Ни в какие конфликты ни с кем Новоселов не вступал и денег ни у кого не занимал. Что касается женского пола, то, как сказал Андрею Володька Крылов, переводчик из Управления ракетных войск и артиллерии, с которым вместе Илья холостяковал в гостинице, перемигивался Новоселов с одной майоршей, официанткой из столовой, но дальше этого дело, судя по всему, не продвинулось. Илья был достаточно откровенным с Володькой, учившимся в ВИИЯ на курс позже; в принципе, он был бы не прочь по-тихому перепихнуться с этой майоршей, но его тормозил старый принцип — «не сри, где живешь». Новоселов ждал свою Ирину, надеялся на ее скорый приезд и заводить в этой ситуации роман остерегался — русские жили в Триполи как в деревне, где очень трудно утаить шило в мешке, вдруг потом кто-то что-то сказал бы Ирине, а жену свою Илья очень любил. Получив за две недели до своей гибели и приезда жены четырехкомнатную квартиру в Гурджи, Новоселов почти все свободное время тратил на ее ремонт и обустройство, доводя загаженное несколькими поколениями переводчиков жилище до почти идеального состояния: мыл стены, подбеливал потолки, подклеивал кафель в ванной, крутил какие-то абажурчики для настольных ламп и настенных бра… Илья работал настолько истово, что уже за четыре дня до приезда Ирины квартира сияла, как настоящий дворец, — по словам Крылова, в ней было «чисто, как в операционной». Получалось, что у Ильи просто физически не могло быть времени ни на тайные романы, ни на какие-то интриги-конфликты. Занят был человек — готовился к приезду жены. Готовился, готовился, а потом — взял и отравился… Почему?
Несмотря на то что первые беседы с людьми из составленных Андреем списков ничего особенно интересного не дали, он не сомневался, что рано или поздно натолкнется хоть на какую-то зацепку. В конце концов, Илья, при всей своей положительности и уживчивом характере, был все-таки не ангелом, и уж Обнорский-то знал это прекрасно. Конечно, люди меняются с годами, но не мог же Новоселов превратиться в какого-то толстовца, этакого непротивленца злу насилием. Должен же был ему кто-то не нравиться, кто-то наверняка его раздражал, кого-то он… И вспылить Илья мог, и наговорить резкостей… Просто его смерть произошла еще слишком недавно, и все, с кем беседовал Обнорский, инстинктивно придерживались русской традиции «о покойниках плохо не говорят». Тем более что Новоселов и в самом деле был славным парнем…
Но ведь назвал же он кого-то козлами в своем последнем телефонном разговоре с Обнорским. Кого? Андрей понял, что следует изменить тактику расспросов. Он решил попробовать метод провоцирования собеседника, сознательно отзываясь об Илье не самым лучшим образом. Как ни странно, первая же попытка дала результат.
Случилось это за два дня до возвращения в Триполи Лены Ратниковой. Обнорский заступил тогда помощником дежурного по Аппарату. Дежурными обычно назначали хабиров из числа старших офицеров, а помощниками — переводчиков. Дежурство заключалось в суточном сидении у телефона в зданиях Аппарата, приеме телефонограмм из различных городов и в решении при необходимости различных мелких проблем, возникающих ежедневно в группах советских военных специалистов. Дважды — утром и вечером — дежурный докладывал обстановку Главному, помощник же кроме всего прочего должен был еще слушать местное радио и просматривать газеты, чтобы составить к вечер сводку последних новостей в Джамахирии. В день заступления в наряд дежурный и помощник, естественно на основную свою работу не ездили.
Андрей первый раз тогда заступал помдежем в три польском Аппарате, поэтому его проинструктировал лично референт. Ознакомив Обнорского с его обязанностями и правами, Петров улыбнулся:
— Главное — не дрейфь и смотри на генерала соколом. Побрейся как следует, форму погладь, остальное все по уставу. Шеф, конечно, бывает, что и не с той ноги встанет, но в принципе — дежурный с помощником у нас в Аппарате как часть мебели. Если нет никаких ЧП, то их никто и не замечает. Поскольку у тебя дебют, я тебя специально на такой день в график поставил, чтобы дежурный нормальный попался. С тобой заступает подполковник Бережной из группы ПВО. Он мужик опытный и понимающий, ребята сколько с ним ни дежурили — никогда не жаловались.
Бережной и впрямь оказался абсолютно нормальным мужиком — этаким армейским философом со своеобразным грубоватым юмором. Утром и днем, пока в Аппарате шастало начальство, он преданно ел глазами разных генералов и полковников, вскакивал, истово рапортовал, вытягиваясь в струнку, а когда, ближе к вечеру все наконец разошлись, подполковник расстегнул пуговицы на форменной английской курточке (в ноябре Ливии все перешли на зимнюю форму одежды — зеленые короткие кители и того же цвета брюки) и сказал, зевнув:
— Расползлись наконец-то… Дармоеды. Дармоедами он назвал аппаратчиков не случайно. Дело в том, что ливийцы платили Советскому Союзу деньги только за специалистов и переводчиков, работавших непосредственно в воинских частях и военных учебных заведениях, заключая так называемые дополнительные соглашения на позицию каждого офицера. Создание советского управленческого аппарата местная сторона расценивала как ненужную блажь и, естественно, на его сотрудников никаких допсоглашений не подписывала. Получалось, что Аппарат с его многочисленными полковниками и генералами содержался исключительно за счет тех денег, которые платились за обычных хабиров и переводяг. В Ливии это ни для кого не было секретом, и, естественно, это обстоятельство популярности аппаратских не увеличивало. Их, как и всех штабных, сильно недолюбливали, тем более что сотрудники Аппарата жили в лучших квартирах, ездили на лучших машинах, да еще получали продуктовые пайки и так называемую выписку из посольства. Аппарат, основной задачей которого было обеспечение нормальной деятельности советских групп на местах, к 1990 году раздулся до размеров мини-министерства, и одновременно произошла окончательная подмена понятий — получилось, что не Аппарат был, для специалистов, а специалисты для Аппарата. Единственное, что сотрудники Аппарата отстаивали с поистине героической самоотверженностью, это свои собственные шкурные интересы, на проблемы же простых рабочих лошадок им было трижды наплевать. Когда Обнорский служил еще в Бенгази, было несколько случаев, когда почта, и так-то шедшая из Союза по месяцу-полтора, еще недельки на три задерживалась в трипольском Аппарате — не было прямой оказии, а специально придумывать что-то никто из штабных не хотел, рассуждал просто: «Не бояре, столько ждали — еще подождут». В общем, не любили аппаратчиков в Ливии.
— Как вы можете, товарищ подполковник? — притворно возмутился Обнорский, как раз дописавший сводку новостей. — Это наши кормильцы… Как бы мы без них? Подумать страшно…
Бережной фыркнул и достал сигареты.
— »Кормильцы», — сказал он, закуривая. — Щеки отожрали — со спины видать. Кто чем занимается — не поймешь, но все бегают по этажам с деловым видом, аж пиджак заворачивается. В одном политотделе — пять рыл и цельный генерал! И все пишут какие-то бумажки — жопу от стула оторвать не заставишь. А у нас — ни библиотеки нормальной, ни кино, ничего. У нас в Белоруссии на точке и то больше для личного состава делали, а здесь… — Подполковник махнул рукой. — От такой жизни и впрямь хоть газом травись, как Илюшка Новоселов.
Обнорский вздрогнул, но тут же взял себя в руки и зевнул с деланным равнодушием:
— Все от характера зависит, всегда можно для себя какую-то отдушину найти… А у Ильи, царствие ему небесное, характерец был — не дай бог. Я Новоселова еще по Йемену знал, вместе кувыркались там в восемьдесят пятом, — так он вечно со всеми срался, ни с кем ужиться не мог.
— Да ну? — удивился Бережной. — Быть такого не может… Я, конечно, его особо близко не знал, так, сталкивался иногда — вроде нормальным он парнем был. И мужики о нем хорошо отзывались, всегда поможет, если что: в лавке там чего-нибудь перевести, в магазине… Не то что некоторые… Я тут одного переводчика попросил аннотацию к лекарству прочитать — мне для матери купить нужно было, — а он: «Мне за это деньги не платят». Знаешь, есть такой — Киря Выродин? Его еще Зятьком зовут… А Новоселов — совсем другое дело. Он с людьми всегда по-людски разговаривал… Один только раз я его и видел заведенным: на чем-то он с семейством Рябовых цапнулся — как раз за неделю до того как…
Бережной вздохнул и загасил сигарету в пепельнице.
— Рябов… — задумчиво протянул Андрей. — Это который из разведшколы, что ли?
— Да нет, в разведшколе — Ребцов. А Рябов — он в РВА работал, уехал в сентябре в Союз окончательно. Кстати, говорят, в Питер попал, на артиллерийских курсах теперь преподает. Скользкий был мужичок, все норовил всем аппаратским подряд в жопу без мыла влезть. Зато теперь — в Ленинграде, а не где-нибудь…
— А-а… — равнодушно поддержал тему Обнорский, — понятно… А что Илья с ним не поделил?
— Бог его знает. — Бережной явно был не прочь поговорить — до ужина еще оставалось минут сорок, телефон молчал, начальство отсутствовало, отчего же не потрепаться? — Я на них тогда случайно натолкнулся — в гурджийском городке у волейбольной площадки они стояли. Рябов, жена его и, значит, Новоселов. О чем там у них базар шел, я не слышал, но Илью аж всего перекашивало — он на них чуть ли не орал, прямо пятнами весь пошел. А Рябов и жинка его — кстати, красивая такая телочка, фигуристая, — те у него чего-то просили, Верка вроде даже как плакала, носом все время шмыгала. Ну а меня заметили — и замолчали. Вот это единственный был случай, когда Илья при мне плохо с кем-то говорил, обычно-то всегда улыбается, хохмочки запускает… Наверное, у него тогда уже нервишки пошаливать стали, вот и сорвался… Жалко парня. Чего он такую дурь удумал? Говорят, после Йемена у него крыша малость подтекала, накатывало иногда. А тут еще он с ремонтом этим как сумасшедший завелся — все квартиру пидорил, не отдыхал совсем. Вот и результат. Здесь, чтобы нервы нормальными были, нужно обязательно после обеда поспать часика два-полтора, вечером — партию в волейбол, потом нарды, телевизор — и в коечку. Тогда все о'кей. А надрываться — ни в коем случае, мне врач объяснял, что здесь тридцатипроцентная нехватка кислорода по сравнению с Россией. Деревьев-то нет, пустыня одна крутом. Вот и развивается болезнь такая — гипоксия называется, это типа кислородного голодания, на сердце сказывается, на мозге…
Подполковник говорил что-то еще, но Андрей его уже не слушал.
«Рябов, — повторял он про себя. — Рябов. РВА… Жена Вера. Вот он — конфликт. Только как узнать, о чем Илья с этими Рябовыми говорил, если они уже в Союзе? Просто невезуха какая-то!…»
— А почему Кирилла Выродина Зятьком кличут? Мы с ним в одном блоке живем, только видимся редко… — Обнорский увел разговор от Ильи. Как там Штирлиц говорил? «Запоминается всегда последняя фраза».
— А ты что, не знаешь? — удивился Бережной. — Ну ты даешь, а еще сосед. С таким человеком живешь… Он же за дочку генерал-полковника Шишкарева, замкомандующего сухопутными войсками, замуж вышел.
— Женился, — автоматически поправил Обнорский, но подполковник захохотал и с поправкой не согласился:
— Э-э нет, сынок, на генеральских дочках не женятся, за них замуж выходят. Если только у тебя самого, конечно, папаша не маршал. Вот так, потому и Зятек твой соседушка. Ты его не обижай. У него и так, наверное, жизнь не сахар…
И Бережной снова захохотал.
Теперь Андрею стало понятно, почему Выродин жил в Триполи без жены — разве же поедет дочка генерал-полковника в какую-то там занюханную Ливию? Никуда она из Москвы не поедет, кроме Парижа или там Лондона. А Кирилла в Москве было не оставить: в 1987 году вышел приказ министра обороны — не оставлять в столице выпускников московских военных училищ и институтов хотя бы на первые два года офицерской службы. С того времени все генеральские и маршальские сынки и зятьки, молодые лейтенанты, после выпусков обязательно направлялись куда-нибудь в «войска», где должны были получить должное представление о тяготах и невзгодах офицерской службы. «Войска» эти, однако, дислоцировались преимущественно либо в городах типа Ленинграда и Киева, либо за кордоном, в тех странах, где хорошо платят и не стреляют. Ливия, правда, была не самым престижным вариантом — видать, не очень-то любил генерал Шишкарев своего Зятька…
Два следующих дня Обнорский наводил справки о семье Рябовых. Больше всего информации он получил, как ни странно, от Сиротина — им опять выпало проводить вместе несколько занятий подряд в пехотной школе. Оказалось, что Сиротин жил в Гурджи в одном подъезде с подполковником Рябовым: квартира Рябовых была на втором этаже, а Сиротиных — на третьем.
— А с чего ты, Андрей, Рябовым заинтересовался? — удивился Михаил Владимирович, когда Обнорский во время перекура между лекциями начал осторожно расспрашивать Сиротина.
— Так, — постарался придать своему лицу безразличное выражение Андреи. — Он в Ленинграде на артиллерийские курсы попал преподавателем, а там — бюро переводов, потому что есть спецфакультет, где иностранцы учатся. Парень знакомый — переводчик с этих курсов — мне написал, интересовался, что за человек… Я обещал поспрашивать.
Сиротин ответом удовлетворился и охарактеризовал Вячеслава Михайловича Рябова коротко:
— Говна кусок. Жмот первостатейный — из-за каждого динара удавиться был готов. И жена его Верка не лучше. В первый год она сюда дочку привезла, а в отпуск съездила — оставили ребенка в Союзе у тетки Веркиной, посчитали, что дите ест много… Они на всем экономили, все доллары накапливали, Слава — тот даже вечером по городку в бэушной форме ходил, как чмошник последний. Из-за таких вот… «офицеров» к нам ко всем отношение как к жлобам законченным… Рябов в Гурджи целый бизнес развернул: понавез из Союза фонариков, фотоаппаратов, кипятильников и все это ливийцам загонял. В Союзе-то все это барахло дешево стоит, а здесь, говорят, один кипятильник можно динаров за пять продать. А пять динаров — это, считай, пятнадцать долларов… Но я со Славой близко не общался. Да они с Веркой ни с кем не общались и в гости ни к кому не ходили, боялись, что придется кого-нибудь потом в ответ приглашать…
Другие источники, в которых Обнорский попытался почерпнуть информацию о чете Рябовых, лишь подтвердили слова Сиротина: Вячеслав Михайлович и его супруга были людьми крайне прижимистыми и малообщительными. О конфликте Ильи с этой парочкой никто ничего не знал, видимо, Бережной оказался единственным свидетелем странной сцены у волейбольной площадки в Гурджи.
Во второй половине ноября в Триполи снова прилетел экипаж, в состав которого входила Лена. На этот раз их пересменка длилась всего два дня, а потом они должны были лететь куда-то в глубь Африки — то ли в Анголу, то ли в Мозамбик — и оттуда уже возвращаться в Москву, но не через Триполи, а через Мальту.
У Лены и Андрея было всего два вечера, и они их провели не вылезая из постели в гостевом домике.
Что их описывать, эти вечера? Если бы кровать, предназначенная для высокого аэрофлотского начальства из Москвы, могла бы говорить, она бы, наверное, просто кричала, потому что соскучившиеся друг по другу Обнорский и Ратникова вытворяли на ней такое — куда там всякой итальянской порнухе, не те эмоции…

Предыдущая страница 12 Следующая страница


13 Андрей Константинов

Перед тем как попрощаться с Леной на очередные несколько недель, Андрей достал из нагрудного кармана незапечатанный конверт с письмом и, запинаясь от чувства неловкости из-за того, что он все-таки втягивает женщину в свои не самые безобидные дела, сказал:
— Лена, помнишь, ты мне сказала, что можешь помочь, если мне понадобится? Насчет друга моего, Ильи Новоселова?
— Да, — ответила Лена, пытаясь привести в порядок перед уходом многострадальную кровать, — конечно, помню. А что, тебе удалось что-то выяснить?
— Не знаю, — пожал плечами Обнорский. — Есть один странный факт… Был у Ильи какой-то непонятный разговор с одним хабиром и его женушкой. Проблема в том, что эта парочка буквально через неделю после смерти Илюхи вернулась в Союз — срок командировки закончился… Этот хабир сейчас в Ленинграде служит… У меня в Питере есть друг, он опер спецслужбы уголовного розыска, мы учились с ним вместе. Я ему написал письмо, объяснил что мог — надеюсь, что Женька что-нибудь придумает. Потому что мне этих Рябовых отсюда иначе не достать…
Андрей протянул Лене конверт и добавил:
— Ты прости, что я тебя об этом прошу, просто другой возможности нет. Письмо надо передать из рук в руки… Если обычным путем посылать — дойдет месяца через полтора, если вообще дойдет… Ты же знаешь, наши письма проверяют, не все подряд, правда, выборочно, но все равно… Если это письмо попадет в чужие руки — сама понимаешь… Ко мне будет много вопросов от разных навязчивых мужчин…
— Не волнуйся, — улыбнулась стюардесса понятливо, одергивая на себе юбку. — Все будет исполнено на высшем уровне, шеф. Всегда мечтала быть связной. А этот твой Женя-опер, он как, симпатичный?
— Лена! — с чувством сказал Обнорский.
— Что? — сделала невинные глаза Ратникова.
— Он… симпатичный. Но если я узнаю, что ты перед ним крутила хвостом…
— Ох, как страшно! То что будет? — тихонько засмеялась Лена, маняще смотря на него своими глазищами.
— Что будет?… — Андрей на секунду задумался, а потом сказал зловещим шепотом: — Я тебя тогда цинично изнасилую в особо извращенной форме!
— Правда?! — обрадовалась стюардесса. — Не обманешь?! А может, не будем ждать, пока я начну где-то , крутить отсутствующим у меня хвостом?
Она, улыбаясь, провела кончиком языка по верхней губе и сумасшедше медленным движением расстегнула лишь недавно застегнутую юбку. Обнорский заурчал, подскочил к ней… Бедная кровать лишь всхлипнула в изнеможении, когда они упали прямо на роскошное атласное покрывало…

Старший оперуполномоченный специальной службы уголовного розыска ГУВД Ленинграда Евгений Кондрашов служил в милиции уже пятый год. Для многих было неожиданным его решение пойти в угрозыск после окончания престижного восточного факультета ЛГУ.
Жене пришлось выдержать жесткий прессинг со стороны родителей, которые полжизни провели за границей и хотели, чтобы сын пошел по их стопам. Собственно говоря, они в свое время и запихнули Евгения на востфак, с которого он несколько раз порывался перевестись на юридический, но его вовремя останавливали. Однако после получения диплома Кондрашов, пользуясь тем, что родители умотали в очередную заграничную командировку, пошел в 16-е отделение милиции и написал заявление… Когда папа и мама вернулись — их сын уже учился на офицерских курсах в Пушкинской школе милиции и уходить оттуда отказался наотрез. Да и не так-то просто было в 1985 году уволиться из милиции уже аттестованному офицеру… На все расспросы о мотивах его выбора Женя отвечал просто:
— Мне в ментовке интересно. И все.
Обнорский был одним из немногих однокурсников, понявших решение Кондрашова.
Андрей даже морально поддерживал его, в глубине души завидуя Жене — парень выбрал то, что ему по сердцу, плюнул на престижность, на гарантированную карьеру. Поступок Евгения чем-то напоминал бегство жениха из-под венца с богатой, красивой, но нелюбимой к ненаглядной бедной Золушке…
Кстати говоря, Андрей поддержал Кондрашова не только морально — после разрыва с Виолеттой перед отъездом в Ливию на второй год Обнорский оставил Жене ключи от своей однокомнатной квартиры, куда тот сразу же перебрался на вольное житье от родителей, так и не смирившихся с милицейской карьерой сына, к тому времени ставшего уже старшим лейтенантом. Платы Андрей с Кондрашова, естественно, никакой не брал — просил только вовремя платить за свет, газ и телефон и не устраивать особо буйных оргий с агентами женского пола…
Учитывая все эти обстоятельства, Андрей, конечно, был вправе рассчитывать на Женькину помощь.
Прочитав письмо, привезенное симпатичной девушкой, назвавшейся Леной, Кондрашов сначала несколько растерялся. Просьба Андрея была, мягко говоря, достаточно необычной и весьма деликатной — речь все-таки шла о старшем офицере Советской Армии, подполковнике, а не о каком-нибудь бомже, полуспившемся работяге или никому не нужном инженере. Милиция вообще не должна была влезать в армейские дела, но ведь Обнорский написал, что для него это крайне важно.
От письма Андрея веяло явной тревогой. Ясно было, что Обнорский ввязался во что-то серьезное, только во что? Андрей толком ничего не объяснил, написал только, что в приватном порядке выясняет обстоятельства непонятного самоубийства своего йеменского друга Ильи Новоселова. И Женя вспомнил: когда-то Обнорский рассказывал, что этот Илья спас ему в Адене жизнь…
Все попытки расспросить доставившую письмо девушку также ни к чему не привели: Лена лишь мило улыбалась и твердо повторяла, что ничего сама не знает, что Андрей, мол, все, что хотел, написал в письме.
По тому, как она говорила об Обнорском, Кондрашов (опытный уже опер, все-таки четыре года в розыске — это не четыре недели) понял, что эта уполномоченная красавица к Андрюхе явно неравнодушна… Черт, ну почему Обнорскому всегда так везет на красивых баб? Что они в нем находят? Женя вздохнул и сказал Лене, с интересом рассматривавшей небогатый интерьер квартиры Обнорского (а именно туда она пришла с письмом):
— Ладно, я попробую что-нибудь сделать… Подведет меня Андрюха когда-нибудь под монастырь… Куда мне сообщить, если я что-то нарою?
— Запишите мой телефон в Москве. — Ратникова продиктовала Кондрашову семизначный номер и добавила: — Звонить можно в любое время и в любой день. Если меня не будет, скажите тому, кто снимет трубку, что вы Женя из Ленинграда и что у вас есть новости, мне передадут, и я, как смогу, приеду.
— Соседи? — по профессиональной привычке поинтересовался Кондрашов.
— Нет, папа с мамой, — ответила Лена и наградила Женю легкой улыбкой на прощание.
После ее ухода Кондрашов надолго задумался. Не нравилась ему вся эта история, ох не нравилась, верхнее чутье уже битого и тертого опера подсказывало, что вляпался Обнорский в какое-то говно очень крутого замеса… И как, скажите на милость, этого подполковника Рябова раскручивать? Прижми его — он в особый отдел, и все — «старшие братья» мигом могут оформить милицейскому оперу бесплатную путевку в Нижний Тагил[54], в санаторий для больных «непонятливостью мозга». А посадить мента в 1989 году было делом абсолютно плевым — было бы только желание, а статья, как говорится, всегда найдется… Ну так что, продинамить Андрюху? Сказать, что ничего не получилось, и посоветовать не ввязываться в дурно пахнущие истории?
Женя вздохнул и обвел взглядом стены квартиры, в которой Обнорский от чистого сердца разрешил ему жить… Неблагодарной сукой выглядеть в своих же собственных глазах Кондрашову не хотелось, и он снова начал думать: «Стоп. А чего я сразу в подполковника уперся? У него же, как Андрюха пишет, супруга имеется… Вера Тимофеевна Рябова, закончила педагогическое училище в Костроме… Да, небогатые данные… Ничего, мы их расширим и углубим, как наш генсек выражается. Посмотрим, как Вера Тимофеевна живет, с кем живет и на что живет. Глядишь, чего-нибудь и проклюнется… Если офицера раскручивать, то начать нужно с его боевой подруги. Это мысль. И шанс».
Женя погладил себя ладонью по голове — он всегда так делал, когда в голову приходили интересные идеи. Дело в том, что больше Кондрашова никто по голове не гладил — жены у него не было, а начальство все больше норовило его побольнее стукнуть, а не погладить. Такое уж оно в ментовке было неласковое…
Через неделю Женя знал о Вере Тимофеевне Рябовой если не все, то очень многое. Знал, что она родом из Костромы, где до сих пор у тетки находится ее дочка, знал, что морщин на чулках жена подполковника страшится больше, чем морщин на своем довольно миловидном личике, знал, что время свое Рябова проводит в основном в походах по ленинградским магазинам. Только за одну неделю Кондрашов выявил двух любовников Веры Тимофеевны — генерала из штаба округа и старшего лейтенанта с артиллерийских курсов. Дама, судя по всему, была горячая, и Женя даже посочувствовал в душе подполковнику.
Но больше всего Кондрашова заинтересовала даже не беспорядочная половая жизнь гражданки Рябовой (хотя он и прикидывал, естественно, как можно использовать информацию об изменах супругу), а ее отношения с некой официанткой Ниночкой из кафе в Доме офицеров, что на Литейном. Вера Тимофеевна забегала к Ниночке чуть ли не через день — попить кофейку, поболтать, а также обменять у официантки заработанные мужем в Ливии доллары. Видимо, Рябова крупных сумм с собой никогда не приносила, но Ниночка, известная в определенных кругах Ленинграда по кличке Гульден, брала и по мелочи, а потом передавала рябовские зеленые видному валютчику Гоше, тусовавшемуся у гостиницы «Москва». Получив эту информацию, Женя почувствовал себя немного увереннее, потому что валютчики и их нелегкая работа были для Кондрашова хорошо знакомой, можно сказать, родной даже средой, ибо пересажал их опер из спецуры много.
Поэтому все дальнейшее было делом техники. В самом начале декабря 1989 года Нина Гульден и Вера Тимофеевна Рябова были задержаны в кафе Дома офицеров, что называется, с поличным. Из маленького потного кулачка Ниночки были извлечены три сложенные двадцатидолларовые купюры, переданные ей Рябовой, а из похолодевших рук Веры Тимофеевны Женя аккуратно вынул помятую «рублевую массу».
— Товарищ милиционер, это у меня в первый раз, просто деньги очень нужны были… Этого больше никогда не повторится! Я клянусь вам! Я же приличная женщина, у меня муж подполковник! — рыдала чуть позже Вера Тимофеевна в кабинете администратора, где Женя составлял протокол изъятия валюты.
Кондрашова слезы Рябовой трогали мало, он состроил абсолютно тупую цинковую морду и монотонно повторял «разберемся» до тех пор, пока не закончил писать.
— Ну что же мне делать? — заломила руки Вера Тимофеевна. — Молодой человек, я клянусь вам — это было в первый и последний раз!
— Верю, — участливо сказал Женя, хотя, по его наблюдениям, это был минимум шестой раз, а уж никак не первый. — Верю, что это досадное недоразумение. Но, к сожалению, Уголовный кодекс пока еще никто не отменил, а в нем есть статья за номером восемьдесят восемь «Нарушение правил о валютных операциях».
— Но, товарищ милиционер, — заголосила Рябова, — поймите, мы же не знали, что это противозаконно!
— Я понимаю вас, — задушевным тоном ответил Кондрашов. — Но, к моему глубокому сожалению, незнание законов не освобождает от несения ответственности. В вашем конкретном случае — уголовной. От трех до восьми для ранее не судимых.
Вера Тимофеевна совсем зашлась в рыданиях, ее и так не очень длинная юбка как-то сама собой задралась до самых бедер, и Кондрашову были предъявлены полные, но довольно сексапильные ноги. Ноги Женя осмотрел внимательно, но должной реакции они у него не вызвали, потому что Кондрашову всю жизнь нравились, как назло, худенькие. И тугие ляжки мадам Рябовой вызвали у него в голове только одну мысль: «Вот это да! Такие б ножки — моей бы тумбочке. Век стояла бы…» В принципе, Женя не был циником, но его очень злило, когда некоторые женщины пытались использовать сексуальные чары для решения своих чисто уголовных проблем.
— Что же мне теперь делать? — вопрошала сквозь слезы Вера Тимофеевна. — Неужели нельзя как-то все исправить?
«Конечно, можно!» — чуть было не ответил ей Кондрашов, но вовремя сдержался, ибо полагал, что Рябова еще не дошла до необходимой ему степени паники.
Женя вообще был признанным психологом в спецслужбе угрозыска. Он в отличие от многих своих коллег, например, никогда — или почти никогда — не бил задержанных, не выколачивал из них необходимую информацию, а искал к каждому «клиенту» свой подход. Именно Кондрашов придумал в 1987 году знаменитый фокус с зубами и гвоздиками, позже широко и часто использовавшийся его коллегами. А дело было так. Целый месяц он и его коллеги охотились на крупного кидалу Григория Анохина по кличке Бальзамине. С Бальзамине что-то случилось — раньше он просто кидал лохов, а потом вдруг взял и завалил однажды напаренного клиента, резко перейдя в совсем другую категорию обитателей уголовного мира Питера.
Взять Анохина никак не удавалось, пока один из Жениных барабанов не подсветил картинку — стукнул, что адресок, на котором скрывался Бальзамине, вроде бы известен мелкому фарцовщику с галеры Гостиного двора Саше Бумбарашу. Бумбараш, доставленный в спецслужбу на Лиговку, 145, пошел в глухую отказку, его уже хотели кинуть в пресс-хату, но Кондрашов придумал более оригинальный ход. Душевно улыбаясь, он сказал фарцовщику:
— Не хочешь говорить — не надо. Посидишь трое суток в камере — и гуляй. Только сейчас тебя наш доктор осмотрит.
— Какой еще доктор? — насторожился Бумбараш.
— Понимаешь, у нас тут неувязочка недавно вышла — один задержанный в КПЗ взял и умер, ну и нам спустили инструкцию — без медосмотра в камеру людей не сажать. Да ты не бойся, это быстро… Ребята, позовите доктора! — крикнул в коридор Женя.
«Доктор» не замедлил явиться. Его играл чемпион «Динамо» по самбо в тяжелом весе Вася Путякин, которого для такого случая обрядили в специально позаимствованный в мясном магазине белый халат, густо заляпанный кровью. Увидев «доктора», из кармана халата которого торчали большие кусачки, Бумбараш сильно занервничал, однако Вася не обращал внимания на его мандраж, быстро померил ему давление, температуру, а потом попросил открыть рот.
— Ну что? — спросил Кондрашов.
— Все нормально, — добро ответил «доктор». — Только четыре передних зуба в ужасном состоянии. Надо удалять, а то, не дай бог, в камере прихватит — может и помереть от болевого шока. Только пусть его, пока я зубы удаляю, кто-нибудь подержит, а то опять кровью все вокруг забрызгаем, как в прошлый раз…
Два опера подскочили к Бумбарашу сзади и крепко взяли его за плечи и руки, а Вася вытащил кусачки и, разминаясь, звонко отхватил ими шляпку торчащего из стола гвоздя (гвоздь, естественно, был вбит заранее для более сильного психологического воздействия). Когда серьезный «доктор» в окровавленном халате и с кусачками в руках двинулся к Бумбарашу, тот забился и завопил как резаный, обращаясь к Жене:
— Не надо, не надо!! Не надо доктора, пожалуйста!! Может быть, можно все-таки что-то сделать?!
— Конечно, можно, — ответил Кондрашов, ласково улыбаясь, и подвинул к себе листок чистой бумаги…
Бальзамине они взяли в тот же день, всем операм метод с доктором очень понравился, а вот у начальства, правда, сложилось насчет этой истории особое мнение… Ну да что о грустном…
— Боюсь, что исправлять свои ошибки, гражданка Рябова, вам придется в другом месте и в сроки, определенные законом. Пока я вас задерживать не буду, а завтра с утра жду у себя в кабинете на Лиговском, 145. Запишите мой телефон.
Вера Тимофеевна начала торопливо рыться в своей сумочке, однако ни телефонной книжки, ни авторучки не нашла. Спросить ручку у Жени она не осмелилась и поэтому записала его телефон губной помадой на пачке сигарет «Мальборо», откуда предварительно нервно вытащила сигарету…
На следующий день утром Женя, как обычно, мчался вприпрыжку по Лиговскому проспекту, лавируя между прохожих, — ему почему-то никак не удавалось явиться на службу вовремя, он постоянно просыпал и выскакивал из дому не позавтракав. «Недосыпание для опера — это как для шахтера силикоз», — вспомнил Кондрашов недавно услышанную шуточку. Родил этот афоризм старший опер из УУРа Никита Кудасов, выросший в заполярном горняцком поселке.
Женя ураганом ворвался в обшарпанное здание спецуры и, перепрыгивая через две ступеньки, помчался на четвертый этаж, где в кабинете у шефа уже пять минут как шел утренний сходняк. В коридоре к нему метнулся армейский подполковник с пушками в петлицах. «Рябов! — сразу догадался Женя. — Пришел все-таки! Это хорошо…» Подполковник искательно заглянул Жене в глаза и спросил:
— Простите, ваша фамилия, случайно, не Кондрашов?
— Случайно, Кондрашов, — с деланным безразличием буркнул Женя, не сбавляя темпа по дороге в кабинет шефа.
— Моя фамилия Рябов, — засеменил с ним рядом подполковник. — Понимаете, какое дело, вчера моя жена…
— Я освобожусь через полчаса, — сухо сказал Женя. — Подождите, пожалуйста, в коридоре.
Шеф встретил Кондрашова привычным вздохом:
— Ну что, опять трамвай колесо проколол? Женя виновато молчал, повесив голову и всем своим видом изображая самое искреннее раскаяние.
— Ладно, — махнул рукой шеф. — Садись. А что это за подполкан тебя с утра по коридору ищет? Надоел всем: где Кондрашов, где Кондрашов?
— Это один свидетель по тем арабам, помните, на прошлой неделе? — легко соврал Женя, совершенно не собиравшийся посвящать кого-либо из своих коллег в ту комбинацию, что он пытался провернуть с супругами Рябовыми. — Но он такой свидетель — тухлый скорее всего…
Шеф не стал вникать, и оперативка пошла своим чередом. Когда она закончилась и оперативники гурьбой высыпали в коридор, Кондрашов, отмахиваясь от их подначек, направился к своему кабинету, у которого уже маялся подполковник. В принципе, в кабинете, кроме Жени, сидели еще два опера, но они сразу же после сходняка умотали в гостиницу «Спутник», где накануне тамбовские обули на две тысячи долларов придурка туриста из Аргентины.
— Заходите, — кивнул Рябову Кондрашов, отпирая дверь кабинета. — Как я понимаю, вы муж Веры Тимофеевны?
— Да, я ее муж, — ответил Рябов, заходя в тесную комнату и нервно оглядываясь. Взгляд его сразу уперся в приколоченный над столом Жени почтовый ящик, на котором была прикреплена табличка «Для взяток», — у старшего лейтенанта было своеобразное чувство юмора… Женя сел за свой стол и поднял глаза на подполковника:
— Слушаю вас… Хотя у меня к вам, честно говоря, никаких особых вопросов нет. Я ожидал увидеть здесь вашу супругу… Вот с ней нам, судя по всему, предстоит долгий разговор.
Рябов кашлянул, одернул на себе китель под расстегнутой шинелью и нервно переплел пальцы.
— Понимаете… простите, не знаю вашего звания…
— Старший лейтенант милиции Кондрашов Евгений Владимирович, — представился Женя и закурил.
Рябов присел на стул у Жениного стола и отер со лба пот — топили в кабинете неплохо.
— Товарищ старший лейтенант, разрешите мне поговорить с вами как мужчина с мужчиной, как офицер с офицером, так сказать…
— О чем? — удивился Кондрашов.
Рябов страдальчески сморщился и продолжил:
— Поймите, товарищ старший лейтенант, то, что вчера случилось с моей женой, это досадное, дикое недоразумение, просто стечение обстоятельств…
— Вы так полагаете? — заломил бровь Женя. — Недоразумение? А вот факты, к сожалению, говорят, об обратном… Вы, товарищ подполковник, вообще-то в курсе, куда попали? Вернее, не вы, а ваша супруга?
— В милицию? — неуверенно пожал плечами Рябов.
— Мы не просто милиция, — строго сказал Женя. — Мы специальная служба уголовного розыска. Понимаете? Специальная служба… И пустяками не занимаемся.
От страшного словосочетания «специальная служба» подполковнику, не очень разбиравшемуся в тонкостях милицейских структур, стало явно не по себе — в советских людей вообще прочно вбили страх и трепет перед всем, что называлось «специальным» или «особым». Рябов дернул шеей и заговорил срывающимся голосом:
— Понимаете… Я, товарищ старший лейтенант, не буду с вами спорить — это и глупо, и бесполезно, я чувствую. Но… Мы с женой несколько месяцев назад вернулись из одной южной страны… Когда возвращаешься оттуда, то, поверьте, на многие вещи смотришь по-другому…
Окончивший востфак Кондрашов делал вид, что ему очень интересно, и участливо кивал, не перебивая Рябова, который продолжал с усилием выталкивать из себя слова:
— Мы с женой за границу попали не сразу. Сначала пришлось по всей нашей державе поколесить… Всякого хлебнули. И вот теперь, когда только-только что-то начало налаживаться, все может рухнуть. И из-за чего? Из-за нескольких бумажек, честно, кстати, заработанных при выполнении интернационального долга. Нет, конечно, я не снимаю ответственности со своей жены, она виновата, но… Вы же сами служите, должны понимать… Если вся эта история получит огласку — я уж не говорю о нашей семейной жизни, — вся моя карьера, все годы службы пойдут псу под хвост. В политотделе, в особом отделе — там разбираться не будут. Попалась жена, а виноватым все равно буду я — заставят и партбилет положить, и из армии попросят… Понимаете?
— Понимаю, — кивнул Женя (у него самого «висел» не снятый выговор от замполита за «неподнятые в цвете» конспекты по марксистско-ленинской подготовке). — Чего же тут не понять…
— Ну вот, — воодушевился Рябов. — Мы же оба с вами офицеры… Я совсем не хочу просить вас сделать что-то противозаконное… Но… Может быть, вы, как более опытный в таких делах, подскажете, как нам с супругой найти выход из тупика, в который попали из-за ее бабской глупости? Может быть, все-таки можно что-то сделать? — И подполковник непроизвольно покосился на висевший за Жениной спиной ящик с надписью «Для взяток».
Кондрашов перехватил его взгляд и, усмехнувшись про себя, ответил:
— Конечно, можно…
В этот момент он вспомнил фарцовщика Бумбараша и, чтобы скрыть улыбку, закусил нижнюю губу.
Рябов попытался вскочить и что-то сказать, но Женя остановил его движением руки:
— Можно-то можно, товарищ подполковник… На свете ничего вообще невозможного нет, но… Я, конечно, понимаю, что вы, трезво оценивая ситуацию — по-мужски, по-офицерски, — сумеете разобраться со своей женой лучше судьи и прокурора…
— Да я!… — подскочил на стуле Рябов. — Да я ее, суку ебаную… Ой, извините, товарищ старший лейтенант, вырвалось…
— Так вот, — продолжил Кондрашов, напуская на себя самый строгий вид, на который только был способен. — Мне хочется помочь вам. Но это будет зависеть от того, насколько вы будете искренним перед правоохранительными органами, которые в данном случае представляю здесь я…
Рябов вытер мокрое лицо рукавом шинели и прижал ладонь к сердцу:
— Товарищ старший лейтенант, я вам гарантирую… Честное слово офицера…
— Я вам задам несколько вопросов, — сказал Женя. — Задам без протокола, так сказать, тет-а-тет. Вот от того, как честно вы на них ответите, и будет зависеть очень многое. Понимаете?
— Да, — закивал Рябов, — спрашивайте. Я готов ответить на любые вопросы, если, конечно…
— Государственную и военную тайну они затрагивать не будут, — успокоил Кондрашов подполковника, и тот поудобнее устроился на стуле.
Женя встал из-за стола, отошел к окну и закурил сигарету. Он выждал длинную паузу, а потом обернулся к Рябову и тихо начал говорить:
— В августе этого года вы и ваша жена еще находились в Триполи. Вы проживали там в городке советских военных специалистов в квартале Гурджи. В том же городке получил квартиру переводчик группы ВВС капитан Новоселов. Правда, он прожил в ней совсем недолго — как вы прекрасно знаете, Новоселов покончил с собой, оставив предсмертное письмо… За несколько дней до его смерти вы и ваша супруга говорили о чем-то с Новоселовым — это было вечером, в районе волейбольной площадки. Вспоминаете? Разговор был весьма неприятным для вас, а Вера Тимофеевна даже всплакнула… Я хочу, чтобы вы с максимальной точностью вспомнили все подробности того разговора и рассказали их мне. Подумайте хорошенько, прежде чем отвечать. Что у вас стоит на кону — вы знаете не хуже меня.
По мере того как Кондрашов говорил, у Рябова все сильнее тряслись руки, подполковник открыл рот и с ужасом смотрел на Женю. Кондрашов ответил ему холодным, жестким взглядом, в котором уже не было никакого участия. Так они смотрели друг на друга около минуты, наконец подполковник разлепил жалко дрожавшие губы и просипел:
— А откуда вы… Почему?…
— Потому, — сухо ответил Женя. — Я же объяснял вам уже. Мы пустяками не занимаемся.
Рябов вдруг шмыгнул носом, попытался закусить губу, но не справился с собой и разрыдался. Кондрашов терпеливо подождал, пока подполковник успокоится, налил ему стакан воды и снова отошел к окну.
— Я жду, — наконец напомнил он.
Рябов поднял на него глаза. От имиджа молодцеватого подполковника ничего не осталось — у стола сидел раздавленный человек, военная форма на нем смотрелась как взятая напрокат с чужого плеча.
— Я могу рассчитывать на… конфиденциальность? — Рябов как-то разом постарел и обрюзг, голос его еле слышно шелестел в маленьком кабинете.
Женя, которому тоже стало как-то не по себе, пожал плечами:
— Я уже говорил — мы беседуем без протокола.
Подполковник Рябов кивнул, достал из кармана шинели мятую пачку «Беломора», закурил, потом обреченно махнул рукой и начал рассказывать такое, что даже у много чего слышавшего и видевшего за четыре года в розыске Кондрашова непроизвольно приоткрылся рот и полезли на лоб глаза…

Обнорский, находясь в Триполи, не знал всех подробностей того, каким образом его приятелю Женьке Кондрашову удалось расколоть подполковника Рябова. Андрей вообще не знал, получилось у Женьки что-нибудь или нет, вплоть до конца декабря 1990 года, когда в столицу Джамахирии прилетела наконец Лена Ратникова. Со дня их предыдущей встречи прошел почти месяц, в течение которого Обнорский по-прежнему пытался осторожно отрабатывать связи Ильи Новоселова. Результаты были почти нулевыми, и поэтому Андрей с нетерпением ждал возвращения своей воздухоплавающей подруги. Нет, конечно, он ждал ее не только поэтому — Обнорский тосковал по ее телу, по вкусу губ и запаху волос. Иногда на занятиях в пехотной школе Андрей вдруг спохватывался, что думает не о предмете лекции, а о красавице стюардессе. Переводя тактико-технические данные БРДМ, он мог, например, представлять себе совсем другие параметры. И совсем не БРДМ.
Из отпуска вернулся Сергей Вихренко, и жить Андрею стало немного веселее — Серега оказался классным парнем, жутко хозяйственным, как настоящий Кот Матроскин. Их третий сосед — Кирилл Выродин появлялся в своей комнате по-прежнему крайне редко, и однажды Обнорский спросил у Вихренко напрямую — где, собственно, шляется постоянно Кирилл? Шварц (такую кличку дали Сергею за его крепкую, мускулистую, почти как у Шварценеггера, фигуру) тонко улыбнулся и ответил:
— У Зятя домов — как у зайца теремов. Иногда он ночует у Завьяловых — Олег с его курса, они еще с абитуры корефанились, — иногда в Гурджи у кого-нибудь из ребят зависает. Бывает, что на посольской вилле заночует — Киря там свой человек. В общем, когда где.
— А зачем ему такая кочевая жизнь? — удивился Обнорский. — У него что, шило в заднице? Чего дома-то не сидится? Я понимаю — раз остаться в гостях, другой… Но постоянно, так скакать? Это же свихнуться можно…
Вихренко рассмеялся, посмотрел на Андрея хитро наконец сказал:
— Обставляется он так, легализуется…
— Не понял, — замотал головой Обнорский. — Зачем?
Шварц сунул в рот несколько подушечек жевательной резинки и начал объяснять:
— Между нами, конечно… Ты Маринку-секретутку из Аппарата видел? Ну вот, она же холостячка, в Триполи попала после мидовских курсов для стенографисток. Кстати, она в Ливии единственная русская незамужняя женщина. У нее отдельная квартира в том же доме, где и Аппарат… Ну и Киря у нее иногда «кофеек пьет» — дело-то молодое, горячее… Смекаешь?
Андрей хмыкнул и посмотрел на Сергея так же хитро, как тот на него.
— Смекаю. А ты, Шварц, откуда это знаешь? Свечку держал?
— Свечку не держал, но знаю… Мариночка — девушка добрая, ее не на одного Зятька хватает. Она баба хозяйственная, на квартиру зарабатывает. Бывал и я в этом Бологом: дыра, доложу вам, редкостная.
— Подожди, — не понял Обнорский. — Так она что — за трахач деньги берет?
— По-божески, — кивнул Шварц. — Полтинник баксов всего. Но смотри, Андрюха, не трепани где-нибудь. Мариночка — наша боевая подруга, без нее — сам понимаешь. Таким женщинам памятники ставить надо. Это уж я тебе как холостяк холостяку, как переводяга переводяге… Если бы Киря домоседом был, любая его отлучка обязательно в глаза бросилась бы, а так все уже привыкли, что его вечно где-то носит, а он под шумок раз — и к Маринке под сисечку. И все шито-крыто. Сам понимаешь, если его тесть, товарищ генерал Шишкарев, узнал бы, что Киря его дочке изменяет, — сгноил бы Зятька беспощадно где-нибудь в Красноводске. И Зять это знает. А потому — таится, легализуется, следы сбивает…
— Да, — протянул Обнорский, — это высокая драма. Чудны дела Твои, Господи… Как же его угораздило на дочке Шишкарева жениться? Вернее, как мне один хабир объяснил, замуж за нее выйти?
— Это отдельная история, — ответил Шварц, устраиваясь в кресле поудобнее и готовясь к ритуалу травли баек. — Дело было так. Катька Шишкарева в наш институт поступила на курс младше Выродина — я еще ее застал, видел девушку. Не скажу, что страшна, аки зверь библейский, но не Софи Лорен, нет, не Софи… А курс Кири тогда еще на казарме сидел — сам знаешь, тоска смертная, все развлекаются как умеют. У них мода была на разные разности в карты играть, вот Киря и проиграл Катьку. Или выиграл — это, понимаешь, как посмотреть… Короче, должен он был Шишкареву охмурить и трахнуть. Карточный долг — долг чести, начал Кирюха Катьку клеить, а уговор был такой — трахнуть он ее должен был при свидетелях либо доказательства убедительные представить, а то — знаешь, говорить-то что угодно можно… Я вот тебе скажу, положим, что с дикторшей Центрального телевидения однажды в подъезде перепихнулся, — ты мне поверишь?
— Нет, — засмеялся Обнорский. — Не поверю.
— И, кстати, зря… Ну ладно, не об этом речь. Короче, ко всему прочему еще оказалось, что Катька — девочка. Ежу понятно, кто ее дефлорировать рискнет — с таким-то папой… Это все равно что под танк с гранатой кидаться, твердо зная, что Героя не дадут даже посмертно. Но Киря все же собрал волю в кулак и как-то Катьку уболтал, пригласила она его к себе в дом, родители как раз должны были быть на даче. То да се, начал он Катьку потихоньку к дивану подтаскивать, она — боится, упирается, возня, кувыркания, ну сам знаешь. А они еще, кретины, на полную громкость магнитофон включили — «пинк-флойдскую» «Стену», как потом Выродин рассказывал. В общем, только-только Киря Катьку раздел, только с себя все лишнее скинул и на нее полез — вдруг ему на голую жопу что-то холодное и металлическое падает. Киря, стоя голым раком над Катькой, обернулся и чуть не обосрался: в дверях — Герой Советского Союза генерал-полковник Шишкарев собственной персоной. Они из-за музыки не услышали, как он замок открывал. А генерал в квартиру зашел, слышит — у дочки в комнате магнитофон надрывается, дай, думает, загляну к Катеньке, чего это она… Заглядывает, а Катенька голая на диване, а на нее какая-то волосатая жопа лезет. Генерал-то боевой, не растерялся — взял и бросил Кире на задницу связку ключей, которые в руке держал… В общем, немая сцена. Голый курсант над голой курсисткой, а в дверях — генерал-полковник в полной форме и со Звездой Героя на кителе. У Катьки истерика случилась, она давай ржать как сумасшедшая, генерал насупился и в гостиную ушел. Киря хватает одежду и начинает одеваться лихорадочно. Потом, как обосравшийся пудель, заходит в гостиную, отдает, как положено, честь и пытается что-то вякнуть. А Шишкарев ему: «Товарищ курсант, вы свободны. Своих внуков я воспитаю без вашей помощи». Короче, на курс Киря пришел постаревшим лет на десять. Целый месяц отчисления из института ждал… Но потом Катька папашу, видимо, все-таки допекла — сыграли свадьбу, молодые начали совместную половую жизнь… Говорят, генерала на свадьбе не было: он-то хотел дочуру за какого-нибудь приличного человека выдать, а Киря ведь даже не москвич — он откуда-то из Железножопска. Такие вот дела. А вы говорите — Шекспир. Вильям отдыхает, ему такие сюжеты даже с перепоя не приснились бы.
— Это точно, — поддержал разговор Обнорский. — У нас в Краснодаре один старлей три года в ссылке парился — его за какой-то залет к нам в отстойник засунули. Когда его Кубань достала окончательно — сказал: все, мол, надо что-то делать, а то можно окончательно маргиналом стать… В отпуске поехал в Москву и женился там на дочке одного генерала из Генштаба. Я эту дочку только на фотографии видел — страх божий, к ночи вспоминать не хочется. Она, видимо, болела чем-то — толстая была невообразимо, обмен веществ, наверное, нарушился… Короче, маргинала нашего быстренько в Москву перевели, в «десятку» устроили… А дочка этого генерала через год померла — не знаю, может, этот старлей ей что-нибудь подсыпал, а может, и сама по себе… Я, когда в Ливию уезжал, его в «десятке» встретил: на рукаве кителя черная повязка, хотя уже почти девять месяцев прошло. У него отдельный кабинет, мы зашли — на столе портрет покойной жены с траурной ленточкой. Он ленточку поправил и говорит: «Знаешь, Андрюха, как мне ее не хватает! Жить не хочется…» Я вижу, что человек не в себе, говорю: может, коньячку хлебнем где-нибудь? Пошли в кабак, он там после третьего стакана повязку траурную с кителя как рванет, как заорет диким голосом: «Сука! Как же я ее ненавижу!!» — и заплакал жалобно так… А утром я его снова в «десятке» увидел — снова с повязочкой, снова скорбный. «Поверь, говорит, не знаю, как мне без жены жить…»
Приятели еще полночи рассказывали друг другу разные байки, а на следующий день в Триполи прилетела Лена Ратникова и неожиданно дополнила тему сексуально-брачных вывертов, случавшихся в Советской Армии. Лена привезла Андрею письмо от Кондрашова, прочитав которое Обнорский просто обалдел. Женя, собственно, отправил с Ратниковой не письмо, а весьма лаконичную записку, отпечатанную на какой-то левой машинке, без обращения и без подписи. И адреса на чистом конверте не было — Кондрашов так по-своему страховался на случай, если конверт вдруг попадет в чужие руки. В конце концов, Лену-то он не знал, хоть Андрей и писал ему, что девушке можно доверять полностью.
Информация же, которую Кондрашов выдавил из Рябова, заключалась в следующем. Некий Фикрет Гусейнов, переводчик-азербайджанец, работавший в Триполи и жившей в Гурджи, наладил прибыльный бизнес — организовал разъездной бордель для ливийцев. «Девочками» в предприятии работали жены советских офицеров, Рябов назвал имена четырех, но, возможно, их было и больше. Два часа трахания стоили пятьдесят динаров, половину из которых забирал Фикрет как хозяин концессии. Гусейнов имел постоянную клиентуру. Получая заказ, забирал женщину из Гурджи, привозил ее по нужному адресу, сам гулял где-нибудь неподалеку, а через два часа отвозил ее в городок обратно. Одной из таких «разъездных» и была Вера Тимофеевна, «завербованная» Фикретом еще в 1988 году. А совсем уж дикое заключалось в том, что мужья «девочек» знали о том, как подрабатывают жены — по крайней мере, так говорил Рябов, — но не возражали, потому что деньги шли в бюджет семьи…
Все было мило и тихо, пока об организованной Фикретом Гусейновым «шабашке» не узнал Илья Новоселов, а тому однажды об этом рассказал знакомый офицер-ливиец. Новоселов и так-то переживал всегда, что ливийцы относились к русским как к людям второго сорта, а узнав всю эту историю с офицерскими женами, обслуживавшими арабов, и вовсе взбеленился — Фикрету он набил морду и потребовал, чтобы тот убирался из Триполи, а Рябовым высказал в лицо все, что о них думал. Рябовы пришли в ужас и умолили Илью не раздувать скандал, тем более что они вскоре должны были из Ливии улетать… Новоселов пообещал, что ничего никому не расскажет (доносительства Илья и в самом деле не терпел), но пообещал проверить, на самом ли деле закрылась лавочка, и если его обманут — пусть все «разъездные» и их мужья пеняют на себя… Илье даже предлагались деньги за молчание, но он только плюнул в ответ на это предложение, развернулся и ушел. А через несколько дней он покончил с собой. Рябов клялся и божился, что к его смерти никакого отношения не имел, и Женя Кондрашов ему склонен был верить — слишком уж трусливым и жалким был подполковник…
Андрей прочитал письмо несколько раз, чувствуя, как в душе поднимается волна брезгливости и нестерпимой тоски — до чего же докатились русские офицеры и их жены, в дурном сне такое представить невозможно… Понятно, что двигало ими желание вырваться из нищеты и убожества советских гарнизонов, но все-таки… Ведь тем, кто работал в Ливии, и так платили просто бешеные деньги по сравнению с зарплатами обычных советских людей… Реакцию Новоселова на то, что он узнал, Обнорскому объяснять не надо было, потому что Илья, при всех своих нормальных человеческих слабостях, относился к понятию «офицерская честь» свято…
— Ну что? — спросила Лена, с тревогой глядя на мрачное лицо Андрея.
Обнорский молча протянул ей письмо.
— Господи, гадость-то какая! — ахнула Лена, пробежав глазами листок. — Даже не верится… И что ты теперь намерен делать?
— Не знаю, — вздохнул Андрей. — Надо этого пидора Фикрета достать и покрутить — другого-то варианта нет… Только все равно ничего не понятно. Ну накрыл Илья эту лавочку, ну поломал людям бизнес. Мотив вроде как вырисовывается… Но ведь не могли же эти уроды уговорить Илью, чтобы он сам с собой покончил? Убить, может, и могли — такие ублюдки, что собственными женами торгуют, и не на такое еще способны, — но письмо… Письмо ведь Илья сам написал… Не складывается что-то…
В тот вечер бурных постельных сцен между ними не было — слишком шокировала Андрея полученная информация. Тоскливо было Обнорскому, вспоминал обоих своих дедов, офицеров Великой Отечественной, и думал: куда катится страна?… Лена тоже была явно не в настроении, она все время молчала и о чем-то напряженно размышляла.
Впрочем, уже на следующий вечер любовники компенсировали друг другу скомканность предыдущего свидания. А через день Лена снова улетела…
Справки о Фикрете Гусейнове Андрей навел быстро — в Триполи была довольно большая колония переводчиков-азербайджанцев, которые держались несколько обособленно от остальных переводяг. Причин тому было несколько, но основная заключалась в том, что азербайджанцы плохо знали язык и за них часто приходилось пахать другим переводчикам — притом что деньги-то все получали абсолютно одинаковые. Нет, конечно, и среди выпускников Бакинского университета попадались стоящие парни и настоящие профессионалы — такие, как умница и интеллектуал Латиф Арифов, например, говоривший без малейшего акцента и на арабском, и на русском. Но встречались и настоящие уроды типа Вагифа Караева, которого переводят звали не иначе как Бахлюль[55]. Вагиф хоть и получил диплом востоковеда, но знал только те арабские слова, которые вошли в азербайджанский (точнее, турецкий) язык. Для всех было загадкой, как Бахлюль попал в загранкомандировку: парень откровенно валял дурака, ничего не делал, но зарплату получал исправно, мечтая накопить денег на «мерседес».
— Куплю «мерседес» — сделаю люк на капоте, да… — говорил он своим коллегам, степенно покуривая очередную сигарету.
— Может, не на капоте, а на крыше, а, Бахлюль?
— Э-э… нет, на капоте. На крыше у всех есть. А у меня будет — на капоте. Это значит, что я всех в рот имел, да… Ни у кого нет, а у меня будет.
— Бахлюль, а ты понимаешь, что ты полный мудак? — не выдержал однажды и спросил у Караева Вихренко.
— Зачем мудак? Мудак в горах коз пасет, а я — здесь сижу, — ничуть не обиделся Вагиф и нагло улыбнулся Сереге в лицо так, что Шварц еле удержался, чтобы не дать ему по толстой сытой харе.
Фикрет Гусейнов был промежуточным вариантом между Бахлюлем и Арифовым, то есть язык он все-таки более-менее знал, но работать не любил и, пользуясь врожденной или благоприобретенной хитрожопостью, всегда оказывался на теплом, хлебном и непыльном месте. Тем более нелогичным казался его перевод в Азизию — маленький городок, расположенный в нескольких десятках километров западнее Триполи. В эту дыру Фикрет, отсидевший два с лишним года в столице, напросился сам. И уж совсем нехорошим совпадением показалось Обнорскому то, что Гусейнов убыл в Азизию буквально на следующий день после того, как умер Илья. Учитывая полученную от Жени Кондрашова информацию, это наводило на плохие мысли…
Андрей ломал голову над тем, как ему добраться до Фикрета. Загвоздка заключалась в том, что хоть и было до Азизии рукой подать, но самовольно покидать Триполи Обнорский не имел права — это обязательно стало бы известно в Аппарате, и наказание за такую прогулку не заставило бы себя ждать — вплоть до высылки из страны. Опять же и местный Истихбарат не приветствовал не согласованные с ним перемещения иностранцев по стране — просто так из столицы было не выехать, для этого требовался специальный пропуск… Две недели Обнорский пытался что-то придумать, ни ничего умного в голову не приходило.

В конце концов Андрей хотел было уже плюнуть на все и попробовать добраться до Азизии партизанскими методами, но тут ему подфартило: 15 января 1991 года Обнорского и Вихренко неожиданно вызвал к себе референт. Андрей по дороге спросил у Шварца, зачем его хочет срочно видеть Петров, но Сергей лишь недоуменно пожал плечами, хотя Обнорскому показалось что его сосед что-то знает…
Разговор с референтом получился совершенно неожиданным и, можно даже сказать, деликатным. Оказалось, что к Петрову обратился со слезной жалобой некий хабир из группы ПВО, который несколько месяцев назад дал три тысячи долларов в долг под маленький процент одному переводчику. Переводчик деньги не только не вернул вовремя, но еще и сказал, что долг отдаст только в Москве — рублями и по официальному государственному курсу. То есть это был элементарный кидок, совершенный в расчете на то, что пэвэошник жаловаться не пойдет — давать деньги в долг, а тем более под проценты, было официально категорически запрещено. Подними хабир шум — и мигом мог бы вылететь и из Ливии, и из партии за нарушение правил валютных операций, приказа, регламентирующего поведение советских офицеров за рубежом, и т.д. Три тысячи долларов — это было все, что незадачливый хабир снял во время отпуска со своего счета во Внешэкономбанке. Не видать бы пэвэошнику одолженных долларов как своих ушей, если бы он не нашел подход к референту — естественно, подход неофициальный…
Когда Обнорский услышал, что кинул хабира достойнейший сын азербайджанского народа Фикрет Гусейнов, он даже не особенно удивился: судя по всему, этот человек сверкал самыми разными гранями таланта в нелегком деле приумножения личного капитала…
Петров дал ребятам довольно необычное поручение — навестить старшего лейтенанта Гусейнова и забрать у него долг.
— Можете с этим уродом не особенно церемониться, — сказал референт, глядя в окно. — Передайте ему привет от меня, и он должен все сам понять. Постарайтесь сделать все быстро и без… э-э… эксцессов. Ну да ты, Сережа, найдешь, что ему сказать, опыт у тебя кое-какой имеется…
Обнорский удивленно взглянул на Шварца, но тот хранил невозмутимое молчание.
— Завтра берите машину с водителем — я распоряжусь — и после обеда езжайте. Заодно и развеетесь. Что еще? — Референт подумал и кивнул сам себе. — С пропусками решим — завтра будут у водителя. Официально вы едете, чтобы отвезти в Азизию почту, газеты и новые методические указания. Хочу подчеркнуть, что решение проблемы с этим Фикретом — дело нашей чести, поскольку эта скотина тоже переводчик. Сора из избы выносить не будем, я думаю, справимся собственными силами. Ну а потом — сочтемся. Свои же люди… Баги?
Андрей про себя усмехнулся, потому что подозревал, что не только о чести переводческой касты пекся референт. Наверняка за возврат долларов ему был обещан процент — не случайно же Петров велел принести деньги (если их удастся отобрать) лично ему. Впрочем, Андрею не было до этого никакого дела, он был рад, что его личная проблема и проблема референта уперлись в одного и того же человека, это было просто подарком судьбы. Когда Шварц с Обнорским возвращались в гостиницу, Андрей не выдержал и спросил:
— Серега, а что за опыт имел в виду Петров, когда говорил, что ты найдешь слова для разговора с Фикретом?
Вихренко усмехнулся и ответил не очень развернуто:
— Была одна история… Похожая на эту, только не здесь, а в Союзе, там тоже один козел чужие деньги отдавать не хотел… Пришлось вписываться… Я из-за этого из отпуска на неделю опоздал. Ну а Петров был в курсе. Он же наш папа, крутой человек, большие дела делает…
— Ну и что этот козел? — не отставал Обнорский.
— Отдал деньги, — коротко сказал Шварц, показывая всем своим видом, что явно не в восторге от чрезмерного любопытства Андрея.
Обнорский закурил сигарету и, прищурившись, задал новый вопрос:
— А с Фикретом… Я так понимаю — хабира горемычного ты на Петрова вывел? Он же из твоей группы, из ПВО? Чего же ты дурака валял, говорил, что не знаешь, зачем нас к референту вызвали?
Вихренко расхохотался и хлопнул Андрея по плечу:
— Ты мне сразу понравился, Палестинец. Я, когда еще ты в первый отпуск через Триполи ехал со своей женой, подумал, что ты стоящий мужик, с тобой можно дела делать. Только лишние вопросы — сам понимаешь… Мы с тобой еще не очень хорошо друг друга знаем, вот в Азизию смотаемся — считай, поближе познакомимся. Тогда и другой разговор будет.
— Откуда ты знаешь, что меня раньше Палестинцем звали? — удивился Андрей.
— Сам знаешь, наш мир тесный, — улыбнулся Шварц. — Про тебя ребята хорошо говорили.
— Какие ребята? Илья?
— Нет, — покачал головой Вихренко. — С Ильей мы близко не сходились, так, выпивали пару раз вместе. У него другие интересы по жизни были. Хотя переводягой он был правильным, царствие ему небесное…
Ребята замолчали и больше не проронили ни слова, пока не зашли в свою квартиру. Шварц сразу намылился в душ, но Обнорский поймал его за руку и тихо спросил:
— Серега… Я все хотел задать тебе вопрос: ты что про Илюхино самоубийство думаешь? Тебе вся эта история не кажется немного странной?
Вихренко повернулся к Андрею и ответил так же тихо:
— Мне многое в жизни кажется странным и непонятным, но есть истории, в которые лучше не лезть. Особенно это касается тех историй, в которых фигурируют трупы. Я знаю, что Новоселов был твоим другом. Но он умер. Было официальное служебное расследование, заключение — самоубийство на почве переутомления и нервного расстройства. А разные вопросы… Вопросы по любому случаю можно себе задавать. Но только себе. Я ответил?
— Да, — кивнул Обнорский, — вполне. Дуй в душ, Шварц, я за тобой. И — на ужин. Жрать хочется как из пушки.

Предыдущая страница 13 Следующая страница


Журналист 14

Пока Вихренко плескался в душе, Андрей сидел в холле и нервно курил, ругал себя за то, что Сергей теперь знает о его сомнении в истинности версии о самоубийстве. Это был явный прокол. Обнорскому просто на какое-то мгновение показалось, что он сможет найти в лице Шварца союзника… Но Вихренко ясно дал понять, что у него своих проблем по горло и никакие дополнительные приключения ему не нужны. Значит, как и раньше, рассчитывать Андрею нужно было только на себя. Правда, была еще Лена. Но где сейчас она?…
Около пяти часов вечера следующего дня Андрей и Шварц добрались до Азизии — в дороге они не разговаривали, Вихренко дремал, раскинувшись на заднем сиденье, а Обнорский покуривал, глядя в окно.
Основу группы советских военных специалистов в Азизии составляли танкисты-ремонтники, восстанавливавшие вышедшую из строя ливийскую бронетехнику. Ребята передали старшему группы почту и бумаги из Аппарата, от приглашения на ужин вежливо отказались, прижимая ладони к сердцу, и спросили, где живет Фикрет Гусейнов. С жильем в Азизии никаких проблем не было, группа ремонтников постепенно сокращалась — отработавшие срок контракта танкисты уезжали в Союз, а замену им почему-то присылать не торопились, поэтому чуть ли не треть итальянских трейлеров, образовавших советский городок, стояли пустыми — выбирай любой да живи на здоровье. Трейлер Фикрета стоял на самом краю поселка — сразу за ним начиналась пустыня, одинаково навевавшая тоску и зимой, и летом.
Когда Шварц с Андреем зашли в «бунгало одинокого азербайджанца», то даже растерялись — нет, они и сами не были абсолютными чистюлями и педантами, но такого чудовищного, застарелого и омерзительного срача в доме им видеть еще не приходилось. Перед переводом из Триполи в Азизию Гусейнов отправил домой жену с двумя детьми, а делать уборку самому ему, видимо, не позволяли гордость и достоинство восточного мужчины. Ребята зашли без стука, и Фикрет предстал перед ними во всем великолепии — расслабив волосатое брюхо, он лежал на кровати, запустив, руку в просторные семейные трусы, и что-то там почесывал. Другой одежды, кроме этих сиреневых трусов в зеленый горошек, на старшем лейтенанте не было.
— Здорово, Фикрет! — сказал Шварц, останавливаясь посреди узкой комнаты, изначально служившей, видимо, неким подобием гостиной. — Ну и зарос же ты говном, братец… У тебя тут скоро холера заведется…
— Вай! — воскликнул Гусейнов, настолько растерявшись, что даже не вынул руку из трусов. — Ты кто?
— Хуй в пальто, — вежливо ответил ему Вихренко, безрезультатно выискивая место, где бы присесть: везде валялись какие-то носки, штаны, кальсоны и полотенца. — Глаза разуй, не узнаешь, что ли?
— Сережа? Какие люди!… — Лицо Фикрета расплылось в улыбке, он соскочил с кровати и, вынув наконец руку из семейников, попытался протянуть ее Шварцу. Вихренко пожимать ее не стал; брезгливо сморщив нос, он обернулся к Обнорскому и покачал головой:
— Вот за что я черножопых не люблю — они сначала яйца чешут, а потом той же рукой с тобой поздороваться хотят…
Улыбка на лице Гусейнова начала угасать, он с тревогой переводил взгляд с Андрея на Шварца и нервно одергивал трусы.
— Вот что, красавец, у нас к тебе дело небольшое. Референт наш, Пал Сергеич, просил передать тебе кое-что…
— Мне? — удивленно спросил Фикрет.
— Тебе, дорогой, тебе…
— А что хотел?
Вместо ответа Шварц коротко ударил Гусейнова кулаком в живот, азербайджанец хрюкнул, согнулся и сел толстым задом прямо на грязный пол. Сергей, пока он приходил в себя, скинул с оранжевого пластикового стула какие-то тряпки, поставил его посреди комнаты и уселся, закинув ногу на ногу. Обнорский, с интересом наблюдая всю эту сцену, по-прежнему стоял, привалившись плечом к дверному косяку. Фикрет между тем потихоньку отдышался и начал подниматься с пола.
— Ты что делаешь, би-илять?!
Вихренко, почти не привстав со стула, пнул Гусейнова ногой, и тот снова упал на пол, бормоча что-то по-азербайджански.
— Так вот, дорогой. Во-первых, я тебе не блядь, еще раз вякнешь что-нибудь подобное — уши оторву и в жопу тебе засуну. А во-вторых, ты чужие деньги не возвращаешь, а это нехорошо. Ты их нам отдай — и живи спокойно, чеши себе яйца дальше. Баги?
— Какие деньги? — У Фикрета, казалось, разом прошла вся боль, и он подскочил с пола, как мячик. — Нет, какие деньги, а?…
— Те, что ты подполковнику Старостину задолжал, ублюдок. Три тонны баксов. Память отшибло, ара ты наш?
— Какой такой Старостин-Маростин? — заблажил Гусейнов, тараща глаза и брызгая слюнями. — Это неправда, клянусь! Какие деньги?!
Шварц вздохнул и, встав, толкнул Фикрета на кровать.
— Значит, так. Слушай меня внимательно, козел. Сейчас мы в твоем свинарнике сделаем шмон — дай бог, чтобы деньги нашлись. Если нет — через неделю тебя в Ливии уже не будет. Но до своего Азербайджана ты не доедешь, это я тебе обещаю. В Шереметьеве тебя встретят. Дурашка, у тебя же счет валютный во Внешэкономбанке лежит, ты же туда в жизни не попадешь… Ильяса помнишь?… Ну вот, молодец, помнишь… А у него на Чкаловской[56] все схвачено-взлохмачено. Так что, черножопик, деньги ты все равно отдашь, только если придется в Москве людей напрягать — это будет уже не три тонны, а намного больше. Уловил, ыфиш кырд?[57] Гусейнов молча смотрел на Вихренко, выкатив глаза, и тяжело дышал.
— Тупой, — констатировал Шварц и обернулся к Обнорскому. — Ладно, Андрюха, давай начинать. Ты пойдешь по правой стене, я — по левой. Жаль, что резиновых перчаток не захватили, кто же знал, что в таком гадюшнике рыться придется…
Не обращая внимания на Фикрета, как если бы его вовсе не было в комнате, ребята хотели было приступить к обыску, но тут Гусейнов резво соскочил с кровати и, что-то бормоча, полез в одежный шкаф, скрывшись в нем почти целиком — снаружи осталась только обтянутая трусами задница. В шкафу Фикрет ковырялся минут пять, время от времени смешно чихая от пыли. Наконец он вылез из шкафа, сжимая в руке пухлую пачку зеленых купюр разного достоинства.
— Я отдам, — с трагическими нотками в голосе сказал азербайджанец. — Но это дикая ошибка.
— Бывает, — равнодушно ответил Шварц, вынимая из его руки пачку долларов и начиная ее пересчитывать. Долларов оказалось две тысячи восемьсот двадцать, и Фикрету пришлось снова залезать в шкаф, подрыгивая жирными ляжками…
— Ну вот и умница, — сказал Вихренко, убирая наконец искомую сумму в карман. — Я тэбэ пачти лублу. Такой попка — вай-вах!
Сергей двинулся к выходу, но потом обернулся и добавил:
— Да, вот еще что… У вас тут чай, говорят, дешевый… Ты пришли Пал Сергеичу коробку цейлонского… И живи дальше — тихо и честно. И все у тебя будет хорошо.
— Какой дешевый?! — заблажил было снова Фикрет, но Шварц взглянул на него холодно, и азербайджанец утих.
— Для тебя, Фикрет Пидераеович — он дешевый… Ты вообще дешево отделался, сучара. Помни мою доброту. Мою и Пал Сергеича. Пошли, Андрюха.
Обнорский, который за это время «дойки» Гусейнова не произнес ни слова, кашлянул и мотнул головой.
— Ты, Серега, иди к машине, а я еще парой слов наедине с этим урюком перекинусь. Мне с него еще кой-что получить надо — человек один хороший попросил. Я быстренько…
Шварц недоуменно вскинул брови, хотел что-то сказать, но только махнул рукой и молча вышел из трейлера. Андрей выглянул в окно — Сергей широкими шагами двигался к воротам советского городка. Обнорский задернул занавеску и обернулся к Гусейнову, мрачно сидевшему на кровати:
— У меня к тебе, мил человек, еще один привет имеется. Фикрет нервно заерзал на кровати и злобно сверкнул черными глазками. — Какой еще привет? Нет денег больше, клянусь! Последние отдал… Андрей достал сигарету, закурил, стряхивая пепел прямо на пол, и долго ничего не говорил. Потом он подошел к Гусейнову поближе и заглянул ему в глаза: — От Ильи Новоселова тебе привет. Помнишь такого? А про то, как бабами нашими торговал, не забыл еще? У Фикрета почти до брюха отвисла нижняя челюсть, и он затрясся на кровати, как студень на тарелке. Наконец, когда к нему вернулась способность говорить, Гусейнов, заикаясь, спросил: — Сколько ты хочешь? — Это мы потом обсудим, — угрюмо ответил Обнорский. — А сначала давай поговорим, дорогой… Фикрет Гусейнов отвечал на его вопросы эмоционально, воздевал руки к нему, клялся, бегал по своей загаженной комнате… У него хватило ума не особенно юлить и врать, он не отказывался от того, что торговал офицерскими женами, но напирал на то, что «они сами хотели, да… честью клянусь!». Что же касается Новоселова — да, был у Фикрета с Ильей разговор. Тяжелый разговор, нервный. Илья потребовал, чтобы ноги Гусейнова в Триполи больше не было, и Фикрет на следующий же день побежал к Петрову договариваться о переводе. Из группы в Азизии как раз за неделю до этого уехал в Союз переводчик, поэтому приказ на перевод Гусейнова был готов уже через два дня. Фикрет хотел было зайти к Илье и доложить о «сроках убытая» — так велел Новоселов, — но не сумел сделать это вечером того же дня, когда был написан приказ, а на следующее утро Илью нашли мертвым. Фикрет от этого сам перепугался до полусмерти и молился только об одном — чтобы служебное расследование, начатое по факту самоубийства Новоселова, не вывело каким-то боком на него и его «девочек». Уехав в Азизию, Гусейнов ни разу больше не появился в Триполи. А почему Илья вдруг решил отравиться — Аллах свидетель, он, Фикрет, не знает и к этому никакого отношения не имеет, в чем клянется собственной честью и здоровьем детей и родителей… Обнорский молчал и смотрел в стену невидящим взглядом. То, что говорил этот подонок, походило на правду. У Андрея с самого начала были сомнения относительно того, что история с разъездным борделем господина Гусейнова имела какое-то реальное отношение к самоубийству Ильи. Фикрет, этот жирный пингвин, никогда бы с Ильей не справился и уж тем более не смог бы вынудить его на самоубийство. Получалось, что почти два месяца Обнорский «тянул пустышку», отрабатывая ложный след. Но если не Фикрет, то кто тогда? Мужья разъездных «девочек»? Вряд ли — они были такими же трусливыми тварями, как Гусейнов и Рябов. Узнав, что лавочка закрылась, сидели на жопе ровно и тряслись, ожидая скандала и высылки… Что они могли сделать Илье? Да ровным счетом ничего… Но если не они — тогда кто же? Кто? — Подожди-ка. — Неожиданно Андрею пришел в голову один вопрос, и он прервал стенания и клятвы Гусейнова: — А почему ты не смог зайти к Илье вечером того же дня, когда был готов приказ о твоем переводе в Азизию? — А?… Слушай, я хотел, да, но к нему люди пришли — неудобно было… — всплеснул руками азербайджанец. Обнорский вдруг почувствовал необъяснимую тревогу, странным образом сочетавшуюся с ощущением злой радости, — наверное, нечто подобное испытывает гончая, наконец-то взявшая правильный след. — Какие еще люди? А ну-ка сядь и расскажи толком… Фикрет послушно сел на кровать, положив руки на колени, а живот на ляжки, и начал путано объяснять. Он действительно хотел зайти к Новоселову в тот же самый день, когда был готов приказ, отчитаться перед Ильей, чтобы он не сомневался в его, Гусейнова, честности и глубокой порядочности. Зайти к Новоселову Фикрет на всякий случай решил попозже, чтобы разные лишние глаза не видели, как он заходит в квартиру Ильи, — мало ли что… Увидит кто-то, что Гусейнов к Новоселову ходил, начнет думать: «Зачем ходил? Почему ходил?» Все вокруг друг другу завидуют, все про всех знать хотят… В общем, из своей квартиры Фикрет вышел лишь около половины двенадцатого ночи и пошел через двор к парадной дома, в котором жил Новоселов. Гусейнов уже почти дошел до парадной Ильи, как вдруг почувствовал, что «очень разволновался и курить хочу, да…». Фикрет присел на лавочку у кинобудки и начал шарить по карманам сигареты. И в этот момент в парадную зашли двое мужчин — Гусейнов даже не понял, откуда они появились, наверное, от центрального въезда в городок шли… Поняв, что его опередили, Фикрет долго сидел на скамеечке и курил, ожидая, пока гости Ильи уйдут. Но они все не уходили, и Гусейнову очень захотелось кушать. А когда он вернулся домой и покушал, то ему захотелось спать… Фикрет решил, что доложится Илье на следующий день, но на следующий день Новоселов умер… — Постой, — остановил азербайджанца Андрей. — А с чего ты решил, что эти гости к Илье приходили? Там же в парадной — восемь квартир. По две на каждом этаже… Фикрет цокнул языком и объяснил, что на четвертом этаже две квартиры были в аварийном состоянии и в них никто не жил уже около полугода — там вышла из строя сразу вся сантехника, проводка и протекала крыша. Из двух квартир на третьем этаже обе семьи были в отпуске в Союзе. На втором этаже жили семьи, в которых были маленькие дети, и к ним так поздно никто не приходил. Оставались только две квартиры на первом… Через минуту после того, как мужчины зашли в парадную, в окне гостиной в квартире Ильи зажегся свет. Значит, пришли к нему, а с кем-то сталкиваться Фикрет не хотел по уже изложенным выше причинам. — Ишь ты, — усмехнулся Обнорский. — Просто Шерлок Холмс… А кто же зашел к Илье? Ты их рассмотрел? Узнал их, я спрашиваю?! Одного из двух зашедших к Новоселову мужчин Гусейнов видел впервые, хотя он явно был русским. (Над входом в парадную горела лампочка, так что лица гостей можно было рассмотреть.) А вот второго человека Фикрет знал очень хорошо, вторым был Кирилл Выродин — переводчик из группы ВВС… Андрею показалось, что он ослышался. — Ты ничего не путаешь? Кирилл?! Гусейнов даже обиделся: — Почему путаю? Что я — Кирилла не знаю? Я еще и потому подумал, что эти двое к Новоселову идут, что Выродин с ним вместе работал… Обнорский достал новую сигарету, щелкнул зажигалкой и, глубоко затянувшись, закрыл глаза. Выродин. Значит, Кирилл был у Ильи буквально за несколько часов до его смерти… Зачем он приходил? Кто с ним был? Почему Киря ни разу не сказал, что, возможно, был последним, кто видел Новоселова живым? Почему Выродин и его спутник приходили к Илье так поздно? Может быть, они, как и Фикрет, не хотели, чтобы их кто-нибудь увидел? Вопросы обрушились на Андрея словно горная лавина, вызванная одним-единственным камешком. Их было слишком много, чтобы пытаться сразу ответить на них. Нужно было обдумать все в более спокойной обстановке. Андрей открыл глаза, бросил окурок на пол и раздавил его каблуком. Потом тяжело посмотрел на Гусейнова и спросил:
— Ты кому-нибудь еще про этих гостей рассказывал?
— Нет, — затряс головой Фикрет. — Честью клянусь.
Обнорского вдруг затопила волна страшной злобы, и азербайджанец, увидев, как исказилось его лицо, отскочил в угол. Андрей сжал зубы и, сделав над собой усилие, сказал почти спокойно:
— Если ты, мразь, еще раз что-нибудь про честь скажешь — я тебя инвалидом сделаю… Магнитофон у тебя есть, паскуда? Магнитофон, спрашиваю, есть?!!
Гусейнов мигом вытащил из-под кровати коробку с двухкассетным магнитофоном и, сдув с нее пыль, протянул Обнорскому.
— Вот, бери. Новый совсем, во фри-шоп брал… Андрей распечатал коробку, нашел в комнате какую-то кассету, сунул ее в магнитофон и приготовил аппарат к микрофонной записи. Потом он поманил Фикрета пальцем и сказал:
— Сейчас ты сюда все подробно и быстро расскажешь — и про то, как бабами торговал, и про то, как Илья тебя из Триполи уехать заставил. И про гостей, которые к Новоселову шли, тоже. Понял меня?
— Нет, — сказал Гусейнов, мотая головой. — В магнитофон говорить не буду. Зачем, а?
— Будешь, — совсем тихо сказал Обнорский и ударил Фикрета наотмашь тыльной стороной ладони по губам. — Будешь, падла вонючая… Честью клянусь, будешь…
Через пятнадцать минут Андрей выскочил из трейлера Гусейнова и побежал к машине, около которой уже ходил кругами недовольный Шварц.
— Извини, Серега, что задержался. Все, можем ехать, — выдохнул Обнорский, подбегая к Вихренко.
Шварц, однако, садиться в машину явно не торопился. Он отвел Андрея на несколько шагов в сторону и, хитро улыбнувшись, сказал:
— Видишь ли, Палестинец, у нас тут свои правила… Мы с тобой должны были у азербона три тонны взять, а ты, как я понимаю, решил еще маленько подхалтурить. Так дела не делаются, приходили-то вместе.
До Обнорского дошло, что Вихренко заподозрил его в «сверхурочной работе» на свой карман. Андрей улыбнулся и поднял руки.
— Не брал я у него ничего, хочешь — обыщи. Мне за одну бабу нужно было поквитаться, привет от нее этому козлу передать…
— А в кармане что? — кивнул на оттопырившийся нагрудный карман Обнорского Шварц.
Андрей усмехнулся и вынул магнитофонную кассету.
— Бакинские блатные песни. Поет Бока. На память взял. За кого ты меня держишь, Серега?
— Ну извини, — пожал плечами Вихренко. — Мало ли… Я сам себе говорил, что… В общем, извини, Палестинец. Только — если уж бьешь человека, бей так, чтобы следов не оставалось. — Шварц кивнул на сбитые до ссадин костяшки кулаков Андрея. — Этот гандон жаловаться, конечно, не пойдет, но все-таки. Аккуратнее надо…
Весь вечер, вернувшись из Азизии, Обнорский провел в своей комнате, лежа на кровати и куря сигарету за сигаретой. Андрей размышлял о том, что ему делать дальше. Чутье подсказывало ему, что он на правильном пути и Выродин вместе со своим таинственным спутником не случайно приходили к Илье накануне его смерти. О чем они разговаривали? Обнорский вдруг вспомнил, что Кирилл, сообщая по телефону в Бенгази известие о самоубийстве Новоселова, обмолвился, что Илья в последнюю неделю своей жизни ходил какой-то странный… А ведь Андрей побеседовал потом с кучей народа — и никто никаких странностей в поведении Ильи не заметил. Да и сам Зять потом, когда Обнорский вернулся из отпуска, уже ни про какие «странности» Новоселова не вспоминал… Правда, с Кириллом Андрей общался очень мало, лейтенант как будто специально избегал его… Почему? Выродин явно что-то знал и скрывал, более того, прокрутив в памяти поведение Кирилла, его постоянно бегающие глаза, нервную мимику лица, всегда потные ладони, Обнорский пришел к выводу, что Зять чего-то очень боится, живет в постоянном страхе, тщательно маскируемом, но все же прорывающемся наружу… Как же Андрей раньше-то этого не замечал? Правду говорят — чтобы что-нибудь как следует спрятать, нужно положить это «что-то» на самое видное место…
Обнорский ворочался на узкой кровати, вскакивал, шагал по комнате и продолжал задавать себе вопросы:
«Может быть, стоит поговорить с Выродиным начистоту? Спросить его в лоб — зачем он приходил с каким-то хером к Илье в ту самую ночь? Ну и что будет? Кирилл просто пошлет меня подальше и будет прав. У меня же ничего нет, кроме слов Фикрета… А из Фикрета свидетель, как из меня — балерина. Гусейнов сам в говне по уши — кто ему поверит? Тем более если речь идет о зяте генерала Шишкарева… Нет, разговаривать с Кирей на хапок просто глупо, это ничего не даст, только спугну его… Так, спугну, и он, предположим, побежит к тому мужику, который был в ту ночь вместе с ним… Ну и что я с этого поимею? Мне ведь даже Кирилла не отследить, мне же на работу ходить надо, лекции, мать их, переводить господам ливийским офицерам… Нет, это не вариант. Мне нужно что-то, чем бы я мог реально Зятя припереть к стенке. Что-то конкретное. Что?…»
В комнате было уже настолько накурено, что углы пропадали в голубоватом табачном тумане. Андрей накинул на плечи зеленую натовскую куртку и открыл балконную дверь. В лицо ему сразу ударил холодный, пахнущий морем воздух — зимы в Триполи, кстати говоря, совсем не теплые, а зима 1990/91 года и вовсе выдалась холодной. Нет, ниже нуля температура, конечно, не опускалась, днем она даже поднималась до плюс двенадцати-тринадцати градусов, но ночью подходила к нулю довольно близко. Если при этом учесть, что со Средиземного моря постоянно дули сильные, пронизывающие ветры, а в ливийских домах не было предусмотрено центральное отопление, то становилась понятной фраза одного хабира: «Нигде я так не мерз, как в этой Африке, мать ее…»
Обнорский вышел на балкон и закурил очередную сигарету, хотя язык уже прилипал к небу от никотинового налета. Холодный свежий воздух приятно остужал его разгоряченный лоб, и даже думать стало легче.
«На чем же мне поймать Зятя? Это же не Фикрет, это — самого генерала Шишкарева зять. Такого лейтенанта даже полковники боятся — еще бы, такой тесть… Минуточку… Тесть! Спокойно, спокойно… Что там Вихренко говорил насчет Маринки-секретутки? Что Киря скрывает свои походы к ней, потому что отчаянно боится тестя… Ну конечно! Если Шишкарев узнает, что Зять изменяет его доченьке, кранты лейтенанту Выродину. Тестюшка, который и так, по слухам, зятька недолюбливает, в этом случае особо расстарается… А власти у заместителя главкома сухопутных войск хватит, чтобы лейтенанту небо с овчинку вдруг показалось… Только мне ведь не надо Кирю Шишкареву сливать, мне надо, чтобы Зять раскололся… Значит, нужно добыть убедительные вещественные доказательства связи Выродина и Маринки… Доказательства. А где их взять? Где взять?…»
На балконе Андрей быстро замерз, и его потянуло в сон. Голова уже совершенно отказывалась думать, и Обнорский решил лечь спать, рассудив, что утро будет мудренее вечера…

* * *

Утро четверга, 17 января 1991 года, однако, назвать мудрым было никак нельзя, потому что именно 17-го американцы и коалиция союзников перешли к активным боевым действиям против Ирака. Естественно, операция «Буря в пустыне», направленная на освобождение Кувейта от иракских агрессоров, резко обострила обстановку во всем ближневосточном регионе — с самого утра Аппарат напоминал сумасшедший дом и растревоженный улей одновременно. Никто не знал, какую позицию займет в начавшейся войне Ливия, и поэтому указания и распоряжения личному составу группы советских военных специалистов отдавались самые разные.
В советском посольстве в Триполи сначала возникла легкая паника, результатом которой стал запрет свободного выхода в город для всех советских граждан. На один час раньше был сдвинут так называемый консульский час, а в школах для детей дипломатов и специалистов отменили занятия. Основанием для паники послужило заявление американцев о том, что они, дескать, уже уничтожили весь «химический потенциал» Ирака, поэтому, если Саддам Хусейн все же применит химическое оружие, значит, он получил его от Ливии, а в этом случае Соединенные Штаты нанесут удар и по химзаводу под Триполи. Учитывая давнюю любовь американцев к полковнику Каддафи, вполне вероятной становилась и бомбардировка самого Триполи.
Однако буквально через несколько часов указания из посольства изменились в диаметрально противоположную сторону — занятия в школах были возобновлены, а всем советским гражданам не только не препятствовалось выходить в город, но, наоборот, рекомендовалось гулять по центральным улицам и излучать угрюмыми советскими харями непоколебимую уверенность в том, что все идет нормально, что Советский Союз никого в обиду не даст, и вообще показывать, что никто ничего не боится. При этом детям и женам советских специалистов было рекомендовано «воздержаться от покидания Ливии» — видимо, для того, чтобы руководство Джамахирии не истолковало эти отъезды превратно…
По всем военным коллективам прошла информация о том, что город наводнен террористами, поэтому возможны провокации, диверсии и теракты, а все советские офицеры должны, соответственно, соблюдать «особые меры предосторожности». При этом, естественно, никто никому не объяснил, что это за «особые меры» и как их, собственно, соблюдать. Весь этот совсем невеселый балаган настолько напомнил Обнорскому Южный Йемен, что у него аж сердце защемило. Со времени аденской трагедии минуло уже пять лет, в Союзе «в рамках развития демократизации» успешно буксовала перестройка, а советские люди за границей по-прежнему оставались разменными пешками в большой и мало понятной даже профессионалам политической игре государства…
Группа пехотной школы прибыла на место работы в тот день лишь к десяти часам утра — через Триполи было просто не проехать, повсюду шли митинги и демонстрации в поддержку Ирака, сжигались в больших количествах израильские и американские флаги — на этих сборищах толпы ливийцев, не пользуясь, кстати, ни наркотиками, ни спиртным, доводили себя до полного исступления и экстаза…
Полковник Сектрис назначил срочный общий сбор-совещание, на котором выступил с программной речью, начав ее по-левитански чеканно-скорбно:
— Товарищи офицеры! Обстановка, складывающаяся сейчас в регионе, где нам доверено выполнять интернациональный долг, напряглась!…
После такого вступления разом напряглись все переводяги группы и «примкнувшие к ним хабирские элементы» из числа наиболее здравомыслящих преподавателей школы. Напряглись и не расслаблялись в течение всей получасовой речи полковника, поскольку для того, чтобы слушать извергаемый им бред с серьезным лицом, нужно было прилагать определенные усилия.
— Боже, ну почему у нас в армии так много дураков? — еле слышно вздохнул сидевший рядом с Обнорским подполковник Сиротин. — Кошмар какой-то. Он же и по прямой специальности ни хрена не рубит — ни в тактике, ни в вооружении, ни в чем…
— Не может быть! — так же шепотом удивился Обнорский. — Он же академию закончил, полком командовал…
— Академию… — хмыкнул Сиротин. — Мне иногда кажется, что Биссектрис даже ротой-то не командовал, не то что батальоном или полком — такую он иногда дичь несет. Я же профессионал, Андрюша, меня погонами обмануть трудно…
Каддафи так и не решился впрямую оказать военную помощь Хусейну, и угроза бомбежки Триполи постепенно рассасывалась.
Группу советских военных специалистов война в Заливе практически не затрагивала и на их работу никак не влияла — разве что Главный стал чуть более нервным и суровым и, явно подражая генералу Шварцкопфу, начал носить внакидку американскую военную куртку, за что переводчики немедленно окрестили его просто Копфом, потому что советский генерал в отличие от американского был лысым.
Все эти дни Обнорский продолжал ломать голову над проблемой, как ему раздобыть убедительные доказательства связи стенографистки Аппарата Марины Рыжовой и Кирилла Выродина. В голову лезли самые разные варианты, осуществить которые Андрей не мог просто по чисто техническим соображениям. Скажем, хорошо было бы записать их любовное воркование на пленку, — но где взять для этого прослушивающую аппаратуру? У Андрея такой техники не было, а изготовить жучок самому было просто нереально — Обнорский ровным счетом ничего не понимал ни в радиотехнике, ни в электронике, ни в электрике. Конечно, среди советских офицеров-хабиров в Триполи попадались такие умельцы — «золотые руки», которые не то что «жучок» — самолет могли собрать из подручных материалов, но обращаться к ним с несколько экстравагантной просьбой Андрею, по понятным причинам, не хотелось. Да и что даст магнитофонная пленка? Голоса ведь идентифицировать достаточно трудно, тем более если запись не очень качественная… Вот если бы сфотографировать, а еще лучше заснять на видеокамеру, как Кирилл трахается с Мариной, вот это было бы сильно…
Но опять же — как? Окна квартиры Рыжовой выходили прямо на здание гостиницы, где жил Обнорский, но они всегда были плотно занавешены — в Ливии солнце светило слишком ярко, и все прятались от него как могли… Положим, видеокамеру Андрей мог бы взять у кого-нибудь напрокат, но что с ней делать? Выследить Кирилла, когда он пойдет к Рыжовой, еще можно, а что потом? Вышибить дверь Марининой квартиры и с криком «банзай!» ворваться туда с камерой наперевес?
«Нет, это полный бред, — размышлял Андрей, сидя, как обычно, вечером в своей прокуренной комнате. — И люди не поймут, и вообще… А если я ворвусь к ним, а они, скажем, сидят и чай пьют — тогда что? „Извините, я ошибся дверью“? Ерунда какая-то… Но должен же быть какой-то выход… Какой? Не будут же они сами снимать, как трахаются… А даже если и будут — как мне… Стоп!…»
Обнорскому наконец-то пришла в голову одна идея, и ее дальнейшей разработкой он занимался еще пару дней, а потом, изображая, что дошел до крайней степени обострения спермотоксикоза, попросил Шварца официально познакомить его с Рыжовой. Вихренко хмыкнул, но к просьбе отнесся с пониманием — после совместной поездки в Азизию ребята вообще очень сблизились, хотя, конечно, такого «слияния душ», как в свое время с Ильей в Йемене, не было…
Через день Шварц, улучив момент, когда Марина в одиночестве прогуливалась вечером у столовой, подвел к ней Андрея и, представив и рекомендовав, удалился. Обнорский, понимая, что долгий разговор на виду у всех на улице может вызвать у многих лишние вопросы (на единственную в Триполи холостячку, естественно, обращали особое внимание все без исключения офицеры и тем более их жены), постарался включить свое обаяние на полную мощность и с места в карьер начал набиваться «на чашку кофе и разговор в более спокойной обстановке».
Особой красавицей Марину Рыжову назвать, наверное, было бы трудно (Андрей, например, вообще не очень любил пышных жгучих брюнеток), но определенная изюминка в ней, что называется, присутствовала, а тем более для озверевших от длительного безбабья холостяков. Поэтому Обнорский довольно натурально изобразил всем своим видом предельно допустимый градус хотения, и Марина, ничего не заподозрив, долго ломаться не стала, сказав по-простому:
— Ну что же, кофеек так кофеек… Приходи ко мне сегодня после одиннадцати… Только постарайся не светиться, сам понимаешь, мне лишние сплетни не нужны.
— Мне тоже, — успокоил ее Обнорский. — Не маленький, слава богу, все понимаю. В твоем доме один мой приятель-хабир живет — давно в гости звал, так я к нему зайду, посижу, а потом тихонечко к тебе спущусь. Если что — я вечером у него был. Кто там точное время засекать будет?
— Понятливый… — засмеялась Рыжова, одобрительно глядя на Андрея. — Ладно, договорились, ты только не стучи в дверь, а сразу заходи — не заперто будет…
Испытывая в душе чувство вины перед Леной, Обнорский использовал оставшиеся несколько часов для всесторонней подготовки к свиданию — помылся, побрился, надел свежую рубашку и почистил туфли, в общем, сделал все, что в таких случаях положено. И даже больше — в карман пиджака Андрей положил недавно приобретенный в дорогой лавке на улице Первого сентября компактный диктофон и, разговаривая сам с собой, потренировался, как незаметно включать и выключать его. Запись через карман получалась не очень чистая, но вполне приемлемая — по крайней мере все слова можно было разобрать… Настроение у Обнорского было, прямо скажем, неважное, ему очень не нравилось то, что он собирался сделать… Но другого выхода он, к сожалению, не видел и поэтому отступать от придуманного плана не собирался. Когда подошло время, Андрей задавил в себе все крики совести и, выкурив на дорожку сигарету, отправился в гости…
Несмотря на одолевавший Обнорского мандраж, все прошло как по маслу — ровно в 23.00 он проскользнул на цыпочках в незапертую дверь квартиры Рыжовой и бесшумно повернул замок изнутри. Марина уже ждала его — к приходу гостя она надела короткий тоненький халатик-кимоно, под которым, судя по всему, ничего не было…
Сначала они все-таки, как интеллигентные люди, действительно попили кофе. Сидя на мягком диване в гостиной, Андрей незаметно включил диктофон и начал расспрашивать Рыжову о том, где она училась, где живет в Москве, как попала в Ливию… Марина сначала отвечала на вопросы охотно, но потом начала поглядывать на Обнорского с недоумением. Андрей же, делая вид, что не замечает ее взглядов, перешел к расспросам о ее нынешней работе:
— Слушай, Маринка, а чем ты сейчас в Аппарате занимаешься?
— Чем я в Аппарате занимаюсь? — Рыжова пожала плечами и ответила с уже явно прорывающимися нотками раздражения: — Да ерундой всякой — бумажки разные перепечатываю. Шеф иногда диктует кое-что, магнитофонные записи некоторых переговоров расшифровываю… Я не понимаю: ты зачем сюда пришел — автобиографию мою послушать? Давай делом займемся… Ты цену знаешь?
Обнорского всего просто передернуло, но он кивнул, приятно улыбаясь, и Марина решительно встала с кресла:
— Ну тогда пошли в спальню… Мне вставать завтра рано, а я два дня поспать толком не могу, на работе сижу — носом клюю, шеф уже коситься начинает…
Обнорский остановил запись и начал раздеваться, смущаясь так, как будто никогда не спал с женщинами. В известном смысле Рыжова действительно была его дебютом, потому что прежде Андрею никогда не приходилось трахаться с женщинами за деньги и уж тем более записывать их тайно при этом на диктофон. Опять же совершенно не к месту вспомнилась Лена. Обнорскому все время виделись ее глаза, и он чувствовал себя самой распоследней свиньей. Все это не могло не сказаться на его «боевом настроении», поэтому, когда Андрей наконец разделся, никаких внешних признаков «безумного хотения», честно говоря, не наблюдалось.
— Ничего, не нервничай, — спокойно сказала скинувшая с себя к тому времени кимоно Марина. — Сейчас мы твоего птенчика орлом сделаем…
Она присела на корточки перед стоявшим посреди комнаты голым Обнорским и деловито начала работать губами и языком… Несмотря на весь ее опыт и профессионализм, до орла птенчик Андрея так и не дорос — дальше полудохлого грача дело не продвинулось, тем не менее Рыжова опрокинула Обнорского на кровать, уселась на него и впихнула-таки в себя его вялое хозяйство. Постепенно Андрей все же завелся, а под конец и вовсе разошелся — физиология, будь она неладна, взяла свое, ведь со дня последнего свидания с Леной прошел уже почти месяц… Когда все кончилось, Обнорский торопливо выбрался из кровати и схватился за спасительную сигарету, стараясь не смотреть на телеса мокрой от пота Марины. Потом он полностью оделся и снова включил в кармане пиджака диктофон.
— Ты знаешь, я, наверное, пойду уже… Что-то я сегодня не в форме… Да и завтра вставать рано и тебе, и мне… Спасибо. Все было чудесно. — И Андрей сделал поворот корпусом к дверям, как будто собирался уходить.
— Постой, — подскочила с кровати Рыжова. — Как это спасибо?! А деньги?
— Какие деньги, Мариночка? — включил дурака Обнорский. — Разве мы не по любви с тобой грех поимели? А любовь — она выше денег…
Рыжова просто лишилась дара речи от такой наглости. Впрочем, ненадолго. Выкатив глаза, она подскочила к Андрею и схватила его за лацканы пиджака:
— Ты что дурочку валяешь?! Как трахаться — так давай, а как расплачиваться — про любовь заговорил?! Где деньги, скотина?
— Какие деньги? О чем речь, дорогая? — продолжал придуриваться (причем, надо отметить, с явным удовольствием) Обнорский.
— Как это какие?! — чуть ли не во весь голос завизжала Рыжова. — За трахание, вот какие!
— Ах, это… — решил наконец прекратить балаган Андрей, потому что Марина уже доходила до состояния полной невменяемости. — Нет проблем. Только напомни — сколько? Я от тебя голову потерял совсем, всю память поотшибало… Шварц вроде говорил — полтинник?
— Семьдесят! — злобно отрезала Рыжова. — Пятьдесят баксов в прошлом году было…
— Понятно, — засмеялся Андрей. — Надбавка по условиям военного времени. Ладно, Маринка, ты извини — я просто похохмить хотел. Держи — и сдачи не надо. Все действительно было классно. Жаль только, что я не на высоте оказался. Устал я что-то…
И Обнорский протянул Рыжовой стодолларовую купюру.
Увидев деньги, Марина сразу успокоилась, взяла доллары и крепко стиснула купюру в кулачке.
— Ну и шуточки у тебя, Обнорский. Тоже мне, хохмач нашелся. А насчет того, что получилось не очень, не переживай, все образуется. Ты парень сильный, просто с первого раза так случается иногда. Первый блин — он часто комом бывает…
— Когда второй испечем? — улыбнулся через силу Андрей — у него опять в левой половине головы проснулась боль, хотелось как можно быстрее добраться до дома и принять таблетку анальгина.
— Когда? Ну, скажем, послезавтра… В это же время… Ты как? Устроит?
Рыжова явно сменила гнев на милость. Обнорский хоть и заставил ее понервничать, зато заплатил больше, чем она рассчитывала.
— Конечно устроит. До встречи, дорогая! Андрей быстро чмокнул Маринку в щечку и неслышно выскользнул из ее квартиры…
У себя дома он принял сразу две таблетки и около получаса, изнемогая от боли, вертелся на кровати, втискивая в подушку раскалывающийся лоб. Когда приступ наконец начал стихать, Андрей пошел в ванную и долго мылся, будто пытался соскрести со своего тела прилипшую к нему невидимую грязь. Плохо и муторно было Обнорскому, он чувствовал себя еще большей блядью, чем Рыжова, а ведь свой план он выполнил лишь на треть… Андрею очень захотелось выпить. У него в комнате была заначена бутылка спирта как НЗ на самый крайний случай. Обнорский даже достал ее, но потом все же пересилил себя и убрал обратно. Нельзя ему сейчас было расслабляться, никак нельзя. У бегущей по следу гончей должна быть ясная голова…
Спал Андрей в эту ночь плохо — ему снились вместе и по очереди Лена, Маша и Виолетта — каждая в чем-то его упрекала… Нет, Лена, кажется, ни в чем не упрекала, она просто молча смотрела на Обнорского и грустно улыбалась. Во сне Андрею представилось, что все происходит в Ленинграде, но на Лене почему-то была надета белая разодранная блузка, перепачканная кровью…
Весь следующий день Обнорский ходил хмурым и абсолютно разбитым, так что Сиротин даже спросил:
— Ты не заболел ли, часом, Андрюша? Чего смурной такой?
— Нет, Михаил Владимирович, не заболел, — ответил Обнорский, вымученно улыбаясь. — Просто устал…
«Отошел» Андрей лишь к вечеру, как следует выспавшись после обеда. Пользуясь тем, что Шварца и Кирилла не было дома, он взял двухкассетный магнитофон Вихренко и занялся художественным монтажом. С записи, сделанной в квартире Рыжовой, он переписал на чистую кассету рассказ Марины о себе (чтобы ясно было, кто говорит), а также ее требования денег с эмоциональными пояснениями, за что именно. Свой голос и все упоминания Рыжовой своего имени он, естественно, переписывать на чистую кассету не стал. Потом Андрей прослушал, что вышло, и удовлетворенно кивнул — получившаяся запись неопровержимо свидетельствовала, что Марина Рыжова, стенографистка Аппарата, которой Родина оказала высокое доверие, послав ее за границу, подрабатывала на ниве древнейшей женской профессии…
Эта кассета, по замыслу Обнорского, должна была заставить Рыжову сделать то, что он задумал.
Андрей с трудом дождался нового свидания с Мариной — ему хотелось, чтобы все решилось как можно скорее. У него уже сдавали нервы от гаданий, реализуется или нет выстроенная им комбинация…
В назначеное время Обнорский, предварительно убедившись, что никто за ним не наблюдает, отправился в квартиру Рыжовой.
Дверь, как и в прошлый раз, была не заперта, а хозяйка квартиры встретила его все в том же очаровательном неглиже. Странно, но как только Марина заперла за ним дверь, Андрей стал абсолютно спокоен и собран, к нему вернулись уверенность и ясность мысли.
Рыжова хотела было сразу потащить его в спальню, но Обнорский улыбнулся и предложил:
— Давай сначала шлепнем по чашке кофе, у меня к тебе есть одно интересное предложение…
— Какое еще предложение? — недовольно спросила Марина, но в кухню все-таки пошла.
Получив чашку горячего кофе, Андрей закурил и задал Рыжовой вопрос:
— Марина, ты деньги любишь?
— Что значит любишь? — фыркнула Рыжова. — Я их уважаю. Они мне нужны. Говорят, что счастье не в деньгах, но без них тоже не жизнь — я, слава богу, это уже попробовала… А к чему ты это?…
— Есть одна тема, на которой можно легко заработать за пару дней большие деньги, — ответил Обнорский, пуская кольцами табачный дым.
— Большие деньги — это сколько? — сразу напряглась стенографистка.
— Может, пять тонн зеленых, а может, и больше, — равнодушно пожал плечами Андрей, делая вид, что не замечает, как сразу вспыхнули глаза у Рыжовой, которая от волнения даже обожглась кофе.
— Тьфу ты, черт! В горло уже не лезет этот кофе! А что за тема-то? Если что-то связанное с работой, то я в такие игры не играю — это однозначно…
— Да ты что, родная, за шпиона меня приняла? — рассмеялся Обнорский. — У тебя буйная фантазия. Я не такой дурак — под расстрельную статью становиться…
— Ну а что тогда за тема? — спросила Марина, подперев щеку кулаком, отчего сразу стала похожа на большого хитрого хомяка.
Андрей загасил сигарету и взглянул ей в глаза.
— К тебе Киря Выродин захаживает? Часто?
— А ты что — поп, чтобы меня исповедовать? — ответила вопросом на вопрос Рыжова. — При чем тут Кирилл?
— При том. Он, как ты, наверное, знаешь, зять генерала Шишкарева, заместителя главкома сухопутных войск. Теперь представь себе, что бы Киря отдал за пленку, на которой заснято, как ты с ним трахаешься? Вариантов два: либо он платит деньги, либо пленка уходит к тестю. А тесть его с говном сожрет. Зять это понимает, поэтому предпочтет отдать баксы. Вот и вся тема. — И Обнорский достал новую сигарету.
Рыжова некоторое время переваривала услышанное, а потом покачала головой:
— Так ты хочешь, чтобы я сама засняла, как мы с Кириллом?… Нет, я на такое не подписываюсь. Слишком стремно — не дай бог, что-то выплывет, не получится… Кириллу-то ничего не будет — кто его тронет с таким тестем? А меня сразу отсюда выпрут с волчьим билетом… Нет, это не для меня…
— Ну, положим, отсюда ты и по другим причинам вылететь можешь, — усмехнулся Андрей и подмигнул Марине, у которой сразу вытянулось лицо.
— Как это?… По каким причинам?
Обнорский молча взял стоявший на кухонном столе маленький красный магнитофончик и сунул в него принесенную с собой кассету, нажав на кнопку воспроизведения записи. Из динамика полился голос Рыжовой… Когда запись кончилась, Андрей нажал на «стоп» и спросил остолбеневшую Марину:
— Как ты думаешь, дорогая, когда наш любимый замполит товарищ генерал Приходько получит эту кассету — что с тобой будет? Грамоту за активное участие в художественной самодеятельности тебе вряд ли выпишут… Как ты полагаешь?
Рыжова несколько раз, не издавая ни звука, открыла и закрыла рот, потом вдохнула с легким завывом воздух и наконец смогла выговорить:
— Ну и сволочь же ты, Обнорский! А прикидывался нормальным парнем! Отдай пленку, подонок!
— Бери на здоровье, Мариша, — улыбнулся Андрей. — У меня еще есть…
Стенографистка еще долго обзывала его разными нехорошими словами, из которых «подлец» было, пожалуй, самым мягким. Обнорский не спорил с Рыжовой, наоборот — в ответ на ее оскорбления он только кивал, как будто соглашался: да, дескать, подлец, ну что же тут поделаешь… Наконец Андрею это надоело, и он легонько шлепнул ладонью по столу:
— Ладно, милая, поорала — и хватит. Я же тебя не граблю — наоборот, даже деньги предлагаю. Бабки всем нужны, заработаем — делим поровну. Баги?
— Ты подлец, скотина, я тебе этого никогда, никогда не забуду, — продолжала нудеть Рыжова, раскачиваясь на стуле.
— Слушай, незабудка ты моя, хватит лаяться. Давай лучше о деле поговорим. Тем более что дело-то пустяковое. Ты мне еще спасибо скажешь. Значит, смотри… Я возьму у Олега Завьялова видеокамеру напрокат — у него есть, он ее во фри-шопе купил, когда из отпуска возвращался. Ты ее установишь в спальне — мы вместе прикинем, чтобы кровать в кадр попадала, — и все нажмешь только кнопочку вовремя… Киря и не заметит ничего…
— А если заметит? — возразила Марина. — Когда камера работает, на корпусе красный огонечек горит… Вдруг Кирилл на него обратит внимание…
— Да? — удивился Обнорский, имевший о видеокамерах достаточно смутное представление. — Ладно, с огонечком мы что-нибудь придумаем, не волнуйся…
— Как деньги поделим? — деловито спросила успокоившаяся наконец Рыжова.
— А ты как хочешь? По-братски или по справедливости? Я прелагаю — поровну, — сказал Андрей и допил давно остывший кофе.
— Как это поровну?! — подпрыгнула на стуле Марина. — Я, значит, все делаю, всем рискую, а деньги — поровну? Нет, дорогуша, так не пойдет. Мне — шестьдесят процентов, тебе — сорок. Вот это будет по справедливости.
Обнорский только головой покрутил.
— Марина, ну нельзя же быть такой жадной… А кто всю эту тему придумал? Я или папа римский? Притом заметь — я тебе мог бы вообще ничего не платить…
— Ну и трахался бы тогда сам со своим Кириллом! — с типичной женской нелогичностью ответила Рыжова. — И вообще, откуда я знаю: может быть, ты с него не пять тонн снимать будешь, а десять? Мне что — у него потом уточнять?
Они поторговались еще минут пять и сошлись на том, что Рыжова все-таки получает пятьдесят пять процентов, а Андрей — сорок пять.
Возвращаясь к себе домой, Обнорский думал о том, откуда у этой молодой и довольно симпатичной женщины такая алчность? Нет, видимо, действительно с некоторыми советскими людьми, дорвавшимися до заграницы и больших заработков, происходит что-то странное, их словно поражает какое-то безумие, заставляющее ради лишней пригоршни валюты доходить до полного скотства… С другой стороны, Андрей задавал себе вопрос: а имеет ли он сам моральное право осуждать ту же Рыжову?
Разве то, что он сам делает, не скотство? Правда, у поступков Обнорского были совсем другие мотивы, но все же… «Цель оправдывает средства» — так говорили иезуиты, на которых Андрею никогда не хотелось быть похожим. Может быть, ему было бы легче, если бы он узнал, что года через два похожую комбинацию провернет его приятель, следователь городской прокуратуры Ленинграда Сергей Челищев, чтобы скомпрометировать первого заместителя прокурора города… Правда, к тому времени Ленинград уже станет Петербургом, а сам Челищев уйдет из прокуратуры…
Но в конце января 1991 года в Триполи Обнорский никак не мог знать того, что случится в 1993 году в Петербурге. Он не мог предположить даже того, что произойдет с ним самим через несколько недель — чего уж тут говорить про годы…
Видеокамеру Обнорскому без проблем одолжил его коллега Олег Завьялов — лейтенант даже не поинтересовался, что именно Андрей собирается снимать.
Обнорский подробно расспросил, как пользоваться аппаратом, и обещал вернуть все в целости и сохранности через несколько дней. Рыжова была права — во время съемки на корпусе камеры действительно загоралась лампочка-индикатор, только не красного, а зеленого цвета. С этим вопросом Андрей разобрался быстро — зашел к одному хабиру — умельцу из группы ПВО и спросил, нельзя ли как-то отключить на время индикатор.
— А зачем это тебе? — удивился тот.
— Понимаешь, я на Зеленке старую крепость поснимать хочу, — улыбнулся Обнорский, — а там полицейские ничего фотографировать не разрешают. Ну я и хочу попробовать по-тихому, буду камеру просто в руке держать — может, чего-то в кадр и попадет. Лампочка не горит — значит, камера не работает…
— Без проблем, — кивнул хабир, повертев японское изделие в руках. — Сейчас контактик разомкнем — и все дела… Тут ребенок справится. Нет, все-таки правильно про вас, про переводчиков, говорят, что руки у вас из жопы растут. А гонору-то, гонору!
— Так ведь кто на что учился, — усмехнулся Анд-Рей, глядя на ловкие манипуляции хабира, которому действительно понадобилось на всю операцию не более пяти минут.
В тот же день Обнорский и Рыжова установили камеру в спальне. Долго выбирали нужный угол, чтобы в объектив попадала кровать, попробовали несколько ракурсов и в конце концов решили, что камера будет как бы небрежно лежать на боку на тумбочке у окна — тогда изображение получалось несколько перевернутым, но при желании все разобрать было можно. Смущало только одно обстоятельство — при съемке камера издавала еле слышный шуршащий звук, но Андрей посоветовал к приходу Кирилла включить фоном какую-нибудь музыкальную кассету в магнитофоне.

Предыдущая страница 14 Следующая страница


15 Андрей Константинов

— И вам приятнее будет, и камеру заглушит, и кино качественнее получится…
Рыжова в ответ только раздраженно фыркнула, но вообще Обнорский отметил, что настрой у нее боевой — стенографистка, похоже, уже прикидывала, как потратит деньги, которые посулил ей Андрей…
Весь следующий день Обнорский думал только об одном: получится или не получится? Вечером Андрей уже просто не находил себе места, метался по квартире так, что Шварц, смотревший в гостиной телевизор, удивился:
— Ты что мечешься? Вроде пар стравливал недавно… Давай, Андрюха, кости покидаем — это хорошо нервы успокаивает…
Приятели играли в нарды часов до двух ночи — Кирилл не приходил, и Обнорский постепенно успокаивался: похоже, он все-таки решил заночевать у Рыжовой.
Ночь прошла отвратительно — Андрей просыпался каждый час, курил, думал, снова проваливался в недолгое забытье…
Но все имеет свой конец, ночь прошла, рабочий день, как обычно, пролетел незаметно, а там и вечер наступил. В назначенное время Обнорский ворвался к Рыжовой и, еле сдерживая себя, выдохнул:
— Ну?!
Марина встретила его в строгом брючном костюме без малейшего намека на интимность:
— Не нукай, не запряг…
Она сердито дернула плечом и ушла на кухню ставить чайник на плиту. Обнорский бросился за ней:
— Марина, лапушка, ну не тяни, у меня ведь тоже нервы не железные… Получилось?
— Нервы у него… — усмехнулась Рыжова. — «Мы пахали…» Иди в комнату — можешь на видаке посмотреть. По-моему, вполне качественно получилось. Кстати, знаешь, оказалось, что это даже возбуждает — я кончала как сумасшедшая вчера…
Андрей метнулся в гостиную и включил видеоплейер, подсоединенный к большому телевизору ливийской сборки «Гарьюнис». Порнуха и впрямь получилась славная — искренняя такая, можно сказать, с огоньком. Музыкальным фоном шла музыка из «Эммануэли», гармонично сочетавшаяся со стонами совокуплявшейся пары. Кирилл был вполне узнаваем, хотя в основном он отфиксировался в профиль, но и этого было, как говорится, за глаза и за уши…
— Ну как? — спросила Рыжова, внося в комнату поднос с чашками.
— Отлично, лапушка, — искренне ответил Обнорский, которого просмотр даже немного возбудил. — Ты, Маришка, просто порнозвезда какая-то… В случае чего не пропадешь — всегда верный кусок хлеба есть… Нет, серьезно, мать, все нормально получилось. Теперь Киря — наш.
— А когда ты собираешься с него деньги снимать?
Рыжовой уже не терпелось пошуршать баксами, однако Андрей был вынужден ее разочаровать:
— Не знаю, может быть, на днях… Мне подумать надо.
— Чего тут думать? — возмутилась Рыжова. — Все уже сделано — нужно только ему кассету показать и цену назвать… Опять хитришь? Один все получить хочешь?
Обнорский, который уже устал от ее подозрительности и жадности, ответил достаточно сухо:
— Да уймись ты! Куда торопиться-то: у нас у всех контракты еще не скоро закачиваются — и у меня, и у тебя, и у Кирилла, — куда мы денемся с этой подводной лодки? Сейчас важно все сделать по уму — во-первых, надо с пленки на всякий случай копию снять, во-вторых, дождаться удобного случая, чтобы спокойно и без свидетелей поговорить с Кириллом… Это же психология, надо же понимать… Вдруг он взбрыкнет? Или — от ужаса кондратий его хватит? Мне надо как следует все продумать. Такие вещи с бухты-барахты не делаются… Обидно ведь будет, если все, что так хорошо начиналось, вдруг из-за какого-нибудь пустяка сорвется…
Андрею и в самом деле было над чем подумать. Очередной прилет Лены должен был состояться только через неделю, и он не знал, как лучше поступить — ничего не делать до появления в Триполи стюардессы, которой можно было передать копию кассеты, чтобы она спрятала ее где-нибудь в Союзе, или попытаться расколоть Выродина сразу же… Логика подсказывала, что первый вариант, конечно, разумнее, но ведь кроме разума были еще и чувства: ему не хотелось подвергать Лену лишнему риску, к тому же Андрей был настолько вымотан трехмесячной погоней за разгадкой гибели Ильи, что хотел уже только одного — скорее бы все закончилось. Очень трудно было жить в таком постоянном нервном напряжении, которое не отпускало Обнорского ни днем, ни ночью. Андрей чувствовал инстинктивно приближение финала, и каждые новые сутки ожидания были для него настоящей мукой.
Впрочем, дилемма — ждать или не ждать Лену — разрешилась вскоре сама собой, причем довольно неожиданно. Один день Обнорский потратил на «подбирание хвостов» — исправил индикатор на видеокамере и вернул ее с благодарностью Завьялову, притащил домой взятый все у того же Завьялова видеомагнитофон и сделал копию видеокассеты (один видеомагнитофон у него в блоке уже был — Андрей забрал его у Шварца, сказав, что хочет переписать для себя фильм «Однажды в Америке», который с русским переводом ходил по советскому контингенту в Триполи), уничтожил исходную аудиокассету с записью своего интервью с Рыжовой… А на следующий вечер Обнорского неожиданно вызвал к себе на беседу полковник Радченко, особист из Аппарата.
Андрея этот вызов чрезвычайно удивил и напугал — что могло понадобиться от него особисту? Несанкционированных контактов с иностранцами в Триполи у Обнорского не было, антисоветской агитацией и пропагандой он не занимался, доллары на динары по черному курсу в лавках не обменивал… Но не в шашки же особняк зовет играть? А если Обнорский всюду чист, как олимпийский снег, значит, остается только один вариант — Андрей где-то допустил ошибку в своем расследовании, где-то наследил, и контрразведчик зацепился за что-то, показавшееся ему странным…
В крайне нервном состоянии, ломая голову над тем, где же он допустил прокол, Андрей отправился к Радченко, готовясь, на всякий случай, к самому худшему.
У подполковника Радченко были свои излюбленные методы работы: он предпочитал вызывать к себе людей вечерами — наверное, он сам был совой, а может быть, утро и день у него занимали другие, более неотложные дела. Правда, злые языки поговаривали, что особист просто спал каждый день чуть ли не до двенадцати и самой главной его задачей в Триполи было не свихнуться от скуки. Но так на то они и злые языки, чтобы возводить напраслину на честных и мужественных «бойцов невидимого фронта».
Обнорский особистов не любил. В отличие от пэгэушников военные контрразведчики действовали грубыми, подчас просто топорными методами. Часто их волновал не реальный результат, а статистика, отчетность, что порождало иногда просто самую настоящую липу. Например, в Краснодаре, где служил Андрей, в задачу особистов входило помимо всего прочего выявление среди иностранных курсантов и офицеров «антисоветски настроенных элементов». То ли у контрразведчиков существовал какой-то план-разнарядка на этих «антисоветчиков», то ли им просто нужны были дополнительные средства на «оперативные нужды», и чтобы выбить их, они завышали показатели, но порой работа особняков выглядела так: в особый отдел вызывался какой-нибудь переводчик, и контрразведчик начинал с ним беседу — много ли, дескать, антисоветчиков в той группе, где этот переводчик лекции толмачит? «Да нет, — пожимает плечами переводяга, — вроде все ребята нормальные, никаких таких антисоветских настроений не замечено…» — «Поня-ятно, — тянет нехорошим голосом особист и задает новый вопрос: — Вы, товарищ старший лейтенант, кажется, вскоре за границу хотите поехать? Оформились уже? Эт хорошо, эт правильно… А скажите, это не вы, случайно, сидели третьего дня в ресторане „Кавказ“ вдребезги пьяным за четвертым столиком справа? У вас, кажется, еще на носу колечко от репчатого лука было… Не вы? Эт хорошо… Так сколько, говорите, в вашей группе не совсем правильно ориентированных курсантов?»
Переводчик, который действительно напился в «Кавказе», и именно третьего дня, вздыхал и шел писать отчет на шести страницах убористым почерком, по которому выходило, что чуть ли не вся группа каких-нибудь иракцев или эфиопов — законченные, матерые антисоветчики, засланные в Союз с особым заданием — пытаться подмечать слабости советского строя и вести агитацию среди советских офицеров для ослабления боевой мощи нашей непобедимой и легендарной армии. Про такие истории Обнорский слышал не раз и не два, никогда в их реальности не сомневался, только недоумевал: зачем военные контрразведчики занимаются такой откровенной дурью? Кому нужны эти дутые цифры потенциальных шпионов и «практически установленных антисоветски настроенных элементов»?
Попадались, правда, и среди особняков нормальные ребята. Андрей, например, всегда с теплотой вспоминал майора со смешной фамилией Пенечек, с которым ему пришлось поработать в 1987 году в одном маленьком городке на Украине, куда Обнорского послали в командировку обеспечивать сопровождение и обучение на военном заводе группы сирийских офицеров. С майором Пенечком, местным особистом, Андрей познакомился, естественно, в день прибытия в городок, а уже на следующий день они, сев у Пенечка дома культурно «выпить-закусить», скатились в чудовищный недельный запой, плюнув на разом осиротевшую сирийскую группу. Пенечек только что вернулся из Афганистана, где был дважды ранен, а у Обнорского не развеялись еще йеменские воспоминания. В общем, им было о чем поговорить за стаканом… «Поговорили» они с Пенечком хорошо — помимо того что сами пропились, что называется до рубля, так еще и «агентурные» деньги просадили и потом вместе ломали тяжелые с похмелья головы — как писать отчеты о потраченных средствах?
Но такие веселые ребята встречались среди особистов действительно крайне редко, и подполковник Радченко, судя по всему, к ним не относился. Он с самого начала беседы с Обнорским был подчеркнуто сух, официален и все время буравил Андрея своими немигающими рыбьими глазами, словно хотел загипнотизировать. Обнорский долго не мог понять причины, по которой подполковник заставил его явиться, потому что на первом этапе разговор шел о всякой ерунде: где Андрей учился, кто у него родители, чем занимаются жены — бывшая и, так сказать, действующая… Радченко, похоже, никуда не торопился, задавая вопросы, он тянул между ними долгие паузы, сам рассказывал какие-то маловразумительные байки, перескакивал с одной темы на другую… Все это выводило Обнорского из себя, он нервничал, но, внутренне сжимаясь, переламывал раздражение и отвечал особисту на все вопросы подробно и любезно.
Только часа через полтора изнурительного выяснения подробностей биографии Андрея (которые, кстати сказать, и так были хорошо известны, поскольку содержались в его офицерском личном деле) Радченко перешел наконец к тому, ради чего и вызывал Обнорского:
— Андрей Викторович, давайте вспомним некоторые подробности вашей еще совсем недавней работы в Бенгази…
— Какие подробности? — удивился Андрей. Ему пришло в голову, что, возможно, особист интересуется той историей с эскадрильей «МиГов», из-за которой, собственно, Обнорскому и пришлось перебраться в Триполи. Но при чем здесь Радченко? Вопросами, которые были так или иначе связаны с внешней разведкой, занимались совсем другие люди, и особый отдел не имел к ним никакого отношения.
Впрочем, довольно быстро выяснилось, что подполковник имел в виду под «некоторыми подробностями» совсем не тему с пропавшими самолетами. Радченко не спеша закурил, походил по кабинету мягкими, кошачьими шагами и наконец, видя, что Андрей молчит и ждет дополнительных «вводных», пояснил:
— Меня интересует организация, созданная при вашем непосредственном участии в гостинице для холостых советских специалистов и переводчиков в Бенгазии.
Обнорскому показалось, что он ослышался.
— Организация? Какая организация? Комсомольская, что ли? Так у нас комсомольцев всего одиннадцать человек было…
— Нет, — вежливо перебил его особист. — Эти вопросы скорее относятся к компетенции политотдела… Я слышал, правда, что у вас возникли там какие-то осложнения с членскими взносами?
Андрей про себя усмехнулся: в июле 1990 года все офицеры комсомольского возраста в Бенгази, пользуясь волной «демократизации», поднявшейся в Союзе, решили по-тихому перестать платить комсомольские взносы — надоело кормить жирных цековских мальчиков, разъезжающих по всему свету на валюту, поступавшую в ЦК ВЛКСМ из разных стран с отчислений от заработков таких же, как Обнорский, переводяг и специалистов. Летом 1990 года казалось, что партийно-комсомольский аппарат действительно доживает последние дни, потому и решили комсомольцы-бенгазийцы просто перестать платить взносы и таким образом через три месяца по-тихому автоматически выбыть из ВЛКСМ. Однако уже в самом начале января девяносто первого в Союзе поднялась мощная волна коммунистического «ренессанса», и затаившиеся было замполиты и партработники вновь подняли головы и начали показывать зубки. Обнорский не сомневался, что ему еще аукнется эта история с членскими взносами, хотя сначала складывалось впечатление, что до нее никому не было дела…
— Впрочем, — продолжал особист, — я хотел поговорить с вами о другом…
— О чем же? — пожал плечами Андрей.
— Мы получили информацию, что в гостинице, где вы проживали, была создана организация под названием, если не ошибаюсь, «Штаб Революции». Припоминаете?
Обнорский едва не расхохотался от облегчения — ему ли не помнить «Штаб», если он был «особой, приближенной к Вождю» и имел официальный титул Певец Революции и должность «начальник особого отдела»?
А дело заключалось в следующем. Развлечений у бенгазийских холостякующих советских специалистов и переводчиков было крайне мало, книги и газеты поступали редко, телевидение в гостинице транслировало только две зануднейшие ливийские программы, поэтому единственным действенным средством для развеивания скуки, естественно, был «антигрустин» — спирт, сливавшийся с родных «МиГов», и самогон, изготовленный по древним российским рецептам. Однако в тихих локальных пьянках тоже мало веселого и интересного, поэтому постепенно в гостинице сложилась устойчивая группа человек из пятнадцати, которые превратили застолья в некий ритуал и тщательно к ним готовились: ловили мурен в Средиземном море, коптили их, жарили на крыше шашлыки, красиво сервировали столы и во время самой пьянки обязательно произносили длинные речи и тосты.
Однажды кто-то назвал хабира-прибориста из группы ВВС, произнесшего очень смешную речь о «великой бенгазийской алкогольной революции», Вождем — он действительно несколько напоминал Ленина и к тому же звали его Владимиром Ильичом. Прозвище прилипло, а потом вдруг все начали играть в такую игру, что, мол, совместные застолья — это не просто пьянка, а заседание Совета Алкогольной Революции, возглавляемого Вождем. Ветераны движения немедленно получили чины и звания: Совет выбрал своих «министра обороны», «главкома ВВС», «начальника генерального штаба». Преподаватель из летной школы на «Бенине» Регимантас Соколовскас получил должность «командира литовского полка», а главный самогонщик в гостинице сварщик дядя Миша — титул «хранителя революционной жидкости». Обнорский был назначен «начальником особого отдела», а поскольку у него была гитара, на которой он тренькал во время «заседаний Штаба», Вождь присвоил ему еще и почетное звание Певец Алкогольной Революции. Особую остроту «заседаниям» придавало то обстоятельство, что в Ливии действовал сухой закон, на который, впрочем, русские просто чихать хотели. «Заседания» всегда открывались одинаково — во главе стола вставал Вождь с маленькой кружечкой в руке и, картавя по-ленински, объявлял:
«Товарищи! Великая Алкогольная Революция, о которой столько времени мечтали хабиры и переводчики города Бенгази, продолжается!»
Все выпивали по первой, а потом переходили к обсуждению текущих вопросов — об открытии новых вакансий в «Штабе», о деятельности тайных членов организации в условиях подполья в городке для семейных, о «продразверстке», под которой понималось пополнение запасов «революционной жидкости». В общем, все было очень весело, постепенно в «Штаб» вступила чуть ли не половина обитателей гостиницы, и тогда Вождь, который уже просто не просыхал от этой самой «революционной жидкости», объявил «диктатуру опохмеляющихся». «Диктатура» эта, правда, свелась к тому, что члены «Штаба» потребовали, чтобы им в гостиничной столовой разрешили сдвигать во время ужинов столики в один большой стол. Это требование было удовлетворено, поскольку администраторами, официантами и поварами в этой столовой работали советские женщины — жены тех счастливцев, которые жили в городке для семейных.
Деятельность «Штаба Революции» позволяла хоть немного скрасить серое однообразие бенгазийских будней и выходных, Андрей не пропускал практически ни одного «заседания». Уезжая в отпуск в Союз и зная, что в Бенгази скорее всего не вернется, он испытывал странное щемящее чувство грусти, расставаясь с измученными тоской по родине «алкогольными революционерами».
Но почему «Штабом» вдруг заинтересовался трипольский особист? Нет, конечно, при желании докопаться можно и до фонарного столба… Несмотря на то что в Ливии пили практически все советские специалисты и переводчики, официально все же употребление спиртных напитков было запрещено… Но опять, таки вопросами борьбы с пьянством занимался политотдел, а никак не контрразведка… Поэтому на вопрос Радченко Обнорский неопределенно пожал плечами:
— А что именно, товарищ подполковник, вас интересует?
— Все, — ответил Радченко, лучезарно улыбаясь. — Меня интересует все, что вы знаете об этой организации…
— Да никакая это не организация, просто дурачились мужики, не знали, как время убить, вот и выдумали этот «Штаб», — усмехнулся Андрей. — Можно, я закурю, товарищ подполковник?
— Курите, — подвинул к нему пепельницу особист. — Андрей Викторович, мне все же хотелось бы, чтобы вы подробно вспомнили все — у кого какие должности и звания были, как часто проходили заседания, что именно на них обсуждалось… Давайте начнем по порядку…
Обнорский закурил и долго молчал — смеяться ему уже расхотелось.
— А можно узнать, товарищ подполковник, в связи с чем вы интересуетесь этим? Ведь «Штаб» — просто баловство, шутка… — наконец спросил Андрей, поднимая глаза на особиста.
Радченко кивнул и сел за свой стол.
— Вообще-то вопросы здесь задаю я… Но, понимая ваше недоумение, поясню. Мы получили сигнал, что этот «Штаб» далеко не так безобиден, как может показаться с первого взгляда. И под прикрытием якобы шуточек там ведется определенная идеологическая обработка вовлеченных в него людей…
— Чушь! — вырвалось у Обнорского, который от возмущения даже подавился сигаретным дымом. — Простите, товарищ подполковник, но это полная ахинея… Какая еще идеологическая обработка? Там вся идеология, простите, в стакан упирается… И знаете почему? Потому что людям больше заняться нечем! Если уж кого-то так заботит моральный и идеологический облик наших людей — то почему бы не обеспечить им нормальные условия жизни и отдыха? А ведь там в гостинице — ни книг, ни газет, ни телевидения… Даже спортзала нет. Летом еще можно ходить на море купаться после работы, а зимой, когда шторма начинаются, чем ораве взрослых мужиков заняться? Мы же не свиньи, чтобы поев сразу спать заваливаться… А всех развлечений — только карты, нарды и домино… Если уж на то пошло, то идеологической обработкой занимаются те, кто так «тепло» о нас заботится… Нет, в самом деле, товарищ подполковник, мы же для родины деньги зарабатываем, причем немалые… А нам в ответ…
Андрей махнул рукой и загасил окурок в пепельнице.
— Вам в ответ, Андрей Викторович, платят такие деньги, которые на родине даже академики не получают. За такую зарплату, наверное, можно потерпеть кое-какие неудобства… Впрочем, давайте не будем дискутировать и вернемся к нашему конкретному вопросу…
Обнорский сначала пытался включить дурака и говорил, что про «Штаб», конечно, слышал, но в тонкости его иерархии никогда не вникал, дескать, он и был-то всего на паре «заседаний» — и то случайно. Но оказалось, что Радченко владел абсолютно полной информацией и по членам, как он говорил, «организации», и по «должностям», которые они занимали. Наверняка кто-то стучал ему. Вместе со всеми поднимал стакан во славу Алкогольной Революции — и стучал. Вопросы особиста были очень конкретны, и отвечать на них Обнорскому вскоре стало достаточно трудно, потому что Андрей совсем не хотел случайно навредить кому-нибудь из «революционеров». Эх, знать бы, кто стучал, можно было бы на эту сволочь такого понавешать — но как его вычислишь, сидя в Триполи в кабинете Радченко?
Поэтому Обнорский избрал тактику односложных или малоразвернутых ответов, вроде «да», «нет», «не помню», «забыл», «не уверен», «мне кажется»… Радченко, однако, никуда не торопился и допрашивал Андрея подробно и тщательно — казалось, он действительно хочет узнать подноготную обо всех членах «Штаба». Во втором часу ночи Обнорский уже совершенно одурел, и Радченко наконец отпустил его домой, однако попросил на следующий вечер снова явиться для продолжения беседы… Что мог ему возразить Андрей? Сказать, что у него по вечерам масса дел: Кирилла Выродина, например, колоть пора, опять же — любовница-стюардесса, она же связная и фактическая соучастница никем не санкционированного расследования, скоро прилетает?
В общем, настала у Обнорского совсем веселая жизнь — утром и днем он пахал, как папа Карло, в пехотной школе, а вечером шел, как на работу, к товарищу Радченко, который, видимо, решил просто доконать его монотонно повторявшимися вопросами. Слух о том, что Андрея постоянно зачем-то дергает к себе особист, моментально разнесся по советскому контингенту, и вокруг Обнорского сразу же образовался некий вакуум: его начали сторониться, как прокаженного, потому что одни заподозрили его в стукачестве, а другие решили, что раз вокруг парня явно сгущаются тучи, то лучше от него держаться подальше. Во всем этом был лишь один положительный момент — Марина Рыжова теперь даже и не думала доставать Андрея своими понуканиями, наоборот, увидев его где-нибудь на улице, она шарахалась в сторону, словно испуганная коза. Не изменил своего отношения к Обнорскому только Шварц, который, расспросив о причинах визитов к особисту, заметил философски:
— Это не триппер, это само пройдет… На Радченко накатывает иногда — главное, перетерпеть и не сорваться. А потом ему самому надоест дурью страдать…
В пехотной школе постоянно недосыпавшему Обнорскому явно сочувствовали, но с расспросами никто не лез…
Больше всего Обнорского бесила чудовищная бессмысленность его ночных бдений с Радченко. Подполковник словно издевался над ним, запуская обоймы вопросов по четвертому и пятому разу. Андрею все труднее и труднее удавалось сдерживаться, возможно, он уже день на третий психанул бы и наговорил подполковнику разных разностей, послав его куда подальше вместе со «Штабом» — и будь что будет, но ведь нужно было довести до конца свое личное расследование… Не мог он идти на скандал с особистом — власти у Радченко вполне могло хватить, чтобы выслать Андрея из страны…
Ночные допросы у особиста закончились так же неожиданно, как и начались. На шестой вечер, как раз накануне прилета Лены, Радченко вдруг сказал, что больше не имеет никаких вопросов к Обнорскому. Андрей, которому уже казалось, что этот кошмар будет продолжаться бесконечно, даже не поверил своим ушам:
— И… и что, я могу идти, товарищ подполковник?
— Да, пожалуйста, Андрей Викторович. Вы нам очень помогли, извините, что пришлось причинить вам некоторые неудобства. Зато теперь я могу с чистой совестью считать, что детально разобрался в ситуации с этим вашим «Штабом Революции». Пожалуй, вы были правы — ничего серьезного во всем этом нет. Но работа у нас такая: если поступают сигналы — мы обязаны на них реагировать и тщательно все проверять. До свидания, работайте спокойно. У нас к вам претензий нет.
Обнорский некоторое время смотрел ввалившимися глазами на особиста — похоже, тот не шутил.
— До свидания, товарищ подполковник, — тихо и устало сказал Андрей и вышел из кабинета Радченко.
По дороге домой он с горечью думал о том, что на детальное разбирательство с мифической «организацией» у особого отдела время есть, а вот попытаться задать себе вопрос, почему молодой, перспективный и жизнерадостный офицер вдруг ни с того ни с сего решил покончить с собой, никто из тех, кому это положено делать по службе, так и не удосужился. Вернее — может быть, кто-то вопросом этим задавался, но уж больно быстро все удовлетворились кем-то подкинутыми ответами, а в неувязках никто копаться не стал…
— Ничего, Илюха, — прошептал сам себе Обнорский, подходя к гостинице, — потерпи, братишка. Недолго осталось…
В эту ночь выспаться Андрею опять не удалось. Готовясь к прилету Лены, он решил на всякий случай изложить все, что удалось узнать, на бумаге. Обнорский понимал, вернее чувствовал, что развязка близится, ему не давало расслабиться ощущение близкой опасности, которое до предела натягивало нервы, словно гитарную струну на колок, еще немного — и лопнет струна, но пока все-таки вытягивается, только звенит пронзительно от малейшего прикосновения…
Обнорский решил, раз уж не получилось у него поговорить всерьез с Кириллом до прилета Лены, отослать всю собранную информацию с Ратниковой в Союз. Мало ли что с ним может случиться, а так, может быть, кто-то сумеет продолжить расследование и снять с хорошего парня Илюхи Новоселова ярлык самоубийцы… Только вот кому материалы послать? Впрочем, особого выбора у Андрея не было, из его более-менее близких приятелей только двое работали в правоохранительных органах — Женька Кондрашов да Серега Челищев. Поразмыслив, Обнорский решил послать пакет с кассетами и своими комментариями к ним все-таки Челищеву. Во-первых, прокуратура как-никак заведение посолиднее угрозыска, а во-вторых, Женька и так уже много для него сделал, не хотелось снова впутывать его… Нельзя все время делать ставку на один и тот же цвет — запас удачи у каждого не безграничен…
Лена, которую Андрей не видел больше месяца, еще больше похорошела, хотя, казалось бы, куда уж больше-то… Зато Обнорский за это время явно сдал — у него ввалились глаза и щеки, появились новые морщины, а в черных волосах проклюнулись сединки, знакомые ливийцы за это даже назвали Андрея «ашьяб би-шаар», что переводилось как «старый волосами». В общем, неважно выглядел Андрей, он казался очень усталым, и только глаза горели каким-то странным, неизвестно откуда черпавшим энергию огнем — но не теплым, а холодным и недобрым.
Лена, увидев такие перемены, разохалась, разволновалась, сказала, что его просто нельзя надолго оставлять одного — бог знает во что мужик превращается. Андрей, слушая, блаженно улыбался — ему были очень приятны ее переживания и забота о нем, Лена, словно батарейка, подпитывала его новой энергией… Радость их встречи была омрачена только одним — Лена сказала, что уже на следующий день ее экипаж улетает:
— Нам теперь долгих пересменок не дают, валюту экономят…
Андрей вздохнул и катнул желваками на скулах. Ему вдруг захотелось сказать Лене что-то очень нежное и доброе, он поймал себя на той мысли, что ему впервые за много лет захотелось искренне и безоглядно объясниться женщине в любви… Но Обнорский подавил в себе это желание. Впереди была неизвестность, и не стоило в такой ситуации говорить о любви — любовь ведь подразумевает планы на будущее, а как строить их в такой ситуации? А может быть, Лене и Андрею и не надо было ничего говорить друг другу словами — лучше всяких слов говорили их тела, сливавшиеся в эту ночь до изнеможения, до исступления, до растворения друг в друге… Переполнявшая их нежность сконцентрировалась настолько, что почудился Андрею какой-то привкус горечи в сумасшедших ласках, которыми они одаривали друг друга, — так любят, если прощаются надолго… Или навсегда. Впрочем, дурные предчувствия мучили Обнорского в последнее время постоянно, и он старался не обращать на них внимания, списывая все на перенапряженные нервы…
В перерывах между теми периодами, когда мозги обоих напрочь отключались от действительности, Андрей вкратце рассказал Лене все, что ему удалось узнать. Правда, он выпустил из своего рассказа некоторые важные детали, касавшиеся, в частности, Марины Рыжовой и методов, использовавшихся для склонения ее к «сотрудничеству». Врать Лене Андрей не хотел, а говорить правду — язык не поворачивался. Обнорскому показалось, что от стюардессы не укрылись его недомолвки и некоторые разрывы в повествовании, но она ничего не спрашивала и вслух никаких подозрений не высказывала. И Обнорский был бесконечно благодарен ей за это. Протягивая Лене пакет, получившийся достаточно пухлым, Андрей сказал:
— Вот, здесь все, что пока удалось сделать, — одна видеокассета, две аудиопленки и несколько страниц моих заметок… Ты сможешь все это через таможню протащить? Это достаточно рискованно, если тебя заставят вскрыть пакет, то… Ты скажи тогда, что ничего не знала о содержимом — просто, мол, знакомый просил передать, сказал, что здесь виды Триполи да два звуковых письма…
— Не волнуйся, — успокоила его Лена. — Нас таможенники практически никогда не проверяют, все будет хорошо.
Андрей три раза сплюнул через плечо и написал на отдельном листочке адрес и домашний телефон Челищева:
— Вот, найдешь в Питере этого парня — ему и отдай. Скажи — если от меня два месяца вестей не будет, пусть вскрывает, читает, смотрит, слушает, а дальше… дальше как он сам решит… Серега — парень правильный…
— А кто он? — спросила Лена, убирая пакет в свою дорожную сумку.
— Он? Следователь из ленинградской прокуратуры… А что?
— Нет, ничего, — пожала плечами Ратникова. — Я подумала, может быть, в Генеральную прокуратуру Союза лучше отдать? У меня там один прокурор знакомый работает…
— Ничего себе знакомый, — хмыкнул Обнорский. — Где ж ты с ним познакомилась? Лена вздохнула и улыбнулась:
— Прокуроры тоже летают самолетами Аэрофлота.
— Да? — ревниво спросил Обнорский. — И насколько же близко вы знакомы?
Ратникова засмеялась и начала успокаивать его легкими поцелуями:
— Не волнуйся, не так близко, как с тобой. Но, по-моему, он честный человек.
Андрей подумал немного, но потом все же покачал головой:
— Нет, отдай все же пакет Челищеву… Серегу я давно знаю, а прокурора твоего в глаза не видел… Хорошо?
— Хорошо, — выдохнула Лена, начиная целовать Обнорского все более крепко. — Тем более что у тебя самого все должно получиться… Я не боюсь сглазить, я это чувствую… Ты сильный, сам по себе сильный, и я еще буду тебе помогать, думать о тебе, силу посылать.
— Ты что, колдунья? — улыбнулся Андрей, пряча лицо в ее волосах.
— Все мы немного колдуньи… — шепнула Лена. Показалось Обнорскому или нет, что она всхлипнула?
Они простились, когда полночь уже миновала. Лена долго не отпускала его от себя, и снова у Андрея кольнуло в сердце тоскливое предощущение, что такой нежной и светлой ночи у них больше не будет…

* * *

Обнорский с трудом поймал такси — ночью улицы Триполи словно вымирали, машины и прохожие попадались редко, и для того, чтобы поймать автомобиль, Андрею пришлось идти пешком чуть ли не до улицы Омара аль-Мухтара. Несколько раз Обнорскому казалось, что за ним кто-то идет, — Андрей оборачивался, но никого не видел и успокаивал себя тем, что принимал за звук чужих шагов эхо своих собственных… С такси ему не повезло — шофер-извозчик в белой плоской «такые» довез его только до квартала Сук ас-Суляс, где днем галдел огромный базар, ночью же это место было абсолютно безлюдным, словно вымершим. На подъезде к Сук ас-Сулясу старенький «пежо» таксиста чихнул и заглох, водитель долго ругался и наконец сказал, что машина сломана и дальше Обнорскому придется идти пешком. Андрею все это очень не понравилось, но что было делать? Он вылез из машины, сориентировался и пошел по направлению к Тарик аль-Матару. Не успел он отойти на пятьдесят метров от «заглохшего» автомобиля, как мотор «пежо» заработал, такси быстро развернулось и уехало.
Обнорский понял, что попал в неприятную историю. Ему приходилось слышать, что по ночам в Триполи стало совсем не так безопасно, как еще три-четыре года назад, когда грабежи и убийства были большой редкостью.[58]
Андрей огляделся. Сначала улица, на которой он стоял, показалась ему абсолютно пустой, но уже через мгновение он заметил, что сразу с нескольких сторон двинулись к нему пять низкорослых темных фигур. Они передвигались слишком слаженно и быстро, чтобы быть просто случайными прохожими, и у Обнорского противно засосало под ложечкой — надо же так глупо влипнуть! «Прохожие» уверенно брали его в кольцо, отсекая все направления для бегства, кроме них, на улочке никого не было, а значит, и звать на помощь не имело никакого смысла.
Андрей попытался сконцентрироваться и подавить страх, который начал сковывать его мышцы и волю. Самое главное — не впасть в панику, запсиховал — считай, пропал, а пока ты сам не сдашься, никто тебя не победит. Так учил Обнорского когда-то его тренер по дзюдо, что-то похожее говорил потом в Йемене Сандибад…
Андрей сжал зубы до ломоты в висках и почувствовал, как страх постепенно поглощается гневом и злостью, — это было уже лучше, но все же не так хорошо, как просто спокойная и ясная голова. Любая сильная эмоция в бою может ослепить, она мешает трезво оценивать обстановку и принимать самые грамотные решения… Впрочем, времени на психологическую подготовку уже не было, и Обнорский сделал несколько шагов по направлению к самой высокой фигуре.
— Кто вы такие? Что вам надо? Чего вы хотите от меня?
Он говорил по-арабски с характерным ливийским акцентом, стараясь, чтобы голос его звучал как можно испуганнее и жалобнее. Пусть считают, что он уже спекся от страха и совсем не готов к сопротивлению. В ответ на его вопросы он услышал грубый хохот:
— Что надо? Твои деньги, свиноед!
Судя по выговору, на него решили напасть все-таки тунисцы. Андрей с трудом понял, что сказал ему парень, до которого оставалось уже всего метра два. Продолжая встречное движение, Обнорский всплеснул руками:
— Я отдам, отдам деньги… Подождите! Ближайший к нему тунисец снова загоготал, но в следующую же секунду Андрей атаковал его. Обнорский хорошо помнил еще одну заповедь: если уж схватка неизбежна, старайся сразу завладеть инициативой. Андрей сделал длинный шаг вперед левой ногой и, ложась на инерцию движения корпуса, нанес грабителю длинный боковой удар носком правой ноги в горло с почти одновременным кувырком влево, откуда уже набегал один из приятелей весельчака. Задумка-то была неплохая — вырубить в одной связке весельчака и одного из его коллег. Выходя из кувырка, Обнорский попытался с полуприседа ударить правым кулаком второго бандита в промежность… Лет пять назад, может быть, оно все так и получилось бы, но все годы после Йемена Андрей практически не тренировался, слишком много пил и курил, что не могло не сказаться на быстроте и четкости его движений, а также на глазомере и реакции. К тому же улица была плохо освещена. В общем, если нога и достигла цели, то кулак ударил не по мужскому достоинству тунисца, а по шейке бедра.
Парень взвыл от ярости и попытался принять боевую стойку, но Андрей перехватил его руку и длинной подсечкой швырнул любителя чужих кошельков под ноги его подбегавшим коллегам. К сожалению, на этом движении Обнорский потерял драгоценные секунды, и бежать в образовавшуюся в кольце нападавших брешь уже не имело смысла — он не успел бы набрать скорость, его обязательно догнали бы, а сбить сзади с ног бегущего легче легкого. Единственное, что Андрей успел сделать, это отпрыгнуть к стене ближайшего дома, чтобы хоть обезопасить себя с тыла. Первый раунд продлился буквально несколько секунд и закончился в пользу Обнорского: самый длинный тунисец неподвижно лежал на мостовой, а тот, которого Андрей угостил подсечкой, похоже, сломал в падении руку — он выл и катался в пыли, суча от боли ногами. Сам же Обнорский только немного ушибся от своего кувырка, плотная куртка спасла его от ссадин и порезов — мостовые в квартале Сук ас-Суляс убирались редко, поэтому их плотно устилали какие-то битые стекла, давленые жестяные банки и прочий мусор.
Трое оставшихся в строю тунисцев быстро сориентировались и снова взяли Андрея в полукольцо, в руках у них блеснули ножи, и Обнорский понял, что шансов на спасение почти нет. Фактор внезапности он уже исчерпал, нападавшие больше не считали его легкой добычей, как им казалось в самом начале, они стали более внимательными и осторожными. Пригнувшись и выставив вперед длинные ножи, тунисцы, качаясь взад-вперед и вправо-влево, все ближе подбирались к Андрею. Он уже понял, что они задумали — по сигналу один из троицы бросится ему в ноги, а двое оставшихся одновременно прыгнут справа и слева — дальше смерть: хоть один да достанет его ножом… Единственный шанс — попытаться угадать, кто именно должен заблокировать ему ноги…
Страха Обнорский уже не чувствовал — просто не до того было. Ссутилившись у стены, он внимательно следил за подбирающимися пританцовывающими фигурами. Если бы не ножи в руках нападавших и отсутствие мяча, их можно было бы принять за игроков в футбол, где Андрею отводилась роль вратаря… Он угадал — в ноги ему прыгнул крайний слева, самый маленький. Остальные двое с ревом бросились на Обнорского, но чуть-чуть опоздали — Андрей кувыркнулся через маленького и на мгновение оказался за спинами тунисцев.
Он вскочил на ноги и только сейчас почувствовал боль в правой руке — один из нападавших все-таки успел ударить его ножом. Не оглядываясь, Андрей бросился бежать, но буквально через десять сумасшедших прыжков похолодел — на его пути стоял еще один, шестой, которого он раньше не видел. Позади заверещали те, кого ему удалось обмануть, они быстро опомнились и бросились в погоню. Когда сзади трое, а впереди — один, то выбор направления очевиден, и Андрей помчался на шестого, который почему-то стоял в абсолютно расслабленной позе и был намного выше даже самого длинного из первой пятерки. Обнорский зарычал и, превозмогая боль в правой руке, попытался атаковать преграждавшего ему путь человека одновременными ударами левой руки и правой ноги. Ни один из его ударов не задел этого, шестого — тот легко, будто шутя уклонился и так же легко схватил Обнорского за ремень.
— Легче, легче, маленький братец! Все танцуешь? Этот хриплый насмешливый голос из далекого прошлого поразил Андрея больше, чем если бы на темную улочку свалилась вдруг летающая тарелка. Между тем схвативший его за ремень человек отшвырнул Обнорского себе за спину и шагнул навстречу трем подбегавшим тунисцам. Вконец растерявшийся Андрей даже не понял, что произошло дальше — ударов он не увидел, высокий человек словно пропал на мгновение из виду, а уже через секунду все трое нападавших неподвижно лежали на земле. Вновь материализовавшись, неожиданный спаситель Обнорского обернулся, на его лицо упал тусклый свет фонаря, и Андрей прошептал, не веря своим глазам:
— Сандибад!
Палестинец улыбнулся и подошел к Обнорскому вплотную:
— Здравствуй, маленький братец. Похоже, я появился вовремя?
Все происходящее на мгновение показалось Андрею бредом, но боль в правой руке убедила его в реальности событий. Он замотал головой и срывающимся голосом спросил:
— Сандибад? Ты что… Ты как здесь оказался? Палестинец улыбнулся еще шире и ответил вопросом на вопрос:
— В Триполи или на этой улице?
Андрей, окончательно смешавшись, тупо закивал:
— И в Триполи… и здесь… Что происходит? Сандибад прищурил правый глаз и почесал пальцем висок.
— В Триполи я живу уже два года… А на этой улице… Тебе не кажется, маленький братец, что это место не самое лучшее для разговора? Тем более что ты, кажется, ранен… Мне грустно: ты забыл многое из того, чему я пытался тебя научить когда-то. Хотя в самом начале ты держался вполне сносно… Пойдем отсюда — у меня машина за углом…
Палестинец подхватил Обнорского за локоть и быстро потащил за собой. Андрей не сопротивлялся, он был настолько ошеломлен, что даже не пытался осмыслить случившееся, — ясно было, что без пояснений Сандибада ему все равно ничего не понять…
В машине (ею оказался вполне приличный «фиат») палестинец осмотрел рану Обнорского и недовольно покачал головой:
— Надо зашивать… Какой сегодня день?
— Среда, — машинально ответил Андрей, — вернее, уже четверг.
— Отлично, — кивнул Сандибад. — Сегодня в госпитале Первого сентября дежурят мои друзья — съездим к ним, они помогут и не будут задавать лишних вопросов…
Палестинец тронулся с места настолько резко, что Обнорского откинуло на спинку сиденья. Машина неслась по пустынным улицам на большой скорости, на лицо Сандибада падали отсветы ночных фонарей, и Андрей смог наконец спокойно рассмотреть бывшего инструктора рукопашного боя Седьмой бригады южнойеменского спецназа. Последние пять лет, казалось, практически не изменили палестинца, только седины в его густых вьющихся волосах явно прибавилось. А прищур глаз и улыбка остались такими же, какими Андрей помнил их с Йемена… Но все-таки — откуда он взялся на темной улочке Сук ас-Суляса? Случайно? В такие случайности Обнорский не верил — случайно можно в центре города днем в кафе столкнуться, да и то…
Сандибад словно услышал его мысли, улыбнулся и негромко сказал:
— Что касается того, как я оказался на этой улице… Видишь ли, маленький братец, я уже три недели пытаюсь с тобой встретиться, но мне не хотелось это делать при свидетелях… Поэтому ты уж прости, но мне пришлось немного понаблюдать за тобой. Я почти перехватил тебя, когда ты вышел из аэрофлотской виллы, но ты успел поймать такси… Мне пришлось ехать следом… Дальнейшее ты знаешь…
— А как ты вообще узнал, что я в Триполи? — спросил Обнорский. — И зачем ты хотел встретиться?
Поняв, что допустил бестактность, Андрей осекся и дотронулся до лежавшей на руле руке палестинца.
— Прости… я не то хотел сказать… Я очень рад, что мы встретились, Сандибад! Я рад, что ты жив. Я просто не понял, почему ты хотел, чтобы никто не знал о нашей встрече… Ты — нелегал?
Сандибад весело рассмеялся и хлопнул Обнорского по плечу.
— Не волнуйся, с документами у меня все в порядке. Легальнее не бывает. Зовут меня Али Муслим Фаркаши, я владелец магазина модной одежды «Катус». Видал, может быть, на улице Истикляль? Как я узнал, что ты в Триполи? Это было несложно, ты же знаешь, что у нас, палестинцев, много источников информации в любой арабской стране… Я знаю имена всех советских военных переводчиков, которые работают в Триполи. Видишь ли, кроме торговли у меня есть еще одно дело здесь. Когда я узнал, что ты появился в Триполи, мне пришла в голову мысль: возможно, ты захочешь мне помочь. Но это дело достаточно деликатное. Поэтому я не хотел, чтобы еще кто-нибудь из советских знал о нашей встрече… Я надеялся поймать тебя как-нибудь вечером в городе, но ты, маленький братец, оказался большим домоседом… Я хотел было уже посылать к тебе человека, но ты все-таки выбрался наконец из Хай аль-Акваха… Я тоже рад, что ты жив. Аллах уберег тебя.
— А что за дело, Сандибад? — Андрей бережно баюкал раненую руку — боль от локтя постепенно спускалась к кисти.
Палестинец покачал головой:
— Мы уже подъезжаем к госпиталю — давай сначала подлечим твою руку. А поговорить мы еще успеем.
В госпитале хирург-палестинец в безукоризненно белом халате сделал Обнорскому два укола, промыл порез, наложил на него три аккуратных шва и плотно перебинтовал руку. Предварительно пошептавшись с Сандибадом, никаких вопросов он действительно не задавал. Врач дал Андрею тюбик какой-то мази и несколько упаковок бинтов, сказав, что неделю придется походить с повязкой, которую нужно менять через день; потом все стянется, а швы сами рассосутся — снимать их не надо…
От уколов и потери крови Обнорского потянуло в сон, но когда они с Сандибадом вернулись к его «фиату», Андрей все же нашел в себе силы, чтобы снова спросить:
— Так что за дело, Сандибад?
Палестинец окинул его скептическим взглядом и мягко улыбнулся:
— Ты уже совсем спишь, маленький братец, а разговор у нас будет долгим и серьезным… Давай договоримся так: завтра к пяти часам вечера ты придешь на улицу Истикляль и найдешь магазин «Катус». Я там буду тебя ждать, и мы спокойно все обсудим. Не возражай. А сейчас я отвезу тебя к твоей гостинице, хорошо?
На возражения сил уже не хватило, Андрей молча кивнул, и Сандибад повез его в Хай аль-Аквах.
Было уже почти четыре часа утра, когда Обнорский вошел наконец в гостиницу. Швейцар-ливиец, проснувшийся от его стука, равнодушно впустил Андрея. Окровавленную куртку Обнорский свернул и положил на раненую руку так, чтобы кровь и повязка не были видны. Добравшись до кровати, Андрей даже не стал раздеваться — завел будильник непослушными пальцами и упал лицом в подушку. Глаза слипались, и голова наотрез отказывалась что-то анализировать или просчитывать… Через мгновение он спал, и единственное, о чем он успел подумать, это как ему выдержать шесть часов лекций в пехотной школе…
Как ни странно, но лекции эти он выдержал, тем более что их на следующий день оказалось не шесть, а четыре: полковник Сектрис неожиданно свел три группы в последние два часа на практическое занятие, которое решил провести лично со старшим переводчиком школы майором Александром Крыловым. Обнорский возражать, естественно, не стал, он доплелся до преподавательской, сел за свой стол и сразу же задремал, положив голову на левую руку…
После обеда он успел поспать еще пару часиков в гостинице и, подъехав к пяти вечера на улицу Истикляль, чувствовал себя уже вполне бодро.
«Катус» действительно оказался респектабельным и дорогим магазином, Обнорского там уже ждали. Не успел Андрей войти, как к нему подскочил высокий молодой приказчик и вежливо пригласил пройти за прилавки. Там по винтовой лестнице Обнорский спустился вниз и оказался в уютно обставленном подвальном помещении, где его уже ждал Сандибад. Они обнялись и долго не размыкали объятий, словно компенсируя теплотой приветствия суматошность и некоторую натянутость ночной встречи. Потом палестинец пригласил Андрея за стол, на котором уже дымились чашки с кофе.
Минут двадцать они рассказывали друг другу, чем занимались в прошедшие с их последнего разговора в Йемене годы. Впрочем, рассказывал о себе в основном Обнорский, Сандибад же сказал только, что, выбравшись в сентябре 1985 года из Адена, сначала жил в Ливане, потом некоторое время провел в Испании, а потом занялся торговлей в Ливии. Палестинец явно многого недоговаривал, но Обнорский этому не удивлялся, он понимал, что в жизни офицера Фронта национального спасения Палестины было много такого, о чем лучше не спрашивать — все равно не ответит…
Наконец Андрей не выдержал и спросил:
— О каком деле ты хотел поговорить со мной? Сандибад долго молчал, потом взял со стола пачку «Ротманса», достал сигарету и прикурил от массивной золотой зажигалки.
— Помнишь, я показывал тебе в Адене одну фотографию, где два человека разговаривают на пляже Ару-сат эль-Бахр?
— Конечно, помню, — кивнул Обнорский, сразу мрачнея. Разве он мог забыть тот снимок, на котором были запечатлены майор Мансур и капитан Кукаринцев! Эх, если бы тогда поверил до конца Сандибаду…
— Так вот, — продолжал Сандибад, разгоняя рукой сигаретный дым, который красиво выпустил из ноздрей. — Один из тех людей погиб во время боев в Адене, а второй — второй остался жив.
— Мансур жив? — удивился Андрей.
— Нет, — покачал головой Сандибад, — майор Мансур как раз погиб — это я знаю абсолютно точно. Выжил второй.
— Что?! — даже привстал со своего кресла Обнорский. — Ты хочешь сказать, что Кука жив?
— Да, — кивнул Сандибад. — Я хочу сказать, что тот офицер, который работал в Южном Йемене под именем капитана Кукаринцева, — жив.

Предыдущая страница 15 Следующая страница


Журналист 16

— Но мне сказали… — попытался возразить Андрей, но Сандибад прервал его взмахом руки:
— Да, я знаю. Он действительно был тяжело ранен. И впоследствии даже говорили, что он умер от ран в Москве. Но это не так. Не спрашивай, как мне удалось узнать это, я многого не имею права тебе раскрывать… Дело в том, что я долгие годы искал его, потому что именно на его совести была гибель Мастера и Профессора… Именно он стоял за переадресовкой нашего оружия сторонникам президента Насера в Абьян. Я знал, что не успокоюсь до тех пор, пока не найду этого капитана живым или не плюну на его могилу. Так вот, повторяю, он — жив.
Наступила долгая пауза, во время которой Обнорский трясущимися пальцами пытался достать сигарету из пачки. Сандибад дал ему прикурить от своей зажигалки, и после первой затяжки Андрей хрипло спросил:
— Где он?
Палестинец усмехнулся и посмотрел Обнорскому прямо в глаза.
— Ты очень удивишься, маленький братец, но сейчас он в Триполи.
— В Триполи? — Андрею показалось, что он ослышался.
— Да, в Триполи, — кивнул Сандибад. — Раньше он прилетал сюда из Союза на несколько дней, а потом возвращался… А теперь находится здесь постоянно. Вот он, смотри…
Сандибад достал из кармана небольшую цветную фотографию, с которой на Андрея глянуло незнакомое лицо. Обнорский недоуменно поднял глаза на палестинца:
— Но это же… Это не Кука, ты ошибся, Сандибад, это какой-то другой человек!
Палестинец покачал головой:
— Нет, Андрей, это именно тот человек, которого ты называешь Кукой. Ему просто сделали пластическую операцию, изменили внешность и имя. Но это — он.
Обнорский повнимательнее вгляделся в снимок — лицо было абсолютно незнакомым. Рот, нос, подбородок, линия бровей не имели ничего общего с чертами лица Кукаринцева. Может быть, только в глазах, во взгляде почудилось что-то знакомое… Нет, это слишком невероятно… Андрей, конечно, слышал об операциях по изменению внешности, точнее, не столько слышал о них, сколько читал в шпионских романах, но сталкиваться с этим в реальной жизни ему не приходилось. Если бы встретил изображенного на фотографии человека на улице — ему и в голову не пришло бы, что это Виктор Вадимович Кукаринцев, тот самый, который пять лет назад в Адене пытался убить Обнорского выстрелами в спину… Но как же тогда его смог узнать Сандибад? Андрей положил снимок на стол и, закусив губу, спросил:
— Откуда ты можешь это знать? Почему ты так уверен?
Сандибад вздохнул и закурил новую сигарету.
— Не обижайся, маленький братец, я уже говорил, что многих деталей не смогу тебе раскрыть. Скажут только одно — чтобы идентифицировать этого человека, было потрачено очень много времени и сил. И денег. Так что придется тебе поверить мне на слово. Если ты вообще мне доверяешь.
На реплику о доверии Обнорский не ответил. Хмурясь и поглаживая левый висок, он продолжал рассматривать лежавший на столе снимок. После долгой паузы Андрей наконец спросил:
— И как его теперь зовут?
— Его зовут сейчас Григорий Демин, он майор, работает в Ливии инспектором от ГИУ[59]. Сейчас он живет на одной из посольских вилл, поэтому ты и не видел его здесь. Вашему генералу он напрямую не подчиняется.
— Понятно… — протянул Обнорский, хотя по-прежнему почти ничего не понимал, объяснения Сандибада добавили загадок больше, чем давали отгадок. — А в чем тебе нужна моя помощь?
Палестинец долго не отвечал, потом встал с кресла и начал расхаживать по комнате, засунув руки в карманы брюк. Наконец он остановился и, повернувшись к Андрею, сказал:
— Видишь ли, маленький братец… Я считаю, что этот человек, которого когда-то звали Кукаринцевым, а теперь зовут Деминым, сделал в своей жизни слишком много плохих дел, чтобы остаться безнаказанным…
— Ты что, хочешь убить его?! Сандибад прищелкнул языком и качнул головой.
— Убить его издалека я мог бы давно. Но это было бы слишком просто. Тогда он не узнает, откуда к нему пришла смерть, от кого и за что… Нет, я хочу сначала поговорить с ним так, чтобы никто мне не помешал… Вот здесь мне и была бы крайне важна помощь кого-то из советских… А лучшей кандидатуры, чем ты, я не знаю. У тебя ведь, мне кажется, есть свои вопросы к этому человеку…
— То есть ты что… хочешь его выкрасть? — От волнения Обнорский сам не заметил, как перешел на шепот, как будто в небольшой подвальной комнате их мог кто-то подслушивать. — А я-то чем могу тебе помочь?
Палестинец медленно кивнул и поднял правую руку.
— Я понимаю все твои сомнения. Понимаю. Поэтому не требую от тебя немедленного ответа. Ты должен обо всем подумать, все взвесить. Я тебе верю, Андрей. Какое бы ты ни принял решение — я отнесусь к нему с пониманием. Если ты откажешься мне помогать — мы просто забудем сегодняшний разговор. При этом ничего тебе, конечно, не будет угрожать. Надеюсь, в этом ты мне доверяешь… Хочу добавить только одно: человек, о котором мы говорим, очень опасен. Поэтому помни: наводить о нем справки — это подать ему сигнал тревоги. А он ни перед чем не остановится, если почувствует опасность.
Палестинец подошел к Обнорскому вплотную и положил руки на плечи.
— А сейчас иди. Тебе есть над чем думать. Помни только одно — для меня ты по-прежнему как маленький брат. В ближайшие семь дней ты сможешь всегда найти меня здесь в пять часов вечера. Иди.
Андрей молча встал и, прощаясь, пожал крепкую, будто из дерева вырезанную руку Сандибада…
По дороге домой он пытался собраться с мыслями. Неужели Кука и вправду жив? Но ведь мертвым его действительно никто не видел… А если Сандибад ошибся? Может быть, палестинец просто тронулся на почве мести за Мастера и Профессора и теперь подозревает абсолютно не причастного к тем йеменским делам какого-то Демина? А что, если Сандибад работает на какую-то спецслужбу, которой позарез потребовался этот Демин, и палестинец решил подключить к операции его, Обнорского, подкинув ему версию о воскрешении и перевоплощении Куки? С другой стороны — однажды Андрей уже не поверил Сандибаду, вернее поверил не до конца, и в результате чудом остался жив… Но ведь годы и обстоятельства меняют людей. Обнорский не видел палестинца пять лет — мало ли что могло с ним за это время случиться.
К этим мыслям примешивались вопросы, которые Андрею было трудно даже сформулировать: уж больно странный клубок начал завязываться в столице Джамахирии — слишком много «случайных» встреч и совпадений на один отрезок времени в одной точке пространства. Сначала при загадочных обстоятельствах в своей квартире в Гурджи погибает Илья Новоселов. Потом в самолете, возвращаясь из отпуска, Обнорский встречает Лену. Потом на сцене появляется Сандибад. А теперь из небытия выплывает Кука… Тут у кого хочешь голова кругом пойдет…
Андрею на какой-то момент показалось, что в его воспаленном мозгу вдруг сложилась единая цельная картина, но мгновение это было слишком коротким, мозаика рассыпалась на отдельные, никак не стыкующиеся друг с другом фрагменты, и как ни пытался Обнорский снова сложить головоломку — ничего не получалось. Ему казалось, что еще немного — и он либо поймет что-то очень важное, либо свихнется, но больше шансов все же было у второго варианта. Поэтому Андрей принял единственно возможное в этой ситуации решение — не пытаться разгадать все загадки сразу, а подходить к ним по очереди. И первой в этом ряду была все-таки смерть Ильи. Стало быть, нужно форсировать разговор с Выродиным. И так целая неделя для раздумий и подготовки была — чего еще ждать? Тем более что тут такие дела наворачиваются с Сандибадом — один Аллах знает, чем все это может кончиться… Кстати, а ведь палестинец вполне может стать союзником Обнорского в расследовании обстоятельств смерти Ильи! Причем союзником очень ценным… Судя по всему, у Сандибада в Триполи действительно крупные завязки и возможности. Правда, для того чтобы рассчитывать на содействие палестинца, Андрей должен пообещать ему помочь разобраться с этим Деминым из ГИУ. А вдруг майор Демин никакой не Кука? Тогда что?
«Хватит! — оборвал себя Обнорский, входя в гостиницу и чувствуя, что в своих размышлениях и вопросах пошел уже по второму кругу. — Так и впрямь свихнуться недолго… Сейчас для меня задача номер один — „колонуть“ Зятя и узнать, с кем он приходил к Илье. С кем и для чего. А потом будем с остальными делами разбираться…»
Андрей постарался успокоиться, принял душ и сходил на ужин. Ему повезло, в столовой он увидел редкого гостя — Кирилл Выродин обычно ужинал у кого-нибудь в гостях, а тут Зять сидел на своем месте и лениво ковырял казенный харч алюминиевой вилкой. Обнорский принял решение мгновенно. Светясь улыбкой, он подсел к Выродину:
— Здорово, Кирюха! Чего такой насупленный сидишь? Аль не любы официантки, али каша не вкусна? Кирилл вздрогнул и чуть было не уронил вилку.
— А чему радоваться-то?… Остонадоебло все — просто край…
Не обращая внимания на унылый тон Выродина, Андрей продолжил разыгрывать из себя обладателя прекрасного настроения.
— Плюнь ты, Киря, помнишь, что Винни-Пух нам завещал: все хуйня, кроме пчел. А я тебе по секрету между нами скажу, что пчелы — это тоже хуйня. Так что не бери ничего в голову — лучше бери в рот…
И Обнорский довольно заржал над своими изрядно, кстати говоря, избитыми шуточками. Кирилл в ответ лишь слабо улыбнулся, но Андрей не отставал:
— Давай дожевывай и пошли домой. Я тебе там одну штуку покажу — обалдеешь. По блату достал, еще никто не видел… Кстати, а где Шварц?
— Он сегодня помощником заступил, — ответил Выродин. — А что за штука-то?
— Увидишь, — загадочно пообещал Обнорский, продолжая улыбаться. — Это даже хорошо, что Серега дежурит, — вещь интимная, не для лишних глаз.
Продолжая забалтывать Кирилла разной ерундой и поминутно гогоча, словно поручик Ржевский, Андрей вытащил Выродина из-за стола, не дав ему даже допить чай. Кирилл смотрел на Обнорского как-то пришибленно, словно вдруг утратил всю волю к самостоятельным решениям, а Андрей продолжал давить его неведомо откуда взявшейся энергетикой…
Дома Обнорский усадил Кирилла в кресло в холле напротив телевизора, вытащив из комнаты Шварца видеомагнитофон, подсоединил провода и достал спрятанную в шкафу кассету.
— Сейчас порнуху смотреть будем, товарищ лейтенант! Тебе понравится, я обещаю…
После первых же кадров у Зятя затряслось лицо, и он затравленно обернулся к Андрею, но Обнорский словно не заметил его реакции, продолжал гоготать, развалясь в кресле с сигаретой и хлопая себя ладонью по колену.
— Клево, правда? Гляди-гляди, сейчас она в рот брать начнет… Ух ты, лапочка, смотри, как заглатывает… Смотри, говорю!
Кирилл остановившимися глазами смотрел не на экран, а на Обнорского, поэтому Андрей страшной хваткой взял Выродина за подбородок и резко повернул его лицо к телевизору:
— Смотри! А сейчас она раком встанет, мне этот момент особенно нравится! Гляди, как спинку выгибает, просто кошечка.
Выродин попытался встать с кресла, но Обнорский правой рукой толкнул его обратно, скривившись от боли под повязкой.
— Сидеть! Нравится порнушка? Нравится или нет, я спрашиваю? Хочешь — подарю? А?! Мне не жалко. Для такого парня… Правда, это вторая копия. А «лазерный диск» — он в Союзе. Вот, думаю, может, тестю твоему послать? А? Пусть старик порадуется… Что скажешь, Киря?
Страшный был голос у Обнорского, но еще больше пугал Выродина его взгляд — тяжелый, вдавливающий в кресло, словно перегрузка при наборе высоты самолетом.
— Ч-чего т-ты хо-хочешь? — наконец спросил Кирилл, запинаясь от ужаса.
Андрей встал со своего кресла и, наклонившись к Выродину совсем близко, прошептал, медленно выговаривая слова:
— Я хочу, чтобы ты мне рассказал одну вещь: с кем ты приходил в ту ночь к Новоселову и зачем. Понял? Понял?!
Выродин затрясся уже всем телом.
— В какую ночь? Куда приходил?
Обнорский оскалился, казалось, еще немного — и он вцепится Кириллу в горло, словно вампир из фильма ужасов.
— Не серди меня, мальчик! В ту самую ночь! Или забыл уже?! Ну!
Взгляд Андрея прожигал Зятя насквозь, и Кирилл не выдержал этой страшной, буравящей мозг силы — он всхлипнул, дернулся несколько раз и заплакал как-то по-детски беззащитно и горько. Пощечина, которую дал ему Обнорский, не дала ему поплакать вволю.
— После поревешь, сынок! Рассказывай! Ну! И Кирилл сломался окончательно, в горле у него что-то пискнуло, и он торопливо заговорил, давясь словами…
Кирилл Выродин был обычным саранским пареньком, росшим в простой семье. Отец его работал машинистом в депо, а мать продавала железнодорожные билеты на вокзале. Когда Киря в десятом классе решил ехать в Москву, чтобы поступать в ВИИЯ, все его отговаривали, убеждали, что парень без блата все равно не поступит в такое престижное заведение. Но Кирилла с детства тянуло к языкам, английский он знал лучше всех в своей школе, а в десятом классе даже подмечал грамматические ошибки у учительницы. И Выродин рискнул, а рискнув, сдал все вступительные экзамены на отлично. Он весь выложился на экзаменах и, может быть, поэтому, получив последнюю пятерку, расслабился и сделал большую глупость — согласился в тот победный свой вечер хлебнуть вина, которое откуда-то было в лагере на абитуре у одного парня, сына полковника из «десятки». Этот парень в отличие от Кири в своем поступлении с самого начала не сомневался.
С алкогольным выхлопом абитуриента Выродина отловил майор Харитонов, ставший впоследствии их курсовым офицером. Харитонов за употребление спиртных напитков мог запросто отправить Кирю обратно в Саранск — приказа о зачислении еще не было, с абитуры выгоняли и за меньшие провинности…
Выродину показалось, что рушится вся его жизнь, и он едва не встал перед майором на колени. Харитонов «пожалел» парня, но дал понять, что долг платежом красен… С тех самых пор стал вскоре зачисленный в Военный Краснознаменный институт курсант Выродин обыкновенным стукачом, исправно доносившим Харитонову на своих однокурсников.
Благодаря Кире майор знал все о самоволках, пьянках, разговорах на курсе. Впрочем, возможно, у майора были и другие источники. Но все же именно с подачи курсанта Выродина вылетели из института, не дойдя до выпуска, по меньшей мере пятеро курсантов… Кирилл проклинал сам себя, но не стучать уже не мог — в нем словно проснулась какая-то страсть к этому, да и Харитонов держал его крепко. Когда Выродин неожиданно для всех породнился с генералом Шишкаревым, он попробовал было освободиться от «дополнительной общественной нагрузки», но майор, ставший к тому времени уже подполковником, объяснил ему, что будет, если на курсе ребята узнают, кто закладывал их все эти годы… Кроме того, семейное положение Выродина было довольно шатким — тесть откровенно им тяготился, в упор не замечал, да и Катерина, настоявшая на свадьбе в свое время, видимо, для того, чтобы расстаться с девичеством, похоже, мужа в грош не ставила.
После выпуска лейтенант Выродин получил направление в «десятку», откуда его летом 1989 года послали в Ливию. Перед отъездом новоиспеченного лейтенанта нашел подполковник Харитонов, который пожелал Кириллу успешной службы и намекнул, что в Ливии его найдет один человек, которого слушаться нужно так же, как Харитонова все эти годы…
Этот человек действительно нашел Выродина в самом начале 1990 года в Триполи, но, в отличие от курсового офицера, стучать на коллег не просил. На лейтенанта были возложены совсем другие обязанности. Поскольку Кирилл работал на трипольской военной авиабазе «Майтига», поручения приятеля Харитонова касались непосредственно места работы лейтенанта. Иногда на базу садились какие-то странные транспортные борта с советскими опознавательными знаками, но ни в каких диспетчерских документах эти самолеты не значились.
Более того, ни один из советских хабиров или переводяг, работавших на «Майтиге», вообще не знал о прилетах этих бортов — они садились на дальние полосы, и их сразу же загоняли в ангары.
Задача у Кирилла была простая — ему заранее сообщались день и время прилета очередного борта, Выродин встречал его вместе с какими-то молчаливыми ливийскими офицерами и переводил им слова командира экипажа о количестве и маркировке ящиков, составлявших груз. Никаких бумаг, накладных, актов о передаче никто не составлял. Кирилл просто считал ящики, запоминал маркировку и передавал эту информацию приятелю Харитонова. Что было в ящиках, Выродин не знал, но догадывался, что эти странные борта, садившиеся на «Майтиге» не чаще одного раза в месяц, привозили оружие, потому что ящики были длинными, тяжелыми и выкрашенными в зеленый цвет… В подробности Выродин даже не пытался вникать, хотя его не могла не смущать странная таинственность, связанная с прилетом этих транспортников. Возможно, это были какие-то секретные поставки, но почему тогда никто не оформлял никаких бумаг, а весь учет велся лишь глазами какого-то лейтенанта?
Обычно все операции по встрече борта и его разгрузке завершались очень быстро и проходили без сучка, без задоринки, но в августе 1990 года случился непредвиденный инцидент.
В тот день Кирилл маялся животом и не вылезал из туалета, а транспортный борт сел, как назло, на сорок минут раньше того времени, о котором сообщил лейтенанту его новый хозяин. К борту, как обычно, подошли два ливийца, вышел командир экипажа, а переводчика не было: Выродин как раз мучился на унитазе, проклиная дернийские мандарины, которыми объелся накануне.
Господа ливийские офицеры, устав ждать, отловили какого-то солдатика, которому поручили дойти до здания, где сидели советские специалисты, и позвать переводчика Выродина. Солдатик оказался малограмотным и, пока шел, забыл непривычную для его уха русскую фамилию, — зайдя в хабирскую комнату, он сказал только, что «к самолету нужен переводчик». Хабиры на солдатика не обратили никакого внимания — мало ли к какому самолету зачем-то позвали переводчика.
В комнате в тот момент из пяти переводяг базы находился только Илья. Ничего не поняв из путаных объяснений солдатика, он отправился за ним через всю базу к дальнему ангару, в который уже загнали транспортник. Поскольку русские экипажи каждый раз были новыми, то они не знали в лицо переводчика, который должен был их встречать, ливийцы же, как назло, отошли куда-то покурить, и получилось так, что Илья попал внутрь самолета… Там его вскоре и нашел прибежавший из сортира Выродин: Новоселов, ничего не понимая, слушал какие-то путаные объяснения командира экипажа.
Выродин страшно испугался, потому что приятель подполковника Харитонова не раз предупреждал его об абсолютной секретности всего, что касалось прилета этих бортов; никто из русских, работавших на «Майтиге» и вообще в Ливии, не должен был про них знать… Кирилл очень растерялся и не знал, что объяснить Илье, ждущему каких-то комментариев ко всей этой странной ситуации. Выродин додумался только до того, что ляпнул сгоряча — дело, мол, секретное и все объяснения Новоселов получит вечером. Кирилл надеялся до того времени переговорить со своим шефом.
Илья пожал плечами и ушел из ангара, пообещав до получения объяснений никому ничего не говорить о странном самолете, спрятанном в дальнем ангаре «Майтиги»… Хозяин Выродина, узнав об этой накладке, пришел в неописуемую ярость и все время повторял, что один дурак запросто может погубить тысячу мудрецов… Потом он долго думал, куря сигарету за сигаретой, и наконец сказал, что на объяснения к Новоселову им придется идти вместе…
К Илье они пришли уже достаточно поздно, Выродин понимал, что его спутник не хочет, чтобы его кто-то заметил в Гурджи. Новоселов еще не спал, он как раз недавно закончил ремонт своей квартиры и наводил в ней последний марафет к приезду жены. Кирилл представил своего спутника Илье и ушел в гостиную, а Новоселов со вторым гостем уселись на кухне. Разговаривали они очень долго и, кажется, вполне мирно, голоса повысились только один раз, и при этом до уха задремавшего на диване лейтенанта долетело слово «Йемен»…
Потом Выродин снова задремал и проснулся уже около двух часов ночи, когда Илья потащил из кухни в спальню через гостиную газовый баллон. Новоселов ничего не сказал Выродину, но посмотрел на него так, что Кириллу стало очень страшно. Спутник Кирилла зашел за Новоселовым в спальню, и вскоре в квартире запахло газом… Приятель подполковника Харитонова минут через пятнадцать вышел из спальни, зажимая нос и рот мокрым носовым платком, а Илью Кирилл больше никогда не видел… Шеф сказал Выродину, чтобы тот ничему не удивлялся и ничего не боялся, а утром Илья не вышел на работу… Потом в его квартире взломали дверь и нашли его труп и предсмертное письмо к жене… После всего этого Выродин чуть не сошел с ума от ужаса, потому что понял — приятель Харитонова каким-то образом убрал Илью как опасного свидетеля; непонятно было только одно — почему Новоселов не только не сопротивлялся, а даже сам согласился написать предсмертное письмо…
С тех пор жизнь для лейтенанта Выродина превратилась в настоящую каторгу: было страшно днем и ночью, он боялся, что правда когда-нибудь выплывет наружу, боялся своего шефа, боялся ливийцев, боялся собственной тени… Он знал, что когда-нибудь кто-то придет к нему и начнет задавать вопросы, и его уже настолько измучил постоянный страх, что перед Обнорским он выговаривался с каким-то даже восторженным облегчением…
Андрей слушал Зятя молча и ни разу не перебил. Лишь когда Выродин умолк, Обнорский спросил, как зовут этого «приятеля» подполковника Харитонова. Услышанному ответу он даже не удивился, потому что Кирилл прошептал:
— Он… его зовут Григорий Петрович Демин… Он майор, инспектор ГИУ…

На следующий день ровно в 17.00 Андрей вошел в магазин «Катус» на улице Истикляль.
Накануне он еще долго разговаривал с Выродиным. Покаяние принесло Кириллу недолгое облегчение, потом он совсем обезумел от ужаса и только повторял, что Демин теперь его убьет… По словам лейтенанта выходило, что майора сейчас в Триполи не было — он улетел с инспекционной группой в Тобрук, откуда должен был вернуться через три дня. Обнорского Кирилл, похоже, принял то ли за залегендированного комитетчика, то ли еще за кого — лейтенант перешел с ним на «вы» и все время спрашивал:
— Скажите, Андрей Викторович, что теперь со мной будет? Я же ничего не знал, поверьте…
Обнорский понял, что ему сейчас крайне выгодно, чтобы Кирилл считал его представителем спецслужбы, и ответил в комитетской манере, тоже на «вы»:
— Ваша дальнейшая судьба, лейтенант, будет зависеть от того, насколько искренне вы захотите исправить свои ошибки и насколько активно будете помогать нам…
Как ни странно, Кирилла эта фраза немного успокоила. Обнорский налил лейтенанту полстакана спирта, Выродин выпил его словно воду, вскоре его повело, и Андрей уложил парня спать. Даже посидел с ним рядом (тщательно маскируя брезгливость), как заботливая мама у постели малыша…
Сам же Обнорский так и не смог в эту ночь сомкнуть глаз — он ворочался на кровати и пытался переварить полученную от Выродина информацию: «Похоже, Зять поверил мне — слишком уж был напутан… Значит, Илью убрали за то, что он случайно стал свидетелем каких-то поставок в Ливию… Так все-таки это — спецслужбы? Но зачем им в этой ситуации убивать советского офицера, который и так никому ничего не скажет, если с ним нормально поговорить в соответствующем заведении? Да и что это за поставки такие? Нет, тут явно какая-то „левизна“… Майор Демин… Инспектор ГИУ… Неужели он — действительно Кука?»
Больше всего Андрея смущало даже не то, что рассказал Выродин, — какой бы дикой ни казалась вся эта история, в ней все же была какая-то внутренняя логика. А вот в том, что имя Демина ему буквально перед разговором с Зятем назвал Сандибад, уже никакой логики не было. Неужели на самом деле бывают на свете такие совпадения? Или палестинец ведет какую-то свою игру?
Выкурив до рассвета целую пачку «Рияди», Обнорский пришел только к одному выводу: кем бы ни был этот гиушник Демин — действительно воскресшим Кукой или какой-то другой сволочью, — но так уж выходило, что именно на этом человеке сходились интересы и Сандибада, и его, Обнорского. А раз так — то и отступать уже поздно. В конце концов, он и так уже зашел слишком далеко. Значит… Значит, нужно идти к Сандибаду и дать согласие на участие в акции против Демина. А там — будь что будет…
Разговор с палестинцем получился достаточно долгим, и сначала говорил в основном Андрей. Обнорский поставил условие Сандибаду — за участие в похищении Демина палестинец должен дать ему право первому побеседовать с майором, к которому, как неожиданно выяснилось, у Андрея есть сугубо свои, личные вопросы. Сандибад не удивился — лишь пожал плечами и кивнул, сказав в ответ арабскую пословицу:
— У мужчины только одно слово, маленький братец… Хочешь говорить первым — говори. Я подожду. Учитывая, сколько я ждал до того, несколько часов роли не сыграют. Давай оговорим детали… Нужно выманить этого Демина в определенное время в определенное место. Но как это сделать? У тебя есть какие-нибудь идеи?
— Есть, — кивнул Андрей. — Только ответь мне на один вопрос… Ты знал о том, что я тоже ищу кого-то в Триполи? И что этим «кто-то» окажется Демин? Ты бы поверил в такие совпадения?
Ничто не дрогнуло в черных бездонных глазах палестинца, когда он медленно ответил Андрею:
— Я знал только то, что ты не откажешься помочь мне, маленький братец. Я не понимаю, о каких совпадениях ты говоришь, но только Аллаху дано вершить человеческими судьбами. И только Он знает, почему пути человеческих жизней расходятся и сходятся вновь…
План, который они выработали, был достаточно прост. Сандибад начал было предлагать Андрею написать Демину и пригласить его на встречу, подписав послание вымышленным именем, но Обнорский сразу же эту идею забраковал, сказав, что у него есть человек, способный вызвать гиушника на экстренное рандеву. Он имел в виду, естественно, Выродина — лейтенант рассказал накануне, что у него с гиушником оговорен вариант срочного вызова в случае возникновения какой-либо чрезвычайной ситуации. Таким образом, одна часть проблемы решалась достаточно просто: Демин, получив условный сигнал, придет в оговоренное время в назначенное место. Место и время встречи были также оговорены заранее — если сигнал снимается утром, то встреча происходит в тот же день в семь вечера у «Аль-Фундук Аль-Кабира». Если же сообщение получено после 19.00 — встреча, соответственно, переносится на сутки. Паролем для вызова обычно служило обыкновенное письмо на имя Демина, но не Григория Петровича, а Григория Павловича. Это был конверт, внутри которого находилась какая-нибудь открытка с видом Триполи, он оставлялся в посольском офисе. Его надо было оставить в ячейке, отмеченной буквой «Д», — там на стене были закреплены ячейки со всеми буквами алфавита, и сотрудники сами просматривали поступавшую корреспонденцию.
Поскольку Демин, когда находился в Триполи, заходил в посольство по нескольку раз в день, такой способ связи был прост и надежен. Так что вызвать Демина в назначенное время к «Гранд-отелю» было несложно, а вот что делать дальше — здесь Обнорский терялся… Как на виду у прохожих выкрасть человека, тем более иностранца? Однако в этой части проблемы куда увереннее чувствовал себя Сандибад, который объяснил Андрею, что волноваться не стоит:
— Может ведь человек внезапно почувствовать себя плохо на улице? Настолько плохо, что потеряет сознание? К счастью, рядом окажется машина с добрыми людьми, которые доставят пациента в то место, где ему окажут необходимую помощь… Не волнуйся, маленький братец, кое-какой опыт по этой части у нас имеется…
Нисколько не сомневаясь в богатом и разнообразном жизненном опыте палестинца, не волноваться Андрей не мог — слишком многим он рисковал, слишком многим…
Выродин достаточно легко согласился послать Демину вызов — лейтенант был уже настолько подавлен и деморализован, что Обнорскому почти не пришлось давить на него. Хотя на всякий случай Андрей все же припугнул еще раз Зятя, сказав ему веско и убедительно:
— Запомни, сынок, только одно — если ты поможешь нам, то у тебя еще есть маленький шанс выкарабкаться из говна. Если предупредишь хоть как-то Демина — считай, что ты покойник. Из Ливии ты уже не уедешь. Но даже если случится невероятное и ты улетишь в Союз на ковре-самолете — помни, что там тебя будет ждать любимый тесть, которому до твоего прилета дадут посмотреть одну интересную пленку… Я доступно объясняю?
Кирилл в ответ лишь кивал и клялся, что никакого подвоха с его стороны не будет. Обнорский и сам понимал, что лейтенант находится не в той ситуации, в которой можно особо рыпаться, но все же… Андрей буквально не находил себе места, его мучила мысль, что он где-то допустил просчет, не заметил чего-то очень важного… Но переиграть ничего все равно было нельзя — машина запущена, ее уже не остановить…
11 февраля 1991 года, в тот самый день, когда майор Демин должен был с утра прилететь из Тобрука, лейтенант Выродин отправился после обеда в посольство и оставил конверт в нужной ячейке. Поскольку Кирилл был в посольстве частым гостем, никто на него особого внимания не обратил. Радуясь, что не столкнулся с Деминым впрямую, Выродин вернулся в гостиницу и заперся в своей комнате, так и не заметив, что на протяжении всего его маршрута от Мадинат аль-Хадаика до Хай аль-Акваха за ним наблюдали ничем не выделявшиеся в пестрой трипольской толпе люди.
Обнорский, удостоверившись предварительно, что Выродин вернулся и находится у себя, в 18.00 вышел из гостиницы, отошел четыре квартала в сторону и сел в поджидавший его красный «фольксваген», за рулем которого сидел приказчик из магазина «Катус».
«Фольксваген» отвез Андрея на набережную Аль-Фатих, где остановился недалеко от школы верховой езды Абу Ситта. Там Обнорский прошел метров двести, потом, словно вспомнив что-то, хлопнул себя по лбу, обернулся и пошел назад, явно спеша. Через минуту он поймал такси с вмятиной на левой передней дверце и попросил водителя отвезти его в аристократический квартал Андалус. Там Андрей снова вышел, попетлял немного по улицам, проверяя, нет ли за ним наблюдения, и ровно в 19.00 без звонка и стука вошел через калитку в сад богатой двухэтажной виллы. Не встретив никого во дворе дома, Обнорский проследовал к главному входу, вошел в холл и, открыв незаметную дверь в глубокой темной нише левой стены, оказался на винтовой лестнице, спираль которой спускалась в подвал. В подвале горел свет, но не было ни души. Обнорский уселся в массивное деревянное кресло и стал ждать.
За час он выкурил десять сигарет, поминутно поглядывая на часы. Когда прошло еще пятнадцать минут, Андрей уже носился по подвалу, гадая о том, что, могло случиться. По договоренности с Сандибадом он должен был немедленно покинуть виллу, если никто не появится на ней до 19.30.
Однако в 20.20 по лестнице забухали тяжелые шаги, и в подвал спустились трое смуглых черноволосых мужчин — двое незнакомых Обнорскому здоровяков тащили какой-то тяжелый длинный куль, замотанный в брезент, а замыкал процессию улыбающийся Сандибад. Андрей шумно выдохнул и отер пот со лба. Несмотря на то что в подвале было довольно прохладно, все его тело горело, как после посещения сауны.
— Аль-Хамду лиль-Лла[60] — бросился Обнорский к Сандибаду. — Я уже начал беспокоиться… Как все прошло?
— Нормально, — спокойно ответил палестинец. — Пришлось, правда, немного поездить по городу… Но Аллах не оставил нас своей милостью…
Между тем палестинцы ловко распеленали куль и вытащили из него бесчувственное тело. Андрей вздрогнул, потому что фигура лежавшего без сознания человека была худощавой и гибкой, очень знакомой… Обнорский вгляделся в лицо пленника — да, это было то самое лицо, которое показывал ему на фотографии Сандибад. Двое молчаливых спутников палестинца усадили безвольное тело в кресло и быстро примотали бинтами руки к подлокотникам, а ноги — к ножкам. Крепежка была очень плотной, чувствовалось, что эти люди выполняли такую работу далеко не один раз. Когда они закончили, Сандибад положил Андрею руку на плечо.
— Ну, маленький братец, можешь начинать. Мы будем наверху, никто тебе не помешает. Если потребуется помощь — позови. Он, — палестинец кивнул на примотанную к креслу фигуру, — должен через несколько минут очнуться. Будь осторожен и ни в коем случае не вздумай его отвязывать.
Андрею показалось, что Сандибад хочет сказать ему что-то еще, но палестинец лишь взглянул на него как-то странно и неожиданно ласковым движением взъерошил ему волосы…
Двое парней, принесших Демина в подвал, уже поднимались наверх, к ним присоединился и Сандибад. Обнорский и человек в кресле остались в подвале одни.
Жар у Обнорского внезапно сменился ознобом, его всего колотило, даже зубы едва не начали стучать. Андрей сжал челюсти и постарался успокоиться, хотя на сердце у него творилось просто черт знает что. Ведь если до этого дня все его действия хотя и выходили за рамки обычного, но все же не подпадали под особо тяжкие статьи Уголовного кодекса, то сегодняшняя акция — участие в похищении советского офицера палестинскими боевиками — запросто могла быть квалифицирована как измена Родине. Со всеми, как говорится, вытекающими… И кто там будет потом разбираться, какие мотивы двигали Обнорским…
За всеми этими невеселыми размышлениями Андрей даже не заметил, как привязанный к креслу человек очнулся и открыл глаза. Когда Обнорский поднял на него взгляд, Демин уже внимательно его рассматривал, кривя губы в какой-то странной улыбке… Они долго смотрели так друг на друга, не нарушая тишины подвала; у Андрея мигом вылетели из головы все вопросы, которые он хотел задать, его словно заворожили холодные глаза пленника, он смотрел в них и не верил сам себе: неужели все-таки…
— Везучий ты, студент, — хрипло выдохнул наконец прикрученный к креслу. — Кто бы мог подумать…
— Кука…
У Обнорского словно камень с души свалился, потому что голос Демина рассеял наконец все сомнения. Этот голос слишком долго звучал в ночных кошмарах Андрея, чтобы он не узнал его с первых же фраз…
Обнорский сунул в рот сигарету и щелкнул зажигалкой. После того как Кукаринцев узнал его и не стал ломать комедию типа «кто вы такой?» и «что здесь происходит?», на Андрея снизошло удивительное спокойствие. Он придвинул второе кресло почти вплотную и сел в него, закинув ногу за ногу. Губы Кукаринцева продолжали кривиться в ухмылке, обнажая желтоватые зубы. Андрей, словно вспомнив что-то, спросил Кукаринцева:
— Курить будешь? Кука качнул головой.
— Я бросил. Курение очень вредит здоровью.
— Вот как? — удивился Обнорский. — И давно бросил?
— Со вчерашнего дня. Кашель начал мучить, — усмехнулся Кукаринцев.
— Дело твое, — пожал плечами Андрей. — Только мне кажется, что хорошее здоровье тебе больше не понадобится…
— Не пугай меня, студент, — засмеялся Кука. — Ты бы лучше о своем здоровье подумал. Ты как был дилетантом, так и остался. Неужели я бы пошел на экстренную встречу с этим недоноском без подстраховки? Ты в говне по уши, шансов у тебя — ноль. Вернее, твой единственный шанс — это я. Очень скоро эту вашу нору вычислят и блокируют…
— Хватит! — резко оборвал Кукаринцева Обнорский. — Если мой единственный шанс — это ты, будем считать, что у меня нет ни одного шанса. Давай поговорим, Витя… Или тебе больше нравится имя Гриша? Ну да не суть важно — у меня к тебе несколько вопросов накопилось…
— А какой мне смысл на них отвечать? — вскинул брови Кука. — На хуя, скажи? А вот тебе есть над чем подумать — ты ведь даже не знаешь, куда влез, мальчик. Дело ведь даже не во мне — я всего лишь винтик в огромной машине, возможностей которой тебе даже не понять. Ты попал в такие жернова, которые перемелют тебя, даже не заметив, — слишком большие люди их запустили. Но шанс у тебя есть.
— Ты, что ли? — усмехнулся Андрей. — Оставим это, Витя, повторяешься…
— А ты не смейся, студент, я тебе дело предлагаю. Помоги мне отсюда выбраться — и все у тебя будет хорошо. Того гаденыша, который на меня навел, все равно менять надо было. Киря овца, с ним никто бы дела иметь не стал, если бы не его тесть. Прикрытие было изумительное… Будешь вместо него — это не только жизнь, студент, это большие деньги… Ты ведь даже не знаешь, какие люди стоят за мной.
Обнорский откровенно заулыбался и встал с кресла, сунув руки в карманы.
— Не смеши меня, Кука! Я, конечно, дилетант, но ведь не дебил же полный. Сколько ты мне жизни отмеришь, если я тебя из этого подвала вытащу? Час? Два? Или ты думаешь, что я забыл, как ты однажды уже пытался меня кончить?!
Кукаринцев цыкнул зубом и мотнул головой.
— Идея тогда, кстати, была не моя — это к товарищу Грицалюку все вопросы. Согласен с тобой, полковник был редкой сволочью, но я-то что мог поделать? Из меня злодея лепить не надо.
— Где, кстати, твой бывший шеф? — вскользь бросил вопрос Обнорский, расхаживая по подвалу.
— Старик переехал в лучший мир, — лицемерно вздохнул Кука. — Сразу как из Йемена его отозвали. Из Шереметьева не доехал — автомобильная катастрофа.
Обнорский покачал головой и остановился, глядя на пленника сверху вниз. Черты лица Демина обострились, и на какой-то момент Андрею стало жутко: ему показалось, что вот сейчас сквозь эту маску проступит настоящее лицо Кукаринцева. Он встряхнулся, отгоняя наваждение, и задал новый вопрос:
— Скажи, а Царькова — тоже ты убрал? Тогда, в Адене?
— Нет, конечно, — засмеялся Кука. — А тебе что, жалко майора стало? Придурок был твой Царьков, одно слово — бывший танкист…
Обнорского снова затрясло, он с трудом подавил в себе желание ударить ногой по улыбающейся морде, но вовремя понял, что Кука намеренно выводит его из себя.
— Ладно, Витя, — спокойно сказал Андрей. — Оставим прошлые дела. Ты мне лучше скажи, зачем Илюху убрал? И как ты уговорил его самого письмо написать? А другие вопросы меня, честно говоря, не интересуют.
— Опять ты за свое, студент, — осклабился Кукаринцев. — Ну зачем мне тебе отвечать?
— Не захочешь отвечать мне — ответишь тем ребятам, которые тебя сюда доставили. У них, кстати, и свои вопросы к тебе имеются, — пожал плечом Обнорский.
Лицо Кукаринцева исказилось, но он нашел в себе силы снова улыбнуться:
— Пытками пугаешь? Я же говорю — дилетант ты… Любой профи знает — грош цена той информации, которую из человека муками выдавили. Еще при Анне Иоанновне поняли, что на дыбе любой в чем хошь сознается — и что через трубу летал, и что подкоп под Кремль делал…
Андрей немного растерялся, но быстро нашелся:
— Зачем же обязательно пытки? Слава богу, в конце двадцатого века живем, химия далеко вперед шагнула…
— Никогда не говори о том, в чем плохо разбираешься, — наставительно сказал Кука, — даже если у вас есть «сыворотка правды», в чем я, кстати, сомневаюсь, это еще не факт, что она ко мне применима. Это дело тонкое, студент, требует кое-каких навыков и большого количества времени. Потому что, если меня просто каким-то говном накачать, — я ведь и помереть могу. А ну как сердце не выдержит? Валяйте, пробуйте — я потерплю, помучаюсь, время сейчас на меня работает…
— Кончилось твое время, Витя… Проиграл ты. Сколько хочешь можешь пыжиться, профессионала из себя строить, а ведь проиграл-то ты. И кому, Витя? Студенту-дилетанту. А?! Что — не так? Хуево тебе сейчас, правда? И никакой ты не профи, гандон блядский, курва ты, Витюша.
Как ни пытался Кукаринцев сохранить улыбочку на лице, но переросла она в оскал, его левое веко задергалось в нервном тике, а на шее выступили красные пятна.
— Ты-то чем лучше, студент? Над связанным куражишься? Развязал бы мне руки — вот и посмотрели бы тогда, кто из нас гандон, кто проиграл, кто выиграл. Твои дружки за тебя все сделали, так что если я кому и проиграл, то им, а не тебе.
Андрей в ответ зло расхохотался и подошел к Кукаринцеву вплотную.
— А какой мне интерес, Витюша, руки тебе развязывать? А? Шанс получить хочешь? Он дорого стоит, шанс-то…
Оба с ненавистью смотрели друг на друга и тяжело дышали, наконец Кука, подавив в груди какой-то нутряной звериный клекот, прошипел сквозь зубы:
— Развяжи мне руки, если не трус. Слышь, Обнорский?! Давай — по-мужски все выясним! Хочешь про Илью своего узнать? Так и быть — скажу тебе. Ты меня развяжешь — я тебе рассказываю. А потом и выясним, кто из нас чего стоит… Что — кишка тонка? Трус ты, Обнорский. Грицалюк, покойник, в Йемене тебя на голый испуг взял — не забыл еще, как дело было? И сейчас ты меня боишься, а я тебя — нет. И не взял бы ты меня никогда в одиночку, сынок. Усрался бы, а не взял.
Как ни говорил сам себе Обнорский, что Кукаринцев нарочно выводит его из себя, пытаясь выиграть время и завладеть инициативой в разговоре, все равно глаза ему начала застилать красная муть яростной, нечеловеческой ненависти. Знал Кука, по каким болевым точкам бить, знал…
Андрей провел рукой по лицу, с которого стекали капли пота, и хрипло выдохнул:
— По-мужски все выяснить хочешь, сволочь? Считай — уговорил. Только про Илью ты мне сначала расскажешь, а уж потом я тебя развяжу. Боюсь, говоришь?! Отбоялся я все свое, Витя! Это ты сидишь и трясешься, потому что смерть свою чуешь. Метка у тебя на морде, мертвый ты уже!
Андрею и в самом деле почудился на перекошенном лице Кукаринцева некий отпечаток, и он вспомнил, как рассказывал однажды Сиротин, что иногда действительно на войне трудноописуемая словами отметина смерти проступала сквозь черты живых еще людей…
Кукаринцев, казалось, успокоился, он с интересом посмотрел на Обнорского и спросил почти спокойно:
— Где гарантии, что ты развяжешь меня, когда я тебе про твоего дружка расскажу?
Андрей покачал головой:
— Я тебе слово даю. А других гарантий ты все равно не получишь.
Кука усмехнулся и кивнул:
— Ну что ж, студент. Посмотрим, чего твое слово стоит. Ну так что тебя интересует? Как Новоселов согласился газом травануться? Сам догадаться не сумел? А ведь просто все. Помнишь, какой это день был?
У Андрея словно щелкнуло что-то в голове, замкнулся какой-то контакт, и он, пораженный, прошептал:
— Ирина…
— Правильно мыслишь, Палестинец. Дошло наконец-то. Значит, не совсем ты безнадежный, попал бы вовремя в нормальные руки — глядишь, и из тебя бы толк получился… Илья твой, кстати сказать, мужчиной оказался… Не сучил ножками, не плакал. Сообразительным он парнем был, понял, что ему все равно конец, зато ушел красиво, бабу свою за собой не потянул. Я ему честное предложение сделал: либо он сам себя кончает и соответствующее письмо пишет, либо при невыясненных обстоятельствах погибает, но тогда у его жены на таможне в Триполи наркотики находят. Знаешь, что с такими бабами в Ливии делают?
— Знаю, — прошептал Обнорский, глядя на сидящего перед ним выродка остановившимися глазами.
— Ну вот, — кивнул Кукаринцев. — И Илья знал. Мужа находят убитым, жену тормозят на таможне с наркотой… Значит, разборки с местными самсарами[61] у семейства Новоселовых были… Даже если бы и выдали потом Новоселову нашим — она из здешней тюрьмы свихнувшейся калекой вышла бы… Здесь ведь специальных тюрем для женщин нет…
Обнорский и сам это знал. В 1987 году в Триполе двух жен советских офицеров поймали в супермаркете на мелком воровстве и отвезли в тюрьму, где сидели местные уголовники. Когда через три дня посольство добилось их освобождения, несчастные женщины даже не могли уже ходить — трое суток их насиловала без перерыва вся тюрьма…
— Ну и все, — продолжал между тем Кукаринцев. — Он письмо написал, сам баллон газовый в спальню оттащил. Хорошо держался парень. Мне — хочешь верь, хочешь нет! — даже как-то обидно стало, что из-за этого пидора Выродина приходится такие дела делать. Не полез бы Илья в тот самолет — ничего бы и не было. Да, видать, судьба… Кстати, раз уж у нас такой разговор откровенный пошел, скажи мне, где прокол вышел? Я вообще-то и сам догадываюсь, но уж так, для развития кругозора…
Обнорский долго молчал, потом достал очередную сигарету и закурил.
— Креветки, — наконец сказал он. — Илья очень не любил креветки. Тошнило его от них.
— Так я и думал, — прищелкнул языком Кукаринцев, — Мне это место в письме тоже как-то не понравилось… Только его уже не переписать было — все мы задним умом крепки…
Андрей глубоко затянулся и задал Кукаринцеву вопрос:
— Скажи, Витя… А ради чего ты все это наворотил? Что за борта на «Майтигу» приходили? С оружием? Ты, видать, как в Йемене им торговать начал, так и остановиться никак не можешь? Одного понять не могу — что же за страна у нас такая, если запросто целыми самолетами воровать можно…
Кукаринцев подмигнул Обнорскому и укоризненно протянул:
— Ну, студент, мы так не договаривались… Про Илью я тебе по-честному рассказал, а про другое у нас уговора не было. Да и незачем тебе это знать. Все равно переварить не успеешь, поверь мне. И не важно, кто из нас первым на тот свет уйдет, — ты, Обнорский, все равно не жилец. Не надо было тебе лезть в эту историю. Потому что за самолетами, что ты ворованными назвал, стоят люди, про которых ты только в газетах читал… Ясно тебе?
— Ясно, — ответил Андрей. — Илья тебя узнал перед смертью?
— Узнал, — кивнул Кукаринцев. — Потому и понял все сразу. Я же говорю — понятливый он был. Ну так что, студент, — слово держать будешь?
Обнорский молча шагнул к его креслу, вытащил из кармана маленький перочинный нож и надрезал бинты, которыми была примотана к подлокотнику левая рука Куки. Потом отошел на несколько шагов и все так же молча смотрел, как лихорадочно развязывает сам себя Кукаринцев. Страха Обнорский никакого не испытывал — сгорел его страх, действительно, одна только ненависть осталась. Ощутил он, правда, несильный укор совести — просил ведь Сандибад ни в коем случае не развязывать Куку… Ну, палестинец себя в обиду не даст. Да и не выйдет Кука из подвала, не позволит ему Андрей этого сделать. А Сандибаду он потом все объяснит, и тот должен будет его понять. Потому что не Куке хотел Андрей доказать, что не боится его, а самому себе… Не с капитаном Кукаринцевым хотел он драться, а со всеми теми, кто исковеркал и опохабил его жизнь, с теми, для кого люди были всего лишь расходным материалом.
Между тем Кука полностью освободился, встал и мгновенно скрутил разложенные полосы бинтов в крепкий толстый жгут. Растянув этот жгут руками, он усмехнулся, глядя на Обнорского с жалостью, как на убогого.
— Все-таки ты дилетант, студент. Дилетант и романтик. Дурак ты, Обнорский, эмоциональный дурак. Даже жалко, что твоего благородства уже никто не оценит.
Андрей уже не обращал внимания на слова, вылетавшие изо рта Кукаринцева, ловко манипулировавшего жгутом. Обнорский чуть подался вперед и внимательно следил за плавными, уверенными движениями Кукаринцева, постепенно приближавшегося к нему. Внезапно лицо Куки исказило выражение крайнего удивления, у него буквально глаза полезли на лоб, словно за спиной Андрея появилось нечто запредельно страшное.
— Старый номер, Витя, — усмехнулся Обнорский. — Даже неинтересно…

Предыдущая страница 16 Следующая страница


17 Андрей Константинов

Но в этот момент Обнорский и сам вдруг услышал какой-то шорох сзади. Обернуться он не успел, потому что две пары крепких рук обхватили его с двух сторон, мгновенно блокировав все возможности к сопротивлению. Сковавшие его объятия были настолько плотными, что Андрей не мог даже повернуть головы; откуда-то из-за его спины выскочили еще двое и бросились к Кукаринцеву, который от неожиданности успел захлестнуть руку одного из нападавших в петлю жгута, но второй человек кувыркнулся вперед, и Кука осел на пол, словно сломанная кукла, — Обнорский даже и удара-то никакого не заметил…
Андрей, по-прежнему не понимая, что происходит, попытался рвануться вперед, потом резко присел, чтобы попробовать освободиться от оплетавших его захватов, но добился лишь того, что невидимки сдавили его еще крепче — так, что он почувствовал резкую боль в суставах рук. И в этот момент кто-то сзади сказал знакомым голосом по-русски:
— Спокойно, Андрюша, спокойно. Расслабься, все будет хорошо. Все уже хорошо.
Обнорскому показалось, что он окончательно сходит с ума, потому что руки невидимок развернули его лицом к Роману Константиновичу Сектрису, старшему группы пехотной школы. Полковник смотрел на Андрея с легкой полуулыбкой, чуть склонив голову набок. Обнорский резко зажмурился и снова открыл глаза — Сектрис не исчез, он хмыкнул и сказал:
— Успокойся, все нормально. Все уже кончилось. Психовать не будешь?
Обнорский качнул чугунной головой, и державшие его руки разжались. Андрей оглянулся — четверо мужчин европейской внешности молча привязывали Кукаринцева обратно к креслу. Рот Куке залепили широким лейкопластырем, но, судя по открытым вытаращенным глазам, Демин был в сознании.
— Пойдем, Андрюша, — тронул Обнорского за рукав Сектрис и первым пошел в глубь подвала, где в самом темном углу была открыта маленькая пластиковая дверь, через которую по пологой лестнице полковник вывел Андрея, шагавшего как в гипнотическом сне, в сад виллы…
В саду было уже совсем темно, еле слышно шелестели апельсиновые деревья, клонясь к земле под тяжестью еще зеленых плодов…
— Курить будешь? — спросил Сектрис. Андрей машинально кивнул и молча взял из протянутой пачки сигарету. Полковник явно ждал каких-то вопросов, и Обнорский, сделав несколько глубоких затяжек, действительно спросил его:
— Значит, вы все знаете?
Роман Константинович улыбнулся — сейчас он совсем не был похож на дураковатого предпенсионного дедушку, каким всегда казался Обнорскому.
— Все, Андрюша, знает только Господь Бог. Так что все мы знать не могли, но, скажем так, кое-что контролировали.
— Контролировали? — тупо переспросил Обнорский. — Вы из Комитета?
Сектрис улыбнулся с еле заметной лукавинкой, впрочем, в его улыбке не было насмешки — так улыбаются сильные, добрые взрослые наивным, детским вопросам.
— Ты полагаешь, что в нашей стране других спецслужб, кроме Комитета и ГРУ, нет? Все очень сложно, Андрюша. Все действительно очень сложно, гораздо сложнее, чем ты думаешь. И конечно, ты понимаешь, что я многого тебе сейчас объяснить не смогу. Потому что операция, в которой ты оказался задействованным, касается вопросов коррупции на самом высоком уровне. На самом высоком.
— Коррупции? — переспросил Андрей.
— Да, Андрюша, к сожалению, коррупции. Поэтому ты должен понять — мы не можем себе позволить пока еще очень многого. Видишь ли, когда дело касается таких высокопоставленных лиц, как в нашем случае, это неизбежно затрагивает уже и интересы всего государства в целом… И чтобы не провоцировать ненужные скандалы и потрясения в умах, мы вынуждены действовать… э-э… не совсем традиционными методами. Но мы делаем это не для собственной забавы, а для блага государства.
Обнорский несколько раз кивнул. Впрочем, если б он уже совсем отошел от шока, вряд ли смог бы понять все до конца.
— А где Сандибад и его люди? — спросил Андрей полковника.
— Сандибад просил передать тебе привет. Он надеется, что ты все поймешь правильно. Ему пришлось срочно уехать — сам понимаешь…
Андрей вздохнул и закрыл глаза. Господи, ну каким же он был дураком… Правду сказал Кука — он действительно всего лишь дилетант и дурак с налетом романтического флера… Словно услышав мысли Обнорского, Сектрис похлопал его по плечу:
— Я понимаю, тебе нелегко сейчас, сынок. Но ты хорошо держался. Мы даже не ожидали. В общем, ты молоток.
— Молоток? — усмехнулся Обнорский. — Скорее уж просто кролик. Баран на привязи.
— Зачем же так, — укоризненно покачал головой Сектрис. — Бараном тебя назвать как раз трудно… Сделать то, что ты смог, без специальной подготовки, практически в одиночку… Это, я тебе скажу… Так что никакой ты не баран и не кролик.
— Да? — вздохнул Андрей, отводя взгляд. — А кто же я для вас, товарищ полковник? Сектрис снова улыбнулся:
— Как это ни банально прозвучит, ты настоящий офицер и гражданин, Андрюша. И еще — ты оказался настоящим другом для своего Ильи.
Обнорский поднял голову и глянул полковнику прямо в глаза.
— Роман Константинович, если вы с самого начала знали о смерти капитана Новоселова, почему же не предотвратили? И почему Илью продолжают считать самоубийцей?
Сектрис вздохнул и спрятал улыбку.
— Я же объяснил тебе. Во-первых, мы далеко не все знали. Нам еще только предстоит многое узнать. И во-вторых, есть еще и интересы государства, которые мы должны соблюдать, несмотря на свои личные эмоции.
— А разве жизнь и честь офицера — это не государственные интересы? — не опускал взгляда Обнорский.
Сектрис покачал головой и дотронулся до руки Андрея.
— Не будем сейчас спорить. Возможно, у нас еще найдется время обо всем подробно переговорить. Сейчас тебе нужно просто расслабиться и прийти в себя. И еще — тебя очень хотела видеть Лена. Она ждет — сейчас тебя к ней отвезут.
Трудно уже было чем-то удивить Обнорского, но полковник, словно классный факир, приготовил ему все-таки сюрприз под занавес.
— Стало быть, она тоже на вас работает? — севшим голосом спросил наконец Андрей. Полковник нахмурился:
— Лена работает не на нас, а на государство. Она наш сотрудник, офицер, и выполняла свою задачу. Скажу больше — она была твоим ангелом-хранителем. Ну да вы сами обо всем поговорите. Не нужно ершиться, Андрюша. Ступай, машина ждет тебя у ворот. А у меня, прости, еще очень много работы.
— Не верю я в ангелов, товарищ полковник. А тем более — в хранителей.
Сектрис, не ответив, повернулся и пошел к вилле. Обнорский долго смотрел ему вслед, а потом направился к воротам.
В машине, которая везла Обнорского к аэрофлотской вилле, сидели, кроме него, двое — смуглый водитель, лица которого с заднего сиденья Андрей разглядеть не сумел, и крепкий русоволосый парень лет тридцати, с физиономией типичного комбайнера, словно сошедшего с плаката: «Весь убранный хлеб — в закрома Родины!»
«Комбайнер» хлопнул Обнорского по плечу и сразу начал рассказывать какие-то бородатые анекдоты словно старому приятелю, с которым ехал на пикник. Андрей на его шуточки не реагировал. Закрыв глаза, он пытался, как выражался когда-то Илья, «собрать мысли в кучу». Картина получалась безрадостной. Обнорский-то думал, что ведет самостоятельное расследование причин гибели Ильи, ломал голову, отыскивал следы, воображал себя гончей, бегущей за неведомый зверем, а что оказалось? Следы, которые он якобы находил, просто подсовывали ему под нос те, кого сама по себе смерть Новоселова не волновала — им нужно было «государственные интересы» защищать… А он радовался, как дурак, что все так хорошо получалось, великим сыщиком себя возомнил… И ведь чувствовал же, что не так что-то, слишком уж много совпадений было, слишком ему везло… Андрей вспомнил, как «удачно» послал его со Шварцем в Азизию референт, как несколько вечеров подряд допрашивал его особист, не давая времени для колки Зятя… Специально ведь, наверное, притормаживали тогда, аккурат до прилета Ратниковой… Лена… Вспомнив, кем она стала для него за эти месяцы, Обнорский даже зубами заскрипел от злости на самого себя…
Андрею вдруг пришло в голову, что его, возможно, везут вовсе не к Лене, а на какой-нибудь пустырь, а там просто убьют… Утром трипольская полиция обнаружит очередную жертву ночного разбоя… От этой мысли Обнорскому стало зябко, но он постарался собраться и начал внимательно следить за своими спутниками-провожатыми. Они, однако, вели себя абсолютно спокойно: шофер не отрываясь смотрел на дорогу, а «комбайнер», видя, что Андрею совсем невесело, перестал шутить и сказал серьезно:
— Не переживай ты так, старик, и на меня не дуйся. Я ведь не топтуном за тобой поставлен… Знаешь, если откровенно — «директор» тебя уважает, говорит, что все у тебя еще впереди…
Машина уже подъезжала к аэрофлотской вилле, она остановилась у самых ворот, и Андрей взялся за ручку дверцы.
— Спасибо за откровенность.
«Комбайнер» пожал плечами и крикнул вслед Обнорскому:
— Карета будет тебя ждать!
Обнорский, не ответив, направился прямо к гостевому домику, в котором против обыкновения горел свет. Андрей вошел не постучав, и навстречу ему сразу бросилась Лена, ждавшая его в гостиной.
— Здравия желаю, товарищ капитан! — гаркнул ей в лицо Обнорский, вытягиваясь по стойке «смирно». Лена заглянула ему в глаза и, не заметив в них веселой дурашливости, вымученно улыбнулась:
— Ну зачем ты так, Андрей…
— Что? — продолжал куражиться Обнорский. — Неужели ошибся? Неужели уже майор?
Ратникова поднесла руку ко рту, и лицо ее исказилось, как от сильной боли.
— Андрюша, не надо так…
— А как надо? — Обнорский стер с лица отупело-солдафонское выражение. — Как, Лена?
Ратникова подошла к нему вплотную и вдруг обняла, притянула к себе и плача начала покрывать его лицо поцелуями:
— Ты просто устал, тебе много пришлось пережить, иди ко мне, я помогу тебе…
Обнорский чуть было не поплыл, почувствовав запах ее волос, но, словно опомнившись, резко оттолкнул женщину от себя.
— Прости, дорогая… Но я как-то не очень люблю групповой секс. Тебе каждый раз, прежде чем ты со мной в постель ложилась, приходилось брать на это санкцию у «старших товарищей»? Или они тебе абонемент на время всей операции выписали?
Лена растерянно смотрела на него, словно не веря своим глазам.
— А ты, Андрей, можешь быть очень жестоким… В чем я перед тобой виновата? В том, что выполняла свою работу? Постель к ней не относилась, просто я думала, что ты действительно станешь для меня близким.
— Перестань. — Обнорский устало сел на диван. — Ты хочешь поговорить? Давай поговорим. Только разреши мне сначала пару вопросов задать. Одна просьба: не можешь ответить правду — не отвечай лучше ничего…
Лена села в кресло у журнального столика и вздохнула.
— Спрашивай.
— Тогда, в Адене, ты уже работала в этой вашей таинственной конторе?
— Не совсем, — покачала головой Ратникова. — Я тогда еще только училась и стажировалась в… в другой организации.
— Так что же? — вскинул брови Обнорский. — Значит, твои полеты — это что, практика такая была?
— Что-то вроде этого, — улыбнулась Лена. Впрочем, улыбка была совсем невеселой. — Пойми, когда тогда, в Адене, ты и твой друг спасли нас, я потом… Я не могла не рассказать, как все было на самом деле… Просто не могла. А тебя я сразу узнала, когда лицо увидела…
— Понятно, — кивнул Обнорский. — А потом однажды все это вспомнили, когда понадобилось, и тебя решили запустить в игру… Так?
— Спать мне с тобой никто не приказывал — я сама этого захотела. Был бы на твоем месте другой человек — ничего бы не было…
Андрей покивал, разглядывая свои ладони, и снова поднял голову.
— А ведь я тебе так верил, Лена… Даже самому сейчас смешно.
Она вскочила и снова попыталась обнять Обнорского.
— Не надо, не говори так, Андрей… Я просто не могла, не имела права… Эта разработка началась много лет назад, и мне просто никто не позволил бы развалить ее… Я ведь не просто механически согласилась в ней участвовать — это был шанс увидеть тебя… Я действительно помнила о тебе все эти годы… А теперь… теперь все может быть совсем по-другому. Ты очень «директору» понравился, и мы можем работать вместе.
— Государственные интересы защищать?
— Да, государственные. А что в этом постыдного или смешного? В каждом государстве должны быть люди, способные его защитить и сохранить… А у тебя есть все данные для такой работы… Конечно, сначала придется еще многому научиться, но ты справишься… Тем более за тебя сам «директор» будет ходатайствовать…
— Какая честь! — насмешливо хмыкнул Обнорский, но Лена насмешку не приняла.
— Это действительно большая честь, Андрей… И потом — тебе ведь нравилось то, чем ты занимался, когда вел свое расследование… Методы разные изобретал… А я у тебя самая плохая получаюсь, хуже даже этой Маринки Рыжовой, с которой ты… Что, не так?
— Не так, — ответил Обнорский, высвобождаясь из ее рук и вставая с дивана. — Не так, Лена. Не нравилось мне то, чем пришлось заниматься. Хотя я и поступал так, как поступал, но через нормальных людей, как это ваша контора делает, не перешагивал. Я хотел правду узнать, чтобы Илью перестали считать самоубийцей… А для вас и я, и Илья, и его полусвихнувшаяся Ирина — просто пешки, мусор по сравнению с «государственными интересами», которых, кстати, никто толком сформулировать не может…
— Перестань, Андрей, — чуть не закричала Ратникова. — Тебе потом будет стыдно за эти слова! Разве не мы помогли тебе с делом Ильи разобраться? Ты хотел правду узнать — ты ее узнал, а теперь тебе просто больно от того, что она тебе слишком тяжело досталась…
Обнорский покачал головой и сморщился.
— Вы не помогали мне, а использовали меня… Как наконечник для бура, как презерватив! И я даже догадываюсь почему. Невыгодно вам было самим светиться — вдруг что-нибудь не так сложилось бы, ведь в этом деле с левыми транспортами очень крутые люди замешаны… Настолько крутые, что вполне могли бы и «директора» вашего на пенсию отправить, и всю контору разогнать, если бы вы прокололись… Поэтому вам нужен был гарантированный успех, вот вы и нашли дурака, выставили его впереди себя — пусть расследует парень, а если сгорит, проколется, вы и тут не при делах: это его личная инициатива была, он в самоубийство своего сумасшедшего друга не поверил, потому что сам был таким же… Так что нечего мне своих слов стыдиться — это вы забавлялись со мной, как со слепой мышкой, а не я с вами… А теперь вы хотите, чтобы я стал таким же, как вы? Чтобы точно так же людьми, как шахматными фигурами, играл?!
— Ты просто сам не понимаешь, что говоришь, Андрей! Ты ничего не знаешь о нашей работе! — Лена сложила руки перед грудью и уже не просто говорила, а словно умоляла Обнорского. А в него вдруг словно новые силы влились, и он продолжал:
— Может, я мало знаю о вашей работе. Зато я хорошо понял кое-что другое. Самое страшное — это изменить себе. Однажды, больше пяти лет назад, полковник, который тоже много говорил о «государственных интересах», сумел поставить меня на колени — я понял это только после смерти Ильи, потому что она заставила меня с колен встать. Илья ведь собой не только ради Ирины пожертвовал — он и меня спас, проснуться заставил… Не нужны мне рекомендации вашего «директора», и работать с вами я не буду. С Кукой договаривайтесь — он согласится. А я теперь человек вольный. Вы самого главного понять не сумели — я ведь за каштанами в огонь сам полез, что бы вы там ни моделировали… Я волю почувствовал, Лена, я понял, что самое большое счастье — это самому выбирать дорогу. И я ее выбрал — она в стороне от вашей.
— Ты делаешь очень большую ошибку, Андрюша, — совсем тихо сказала Лена. — Ее потом очень трудно будет исправить. Почти невозможно.
— Нет, Лена. Я очень много ошибок в жизни делал, но сейчас поступаю правильно. Тебе просто не понять этого, потому что у нас правды разные.
— Андрей… — Лена встала с дивана и заговорила почти спокойно. Только еле заметное подрагивание ее голоса выдавало крайнюю степень напряжения. — Если ты не изменишь свою позицию… последствия могут быть очень печальными. Непоправимыми. И никто уже не сможет тебе помочь.
Обнорский с удивлением посмотрел на Ратникову, будто увидел вдруг перед собой абсолютно незнакомую женщину:
— Пугаешь? Ты — меня?… Зря, Лена. Человек, который однажды нашел в себе силы встать с колен, никогда больше не опустится на них, пока жив. Не надо меня пугать. Я и так все понял: либо с вами в одной упряжке, либо я — лишний свидетель. А вам неконтролируемые свидетели не нужны. Но меня и так слишком долго контролировали… Я, наверное, не очень правильно жил, Лена, не с теми спал, с кем хотел, не там работал, где мог бы… С людьми, наверное, не. так поступал, как надо… Даже другу своему, который мне жизнь спас, помочь ничем не смог, рядом вовремя не оказался… Правду о его смерти узнал — да доказательств не уберег… Я словно не своей жизнью жил, Лена… Пойти мне с вами — это все равно что Илье на могилу плюнуть. Не сделаю я этого. Жизнь прожить по-человечески не получилось — так хоть помру с чистой совестью.
— Как знаешь, — сказала Ратникова. — Я тебя предупреждала как могла.
Она вдруг осеклась, будто поняв, что сказала что-то непоправимо страшное, качнулась было к Андрею, но натолкнулась на его взгляд и остановилась, уронив руки. Обнорский молча смотрел на женщину, которую когда-то спас, которой еще совсем недавно чуть было не объяснился в любви и которая только что пыталась вербовать его в свою контору, угрожая в случае отказа «непоправимыми последствиями». И не дай бог никому, даже не самым хорошим людям, хоть в малой мере испытать то, что чувствовал Андрей, глядя на Лену Ратникову…
Обнорский медленно подошел к двери и, уже взявшись за ручку, обернулся — в глазах Ратниковой стояли слезы, которые она как-то умудрялась сдерживать.
— Жаль мне тебя, Лена, — сказал Андрей спокойным тоном смертельно уставшего человека. — Сука ты дешевая.
Открыв дверь, он вышел из домика и уже не услышал рыданий оставшейся в комнате женщины.
Выйдя из ворот виллы, он столкнулся с прогуливавшимся по улице «комбайнером», который, увидев лицо Андрея, даже не попытался снова изобразить из себя доброго весельчака. Обнорский вздохнул и спросил его:
— Ну, что теперь?…
«Комбайнер» пожал плечами и ответил вопросом на вопрос:
— Куда тебя отвезти?
Андрей настолько растерялся, что даже усмехнулся:
— А ты не знаешь?
— Куда скажешь — туда и отвезу, — ответил парень.
— Ну, тогда поехали в гостиницу, — хмыкнул Обнорский. — Куда мне еще ехать-то… Жаль, старина, кабаков здесь нет. Ох, и наебенился бы я сегодня…
Всю дорогу до гостиницы никто в машине не проронил ни слова. Лишь когда они уже въехали в Хай аль-Аквах, «комбайнер» повернулся к Андрею и негромко сказал:
— На всякий случай… Ты, конечно, парень и сам неглупый, но «директор» попросил еще раз напомнить: будет много проблем, если ты начнешь что-нибудь рассказывать, и у тебя, и у тех, кому расскажешь… Так что не надо, ладно?
Обнорский вымученно улыбнулся и спросил:
— О чем рассказывать-то?
— Вот и я говорю — не о чем, — подхватил провожатый.
Обнорский потер рукой левый висок и кивнул:
— Пусть ваш «директор» не волнуется. Некому мне рассказывать. Да и кто поверил бы? Так что не переживайте.
— А никто и не переживает, — улыбнулся «комбайнер». — Наше дело — предупредить…
Андрей поднялся на свой этаж, открыл дверь квартиры и прошел в свою комнату, не зажигая света. Там он прямо в одежде лег на кровать и закрыл глаза. Больше всего на свете ему хотелось уснуть и хоть на несколько часов оторваться от своей боли и памяти… И сон сжалился над ним…
Следующим днем была пятница — выходной во всех мусульманских странах. На завтрак Обнорский не пошел и пролежал чуть ли не до полудня на кровати, бездумно глядя в потолок, пока к нему в комнату не ворвался Шварц, тараща крупные черные глаза:
— Палестинец! Дрыхнешь, что ли? Слышал, что случилось-то? «Я хуею, Клава, в этом зоопарке».
Андрей сел на кровати и равнодушно взглянул на Вихренко, потирая рукой левый висок.
— Ты что, пил вчера, что ли? — удивился Сергей, посмотрев на его всклокоченные волосы, помятое угрюмое лицо и покрасневшие глаза.
— Нет, — качнул головой Обнорский. — Просто нездоровится… Что стряслось? Американцы десант высадили?
— Круче! — возбужденно ответил Шварц, засовывая в рот сигарету. — В контингенте за одно утро два ЧП сразу: Кирилл помер и хабира одного, гиушника, ливийцы застрелили, представляешь? Все на ушах — два трупа сразу, прикинь? И оба — по пьянке. Выродин где-то с утра спиртягой насосался и к Завьяловым поперся — догоняться, не иначе. До квартиры не дошел, с лестницы ебнулся и все, затылком о ступеньку. Прямо на глазах у двух хабиров-моряков — они как раз в подъезд зашли. Ну, конечно, «скорую» вызвали — все без толку… А с гиушником, майором этим, Демин вроде его фамилия, — целый детектив. Он еще ночью где-то нажрался в три пизды — и на подвиги его потянуло, и занесло на какой-то охраняемый объект около резиденции Каддафи. Часовой ему крикнул — тот прет вперед, ничего не соображая, ну солдатик и пальнул… Представляешь, что сейчас в Аппарате творится? Главный, говорят, весь белый: гиушник-то еще ладно, а вот Киря… Самого зятя товарища генерала Шишкарева не уберегли… Теперь можно тотализатор устраивать, кого раньше снимут — Плахова как главного и отвечающего за все или замполита — как недоглядевшего и упустившего… Меня Петров видел — просил передать, чтобы мы Кирюхины вещи собрали — в Союз отправлять будут вместе с цинком.
— Да, — сказал Обнорский и тоже полез за сигаретой, — действительно дела…
Он не сомневался, что вскоре и сам отправится вслед за Кукой и Зятем, — контора полковника Сектриса (хотя какой он, к чету, Сектрис!) работала серьезно, а позицию Андрея до «директора» уже, несомненно, довели… Обнорский вспомнил свой последний разговор с Леной и даже чуть застонал, но не от страха или сожаления за сказанные Ратниковой слова, а от душевной муки, которая жгла его изнутри. И он подумал — хорошо бы, если бы все кончилось побыстрее…
— Ты чего стонешь-то, Палестинец? — встревожился Вихренко. — Вправду, что ли, заболел?
— Нет, — ответил ему Андрей. — Ничего страшного. Съел вчера что-то не то.
— А ты суп вчера в столовой ел? — спросил Шварц.
— Вроде ел, — пожал плечами Обнорский.
— Вот им и траванулся, — убежденно кивнул Вихренко. — Я как вчера на него глянул — все понял. Не суп, а похлебка из семи залуп. Совсем говном кормить стали. Зато прапорюгу этого, Маскаленко, завстоловой, из отпуска встречать в аэропорт генеральский «вольво» ездил… Давай я тебе интестопанчику принесу — патентованное средство, от живота великолепно помогает, опробовано…
Андрей вздрогнул и внимательно посмотрел Сергею в глаза. Похоже, Шварц предлагал таблетку вполне искренне, но Обнорский все же покачал головой:
— Спасибо, Сережа, не надо. Я полежу, может, и само пройдет…
К его глубокому удивлению, с ним ничего не случилось до следующего утра, и Андрей засобирался на работу. Лежать в комнате, обливаясь холодным потом от каждого стука или шороха, было уже просто невмоготу…
В пехотной школе он узнал еще одну новость: оказывается, у полковника Сектриса минувшей ночью был сердечный приступ, его возили в госпиталь, делали кардиограмму, нашли там что-то очень нехорошее и срочно собирались отправлять в Союз по состоянию здоровья. Никто из преподавателей и переводчиков по этому поводу, правда, особенно не горевал…
Прошло еще две недели, за которые Обнорский совсем уже дошел до ручки: он похудел килограммов на десять, курил по две пачки в день и почти не выходил из гостиницы. Сначала Андрей пытался что-то придумать, в его голове рождались фантастические планы побега… Но куда убежишь из Триполи без документов, с одной только битакой наемника, без денег и оружия? До Италии шестьсот пятьдесят километров морем, на юг — сплошная мертвая пустыня, дороги на Тунис и Египет перекрыты патрулями… К тому же Обнорский ни на мгновение не сомневался в том, что за ним постоянно присматривают, и он не хотел развлекать контролеров бессмысленными, однозначно обреченными на неудачу попытками спастись. Андрей не желал уподобляться загнанной в угол крысе, визга и метаний от него не дождутся… Он заставлял себя держаться, но сил с каждым днем оставалось все меньше, нервы у него все же были не железные…
Глаза у Обнорского глубоко запали, а скулы туго обтянулись кожей, как у чахоточного старика, не верящего в выздоровление… Шварц предполагал, что на Андрея так сильно действовала ностальгия по родине и отсутствие женской ласки, но ни с первой проблемой, ни со второй ничем помочь Обнорскому не мог. Союз был далеко, а палочка-выручалочка холостяков Марина Рыжова неожиданно уехала вскоре после смерти Кирилла Выродина в Союз в отпуск — что-то у нее стряслось там то ли с отцом, то ли с матерью.
Когда наступил март, который ливийцы называли месяцем четырех времен года, потому что погода в это время в Джамахирии меняется по нескольку раз на дню, Андрей понял, что еще немного — и он просто сойдет с ума. Никто к нему не подходил, ни о чем не говорил, словно все памятные события и контора полковника Сектриса ему пригрезились. Над Обнорским словно издевались, оставив его жить в постоянном ожидании смерти, которая могла прийти каждую минуту.
И тогда Обнорский решил — поскольку терять ему все равно уже нечего, а терпеть такую муку нет никаких сил, устроить «сольный концерт по заявкам». Он достал у знакомых летчиков и пэвэошников несколько литров спирта и задумал закатить «образцово-показательную» пьянку с невыходом на работу, приставаниями к замужним женщинам и прочими безобразиями за которые по всем понятиям полагалось только одно — немедленная высылка в Союз и предание полной анафеме. Вихренко как раз уехал в командировку в Мисурату с группой хабиров, устанавливавших там новое оборудование для систем ПВО, никто Андрею не мешал — и он запил. Два дня его невыходы на работу покрывались ребятами из школы — к Обнорскому приезжали в гостиницу Сиротин и другие офицеры, уговаривавшие его очухаться и не валять дурака, он что-то обещал им, но пил снова…
К середине недели он понял, что нужны решительные меры, поскольку запой не привлек должного внимания, и решил, что лучшего повода для высылки, чем попытка соблазнения старшей администраторши гостиницы, супруги начфина Аллы Генриховны Веденеевой, ему не найти. Но когда он, еле держась на ногах, ввалился вечером в ее кабинет и без слов схватил строгую даму за грудь, она звать на помощь не стала, а, торопливо оглянувшись, швырнула Андрея на диван, быстро заперла дверь и, расстегивая пуговицы на блузке, зашептала, прерывисто дыша:
— Ну что ты, миленький, нельзя же так неосторожно…
Еле вырвавшись через пару часов от не на шутку разошедшейся Аллы Генриховны, Андрей пришел в полное отчаяние, понимая, что вскоре может уже просто сдохнуть от спирта без помощи каких-либо контор или спецслужб. На следующее утро он перевернул за завтраком стол в столовой и на глазах у всех свалился на пол… Это подействовало.
Информация о пьяных безумствах переводчика пехотной школы дошла наконец до Главного, и Обнорского вызвали в Аппарат на ковер. Накануне к нему в комнату пришел референт и долго уговаривал образумиться, обещал, что уговорит не высылать Андрея из страны — бывают же, в конце концов, срывы у каждого. Обнорский поблагодарил, обещал привести себя в порядок и покаяться перед генералом, но в Аппарат явился небритым и пьяным. Генерал Плахов, однако, был в тот день в хорошем настроении и решил поговорить с Обнорским по-отечески — долго выяснял причины запоя (Обнорский плел что-то маловразумительное про нелады с женой) и под конец сказал:
— В жизни всякое бывает, но раскисать нельзя. Ты парень молодой, все тебя положительно характеризуют. Петров мне докладывал, что ты статьи в газету писал, хорошо писал, грамотно… В общем, все у тебя впереди, а ты такой херней маешься. Давай прекращай это безобразие и выходи из штопора. А то ведь, при всех положительных характеристиках, можно и в Союз выслать…
— А чего вы, товарищ генерал, меня Родиной пугаете? — нагло ухмыльнулся Обнорский в ответ.
Присутствовавший на беседе Петров побледнел, Главный побагровел, и участь Андрея была решена…
Через неделю ему уже оформили все документы, необходимые для выезда, и дали полный расчет в финчасти.
В аэропорт Обнорского провожал только Вихренко, остальные знакомые и приятели попрощались накануне — все смотрели на Андрея как на тяжелобольного, наверное, и впрямь решили, что у парня крыша съехала. Перед тем как идти на посадку, Обнорский, у которого вдруг появилась сумасшедшая надежда действительно добраться живым до Союза, крепко обнял Шварца и сказал ему на прощание:
— Держись, Серега.
Вихренко ухмыльнулся и, пожимая Андрею руку, пообещал:
— Да я, наверное, тоже скоро за тобой… Нечего тут делать уже, все дела настоящие в Союзе начинаются. Я так думаю, что там скоро можно заработать будет больше, чем в любой загранке… Мужики из армии косяками увольняются… У меня в Москве уже темы конкретные есть — в Союзе встретимся, поделюсь… Может, вместе будем, а? Фикретов разных на наш век хватит…
— Посмотрим, Серега, — не стал ничего обещать Обнорский. — До него еще дожить нужно, до Союза-то. Чего загадывать, как оно все там разложится… Ну, бывай, Шварц.
Андрей повернулся и пошел на посадку. Он молил Бога только об одном — чтобы контора полковника Сектриса дала ему добраться до Москвы, до России. В конце концов, раз уж они столько времени тянули, не все ли равно, где убирать последнего свидетеля?…

Эпилог
Июль 1991 года, Москва, Домодедовское кладбище

…Душный летний день уже клонился к вечеру, и на непрестижном кладбище на самой окраине Москвы людей почти не было. Только у одной невзрачной, плохо обустроенной могилы, вокруг которой даже не было ограды, сидел на корточках черноволосый крупный парень в потертых джинсах и плотной зеленой рубашке, напоминавшей натовскую военную форму. На скромной могильной плите из дешевого гранита прямо поверх выгравированной надписи: «Капитан Новоселов Илья Петрович 17.03.1962 — 25.08.1990» — стояла початая плоская бутылка джина «Бифитер». Парень время от времени гладил плитку желтыми от сигарет пальцами и, еле заметно покачиваясь, что-то бормотал. Он говорил очень тихо, и разобрать слова можно было, лишь подойдя к нему почти вплотную…
— Ну вот, а потом у меня началась карусель с увольнением. В Генштабе документы почти полтора месяца не выдавали, я по Москве как бомж ходил с какими-то справочками… Кстати, знаешь, кого я в «десятке» встретил? Зайнетдинова — помнишь, он у нас в Йемене зам по тылу был? Я его еще стволом напугал, когда к Ахмеду за бухлом поперся… Зайнетдинов теперь полковник — я на его орденские планки глянул — чуть не обалдел: две Красные Звезды, «За боевые заслуги», «За отвагу»… Он меня узнал — подошел, поговорил… Мы, говорит, интернационалисты, должны друг за друга держаться… Прикинь? У этого «интернационалиста» рожа такая, что на «мерседесе» не объедешь… Хотел к твоим старикам заехать, хоть им все про тебя рассказать, а они, оказывается, померли — еще зимой. Сначала отец — от инфаркта, а через месяц и мать. Да ты, наверное, и сам это знаешь… А Ирине я говорить ничего не стал, ты уж извини. Не смог просто. У нее, похоже, немного крыша съехала — она в путаны подалась. Сидит сейчас в «Праге», деньги зарабатывает… Только я думаю, что она это не из-за денег, она это из-за тебя скорее… Понимаешь, она ведь не знала, что ты ее спас, и поступок твой сочла большой подлостью… Ну и как бы в отместку тебе… А я подумал — если ей сейчас всю правду рассказать, так она совсем свихнется, руки на себя наложит… Пусть уж оно все будет пока как есть, может, отойдет еще… Ну а больше мне и рассказывать-то всю эту историю некому было — в прокуратуру ведь не пойдешь: там решат, что я просто умом тронулся, небылицы какие-то плету, доказательств-то ведь никаких нет… Пакет, что я Сереге Челищеву через Лену передавал, ясное дело, не дошел… А ребятам рассказывать просто побоялся — не за себя, за них… Я ведь до сих пор понять не могу, почему сектрисовская контора меня в покое оставила, — они так и не проявились ни разу, я сначала каждый день ждал, а потом понял, что надо жить дальше… Я теперь самым настоящим журналистом стал, с удостоверением, со всеми делами. Как документы получил и в Питер вернулся, пришел в ту самую «молодежку» — помнишь, я тебе говорил, там мои ливийские очерки печатали… Пошел прямо к главному редактору, говорю: мол, так и так — бывший офицер, хочу у вас работать… А эта газета в Ленинграде сейчас самая супердемократическая, им всюду заговоры против них мерещатся, агенты КГБ и прочая ерунда… Они как мою биографию узнали, сразу во мне шпиона заподозрили засланного, чтобы демократическую прессу изнутри разлагать: сам посуди — офицер, столько лет за границей проработал, языки экзотические… По нынешним временам совсем не лучшая биография. Тем более что им даже справки обо мне не навести. Но самое смешное — взяли они меня, только все время косятся; будто подозревают в чем-то… А что мне им сказать — жизнь ведь всю не перескажешь… У них вообще злодейства КГБ — больная тема, совсем свихнулись на ней, притом что сами с Комитетом, по-моему, даже и не сталкивались никогда, только в книжках читали. А теперь статьи пишут — ухохочешься, какая херня у людей в голове…
Недавно в редакцию кто-то книжку Суворова приволок, так они узнали, что еще какое-то ГРУ есть — теперь и про них пишут… Ну, а я в эти дела не лезу — у меня своя специализация, бегаю криминальным репортером, в газете темой этой никто раньше и не занимался… Учиться нужно многому, потому что пока в редакции двадцатидвухлетние пацаны больше меня понимают, я иногда вообще не врубаюсь, о чем они между собой говорят: полоса, петит, нонпарель, засылка… Может быть, если научусь писать более-менее, попробую книжку сделать — про нас с тобой, про ребят, про то, как все было на самом деле… Только если это и будет, то не скоро: пытался я пару раз начать писать — ничего не выходит, слова не те, казенно как-то получается… А еще… стоит мне пару страниц написать — все, без стакана в этот вечер уже не заснешь, можно и не ложиться… Кстати, с пьянкой я всерьез завязать решил, вот с тобой сейчас выпью — и все, пора уже… Я вообще по-новому решил жизнь начать — кончился военный переводяга Обнорский, посмотрим, что получится из журналиста Серегина… Кстати, Шварц мне звонил, он тоже уже в Союзе, ребят вокруг себя собрал, рэкетом всерьез занялся… Меня к себе звал, но я пока отказался — Серега вроде с пониманием отнесся, не обиделся… Как передумаешь, говорит, приходи, всегда тебе рады будем, Палестинец. А я ему — спасибо, Шварц, только я больше не Палестинец, я теперь — Журналист… Помнишь, кликуху мне такую хабиры в Бенгази дали — как в воду глядели… Ну вот, собственно, и все… Ребятам всем, кто с тобой, приветы передавай, я про всех помню… Оградку тебе я уже заказал, к осени плиту нормальную положим… В общем, спи спокойно, братишка…
Парень у могилы действительно говорил очень тихо, но каждое его слово отчетливо звучало через маленький динамик в неприметной серой «Волге», стоявшей у ворот кладбища. В машине сидели двое и внимательно прислушивались к этому странному монологу. Пожилой седовласый мужчина в добротном костюме улыбнулся и посмотрел на своего более молодого товарища, лицо которого напоминало плакатное изображение честного сельского труженика:
— Ну, что скажешь?
Молодой пожал плечами и равнодушно ответил:
— Все равно вам решать. Я еще там свое мнение высказал, оно осталось прежним: по-моему, нулевой вариант наиболее предпочтителен. Это будет полной гарантией от всех возможных эксцессов, особенно если учесть занятую им, — парень кивнул в сторону кладбища, — позицию. Я, если честно, не сторонник рискованных экспериментов.
Седовласый негромко засмеялся и сказал:
— Вот потому-то я — это я, а ты — это ты. Вам, молодым, только дай порулить — таких дров наломаете… Нулевой вариант осуществить никогда не поздно, только его ведь потом уже не переиграешь… А позиция его — она ведь и измениться может, позиция-то… В горячке да с нервов чего только не скажешь. И потом — ну чем мы рискуем? Ты же слышал — идти ему все равно не к кому, да и кто бы ему поверил, начни он что-то рассказывать? Мигом бы в дурдом попал… К тому же скоро в стране большие изменения начнутся — тогда вообще никому дела не будет до чьих-то рассказов… А парнишка перспективный — ты заключения аналитиков читал? Ну вот. Если мы каждому такому парню нулевку устраивать начнем — кто работать будет? С одними мудаками исполнительными дела не сделаешь. Куда он подался — в журналистику? Пусть, направление перспективное, особенно сейчас. Пусть осваивается, работает, а мы поконтролируем, даже поможем незаметно… Глядишь, со временем начнет что-нибудь интересное вырисовываться… Ладно, поехали, времени уже нет совсем.
Седовласый решительно махнул рукой, показывая, что прения окончены. Молодой с выражением почтительного сомнения на лице молча запустил двигатель, и серая «Волга» плавно отъехала от ворот пустынного кладбища…

1985-1996.
Аден — Москва — Краснодар — Ленинград — Бенгази — Триполи — Санкт-Петербург

Предыдущая страница 17


Андрей Константинов - Биография

Андрей Константинов

На основную страницу

Биография

Андрей Дмитриевич Баконин (творческий псевдоним Константинов) родился 30 сентября 1963 года в поселке Приволжском Астраханской области в семье студентов Технологического института, проходивших здесь преддипломную практику - Дмитрия Викторовича Баконина и Натальи Павловны Бакониной (Константиновой), которые по окончании практики вернулись в Ленинград и проработали до пенсии в научно-исследовательском институте химического машиностроения.
В 1980 году после окончания школы Андрей поступил в Ленинградский государственный университет на кафедру арабской филологии Восточного факультета. Через год перешел на кафедру истории стран Ближнего Востока.
В 1984 году по окончании 4 курса был направлен в спецкомандировку по линии Министерства обороны СССР в Южный Йемен в качестве переводчика арабского языка в состав 5-й парашютно-десантной бригады специального назначения Главного разведуправления генерального штаба Министерства обороны НДРЙ..
В 1985 году по окончании спецкомандировки получил воинское звание "лейтенант" и продолжил обучение на Восточном факультете, который окончил в 1986 году по специальности: "История арабских стран". В этом же году Андрей получил распределение в Министерство обороны СССР и уехал в Краснодар, где служил в качестве старшего переводчика.
В 1988 году в составе группы военных специалистов был командирован в Ливию и три года прослужил там в должности старшего переводчика авиабазы Бенина (город Бенгази), а затем войск химической поддержки национальной гвардии Каддафи (город Триполи).
В 1991 году уволился из Министерства обороны СССР и, вернувшись в Ленинград, устроился корреспондентом в редакцию газеты "Смена".
В 1993 году Андрей Константинов уже руководил криминальным отделом газеты, который сам же и создал. С июня 1994 по июнь 1996 года Константинов - собственный корреспондент газеты "Комсомольская правда" по Петербургу и северо-западу России. В июне 1996 года по его инициативе была создана Служба журналистских расследований, которая начала работать при издательском доме "Шанс".
С февраля 1998 года Андрей Константинов является генеральным директором и главным редактором информационно-аналитического Агентства журналистских расследований.
Андрей Константинов автор книг "Преступный мир России", "Бандитский Петербург", "Адвокат", "Адвокат-2", "Журналист", "Журналист-2", "Сочинитель" и "Сочинитель-2" Книга "Преступный мир России", написанная в соавторстве со шведским журналистом Малькольмом Дикселиусом была издана в Швеции дважды, а в 1998 году вышла новая ее версия- "Русские мафиози". В 1999-2000 годах в Швеции публикуется переводы его романов "Адвокат" и "Журналист-2", выходит "Адвокат" и на финском языке.
Вместе с коллективом Агентства были написаны книги "Коррумпированный Петербург" и "Коррумпированный Петербург-2", "Бандитская Россия", "Мошеннический Петербург", осуществлен художественный проект "Агентство "Золотая пуля".
Совместно с писательницей Марией Семеновой Андрей написал вышедший в начале 1998 года исторический роман "Меч мертвых".
В июне 1999 года в соавторстве с Александром Новиковым он выпустил новый роман "Специалист", а в сентябре 1999 года - роман "Ультиматум губернатору Петербурга". К середине 2000 года Константинов и Новиков закончили совместную работу над новыми романами "Арестант" и "Мент.
В июне 2000 года Андрей осуществил новый литературный проект "Байки служивых людей".
Общий тираж книг Константинова превысил 10 миллионов экземпляров.
Андрей принимал участие в нескольких телевизионных и кино-проектах, был продюсером с русской стороны при создании телевидением Швеции фильма "Русская мафия".
В мае 2000 года по романам Константинова "Адвокат" и "Журналист" на канале НТВ был показан 15-ти серийный художественный фильм "Бандитский Петербург". Фильм снят известным кинорежиссером Владимиром Бортко, Андрей Константинова был соавтором его сценария.
С 1998 года читает курс лекций на факультете журналистики Петербургского Университета "Методика и практика журналистских расследований". Организовал и провел серию семинаров в Петербурге, в Западной Европе и в различных регионах России по темам, связанным со спецификой журналистских расследований. Неоднократно выступал с собственными докладами на различных международных форумах.
В октябре 1999 года Агентство журналистских расследований стало выпускать ежемесячную газету "Ваш Тайный Советник", главным редактором которой стал Андрей Константинов.
19 декабря 1999 года в результате успешно проведенного журналистского расследования был обнаружен и передан уголовному розыску один из соучастников убийства депутата Законодательного Собрания Виктора Новоселова. За эту работу Андрей был представлен к Правительственной награде.
Андрей Константинов является автором идеи и учредителем главного профессионального конкурса журналистов Петербурга "Золотое перо".
В конце 2002 года генеральный директор Агентства журналистских расследований Андрей Константинов стал лауреатом двух престижных российских премий 'Человек года-2002'. Первая премия присуждена экспертным советом Русского биографического института. Андрей Дмитриевич Константинов назван 'Человеком 2002 года' в номинации 'Журналистика' - за гражданское мужество. Вторая премия 'Человек года - 2002' присуждена писателю и журналисту Андрею Константинову 'Синими страницами' - за личную позицию в кризисной ситуации. В ноябре 2003 года Андрей Константинов был награжден медалью "За боевое содружество".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Пролог
    Октябрь 1990 года. Рейс Аэрофлота Москва-Триполи     (Страница 1)
  • Часть I
    Палестинец     (Страница 1)
  • Часть II
    Журналист     (Страница 9)
  • Эпилог
    Июль 1991 года, Москва, Домодедовское кладбище     (Страница 17)


Андрей Константинов

Журналист

 Читать книгу

Аннотация

Роман «Журналист» повествует о судьбе Андрея Обнорского, переводчика, прослужившего с перерывами в Южном Йемене и Ливии с 1985 по 1991 годы. Возвратясь на Родину, Обнорский стал работать в молодежной газете Санкт Петербурга, вести криминальную хронику. Образ Обнорского — автобиографичен.

Создание книги: asliva (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Нади Дуббат — Клуб офицеров (арабск.)
[2] | Бир аль Айюн — Колодец глаз (арабск.)
[3] | Истихбарат — служба ливийской контрразведки (арабск.)
[4] | Деятельность политических партий среди иностранцев за границей была запрещена, поэтому партийные ячейки за кордоном именовались «профсоюзными организациями», а комсомольские — «физкультурными».
[5] | Мааскер — военный лагерь (арабск.)
[6] | Провинции НДРЙ.
[7] | Мааскер аль Хубара — в переводе: военный лагерь (гарнизон) специалистов (арабск.). Тарик — имя собственное.
[8] | Папатачи — разновидность лихорадки; наиболее тяжелый первые три дня (температура, озноб, бред и т.д.).
[9] | Понятно? (арабск.)
[10] | Мухабарат — служба йеменской контрразведки и безопасности.
[11] | Главный военный советник.
[12] | ПДС — парашютно десантная служба, занимающаяся прыжковой подготовкой, изучением материально технической части и т.д.
[13] | Битака — карточка, удостоверение, вид на жительство (арабск.)
[14] | В Южном Йемене, как и во многих других арабских странах Ближнего Востока, рабочий день из за жары начинался очень рано — в шесть утра.
[15] | Хабирье — от арабского «хабир», презрительная кличка всех советских офицеров арабских странах.
[16] | Хорошо? (арабско-йеменский диалект)
[17] | Надо, нужно (арабск.)
[18] | Нехорошо (арабск.)
[19] | Mутаргим — переводчик (арабско-йеменский диалект)
[20] | Мусташары — советники (арабск.)
[21] | Игра слов: произведение А. Гайдара называется «Чук и Гек»; ГУК — Главное управление кадров.
[22] | Дукан — лавка (арабск.)
[23] | ВДА — сокращенное разговорное название специального учебного заведения, которое переводчики между собой называли Военно дипломатической академией. Официально это заведение называлось по другому — Академией Советской Армии, в ней готовили офицеров для выполнения специфических поручений партии и правительства как за рубежом, так и на территории СССР.
[24] | «Курс дураков» — так называемые ускорники в ВИИЯ — афганисты и португалисты; эти ребята получали через одиннадцать месяцев обучения звания младших лейтенантов и направлялись соответственно переводчиками в Афганистан, Анголу и Мозамбик. Те, кто возвращался через два года, доучивались уже офицерами.
[25] | Абу Мазалла — отец парашюта (арабск.)
[26] | Сандибад — арабское произношение имени героя сказок, известного в нашей стране как Синдбад-мореход.
[27] | Эй, палестинец, эй, палестинец! Заходи, чаю попьем! (арабско йеменский диалект)
[28] | Все мы в руке Аллаха (арабск.)
[29] | Кат — распространенное в Южном и Северном Йемене растение, разновидность индийской конопли, листья которой содержат в себе наркотические вещества. Кат не курят, а жуют, засовывая пучок листьев за щеку. Жевать этот пучок нужно в течение нескольких часов, тогда жующий приходит в состояние эйфории, физического и сексуального возбуждения, может долго не спать и переносить большие нагрузки, за которые организм расплачивается обезвоживанием и последующим обессиливанием. Более длительное употребление ката может вызвать эйфорические галлюцинации и наркотический бред. В Южном Йемене употреблять кат было официально разрешено, но только раз в неделю — в четверг, перед пятницей, которая является выходным днем во всех арабских странах. В НДРЙ распространение ката вызвало несомненную деградацию населения, этим растением засевались площади, на которых раньше выращивался йеменский кофе — может быть, лучший в мире. Но за кофе надо было ухаживать, а кат был непритязательным. Поговаривали, что личное благосостояние чуть ли не всего правительства НДРЙ зижделось именно на торговле катом, который культивировался в основном на севере.
[30] | Шукран — спасибо (арабск.)
[31] | «Двухсотый» — груз «200», покойник.
[32] | Шуф — от йеменского «смотри»; на аденском хабирском «диалекте» это слово означало поход в лавки, «смотрины» — видимо, в связи с тем, что русские в основном разглядывали товары, а не покупали их.
[33] | Вади — река или сухое русло, ущелье (арабск.)
[34] | Народная милиция — нерегулярные вооруженные формирования Южного Йемена, нечто вроде русских казаков. Советниками в частях народной милиции были в основном кубинцы.
[35] | Зелеными в Адене называли палестинцев по цвету их формы.
[36] | Мухоморами за красные береты в Южном Йемене называли служащих местной контрразведки.
[37] | Абьян — третья провинция Южного Йемена, родина Али Насера Мухаммеда.
[38] | В арабских странах советскому званию «лейтенант» соответствовало звание «второй лейтенант» — по одной звезде на погоне.
[39] | Свободу Палестине! (арабск.)
[40] | Фатиха (Открывающая) — первая сура Корана. Именем Аллаха Милостивого, Милосердного. Слава Аллаху Господу миров, Милостивому, Милосердному, Царю в день Суда…
[41] | «Дашка» — тяжелый пулемет ДШК.
[42] | Добрый вечер, уважаемые! (арабск.)
[43] | Сифара — посольство (арабск.)
[44] | Рисаля — письмо (арабск.)
[45] | Так в «Петрополе» называли аперитив «Степной» — за изображенного на этикетке орла.
[46] | Мушавер — советник (дари)
[47] | Тарджуман — переводчик (дари)
[48] | Технико экплуатационная часть
[49] | Рияди — спортсмен (арабск.). Так называлась марка популярных в Ливии сигарет из хорошего вирджинского табака. Коробка сигарет — около пятидесяти блоков по десять пачек в каждом. Сигареты в Ливии продавались нормированно и были большим дефицитом, однако в специальных магазинах (ханутах) на военных базах иногда можно было по очень низкой цене урвать большую партию.
[50] | Шестериками в среде военных переводчиков называли шесть идущих подряд один за другим академических часов лекций, которые переводил один и тот же человек. В принципе, шестерик был максимальной загрузкой переводчика, работающего в учебном заведении.
[51] | Гурджи — один из кварталов Триполи, расположенный довольно далеко от Хай аль Акваха, в котором располагались Аппарат ГВС и гостиница для холостяков. В Гурджи был целый городок из пяти— и четырехэтажных домов, где жили семейные советские военные специалисты и переводчики. По одной версии, название кварталу дала одна богатая местная семья, по другой — группа турецких янычар, стоявших лагерем в этом месте в средневековье; янычары эти были родом из Грузии.
[52] | Хорошо? (арабско-ливийский диалект)
[53] | Слушаюсь, господин подполковник! (арабск.)
[54] | В Нижнем Тагиле сосредоточены зоны для осужденных бывших сотрудников правоохранительных органов и крупных партийных и государственных функционеров. В обычных уголовных зонах их не содержали не из гуманности, а чтобы воспрепятствовать возможной утечке секретной и служебной информации, которой по роду занятий обладал каждый представитель этих категорий.
[55] | Бахлюль — клоун (арабск.)
[56] | На улице Чкалова в Москве располагался офис Внешэкономбанка СССР, где осуществлялись выплаты денег с личных валютных счетов граждан. Для того, чтобы попасть в этот офис, людям приходилось отстаивать очереди неделями. Правда, существовала возможность попасть туда и без очереди, но для этого нужно было заплатить. Уже в 1989 году ситуацию вокруг банка контролировали некие молодые люди, в которых без труда по выправке угадывались офицеры — бывшие или действующие.
[57] | Грязная обезьяна (арабск.)
[58] | Сук ас Суляс — Вторничный рынок (арабск.). Уже в 1990 году не раз и не два по утрам в разных районах города полиция обнаруживала трупы ограбленных и убитых иностранцев. Предполагали, что жертв завозили в укромное место, пользуясь их слабым знанием Триполи, и высаживали там, где уже поджидала засада. Обычно ночным разбоем промышляли тунисцы и египтяне, наводнившие Ливию, после того как Каддафи открыл границы на западе и востоке. Нашествие «арабских братьев» многие ливийцы расценивали как настоящее стихийное бедствие и требовали снова закрыть границы.
[59] | ГИУ — Главное инженерное управление МО СССР. Инспекторы ГИУ контролировали некоторые вопросы, связанные с поставками и запуском советской техники в странах, куда она продавалась.
[60] | Слава Аллаху!(арабск.)
[61] | Самсар — спекулянт, в том числе торговец наркотиками (арабск.)