Андрей Константинов, Александр Новиков - Ультиматум губернатору Петербурга

1 Андрей Константинов, Александр Новиков

Российским предвыборным кампаниям посвящается

Сексуальная одержимость и социальный оптимизм,
Хорошие эпиграфы из вилланделей, сонетов, канцон,
Полудетективный сюжет, именуемый — жизнь.
…Пришлите мне эту книгу со счастливым концом!

Бродский. Книга

Авторское предисловие

Книга, которую Вы, Уважаемый Читатель, держите в руках, задумывалась как книга-предостережение. Мы закончили работу над ней в августе 1999 года и не предполагали, что она окажется еще и в некотором смысле пророческой, потому что уже в сентябре всем нам пришлось столкнуться с самым настоящим БОЛЬШИМ ТЕРРОРОМ. Авторы не ставили перед собой целью проанализировать истоки и корни этого явления.
Мы писали художественное произведение, в центре которого самые обычные люди, их сложные, порой искалеченные судьбы. Почти каждый из нас может вольно или невольно оказаться на месте наших героев. Такова сегодняшняя действительность.
Что же касается аналогий с реально произошедшими в Петербурге событиями… Наверное, эта книга будет особенно интересна тем из наших Читателей, которые умеют читать между строк. Безусловно, мы использовали при написании книги реальные факты, с которыми сталкивалось реальное Агентство Журналистских Расследований. Однако в результате получилось все-таки художественное, а не документальное произведение.
Никого не выделяя специально, мы бы хотели поблагодарить всех, кто помогал нам в работе над книгой, в том числе и не доживших до ее опубликования.

Андрей Константинов Александр Новиков Октябрь, 1999 г.

1 Следующая страница


Андрей Константинов, Александр Новиков - Ультиматум губернатору Петербурга

Ультиматум губернатору Петербурга 2

Пролог

Он повернул налево и сразу оказался будто бы в другом городе. Шумный, ярко освещенный, людный даже в это позднее время Невский проспект остался за спиной. А здесь, в переулке, было пустынно, темновато, мела поземка и скользили ноги по гололеду. Незаметно Николая охватило чувство тревоги. Впрочем, чувство это возникло гораздо раньше. Николай Повзло жил с нехорошим предчувствием беды уже неделю, с того самого дня, как неизвестные преступники расстреляли в подъезде депутата Государственной Думы Галину Старухину.
Итак, поздним вечером 28 ноября девяносто восьмого года Николай Повзло шел по Санкт-Петербургу — криминальной столице России. Именно так величали Питер московские средства массовой информации. Истерия нарастала. Город жил в состоянии недоумения, напряженности, тревоги…
Николай шел на встречу с человеком, который, возможно, прольет свет на историю убийства Старухиной. Часы показывали двадцать три ноль-ноль. Он опаздывал.
На противоположном конце переулка человек, назначивший эту встречу, тоже посмотрел на часы. И что-то недовольно прошептал себе под нос. На прошлой встрече он попытался объяснить журналисту, что точное выполнение инструкций — залог безопасности. Журналист согласился, но, видимо, так до конца и не осознал, по краю какой пропасти он идет.
Игорь внимательно осмотрелся и пошел к ярко освещенной кабине телефона-автомата.
Да, видно, не осознал журналист. Хотя работает в серьезной конторе. А ты, ты — профессионал, давно ли осознал всю степень опасности? Тебе с твоим опытом сам Бог велел… Нет, и я оказался лохом. Попался, как фраер… Игорь Шалимов выплюнул окурок на покрытый ледком асфальт. Ветер мгновенно подхватил его, завертел и унес вдоль улицы на длинном снежном шлейфе… Нет, и я ничего не осознал. Когда месяц назад шеф поставил задачу присмотреть за должником, все казалось простым. А потом события понеслись, завертелись, закручивая человеческие жизни, как ветер крутит окурки. Даже когда события перестали поддаваться хоть какой-либо логике и дело стало обрастать трупами, ты все еще был заложником привычных схем. И только месяц спустя, в салоне машины, быстро уносящей тебя по улице Декабристов, ты начал понимать. Ты лихорадочно протирал руки спиртом, чтобы уничтожить следы пороха и не бояться парафинового теста… вот тогда ты и понял. Руки задрожали, пузырек со спиртом выпал, правая рука так и осталась недомытой. Незнакомый водитель гнал «девятку» к центру, а ты сидел на заднем сиденье, и все события последнего месяца вдруг оформились в простую и логичную схему. Именно так надо и рассказать все этому журналисту. Это уже ничего не сможет исправить, тем более не сможет обезопасить от Большого Папы. От зачистки.
Игорь вспомнил, что хотел выйти на Агентство журналистских расследований еще месяц назад. Хотел, но не сделал этого…
А если бы сделал? Возможно ли было что-то изменить? Наверно, возможно… или нет? В любом случае теперь уже поздно.
Игорь взялся за ручку двери телефонной будки. Снова посмотрел на часы: двадцать три ноль три. Где этот журналист?
…Коля опаздывал на встречу. Безусловно, это недопустимо… но в самый последний момент ему снова показалось: что-то здесь не так. Уже несколько дней его не отпускало ощущение чужого присутствия рядом. Совсем рядом, за спиной. Коля проверялся. Даже просил ребят из Агентства походить за ним. Ребята, отрываясь от основной работы, ходили, но срубить слежку так и не смогли. Нервы, Коля, говорили они, нервы… нет за тобой хвоста… все чисто.
Вечер. Поземка. Гололед. Тревога. И шаги за спиной.
Ладно, говорит себе Коля, ладно… пусть будут нервы. Все это — нервы: шаги за спиной, чей-то внимательный взгляд в метро, странное напряжение в потрохах телефонной трубки… нервы — универсальное объяснение на все случаи.
Коля ускоряет шаг. Он опаздывает потому, что в последний момент решил заложить еще один контрольный кружок. Вдали, в конце переулка, уже видна телефонная будка. И темная фигура человека внутри. Он? Возможно — он.
Коля видит, как человек набирает номер. И сразу же слышит пиликанье своего сотового. Значит — он. Повезло вынимает из наружного кармана куртки трубку.
— Где вы? — спрашивает человек, не называя себя.
— Я здесь, Валентин. В пятидесяти метрах. Уже вижу вас.
Валентин произносит с явным облегчением:
— Ну… слава Богу. Вы опаздываете больше чем на три минуты. Вы определенно не понимаете, чем мы оба рискуем…
Сорок метров до будки… тридцать. Валентин поворачивает лицо к Коле, всматривается в темноту.
— Сейчас я выйду, — говорит он. — И пойду налево, под арку. Вы следуете за мной.
Двадцать метров до будки. Теперь уже можно разглядеть лицо. Ярко освещенная телефонная будка кажется игрушкой с новогодней елки, волшебным фонарем из рождественской сказки.
Посвистывает поземка, ржаво скрипит вывеска над закрытой аптекой. Десять метров. Валентин уже собирается повесить трубку, когда рядом с телефонной будкой резко тормозит черный БМВ.
Он быстро оборачивается к автомобилю.
— Беги, Повзло, — кричит он. — Беги! И гремят выстрелы из приспущенного правого заднего стекла БМВ. Раз, другой, третий… С грохотом расцветают желто-белые бутоны на черном стебле пистолетного ствола. Медленно рассыпаются стекла телефонной будки. А яркие цветы все вспыхивают, освещают черный полированный бок автомобиля, и лед под ногами, и косо летящие снежинки… и напряженное лицо стрелка. Ошеломленный Коля Повзло с телефонной трубкой в руке еще продолжает по инерции идти вперед. А уже открывается левая задняя дверь БМВ, и высокий мужчина, стремительно вынырнувший из салона, протягивает руку над крышей автомобиля в сторону Коли…
— Падай, Повзло! — кричит кто-то сзади. Коля понимает, что кричат ему, но ничего не может сделать. Он завороженно смотрит, как медленно сползает по стенке телефонной будки человек.
— Падай, Повзло! — снова кричит кто-то хрипло.
Через секунду Коля ощущает резкий удар по ногам, сильный толчок — и летит лицом в покрытый ледком асфальт. Сверху на него падает чье-то крупное тело. «Телефон! — мелькает в голове глупая мысль. — Не разбить бы телефон…» А темное ущелье улицы уже наполнено грохотом выстрелов и странным свистом. Такой свист он слышал в Чечне. И в Приднестровье. И в Таджикистане. Кто слышал этот свист над головой, тот не забудет его никогда. Жесткая снежная крупа сечет лицо, рот наполняется солоноватым вкусом крови.
Коля Повзло пытается подняться, его удерживают.
— Лежи, мудак! — кричит кто-то прямо в ухо. Оглушительный грохот выстрела прямо над головой. Стреляет, видимо, тот самый человек, что сбил Колю с ног. В кого, интересно?… Сыплется сверху разбитое стекло, светят прямо в лицо фары БМВ, сильная рука прижимает Повзло ко льду. И все внезапно смолкает: звуки выстрелов, рев автомобильного двигателя. Становится тихо. Звучат в тишине незнакомые голоса, страшные слова пробиваются в сознание: Готов. — А тот?… — Тоже готов. — Во блядь! Звони в управление… — Ага, там нас по головке погладят — три трупа…
Николай Повзло поднимает голову, сплевывает кровь из разбитой губы, видит на льду свой телефон и цилиндрическую желтенькую гильзу.
— Вставай, Повзло. Цел?
Это они про меня? Да, это про меня. Господи, как хорошо, что это про меня. А могло бы быть по-другому: Готов… — А тот?… — Тоже готов… А про меня: Цел.
Но все же стоит впереди ярко освещенная телефонная будка с мертвым человеком внутри. Весело болтается на шнуре телефонная трубка… лежит на поребрике простреленная голова, неживые руки крепко сжимают помповое ружье. Ветер треплет рыжеватые волосы, катит по льду пластиковые ружейные гильзы. Другое тело распласталось на проезжей части… Готов… А тот?… Тоже готов.
Резко тормозит рядом серая «волга», Николая быстро впихивают внутрь. Он оказывается зажат между двумя крепкими мужиками.
— Э-э… а мой телефон?
— Ну ты и мудак… радуйся, что жив остался. «Волга» рвет с места, ее заносит на льду, Коля в последний раз встречается глазами с мертвым человеком, лежащим на полу телефонной будки. Его начинает колотить.
«Волга» выскакивает к Фонтанке, стиснутой холодным гранитом. Над черной водой несутся мириады снежинок. Колю колотит крупная дрожь. Машина мчится в сторону Литейного, свет мигалки отражается на обледеневшей дороге.
— Куда мы едем? Молчание в ответ.
— Я журналист… Куда вы меня везете? Снова молчание. Дрожь, солоноватый вкус крови во рту и глупая мысль: за телефон Андрюха меня взгреет. «Волга», почти не сбрасывая скорость на поворотах, вылетает с Пестеля на Литейный. Шипованные шины рвут лед на асфальте.
— Оружие есть? — спрашивает один из мужчин, между которыми зажат Повзло. Голос звучит бесцветно и буднично. В первый момент Николай даже не понимает, что вопрос обращен к нему.
— Оружие есть, журналист?
— Вы что, охренели? Какое оружие? Его быстро, тактично и профессионально ощупывают. Находят портативный диктофон, без слов извлекают кассету.
— Вы убеждены, что ваши действия законны? — спрашивает Николай.
Он начинает злиться, предательская дрожь улеглась.
Машина тормозит у Большого Дома, и Николая Повзло быстро ведут внутрь. Никаких наручников, вывернутых рук… нет этого всего. Но и дергаться бесполезно… Сколько уже раз Николай бывал в этом здании? И на комитетских этажах, и на гувэдэшных. Вот только входил он сюда в ином качестве…
Когда Повзло и его конвой оказались внутри здания, волкодавы, кажется, несколько расслабились. А Коля — наоборот — напрягся.
Лестница, коридор, еще лестница, еще коридор.
— Ждите здесь, — сказал один из конвоиров и скрылся за дверью. Коля остался под присмотром второго — высокого мужчины в кожаной куртке. Хотелось курить… Он посмотрел на часы: двадцать три двадцать семь. Через девяносто три минуты он должен отзвониться в Агентство. Если звонка не будет — ребята начнут его искать. Вот только…
— Входите.
Повзло автоматически засек номер кабинета, в который его пригласили. Он перешагнул порог и оказался в довольно-таки безликом помещении, каких уже навидался до черта… Стол, сейф, телефоны, портрет Андропова, свет настольной лампы и среднего роста мужчина с усталым лицом. Коля попытался навскидку определить его звание и должность. По возрасту, вероятно, майор… возможно — подполковник…
— Садитесь, — сказал майор или подполковник. Коля опустился на стул, пощупал языком внутреннюю сторону губы, разбитой при падении. Кровь еще продолжала сочиться… Сейчас он представится, и я узнаю, кто…
— С какой целью вы хотели встретиться с Шалимовым?
— С кем, простите?
Комитетчик слегка поморщился и посмотрел Коле в глаза.
— С человеком в телефонной будке.
— Я ни с кем не пытался встретиться. Я шел по улице…
— Бросьте, Повзло. Ваш разговор по телефону записан.
…Значит, все-таки следили. Значит, все верно. Шаги за спиной. Похоже, это конец… отвоевался, инвестигейтор. Не обмануло предчувствие.
— Что вы молчите?
— Какой разговор? — переспросил Коля, понимая уже, что это глупо.
— Бросьте. Глупо же… Ваш разговор с человеком в телефонной будке. Хотите услышать запись?
…Похоже — конец. Странно только, что они привезли меня сюда, могли бы кончить прямо там. Хотя чего тут странного? Им нужно меня выпотрошить, выяснить, что конкретно я знаю и кому успел рассказать. Значит, я правильно их вычислил, правильно… Но кому от этого легче? Что ты можешь сделать в этой ситуации, когда все заодно: и губернатор и гэбисты? Пять миллионов баксов — большие деньги. За такую сумму убивают не задумываясь. Сколько уже трупов в этой истории? Сколько еще будет?
— Ну, хотите услышать запись? — повторил комитетчик.
Повзло закинул ногу на ногу, вытащил из кармана сигареты и посмотрел на комитетчика с явным вызовом:
— А вы, собственно, кто? Представляться в вашей конторе не обязательно?
Чекист одними губами усмехнулся:
— Моя фамилия Рощин. Зовут — Сергей Владимирович. Заместитель начальника следственной службы УФСБ по Санкт-Петербургу и Ленинградской области.
— Тоже не херово, — насмешливо протянул Коля… А поземка все мела, заметала снег в разбитые стекла телефонной будки, покрывала красную липкую лужу на полу. Сперва снежинки таяли в горячей луже, смешивались с ней, разжижали. Потом они перестали таять, окрашивались в красный цвет, потом в розовый, потом на полу будки образовался чистенький белый сугроб… Эксперт, хрустя разбитым стеклом под ногами, будет фотографировать с разных ракурсов и эту телефонную будку, и мертвое тело внутри.
— Тоже не херово, — тянет Коля насмешливо, но на душе уже тоскливо, муторно на душе, тошно. — А я Повзло Николай Степанович, сотрудник Агентства (Коля чему-то грустно улыбается) «Золотая пуля».
…На первый след Коля вышел случайно. Тогда он еще не знал, как далеко его уведет этот не особенно-то и значительный эпизод. Вечером 20 октября Повзло удалось договориться об интервью с директором одного довольно крупного питерского банка. В те нервные, напряженные кризисные дни банкиры давали интервью неохотно. А темочка была весьма нехилая. Материал мог получиться хороший, горячий… После обязательного кофе, во время которого директор и Повзло непринужденно болтали, а на самом деле прощупывали друг друга, и случился тот звонок. Телефон был явно для избранных, прямой. Звонок шел, минуя секретаршу. Банкир (незаконченное медицинское училище, две судимости в советское еще время, не очень бросающийся в глаза след выведенной наколки) совершенно по-светски извинился и снял трубку. Коля, разумеется, не мог слышать, что говорилось на другом конце провода, но и произнесенного банкиром было достаточно… Алло! А, здравствуйте Николай Ильич, рад, рад… взаимно… Да какое здоровье? Ты что, смеешься? Без снотворного и стакана водки и не заснуть… А, у тебя так же… понимаю, понимаю… А какие проблемы? Помочь родному городу?… Всегда! Как юный пионер. Ты только уточни — морально или… ха-ха, понял… Понял… Сам просит? Ну, коли сам, надо уважить… Сколько?… Ты что, шутишь?… Блядь, Коля, ты охуел?… Какое ЧП? Какое, к маме, ЧП? Ты пойми, даже до августа такую сумму я дать бы не смог без предваритель… Я понимаю. Я все понимаю… Но… Под какой процент? Какие гарантии?… Ну, Николай Ильич, это несерьезно… нет… Нет… Да пусть хоть Ельцин! Нет!… Я все понимаю… Нет, помню… Но денег под честное слово не дам… Все, удачи!
Банкир с силой бросил трубку на аппарат. Дернул узел галстука. Из-под маски респектабельного джентльмена проглянуло мурло прожженного барыги. Он был явно не в себе.
— Коньяку не желаете, Николай… э-э-э… Степанович? — спросил он хрипло. Коля вовсе не собирался пить, но интуиция криминального репортера подсказала — надо. Он оказался прав. Через несколько минут захмелевший банкир выкатил дополнительную (многое Коля и сам понял) информацию. Берут за горло, бляди, сказал он. А? Ты понял, Николай? Звонят от имени губернатора и требуют бабки…
— Как? — спросил Коля ошеломленно.
— Как-как? Каком кверху! Под честное слово, на неопределенный срок, без процентов… А? Ты понял? Бляди! При Собчаке всякое бывало, но такого блядства не было… Давай еще по сотке.
— Давай, — легко согласился Повзло. — А что там случилось-то?
— Хер его знает, — ответил банкир. Он жадно хватил коньяку и выдохнул воздух. — ЧП какое-то…
— А что за ЧП?
— Коля, — сказал банкир, — не будь дитем. Я тебе таких ЧП напридумываю с десяток… Это кидок, Коля, кидок. Под руководством губернатора.
На следующий день банкир позвонил и предложил забыть о происшедшем: недоразумение, мол, Николай Степанович. Ага, согласился Повзло, недоразумение.
Но за прошедший после того интервью месяц много еще мелких и крупных недоразумений произошло. Самое любопытное заключалось в том, что синхронно с банковским эпизодом отмечалась серьезная суета в ФСБ.
Тогда Николай Повзло эти события между собой не увязал. Хотя… что-то в сознании засело. Недоразумение. И только потом, после появления Валентина, после его намеков, стала, наконец-то, прорисовываться картинка. Она состояла из фрагментов, неясностей, разночтений. Но роль ГБ и губернатора уже обозначалась зловеще и страшно… Недоразумение.
— Вы что, меня не слушаете, Повзло? — сказал Рощин. Он глядел на Колю, прищурив усталые глаза, окруженные сеточкой красных прожилок.
— Почему же? Слушаю.
— Какую же все-таки информацию вам должен был передать тот человек в телефонной будке?
Интересно, думал Коля, что вы со мной сделаете? Что же вы сделаете, когда выкачаете все? Шум вам не нужен… значит — несчастный случай? Да, скорее всего — несчастный случай.
ДТП, падение с высоты, поражение током… Убийство журналиста всегда чревато так называемым большим общественным резонансом. Хотя и на это уже всем наплевать. Был Холодов… был Влад Листьев… теперь — Старухина. А следующий? Следующий — я, Николай Повзло.
— Зачем же вам, Сергей Владимирович, эта информация? Только для того, чтобы понять, как много я раскопал? С кем успел поделиться? Так?… Так-так. А если я успел руководство Агентства ввести в курс дела? Неужели все Агентство будете зачищать? Я понимаю, пять лимонов зеленью — большие деньги. Ради этого на многое можно пойти…
Без стука в кабинет вошел один из тех волкодавов, что доставили Повзло в Большой Дом. Он молча положил изъятую у Николая кассету. Коротко бросил, обращаясь к Рощину:
— Проверили, Сергей Владимирович. Чистая.
— Спасибо, Саша, — отозвался Рощин. — Продолжайте, Николай Степанович. Я вас слушаю.
— Чего там, — махнул рукой Коля. — Вам казалось: вы спланировали блестящую операцию. Подобрали толковых исполнителей. Губернатора в долю взяли. Или вы его развели как лоха? А? Развели, а бабки раздербанили между собой. Все концы в воду, исполнители мертвы. Дело раскрыто, готовься орден получать. А бабки в кармане. Могучая схема — самому организовать, самому и раскрыть. А вот не все у вас вышло без сучка… Появился какой-то журналисток и всю обедню испортил. Опять приходится грех на душу брать… Ну да чего уж. Одним больше, одним меньше. Если уж вы и Старухину…
— Постойте, Повзло, — резко оборвал его Рощин. — Что вы несете?
— Ладно вам прикидываться. Передо мной не надо. Я, конечно, не все знаю. Но многое. Я тоже не всю картину сразу ухватил. И если бы не Валентин, никогда бы, наверное, не связал все факты в одно.
— Кто такой Валентин?
— Здорово. Просто здорово, господин чекист. Пришили человека, а имя узнать не удосужились.
Он, конечно, никакой не Валентин, но мне известен именно под этим псевдонимом.
— Стоп! — Рощин поднял руку. — Давайте по порядку.
Коля наконец-то закурил сигарету, которую уже несколько минут вертел в руках. Посмотрел на часы: двадцать три сорок. Через восемьдесят минут ребята начнут его искать. Ну и что это даст? Скорее всего ничего. То, что он находится здесь, знают только чекисты… Похоже, это конец. Жить осталось совсем недолго — столько, сколько будет длиться его рассказ. По порядку, говоришь? Ну что ж, давай по порядку… Только у нас с вами представления о порядке разные. У вас, господа палачи, порядок — это когда все думают одинаково, одеваются одинаково, на партсобраниях голосуют как один, книжки читают одинаковые… А тех, кто смеет думать по-другому, — в лагерь, в психушку. Или — еще проще — пулю в затылок… как Валентину. В центре города…
Коле стало тоскливо. Тоскливо, страшно и одиноко. Как они это сделают? А? Эта мысль возвращалась снова и снова. Глупо, но избавиться от нее не удавалось.
— Значит, говорите, по порядку? — сказал он. И снова замолчал. Молчал и Рощин, и волкодав на стуле у приставного столика. Только ветер все загонял и загонял снег в искалеченную телефонную будку, катил стреляную гильзу…
Коля поднял глаза на майора. Странно, но во взгляде чекиста не было ничего зловещего. Коле даже показалось, что он смотрит с сочувствием. Ага! Сейчас он смотрит сочувственно, а потом точно так же, сочувствуя, прикажет волкодавам напоить тебя водкой и сбросить с набережной в ледяную невскую воду. Недоразумение.
— Что же вы замолчали, Николай Степанович?
— Собираюсь с мыслями. Предсмертный монолог должен прозвучать достойно. Не так ли, майор?
Рощин не ответил. Где-то на Литейном прогрохотал трамвай, Коля вздрогнул. Окна его квартиры выходили на перекресток, трамваи грохотали и скрежетали там от души. Он всегда ненавидел этот скрежет. Но сейчас ненавистный звук показался почти милым, почти родным. Скоро всего этого не будет…
— Слушай, майор, по порядку. Как я на вас вышел? Долгая история… Но ничего, мне торопиться некуда. Расскажу. Все началось больше месяца назад. Агалатовские события помните?
— Помню, — хмуро сказал Рощин.
— Конечно, как вы их можете забыть? Кровушка долго помнится. Тем более что вы и своих не пощадили. Я ментов имею в виду… или вы их своими не считаете? Ну как же — вы аристократы. Так вот, Агалатово. Тогда, конечно, я ничего не знал. А потом был другой эпизод — на Котляковской. И опять кровь, опять убийство. И снова я ничего не просек. Ведь ваши все это под бытовой эпизод списали. Да и связи видимой вроде как и нет… А потом-то я узнал, что губернатор из банкиров наличку вытаскивает. А, майор? Такого блядства даже при Собчаке никто не припомнит… А потом позвонил мне один человек на работу, в Агентство. Он, собственно, хотел поговорить с Обнорским. Но Андрюхи, как на грех, не было…
Повзло снова замолчал. Он вспомнил этот звонок, вспомнил спокойный голос звонившего. В те дни в Агентство звонило множество людей, но вот со спокойными голосами — единицы. Некоторые заявляли, что они знают, кто убил Старухину. На вопрос — кто же? — давали конкретный ответ: коммунисты. Красно-коричневые. КГБ-ФСБ. Селезнев. Яковлев. Сионисты. Антисемиты. Яковлев, КГБ. Коммунисты. Сволочи!… Ну, спасибо за информацию.
А московские СМИ надрывались: Петербург — криминальная зона! Петербург — криминальная столица! Кудлатенький нижегородский демократ Борюсик со скорбно-самодовольным видом заявил: Чикаго, дескать, начала XX века… Эва!… Отметиться по поводу наступления красно-коричневых торопились все. Истерия нарастала, НТВ исходило ненавистью. Прилизанный, с набриолиненными волосами Женя Компотов даже свое знаменитое «э-э-э» между фразами произносил особенно значимо.
…Это было не смешно. Это было страшно. Это было из того же ряда, что и расстрел Белого дома в 93-м…
Скрипнул стул, и Николай вздрогнул, но это всего лишь переменил позу оперативник за приставным столиком.
— Человек хотел поговорить с Андреем, а подвернулся я. Судьба, значит, судьба. Вот как бывает. В общем, он предложил встретиться, поговорить на тему убийства Старухиной. Сказал, что располагает информацией… Это, конечно, ни о чем не говорит, но он привел одну подробность, о которой мало кто мог знать…
— Какую? — быстро спросил Рощин.
— Неважно, майор… Короче — мы встретились.…Они встретились у той самой телефонной будки. Было так же темно, безлюдно, холодно. Только случилось это утром, а не вечером. Человек в вязаной шапочке и дешевом китайском пуховике прошел мимо, затем вернулся. Негромко бросил:
— Идите за мной.
Они прошли цепочкой проходных дворов. Бесконечной цепью старинных питерских проходных дворов-колодцев. Арки, подъезды, снова дворы. Казалось, где-то рядом бродит Родя Раскольников… Николай все сильней ощущал тревогу. Он бывал в Приднестровье, Таджикистане, Чечне. Он делал острые, с запахом опасности, репортажи здесь, в Питере. Немало было людей, которые с удовольствием оторвали бы Николаю Повзло голову… Кто этот мужик? Шизофреник? Навряд ли… По манере говорить, двигаться, смотреть похож на человека из Комитета. Опытный глаз может это просечь.
Они петляли долго. Николаю это уже стало надоедать. Разговор состоялся в очередном колодце, который имел три выхода. Незнакомец встал так, чтобы видеть все три одновременно.
— Итак, вы сотрудник Обнорского, Николай Повзло? — сказал он выжидающе.
Коля понял, вытащил из кармана и протянул незнакомцу красного цвета книжечку с логотипом Агентства на одной стороне обложки и веским словом ПРЕССА на другой.
— Меня зовут… Валентин, — сказал мужик, возвращая удостоверение. Коля мог бы поклясться, что имя не настоящее. Четыре серые стены смыкались, давили своей каменной массой.
…Майор Сергей Владимирович Рощин смотрел на журналиста Повзло, слушал его довольно-таки сбивчивый рассказ и мысленно качал головой. Удивляло, как много сумел раскопать этот парень. Жаль, что ты не у нас. Жаль… Если парнишку обучить, поднатаскать — хороший следак может получиться. Еще большее удивление вызывало то, какие выводы из имеющихся в его распоряжении фактов Повзло сделал. Классический случай — хоть в учебник помещай! — формальной логики. Построение ошибочной версии на железных фактах… Что ж — такое и с профессионалами случается.
Николай Повзло попал в поле зрения ФСБ на следующий день после встречи с Валентином. Он попытался осторожно проверить ту информацию, что получил от него. Вот на этом и прокололся… Ему казалось, что он предельно осторожен. Но играть он попытался со специалистами ФСБ. Журналист Повзло, сунувшийся со странными вопросами в прокуратуру, был мгновенно взят под плотный контроль. Слежка за журналистом — штука весьма непростая. Во-первых, любой журналист может иметь десятки самых разных контактов в день. А во-вторых, если наружное наблюдение засветилось… о, все СМИ поднимут такой вой! Повзло, кстати, заподозрил, что его ведут…
Сергей Владимирович внимательно слушал монолог Коли. Некоторые факты в изложении Повзло были ему неизвестны. Что ж, придется проверять… Ход мысли журналиста опытному следователю был понятен. Случайно (случайно ли?) Коля нарвался на факты вымогательства со стороны губернатора, на участие в деле чекистов. Потом появился этот Валентин, рассказал кое-что о деле Терминатора. И — готово… да, сюжетец! Ситуация явно отягощалась одним обстоятельством: Повзло страдал тем, что его непосредственный шеф, Андрей Обнорский, называл демократической дурью. Когда-то Коля наслушался страшилок о кровожадных палачах и застенках КГБ. Время, конечно, потихоньку расставляло все по местам, настоящие палачи и предатели начали снимать маски, но кое-что из старых штампов осталось, сидело в подсознании, давило. Иногда прорывалось. Да и немудрено, думал Рощин, когда тему КГБ всю дорогу раскручивают. За неделю до убийства Старухиной на ОРТ выпустили нескольких сотрудников ФСБ, которые поведали всему миру правду о деятельности своей конторы. Внутри нее, оказывается, зреют кровавые планы физического, устранения самого Бориса Абрамыча Березовского. Ну надо же… Абсурдность ситуации была очевидна далеко не всем. Уже тогда специалистам стало ясно, что в ближайшее время последуют новые провокации, и Петербург для этого весьма подходящее место.
Рощин слушал монолог Николая Повзло и печально думал: ведь умный мужик, а попался как пацан. Как школьник. Сидит, рассказывает и ощущает себя героем. Как же, раскрыл заговор КГБ и ворюги-губернатора вкупе с обычными уголовниками. Твердо убежден, что будет убит. Прикидывает, хватит у Комитета сил и решимости зачистить Агентство… Бред, в сущности. Вдвойне обидно еще и потому, что бредит-то не одуревший от провокационной трескотни фанатик, а нормальный толковый мужик. Из нормальной серьезной организации. В сейфе Сергея Владимировича лежала справка N 001215, начинающаяся стандартным грифом «Секретно», а заканчивающаяся стандартным же «Исп. и отп. в един. экз. Черновик уничтожен. Дата. Подпись».
Справка была составлена по результатам изучения Агентства журналистских расследований. Целью изучения явилась необходимость:
1. проверить направленность и законность деятельности АЖР, действующего в сфере интересов правоохранительных органов. В соответствии с законодательством Российской Федерации в сфере средств массовой информации;
2. установить наличие у названного объединения информации по данной теме, могущей представить оперативный интерес для заинтересованных лиц и организаций, оценить степень ее достоверности и полноты, круг ее источников;
3. выявить возможные факты противоправной деятельности объединения и его конкретных сотрудников, наличие их связей с преступной средой, признаки, указывающие на участие АЖР в мероприятиях по дезинформации государственных органов и общественности с целью компрометации конкретных лиц и организаций, нелегальные источники финансирования;
4. определить возможность взаимодействия с указанным объединением в целях информационного обмена по вопросам, представляющим взаимный интерес.
В результате комплекса проведенных мероприятий было установлено, что основными целями Агентства явились:
— формирование адекватного общественного мнения в отношении сложившейся на данный момент в России ситуации с преступностью, разработка эффективной идеологии противодействия процессу криминализации различных сфер жизни общества.
Основная задача Агентства (согласно учредительным документам) — отслеживание криминальной ситуации и проведение журналистских расследований в отношении криминальных проявлений, оказавших заметное влияние на общественную жизнь Санкт-Петербурга.
Непосредственное оперативное управление Агентством на момент составления справки осуществлялось директором Обнорским и двумя его заместителями — Николаем Повзло и Алексеем Скрипкой. Справка также отмечала, что: В Агентстве отработана и эффективно действует система мер и средств, обеспечивающих внутреннюю и внешнюю безопасность его деятельности, правовую защиту. В подтверждение этому можно сослаться на то, что за это время Агентство не проиграло ни одного судебного иска, заявленного некоторыми героями проведенных расследований. Также не отмечено ни одного случая злоупотребления своими журналистскими обязанностями со стороны его сотрудников, привлечения их к уголовной или административной ответственности.
Непосредственная же характеристика самого Повзло выглядела следующим образом: ПОВЗЛО Николай Степанович, первый зам. директора АЖР, фактически является вторым человеком в Агентстве после Обнорского. Дата и место рождения — 28.05.1964, Винница. Украинец. Паспорт , прописан: , тел: . Закончил в 1994 году заочно философский факультет СПбГУ. С конца 80-х активно участвовал в политической жизни Ленинграда — примыкал к клубу «Перестройка», «Демократическому союзу», «Ленинградскому народному фронту», партии «зеленых». Безуспешно баллотировался в депутаты Ленсовета в 1990 году. Сотрудничал как публицист с рядом петербургских СМИ. В 1995 году стал одним из учредителей и генеральным директором рекламного агентства «Геракл», которое прекратило существование в 1997 году по причине банкротства. Отвечает за политическую часть расследований. Имеет широкие связи в кругах политиков и чиновников города. Жена — Ильина Ольга Викторовна, 1959 г.р., менеджер по рекламе НПО «Анод», дочь — Повзло Алена, 1988 г.р. Прозвища в коллективе — Хохол, Запорожец.
Выводы по итогам оперативного изучения конторы, в которой трудился журналист Повзло, были достаточно лестными для Агентства:
1. Агентство журналистских расследований в настоящее время представляет собой устойчивую работоспособную развивающуюся структуру, приспособленную к выполнению задач сбора, хранения, обработки, публикации или легализации в иной законной форме информации о негативных процессах в жизни города, лицах, причастных к ним.
2. В связи с этим названное объединение представляет собой несомненный интерес для установления с ним информационного взаимодействия в целях обеспечения общественного порядка и законных интересов граждан, решения вопросов охраны гражданских прав и свобод и контроля за деятельностью властных и коммерческих структур в Санкт-Петербурге.
3. Отмеченный потенциал возможностей Агентства и его сотрудников требует особой осторожности в выборе средств и методов сбора информации, диктует повышенные требования к эмоционально-нравственной и правовой основе их профессиональной деятельности, организации контроля за их работой.
И тем не менее — несмотря на все положительные характеристики Агентства журналистских расследований — один из его руководителей явно пришел к неправильным выводам в своем расследовании — хотя, как это ни парадоксально, двигался в общем-то в правильном направлении.
Майор Рощин внимательно слушал монолог Николая Повзло, отмечал незнакомые для себя факты. Отмечал, что, так же как и он сам, журналист обладает неполными, фрагментарными знаниями… Рощин о происшедших событиях знал больше, много больше журналиста-расследователя. Он уже сумел идентифицировать человека, который назвался Валентином. И понял, что самодеятельность Коли рубила подходы к тем людям, которые руководили действиями Валентина. Он уже знал, что БМВ преступников, расстрелявших Валентина, врезался во время преследования в столб освещения. Скорость была огромной. Водитель погиб на месте.
Рощин слушал Повзло и медленно закипал. Он чувствовал, что снова начинает подниматься давление и не исключен приступ. Майор следственной службы ФСБ был очень выдержанный человек. Взорвался он, когда уже выдыхающийся Николай Повзло сказал:
— Мне плевать, что вы со мной сделаете. Вы ведь даже своих сотрудников не щадите.
— Что это вы имеете в виду? — спросил Рощин.
— Капитана Ряскова, господин майор. Вы же его грохнули, когда он, по-видимому, решил о ваших махинациях…
— Мальчишка! — почти выкрикнул Рощин. — Журналисток! Мудак! Ты знаешь, как это было? А, сказочник?
— Я… — начал Коля, но майор хлопнул ладонью по столу и сказал:
— Молчать! А было все, Николай Степанович, совсем по-другому.

Предыдущая страница 2 Следующая страница


Андрей Константинов, Александр Новиков - Ультиматум губернатору Петербурга

3 Андрей Константинов, Александр Новиков

Глава первая. Черная галера

Золотой ангел на шпиле Петропавловки летел в косом потоке ветра с дождем. Над ним стремительно проносилось серое клочковатое небо. Ветер с Балтики гнал по Неве крутые валы в пенных барашках, швырял их на гранитные опоры Троицкого моста. Маленький черный буксирчик с широкой красной полосой ватерлинии беспомощно болтался на волне. Он шел вниз по течению, к устью, и не мог выгрести против волны и ветра. За те шесть минут, что Дуче наблюдал за ним из окна кабинета, суденышко едва преодолело половину акватории между Троицким и Дворцовым мостами. Погодные условия 19 октября девяносто восьмого были в Санкт-Петербурге жесткими. Порывы ветра достигали двадцати трех метров в секунду. Уровень воды в Неве поднялся ночью на два метра сорок сантиметров выше ординара. На Петроградской стороне и на Васильевском вода уже заливала отдельные участки. Ветер ломал деревья, опрокидывал рекламные щиты, рвал провода.
Семен Ефимович Фридман еще раз посмотрел на часы и отвернулся от окна. В профиль он удивительно напоминал Бенито Муссолини, за что и получил кличку Дуче. Это погоняло ему прилепил восемь лет назад один грузинский вор-законник.
Хоть и имел человек образование шесть классов, хоть и провел в тюрьмах и лагерях почти двадцать лет, а — поди ж ты — знал, кто такой Железный Римлянин. А спроси у нынешних… через одного — дебилы. Дешевка. Быдло.
Кличка Семену Ефимовичу импонировала, она звучала солидно, весомо, необычно. Однако в последнее время он присвоил себе другую. Пока о ней никто, включая ближайшее окружение, не знал.
Фридман провел рукой с массивным золотым перстнем на безымянном пальце по бритой голове и пошел по красно-черной ковровой дорожке в глубь кабинета, к столу. Курьер опаздывал уже на час. Это тревожило, не давало сосредоточиться на чем-либо серьезном. Хотя что может быть серьезнее отсутствия курьера с тридцатью килограммами груза? Завтра, самое позднее послезавтра, письма будут у адресатов. Тогда ситуация обострится. Ох, как она обострится!
На Петропавловке ударила пушка. Но где же курьер?

* * *

Дорога от Приозерска до Питера по мокрому шоссе заняла бы не намного больше времени, но в районе Сосново ветром свалило дерево на дорогу, а еще дальше, возле Орехово, на подъеме сложилась и ушла в кювет фура. Образовалась пробка, машины построились в длинную колонну. Ничего, успокаивал себя Козлов, так даже лучше. Спокойней. В колонне легче проходить гаишные посты. Он сильно нервничал.
Ветер швырял в скошенное лобовое стекло «восьмерки» потоки воды. Дворники работали непрерывно. Автомобиль тащился в длинной веренице других машин, средняя скорость не превышала километров сорока. Козлов нервничал, но сделать было ничего нельзя. По встречной полосе тоже тянулась колонна. Больше не повезу, решил Козлов. Пусть Семен хоть на говно изойдет… не повезу. В первую ходку — десять килограммов. Сейчас еще тридцать. Ну куда еще-то? Солить его, что ли? Нет, не повезу. Сорок кэгэ — выше крыши. Если уж сорока не хватит… Дурит Сема. У него вечно планы наполеоновские. А мне каждая ходка в пять лет жизни обходится. Пусть бы Птицу гонял, Птица все равно на слив приготовлен. Нет, не повезу.
Впереди маячила туша черного слоноподобного джипа. Резали глаза яркие малиновые пятна стоп-сигналов. Если дело выгорит, тогда и он, Виктор Козлов, сможет купить себе такой же… недолго осталось. Он закурил, включил магнитолу. Приемник был дрянь, китайская дешевка. Однако до Питера уже рукой подать, сквозь помехи в салон ворвался голос: …уровень воды в Неве поднялся на двести сорок сантиметров выше ординара. В Приморском районе города… Да хрен-то мне с вашим наводнением, музычку давайте! Козлов покрутил ручку настройки и нащупал «Радио Модерн». Ага, музончик… это в цвет.
На разъезде джип ушел направо, в сторону Черной Речки, а он продолжил движение по сто двадцать девятой дороге на Агалатово. Там-то, на подъезде к поселку, его и остановил передвижной пост ГИБДД.

* * *

Наталья еле справилась с дверью. Ветер навалился своим невидимым, но ощутимым весом. Давай поборемся, подумала она, давай. У меня теперь сил — о-го-го! У меня теперь помощник. Она справилась с дверью. Ветер рвал полы пальто, стремился сорвать берет. Наталья улыбалась. Сегодня вечером скажу Лешке. Теперь уже точно, уже никаких сомнений. Врач сказал: поздравляю. Врач сказал: мальчик. Лешка хочет дочку. Ну, уж извините, господин Пернатый. Что есть, то есть. Как сам расстарался. И, кстати, вы, как порядочный человек, теперь обязаны жениться. Наталья рассмеялась. Она представила себе ошалевшее лицо Птицы, искорки в зеленоватых глазах. И ямочку на подбородке, которую так хочется потрогать…

* * *

Вот только этого не хватало! Гаишник в черной, блестящей от дождя плащ-палатке показал жезлом на обочину. Козлов ощутил сухость во рту. Испытал мгновенное колебание: может проехать? Нет, эта тема не катит. За спиной гаишника стоит ментовский «жигуленок» и рослый омоновец. Тоже в плащ-палатке, но разрисованной разноцветными камуфляжными разводами. Из-под мокрого брезента высовывается вороненый ствол автомата. Вот этого мне и не хватало, тоскливо подумал Козлов и послушно направил машину за полустертую разметку обочины, на песок. Сердце колотилось. «Восьмерка» остановилась метрах в шести-семи от ментовского «жигуленка». Козлов приспустил стекло, и сразу в салон ворвался ветер с дождем, хлестнул по лицу, забрался за ворот рубашки.
В зеркало Виктор видел, как не спеша приближается черная фигура в хлопающей, надувающейся пузырем плащ-палатке. Чтоб тебя сдуло! Чтоб ты провалился! Испарился! Исчез!… Инспектор небрежно козырнул и представился. Порыв ветра унес конец фразы, и Козлов так и не узнал, что фамилия инспектора — Васильев.
— Ваши документы, товарищ водитель, — сказал Васильев простуженным голосом. Он работал на ветру, на холоде, под дождем уже почти час и изрядно замерз. Из щели навстречу ему высунулась рука с закатанными в прозрачный пластик документами: права, техпаспорт, временное разрешение. Из щели дохнуло теплом. Посиневшей от холода рукой инспектор взял ксивы. С переводной картинки на торпеде «восьмерки» Васильеву подмигивала яркая блондинка с чувственным ртом. Соски на больших грудях стояли торчком.
Мужик за рулем явно не собирался выходить из машины. Профессиональные шоферюги всегда выскакивают! Частники — по-разному. А этот жлоб даже не смотрел на инспектора, сидел с откровенно скучающим видом. В тепле, с музычкой… Васильев еще раз посмотрел на подмигивающую шлюху. Волна раздражения в нем нарастала. Ты у меня из машины выйдешь. Ты у меня на ветру покрутишься, попрыгаешь, гражданин… так… Козлов Виктор Олегович. Хорошая у тебя фамилия. И морда подходящая… точно — Козлов… козлина.
А водитель «восьмерки» пытался замаскировать страх за безучастно-скучающим видом. Он знал, что придраться инспектору не к чему: трезв, автомобиль в полном порядке, документы тоже… ничего не нарушил. Но тридцать килограммов взрывчатки в багажнике парализовали разум. Козлову хотелось оказаться где-нибудь далеко-далеко. Неважно где, лишь бы подальше от этого места, от этого инспектора. От ста пятидесяти двухсотграммовых толовых брикетов в двух грязно-белых синтетических мешках из-под импортного сахарного песка.
— Попрошу вас выйти из машины, Виктор Олегович, — раздался голос над ухом, — и открыть капот.
— Зачем? — Козлов задал этот вопрос несколько быстрее, чем предполагает нормальная реакция на банальную дорожную ситуацию. Несколько напряженнее.
— Хочу сверить номера на шильде. У нас похожая «восьмерка» числится в угоне.
А чего ты занервничал, козленок? Чего приссал?… Может, точно в угоне?
— Давайте посмотрим, Виктор Олегович. Развеем, так сказать, сомнения, и поедете себе дальше… если все в порядке. Формальность.
Козлов дернул рычаг замка капота, нехотя вылез из машины. Веснушчатый инспектор смотрел на него с усмешкой. Казалось — он видит содержимое мешков в багажнике «восьмерки».
…Ветер чуть не вырвал из рук капот. На, смотри, пидор гаишный, залезь туда с ногами.
Васильев разглядывал идентификационный номер (а как же — семнадцать знаков!) демонстративно долго. Сличал цифры и буквы шильды с цифирью техпаспорта. Даже провел по металлу пальцем. Убедился — все в порядке. Чего же тогда этот придурок нервничает? А ведь явно нервничает. С доброжелательной улыбкой инспектор обернулся к водителю:
— Все в порядке. Номер двигателя сличать не будем.
— Все? Могу ехать?
Васильев снова улыбнулся, выдержал небольшую паузу и сказал, заглянув еще раз в права:
— Откройте, пожалуйста, багажник, Виктор Олегович.
Козлов замер. Он услышал монотонный голос судьи и звук шагов конвоя, лязг двери автозака, дай овчарки… Он сглотнул и спросил чужим голосом:
— Это еще зачем?
— А у нас тут, знаете, воруют с колхозных полей. Со страшной силой… Вот, даже ОМОН приходится привлекать. Капусту неубранную тащут, технику курочат…
Лоб Козлова покрылся испариной. Под дождем это не было заметно. Но в глазах метался страх. То, что лежало в багажнике, тянуло на много-много лет строгого, как минимум, режима. Собственно, сам по себе факт перевозки ВВ[1] содержал состав преступления только по статье 222 нового УК. По максимуму — до трех лет. Но завтра-послезавтра, когда власти получат ультиматум, добавится еще и подготовка теракта. Вот тогда все! Амбец! Срок вкатят такой, что проще повеситься.
А еще ТТ за брючным ремнем. Паленый. После того как месяц назад пришлось слить Очкарика, Дуче приказал: избавься к едрене фене. А он пожалел… как лох последний. Значит, добавится еще и убийство. Все эти мысли промелькнули в голове мгновенно. Свое положение — страшное, безвыходное — Козлов осознал в одну секунду.
— Так что, Виктор Олегович, будем багажник-то открывать? — услышал он голос издалека. И — тоже издалека — свой ответ:
— У меня нет капусты. Два мешка картошки везу.
— Вот и посмотрим. Развеем, так сказать, сомнения.
На ватных ногах Виктор Козлов двинулся вдоль левого борта машины. Инспектор Васильев неторопливо шел следом. Хлестал холодный дождь. Скрипел песок обочины под каблуками. Васильев посмотрел поверх крыши автомобиля на прикрепленного омоновца. Они встретились глазами. Инспектор кивнул головой. Боец ОМОНа показал веками: понял.
У задней двери «восьмерки» Козлов нерешительно остановился. Он обернулся к гаишнику и что-то негромко сказал. Слова унес ветер.
— Что-что? — переспросил Васильев.
— Картошка, говорю, у меня.
— Открывайте, Виктор Олегович, открывайте. Мы ведь вашу картошку не съедим… Вам что — плохо?
Козлов привалился к борту машины и смотрел на инспектора побелевшими глазами. Правую руку он сунул под коричневую кожаную куртку. Васильев засек это движение и строго сказал:
— Эй, не дури! Ты что это?
— Картошка у меня, понял? — выкрикнул Козлов.
Он уже почти ничего не соображал. Омоновец за спиной инспектора начал перемещаться влево. Он не видел движения руки Козлова, не слышал странного, нелепого диалога, но уже понимал: что-то пошло не так. Он быстро вытащил АКС из-под плащ-палатки. Патрон был уже в патроннике, оставалось только сдвинуть флажок предохранителя. Если, конечно, дойдет до…
Рука с большим черным пистолетом резко вынырнула из-под куртки. Сержант оторопел, потом сделал шаг назад. Под плащом у него был надет бронежилет ЖЗЛ-74… который ничего не мог противопоставить мощнейшему выстрелу ТТ. Козлов поднял руку и взвел курок. В школе милиции курсанту Леше Васильеву не раз говорили, что команда, отданная громким и решительным голосом, способна психологически воздействовать на нарушителя, подавить его волю, вынудить к подчинению.
— Не стреляй, — тихо попросил он. — Не стреляй… пожалуйста.
Грохнул выстрел. Яркий язычок пламени вспыхнул на дульном срезе пистолета. Мощный удар легко отшвырнул тело инспектора на песок обочины. Пуля прошила пять слоев кевлара, человеческую плоть и, вторично пробив кевлар, улетела дальше. Сержант смотрел широко раскрытыми глазами и пытался сесть. Веснушчатое лицо выглядело удивленным. А Козлов снова напряг указательный палец правой руки. Но выстрелить не успел. Автоматная очередь омоновца оказалась быстрее. Он тоже слышал баечку про команду, отданную громким и решительным голосом. Но больше верил в АK.
И оказался прав: две пули из четырех попали в Козлова. Бестолково пытаясь ухватиться за гладкий, мокрый борт автомобиля, преступник медленно заваливался назад. Он видел только серое, низкое октябрьское небо и верхушку рябины, густо усыпанную крупными яркими гроздьями. Палец на спусковом крючке сделал последнее движение. ТТ выплюнул остроконечную маузеровскую пулю. Этим выстрелом Козлов убил сразу семь человек: пуля ударила в бензобак «восьмерки», от взрыва сдетонировали разом все сто пятьдесят брикетов тротила, и машина мгновенно исчезла в ослепительно-белой вспышке. Спрессованный чудовищным давлением газ в клочья разнес автомобиль, тела Васильева, Козлова и омоновца, подобно чудовищному молоту ударил по груженному песком КамАЗу, сбросил его с полотна дороги, поставил на попа и опрокинул в кювет, легко поднял проезжавший мимо «москвич» и опустил изувеченный корпус с уже мертвыми пассажирами недалеко от КамАЗа. Столб раскаленного газа взметнул с земли песок, камни, рваные куски железа, человеческих тел и раскидал их по округе в радиусе двухсот метров. Быстро разрастаясь в размерах, бело-черно-красный вулкан мгновенно испарил тысячи дождинок и оборвал гроздья с рябины, которую видел перед смертью Виктор Козлов.

* * *

На пульт дежурного УФСБ по Санкт-Петербургу и Ленинградской области сообщение о взрыве поступило в 12:17. Когда через час оперативно-следственная группа подъехала к Агалатово, шоссе на въезде в поселок было перекрыто милицейским УАЗом. На обочине выставлены знаки: кирпич и объезд. Точно так же место трагедии перекрыли с другой стороны поселка. Две машины ФСБ — микроавтобус «форд-транзит» и «волга» с мигалкой на крыше — были пропущены беспрепятственно.
Сообщение о взрыве большой мощности и неизвестного происхождения запустило в работу механизм сразу нескольких служб ФСБ, а также МЧС и прокуратуры. Информация была тревожной и неконкретной. С определенной степенью достоверности можно было сказать одно: есть человеческие жертвы. Взрыв в поселке Агалатово мог иметь некриминальный характер, быть результатом нарушения техники безопасности, халатности, разгильдяйства, заурядного пьянства… Он мог оказаться результатом разборок, сведения счетов. А мог оказаться диверсией, террористическим актом.
На протяжении всех лет постперестроечного беспредела Питер был, казалось, оберегаем самим Богом от терроризма. Второй по величине и значению город в России, вторая, по сути, столица, был в этом смысле достаточно благополучным по сравнению с другими городами и регионами. Вопросами безопасности, помимо Всевышнего, занимались и другие — без нимба над головой, но зато с профессиональными знаниями именно в этой специфической области. Оперативники, следователи, эксперты-криминалисты, прибывшие в Агалатово, как раз и были этими людьми. Они отлично знали, какой труд десятков, сотен специалистов вложен в обеспечение программы антидиверсионных-антитеррористических мероприятий. Так же, как знали и то, что гарантировать городу стопроцентную безопасность невозможно. Политический и экономический хаос, прикрываемый лукавым словом нестабильность, способен породить самые невероятные ситуации. Удар возможен с любой стороны. Его может нанести как законспирированная экстремистская организация, так и маньяк-одиночка, а может, и просто отчаявшийся от скотской жизни, от безденежья, от страха перед будущим вчерашний благополучный преподаватель вуза, или пенсионер, или инженер-оборонщик… Вариантов — масса.
Два автомобиля ФСБ подъехали к месту недавней трагедии. На обочине стояли пожарный автомобиль и две милицейские машины. Ни одной скорой. Чуть позже выяснилось, что скорые были, но уже уехали. Медицинская помощь не понадобилась. Как жук, опрокинувшийся на спину, лежал в кювете огромный КамАЗ. Стоял посреди дороги страшный, обгоревший и искореженный «москвич». Из салона пахло подгоревшим мясом.
Водитель эфэсбэшной «волги» заглянул внутрь и сразу отскочил в сторону. Его вытошнило.
На противоположной стороне обочины взрыв образовал воронку, чем-то напоминающую окопчик. В каком-то смысле она и оказалась окопом на невидимой линии обороны. Дождь уже наполнил ее водой, а ветер швырнул в нее горсть листьев. Через два дня здесь появится на скорую руку сколоченный фанерный обелиск и венки. А на Южном кладбище в Петербурге трижды громыхнет залп, и закрытые, обтянутые дешевеньким кумачом гробы опустятся в землю.
Пятерых штатских будут хоронить на разных погостах. Без прощального салюта, без оркестра. Общим будет одно — заколоченные гробы.
А пока — воронка, и в ней венок из желтых и красных листьев на прозрачной дождевой воде. Дождь, запах горелого мяса, негромкое гудение видеокамеры в руках оператора ФСБ да крик воронья на голой рябине.
Этот нелепый, почти случайный взрыв на обочине областной дороги станет прологом множества других событий, которые в самое ближайшее время втянут в свой круговорот сотни самых разных людей. Но сейчас еще никто не может предположить страшных, кровавых, драматических последствий взмаха жезла инспектора ГИБДД Васильева.

* * *

Осенью девяносто восьмого Санкт-Петербург засыпал и просыпался со словом кризис. Курс доллара обсуждали везде: в банках и на толкучках, в банях и офисах, в общественном транспорте и прессе. В словаре рядового обывателя появилось незнакомое доселе короткое и выразительное заграничное слово — дефолт. Оно звучало почти нецензурно. Не менее нецензурно звучало название несуществующей валюты: У.Е.
Два неслабо поддатых мужика лет сорока стояли на автобусной остановке, попивали пивко из бутылок и разглядывали ценники в витрине магазина, шопа, если говорить культурно. Один, тощий и длинный, сказал другому:
— Да-а, Сергей Иваныч, Билл, понимаешь, только Монику У.Е. А господин Кириенко нас всех… В оч-чень извращенной форме.
Его собутыльник отхлебнул пива и ответил:
— Точно, Василич! Полный… дефолт! Давай-ка на все плюнем и пойдем еще по соточке вмажем.
Такой вот, ребята, фольклор образца осени девяносто восьмого. А в газетах искали виновников событий семнадцатого августа. Клеймили банкиров, олигархов, Лившица и МВФ. Каждый более-менее известный деятель из московской политической тусовки рассказывал, что он-то предвидел, он-то предупреждал. Каждый выдвигал свою версию, называл имена врагов. Врагов было много: от сионистов и Егора Гайдара до подстрекателей-коммунистов и президента Всемирного банка Джеймса Вулфенсона. У-у-у, суки!
Правительство в очередной раз пообещало с октября наладить регулярную выплату зарплаты и погасить долги. Бастовали учителя и шахтеры, замерзал без тепла и света Владивосток, в независимой Ичкерии бойко торговали заложниками. Президент изредка приходил в сознание и кого-нибудь наказывал. Главное, дорогие россияне, не останавливаться на пути реформ! После напряженного десятиминутного труда гарант конституции снова ложился в больницу. А реформы шли — только держись!
Министр внутренних дел, поблескивая очками на розовом, упитанном лице, самозабвенно рассказывал о том, какими темпами будет расти преступность. Согласно кивал головой Генеральный прокурор! Им верили: не обманут.
В Сибири расправлял крылья генерал Гусь. Он делал страшное мурло и обещал всем устроить: упал-отжался. Вольфыч громогласно заявлял, что в 2000-м он станет президентом и уж тогда точно всех посадит. А Борис Абрамович… ну, тут и говорить нечего!
В общем, все шло как обычно.
Вооруженный солдат срочной службы Роман Середкин, самовольно оставивший вчера ночью свой пост на станции «Дивизионная» (Бурятия), перед самоубийством застрелил сторожа офицерской столовой. Солдат выстрелил в сторожа в тот момент, когда тот преградил ему путь в столовую. Затем Р.Середкин взломал продовольственный склад, наелся и застрелился. Дефолт, ребята, полный… дефолт!
К часу дня Дуче пришел к выводу, что пора предпринимать какие-то шаги. Двухчасовое опоздание курьера взвинтило его до крайности. Объяснения типа поломка в дороге или ДТП больше не устраивали. Вернее, они не устраивали вовсе. Даже за самой заурядной аварией могло последовать незаурядное продолжение. Например, появление в офисе крепких молодых мужчин в штатском. Или в камуфляже… какая разница?
Он, конечно, найдет, чем встретить гостей. Но — судьба операции! Судьба операции, которую он готовил два последних месяца. А если копнуть поглубже — всю жизнь. По крайней мере, с восьмидесятого года.
Дуче снова заходил по ковровой дорожке кабинета. Тридцать килограммов тротила… письма, отправленные в ФСБ и приемную губернатора. Если Козулю взяли? Улик будет более чем достаточно. Значит — снова зона и полный крах! Другого шанса осуществить свой план у него уже не будет. Если Козуля попал в аварию? Если что-то такое случилось, то лучше Козуле погибнуть, взорваться вместе с тачкой. Сгореть. Испариться.
Впервые за все время подготовки к операции Дуче подумал, что, может быть, прав был Очкарик? С Очкариком он поделился своим планом еще в начале сентября. С первым. А эта гнида оттопырила нижнюю губу и бросила небрежно: «авантюра!»…
Это был плевок в лицо. Он хотел тогда убить Очкарика на месте. А вот теперь подумал: может быть, прав был Очкарик?
Нет, не прав! Все равно — не прав. Как бы там ни было, но он, Дуче, вернее — Терминатор, вывел операцию на финишную прямую. И доведет до конца. Любой ценой. Ценой жизни, если понадобится. Они заплатят за все. За годы лагерей, за циничный смех шлюхи в тамбуре поезда Петрозаводск-Ленинград и за страшное слово: УБОГИЙ!
Терминатор скрипнул фарфоровыми зубами. Сполна… за все они заплатят сполна. Дважды. Сначала деньгами, а потом…
Но что можно предпринять сейчас? Расслабляться некогда, в данном случае время работает на врагов. Что можно предпринять? Позвонить Ильичу? Чиновник из Большого Дома на Литейном носил три большие звезды на погонах и иногда получал скромные гонорары, за пустяковые консультации. Это не афишировалось, хотя, с другой стороны, трехкомнатную квартиру под «евростандарт» и новенькую «девяносто девятую» не скроешь. Но ведь никто не поинтересовался: а на какие шиши, товарищ полковник? На зарплату?… Нет, Ильич в этой ситуации не нужен. Даже наоборот, опасен.
Что бы ты у него спросил? Не подскажешь ли, господин полковник, где мой подельник с тридцатью килограммами тротила? Это не пойдет.
Самый реальный вариант: послать кого-то прокатиться по трассе, посмотреть, понюхать. Если Козуля сломался, или попал в ДТП, или… Да, пожалуй, так. Кого-то нужно послать. Но кого? Финта? Финт в Нарве, вернется только к вечеру. Или Ваську? Нет, этого нет… да он, кстати, безлошадный. Два других мудака — Еж с Брюханом — в Крестах парятся. Выходит — некого. Фридман забарабанил пальцами по столешнице. Всего в нескольких шагах от финиша он столкнулся с первыми трудностями. До этого все шло гладко. Так гладко, что самому не верилось… Так-так-так… А если Птицу? А? Если отправить Птицу?
Дуче быстро, не заглядывая в книжку, по памяти набрал номер. Трубку сняли сразу.
— Будьте добры Алексея, — сказал Дуче.
Минуту Семен барабанил пальцами по столешнице, поглядывал на часы и ждал, пока Птица подойдет к телефону. Может отказаться, думал Дуче, запросто может отказаться… и прижать его сейчас нечем. В тот раз получилось, а сейчас…
— Слушаю, — раздался голос Птицы.
— Здравствуй, Леша, это Семен, — спокойно и даже весело сказал Луче.
— Здорово, — ответил Птица после некоторой паузы.
— Ну, как жизнь, Алексей Дмитрич?
— Отлично, просто отлично. А… у тебя?
— Да не особо. Есть, так сказать, проблемы. Птица молчал. И это молчание Фридману не нравилось. Птица был одним из тех немногих, с кем ему не удавалось найти контакт.
— Есть, Леха, проблемы… нужна твоя помощь. Позарез нужна, выручай.
— Что, Семен, машинка захворала? Пригоняй, сделаю в счет долга.
— Нет, Леша, с машинкой порядок. А долг… Что долг? Какие между старыми корешами счеты?
— В чем проблема? — спросил Птица сразу изменившимся голосом.
Отдельные фрагменты взорванного автомобиля разлетелись метров на сто пятьдесят. Офицеры ФСБ собирали их более часа. Собирали и части тел.
Менее всех пострадал омоновец. Но и он выглядел жутко. Что касается инспектора ГИБДД Васильева и неизвестного водителя «восьмерки»… собирали по кускам. Та еще работка. Кому доводилось, тот поймет. Не всегда можно было понять, кому именно тот или иной кровавый ошметок принадлежит. И все же взрыв не смог уничтожить все следы.
На пригорке, усыпанном после взрыва крупными ягодами рябины, следак ФСБ нашел оторванную руку. На предплечье синела наколка: крест, объятый языками пламени.
— Э-э, — сказал следователь, — а покойник-то был, похоже, судимый. Такие наколки характерны для тех, кто Кресты прошел. Значит, пальчики в картотеке есть. Установим быстро.
Следующей находкой стал пистолет. ТТ со спиленным номером и патроном в патроннике обнаружили наполовину утопленным в грязь метрах в десяти от руки уголовника Козлова. А чуть позже нашелся номерной знак «восьмерки». Скрученный, смятый, он, тем не менее, легко прочитывался. Сотрудники ФСБ дали запрос и уже через несколько минут знали, что груда металла, которая еще три часа тому назад была автомобилем ВАЗ-2108, государственный номер такой-то, принадлежала жителю города Приозерска Козлову Виктору Олеговичу, 1962 года рождения, проживающему по адресу… Второй запрос приоткрыл некоторые факты биографии Козлова. В восьмидесятом — олимпийском — году Виктор Олегович был осужден на три года по 206 ч. 3 УК РСФСР. До отправки на химию, в поселок Коммунар, сидел в следственном изоляторе ИЗ-45/1, известном в Питере под названием Кресты. В восемьдесят девятом Козлов снова подсел по 145 УК РСФСР, на этот раз на шесть лет. Дорога его снова прошла через Кресты и вологодскую зону.
Теперь оставалось только сличить отпечатки пальцев на оторванной руке с теми, что хранила дактилоскопическая картотека. Это, в общем-то, была формальная процедура. Никаких сомнений, что в «восьмерке» ехал именно ее владелец гражданин Козлов В.О., у сотрудников ФСБ не было.
— Ну что, орлы, — спросил, обведя взглядом подчиненных, начальник отдела майор Рощин, — кто не был в славном городе Приозерске? Командировочка предстоит на берега седой Ладоги.
Алексей Воробьев положил трубку на рычаг аппарата, рассеянно выудил из пачки сигарету. Щелкнул зажигалкой. Задумался. Предложение Дуче было заманчивым: одна поездка — и шестьсот баксов как с куста. Все — долг погашен. Но за одну поездку до Приозерска и обратно не платят таких денег! За предложением Семена явно стоял криминал… собственно, за любым предложением Дуче всегда стоял криминал. Или подвох, ловушка. Если бы не скачок курса доллара! Если бы не семнадцатое августа, он бы уже сумел расплатиться.
…Тот «мерс» ему пригнали пятнадцатого. Очкастый мужик, оттопыривая нижнюю губу, радостно рассказывал, что нашел покупателя на эту рухлядь. Лох согласен выложить за двенадцатилетний «мерседес-200» пять восемьсот. Цена, конечно, была дурной. Ведро стоило не больше трех… внешний вид приличный, но, как известно, форма и содержание — не одно и то же. Очкастого привел Генка Финт, попросил помочь. Дел было не много: поменять прогнивший глушак, прокачать тормозишки. Птица тогда на ногах стоял крепко, снимал пополам с напарником приличный бокс, брался за ремонт иномарок. Бабки зарабатывал не очень чтобы, но на жизнь хватало. За «мерс» он взялся… Когда тебе нужна тачка? — К утру. — Ладно, к утру будет, загоняй свое ведро. Ха!… пять восемьсот!
А к утру от «мерса» остался один обгоревший кузов. Птице выставили счет на пять тысяч восемьсот долларов. Плюс расходы на ремонт съемного гаража, плюс стоимость сгоревшего оборудования. Причину возгорания выяснить не удалось, да пожарные особо и не вникали: знаем, что в этих частных лавочках творится, любую закрывать можно не глядя. Нарушаются все, какие только существуют, инструкции и положения. А сверх того — пьянка и курение. Чего тут разбираться? Сгорел — и хрен с ним.
На самом деле все было проще. Через полчаса после того, как Птица закончил возиться с глушаком и уехал домой, один из людей Дуче, наркоман Васька Ливер, влил в вентиляционное отверстие под крышей гаража литр бензина. А потом бросил горящую тряпку. Так Алексею Воробьеву по кличке Птица набросили петлю на шею. Семнадцатое августа девяносто восьмого ловко выбило табуретку из-под его ног.
— Михеич, — обратился Леха к хозяину крохотного автосервиса, в котором он работал после пожара, — мне бы уйти нужно.
— Иди, — пожал плечами Михеич, — работы все равно нет.
Через десять минут Птица сел в старенькую «шестерку», принадлежащую Наталье, и направился в Приозерск.
Он абсолютно не представлял, к каким последствиям приведет эта поездка.
Временами полуторатонное тело серой оперативной «волги» напоминало плиссирующий катер. Тяжелый автомобиль рассекал лужи, таранил широким лбом дождь и тащил за собой длинный водяной шлейф. В просторном салоне «волги» ехали три офицера ФСБ. Опережая их, в Приозерск ушла телефонограмма.
Следователь Авдеев посматривал с заднего сиденья на спидометр: стрелка редко опускалась ниже сотни. Водитель, опер службы БТ[2] капитан Реутов, перехватил в зеркале его взгляд и подмигнул:
— Не волнуйся, Витя. Резина новая, тачка тяжелая, устойчивая, а водитель просто классный… Шутка. Но очень смешная!
Сорок минут назад двое офицеров БТ подобрали Авдеева в поселке Агалатово. Командировочка на берега седой Ладоги началась. Капитан Реутов и майор Климов подключились к делу позже своих коллег, то, что их очень интересовало, произошло на въезде в Агалатово, но информацией они располагали неполной. Тем более что специалист-взрывотехник определил силу взрыва — ориентировочно, на глаз — не менее, чем килограммов двадцать-двадцать пять тротилового эквивалента. Даже если поделить нижнюю границу этого эквивалента на два — есть о чем призадуматься. Десять килограммов тротила — не фунт изюму.
Когда мокрый, усталый, замерзший капитан Авдеев опустился на заднее сиденье в салоне «волги», его с ходу начали расспрашивать.
— Горячего ничего нет хлебнуть? — спросил следак, растирая озябшие руки.
— А, черт, извини… есть кофе. Дочка твоя делала. Так и сказала: вот вам папина черная командированная сумка.
Командированная папина сумка лежала там же, на заднем сиденье. Капитан достал термос с кофе. Вместе с ароматом горячего напитка он как бы ощутил запах дома, услышал серьезный дочкин голосок. Семилетняя кроха уже знала, что собранная сумка всегда стоит наготове в стенном шкафу. Виктор отхлебывал горячий кофе, грел ладони о колпачок термоса и смотрел на мокрую дорогу, простиравшуюся за коротко стриженными затылками ребят, за непрерывно работающими дворниками и качающейся косой сеткой дождя. Он испытывал редкое чувство покоя и комфорта… обманчивое чувство покоя. Еще он испытывал признательность ребятам за то, что заскочили к нему домой, и за то, что передвинули ручку отопления салона вправо и терпеливо ждут сейчас, пока он чуть-чуть отойдет. Все это, конечно, пустяк… Мужикам тоже доводилось сидеть в засадах, замерзая или, наоборот, мучаясь от жары. Объяснять ничего не нужно. Все ясно и так. Хлестал по стеклам ветер с дождем, летел мимо голый осенний лес, кофе был горьким и крепким, а главное, горячим. Виктор закурил и начал рассказывать:
— Около 12:10 инспектор Васильев остановил для проверки желтого цвета «восьмерку». У них накануне такую в угон заявили. Потому, видимо, он и тормознул. С ним в паре работал старшина из ОМОНа. Второй гаишник и еще один омоновец ушли погреться в кафешку. От места метров сто, но стекла там все до единого вынесло. Гаишнику лицо осколками порезало… Вот наш единственный свидетель. Если можно его за такового считать. С сотни метров, в довольно сильный дождь Буряк особенно-то ничего и не видел. А омоновец…
— Буряк — это гаишник? — уточнил Климов. Прошло уже несколько месяцев с того времени, как ГАИ переименовали в ГИБДД, но все продолжали величать сотрудников дорожной полиции по старинке.
— Да, гаишник. А омоновец сидел спиной к окну, вообще ничего не видел. Так вот… со слов Буряка, Васильев тормознул эту «восьмерку», проверил у водилы документы, потом открыл капот. С минуту они стояли около машины, разговаривали, потом… что там между ними вышло, мы никогда не узнаем. Началась стрельба. Одиночный выстрел, потом очередь. И сразу — взрыв! Наш эксперт считает, что пули попали в бензобак.
Некоторое время в салоне висело тяжелое молчание. За внешне спокойным рассказом Авдеева стояла смерть людей. Служба нередко сталкивает офицеров ФСБ с человеческой трагедией, болью, смертью. Подлая с косой все время бродит рядом, ухмыляется за спиной, похабно подмигивает, кривляется. В житейской и служебной круговерти ты совершенно не думаешь о ней… Но она помнит о тебе всегда.
— Так что там дальше? — прервал тишину голос Реутова.
— Дальше… дальше удалось установить владельца «восьмерки». Дважды судимый житель Приозерска, некто Козлов. В молодости — по хулиганке, потом — за грабеж. Нашли тэтэшку. Видимо, его.
— Пальцы? — спросил Климов.
— Какие, Борис, пальцы, к черту? Там… там, блин, такое…
Говорить не хотелось. Виктор вспомнил черно-розовый кочан, который нашли метрах в шестидесяти от воронки. Кочан оказался безглазой оскальпированной головой. Он поперхнулся дымом, закашлял…
— …тела по кускам собирали. Не поймешь, где чья рука-нога. Сначала не знали даже — сколько погибших. Да еще водитель КамАЗа и четверо в «москвиче».
Авдеев затушил сигарету в пепельнице, продолжил:
— Нет, Борис, пальцев. ТТ весь в грязи, номер спилен, патрон в патроннике. В магазине еще четыре. А в автомате омоновца рожок пустой.
— Почему? — спросил Реутов, не отрывая взгляд от дороги.
— Черт его знает… Возможно, после взрыва заклинило спуск.
Виктор представил автомат, в вихре раскаленного газа летящий среди обломков автомобилей и беспорядочно расстреливающий боезапас. Сюр, да и только!
— Автоматных гильз на поле до черта, — добавил он.
— Все-таки, пожалуй, повезло, — негромко сказал Климов.
— Это кому? — удивленно спросил Реутов.
— Всем, Саша. По крайней мере — многим.
— Не понял, Борис Васильевич. Поясни. Майор пожал мощными плечами и медленно произнес:
— Я подумал, что было бы, если бы взрыв произошел в Питере. Гражданин Козлов, как я понимаю, в Питер ехал?
В салоне «волги» замолчали. На этот раз — надолго.

* * *

До Приозерска Птице ехать не пришлось. Судьбу Козлова он выяснил в Агалатово. Дорогу перекрывал милицейский УАЗ, весь транспорт направляли в объезд. Рядом мерзли закутанные в плащи, в полиэтилен, несколько теток. Продавали картошку, клюкву, чернику. Вернее, не продавали, а предлагали. Покупателей не было.
Птица купил килограмм крупной красной клюквы, потолковал с бабкой. Отчаянно жестикулируя, хлюпая синим носом, бабка рассказала о взрыве автомобиля: «Я, сынок, думала — война. Ахти, батюшка родный, как ударило-то! Стекла все зазвенели… — А что, мать, взорвалось-то?… — Бают, машина легковая. Мушшина милиционеров пострелял с нагана, а потом взорвал бомбу… — Ну! Что за мужчина?… — Кто его знает, сынок? В куски, в клочья голимые. И его, и машину… — Так уж и в куски?… — В куски, родный, в куски. Возьми еще клюковки-то, хороша… — Да нет, спасибо».
Когда Птица пошел назад к «шестерке», старуха перекрестила его вслед. «Спаси и сохрани!» — шепнули сухие губы.
На заднем сиденье милицейского УАЗа старший лейтенант следственной службы ФСБ Павел Крылов дважды щелкнул затвором «Никона». Высокочувствительная пленка запечатлела угрюмое лицо Алексея Воробьева. Павел записал в блокнот номер Наташкиной «шестерки» и время. Лица, появляющиеся на месте взрыва, могут быть случайными. А могут — и неслучайными. Следователь отснял уже две кассеты по тридцать шесть кадров и снимет еще три.
Птица сел в машину, развернулся и погнал назад, в Питер. Только что он заработал шестьсот долларов. А зоркий глаз «Никона» определил его судьбу. И не только его.
Козулю Леха знал еще по зоне. Тот ходил в пристяжи у Дуче. Последний раз они виделись около месяца назад. В погашение долга за сгоревший «мерс» Дуче предложил Птице провести маленькую консультацию. Делать этого было нельзя! Категорически нельзя. Но Дуче списывал под долг пятьсот баксов. А деньги нужны были как воздух. Чтобы расплатиться за «мерс», Птица влез в долги. Это ничего не меняло. Отдавать-то все равно нужно. А жизнь подорожала втрое. Приближалась зима, Наталья оставалась без зимних сапог. Хуже того — без работы. Фирмочка, где она щелкала на калькуляторе, накрылась… А доллар рос, рос, рос. Говорили, что к Новому году он поднимется до пятидесяти рублей.
Соглашаться на предложение Дуче было нельзя.
Бывший морской пехотинец, разведчик-диверсант мичман Воробьев согласился. Он встретился с Козулей и проконсультировал его по изготовлению ВУ с часовым механизмом.
Птица не знал, что вся история с «мерсом» и пожаром в гараже была придумана Дуче как раз для того, чтобы заполучить опытного подрывника. Сначала предполагалось, что проще всего устроить ДТП с тем же гнилым «мерсом». Но Финт, который корешился с Птицей на зоне, сказал, что не выйдет. У Птицы характер, опыт и кой-какие кореша из спецназа. Обычный наезд не пройдет! Семен подумал и согласился. Предложил вариант с поджогом. Это дело выгорит, согласился Финт. Верно — гараж выгорел дотла. А Птица оказался в материальной зависимости от Дуче.
Сейчас Леха гнал назад в Питер. На куски, сказала бабка, на куски. Никакой жалости по отношению к погибшему Козуле он не испытывал. Но чувство тревоги не проходило. Давило низкое серое небо, кроваво алели рябины в голом лесу. Он затормозил, съехал на обочину и остановился. Шум дождя на крыше напоминал шипение бикфордова шнура в нижней полузатопленной галерее базы «Лотос-Х».
Верхнюю галерею занимали люди Большого Тигра, а нижней уже давно никто не пользовался. Морские пехотинцы проникли внутрь через подводную пещеру. Вел их парень, который свободно говорил по-английски. Зато по-русски он разговаривал с сильным литовским акцентом. Литва в ту пору уже вовсю боролась за свою независимость, но офицер ГРУ Андреас Беляускас присягал еще Советскому Союзу. И менять своих убеждений не собирался. Группе морских пехотинцев его представили под фамилией Иванов.
В естественных пещерах и искусственных выработках скалы когда-то находилась советская военная база «Лотос». Абсолютно секретная. Может быть, потому к слову «Лотос» добавили икс. Советский персонал давно покинул базу. Часть оборудования демонтировали, часть пришла в негодность… теперь огромные помещения занимали бойцы армии генерала, который сам себя называл Большим Тигром. На самом деле генерал был бывшим таксистом и сутенером из Сингапура. В верхних галереях «Лотос-Х» скрывались его бандиты после рейдов. Там же расположились цеха завода по переработке сырца опия. Большого Тигра желательно было взять живьем.
Во время отлива, когда под сводом подводной пещеры образуется зазор высотой от десяти сантиметров до полуметра, шестнадцать разведчиков-диверсантов морской пехоты во главе с Ивановым вплавь проникли внутрь скалы, скрывающей «Лотос-Х». Они перерезали старые, вконец проржавевшие сети заграждения, протащили сквозь дыры надувные плоты со взрывчаткой и оружием. По стенам и своду пещеры сочилась вода, росли странные, ни на что не похожие мхи, закручивались бледные, как поганки, лианы. Иванов вел группу уверенно. Они миновали зал с огромными застывшими корабельными дизелями, вручную открыли массивную створку люка и проникли в галерею нижнего уровня. Насосы, когда-то откачивавшие воду, давно не работали. Морпехи шли по грудь в гнилой воде. Птица двигался прямо за Ивановым. В его задачу входило присматривать за проводником. Борьба Литвы за независимость уже наложила свой отпечаток… Они поднялись по ржавым скобам вертикальной шахты к стальной двери, за которой слышались гортанные звуки чужого языка, сгруппировались на узком скальном карнизе. Иванов достал странного вида ключ и осторожно вставил в дверь… Шестерых полуголых бойцов Непобедимой Армии Большого Тигра они кончили бесшумно, голыми руками. Это было нетрудно.
За следующей дверью находилась резиденция генерала. Оттуда звучала музыка. Ну, с Богом! Иванов рванул на себя дверь, Сохатый и Ткач влетели внутрь. На низком ложе посреди застеленного коврами помещения лежал Большой Тигр — желтая сморщенная обезьяна. С обеих сторон к нему прильнули два голых мальчика лет десяти-двенадцати. Горела под потолком огромная люстра, пахло опиумом. Испуганно отпрянули подростки. Большой Тигр лежал со счастливой улыбкой на лице. Из магнитофона лился голос Патрисии Каас. Когда генерала запихивали в мешок, он радостно смеялся. Первая задача была выполнена.
Нарвались они при выполнении второй — уничтожения завода по производству наркотиков. Они уже минировали третье помещение (Иванов снимал все это видеокамерой), когда распахнулась неприметная дверца под самым потолком и гулко ударили автоматные очереди. Два автомата — Гехлер-кох и родной Калашников — вели безжалостный огонь по черным мокрым комбинезонам. Одновременно распахнулась еще одна дверь с еле заметной надписью по трафарету «Вход только для персонала аппаратной N 4». Написано по-русски. Из аппаратной N 4 ударила очередь и вылетела граната. Иванов поймал ее в воздухе, швырнул назад. В ту же секунду его тело резко дернулось. Он упал. В аппаратной грохнул взрыв, погасли почти все лампы, и в мгновенно наступившем полумраке плясали, бились под потолком яркие вспышки двух автоматов. Пули щелкали по каменному полу, стенам, с визгом рикошетировали. Птица выдернул чеку, досчитал до двух и швырнул гранату в эту чертову амбразуру. Автоматы смолкли, раздался визг… страшный животный визг. Вместе с грохотом взрыва из проема дверцы вышвырнуло тело бойца Непобедимой Армии. Он рухнул на неподвижно лежащего литовца Иванова. В полутьме остро пахло порохом, кровью. В голове стоял тихий равномерный звон. Птица оглянулся, увидел на полу Сохатого с мертвенно-белым лицом. По черной штанине текла кровь.
— Уходим! Уходим, Сохатый! — закричал Птица, но не услышал своего голоса.
Мишка понял, кивнул и попытался встать. У него ничего не вышло. Птице стало страшно. До подземной лагуны им предстояло пройти не менее пятисот-шестисот метров, спуститься по вертикальной шахте. И не меньше трехсот метров проплыть. Птица растерянно осмотрелся: со всех сторон были трупы… только трупы. Желтые полуголые тела обслуги цеха и черные комбезы морских пехотинцев… Он быстро начал баррикадировать дверь аппаратной N 4 телами своих товарищей.
До шахты он нес Сохатого на плечах. А за спиной шипел огнепроводный шнур. Если взрывная волна накроет их в колодце… все! Пот заливал глаза, Мишкина хватка слабела, он норовил съехать со спины. Птица почти бежал по темному коридору, стараясь не заблудиться, не пропустить нужный поворот. Сохатый стонал, а Птица считал про себя секунды горения шнура. Он влетел в апартаменты Большого Тигра. В углу жались двое голых пацанов, а у дверей Птицу ждали ребята. Они ничего не спросили, приняв Мишку с рук на руки.
Спускали раненого на веревке в том самом мешке, который предназначался для Большого Тигра. Возиться с желтой обезьяной было некогда и некому. Валерка Ткач убил генерала Непобедимой Армии кривым малайским ножом и сбросил в шахту. Когда наверху грохнул чудовищной силы взрыв, морские пехотинцы плыли в соленой воде подземной пещеры. На надувном плоту, как братья, лежали раненый советский диверсант и мертвый генерал Непобедимой Армии. Мертвец улыбался.
…Мимо с ревом промчалась огромная фура, и Птица очнулся. До тех пор, пока он не узнал ужаса вологодской зоны, он считал, что самое страшное видел ТАМ. Потом понял: бывает страшнее.
Бывший морпех выщелкнул окурок за окно и медленно выбрался с обочины на асфальт. Через тридцать минут у станции метро «Проспект Просвещения» он купил таксофонную карту и позвонил Семену Фридману. Разговор продолжался около полутора минут и закончился фразой: «Теперь, Сема, мы в расчете. Будь здоров».

* * *

Осень девяносто восьмого в Санкт-Петербурге проходила под аккомпанемент предстоящих шестого декабря выборов в Законодательное собрание. Оставалось немного, всего полтора месяца, и неисчислимые стада кандидатов все плотнее втягивались в эту тяжелую работу — предвыборную компанию. Борьба велась серьезная, грубая, грязная. Она требовала времени, нервов, наглости и денег. Больших денег. Соперники активно собирали компромат друг на друга. Когда не хватало реального (большая редкость!), стряпался липовый.
Сергей Павлович Коротков, депутат действующего ЗАКСа и кандидат в новый, в успехе не сомневался: деньги решают все. Но проблемы все равно существовали. Сильно мешал один придурок из правдолюбцев. Есть на Руси такая порода, сами не живут и другим не дают. Бьют их, травят… нет. Никак не вытравить. Одно время была надежда, что все повывелись. Ан нет! Живы, идиоты. Сергей Павлович по-хозяйски развалился в кресле директора дорогого кабака «Золотой миллиард». Кабак вообще-то назывался клубом. С обязательным добавлением слова «элитный». Коротков был хозяином «Миллиарда» и сидел в директорском кресле по праву. А формально клуб принадлежал его родным: жене, дочери, зятю. Как и еще десяток легальных и не очень легальных предприятий. Народный избранник, полуприкрыв веки, выслушивал доклады подчиненных по текущим делам и ходу предвыборной кампании. Выглядел рассеянным, но свита знала, что это не так. Коротков замечал все неточности. Быстро задавал неожиданные вопросы, умел отмести словесную шелуху и ухватить суть. Один из помощников как раз сейчас докладывал о работе с правдолюбцем, отставным капитаном второго ранга.
— Короче, — сказал Сергей Павлович, перебивая помощника, — меня не интересуют нюансы, Коля. Важен результат. Именно его-то я и не вижу. В чем дело? Не хочешь или не можешь?
— Сергей Палыч, с ним беседовали, намекали… Но он же совсем отмороженный. И зацепить его не на чем.
— Ладно, этим я займусь сам. — Коротков окинул помощника тяжелым взглядом. Тому сразу стало неуютно. — Но я не думаю, что такая работа увеличит вашу зарплату. Если вопросов ко мне нет — все свободны. А вас, Штирлиц, я прошу остаться.
Четверо мужчин и две женщины, посмеиваясь, быстро собрали свои бумаги и вышли из кабинета. Остался только тот, кого хозяин назвал Штирлицем. Только один человек из ушедших знал, что фамилия известного киноразведчика прозвучала не зря — скромный менеджер по работе с персоналом действительно занимался шпионажем. Или, если точнее, сбором компрометирующей информации на членов клуба. «Золотой миллиард» изначально создавался как заведение, объединяющее в неформальный круг власть имущих северной столицы. Не выгорело — питерская тусовка, разбитая на кланы, в «Миллиард» не пошла. Клуб ожидала судьба массы дорогих кабаков с очень пестрой состоятельной публикой. Дело, в общем, прибыльное, но не более того.
Сергей Павлович, однако, сумел и здесь найти изюминку. Чуть более года назад в «Золотом миллиарде» стали собирать информацию. Черную. Для этого и появился в штате менеджер по работе с персоналом. А также три новых официанта и электрик. Еще пять человек Штирлица работали за пределами клуба. И дело завертелось. Несмотря на солидные денежные вложения, оно себя оправдало. Коротков приобретал дополнительные рычаги влияния. Не зря сказано: знание — сила. Сила — это власть. Власть — это деньги. Можно построить и обратную цепочку: деньги-власть-сила.
Информация в основном накапливалась впрок. Но были уже и случаи реального применения. Все — результативные. Правда, один опер из уголовки, когда ему показали кассетку с записью банно-сексуального сюжета с двумя девицами, выдвинули условия, ухмыльнулся и сказал: «Пошли вы все! Со службы меня, конечно, выпрут… за глупость нужно платить. А служить вам, товарищей своих предавать я не буду». И ушел. Вот так! Кассете ходу не дали.
— Что с недоимщиками, Игорь? — спросил народный депутат.
— С недоимщиками так: Кавалерист расплатился сполна, деньги у меня в сейфе. — Штирлиц посмотрел шефу в глаза, встретил внимательный взгляд, одобрительный кивок, продолжил: — У Васильева срок завтра. Отдавать ему, разумеется, нечем.
— Предложения?
— Существует отработанная схема… квартира и так далее. Но, Сергей Палыч, мне представляется, что — учитывая положение Васильева в мэрии — разумнее использовать его в качестве…
— Абсолютно с тобой согласен, Игорь. Там он на своем месте, полезен может быть втрое. Продолжай с ним работать.
Коротков закурил сигару. Ароматный дым «Короны» поплыл по кабинету. Вообще-то он не курил. Сигара была частью имиджа, закуривалась редко, на людях. На Штирлица (Шалимов Игорь Владимирович, русский, тридцать четыре года, бывший сотрудник службы НН) Сергей Павлович вовсе не собирался произвести впечатление. Сигару он закурил просто так, немотивированно.
— Понял. План — в общих чертах — мной уже разработан, — ответил Шалимов. Он действительно уже знал, как будет дожимать сотрудника мэрии, прихваченного на получении взятки. Пуще огня тот боялся попасть под следствие и — теперь уже сам — попытался откупиться. Попытка была загодя обречена на провал: сумму ему назначили с хорошим повышающим коэффициентом. Платить чиновнику придется по-другому. Впрочем, к этому он был готов…
— И третий наш клиент — это Дуче. С ним тоже вопрос…
— Да?
— Через неделю он должен отдать сто пятьдесят тонн. Отдать не сможет. Я наводил справки. Дела его конторы идут ни шатко ни валко. Зарплату сотрудникам задолжал за два месяца. Аренду за офис тоже не платит… Даже своим бойцам задолжал. Общий вывод: неплатежеспособен абсолютно.
— Да? — интонация голоса Короткова не изменилась, но Штирлиц понял, что шеф недоволен, внутренне напряжен.
Дым сигары плыл по комнате, щекотал ноздри.
— Обещает, что деньги в срок будут.
— Откуда же он возьмет такую сумму?
— Вот в этом и вопрос… Держится еврей уверенно, так будто точно знает, что бабки будут.
— Это любопытно, — сказал Сергей Павлович, выпуская дым.
Дуче был голодранец, мелкая сошка. Да еще с уголовным прошлым. За несколько последних лет сумел приподняться, открыл какое-то OOO. Чем-то там торговал… Ну, еще сумел сколотить вокруг себя команду каких-то отморозков. Серьезного веса ни в криминальных, ни в деловых кругах не имел. До той поры, пока не нашел связей на таможне. Тогда у него появились кой-какие деньги… опять же мелочь, с точки зрения Сергея Павловича. Но офис он сменил, теперь OOO «Планета-маркет» из подвала переместилась на второй этаж старинного здания с видом на Петропавловку. Сгорел Дуче на ГКО. Сгорел почти полностью. Тот бизнес, которым он занимался, был пустышкой всегда. 17 августа девяносто восьмого обнажило это мгновенно и необратимо.
На крючок к депутату ЗАКСа господину Короткову Дуче попал на таможенной афере. Он гарантировал таможенную очистку крупной партии водки всего за пятнадцать тысяч баксов. Вообще-то такие услуги стоили вдвое дороже… Номер не выгорел, шесть вагонов с водкой были арестованы. Все попытки спасти товар ни к чему не привели. Семену выставили счет — сто пятьдесят тысяч долларов в погашение убытка и еще пятьдесят в виде штрафа. Этот полтинник Дуче уже вернул. Оставалась мелочь. Сто пятьдесят штук зелени и неделя сроку.
— Это любопытно, — сказал Коротков. — Денег нет, а уверенность есть… С чего бы? Как думаешь, Игорь, нет тут кидалова?
— Дуче, конечно, авантюрен и нахален, — ответил Шалимов, — но не до такой же степени… Попробовать кинуть ВАС? Он же не полный кретин!
— Считаешь?
— Думаю — исключено. Более того — уверен. Голос менеджера по работе с персоналом прозвучал твердо.
— Тогда откуда он возьмет деньги? Немалые деньги.
— Если хотите, Сергей Палыч, я за ним посмотрю.
— Посмотри, Игорь, посмотри. Жид хитер и изворотлив.
Спустя три минуты Коротков отпустил Штирлица. Спустя еще минуту кандидат в депутаты начисто забыл о каких-то паршивых ста пятидесяти тысячах. Перед ним стояли по-настоящему серьезные задачи!

* * *

До Приозерска оставалось километров тридцать, когда Реутов бросил взгляд на панель приборов и сказал:
— Надо бы заправиться. Горючка почти на нуле.
— Километра через три будет заправка, — отозвался Климов.
— Их ферштее. Линкс — рехтс?[3]
— Слева.
Через две минуты «волга» вкатилась на заправку. В Питере таких уже почти не осталось, быстро строились новые, по-западному яркие, оборудованные, чистые. Навороченные. Капитан Реутов вставил пистолет в бак и пошел к кассе. Циклон уходил на восток, в темных тучах появились разрывы, немного посветлело.
Черный «опель-фронтера» с тонированными стеклами въехал на АЗС вслед за «волгой». Водитель дважды просигналил и врубил дальний свет. Крепкий молодой бык выскочил из правой передней двери и подошел к Реутову.
— Слышь, братан… дай залиться, спешим.
— Мы тоже, — ответил капитан, запоминая на всякий случай и быка, и автомобиль. Привычка.
— Ты че? С головой не дружишь? — спросил гоблин и демонстративно сунул руку под куртку.
Таких экзерсисов Сашка Реутов не любил. Этого бычару он мог завалить сразу, без разговора. Но сдерживался.
— Не горячись, ковбой, — сказал он и широко улыбнулся. Обнажились золотые коронки. — Мы из милиции… братан.
Гоблин неуверенно покосился на джип за спиной. Водитель снова рыкнул клаксоном и мигнул мощными фарами.
— А мне насрать. Хоть с ФСБ.
Реутов улыбнулся еще шире. Придурок явно ничего не понимал. Но сильная рука в запахе черной кожаной куртки уже охватила рукоять пистолета. «Ну, давай! — подумал Реутов. — Развяжи мне руки».
Приоткрылась дверца «волги».
— Саша, в машину! — сказал Климов негромко.
— Василич… — не оборачиваясь, начал Реутов.
— В машину! — уже требовательно повторил майор.
Капитан аккуратно вытащил заправочный пистолет из горловины бензобака, передал быку — держи! — и завернул пробку. В салоне он стиснул руки на руле. Костяшки пальцев побелели.
— А я ведь уже заплатил за бензин, товарищ майор.
— Ничего… я отдам с получки. Поехали.
Снова засигналил джип. Реутов посмотрел в зеркало.
— Он сказал — насрать на ФСБ. Собираешься так спустить?
— Нет.
— Тогда…
— Да, но не здесь. Поехали, Саша. «Волга» выехала с заправки. Когда проезжали мимо фронтеры, кожаный гоблин сделал неприличный жест. Скулы у Сашки Реутова обтянулись. А Климов усмехнулся.
— Тут километра через два мост ремонтируют, — сказал майор. — Я думаю — там.
— Их ферштее, — голос у капитана повеселел. Вскоре появился знак «Дорожные работы» и табличка «150». Реутов сбросил газ, остановил автомобиль посреди моста. Правая полоса была вскрыта, под бетонными балками бежала, пенилась черная вода. Ветер трепал на берегу голые кусты.
— Здесь? — полувопросительно-полуутвердительно сказал Реутов. Климов кивнул, обернулся к следаку:
— Ты как, Виктор?
— Как и ты… Надоело — дальше некуда. Надо учить.
— Я думаю, — сказал Реутов, — нам нужно заменить колесо.
Он вышел из машины и открыл багажник. Швырнул на землю запаску, достал домкрат. Когда сзади тормознул джип, Сашка домкратил левое заднее колесо, насвистывал.
— Е-о-о! — весело сказал уже знакомый бык, выпрыгивая на асфальт. — Опять двадцать пять! Прокололся?
— Да вот…
— Долго мудохаться будешь? У меня шеф спешит.
— Не, быстро управлюсь. Ты извини, — Сашка просительно улыбался.
— Ну, давай. — Гоблин был великодушен. Он видел смущение и страх в глазах мента. Вот так, сучара! А то — из милиции. Козел!
— Слушай, — позвал снизу Сашка. — У тебя туалетной бумаги нет?
— Обосрался, что ли? — Гоблин весело заржал. Он все еще ничего не понимал и не замечал азартного огонька в глазах опера.
— Не-е… просто хочу посмотреть, как ты подтираться будешь.
— Борзеешь, ментяра! Я тебя, сука… Закончить фразу он не успел. Реутов мгновенно распрямился и ударил ребром правой руки. Бык обмяк, медленно опустился в лужу. Одновременно распахнулись дверцы джипа и «волги». Из «опеля» выскочили два крепких мужика. Звонко щелкнула, раскрываясь, телескопическая стальная дубинка. Водитель сделал шаг вперед и выбросил в Реутова ногу в высоком шнурованном ботинке. Сашка поймал — на лице играла улыбка, посверкивали золотые коронки, — резко крутанул ступню, негромко произнес:
— Насрать, говоришь? Пошел!
Водила врезался лицом в перила моста. Второй, с дубинкой, был опасен. Он двигался легким, танцующим шагом. Стальной стержень с шариком на конце выписывал в воздухе сложные кривые, перелетал из руки в руку. Он уже понял, что менты попались непростые. Вон как легко и Петруху, и Прокопа уработали. Авдеев и Климов с двух сторон, не спеша, приближались ко второму.
— Может, его просто пристрелить, Борис Василич? — спросил Реутов, доставая ПМ. Это был чистый блеф, но второй на секунду отвлекся. Виктор Авдеев сделал два быстрых шага и оказался напротив него. Глаза уперлись в глаза, сила встретилась с силой. Дубинка взлетела. Виктор перехватил руку, подвел снизу плечо. Хрустнуло. Железка с металлическим лязгом упала на покрытие моста. Капитан Реутов опустил пистолет.
— Насрать, говоришь? — произнес он автоматически.
По дороге приближался КрАЗ, груженый лесом. Водитель засигналил.
— Объяснись, Витя, — бросил Климов и пошел к единственной неоткрытой двери джипа. Внутри был человек. Чувства, обостренные схваткой, подсказывали, что опасность еще не миновала. Не исключено, что сквозь стекло ударит автоматная очередь. Или выкатится в открытую переднюю дверь ребристое тело гранаты. Не исключено.
Саня Реутов страховал сзади. Ветер рвал кусты, трепал волосы на голове майора службы БТ. Ты можешь не думать о смерти, но она помнит о тебе всегда. Климов рванул дверь джипа левой рукой. В правой он держал пистолет. Мордатый очкастый мужик на заднем сиденье нервно прижал к себе кейс. Пахло дорогим одеколоном и страхом.
— Выходи! Быстро!
— Вы… Я депутат Государственной Думы.
— А-а… тоже неслабо, — усмехнулся Климов. Пистолет он сунул в карман. — Документики покажите, господин депутат.
— А вы кто такой? Вы хоть понима…
— Понимаю. Документы!
Депутат оказался настоящим. Климов даже вспомнил, что как-то видел его по телевизору. Он повертел в руках корочки, спросил:
— Что же вы делали в такой изысканной компании?
Слуга народа уже оправился от испуга. Понял, что, видимо, не бандиты, а действительно милиция. И трогать его не будут.
— Это моя охрана… А вы? Представьтесь теперь вы. У вас будут неприятности, я обращусь в прессу. Вы — откуда?
— От верблюда.
Климов вернул документы, равнодушно посмотрел на депутата и пошел прочь от машины. Сашка Реутов под дождем выворачивал карманы отморозков. Авдеев разговаривал с водителем КрАЗа. Он стоял на высокой подножке и мирно попыхивал сигаретой. Второй сидел на земле и тихо стонал. Он держал правую сломанную руку левой и с ненавистью смотрел на Климова.
— Ты, видно, ментяра, крутой… погоди, еще встретимся.
— Так уже встретились. — Климов присел, взял быка за подбородок. — Я майор Федеральной службы безопасности. Фамилия — Климов. Запомнил? А встретиться нам еще придется. Обещаю.
Майор встал, повернулся к Реутову:
— Заканчивай, Саша… машины с моста убрать. Отморозков тоже. Обеспечить проезд лесовоза. И — поехали… время.
— Позвольте! — раздался голос из джипа. — А кто же меня будет… э-э… эвакуировать?
— Я полагаю, — задумчиво сказал майор, — это задача господина спикера Госдумы. Дождь снова усилился.

* * *

Звонок Птицы одновременно и ошеломил, и успокоил. По крайней мере — снял напряжение. Дуче прошелся по кабинету, достал из бара бутылку водки «Смирнофф», плеснул в бокал. Вот, значит, как! Нет больше Козули. Э-э, земля пухом. Семен выпил, выдохнул… Хрен с ним, с говнюком! Жалеть Козулю не следовало, он всегда был дерьмом. Вот только с кем дело делать? И — взрывчатка! Тридцать килограммов взрывчатки!
Семен вернулся за стол, закурил и приступил к анализу ситуации. Самым главным на настоящий момент было то обстоятельство, что реальной, сиюминутной опасности нет. Птица сказал: в клочья. И Козуля, и машина. Ну, это и неудивительно… тридцать килограммов. Что менты в этой ситуации смогут нащупать? А ничего! Козули нет, взрывчатки нет. Пока они чего накопают… а все должно решиться за два-три дня. Максимум — четыре.
Но с кем работать? Козули нет. Птица, сучара, ввел в блудняк. Да на него и надежи не было с самого начала. Прапор? Этого Дуче даже в глаза не видел. Весь контакт шел через Козулю-жмурика. Ах, козлы! Фуфлогоны, сявки. Семен Ефимович хлопнул ладонью по столешнице.
Где-то по невидимым маршрутам почтового ведомства уже путешествовали два скромных конверта с ультиматумом. С великим Ультиматумом Дуче. Нет, теперь уже — Терминатора! Не сегодня-завтра они лягут на столы больших начальников. Они вызовут шок. Панику, бешеную суету в Смольном и на Литейном. Заверещат, захлебываясь, телефоны в кабинетах больших и маленьких начальников. Совковые лохи всех мастей и калибров начнут проводить совещания. Они всегда проводят совещания. И тогда громыхнет первый, предупредительный взрыв. И вздрогнет пятимиллионный город. Город-заложник. Город-жертва. И появятся два чемодана стодолларовых купюр. Вес нетто — тридцать пять килограммов.
Но не это главное! Главное, что он покажет всем этим тварям, кто же по-настоящему УБОГИЙ.
Сигарета, дотлевшая до фильтра, обожгла пальцы. А, черт! Семен бросил окурок в пепельницу. Грезы прервались. Жизнь грубо повернула его лицом к реальности. Реальность была мерзкой и сводилась к простой истине: вместо ста килограммов тротила в руках были только, десять. Ничто для великого плана Терминатора. Его Ультиматум оказался блефом, пустышкой. Авантюрой, как сказал покойный Очкарик.
Ну нет, двуногие. Нет! Это дело я доведу до конца. Я слишком долго ковылял на березовом протезе к этому дню, чтобы упасть в нескольких шагах от цели. Я доковыляю, добреду, доползу.
За окном кабинета летел в сером питерском небе золотой ангел над Петропавловкой. Терминатор устремил на него надменный взгляд римлянина. Ангел вздрогнул.

* * *

Наталья бродила по квартире, ждала Лешку. Он вообще-то мог приехать с работы в любое время. Но, когда задерживался, обязательно звонил. А после того пожара Птица работал как заведенный, брался за любую халтуру. Даже похудел, долги висели стопудовым грузом. Не испугается ли он, узнав про ребенка? Нет, глупость… чушь. Ребенка он всегда хотел. Девочку. Э-э, нет, гражданин Пернатый, — мальчик. Похожий на тебя. Такой же высокий, мужественный и сильный. Упрямый! О-о, намучаюсь я с тобой, Птенец, сын Птицы.
Наталья счастливо засмеялась. И вспомнила, как увидела Лешку в первый раз. Это было в восемьдесят седьмом году, в мае. Птица дембельнулся. Он пришел к Ленке — высокий, стройный, белозубый морпех-гвардеец с Тихоокеанского флота. Черная форма, значки, аксельбант на широкой груди… казалось, потянуло соленым ветром. Закричали чайки.
Он ходил вокруг Ленки чертом, травил анекдоты, флотские байки. Ленка млела. А на нее, нескладного четырнадцатилетнего подростка, Птица даже не смотрел. А она мечтала! Ах, дуреха, как она мечтала. Как завидовала старшей сестре, как ревновала. И плакала по ночам.
Родные уже поговаривали о свадьбе, уже познакомились родители. Но… что-то у них не заладилось. И Птица исчез. Исчез на три с лишним года. Ленка успела сбегать замуж, развестись, поменять еще несколько мужиков. А через три года Птица вернулся. Но это был уже другой Птица. Она поняла это сразу, как только увидела его глаза. На вопрос — где был? — он отвечал коротко: «Служил». Флотских баек больше не травил.
И все-таки он опять приехал к Ленке. Она его быстро захомутала. Свадьба, цветы, фата… Маршик Мендельсончика. Наталье так хотелось рассказать, как жила Ленка, пока его не было. Нельзя — старшая сестра! Но и счастливой семейной жизни не получилось. И не могло выйти — Ленку не переделаешь. Леха тогда устроился работать охранником к одному новому. Часто мотался с шефом по командировкам. Зарабатывал, приносил в дом хорошие деньги. Ленка ни в чем не знала отказа… и гуляла, пока его не было. Сделала два аборта. Птица ребенка хотел, по этому поводу возникали конфликты. Но сестра все умела повернуть по-своему. Это она всегда умела. Только однажды, когда июльским душным вечером Птица вернулся домой на два дня раньше срока, Ленка не смогла объяснить, как в их постели оказался голый мужик.
Господи, лучше бы он вернулся в срок! Э-э, нет, не обманывай себя. Рано или поздно это должно было случиться.
Тот мужик умер в реанимации. Ленка отделалась синяками. На следствии Птица вел себя глупо — молчал. Кресты, суд, зона. Пять лет. Оттуда он вернулся со шрамом на лице, а что в душе делалось — не видно. Можно только предполагать. О зоне, как и о службе, он никогда не вспоминал. Но иногда — а два года уже прошло! — скрипел зубами по ночам, выкрикивал: «Сзади, Генка! Заточка!» и «Получите, суки». Темное и страшное стояло за этим криком.
Наталья сама к нему пришла. Долго боролась, пересиливала себя. Может, и разговаривать не станет. Он не прогнал, молча пустил в квартиру. Она осталась на ночь, потом еще на ночь.
Судимому в охранных структурах делать нечего, Птица устроился в авторемонт. Руки у него оказались золотые, через год снял бокс, начал работать на себя. Наезжали на него какие-то крепкие ребята, но он вместе с Мишкой Турецким, сослуживцем, все им быстро растолковал. Ребята попались понятливые, больше не приходили.
В окно Наталья увидела, как Птица идет по двору. Против обыкновения, он не поднял головы, чтобы увидеть ее в окне.

* * *

Уже начинало смеркаться, когда «волга» с офицерами ФСБ въехала в Приозерск. На заднем сиденье лежали два полиэтиленовых пакета. В одном находился ИЖ-71 и наручники, изъятые у гоблина, а также складная телескопическая дубинка, которой орудовал второй. В другом пакете — стопка документов, в том числе разрешение на ношение оружия. Со свитой народного избранника еще предстояло поработать.
То, что в джипе оказался депутат Государственной Думы, оставляло неприятный осадок. Инцидент мог иметь продолжение. Попинать ФСБ эти преданные служению Отечеству деятели любили. Если подворачивалась возможность — в удовольствии себе не отказывали. Упоминание про тридцать седьмой год стало входить в обязательную программу. В произвольных выступлениях каждый изощрялся как мог. «Мы не дадим свернуть Россию в пропасть коммунистического произвола!» — звенящим от праведного гнева голосом заявлял с телеэкрана какой-нибудь очередной борец, а после эфира ехал подписывать бумаги о продаже очередного куска горячо любимой Родины.
Кому, робята, на Руси жить хорошо? — Дефолт его знает!
На въезде в город «волгу» встретил местный оперуполномоченный ФСБ. Он сидел за рулем дряхлой «нивы» с милицейскими номерами. Три часа назад майору Ветрову позвонили из Управления, предупредили о прибытии оперативно-следственной группы. Попросили встретить. И собрать, по возможности, предварительную информацию на гражданина Козлова В.О. Номер «волги», на которой выехали Климов и Реутов, Ветрову не сообщили, но майор безошибочно опознал автомобиль. Если у него спросить, как он это сделал (за те тридцать пять минут, что Ветров провел в ожидании, мимо него проехали четыре «волги»), объяснить он не сможет.
Майор обозначил свою «ниву» вспышками дальнего света. Питерские подъехали, остановились на раскисшей от дождя обочине. Приозерский опер пересел в «волгу». Познакомились. Ветров температурил, но, по въевшейся привычке, продолжал работать. Болеть некогда, за нас никто не сделает. За прошедшие три часа он кое-что успел собрать на Козлова. Выяснилось, что по характеру ИЧПист скрытен, отношений с соседями не поддерживает. Женат, имеет дочь четырех лет. Строит дом. Бизнес обычный — купи-продай. Три ларька: консервы, пиво, водка и так далее. В средствах, похоже, не стеснен. Выпивает. Выпивши, может быть агрессивен. Говорят, что по пьянке поколачивает жену. Но от нее жалоб и заявлений нет. Что еще? Любит рыбалку, имеет моторную лодку, большой сарай на берегу.
— Придется и сарай осматривать, — вздохнул Реутов.
— Сарай — что? — отозвался Ветров. — А вот домина немаленький. Хоть и недостроенный. А теперь, может быть, вы мне что-то объясните относительно интереса к особе гражданина Козлова?
Авдеев коротко, останавливаясь только на узловых моментах, изложил ситуацию. Майор внимательно слушал и мрачнел. Когда Виктор закончил, он матюгнулся и спросил:
— Тип взрывчатки еще не установлен?
— Пока не знаю, — ответил следак. — Мы выехали три часа назад. Может быть, что-то и прояснилось. Эксперты работают.
— Связь с Питером нормальная? — спросил Климов.
— Нормальная, — отозвался Ветров. Он был задумчив.
— Тогда давай в отдел. Потом — к Козлову.
— Может, сначала ко мне? — сказал Ветров. — Поужинаете?
— Нет, Сергей Андреич, спасибо… Давай в отдел, на связь.
«Нива», а за ней «волга» двинулись по мокрым, пустынным улицам районного центра. В домах уже включили свет, но уличные фонари еще не горели. Сквозь мелкую сетку дождя в окна автомобиля заглядывала страшненькая осенняя тоска провинциального города. Безысходная, как похмелье после недельной пьянки.
Отдел оказался таким, как и все отделы в провинции. Он занимал маленькую комнатушку в здании ГОВД. Вход, правда, имел отдельный. Стол, сейф, шкаф, несколько стульев и два телефона. Портрет Андропова на стене. На отдельном столике — пишущая машинка под чехлом. На единственном окне решетка из арматурного прутка. Ветров достал из шкафа и включил электрический чайник, Климов сел на телефон, связался с Управлением. Оттуда передали свежую информацию. Дактилоскопические отпечатки обнаруженной на месте взрыва руки соответствовали отпечаткам Козлова Виктора Олеговича. Наколочка в виде объятого пламенем креста тоже. Это первое. Второе: по несгоревшим микрочастицам взрывчатое вещество идентифицировано как тринитротолуол (тротил). Третье: постановление на обыск в доме и торговых точках, принадлежащих ИЧПисту Козлову, получено. И будет передано по факсу на Приозерский ГОВД.
— Сергей Андреевич, — обратился Климов к хозяину кабинета, — ты интересовался типом взрывчатки. Спецы дали заключение: тротил. Что, есть какие-то соображения?
— Да как сказать… — откликнулся Ветров. — Дело в том, что в зоне моей оперативной ответственности находятся армейские склады. На одном точно хранится тротил.
Ветров потер рукой лоб с высокими залысинами. К вечеру температура поднималась, знобило.
Блестящий чайник на подоконнике выпустил струйку белого пара.

* * *

Они сидели на смятой постели напротив друг друга. Обнаженные, усталые… Они сидели, скрестив ноги по-турецки и пили шампанское. Свет торшера золотил кожу, отбрасывал глубокие тени, отражался в глазах. Шампанское искрилось и играло в фужерах, из магнитофона звучал голос Азнавура.
— И когда же это будет? — снова спросил Птица.
— Это будет… это будет, — Наташка сделала строгое лицо, но не выдержала, рассмеялась. — Ох, не могу!
— Что ты? — удивился он.
— Да ты на себя посмотри. Сидишь с такой важностью на физиономии, будто совершил подвиг. А моя бабушка всегда говорила: дурное дело — не хитрое.
Птица глупо улыбнулся. Шрам на левой щеке искривился серпом.
— Ну, подвиг не подвиг, а все-таки… Скажи — когда?
— В мае, глупая Птица. В середине мая. Сам бы мог посчитать. Это всегда бывает через девять месяцев.
— Отлично. Весна. Весной у нас родится девочка.
— Нет, господин Пернатый, родится мальчик. Красивый, как ты.
— Нет, девочка!
— Нет, мальчик!
— Слушай, — сказал Птица строго, — а чего это ты шампанское хлещешь? Беременным женщинам спиртное…
— Ну, Леш, не будь занудой… я чуть-чуть. А потом целый год не буду.
В глубине глаз Натальи плясали маленькие лукавые искорки.
— И вообще, господин мичман, вы — как джентльмен — обязаны жениться.
— А-а, — хлопнул себя Леха по лбу. Одним слитным движением, кувырком, скатился с дивана, встал на одно колено. Золотистая жидкость в фужерах слегка колыхнулась.
— Маркиза, — торжественно сказал он, — окажите мне честь. Будьте моей женой.
— Я согласна, — сказала она и грациозно склонила голову. Птица замер, ошеломленный…
В этот момент и зазвонил телефон в прихожей. Он прозвенел раз, другой, третий. Птица медленно встал. Качнулся маленький крестик на голой груди. Телефон звенел, перекрывая мягкий голос Азнавура. Птица сделал шаг в сторону прихожей. Телефон звенел.
— Не подходи, — почти выкрикнула Наталья. Почти выдохнула.
«Спаси и сохрани!» — прошептали сухие губы. И агалатовская старуха перекрестила его вслед. А телефон звенел. Птица вышел в прихожую, снял трубку. И услышал голос Семена Фридмана.

* * *

Дуче загнал свой «форд-скорпио» на стоянку, получил пропуск и пошел домой. Было темно, горели фонари, отражаясь желтыми пятнами в черном, блестящем от дождя асфальте. Он шел не спеша. Прихрамывая по многолетней привычке. Иногда Семен Ефимович оглядывался, проверяясь. Он отдавал себе отчет в том, что квалифицированную слежку ему не засечь, но верил: все будет так, как он решил!
Кодовый замок в подъезде был выломан. «Варвары», — подумал Дуче привычно. Он вошел в темный подъезд и несколько секунд постоял неподвижно, прислушиваясь. За тонкой картонной дверью на первом этаже орал телевизор. Перекрывая его звук, орали пьяные голоса. Бред совковый. Пьянь. Дебилы. Строители коммунизма. Опущенные.
Семен Ефимович поднялся на третий этаж. Позвонил. Жена открыла только после того, как внимательно рассмотрела его в глазок. Впрочем, Дуче был уверен, что она смотрела невнимательно. Или не взглянула вовсе.
— Добрый вечер, милый.
Она привычно подставила щеку. Он так же привычно и лениво влепил пощечину. Добрый, май дарлинг, добрый.
Женщина заперла один за другим два замка, задвинула массивный язык задвижки, накинула цепочку. Дуче опустился в кресло, жена встала на колени и начала расшнуровывать ботинки. Нога гудела. Сорок пять — это возраст! Устаешь, как собака. Сорок пять — это рубеж. Последний рубеж, и если ты не сделаешь того, что наметил сейчас… Тапочка. Какая хорошая штука — тапочка. Семен скинул плащ на руки Ритке, прошел в комнату. Жена неслышной тенью вошла следом, включила торшер и телевизор… Только бы он не учуял запах, только бы не учуял. А то совсем озвереет. Она не знала, что запах Дуче уже уловил. Последние дни все чувства были обострены до предела. Уловил, но не придал никакого значения. А какое, действительно, это имеет значение ТЕПЕРЬ?
Семен сел в кресло напротив телевизора. Маргарита Микульска, жена, домработница, рабыня, смотрела на хозяина с радостной улыбкой. Улыбка — всегда! Это обязательное условие.
— Ну… чего ты ждешь, дура?
— Я… как всегда, милый?
— А что, ты можешь предложить что-то новенькое? — Дуче смотрел немигающим взглядом. Так смотрят удавы. — Ах, да! Ты же у нас мыслящее мясо, кандидат наук… Пьянь совковая!
Маргарита вздрогнула, но продолжала улыбаться.
— Ладно, — лениво сказал он, — валяй, сука.
— Спасибо, — ответила женщина. Она вышла из комнаты и через пять минут вернулась обратно. Обнаженная, в туфлях на высоком каблуке и чулках. В руках поднос с высокими стаканами. На худом теле в нескольких местах виднелись пятна: багровые, синие, фиолетовые или желтые. Цвет зависел от срока давности. Раньше Дуче приказывал закрывать их гримом, пудрить. Потом перестал. Рабыня подозревала, что вид синяков доставляет ему удовольствие.
Она поставила поднос на журнальный столик. Звякнул лед в стакане с водкой. Маргарита опустилась на колени и начала расстегивать брюки мужа. Дуче сделал глубокий глоток — пятидесятиградусная жидкость легко прокатилась по пищеводу. В «Панасонике» коммунист Зюганов обличал бывшего коммуниста Ельцина. Дуче сделал глоток апельсинового сока. Картинка сменилась. Теперь большой либерал Жириновский обличал коммуниста Зюганова. Дуче затянулся сигаретой… что она там возится?
— Что ты там возишься, проблядь? Уснула? Ага… вот. Он закинул голову назад. Теперь в поле зрения был только потолок и люстра. Голоса из телеящика доносились однообразным фоном…
Рабыня исполняла свою привычную ежедневную обязанность. Это уже давно его не возбуждало. Так — снятие стресса. Он вспомнил вторую жену — Софью. С ней он прожил меньше года. Бедняга выпала из окна. Это было еще на старой квартире. Шестой этаж дома дореволюционной постройки. Менты, конечно, взялись за него крепко. Но фактов-то у них никаких. Кроме заявления Софкиной сестры: жаловалась, мол, покойница на мужа неоднократно. Бьет, издевается, запирает в ванной. Дуче тогда послал к сестре Козулю. Для беседы. Козуля взял опасную бритву и встретил старую дуру в подъезде. Беседа оказалась полезной — на следующий день Софкина сестрица побежала в ментовку и малявку свою назад забрала. Извините, товарищи милиционеры, сдуру оклеветала Семена. Жили они с покойницей душа в душу. Грех на мне.
Менты не поверили, таскали Фридмана долго. Но Сема был уже не пацан. Две отсидки превратили его в Дуче. Чистосердечное признание облегчает вину… но увеличивает срок. Он и не сознавался. Дело закрыли — несчастный случай. Следак в прокуратуре, молодой очкастый мозгляк, сказал напоследок:
— Дело закрыто, гражданин Фридман… Но и ты, и я — мы оба — знаем, что ты Софью убил. Или довел до самоубийства.
— Если дело закрыто, я могу идти? — спросил Фридман.
Очкарик смотрел с ненавистью.
— Идите, — сказал он через несколько секунд устало и равнодушно.
Дуче поднялся с казенного стула и пошел к двери.
— Эй! — окликнул очкарик. Странно, но Дуче не мог вспомнить его лица. Точно так же, как он не смог вспомнить лица Аллы, Софкиной сестры. — Эй!
Фридман обернулся.
— Сволочь ты, Дуче. И когда-нибудь… ладно! Иди.
…Приближалось. Рабыня тоже чувствовала приближение этого. Инстинктивно напрягалась. Он вдавил сигарету в пепельницу и тихо сказал:
— Выплюнешь, сука, запру на ночь в сортире. Мог бы не говорить, козел… все сама знаю. Она справилась. Уже давно привыкла. Имитировала позывы к рвоте потому, что этот похотливый гад всегда наблюдал с интересом. Улыбался. Так вот.
— Спасибо, милый, — сказала она и — как положено — облизнулась.
Вытошнило ее в кухне. Господи, только бы не вошел, не увидел. Тогда запрет не в туалете — в стенном шкафу. Вытошнило, вывернуло наизнанку. Текли слезы, рвался из живота крик. Потом Маргарита нашла спрятанную среди банок с крупой бутылку водки и выпила прямо из горлышка.
— Чтоб ты сдох, гад!
А гад сидел в гостиной, в кресле. Он смотрел на экран телевизора, но не видел, что же происходит. Перед глазами была темнота. Полная, абсолютная темнота. Только одна маленькая искорка посверкивала вдали. Она то появлялась, то исчезала. Она приближалась. Дуче слышал свист ветра и шум волн. Временами ему казалось, что он слышат даже скрип сорока уключин. И команду на незнакомом языке.
Огонек искорки становился ярче… Он раскачивался на балтийской волне, бросал отсвет на белые гребни и на черного петуха с красным гребнем. Петух дремал рядом со своим собутыльником — комендором. Ближе, они все ближе. Завтра они будут здесь!

* * *

Вдова Виктора Козлова зябко куталась в махровый халат. Она еще не знала о том, что овдовела, смотрела на офицеров ФСБ испуганными глазами. К ее ногам жалась маленькая светловолосая девочка. Их сходство было очевидным.
— Вот, Зинаида, — сказал участковый, — к тебе товарищи из Ленинграда. Из налоговой полиции. Есть сигнал, понимаешь ли…
— Какой сигнал? — спросила она удивленно, тревожно.
Авдеев решительно.шагнул вперед, отстранил участкового.
— Зинаида Андреевна, есть информация, что ваш муж организовал на дому подпольное производство водки. Вот постановление на производство обыска. Ознакомьтесь, пожалуйста.
Она даже не взглянула на казенную бумагу. Пожала плечами:
— Ищите… чушь какая! И мужа дома нет. Авдеев посмотрел на девочку с острой жалостью.
Он вспомнил оскальпированную голову Козлова.
Сюжетик!
— Зинаида Андреевна, где мы с вами можем побеседовать?
— Где угодно. Давайте на кухне.
Тикали ходики, покрывала стол веселенькая клетчатая скатерть, лежал на подоконнике серо-дымчатый котище. Утром из этой кухни вышел человек, который пытался доставить в Питер тридцать килограммов тротила. Но не доехал. К счастью — не доехал.
— Где ваш муж, Зинаида Андреевна? — спросил Авдеев и мысленно ответил себе: в морге, на Екатерининском.
— Он уехал в Ленинград.
— Зачем?
— По делам…
— А поподробней?
— Я не знаю. Я не вникала никогда. Скоро он сам вернется — у него и спросите.
На миловидном лице отчетливо читался страх. Если бы я мог у него спросить…
— И все же? Куда он поехал? К кому?
— Честно — не знаю. Он же в бизнесе крутится.
— Зинаида Андреевна, — сказал Авдеев доброжелательно, — неужели вы с мужем никогда не говорили о его делах? О партнерах?
— Что с Витькой? — вдруг спросила она, переводя взгляд с Авдеева на Климова. — Что-то случилось? — Почему вы так думаете? — натурально удивился следователь. В этот момент он почти ненавидел себя.
Она молчала, теребила кулон на тоненькой золотой цепочке. Выл ветер в печной трубе, за теменью улицы катились крутые ладожские волны. В морге лежала рука человека со следами дактилоскопической краски. В разливухе на Финляндском вокзале пили водку лейтенант Буряк и старшина из ОМОНа. Пусть пьют.
— Так к кому он мог поехать в Ленинград? — спросил Климов.
— Вспомнила, — вдруг сказала она. — Если это так важно… Он вчера вечером по телефону говорил. Так сказал: завтра, сегодня то есть, все эти вопросы обсудит в Питере с евреем.
— Да… А кто этот еврей?
— Не знаю. Скажите — что он натворил?
— Кто? — спросил Климов.
— Мой муж.
— Ничего. Мы проверяем информацию о нелегальной водке. А с кем вчера он по телефону говорил?
— Да с одним тут… — Зинаида махнула рукой.
— И все же?
— С приятелем своим, прапором.
— Прапор — это кличка? — безразлично спросил Климов.
— Нет. Он служит. Прапорщик по званию… пьянь.
— И где же служит этот приятель вашего мужа?
— На военных складах… тут рядом, километров шесть.
Офицеры быстро переглянулись: в цвет! Неужели в цвет? Возможно — в цвет.
На крыльце затопали сапоги — участковый привел понятых.

* * *

Иван Колесник сковырнул пробку с бутылки «Лидского». Белорусское пиво он пил чисто по патриотическим соображениям. Родина, как ни крути! Пробку прапорщик сорвал щелчком большого пальца. Это был его коронный номер. Огромная лапа накрывала поллитровую бутылку почти целиком, толстый ноготь надежно вставал под пробку, палец мощно разгибался. Хлынула пена. Однажды он таким макаром выиграл на пари литр водки… Иван довольно улыбнулся.
Желтая жидкость наполнила не очень чистую кружку до краев, шапка белоснежной пены лежала сверху сугробом… кайф! Иван поднес кружку ко рту. В этот момент затрезвонил телефон внутренней связи. Он покосился на черный старомодный аппарат. А пошли все в дулу! — и сделал первый глоток. Потом запью водочкой, сверху опять пивком и смачно закушу колбаской. От кайф!
А телефон звенел, гребаный пень… придется снять. Служба, конечно, уже закончилась. И то он задержался из-за штормового предупреждения. Уже и майор домой слинял, а он, прапорщик Колесник, несет службу… Если бы Иван знал, что этот звонок вмиг, в одночасье изменит всю его жизнь. Если бы он знал, что кроется за настырным трезвоном черной коробки! Но он еще ничего не знал, спокойно допил пиво, шумно отрыгнул и только тогда снял трубку. Солидно произнес:
— Колесник слушает!
— Ванька, хорошо, что ты на месте, — услышал он знакомый голос прапорщика Карасева, поморщился.
— Хвосты обрубаю, — веско сказал Иван. — Ты еще, блин, мне в натуре червонец должен. Когда, блин, отдашь?
— Подожди ты, — ответил дежурный зло. — Тут такое дело… Прыщ только что звонил. Тобой интересовался.
— И… чего? — насторожился Колесник. Прыщом звали майора Мискина, начальника складов. Всего полчаса назад он уехал домой на служебном УАЗе. Хер ли ему опять нужно?
— Чего? Болт через плечо… Едет сюда. И не один едет.
— А с кем?
— Не знаю, но… — дежурный мялся. Колесник смотрел на стакан с водкой и с сожалением думал о том, что с этим придется повременить. Чего это Прыщу приспичило?
— Ну… чего? — сказал он. — Телись, Геныч.
— По дружбе говорю… Он про тебя спрашивал. Велел, если ты еще здесь, с территории под любым предлогом не выпускать. Они едут…
За этим они едут стояла явная угроза. Колесник был по жизни туповат, кроме водки и баб его по-настоящему ничего не интересовало. Но даже он понял, что произошло нечто из ряда вон выходящее.
— А кто — они? — спросил он глупо. Ответ уже напрашивался сам собой. Стучал в череп, позвякивал наручниками. Они едут.
— Да не знаю! — почти крикнул Карасев. — Мне вообще строго запрещено тебе говорить. Ты что натворил-то?
— А… ни хера! Все в ажуре.
— Я тебе ничего не говорил, — торопливо сказал дежурный. — Смотри!
Раздались гудки отбоя. Они едут… с территории не выпускать. Неужели Козуля погорел? А?… Во, бля! Что делать-то?
На лбу выступила испарина. Едут. Будут брать. Достаточно проверить склад… Ах, Козуля! Колесник только сейчас заметил, что все еще сжимает в руке телефонную трубку. Костяшки мощной руки побелели. Он вытер испарину с лица, грохнул трубку на аппарат и взял стакан с водкой. Залпом выпил, не ощутив ни вкуса, ни крепости. Вскочил, заходил по крошечному кабинету. Что делать? Что теперь делать-то? Только рвать когти! Сейчас! Немедленно.
Иван легко отодвинул шкаф от стены и вытащил из-под половой доски две гранаты Ф-1. Там было больше, но все не возьмешь. Сунул в карманы бушлата. Самодельный охотничий нож с рукояткой из лосиного рога, в кожаных ножнах, положил во внутренний карман. Так, что еще? Дома лежат деньги. Но туда уже нельзя. Колеснику показалось, что у ворот склада засигналила машина. Приехали, гады! Вот хрен вам! Я не Козуля, я уйду… Он надел бушлат. Шестисотграммовые рубчатые тела лимонок оттягивали карманы. Ништо, своя ноша не тянет! Он погасил свет и вышел из кабинета. В длинном пустом коридоре горела одна-единственная голая лампа. Колесник пошел к выходу. А, блин, водка осталась! Он метнулся назад, не включая света нашел под столом початую бутылку «Пятизвездной», выскочил обратно. Через пять минут прапорщик Иван Колесник покинул территорию строго охраняемого артсклада через самую обычную дыру в заборе. Спустя еще четыре с половиной минуты в пустой кабинетик без стука решительно вошли майор Ветров, капитан Реутов и начальник склада майор Мискин. Поздно!
На столе, покрытом грязноватым ватманом, лежала нарезанная вареная колбаса, хлеб, стояла пивная кружка с остатками пива и пустой граненый стакан. Армейский натюрморт!

* * *

Обыск в доме Козлова шел почти три часа. Четырехлетняя Оля давно спала. Зинаида отрешенно сидела на кухне. Она уже знала, что у нее нет мужа. Ей никто ничего не сказал, но она поняла. Витька был сволочь, конечно… а теперь его нет. И отца у Ольги нет. И — неизвестность впереди. И страх.
Обыск — мерзкая процедура. И для тех, у кого ищут, и для тех, кто ищет. Хочешь ты или не хочешь, но влезаешь в чужую жизнь. Глубоко влезаешь. Так глубоко, как только сможешь. Это обязательное условие. Ты делаешь то, что по общепринятым меркам совершенно неприлично. Копаешься в чужих вещах, в чужом белье… Эта твоя работа. Ты выбрал ее сам. Терпи.
Тот самый обыватель, который возмущается неэффективностью работы правоохранителей, сталкиваясь с оперативно-розыскной реальностью, брезгливо кривит лицо: фу! Полицейские штучки. И смотрит в спину презрительно: ищейки, козлы, менты, фашисты. А на просьбу помочь гордо ответит: я не стукач!
Обыск шел третий час. И пока безрезультатно. Ничего, что могло бы заинтересовать офицеров ФСБ, не было обнаружено. Правда, они еще даже не отработали дом. А имелся еще гараж, и еще один большой сарай. Участок площадью тринадцать соток. Был сарай на берегу Ладоги. И три киоска. Из Питера ожидали прибытия второй оперативно-следственной группы и кинолога с собакой, натасканной на ВВ. После стремительного и — честно говоря — неожиданного бегства прапорщика артскалада стало ясно, что необходимо провести ревизию и там. И обыск дома у прапора. Рук не хватало. Даже засаду на квартире Колесника поставили милицейскую. Климов лично проинструктировал милиционеров и подумал про себя: дурдом! Вся надежда на то, что он домой не сунется. Надеяться на этих — и глупо, и опасно.

* * *

После последних событий — появления вероятного сообщника Козлова и его бегства — были приняты меры к задержанию Колесника. Причастность прапорщика не вызывала сомнений, — под половицей в его служебном помещении Реутов и Ветров нашли четыре гранаты Ф-1. Реутов выуживал их одну за другой, складывал рядком, качал головой.
— Все, — сказал он, — больше нет. Ветров матюгнулся, бросил в рот таблетку аспирина.
— Сколько же он взял с собой, если эти оказались… лишними?
— Не знаю… Старый Гайдар, который не Егорка, в молодости любил целый рюкзак с гранатами таскать. Вещь в хозяйстве полезная…
Бледный начальник склада опустился на стул. Он понимал, что неприятности у него только начинаются.
Ненастный октябрьский вечер закручивал события жестко, втягивал в свою орбиту все больше людей, ставил вопросы, требующие немедленных ответов. Уже поднимались по тревоге отдельные части ЛенВО, уходили ориентировки в территориальные органы МВД. Срочно размножались фотографии Колесника, ГИБДД перекрывала дороги. Летел из Санкт-Петербурга микроавтобус с группой офицеров ФСБ и собакой.
Около полуночи, на четвертом часу обыска в доме Козлова, капитан Авдеев обнаружил в гараже обойму к пистолету ТТ, наручники и листок бумаги. Все вместе лежало в пустой банке из-под Мовиля и было прикрыто ветошью. Листок бумаги содержал выполненную от руки схему перекрестка с пояснительными надписями. Уже изрядно уставшие соседи-понятые проявили интерес к наручникам, а офицеры ФСБ — к невзрачному листку бумаги из школьной тетрадки в клеточку.
Смысл надписей на примитивной схемке они истолковали правильно — адрес. А цифры 20:10 в левом верхнем углу вполне могли быть датой. Или временем. Оба варианта равновероятны. До наступления двадцатого десятого оставалось всего четверть часа. В Управление срочно сообщили о бумажонке, которая могла дать реальный шанс для задержания преступников.

* * *

Иван Колесник пробежал по бетонке километра три. Страх придавал силы, гнал и гнал вперед. Наконец впереди, за голыми кустами замелькали огни фар: шоссе. Он свернул в лес, отошел метров на сто и опустился прямо на мокрый мох. Бешено колотилось сердце, легким не хватало воздуха. Но… свободен!
Иван отдышался, сел на упавший ствол дерева, нащупал бутылку в кармане. Цела. А вот колбасу не взял… Он отпил изрядный глоток и начал соображать, что же делать дальше. Как ни туп был прапорщик, но понял — дело дрянь! Дрянь дело. Козуля, видать, погорел… и его сдал. Вместо обещанных ста тысяч долларов впереди только трибунал. Иван в эти сто тыщ не особо-то и верил, поэтому брал за каждый килограмм тротила, за каждый детонатор наличными, сразу. Кой-чего поднабежало. И — все прахом. Половина денег — дома, в банке с крупой. Вторая половина в гараже. Эти, может, вернутся. А те, что дома, пропали. И к бабке не ходи. Иван Колесник был жаден, мысль об утраченных зеленых бумажках с портретами американских президентов перебила на время все остальное. В голове мелькнуло даже: а может, вернуться? Может, еще не успели менты засаду поставить? Ну нет! Что я, совсем дурной? Под пулю не пойду.
Он еще раз отхлебнул из бутылки, закурил… А обещали! Баксы, паспорт… Стоп! Раз обещали — пусть отдадут. Если Козуля своего Дучу не сдал… А он точно не сдал: он еврея пуще КГБ боится. Если Козуля не сдал, то с Дучи нужно и получить! Тем более, все козыри в руках. Взрывчатка — вот мой туз козырный! Дуча хотел не меньше сотни кэгэ, а получил всего-навсего сорок. Если взяли Козулю, то не сорок, а десять. А ему надо! Ох, на-а-до. Вот я ему и продам то, что в гараже схоронено… За паспорт, за доллары. За сладкую житуху. Иван представил себе, как он будет открывать ногой дверь в какое-нибудь казино. В дорогом костюме, при селедке, с бабками… А там… Ха! Любая телка — твоя, ноги раздвигает раньше, чем успел подумать. Пальцем шевельнул — халдей с водкой бежит. Шевелись, дула!
Холодная капля упала за шиворот и вернула Колесника к реальности. В холодный и мокрый осенний лес. К необходимости спасаться, принимать решения. Он встал, запихнул бутылку с остатками водки во внутренний карман и двинулся в сторону шоссе. Под руки его поддерживали ЖАДНОСТЬ и ГЛУПОСТЬ. Как ни странно, но именно эти две дамы очень сильно ему помогут.

* * *

Выяснилось, что у прапорщика Колесника есть любовница. Живет на соседней улице.
— Что ж вы раньше-то не сказали, товарищ майор? — зло спросил Реутов. — Я ведь вас просил вспомнить все связи вашего подчиненного! Все!
— Да… забыл как-то, — Мискин виновато пожал плечами. — Да и нет ее сейчас. В отпуску… в Греции отдыхает.
— Хоть в Австралии. Колесник скрылся, мы пытаемся закрыть все адреса, где он может прятаться… А вы молчите. — Реутов сделал паузу. — Речь идет о вашем подчиненном.
— Что вы мне, капитан, все одно и то же твердите: ваш подчиненный, ваш подчиненный, — возмутился майор. Он хотел продолжить, но Реутов не дал.
— Потому, — жестко сказал он, — что именно с вашего склада похищены тридцать килограммов взрывчатки. Потому что именно ваш дежурный предупредил Колесника о нашем к нему интересе. Потому что во вверенной вам воинской части царит бардак, пьянство, воровство. Именно в вашем хозяйстве дыры в заборе, оборванная проволока периметра, пьяный часовой. Мало? И это все при беглом осмотре… мало?
Майор подавленно молчал. Он понимал, что особист прав, но… Я что, особенный какой-то? У всех бардак! Все воруют. А какой контингент набирают военкоматы, вы знаете? А то, что офицеры и прапорщики уже три месяца без зарплаты, вы знаете? Деньги, значит, не платить можно, а, капитан? Сами-то хороши! Это вы сейчас ФСБ, а раньше как назывались? КГБ СССР — Комитет государственной безопасности Союза Советских Социалистических… Что ж вы этот самый Союз просрали? Вас на то и поставили, чтобы вы безопасность государства блюли. Вы его и просрали… а мне складом в нос тычете!
Много чего мог бы сказать майор Мискин, но не сказал ничего. Все равно никто его слушать не будет. Теперь всякая вина виновата. Нашли, блин, крайнего… Мискину стало жалко себя.
Реутов взял трубку телефона — необходимо было срочно передать информацию о любовнице Колесника и выставить еще одну засаду. На майора он не смотрел.

* * *

Уснуть Леха не мог. Наталья уже давно тихонько сопела, отвернувшись лицом к стене, а он все ворочался. После звонка Дуче от радости не осталось и следа. А ведь он испытывал такое острое чувство счастья, какое может, наверное, испытывать только ребенок, когда ему наконец-то дарят долгожданную игрушку. Именно таким ребенком Птица себя и чувствовал. С лица не сходила глуповатая улыбка, в голове слегка шумело от шампанского и неожиданного подарка судьбы.
А потом звонок Дуче. «Не подходи!» — почти выкрикнула тогда Наталья. Он снял трубку… «Спаси и сохрани», — шепнула ему в спину старуха в Агалатово. Еще днем он сказал Семену, что теперь они в расчете. Сказал жестко. Все, сказал, Сема, мы в расчете! Будь здоров.
Птица тихонько встал и голый вышел в кухню. Закурил, сел на подоконник. Дождь потоком стекал по стеклу, барабанил по жестяному козырьку балкона. Сигарета вспыхивала при затяжках, высвечивала сухие губы и шрам на левой щеке.
…Дождь барабанил по крыше цеха. Шакалы стягивали круг. Их с Генкой прихватили на механическом участке, попытались загнать в угол. Семеро против двоих. Заточки, стальные прутья, глаза, остекленевшие от анаши. Численный перевес не имел никакого значения — разведчик-диверсант взвода специального назначения морской пехоты и боксер-КМС против наглой, но неподготовленной уголовной шелупени? Исход был предопределен. Кольцо стягивалось, шакалы надвигались молча… ну, кто первый? Первым оказался Плохиш, грабитель и убийца из Тулы. Он завизжал и бросился вперед. Через десять секунд схватка закончилась. Все семеро валялись на грязном, забрызганном кровью полу. Птице, правда, тоже зацепили щеку… Но это еще не победа. Шакалы и есть шакалы. Они будут искать возможность свести счеты исподтишка, напасть со спины, из-за угла. История обязательно будет иметь продолжение. Это понимали все. Ждали.
Но продолжения не последовало. Конфликт погасил Дуче. Сам по себе он серьезного веса в лагерной иерархии не имел. Но играл в нарды со смотрящим зоны. От него-то и получил кличку Дуче. Ни Птица, ни Финт тогда даже и не догадывались, что разборку с шакалами сам же Дуче и организовал. Это был любимый ход Фридмана: поставить человека в трудное положение, а затем помочь.
Хитрый и дальновидный Семен уже просек, что лагерные законы прочно прописались на воле. Он начал сколачивать команду для будущих дел. Начал собирать молодых, жестоких, подготовленных и чем-либо обязанных ему, Дуче. И Птица, и Финт ему подходили. Да и срок у обоих кончался чуть позже, чем у Семена. На два месяца у Генки-Финта, на три — у Птицы.
…Он прикурил новую сигарету от окурка. Эти воспоминания не вытравишь никогда. Раньше он думал, что нет ничего страшнее, чем бег по тоннелям «Лотос-Х» с раненым товарищем на плечах. Или ночной бой на берегу Малах-Гош. В зоне узнал и понял многое другое. Наелся до отвала. И дал себе зарок: никогда в жизни он не сядет на нары. Никогда.
…С Дуче они встретились на воле. Предложение Семена Птица отклонил сходу. За туманными словами о непыльной работе и хороших бабках угадывалась хищная ухмылка Братухи Криминала. Его оскал был похож на кастет.
— Спасибо за заботу, Семен, — ответил Леха. — Но это не по мне.
— Ну-ну… — усмехнулся Дуче, — думаешь, сможешь прожить на зарплату? Арбайт махт фрай?[4]
— Посмотрим… как-нибудь проживу. Они сидели в открытом кафе на набережной. Нева блестела, легкий ветерок шевелил листву, ласкал лицо. Мимо катили сверкающие навороченные тачки. Пять лет назад, когда Птицу закрыли, иномарки были еще редкостью. Клево! Живу я клево, — неслось из динамиков. Леха отхлебнул густого, черного пива из высокого бокала. Он был на воле всего неделю. Этого нельзя понять, это можно только испытать на себе.
— Как-нибудь проживу… Ты че, Леша? Я тебе предлагаю по-человечески. Сейчас жить можно очень сладко, если при бабках. Ты еще не понял ничего. Еще не оклемался…
— Все! — перебил Птица. — Закрыли тему, Семен.
— Как знаешь, — Дуче вытащил из кармана пиджака визитку. — Возьми, может пригодиться. Финт тоже сперва выеживался…
— И что?
— А ничего. Помыкался, потыркался туда-сюда, а никому и на хер не нужен. Сейчас у меня. Оклад для начала триста баксов. Плюс еще кое-что.
— Оклад, говоришь?… Здорово. Ну, бывай, Семен.
Чайка белой молнией спикировала на воду и схватила маленькую серебристую рыбешку. А я кидала, — пел магнитофон. Леха поднялся и не спеша пошел по набережной в сторону Медного всадника. Визитка осталась лежать на столе.
Дуче смотрел ему вслед немигающим, как у змеи, взглядом.
Потом Птицу агитировал Финт… Ну чего ты ссышь, Леха? На зону больше неохота? Так теперь на зону только лохи попадают. А блатные и братва все на воле… Так уж и все?… Может, кого и закрывают, чтобы ментам видимость работы показать. Но даже если и закроют, братва на зоне подогреет — одним шоколадом срать будешь. А?… Нет, Финт, это не мое… Расстались холодно. Позже встречались дважды. Чисто случайно.
А потом Терминатору понадобился подрывник. Найти человека с таким специфическим опытом оказалось непросто. И он вспомнил про Птицу. Но как его подписать? Норов у засранца, характер! Дружки есть. Тоже крутые мужики, не наедешь. Но отступать Дуче, а уж тем более Терминатор, не привык. И ту визитку, что Птица оставил на столе, не забыл. Тогда и подсунули Лехе гнилой, но хорошо покрашенный «мерс». Ему красная цена две с половиной штуки, а Птичку зарядили на пять восемьсот. Его же характер против него и повернули, знали: гордость не позволит от выплат отказаться. Только платить-то голодранцу нечем. На ржавой развалюхе ездит, все бабки в свою мастерскую вложил. Ставка оказалась правильной. Птица сказал:
— Ладно. Я от своих долгов никогда не бегал. Заплачу. Не все сразу, в рассрочку.
Написал расписку. Три штуки сразу выложил, потом еще тысячу сто.
…Сигарета догорела. Птица прикурил новую.
После пожара Мишка Гурецкий, кореш по службе, сообразив, что Леху подставили, предложил свою помощь, но и ему Птица сказал: не надо, Сохатый. Если кинули — сам и виноват. Лучше помоги деньгами. Мишка пожал плечами: «Смотри, тебе решать». Дал в долг три тонны зеленых… Когда вернуть? Ты чего, Пернатый, порешь? Когда сможешь — тогда и отдашь. А то смотри, давай тряхнем твоего лагерного дружбанка? Гадом буду — тебя кидают. Этот «мерс» — та же кукла, только железная… Но Птица опять сказал: «Не надо. Я сам».
После скачка курса он потемнел лицом. Тогда-то ему и предложили проконсультировать Козулю по изготовлению бомбы с часовым механизмом. Предложение принимать было нельзя!… Просто проконсультировать… Только и всего! Скрипя зубами, он согласился. Ему ничего не сказали о том, зачем это нужно. Так был сделан первый шаг по дороге в ад. Сегодня он сделал второй, а фотоаппарат «Никон» в руках следака ФСБ бесстрастно это зафиксировал.
В клочья разнесло, сказала та бабка с картошкой, — в клочья, сынок. Только и всего! Дуче ни словом не обмолвился о том, для чего предназначен тротиловый заряд с часовым механизмом. А ты сам догадаться не можешь? Уж, наверно, не рыбу глушить. Ты сделал вид, что тебя это не касается. Я вам рассказал, показал — и гуд бай! Не, мужик, так не бывает. Так не бывает. И ты сам это знал.
Голый тридцатилетний мужчина в темной кухне сильно затянулся сигаретой. А за стеной спала женщина, которая носила в себе его сына.

* * *

Никто не хотел останавливаться. Колесник отчаянно голосовал, но машины упорно ехали мимо. Ослепляли на несколько секунд светом фар, проскакивали в шлейфе водяной пыли и уносились дальше. Красный отсвет задних габаритов дробился на мокром асфальте. Никто не хотел подбирать на пустынной ночной дороге мокрого прапорщика. Не то время, не те обстоятельства. «Вот как упал престиж офицера!» — зло думал Иван. Он даже не замечал, что мысленно произносит фразочку майора Мискина. Только спустя сорок минут около злого и промокшего Ивана затормозил «жопарик». За рулем сидел пожилой мужичок в кепке и плаще-болонье. Зря! Зря ты, отец, остановился.
— Ух, совсем бы скоро задубел, — сказал Колесник, садясь в машину.
— Да… погода, — отозвался водитель. — Куда путь держите, товарищ… простите, не разберу впотьмах звания.
— Капитан, — нагло соврал Ванька. Все равно в темноте не видно, так побуду капитаном.
— А-а. Значит, хорошо служите, товарищ капитан. Лет-то вам еще не очень много набежало.
— Чечня, — веско ответил прапор. — Ранение.
— Да… вот и вам, молодым, повоевать досталось. Я ведь тоже войну капитаном закончил. Тоже ранен был.
Колесник понял, что дед намерен трепаться за жизнь, и перебил:
— Слушай, отец, ты куда вообще-то едешь?
— А вам куда нужно? — он выделил слово вам. Иван не заметил. Он наслаждался теплом, крышей над головой. Удачей, одним словом.
— Нужно, батя, в Питер. По делам службы. Пожилой водитель уже почуял запах спиртного. Этого он никогда не одобрял, но и осуждать не спешил: разные в жизни бывают обстоятельства.
— В Питер не выйдет, только до Сосново. Иван вытащил сигареты. Не спрашивая разрешения, закурил. Ветеран покосился, но снова ничего не сказал.
— Надо, отец, надо… Ты не ссы, я заплачу. В тепле салона водка начала забирать Колесника. Он вообще-то на выпивку был крепок. Мог усидеть литра полтора. Но события сегодняшнего вечера подействовали даже на него.
— Я, товарищ капитан, и на фронте не ссал, как вы изволили выразиться. Кстати, и по возрасту вас без малого втрое старше. Тыкать мне не нужно…
— Ты чего, дед? Обиделся, что ли? Я те баксами заплачу.
— Вы же офицер! Как же вы…
— А хоть офицер, хоть из липы хер. Доллар — он и в Африке доллар. Ну как, договоримся?
— Нет, — жестко сказал ветеран. — Не договоримся. Потрудитесь выйти из моего автомобиля… господин с долларами.
Он включил указатель правого поворота и свернул на обочину. Машина остановилась на мокром песке. Слышнее стал шум дождя. Желтые сполохи поворотника выхватывали унылые голые кусты.
— Ну ты, дед, совсем охренел… здесь же лес голимый, бля!
— Вон! — закричал Степан Савельич. — Вон из машины!
Колесник внимательно посмотрел в глаза деду. Вот ведь интеллигент попался. Давить таких надо. Умные больно, твари! Если в часть попадал солдатик из интеллигентов (а их Ванька сразу просекал), он устраивал сладкую жизнь… ха! Иван взял старика за лицо. Сжал огромную ладонь.
— Ты, — сказал он, — дристун старый… интеллигент херов! Тыкать ему не надо. Ложил я на тебя, понял?
Старик пытался вырваться, хватался за мощную руку прапорщика. Бессильно и бестолково. Колеснику стало смешно.
— Ну-ка, скажи еще разок: вон из моей машины! А-а? Ну, чего мычишь-то, гнида? Говори! Пардон, говорите.
Он засмеялся и оттолкнул голову Степана Савельевича. Из носа старика текла тонкая черная струйка, губы тряслись. Урод, бля! Интеллигент… Плевок попал Ивану в правый глаз. Вот тогда он ударил. Хрустнула какая-то кость, голова на тонкой шее ударилась о стекло.
— Сука! Ах ты сучонок! — от ненависти Иван почти захлебывался. — Я ж тебе…
Он выбрался из «запорожца», быстро обошел его и рванул водительскую дверь. Степан Савельевич не успел заблокировать замок, и ночной пассажир-попутчик выдернул его из салона. Мешал ремень безопасности, цеплялись за баранку слабые стариковские руки. Это еще больше распалило Колесника. Он справился, вытащил интеллигента из машины и начал бить по лицу. Вот так! Вот так, гнида старая! Понял? Понял теперь? А мордой об капот?
Нравится? Что молчишь, гондон? Иван испытывал удовольствие. Настоящее, почти такое, как от бабы.
Из-за поворота выскочил автомобиль. Свет фар осветил «запорожец» на обочине и крепкого мужика в камуфляже. Камуфлированный пинал ногами человека с окровавленным лицом. От этого зрелища водитель опешил и затормозил. А, черт, неладно! Надо бы вмешаться… он посигналил. Камуфлированный обернулся, блеснули белки глаз… Водитель отпустил сцепление и дал газу. Сердце колотилось. Вот так, подумал он, такие теперь времена. Распустили всех к чертовой матери. Теперь каждый за себя. Дураков нет вмешиваться… извините.
Если бы водитель этой «восьмерки» преодолел свой страх, если бы он остановился и вышел из машины, Степан Савельевич Воронов, вероятно, остался бы жив.
Когда задние фонари «восьмерки» растворились в темноте, Колесник пришел в себя. Дед на земле не шевелился. Только вздрагивал кадык на морщинистой стариковской шее и лопались на губах розовые пузыри. Жив, значит, интеллигент паршивый… ну, чего теперь с ним делать? Чего делать с падалью-то?
На шоссе вдали показался свет фар. Решать надо быстро, не то заметут. Колесник схватил тело под мышки и потащил к канаве. На черной воде колыхались желтые и красные листья. Бежала легкая рябь. Иван толкнул старика вперед. Голова и грудь с тихим всплеском ушли под воду. Вот так, интеллигент, остынь маленько. Искупайся.
Когда грузовик поравнялся с «запорожцем», беглый прапорщик уже сидел за рулем. Сегодня он убил первый раз в жизни. И ему понравилось.

* * *

Группа офицеров ФСБ — следователи и сотрудники службы БТ — прибыли в Приозерск в 0:15 и сразу включились в работу. А работы было в избытке. Обыски проводили сразу по трем адресам: у Козлова, у прапорщика Колесника и у его отсутствующей любовницы Аллы Лангинен. Рук не хватало. Впрочем, это обычное дело… Обыск у Лангинен не дал ничего. В квартире Колесника обнаружили пару гранат, около четырех тысяч долларов и полторы тысячи рублей. Деньги для обычного прапорщика немалые: с казенных щедрот столько не скопишь. Более всего поражало все же другое — в квартире не было ни одной книги. Ни одной. Зато в тумбочке под телевизором нашлись более сорока порнокассет и журналы аналогичного содержания. Так что говорить о том, что прапорщик Колесник чурался печатных изданий, было бы несправедливо. По обоим адресам остались засады. Это была, скорее, дежурная мера — появление беглеца здесь казалось маловероятным. Обыск во владениях погибшего Козлова тоже больше ничего не принес. Когда осматривали сарай, собачка, натасканная на поиск ВВ, сначала забеспокоилась. Но и там ничего не нашли. Видимо, что-то там раньше хранили. Офицерам было ясно, что именно.
Обыски закончились только в шестом часу утра. Все понимали: настоящая работа впереди. Понимали, что она будет непростой. Вот только не могли предположить — насколько непростой.

* * *

Когда усталые оперативники ФСБ заканчивали свой трудовой день, вернее, ночь, Ванька Колесник просыпался. Было холодно, по лесу пластался туман. В темноте он плотными молочными потоками просачивался между деревьями, проникал в салон «запорожца», залезал под одежду. Ванька, свернувшись, спал на заднем сиденье. Усатое лицо убийцы было почти детским. Во сне он вздрагивал и что-то бормотал. Так спит заблудившийся в страшном ночном лесу ребенок.
Он проснулся от холода. «Жопарик» давно съел весь бензин, железная коробка кузова выстыла, и Ванька замерз. Затекли скрюченные ноги и шея. Зябко трясясь, он неуклюже вылез из машины, начал согреваться. Хотелось есть, еще больше хотелось курить. Ни жратвы, ни курева не было. Во рту после выпитого вчера было сухо… Воды-то вокруг — полно. Она стояла в лужах на дороге, наполняла канаву у лесной грунтовки. Он вспомнил, как утопил еще живого деда… Вот ведь как получилось-то! А хер с ним, сам виноват. Иван прыгал вокруг машины, размахивал руками. Ему стало тепло. Он вспомнил все, что случилось после того, как тело вшивого интеллигента рухнуло в черную воду.
Он тогда сразу сел в «жопарик» и погнал. Водитель Ванька был никакой, путался в переключении передач, иногда глох. Дважды чуть не ушел в кювет… понял, что до Питера не доедет, и свернул на первую попавшуюся грунтовку. Еще минут десять бессмысленной и неумелой борьбы с раскисшей дорогой, и Ванька, загнав машину на какую-то поляну, решил отдохнуть. Слава Богу, оставалась водка! Он влил ее в пасть — жалко, закуски нет — и устроился на заднем сиденье. Бензиновая печка исправно давало тепло, в голове шумело. Убийца уснул. Стучал по крыше дождь.
…Хер с ним, сам виноват. А мне чего теперь? Обратной дороги нет. Надо прорываться в Питер… жрать, бляха-муха, охота… курить. Надо искать этого Дучу… снять бабки и паспорт… отдаст! Куда денется? Отдаст. Если чего — гранаткой попугаю… отдаст бабки… я-то свое дело сделал… все добыл. Не, бля, надо в Ленинград… жалко, не обшмонал у деда карманы… надо в Ленинград… искать Дучу… я от своего не отступлюсь… мое отдай!… ох, жрать охота…
Иван побрел по дороге в ту сторону, откуда приехал. Разбитый проселок набух водой, ноги скользили в грязи, вязли. Из тумана торчали мохнатые лапы елей. Минут через тридцать он неожиданно уловил запах дыма. Потянул ноздрями воздух, принюхался. Дым, точно дым. Либо костер, либо печь топят… Значит, жилье рядом. Это означало опасность, но и внушало надежду. Где люди, там — жратва, тепло, возможно — документы и другая одежда. Иван ускорил шаг.
Дом, окруженный огородом, стоял на поляне. Туман и темень мешали разглядеть подробности. Светились два окна, тянуло дымом… Он сглотнул слюну. Жратву, бляди, готовят… тепло у печки… близко подойти он не решался, почти наверняка там есть собака. Учует… Интересно, бля, сколько там народу? Далеко ли другие дома? Мне шум-то не нужен, буду ждать, авось разберусь, не дурак.
Убийца стоял, прислонившись плечом к корявому стволу ольхи, обхватив руками плечи — холодно. Срывались сверху капли, ползли по темной влажной коре. Медленно карабкался серенький рассвет… Прапорщик начал задремывать. Стукнула дверь в доме. Иван встрепенулся. В тумане подала голос собака, звякнуло железо. То ли цепь, то ли ведро. Вспыхнул огонек зажигалки на крыльце. Он мерцал всего секунду. Человек прикурил, не спеша спустился с крыльца и пошел к неясной громадине строения в глубине участка. Невидимая собака, повизгивая, бежала рядом. Иван снова сглотнул слюну. Ему казалось, он ощущает запах сигареты… Из дома вышел еще один человек. Пониже ростом, возможно, подросток. Так, уже двое…
Затарахтел двигатель мотоцикла. Это, бля, уже лучше. Может, свалят эти двое. Тогда и начну. Колесник пощупал гранату.
Через минуту-полторы «Днепр» с коляской проехал мимо него. За рулем сидел мужик, в коляске — подросток. Свет фары прошел в метре от Ивана, дыхнуло бензином.
Вот оно — мое время! Если повезет… Обязательно, бля, повезет. Он постоял еще минуту, резко оттолкнулся от ствола и вытащил нож. Вперед!… Серый, с темными подпалинами пес появился из тумана внезапно. Иван с разбега не сумел сразу остановиться, сделал еще два шага по мокрой скользкой траве. Пес зарычал, прижал уши. Серая шерсть на загривке поднялась. Крупная восточноевропейская овчарка готовилась к прыжку. Ванька попятился. Пес прыгнул. Он атаковал молча, стремительно, страшно.
Сталь ножа вошла собаке в левый бок, но остановить не смогла. Пес сбил человекообразного с ног, зубы лязгнули у самого горла. Горячая кровь хлынула Ваньке на руку. Ему стало страшно… оскаленная пасть с мощными клыками была прямо напротив лица. Давила сверху сорокакилограммовая тяжесть. Он выдернул нож и ударил еще раз. Клыки сомкнулись снова. И снова в воздухе. Шерсть пса быстро темнела от крови… третий удар ножа. В глазах овчарки появилось новое выражение. Прапорщик этого не заметил, он понял только, что победил. Жалобный визг зазвучал над поляной. И столько в нем было тоски…
— Друг! — раздался тревожный женский голос. — Ты что, Дружок? Что случилось? Дружок, ты где?
Голос звучал, казалось, совсем рядом. Ванька столкнул с себя тело собаки. Руки скользили по гладкой и скользкой от крови шерсти.
— Дружок, Дружок… ты где?
Пес скулил. Ванька встал на четвереньки и поднял голову над плотной волной тумана… Женщина вскрикнула. Она стояла на крыльце в белой ночной сорочке, темная шаль наброшена на плечи. Их разделяло метров двадцать… Убийца выпрямился. Несколько секунд они молча смотрели друг на друга. Глаза в глаза.
Она опрометью бросилась в дом. Ванька вышел из ступора — и за ней. Он даже забыл вытащить из тела собаки нож… Баба сама шагнула ему навстречу. В руках — переломленная двустволка и картонные цилиндры охотничьих патронов. Она смотрела на набегающего мужика большими серыми глазами и пыталась вставить гильзы в патронники… А вот хер тебе! Ванька схватился левой рукой за стволы. Снова встретились глаза. Ужас и растерянность в одних — наглость и торжество в других.
Ванька рванул ружье. Она держала крепко. Во вцепилась, сука! Вместе с ружьем женщина вылетела на улицу, покатились по ступенькам патроны… Она упала, и Колесник ударил грязным ботинком в висок. Русая голова мотнулась, ружье выпало. Он спокойно нагнулся, поднял ружье, защелкнул затвор. Баба на четвереньках ползла в сторону. Ну, нет! Этот номер не пройдет, тетя. Тебе, как в той песне, некуда больше спешить.
Колесник занес приклад над головой.

* * *

А на рассвете в устье Невы вошла Черная Галера. Двадцать пар весел вздымались, роняя капли, и одновременно опускались в серую невскую воду. Низкий борт летел над мелкой волной, пенился бурун под форштевнем. Встречное течение заставляло гребцов напрягать все силы. Пьяный комит[5] на юте надрывался в хриплой ругани на незнакомом языке. С нока реи низкой фок-мачты смотрел на питерские берега висельник. Черный, поклеванный птицами, распухший язык широко раздвигал губы и придавал ему залихватский вид. В петле мертвец болтался давно, его ботфорты побелели от соли.
Черная Галера поравнялась с Петропавловкой. Стоя у окна своего кабинета, Семен Фридман взволнованно смотрел на нее. Дуче ждал ее долго, очень долго. Он помахал рукой, и комит на юте отсалютовал ему бутылкой рома. Весла вздымались, висельник показывал язык, тускло пробивались сквозь патину бронзовые буквы названия галеры: TERROR.
Дальнозоркий Семен присмотрелся к повешенному и вдруг узнал в нем Очкарика. Этого не могло быть! Но именно наглая морда Очкарика покачивалась в такт взмахам тяжелых весел. Как же он там оказался?
Черный низкий корпус скользнул под Троицкий мост и исчез из виду. Через тридцать минут галера встала на якорь напротив Смольного. Ржавая цепь прогрохотала, убегая в воду, лапы якоря вцепились в невское дно, и комендор у баковой пушки вопросительно оглянулся назад. Давай, — взмахнул капитан кожаной перчаткой, и гулкий холостой выстрел разнесся над водой, отражаясь от гранита набережных. Взмыли в воздух сотни ворон и чаек, на Большеохтинском мосту резко тормознул от неожиданности водитель бандитского джипа, и в зад ему влетел автомобиль Красногвардейского РУВД. С кормы Черной Галеры спустили шлюпку, и через минуту под ее килем заскрипела береговая галька. Капитан спрыгнул на берег. Он привез губернатору этого города Черную метку.
На грот-мачте галеры взвился и затрепетал на ветру Веселый Роджер. Громко закричал на баке черный петух. Он всегда орал, когда ему наливали плошку рому. Висельник скосил один глаз на петуха. Пьяный комит весело засмеялся беззубым ртом. На мосту загремели выстрелы.
С небрежным поклоном капитан Дуче вручил губернатору Яковлеву Черную Метку. Губернатор побледнел.
Часы показывали девять пятнадцать.

Предыдущая страница 3 Следующая страница


Андрей Константинов, Александр Новиков - Ультиматум губернатору Петербурга

Ультиматум губернатору Петербурга 4

Глава вторая. Терминатор

Вот и наступило утро 20 октября. Ах, утро 20 октября… серенькое и пасмурное вначале, как это очень часто бывает в Санкт-Петербурге осенью, позже оно превратится в солнечный и теплый день, потом в короткие быстрые сумерки — и расцветет ослепительным взрывом в полночь. Но все это впереди — в девять часов утра еще никто не мог предположить всех тех событий, которыми будет наполнен день. Никто, кроме Семена Фридмана.
Он стоял у окна своего кабинета и провожал взглядом Черную Галеру с мертвецом на рее. Он отчетливо слышал скрип сорока весел и плеск воды. Ощущал запах плесени и мертвечины. Навались, ребята! Ходчее… Вас ждет добыча и слава. Еще ходчее, черти!
Да не было никакой Черной Галеры. Чушь все это. Бред. Плод чудовищного воображения Семена Ефимовича Фридмана. Он и сам замечал некоторые странности в своем поведении, в восприятии реальности. А кто это придумал такое понятие — реальность? Она такова, какой ты хочешь ее видеть, какой ты можешь ее сделать. Дуче видел страшные сны. В них взрывались здания и горели деревья в парках. Город заволакивало дымом, и запах гари стелился над Финским заливом. Вот видишь, Очкарик… а ты говорил: авантюра! Галера под названием TERROR уже здесь. Она пришла, Очкарик.
Солнечный луч пробился сквозь облака и резанул по глазам. Шизофреник Фридман быстро отвернулся от окна. Он не любил солнечный свет. Прихрамывая, Дуче прошел по кабинету и остановился у стола. Перекинул лист календаря: 20 октября. Значит — сегодня. Сегодня в полночь город вздрогнет. Он проснется от грохота обрушивающихся стен и крика пьяного петуха. Семен улыбнулся. До первого взрыва оставалось меньше пятнадцати часов.

* * *

Почту в мэрию Санкт-Петербурга ежедневно доставляют мешками. Сотню с лишним килограммов бумажного груза привозят на каблуке. Здесь она попадает в отдел писем и сортируется. Корреспонденция приходит со всего света. По почтовым штемпелям можно изучать географию. В мэрию пишут пенсионеры и матери-одиночки, инвалиды: афганцы, чернобыльцы, чеченцы. Пишут рабочие, учителя, бомжи, профессора, заключенные. Пишут изобретатели, вечные борцы с несправедливостью, с коммунистами и демократами. Вкладчики банков и банкиры. Пострадавшие от укусов бродячих собак. Пациенты больниц и клиник. Борцы за экологию и борцы с борцами за экологию. Пишут атеисты и сторонники экзотических религий. Мэры городов-побратимов, президенты различных обществ по распространению, внедрению, борьбе, консолидации, содействию и противодействию. Руководители фондов. Генеральные секретари, деятели искусства, культуры и науки. А еще… да Бог с ними со всеми! Пишут, короче.
Работники отдела писем перелопачивают эту гору писем, газет, журналов, рекламных листовок и т.д. ежедневно. Часть корреспонденции, та самая опостылевшая реклама, отсортировывается в макулатуру. Другая раскладывается по пластиковым ящикам с названиями отделов или фамилиями конкретных чиновников. Большое количество писем адресуется губернатору Санкт-Петербурга лично. Лично, — пишет на конверте наивный адресант. Лично! Если бы губернатор взялся читать все письма, телеграммы, обращения и запросы, направленные на его имя… Этим занимаются чиновники. Люди, между прочим, квалифицированные и пользующиеся известным доверием. Через их руки и головы проходит огромный объем информации. Очень часто страшной, трагичной, шокирующей. Такова наша сегодняшняя жизнь… А еще приходят письма с угрозами. Их тоже немало: это тоже наша жизнь. Подрывников у нас теперь даже в школах полно. Все уже привыкли. Тем более что девятьсот девяносто девять предупреждений из каждой тысячи абсолютно не подтверждаются. Как правило, их пишут либо обычные хулиганы, либо психически больные люди. Эти письма (с обещаниями взорвать, расстрелять, отравить воду в городском водопроводе, уничтожить все живое х-лучами) передают специально прикрепленному к Смольному офицеру ФСБ.
В девять часов десять минут двадцатого октября на стол майора Собинова лег вскрытый стандартный конверт с изображением известного памятника А. С. Пушкину работы скульптора Опекушина. Адрес на конверте был отпечатан на машинке, а в левом нижнем углу рукой сотрудника отдела писем была проставлена аббревиатура УТ. Это означало — угроза теракта. Под конвертом лежал лист писчей бумаги формата А4, покрытый машинописным текстом. Майор взял в руки два одинаковых пластмассовых пинцета и ловко ухватил письмо. Эту операцию он проделывал много раз. По мере того, как Собинов читал текст, лицо его мрачнело все больше и больше. Чтение текста заняло около полутора минут.
Майор занимался своим ремеслом уже шестнадцать лет, имел огромный опыт и отменную интуицию. Письмо его, что называется, зацепило. Оно было, в общем-то, типичным для таких случаев. Но… напрашивалось какое-то «но». Текст был грамотным, выверенным, лаконичным. Майор прочитал уже сотни подобных ультиматумов, мог сравнивать. Этот отличала четкость и логика. Ну и что?
Шизы иногда бывают абсолютно, безупречно логичны.
Собинов думал несколько минут, потом протянул руку и снял трубку телефона.

* * *

Наташа тихонечко встала и босиком прошла в кухню. Било в окно солнце, тикали ходики. Она поставила на плиту чайник и присела к столу. Солнечное утро, мысль о беременности наполняли ощущением покоя. Возможно, именно это называется счастьем. Она поджала пальцы ног, подперла кулаком щеку. В груди сладко щемило… Взгляд ее упал на пепельницу. Господи, да когда же он столько выкурил? Раз, два, три… полпачки. Значит, не спал ночью. Что же его так встревожило? Неужели — ребенок? Господи! Неужели ребенок? Нет… он всегда хотел, он сам говорил о дочке… Птица, когда с зоны вернулся, часто не спал по ночам. И курил много. Даже когда шутил — боль какая-то прорывалась. Но ведь отошел. Это я его отогрела. И я ему сына рожу. А-а… вот в чем дело! Дочку хочется. Ну, господин Птица, это уж сам оплошал…
Наташа встала, вернулась в комнату. Любимый мужчина спал, и на лице у него было выражение детской наивности. Смешно… обычно он совсем не такой. Она несколько минут рассматривала шрам на щеке — отметку с зоны — и ямочку на подбородке. Ей страшно захотелось потрогать эту ямочку, провести пальцем по шраму. Смешно! И — сладко.
Она достала из-за тумбочки с телевизором гитару и, усевшись в ЕГО любимое кресло, тронула струны. Сквозь сон Леха Птица услышал знакомый голос. Он улыбнулся. Ему было хорошо. Ему было хорошо последний раз в жизни. А Наташка пела:

Вставайте, граф!
Рассвет уже полощется,
Из-за озерной выглянув воды.
И, кстати, та, вчерашняя молочница
Уже проснулась, полная беды.

Мгновенное, остро вспыхнувшее чувство тревоги, обожгло Лешку. «Замолчи, — захотелось закричать ему. — Замолчи!»
Он стиснул зубы. А она повторила последнюю строку куплета:
Уже проснулась, полная беды.

* * *

Начальник службы по борьбе с терроризмом полковник Костин снял трубку после третьего звонка. И услышал голос майора Собинова. Он уже знал, что именно скажет ему майор. Потому что перед полковником лежал конверт с изображением памятника Пушкину и лист бумаги формата А4. Тексты писем были абсолютно идентичны — отшлепаны под копирку. А вот конверты отличались. На том, который лежал перед начальником БТ, стоял адрес Большого Дома: Литейный, 4. УФСБ.
Полковники Костин и Любушкин — начальник службы БТ и начальник следственной службы — сидели напротив генерал-лейтенанта Егорьева, начальника Управления. В руках у каждого — ксерокопия ультиматума.
— Значит, Игорь Матвеич, первый экземпляр у тебя? — спросил Костин, выслушав сообщение Собинова. И тот сразу понял, что есть и второй, что Костин в курсе.
Егорьев и Любушкин внимательно посмотрели на Костина. Они тоже догадались — кто звонит и что именно он сообщил начальнику БТ. И эта догадка их отнюдь не обрадовала.
— Точно так, — ответил майор. Ответ прозвучал суховато. Были на то свои причины.
— А ты сможешь сам сейчас подбросить бумаги к нам? — спросил Костин. — Или прислать человека?
— Буду через десять минут, — отозвался майор.
— Спасибо, жду. — Костин положил трубку и сказал: — Собинов. Из Смольного. Они тоже получили… письмецо.
— Текст? — быстро спросил Любушкин.
— Идентичен. У них — первый экземпляр. На несколько секунд в кабинете повисло молчание. Руководители Управления ФСБ по Санкт-Петербургу и Ленинградской области были совершенно очевидно озабочены. Вчерашний взрыв в Агалатово, события в Приозерске, письмо с ультиматумом образовали стройную логическую цепочку. Связи между этими звеньями могло и не быть. Могло иметь место совпадение, какие не так уж и редки в жизни… Любой из них дорого бы заплатил, чтобы это было так.
Костин посмотрел на часы и — точно так же — его движение повторили Любушкин и Егорьев. Профессионалы слишком хорошо понимали друг друга. Все три хронометра показывали 9.28. До полуночи оставалось всего четырнадцать с половиной часов. Срок совершенно недостаточный для хорошей разработки темы и принятия эффективных мер. Все преимущества в этой ситуации были на стороне террористов.

* * *

В УАЗе изрядно трясло. Каждый стык плит на бетонке передавался пассажирам. Впрочем, четверых пассажиров это даже радовало — тряска выколачивала остатки сна. А спать им всем пришлось чуть больше двух часов.
— Раньше эти склады принадлежали Ладожской флотилии, — рассказывал представитель контрразведки капитан третьего ранга Терентьев. — А где теперь флотилия?
— Что, совсем развалили? — спросил Реутов.
— А-а, — неопределенно взмахнул рукой Терентьев, — и говорить не хочется… Я вот один остался — анахронизм военно-морской. Потом склады передали армии. Года полтора назад. Передача такого большого хозяйства — это та еще эпопея. Если по существу говорить, то больших нарушений не было. Можно поднять акты приемки. Но… — кап-три провел ладонью по голове с залысинами, — но раздолбайства хватило… Сами наверняка знаете.
Климов понимающе кивнул. В последние годы именно Вооруженные Силы стали основным поставщиком оружия для террористов и бандитов. Некоторые наивно полагали, что основной поток оружия, взрывчатых веществ, снаряжения идет из зон военных конфликтов. Так! Но в эти самые пресловутые зоны оно откуда попадает? Во! То-то… безденежная, голодная, деморализованная армия готова торговать чем угодно. Лишь бы платили.
И торговала. Тон в этом деле задавали маршалы и генералы. Глядя на них, на их дачи и автомобили, в процесс втягивались сотни — нет! — тысячи офицеров, прапорщиков, рядовых. Из всех прорех проносившегося до дыр русского мундира сыпались танки и вертолеты, патроны и бушлаты, текла солярка и консервированная кровь.
— Процесс пошел! — сказал когда-то главный Прораб Перестройки. — Теперь его нужно углубить!
Углубили. Так углубили, что дно стало видно. УАЗ подкатил к воротам склада. Невыспавшийся, настороженный майор Мискин встретил офицеров на КПП. О цели их приезда его известили телефонным звонком из штаба округа всего десять минут назад. «Ревизия, — сказал незнакомый майору помощник начальника службы тыла, — в рамках и объеме, который обозначат сами ревизоры». Помощник помолчал немного и добавил:
— Ну, Мискин, ты попал!
— А… приказ о проведении ревизии? — растерянно спросил начсклада. Он и сам понял, что попал.
— Будет тебе приказ… Ты там перед ними сильно-то не выеживайся. Это, бля, военная контрразведка! Приказ ему… бля!
Офицеры прошли на территорию в/ч. Все, кроме Мискина, в штатском. Маленький майор в длиннополой шинели семенил впереди и чувствовал затылком неприязненный взгляд Реутова — особиста, как окрестил он сам сотрудника ФСБ, который устроил ему разнос накануне. Мискин искренне считал, что незаслуженно.
Ревизию начали с изучения документов. Из них следовало, что тротил на склад последний раз поступал более трех лет назад. Поставщиками-производителями были два разных завода. Один из них теперь был уже ближним зарубежьем. Отпускалась со склада взрывчатка за это время трижды: два раза получателем стало дорожно-строительное управление. Брали они помногу: триста килограммов в апреле 97-го и двести десять в апреле этого. Еще один получатель — экспедиция геологоразведки — взял всего десять килограммов. Все накладные и наряды-разрешения с красной полосой по диагонали были в порядке. С соответствующими печатями и визами.
— Ну что ж, — сказал Климов. — Бумаги у вас в ажуре. Давайте-ка теперь ручками тротил пощупаем.
— Давайте, — ответил Мискин. И сердце у него заныло.
При входе в помещение склада все курящие сдали сигареты и зажигалки тщедушному солдатику с фиолетовым синяком под глазом. Вид у него был жалкий, забитый. Мискин индифферентно смотрел мимо рядового. Он понимал, что думают о нем офицеры ФСБ.
Тысяча триста двадцать килограммов тротила хранились в ста тридцати двух фанерных ящиках. Стальные проушины схвачены проволокой с кругляшкой алюминиевой пломбы. Каждый ящик имел брезентовую ручку-петлю для переноски и был выкрашен в защитный цвет. На верхних ящиках лежал толстый слой пыли. Терентьев провел ладонью по крышке, и под пылью обнаружилась восьмизначная черная маркировка. Ее, видимо, наносили по трафарету на заводе-изготовителе.
— Начнем, — сказал кап-три.
В полупустом бетонном помещении голос прозвучал гулко и зловеще.
Офицеры приступили к работе. Первый ящик с сорванной пломбой они обнаружили через десять минут. Начсклада оторопело уставился на него и, помедлив секунду, взял в руки.
— Полный, — произнес он. — Тяжелый. А пломба, может, при погрузке оторвалась. На полу где-нибудь валяется…
— Давайте проверим, — сказал Сашка Реутов. Четыре белых силикатных кирпича мирно лежали в фанерном, некрашеном изнутри гробике.
— Ай да прапор! — хмыкнул тот же Реутов. — Ай да Колесник! Где ты сейчас, Ваня? Ау!

* * *

Наряд транспортной милиции двигался по вагону электрички. В этот утренний час пассажиров было много. В том числе — в камуфляже. В том числе — усатые. Вот моду взяли, подумал старший сержант Юрченко, каждый второй камуфлированный, как партизан. А каждый третий с усами. По таким приметам можно пачками задерживать. Вон их сколько… в предыдущем вагоне было четверо пятнистых. А в этом пятеро. Нет — шестеро. Нравится им, что ли, в Рембо играть? Моя б воля — век форму не надевал. Осточертела. А эти… придурки. Вырядятся лесным пугалом и кайфуют.
К ориентировке на Колесника была приложена фотография. Действительности она, впрочем, соответствовала не особо. За те полтора года, что прошли с момента фотографирования, Иван Колесник успел изрядно располнеть. Морда лица округлилась, заматерела. В свои двадцать три он выглядел значительно старше. Та же ориентировка сообщила, что дезертир вооружен и, в случае его обнаружения, проводить задержание в людном месте запрещено. «Дезертир, — зло думал Юрченко. — На прошлой неделе один, на этой другой. Потом — третий, четвертый… И все озлобленные и вооруженные…»
— Старший сержант Юрченко. Попрошу предъявить документы, — прозвучало почти над ухом у Колесника. Он сидел у окна, прислонившись к стене вагона. Глаза закрыты. Кажется, что человек дремлет… А правая рука за пазухой сжимала рукоять обреза. Глаза Ванька прикрыл еще и потому, что смотреть сквозь чужие очки с линзами плюс две диоптрии ему было трудно. «Вот черт! — подумал он. — Непруха. Амбец. Не буду глаза открывать. Сплю я. Сплю. Отойдите. ЭТО НЕ Я!»
— Да что за дела? — сказал мужик в камуфляже, к которому обратился старший наряда. Он сидел напротив Ваньки, читал газету. — Второй раз сегодня проверяют.
— Не волнуйтесь, товарищ лейтенант. Формальность, — ответил голос.
У Колесника отлегло от сердца. Он понял, что невидимый мент Юрченко обращается не к нему. Колесник приоткрыл веки и разглядел напротив молодое усатое лицо под офицерской фуражкой. Картинка была нечеткой, размытой проклятыми очками.
Армейский лейтенант с петлицами артиллериста сунул руку под бушлат, и у Юрченко мгновенно и остро закололо в подреберье. В июле прошлого года при такой же рутинной проверке документов погибли два его напарника. Поддатый мужик расстрелял их в тамбуре. Юрченко спасла чистая случайность. Убийца пытался скрыться, но был убит в перестрелке. С тех пор старшего сержанта неотрывно преследовали страх и картина того душного июльского дня. С тех пор он пил. Но страх оставался.
Лейтенант вытащил из-под бушлата руку с зеленоватой книжечкой, протянул Юрченко. Вооружен, — говорилось в ориентировке, — при задержании может оказать активное сопротивление. Старший сержант взял в руки удостоверение личности, раскрыл. Буквы расплывались, расплывалось лицо на фотографии. Через несколько секунд он вернул документы владельцу, козырнул.
На немолодого, усатого и очкастого мужика в вязаной лыжной шапочке, что сидел напротив лейтенанта, патруль внимания не обратил. Ванька Колесник ехал в Питер, к Дуче.

* * *

Начальник Управления ФСБ генерал-лейтенант Егорьев быстро шел вниз по лестнице. У служебного входа в Большой Дом, именуемого подъездом N 2, его уже ждала машина. Через восемь минут у генерала назначена встреча с губернатором Санкт-Петербурга. По весьма серьезному вопросу. Прошло почти два часа с того момента, как Егорьев ознакомился с содержанием письма террористов. Половину этого времени заняло экстренное совещание с руководителями БТ и следственной службы. Офицеры пытались определить пути решения проблемы на базе тех фактов, которыми ФСБ располагало на данный момент. Еще минут тридцать генерал потратил на подготовку доклада Яковлеву.
Начальник Управления уже вышел на улицу и подошел к правой дверце автомобиля, когда его окликнули:
— Евгений Сергеевич!
Егорьев обернулся и встретился глазами с полковником Костиным. Костин выглядел, как всегда, спокойным, но Егорьев понял: что-то экстренное.
— Да, Игорь Иванович, слушаю.
— Только что из Приозерска отзвонился Климов, — негромко сказал полковник, приблизившись вплотную. — На складе недостача тротила… большая недостача…
— Сколько? — жестко спросил генерал. Костин помедлил — совсем немного, всего полсекунды — и ответил:
— Сто двадцать килограммов… двенадцать ящиков.
Дело принимало совсем скверный оборот. Егорьев покачал головой и сказал:
— Спасибо. Что-то еще?
— Больше ничего. Существенного — ничего. Генерал посмотрел на часы: до аудиенции у губернатора оставалось семь минут.
— Спасибо. Работайте, Игорь Иванович. Он сел в автомобиль. Мягко закрылась дверца, и «волга» выехала на Литейный, а потом полетела по Шпалерной.

* * *

Утром, по дороге в офис, Дуче встретился с одним из своих людей. Они проговорили минут пятнадцать — Семен давал инструкции. Адрес Птицы Генка и сам знал: на зоне они одно время корешились. Именно это сильно заботило Дуче. Не подведет ли Генка Финт? Дело-то щекотливое… весьма щекотливое. Ничего особенного, конечно… Но касается старого кореша… Тут всякие нюансы могут быть.
А выбора у Дуче не было. Кадровый вопрос в последнее время обострился в группировке Фридмана до предела. Он и всегда стоял остро. Это только в газетках пишут, что криминальный мир имеет неограниченную кадровую подпитку. Ну, имеет… а кадры-то какие? Дебилы, гопота, вместо мозгов — бицепсы. Разве таким можно поручить серьезное дело? Дерьмо! Только кулаками махать… дерьмо… Удивляться-то нечему — народец изначально мелкий, примитивный, тупой. И жадный.
Если бы он, Дуче, рассказал хотя бы тому же Козуле-покойнику о СВОИХ мотивах в этом деле… нет, не понял бы Козуля! Посмотрел бы как на шиза. Им ведь всем только бабки нужны. И ни хера им не понять… Никогда.
Терминатор прикрыл глаза. Он смотрел на затянутый черной фатой дыма горящий город. Он стоял на палубе галеры и прислушивался к крикам на берегу, к вою сирен, к грохоту взрывов. Город превращался в руины, бестолковые гэбисты тащили чемоданы с зеленью. Не нужно! Оставьте себе! Молите о пощаде на коленях… Но и это вас не спасет. Комендор, заряжай!
— Эй, Ефимыч! Ты чего, заснул?
— Нет, Гена, я не сплю, — Дуче открыл глаза. — Я… мечтаю.
Финт смотрел удивленно. Он и раньше замечал за шефом некоторые странности. Но сегодня — слишком. Может, и прав был Очкарик, когда говорил, что Дуче место в психушке.
— Нет, Гена, не прав был Очкарик, — сказал Семен неожиданно.
Финт вздрогнул, а Терминатор посмотрел насмешливо. Он даже подмигнул и усмехнулся:
— Не бзди, Гена. Будешь исполнять мои директивы точно — все будет о'кей. Просек?
— Просек, — неуверенно ответил Генка. Дуче иногда пугал его. Казалось, он умеет угадывать мысли собеседника.
— Тогда иди. Сделаешь все как обкашляли, и жди моего звонка. Будет тебе жизнь в шоколаде.
Финт вылез из «скорпио» и пошел к своей «семерке». По дороге он дважды оглянулся. А Семен остался доволен произведенным эффектом. Он закурил и снова вернулся к мрачным мыслям о кадрах. За последний месяц он лишился почти половины своих людей. Сначала денег, потом людей. С деньгами все ясно: 17-е августа, ГКО, замороженные вклады… потерял он на этом много. Вернее сказать — все! Почти все. А тут еще эта история с таможней. После кризиса объем таможенных грузов сократился втрое. Там, где на границе еще вчера скапливались сотни грузовиков с фурами, теперь стало тихо и пустынно. Замерла жизнь на причалах порта, слонялись без дела злые, лишившиеся левака таможенники на железнодорожных терминалах… Тогда-то и прихватили эти проклятые вагоны с водкой. И Дуче попал в лапы Сергея Палыча Короткова. Разное про Короткова говорили в городе. Разное… Но в одном все сходились: за Палычем — сила. Большие деньги, крутые связи.
Коротков взял Сему Фридмана за горло, как матерый зек школьника. Поставил на бабки. А Дуче был уже разорен. Можно было, конечно, продать квартиру, машину, дачу… А самому что — с голой жопой остаться? Мелькнула мысль — убрать Палыча. Такой способ погашения долгов в России девяностых довольно широко практиковался… По здравом размышлении Дуче все же отказался от этой глупости. С Коротковым ему не тягаться!
А незадолго перед этим, в августе, Семен Ефимович решил вернуться к своей давней идее. Она завораживала, от нее сладко и жутко замирало сердце. Она наполняла Дуче сознанием собственной значимости. Он шел к этому давно. С того самого проклятого восьмидесятого года. Он сам не замечал, что некоторые его поступки направлены на реализацию идеи мести двуногим тварям. Совкам, сломавшим его жизнь, изувечившим его тело. Про душу он не говорил никогда: это удел попов. И нервных дамочек.
Он шел к этому давно, несколько раз уже почти решался. И каждый раз — отказывался. Поступками Семена руководила шизофрения. Его решение приступить к операции было вызвано внутренними причинами. Финансовые трудности не играли здесь совершенно никакого значения. Просто в результате прогрессирующей болезни он однажды окончательно ощутил себя Терминатором. В нем еще жил Дуче, но голос Терминатора звучал все сильней, набирал мощь, силу. Даже если бы дела Семена Фридмана шли блестяще, даже если бы кризис не коснулся его бизнеса и Дуче не оказался в лапах Сергея Палыча Короткова… все было решено. Черная Галера начала свой рейс в ноябре восьмидесятого — в тамбуре поезда Петрозаводск — Ленинград. Завершила в девяносто восьмом. Сейчас она стояла на рейде.
Непосредственную подготовку к операции начал Дуче еще в начале августа. А в середине сентября решение принимал уже Терминатор. Иногда эти двое пересекались, в одной голове звучало два голоса одновременно. Иногда Терминатор как бы уходил в тень, умолкал… но всегда возвращался. Его решения становились главными, обсуждению не подлежали. Дуче никогда не расстался бы с Очкариком, но Терминатор решил жестко и бескомпромиссно: Очкарика слить. Авантюра, говоришь? А теперь ты висишь на рее.
Ах, кадровый вопрос! Вечное проклятие реформаторов во все времена. Головная боль гениев. Терминатор хотел провести реформу Человечества. Огромного совкового человечества. Питер — проба пера. Черной Галере по силам кругосветный вояж.
Кадровый вопрос. Одиночество. Невозможность поделиться с кем-либо своими идеями. Вот если бы Птица… у него крепкий хребет. Но он не поймет, никогда не встанет рядом. Хрен с ним! Не надо. Терминатор идет один.
Остальные — инструмент в его руках. Исполнители. И Птица исполнитель. Повязан на свою бабенку. Любовь, понимаешь… щенок.
Сигарета догорела, обожгла пальцы. Терминатор не должен чувствовать боли. Семен Фридман почувствовал. Он выругался, вышвырнул окурок в окно. Эти переходы из одного состояния в другое — пугали его. Он не успевал перестроиться, приспособиться. Ломался ход мысли, Семен Ефимович начинал совершать странные, нелогичные поступки. Он знал, что он — Терминатор. И все же… УБОГИЙ, — сказала та сука в тамбуре.
Он закурил сигарету. Затянулся. Кто он сейчас: Терминатор? Дуче? Он сам не понимал. Мысли путались, рвались.
Жаль, что Птица не с ним. Жаль. Дуче присматривался к нему еще в зоне, когда скрип весел Черной Галеры был еще не слышен. Понял — в этом угрюмом мужике стержень есть. И голова, и характер. И крутая спецназовская закалка. На зоне-то человека видно насквозь. Как ты не прикидывайся, тебя расколют и место твое определят. Многие в хату входили жуликами, а выходили мужиками. Или опущенными. Или не выходили вовсе. Да, крепко стоял Птица на зоне. А вот на бабе обмяк. Жаль, его можно было бы оставить в живых. Не как помощника, нет. Как хороший инструмент. Но теперь уже невозможно.
Кадровый вопрос… Цепь потерь в команде Дуче началась с Очкарика. Приказ отдал Терминатор. Спустя неделю менты замели Ежа и Брюхана. Большой ценности они не представляли. С точки зрения Терминатора. Зато Дуче могли пригодиться. Ну… сами козлы косяка упороли. Затеяли пощипать одного барыгу за спиной Семена. А ума-то кот наплакал. Отморозки… Из Крестов потом маляву прислали: выручай, Ефимыч, сними с кича. Хер вам! Ввели в блудняк — хавайте пайку хозяйскую. Может, поумнеете.
А вчера — Козуля. Вот это уже проблема. Через Козулю менты, вернее гэбисты, запросто могут выйти на прапора. И тогда остального тротила точно не видать. И все нужно начинать сначала. А силы уже на исходе. Второй раз стать Терминатором он уже не сможет. Ни время, ни обстоятельства не дадут… Тридцать килограммов тротила превратились в облако раскаленного газа — впустую! Еще восемьдесят спрятаны где-то в Приозерске. У этого армейского сапога. Их надо срочно добыть и привезти. Птица — единственный, кто знает Прапора в лицо, единственный, кто это сможет сделать. Надо посылать Птицу.
Сегодня Терминатор превратит его в послушный инструмент. Заставит исполнять свою волю, свяжет его по рукам и ногам. Птица найдет Прапора, возьмет тротил, а Прапора уничтожит.
Семен пустил движок и резко взял с места. Вслед за ним тронулась невзрачная серая «пятерка», стоявшая метрах в шестидесяти позади. И бежевая неприметная двадцать четвертая «волга», которая пряталась на прилегающей улице.

* * *

— Угроза реальна? — лаконично спросил губернатор. Он умел включаться в работу сразу, вычленять суть проблемы и искать пути решения. Это было сочетанием как личных качеств, так и огромного опыта практической деятельности в экстремальных условиях.
— Да, Владимир Анатольевич, мы вынуждены считать угрозу реальной, — ответил начальник УФСБ.
Губернатор с силой провел правой ладонью по голове с безукоризненным пробором. Жест получился скупой и энергичный… Генерал-лейтенант Егорьев подумал, что реальный губернатор отличается от своей телеверсии энергией и напором. Работа руководителя такого уровня постоянно подбрасывает так называемые нештатные ситуации, требует умения держать удар и брать на себя ответственность. Иногда — чудовищно тяжелую ответственность. Яковлев умел.
— А, черт! — сказал губернатор и снова быстро перечитал текст. А текст был такой:

УЛЬТИМАТУМ
В полночь 20-го октября будет произведен первый взрыв. Это предупреждение.
Если Вы хотите избежать катастрофических разрушений и огромных человеческих жертв в Вашем городе, то ровно через сутки, в полночь 21-го, должны передать мне выкуп в размере 5'000'000 долларов.
Это справедливо — по доллару с жителя.
В противном случае 22-го, в полдень, произойдет второй взрыв в людном месте. Мощность — 10 килограммов тротила.
Взрывы будут производиться ежедневно в полдень, в людных местах. Последствия каждого — УЖАСНЫ.
Общее количество — десять.
Если вы проявите разум и Покорность, я не буду разрушать город.
Сообщите мне контактный телефон для связи с Вами.
Его должна назвать Марианна Баконина 20-го октября в 21:35 в программе ТСБ на сотой секунде эфира.
Я сообщу свои дальнейшие инструкции.
ТЕРМИНАТОР.

Губернатор снял очки и посмотрел на генерала. Во многом они, безусловно, были похожи: уверенностью в себе, твердостью характера, умением добиваться поставленной цели. Те времена, когда на волне демократических перемен к власти прорывались пустомели, прошли. Новая жесткая реальность востребовала человека дела. Егорьев подумал, что смутить этого крепкого мужика можно только телекамерой, а в жизни это не просто.
Губернатор кивнул на ксерокопию Ультиматума:
— Думаю, автор этого опуса — психически больной человек. Шизофреник.
— Сейчас текст обрабатывают наши эксперты-психологи. Очень скоро мы получим квалифицированное заключение. Это позволит определить тип личности, составить психологический портрет. А также понять его мотивы и более достоверно оценить реальность угрозы.
Яковлев с уважением относился к Егорьеву, к работе конторы с Литейного. В силу своего положения губернатор знал многое из того, о чем никогда не узнает рядовой обыватель. Работа комитетчиков традиционно не афишировалась, их руководство почти не светилось на телеэкранах. Но именно благодаря этой тихой, незаметной и трудоемкой работе город жил спокойно… Насколько это вообще возможно в нашем правовом государстве.
Безобидный лист белой бумаги лежал на полированной столешнице. Негромко тикали часы на стене. Отражалось в благородном паркете солнце. На рее Черной Галеры покачивался висельник: притихла стая телефонов на приставном столике. Город ничего не знал о нависшей угрозе.
— Психологический портрет и тип личности — это, конечно, хорошо, — сказал губернатор, — но напрямую к преступнику нас не ведет. Так, Евгений Сергеевич?
— Безусловно, Владимир Анатольевич. Это всего лишь одно из направлений в оперативно-розыскных мероприятиях. На данный момент мы располагаем информацией о двух участниках преступления. Один — погибший перевозчик взрывчатки, некто Козлов. Говорить о его причастности со стопроцентной гарантией нельзя. Но есть факты, которые привязывают его к Ультиматуму крепко.
— Какие именно? — уточнил губернатор. Генерал вытащил из папки еще один лист бумаги — ксерокопию схемы, изъятой во время обыска в доме Козлова. Он молча протянул его губернатору. Яковлев быстро и внимательно изучил копию вещдока.
— Эта схема, — прокомментировал Егорьев, — изъята нашими сотрудниками при обыске у погибшего. Здесь явно изображен план некоего перекрестка. Вот, например, надпись ул. К… пересечение с улицей, обозначенной буквой П. И выше надпись: налево во двор под арку… стрелочка. Это, в принципе, может и не иметь никакого отношения к нашему делу, но…
— Дата? — спросил Яковлев.
— Дата, — ответил Егорьев. — Если человек перевозит груз — весьма, замечу, немалый груз — взрывчатки. Если тот же человек тайно хранит схему с датой, соответствующей дате взрыва в Ультиматуме… Вывод напрашивается сам: очевидно, на схеме указан адрес первого взрыва.
Невинный листок бумаги лег рядом с первым. Губернатор обвел красным фломастером цифру 20:10 на одном и надпись 20-го октября на другом. Потом поднял взгляд на Егорьева:
— Продолжайте, Евгений Сергеевич.
— Компьютерный анализ показал, что пересечений улиц с названиями, начинающимися на буквы П и К, в Санкт-Петербурге более двадцати. С буквами нам, конечно, не повезло…
— В силу их широкого распространения, — понимающе кивнул головой губернатор.
— Да, — подтвердил генерал. — На П начинаются более девяноста улиц. А есть еще переулки, проезды, бульвары, скверы, набережные, линии, шоссе и так далее… всего названий на букву П в черте города насчитывается сто сорок пять. Есть проблема с переименованиями — многие люди до сих пор пользуются старыми, привычными названиями. Та же самая картина с буквой К — более сотни улиц. А с переулками и прочим — сто семьдесят объектов. Наши оперативники уже изучают перекрестки П-К. Возможно, нам удастся зацепиться.
Губернатор посмотрел на схему, в глазах читался несомненный интерес.
— Далее, — продолжил Егорьев, — нами изучаются связи погибшего перевозчика. Он занимался коммерцией, так что контактов имел довольно много. Сотрудники следственной службы уже активно работают в этом направлении. В прошлом Козлов имел судимости, мы проверяем его связи по этой линии. В ИТК, где он отбывал наказание, будет командирован опытный сотрудник… Второй фигурант — сообщник нашего коммерсанта, армейский прапорщик. Он-то и похищал тротил со склада. Сегодня утром мы провели ревизию — похищено сто двадцать килограммов.
— Сколько? — невольно вырвалось у губернатора. Другой реакции на эту информацию Егорьев и не ожидал. Он внятно повторил:
— Сто двадцать килограммов тринитротолуола.
Висельник на рее галеры под названием TERROR весело оскалил гнилые зубы. «Пиастры!» — заорал пьяный петух. Метались над искрящейся Невой чайки.
— Что ж, давайте обсудим, чем именно администрация может помочь в этом случае. Мне, в общем, ваши трудности с материально-ресурсным обеспечением известны. Будем их решать.
Лаконично генерал-лейтенант перечислял вопросы: транспорт, бензин, средства связи, контроля и наблюдения. Губернатор делал пометки в блокноте.
Технические проблемы они обсудили за пятнадцать минут. После этого начальник УФСБ убыл. Расширенное совещание с участием ГУВД назначили на шестнадцать часов.
Некоторое время губернатор сидел неподвижно, затем вызвал помощника и продиктовал:
— Начальник УГПС[6] Чуприян. Митягин из гражданской обороны[7] Иванченко и…
— Простите, Владимир Анатольевич, который Иванченко? Николай Никонович?
— Да, командир ПСО[8], и Усенков из Скорой. Да… еще начальник комитета по управлению жилым фондом. Всех через сорок минут ко мне.
— Хочу напомнить, Владимир Анатольевич, что через сорок минут вас ждут на открытии…
— Я знаю. Придется извиниться. Направьте кого-нибудь.
Через тридцать восемь минут в кабинете губернатора собрались руководители аварийных служб города. В разговоре с ними Яковлев сообщил о предстоящих учениях по ликвидации последствий крупной аварии, предложил определить узкие места. Вопросы оказались те же самые: транспорт, бензин, средства связи… и еще тысяча мелочей. У каждой службы — своя. Более-менее просто решались вопросы только с маневренным жилым фондом: количество свободных мест в общежитиях и комнат в коммуналках было достаточным. Совещание продолжалось около часа. Механизм предотвращения и ликвидации последствий возможного взрыва начал работать.
Пять миллионов жителей Санкт-Петербурга ничего об этом не знали.
Менеджер по работе с персоналом Игорь Шалимов всегда относился к поручениям шефа более чем ответственно. После разговора с Коротковым он вызвал своих разведчиков и дал им новое задание: обеспечить непрерывное, круглосуточное наблюдение за Семеном Фридманом. Сил для этого было, конечно, маловато, и Штирлиц из «Золотого миллиарда» это понимал… Он сам прошел отличную школу наружного наблюдения еще в советские времена, в ленинградской милиции.
Шалимов проинструктировал разведчиков и пообещал, что лично будет участвовать в работе, подменять их при необходимости. Это не было пустой болтовней — все сотрудники Штирлица знали, что Игорь не боится ни многочасового ожидания объекта на морозе, ни выматывающих автомобильных прогулок по городу, ни страшной неизвестности засад… Он прошел закалку в уголовном розыске. Это говорит о многом.
Люди Шалимова сели на хвост Фридману 20 октября в восемь утра. Его вели на двух машинах. Грамотно, тактично. Они зафиксировали контакт Дуче с Генкой Финтом и проводили его до офиса. Семен припарковал свой «скорпио» возле конторы и вошел в подъезд. Разведчики расположились на разных сторонах улицы в пределах четкой видимости. Они настроились на ожидание. Разведчикам НН более, чем кому-либо, ясен смысл пословицы: «Хуже нет — ждать и догонять». Ждать и догонять — это их работа. И делать ее необходимо скрытно. Чтобы не спугнуть клиента, да и самому не схватить пулю. Бывает и такое.
В 9:30 объект Хромой припарковал свой автомобиль и вошел в подъезд. Он кивнул мордастому охраннику на входе и скрылся за массивной дверью со сверкающей медной ручкой. Охранник зевнул и тоже исчез. А в 9:56 на противоположной стороне улицы появился некий тип в темно-коричневом старомодном плаще и вязаной лыжной шапочке. На усатой толстой морде очки в массивной оправе.
Одно из специфических профессиональных качеств сотрудника наружки — способность (она же — и потребность) постоянно контролировать ситуацию вокруг. Со временем это становится потребностью, от которой разведчику не отключиться даже на отдыхе. Он все время просеивает и людей, и автомобили вокруг объекта. Он обязан вычислить потенциальный контакт объекта со связниками, он должен уметь обнаружить контрнаблюдение. Квалифицированный разведчик обязан также отличить случайный контакт от маскируемого под случайный, предвидеть поступки объекта, и т.д. и т.п. Азам этого дела можно научить, а мастерство… мастерство от опыта и от Бога. Или оно есть — или его нет.
У Владимира Попова, такого же серого, потертого, неприметного, как и те «жигули», в которых он сидел, особо высокой квалификации не было. Шалимов лично натаскивал его больше года. Потом махнул рукой — какой уж есть. Но на особо серьезные объекты не ставил. На рядовые операции — чего ж? — пойдет.
На Колесника — а это был именно он — Попов обратил внимание только после того, как Ванька неуверенно подошел к «скорпио» и, воровато оглянувшись по сторонам, снял очки. То, что прапор увидел в салоне, его явно обрадовало. Ванька вновь перешел на противоположную сторону, сел на скамейку в сквере и вытащил из кармана газету.
Попов нажал кнопку переговорника и вызвал напарника, Сашку-Краба:
— Краб, ты видел?
— Да, — напарник был краток.
— А тебе не кажется…
— Кажется, — перебил Краб. — Очки — явная маскировка. Он в них не нуждается. Прошел мимо меня минут пять назад, присматривался к домам… потом засек машину. Проверил по каким-то известным ему признакам. Опознал.
Попов был несколько раздосадован — Краб, как всегда, сумел увидеть и проанализировать ситуацию и быстрее и полнее.
— Что будем делать? — спросил он, скрывая досаду.
— Ждать, — ответил Краб.
Лешка уходил на работу. Он был легок, беззаботен. Шутил. В прихожей поцеловал Наталью и на миг положил руку на живот. Плоский, подтянутый, он ничем не выдавал раннюю стадию беременности. Но новая жизнь уже билась в любимой женщине. Лешке все еще не верилось в это чудо.
Он вышел, и Наталья опустилась на стул возле столика с телефоном. Что-то было не так… она чувствовала. Даже если бы не было странного телефонного звонка вчера вечером, если бы не наполненная окурками пепельница (А, бессонница! — легко соврал Птица. — Разволновался я маленько, не каждый день узнаю такие новости…), даже если бы всех этих маленьких странностей не было… сердце подсказывало: что-то произошло. Он скрывает, но скрыть у него не получается. Мальчишка.
Наташа подошла к окну в кухне, увидела, как он пересек двор и скрылся в арке. Походка у Птицы была легкой и стремительной. На миг ей показалось, что ему хочется обернуться.
Он шел через двор и ощущал затылком ее взгляд. Хотелось обернуться… он не стал этого делать. Быстро дошел до стоянки, сел в машину. В салоне едва уловимо ощущался запах Наташиных духов. Птица стиснул зубы и закрыл глаза. «Все в порядке, — сказал он себе. — Все в порядке и нет никаких оснований дергаться. Через час я круто посылаю Дуче… А он меня знает… Условия я выполнил, и никаких предъяв ко мне быть не может».
Птица пустил движок. Машине было уже тринадцать лет. После того как Леха сел и сестры Забродины окончательно порвали отношения, эта «шестерка» и комната в коммуналке достались Наталье. Ленка, бывшая жена Алексея Воробьева, отхватила квартиру. Тачка была хорошо укатана, Птица приводил ее в божеский вид почти полгода.
Движок негромко бормотал, прогреваясь, меняя тональность. Птица сидел с закрытыми глазами и машинально прислушивался к его ровному гудению. Спустя три минуты он стряхнул оцепенение и выехал со стоянки. Ему предстояла встреча с Семеном Фридманом.
Последствия этого рандеву он даже не мог себе представить.

* * *

Прапорщик Колесник приехал в Питер на электричке. Ему повезло, что он сошел на станции «Удельная». Если бы Ванька доехал до Финляндского вокзала, то почти наверняка был бы арестован. Помимо сотрудников милиции, вокзал контролировали оперативники ФСБ. И прорваться сквозь их невидимый, но плотный контроль шансов практически не было. Он сошел на «Удельной», в толпе пассажиров проскочил в метро и двинулся на Петроградскую.
За спиной у Ваньки было хищение оружия и взрывчатых веществ, дезертирство и два убийства. Помогает ли Бог таким? Навряд ли… Значит, ему помогал дьявол. Ванька ехал в вагоне метро и прикидывал, как ему найти Дуче, которого он никогда не видел в лицо. Собственно, он даже и знать о нем ничего не должен был, да вот Козуля по пьяни проболтался… А слово не воробей, уж если выскочило, то…
Прапор так легко, как Козуля-покойничек, не пьянел и, потихоньку выспрашивая, кое-что вытянул. И запомнил на всякий случай. Туповат был Ваня Колесник, но в практических вопросах сметки и хитрости ему хватало.
Теперь та информация, которую выплеснул в пьяной болтовне собутыльник, вела Ваньку к цели. К деньгам, к той жизни, где нет нужды ходить на гребаную службу. Где будет много вкусной жратвы, хорошей водки и баб. Много смачных упругих задниц и больших грудей. Как у той суки… на лесном кордоне… а-а-а…
Ванька понял, что улыбается, спохватился — не хер, бля, внимание к себе привлекать. И так в этих очечках на интеллигента похож. Он вернулся к мыслям о том, как все-таки добраться до Дуче. Знал-то он не так и много: только то, на какой улице расположена контора Семена, да еще что у него крутой темно-синий «форд-скорпио» с приметной, в виде фигурки Мэрилин Монро, игрушкой на торпеде. Эта Монро Ваньке нравилась — смачная телка. Его мысли опять потекли в привычном направлении.
Замечтавшись, он едва не проехал станцию «Горьковская». Но не проехал — дьявол вел своего слугу к цели. Убийца в безобидных очках шел среди ни о чем не подозревающих людей к новой крови. Светило нежаркое октябрьское солнце, ветерок шуршал оборванной листвой, и питерцы наслаждались последним теплом. Зверь внешне ничем не отличался от человека.

* * *

Сергей Павлович Коротков, депутат ЗАКСа Санкт-Петербурга и негласный руководитель целого ряда весьма неслабых коммерческих структур, принимал гостя из столицы. Известный политический комментатор (еще более известный интриган) приехал всего на несколько часов. К предстоящим шестого декабря выборам в ЗАКС Москва относилась с большим вниманием. Эмиссары всех главных политпаханов и политпроституток зачастили в Питер. Всем хотелось оторвать кусок от пирога власти. Но гость Палыча приехал с особой целью.
Импозантный и холеный на экране, обозреватель без грима оказался невзрачным мужиком с нездоровой серой кожей. С Сергеем Палычем они встретились как старые друзья — обнялись. После этого спец, сопровождавший москвича, быстро обследовал помещение небольшим рогатым приборчиком. Зеленоватый дисплей ни разу не мигнул, и спец показал глазами: чисто. Сергей Палыч скептически хмыкнул, а гость невозмутимо сказал:
— Извини, Серега… береженого, как говорится… Разговор-то серьезный, а времена крутые.
— Ну что ты! Твое право… Хотя я вот тебя не проверяю. Завтракать будешь?
— Спасибо, с удовольствием.
Пока официант, немолодой и неловкий, колдовал в кабинете, говорили о погоде. Халдей возился долго, и гость выразительно посмотрел на хозяина. Времени у него было в обрез. Он и не подозревал, что официант на самом деле — один из людей Штирлица, специалист по радио и электронному контролю, окончивший в свое время Ленинградскую спецшколу КГБ. Под униформой официанта была спрятана аппаратура для обнаружения жучков. Он завершил сервировку стола и сказал:
— Приятного аппетита.
Это означало, что гость чист, можно разговаривать о делах.
— Твой план в целом одобрили, — сказал москвич, намазывая вологодское масло на ломтик черного хлеба. Обозреватель немалую часть жизни провел в забугорье и во всем ориентировался на Запад. А вот продукты предпочитал российские. За спиной над ним посмеивались: ишь ты, русофил!
— Я не сомневался.
— В целом… есть еще и масса замечаний. Кстати, тебе велели передать, что денег не дадут. Крутись сам.
— Он что — охренел? Он представляет масштаб расходов?
Гость не ответил.
— Женя, в чем дело? — сказал Коротков. — Мы договаривались о поддержке… дело общее делаем.
— Ладно, не плачь. Он считает, что для тебя и так многое сделано. Понедельника ты просил заменить? Сделали. Ты думаешь, это все просто? Начальник ГУВД — не хер собачий.
— А что мне с вашей замены? Понедельник был, конечно, тот еще конь… ему бы гаупвахтой заведовать… А кого поставили? Власьева! Он мне на хер не нужен. Я же просил…
— Та кандидатура не прошла, — отвечал гость с набитым ртом.
— Тогда в чем ваша помощь? Лучше бы остался Понедельник. Тоже самое с конторой — Черкасов в Москве. А на его месте Егорьев. То же яйцо, вид с боку. У меня складывается впечатление, что меня просто не услышали.
— Не горячись, Сережа. Тебя услышали… Да, замена руководства силовых оказалась неудачной. Но сама идея дестабилизации обстановки в городе нашла поддержку. Твой план одобрен… В любом случае смена руководителей в русле наших идей. Это всегда создает некоторый разброд в службах, перестановки, интриги… Чем больше тасуют колоду, тем меньше порядка. Ты сам это понимаешь… Хаос, неуверенность, разброд — это все козыри. Вон как в 93-м мы смачно по ГБ вдолбили. Им до сих пор в полной мере не восстановиться.
— Вдолбили! Да не добили… Они и сейчас главный камень преткновения. — Коротков раздраженно швырнул на стол вилку. — Короче… в свете всех ваших недоработок я хочу внести дополнительные коррективы в план по… по оптимизации обстановки накануне выборов.
— По оптимизации? Хороший оборот, удачный, — гость одобрительно улыбнулся. — Слушаю внимательно.
Сергей Палыч извлек сигару. Еще не пили кофе и время для сигары не настало, но Коротков был в образе. То предложение, которое ему предстояло сейчас сделать, могло оказаться ключевым. Как говорили раньше — историческим.
— Осталось полтора месяца, — начал Сергей Палыч. — Херня, в сущности. Все те меры, что предложены, остаются в силе. Провокации, компромат, усиливающийся по мере приближения к выборам Это хорошо, но… традиционно. Не хватает изюминки.
— Я тоже думал об этом, — сказал гость.
— Так вот… Есть идея.
— Ну, не тяни кота за хвост, Сережа, рожай.
Мягкий голубоватый дымок сигары плыл по роскошно отделанному кабинету клуба «Золотой миллиард». Коротков тянул время. Ему самому было страшно. Еще двадцать минут назад он был уверен в том, что идея стопроцентно выигрышная. Сейчас он сомневался. А, блядь, была не была!
— Есть идея. Нужно громкое — по-настоящему громкое — дело. Такое, чтобы всем стала очевидна беспомощность власти. И, безусловно, оставляющее красно-коричневый след.
— Так идея-то в чем? — телеобозреватель почувствовал волнение собеседника. Он был заинтригован. Коротков решился:
— Это должно быть шокирующее преступление. Циничное, если хочешь… безжалостное… знаковое.
Гость молчал. Видимо, он что-то прикидывал в уме. Его способности к анализу были невысоки, никак не соответствовали имиджу. Сергей Палыч это знал и потому ждал вопроса терпеливо.
— Ну и?… — сказал, наконец, гость.
— Вот, — депутат Законодательного Собрания вытащил из кармана и положил на пепельницу фотографию. Форматом десять-на-тринадцать. Слегка дальнозоркий наемник телеэфира не сразу узнал известное всей стране лицо. Он ошеломленно рассматривал фотографию. Через пять секунд Палыч взял ее и убрал обратно в карман.
— Ты что, с ума сошел? — сказал гость.
— Нет, — ответил хозяин и выпустил облачко дыма.
Сигара Сергея Павловича Короткова пахла порохом.

* * *

Стрелка с Птицей была забита на 10:30. Перед тем как ехать, Семен Ефимович позвонил Финту и убедился, что все готово. Снова напомнил про премию. Финт сказал: Все о'кей. Сделаем как надо… — Ну-ну, Гена, поглядим. Помни: головой отвечаешь.
Терминатор надел плащ, сунул в карман швейцарский «Зиг-Зауэр» калибром семь шестьдесят пять. По габаритам пистолет был очень близок к ПМ, но почти вдвое легче. Дуче выкурил сигарету. Он был почти спокоен, хотя от встречи с Птицей зависело очень многое. Если не все. Дуче осмотрел кабинет. Возможно, он никогда сюда уже не вернется. Да, весьма возможно…
Он прошел через приемную, не сказав ни слова. Удивленная секретарша крикнула вслед:
— Семен Ефимович, а когда вы вернетесь? Он просто не услышал. Вышел, закрыл за собой дверь и не спеша, помахивая дипломатом, спустился по лестнице. Кивнул охраннику и вышел на улицу. Он почти не хромал.
— Вышел, — сказал в переговорник Попов.
— Вижу, — сразу отозвался Краб.
Оба разведчика Штирлица одновременно повернули ключи в замках зажигания. Схема действий у них была давно согласована: первым за объектом следует тот, кому будет по пути. Второй пропускает объект и автомобиль своего напарника, разворачивается и следует третьим. С дистанцией метров сто пятьдесят — двести.
Разомлевший на солнышке прапор увидел выходящего из дверей мужика. Слегка прихрамывая, мужик пошел к «скорпио» с фигуркой американской звезды на торпеде. Ванька понял: он, Дуча. На ловца и зверь бежит.
Ванька сдернул надоевшие очки, швырнул их в урну. Попов удивленно бросил в рацию:
— Саня, наш коллега…
— Вижу, — отозвался Краб. — Смотри внимательно, по-моему, он хочет войти в контакт с Хромым.
Прапор быстро шел через дорогу. На ходу он расстегнул пуговицы плаща и сунул руку под полу. Оба разведчика засекли этот жест и истолковали его однозначно: коллега вооружен и, возможно, собирается применить оружие. Инструкций на этот случай у них не было… А если бы и были? Хромого и неизвестного разделяло метров пять, оба автомобиля наружки находились приблизительно в ста метрах от них.
— Что будем делать? — спросил Попов.
— Ничего, — спокойно ответил Краб. Штирлиц-Шалимов предупреждал, что Хромой может предпринять попытку скрыться. Вот тогда разведчики имели бы право вмешиваться. Хотя и это нежелательно. У Сашки-Краба был огромный опыт работы в НН, и однажды в Смоленске, в 85-м году, у него произошел похожий случай. Он вел объект, заметил альтернативного наблюдателя и вскоре понял, что объекту грозит опасность. Это поставило бы на грань провала операцию, которую проводили силами уголовного розыска на союзном уровне. Тогда капитан УР Александр Поперечный спас, рискуя собой, вора в законе Чухонца и всю операцию… Давно это было. Тогда Поперечный работал за идею. Теперь — за деньги. Рисковать по-крупному он не собирался.
— Ничего, — сказал он. — Фиксируем. Он достал из-под куртки на переднем сиденье «Никон» с длиннофокусным объективом и навел его на Хромого. На кассете, которую он зарядил сегодня утром, уже была снята встреча Дуче с Финтом.
Не доходя метров трех до машины, Семен Ефимович вытащил из кармана ключи с брелком сигнализации. «Форд» мигнул габаритами, раздался негромкий щелчок центрального замка.
— Дуча! — услышал он голос за спиной.
И неуверенный и наглый одновременно. Он резко обернулся. Незнакомый, одетый с раскладушек мужик…
— Что… вам угодно?
«Что тебе, пидор, угодно? Откуда ты меня знаешь? Откуда ты взялся, шилом бритый?» Ванька как будто прочитал его мысли и тихонько сказал:
— Я Иван… из Приозерска. От…
— Что? Какой Иван? Куда прешь, клизма? Иван опешил. Он совершенно не ожидал такой реакции. Он был готов ко всему — даже к выстрелу в упор. Но не к такому.
— Я от Козули.
Дуче понял, что уже окончательно сошел с ума. Козуля мертв, хотелось закричать ему. Его разнесло в клочья. Понял? На молекулы, на атомы… Жмурики гонцов не присылают. Или присылают?… Они присылают гонцов из преисподней… Умри ты сегодня, а я завтра… Очкарик явился лично, приплыл на галере…
— Я — Прапор. Ты понял, Семен? — услышал он голос. И увидел маленькие злые глазки. Они мгновенно и надежно соединили его с реальным миром. С миром, в котором есть ищейки из ЧК, ментуры, есть подставные и… Вот, значит, что! Нет, кумы, меня вы хер возьмете! Теплым меня не купите.
Семен Ефимович выронил брелок на асфальт, рука рванулась к карману. В живот ему уперлись стволы обреза.
В сотне с небольшим метров от них Сашка-Краб щелкал затвором «Никона». Из салона «волги» он не мог видеть оружия в руках коллеги, но точно знал — оно уже появилось. Странный тип, прихвативший Хромого, был явно дилетантом. Именно такие особенно опасны, так как непредсказуемы. Краб щелкал затвором фотоаппарата и ждал выстрела.
Дуче внезапно обмяк. Вид обреза, самого нетабельного оружия в мире, отрезвил его. И еще — тупая морда Прапора. У лагерного вертухая такая морда — обычное дело. А опера… нет, не тянет этот лох на опера. Видно, точно — приозерский барыга.
— Убери волыну, — жестко сказал Дуче, — пока не замели.
— Чего?
— Ствол убери, сапог хренов. В машину, быстро.
Дуче поднял с асфальта ключи. Оторопевший Прапор так и стоял с обрезом двустволки в руке.
Выстрела не прозвучало. Сашка-Краб озадаченно покрутил головой и снял, как коллега сел в машину Хромого. Что-то есть во всем этом… Только вот что?
Дуче резко, с проворотом колес, рванул с места. Стотридцатисильный двигатель позволял. Автомобиль пересек сплошную осевую и резво пошел в сторону Петропавловки по Кронверкской набережной. Следом за ним неотступно катили две неброские машины наружки. Сверкал на солнце шпиль над Заячьим островом, текли по тротуару люди. Гид лопотал что-то по-английски группе японцев или корейцев возле огромного автобуса. Туристы задирали головы и непрерывно фотографировали. Ветерок доносил слабый запах навоза из зоопарка.
И никто не догадывался, что только что дьявол свел вместе двух своих слуг. Темно-синий, почти черный «скорпио» уносил их по набережной.

* * *

Лешка ушел на работу, и Наталья осталась одна. Нужно было ехать на биржу, но не хотелось. Она решила, что поедет завтра. С инспектором у нее сложились нормальные отношения… Да и толку-то от биржи, по правде говоря, никакого. Кризис.
Все утро она чувствовала странное беспокойство. Пыталась отвлечься, заняться по-хозяйству. Ничего не получалось. Она включила ящик, пощелкала каналами и через пять минут выключила. Везде гнали либо сериалы, либо вчерашние экономические и криминальные страшилки. Положительным было только одно — заметно меньше стало рекламы. Кризис.
Запиликал телефон. Она вышла в прихожую, сняла трубку:
— Алло!
Рядом с телефоном свисал с вешалки Лешкин шарф. Она прижалась к нему щекой. Жесткие ворсинки кололись. Как Леха, когда небритый… небритая Птица. Смешно…
— Наташа? — спросил из трубки незнакомый голос.
— Да, слушаю.
— Наташа, я вам по поручению Алексея звоню. У нее мгновенно пересохло во рту, ворсинки впились в щеку хищными когтями. Вот оно — предчувствие!
— Вы меня слушаете? — спросил голос из страшного далека.
— Да, — прошептала она. — Что случилось? Случилось… случилось… СЛУЧИЛОСЬ!
— Меня зовут Геннадий. Возможно, Алексей вам рассказывал. Мы вместе когда-то…
— Я поняла. Вы вместе… сидели. Что с Лешкой?
— Все в порядке. Вы не волнуйтесь. Но нам нужно принять некоторые предварительные меры…
— Господи, да что с ним? — Наталья почти кричала.
— Наташа, я сейчас к вам поднимусь. Я внизу, у подъезда… Вы мне доверяете?
Она колебалась. Даже на расстоянии Финт ощутил, что она колеблется. Необходимо чуть-чуть дожать бабенку:
— Я пришел по просьбе Алексея. Мы друзья, и он просил помочь.
— Я… сейчас позвоню Лешке.
— Бесполезно, — быстро сказал Генка. — На работе его нет.
— А где он?
Невидимый Генка вздохнул и произнес:
— Я иду к вам, я уже поднимаюсь по лестнице. В трубке раздались гудки. Наталья медленно опустила ее на аппарат и уткнулась лицом в колючий Птицын шарф.
Через двадцать секунд прямо над головой мелодично запел гонг. Она вздрогнула и продолжала стоять неподвижно. Тишина… секунда… две… три… Гонг зазвучал снова.

* * *

Дуче появился с опозданием почти на двадцать минут. Леха уже надеялся, что он не приедет. Слабенькая была надежда, но все же была. В 10:50 ее не стало: на улице напротив мастерской остановился «форд-скорпио». В грязноватое окно Леха видел, как вылез из машины Семен Ефимыч. Он остановился, закуривая, потом нырнул обратно и нажал на клаксон.
«Ничего, Сема, подождешь… Я тебя ждал. Я тебе ничего не должен… свое отработал. Подождешь!»
Дуче дважды прошелся за окном туда-сюда. Покуривал, поглядывал по сторонам. Да, пацан все-таки Птица. Характер показывает. И не знает, кто настоящий хозяин положения. И у кого козыри покруче… Можно было бы и подождать его, потешить… Да времени нет. Хер с тобой, извинюсь. А потом… потом сам все поймешь.
Дуче отшвырнул окурок и вошел в мастерскую. После яркого солнечного света показалось темновато. Висела на подъемнике потрепанная «бээмвуха», густо пахло бензином и маслом. Птица в комбезе синего цвета разбирал какой-то агрегат на верстаке. Стараясь не испачкаться, не зацепиться за стеллажи с металлическим хламом, Дуче подошел сзади. Кашлянул, и Леха обернулся.
— Здорово, Птица. — сказал Семен дружелюбно. — Извини, брат, опоздал.
Не объяснять же ему, что нашлись восемьдесят килограммов взрывчатки, которые нужны как воздух… Из-за этого и задержался — обговаривал ситуацию с армейским барыгой.
— Здорово, — ответил Лешка и не заметил протянутой руки. — Что надо? Тачка барахлит? Поможем.
— Не… тачка в порядке. Нужно поговорить.
— Ну, слушаю.
— Давай выйдем на воздух. Тяжело мне, старику, тут… Дышать нечем… душит. Астма…
Птица молча вытер руки ветошью и пошел первым. На улице он вытащил из кармана сигареты, закурил.
— Ну, что?
— Пойдем, Леха, в тачке потолкуем. Мне и стоять тяжело.
На заднем сиденье «форда» сидел какой-то мужик. Он показался смутно знакомым. Птица сел впереди. Мужик пробормотал какое-то приветствие. Птица буркнул:
— Здорово.
— Здорово-здорово, — нервно отозвался мужик с заднего сиденья.
И снова показалось — голос знакомый. Слева шлепнулся в водительское кресло хозяин. Помолчали.
— Дело есть, Леха, — сказал Семен.
— Я уже говорил тебе, Сема, твои дела — это твои дела.
— Нет, Леша, дело у нас общее. Ты в нем уже по уши.
— На понт не бери, Сема, не надо.
— Какие понты, брат? — голос Дуче звучал дружелюбно. — Ты уже лекцию читал, так сказать, по взрывчатке…
— И что? — Птица стряхнул пепел под ноги, на коврик. Семен поморщился.
— А ничего… херня пустая. Потом ты, братуха, и на практике показывал Витьке, как бомбу делают. С часовым механизмом, с детонатором. А вот это уже не херня, так?
— Что ты хочешь? — ответил Птица вопросом на вопрос. Он начинал заводиться. Дуче чувствовал это. Этого он, собственно, и добивался. Был у него свой метод обработки лохов.
— Чтобы ты выслушал. И понял — ты в деле.
— То, что я обещал, — уже отработал.
— И взрывчатку ты перевозил…
— Какую? Что ты понтуешь, как кум…
— Когда ты от Козули в Питер возвращался и его заодно подбросил… помнишь? Так у Витьки-покойничка сумка с собой была. С тротилом… Десять кг. Считай — Хиросима.
Птица повернулся к Дуче всем телом. Он начал понимать: его берут за горло. Вернее — пытаются взять. Но не выйдет. Он уже клял себя за то, что принял тогда предложение Дуче. Знал ведь, кто такой Сема… знал. Каждое Семино доброе дело — это крюк. Или — петля. Удавка.
— Я не знал, что у Козули в сумке.
— А это в ЧК объяснишь… Там поверят. Особенно тебе, судимому, поверят.
За спиной заржал усатый. Леха вдруг вспомнил этот смех и эту рожу. Он видел усатого там, в Приозерске. Тогда отморозок был в форме прапорщика, крепко поддатый.
— Ладно, Сема, — спокойно сказал Птица. — Будь здоров. Приятно встретить старого кореша, потолковать. Но, извини, работа.
— Погоди, Леха, — протянул Дуче. — Меня не слушаешь, так, может, с женой посоветуешься? С Натальей… отчества не знаю.
Птица уже взялся за ручку дверцы. И его словно ударило током. Он повернулся к Семену:
— Ты, Сема, не пугай… Ты меня знаешь.
— Я и не пугаю. Просто предлагаю: позвони домой. Посоветуйся с супругой… Вот телефончик.
Дуче протянул трубку. Он улыбнулся. Смотрел в глаза — и улыбался. Птица, не глядя, взял невесомую, изящную коробочку NOKIA.
— Смотри, Семен.
Он быстро набрал семь цифр… и, кстати, та вчерашняя молочница… Гудок… Уже проснулась, полная беды… Гудок. Он покосился на Дуче. Гудок. Уже проснулась…
— Але, — сказал в трубке мужской голос. И все стало ясно. Удавка. Металлически щелкнули за спиной взводимые курки. Видимо — охотничье ружье. Или — обрез. Как там на Сицилии называется — лупара? Кажется — лупара…
— Алло, — повторила трубка. — Вам кого?
— Позовите, пожалуйста, Наташу.
Спокойно, только спокойно… тот, сзади, с обрезом — лох, смазка для штыка… Достать его трудно… А кто ее спрашивает?… но можно… Муж… можно достать… Ах, муж! Даю трубочку… надо попро…
— Лешка! Лешка, ты где? Кто эти люди? Что случилось?
— Наташенька, все в порядке…
— Лешка! Я…
Все! Можно и не пытаться — стволы уперлись в затылок. Голос Натальи исчез, телефон у нее отобрали. Дуче смотрит внимательно, с усмешкой. Обворожительно улыбается Мэрилин с торпеды.
— Поговорили? — спросила трубка.
— Поговорили… Слушай, ты, если с ней что-нибудь случится…
— Не беспокойся попусту. От тебя зависит. Гудки. Птица шумно выдохнул и протянул Семену телефон. Мужик с обрезом напрягся. Мудак.
Не в обрезе дело…
— Ладно, что от меня требуется?

* * *

Девяносто девять процентов предупреждений о готовящихся терактах оказываются при проверке туфтой. Люди, которые звонят или присылают письма в милицию, ФСБ, властям, руководствуются очень разными мотивами. Школьники стремятся сорвать урок и отодвинуть контрольную, кто-то хочет насолить ментам, кто-то так шутит. Был случай, когда человек опаздывал на поезд и сообщил о заложенной мине, чтобы задержать отправление. Нечасто удается, но того пассажира вычислили. И вкатили срок. Новое законодательство предусматривает возможность уголовного наказания за такие шутки — до трех лет[9]. Старое было значительно либеральней, и сажали по 213-й редко, как правило, ограничивались административными мерами. Теперь стали подходить строже. Но звоночки все равно продолжаются.
Определить на слух реальность угрозы можно далеко не всегда. На проверку каждого сигнала привлекаются люди и средства. Тысячи человеко-часов растрачиваются впустую. Задерживаются вылеты самолетов и отправления поездов. Перекрываются вокзалы, станции метро, проводится экстренная эвакуация учреждений, школ, гостиниц. Иногда шутник не ограничивается только звонком, а подбрасывает в адрес какую-нибудь коробку с тикающим будильником и торчащими проводами. Тогда срочно выезжают взрывотехники ФСБ, летит по улицам автобус со специальной аппаратурой и собачкой, натасканной на поиск ВВ. Девяносто девять процентов предупреждений оказываются ложными. Такова статистика… Но один-то остается.
Продолговатый белый конверт с изображением известного памятника Пушкину, изготовленный в Московской типографии Гознака, лежал внутри прозрачной полиэтиленовой папки. Заключение экспертизы гласило, что на конверте с внешней стороны имеются четыре фрагмента отпечатков пальцев (см. приложение), непригодные для идентификации. Ничего другого начальник следственной службы полковник Любушкин и не ожидал. Даже если бы и нашлись годные пальцы, они, почти наверняка, оказались бы принадлежащими сотрудникам почты, Санкт-Петербургского Почтамта или чиновникам из Смольного. Фрагменты дактилоскопических отпечатков не дадут ничего. И все равно нужно попробовать…
— Слушай, Сергей Владимирович, — сказал Любушкин. — Попробуем все-таки поработать с этими полуфабрикатами. Позвони в лабораторию, попроси выжать все, что можно.
— Уже, — ответил Рощин. — Они, конечно, не в восторге. Но я нажал… Работают.
Рощин выглядел усталым. Ночь он провел в Приозерске, спал только в микроавтобусе по дороге в Питер. На службе успел побриться старенькой электробритвой «Агидель», которая постоянно лежала в ящике рабочего стола, и подумал, как здорово было бы сменить сорочку. Сергей рассчитывал, что он доложит результаты командировки в Приозерск, примет участие в утреннем совещании и около часу дня сможет уехать домой. Он ошибся на двадцать девять часов.
Часы показывали 14:03, до взрыва оставалось меньше десяти часов. С того момента, как сотрудники ФСБ сопоставили даты в Ультиматуме и на схеме, изъятой в доме погибшего перевозчика взрывчатки Козлова, часы застучали быстрее. Реальность угрозы не вызывала никаких сомнений. Почти шестьдесят офицеров из двух служб Управления — БТ и следственной — работали только по делу Ультиматум. Все экспортно-технические службы и отделы получили указания выполнять экспертизы и поручения по делу «У» в первую очередь. Любушкин и Костин, учитывая, что Козлов был ранее судим, договорились о помощи со стороны ГУВД.
— По найденному ТТ есть хорошая зацепка, — сказал полковник. — Из него месяц назад завалили мужика. Направь кого-нибудь в Калининский район. Дело у них проходит.
Рощин заинтересовался. Он еще не знал о результатах проверки пистолета, работал по организации массы других вопросов.
— Хорошо… Сейчас ребята начали возвращаться с отработки перекрестков П-К. Найду кого-нибудь…
— Результатов по перекресткам нет? — полуутвердительно произнес Любушкин.
— Пока нет. Отработано двенадцать перекрестков. С проверкой возможного места установки заряда по координатам схемы (налево во двор под арку на улице П) связывали большие надежды. Пока они не сбывались. Как не сбывались и надежды на задержание беглого прапорщика Колесника. Из Приозерска пришла информация об убийстве пенсионера Воронова и исчезновении его автомобиля. Время и место преступления давали основания предположить возможную причастность Колесника. ЗАЗ-968М был объявлен в розыск.
— Юрий Михайлович, — продолжил Рощин, — я думаю, нужно направить в Приозерск дополнительно группу из трех-четырех человек. Работы там полно… ребята зашиваются.
— Работы и здесь хватает, — ответил Любушкин. — Но ты прав. Там труднее. Давай, формируй бригаду. Желательно, кстати, активизировать работу по Колеснику. У меня есть такое чувство, что он осел прямо в Приозерске.
— Возможно. Что-то долго он в бегах. Опыта в такого рода делах, как я понял, у него нет. Значит — кто-то приютил… не лето, в конце концов, в лесу не отсидишься. Учтем.
— Вполне вероятно, — сказал полковник, — что Колесник и не знал никого, кроме Козлова. Приторговывал тротилом — и все. Но мне представляется, что какой-то информацией он может располагать. Я очень хочу, чтобы на него вышли именно мы… Если раньше нас выйдут пацаны из ментуры, задержание скорее всего окончится стрельбой. Труп нам не нужен.
— Может быть, мне самому поехать? — спросил Рощин. Он был полностью согласен с Любушкиным: задержание вооруженного Колесника неопытными сотрудниками милиции запросто могло обернуться трупом. Прапорщик вооружен, зол и напуган, менты тоже изрядно обозлены. Исход встречи таких противников непредсказуем.
— Нет, — ответил Любушкин, — нам с тобой пахать здесь. Тебя я очень прошу встать на самое тяжелое дело.
— Есть, — спокойно сказал майор. Он даже не спросил, о чем идет речь. И так понял: об идентификации и проверке лиц, появлявшихся (якобы случайно) неподалеку от места взрыва в Агалатово. Оперативная скрытая фотосъемка запечатлела более сотни человек. Очень вероятно, что среди активно интересующихся могли находиться сообщники Козлова или Терминатора. Всех их нужно было устанавливать. Профессионалы представляют всю тяжесть этой работы. Пачка отпечатанных фотографий с указанием точного времени съемки уже ожидала Рощина. Сотрудники службы по борьбе с терроризмом пробивали адреса владельцев автомобилей, проводили предварительную сортировку. Все понимали, что тот огромный объем работы, которую предстоит проделать, не гарантирует выход на причастных к Ультиматуму лиц. Но проверять придется.
— Есть, — спокойно ответил майор.
— Ты, кстати, как себя чувствуешь? — спросил Любушкин. — Вид у тебя, Серега, не особенно. Сколько спал сегодня?
— Четыре часа, — соврал Рощин. — Чувствую себя отлично.
Это тоже была ложь. Голова у майора наливалась тяжестью, хотелось помассировать затылок и принять таблетку.
— Отлично… — задумчиво произнес Любушкин. — Просто отлично.
Офицеры встретились глазами и улыбнулись: слишком хорошо они знали друг друга.

* * *

Сияло над Санкт-Петербургом солнце. Капитан прогулочного теплоходика, идущего вверх по течению, привычно щурил глаза и думал о том, что навигация кончается. И вообще, туристов мало.
Кризис, мать его трижды! Он повернул голову направо: на берегу строился фрегат «Штандарт». Говорят — через год его спустят на воду. Всю жизнь капитан мечтал о парусах. Не довелось… И, наверное, теперь уж и не доведется.
Он перевел взгляд на фарватер и ахнул. Теплоход шел прямо на черный низкий корпус какого-то судна. Капитан резко крутанул штурвал. Он провел на речных судах всю жизнь и понял, что столкновения не избежать… Сейчас раздастся скрежет сминаемой, рвущейся стали. Нет, дерева. Корпус галеры был деревянным. Черт, откуда оно взялось?
Теплоход уваливался вправо по крутой циркуляции, и черный борт скользнул мимо. Капитан разглядел спящих вповалку на палубе оборванцев, низкие мачты с косыми реями и даже старинную пушку на баке. На пушке сидел черный петух с красным гребнем… Разошлись.
Черт, откуда они взялись?
Капитан дал длинный, тревожный гудок. Он был искренне возмущен. Салаги, раздолбай! Даже черную тряпку с черепом вывесили. Но я-то, я-то как их не заметил?
Капитан снова переложил штурвал. Он хотел развернуться, подойти к этому Летучему голландцу и кое-что прошептать в мегафон. Теплоход разворачивался, пенил винтами воду. Ща подойдем, я вам, романтики, скажу!
А где?… Капитан тревожно покрутил головой. Светило солнце, и поблескивала пустынная Нева.

* * *

Выскочили из города, и Птица погнал. Он резал повороты, много обгонял, постоянно перестраивался. Прапор недовольно косился, иногда инстинктивно упирался рукой в торпеду. Но помалкивал. Гудел ветер в багажнике, шуршали колеса, и проносился мимо голый осенний лес.
Проехали Агалатово. На выезде стояли две гаишные машины, и четверо ментов о чем-то говорили у воронки на левой обочине. Стоял знак дорожные работы и ограничение скорости 40. На правой стороне песок был черным. Здесь вытекло масло из опрокинутого взрывом КамАЗа, но Птица с Прапором этого не знали. Других следов трагедии не осталось. Метрах в двухстах дальше торговали картошкой, брусникой и клюквой. Еще дальше дымился мангал и сидели на опрокинутых ящиках два небритых типа со следами похмелья на вчерашних лицах, в халатах поверх ватников. Халаты требовали стирки.
— А тетя Ася все не едет, — негромко сказал Птица.
— Чего? — отозвался прапор. Он обрадовался, что напарник заговорил. С того момента, как они уехали от Дуче, Птица не сказал ни слова. Бросил только: «Застегни ремень»… И молчал. Ванька несколько раз пытался завести разговор, но безрезультатно. А поговорить ему хотелось. Они ехали в Приозерск. Туда, где прапор совершенно не хотел появляться. Дуча, пидор, сбил с панталыку, сказал, что бабки будут. Но только по завершении дела. Двести тысяч баксов. Двести тысяч зеленых американских долларов. И документы. Он показал целый полиэтиленовый пакет с ксивами. Там лежали паспорта, свидетельства о рождении, военные билеты, еще какие-то корочки. На дне пакета были несколько печатей. Но больше всего прапор купился на аванс — Дуче дал тысячу долларов. Он сразу, мгновенно просек прапора. Заглянул в душу, что называется. И увидел там жадность, похоть и зависть. То, что нужно.
Страх все равно оставался. Невзирая на аванс, на обещания, на липовые корки инвалида и накладную бороду. Ваньке очень хотелось поговорить. И выпить.
— Чего? — спросил он, но Птица опять промолчал. Видать брезгует, интеллигент засранный. Крутняка корчил, а как бабенку за манду взяли — все, скис. Молодец все-таки Дуча. Умеет дело делать. И Козуля его хвалил, всегда говорил: еврей, бля, башковитый.
— Останови-ка здесь, — сказал вдруг Ванька.
— Зачем? — спросил Леха.
— Пивка хочу попить, — голос прапора прозвучал с вызовом.
— Перебьешься, — буркнул сквозь зубы Птица и продолжал давить на педаль газа.
Мангал остался позади, когда Птица вдруг ударил по тормозам и съехал на обочину. Он врубив задний ход и подал машину назад, к шашлычникам. Двое похмельных работников прилавка оживились. Прапор вылез из машины.
— Э-э, — окликнул его Птица. — Возьми и мне пива. И если у них есть водка, тоже возьми.
— Денег давай, — сразу отозвался Прапор. — У меня нет.
Леха хмыкнул и достал из бумажника полтинник:
— Держи.
Он положил голову на скрещенные поверх руля руки и закрыл глаза. Мимо ехали автомобили, обдавая запахом выхлопа и ощущением нереальности. В потоке других машин медленно проехала бежевая «волга». Водитель равнодушно покосился на Птицу…
Через три минуты вернулся Ванька. Он нес четыре бутылки тройки и два шашлыка. Кармам куртки оттягивала бутылка водки.
— Во, — сказал он. — Говорят пидорюги, что заводская. А почти, бля, верняк, что паленая. Цены — у-у-у! Обиралово…
Не отвечая, Птица выжал сцепление и завел движок. «Шестерка» выползла на асфальт и, быстро набирая скорость, влилась в жидкий транспортный поток. Метров через триста она промчалась мимо бежевой «волги», которая тоже вылезала с обочины. До Приозерска оставалось больше ста километров. Полтора часа езды. Прапор сорвал пробку с пива ногтем большого пальца. Покосился: оценил ли Птица. Нет, не оценил интеллигент. Ванька сорвал с палочки зубами кусок жирного мяса и начал жевать. Мясо — полезно, в нем-то вся сила. И болт стоит как надо! Не как у этих интеллигентов-дальтоников-гиперто…
— Прекрати чавкать! — сказал вдруг Птица.
— А пошел ты на… — договорить прапор не успел. От резкой боли у него перебило дыхание и потемнело в глазах. Бутылка пива упала на резиновый коврик. Вывалился изо рта и шлепнулся туда же непрожеванный кусок свинины.
Птица резко затормозил и быстро нырнул направо, на проселочную грунтовку. Машина запрыгала на ухабах, то и дело влетала в лужи, поднимая фонтаны грязи. Ванька хватал раскрытым ртом воздух и выпучивал глаза. По фальшивой накладной бороденке стекала струйка слюны, голова беспомощно болталась.
Бежевая «волга» проскочила поворот. Сашка-Краб сделал вывод, что его засекли, и принял решение прекратить слежку. Вывод, хотя и основанный на правильных предпосылках, был ошибочен. Птица даже не предполагал, что его ведут.

* * *

Игорь Шалимов выслушал доклад своих разведчиков с огромным интересом. Вокруг Сеньки Фридмана явно закручивалась какая-то крутая игра, но какая — непонятно. Пока непонятно. Шалимов знал, что обязательно докопается до сути. Хотя, возможно, это будет и непросто. Пока он дал указание глаз с Дуче не спускать и поспешил с докладом к шефу. Коротков, к немалому удивлению Штирлица-Шалимова, отнесся к информации с прохладцей. Он задал несколько уточняющих вопросов и вяло посоветовал: ну, вы за ним там, дескать, присмотрите. И — все. Игорь понял, что шеф озабочен чем-то другим, скорее всего выступлениями этого отставного морячка-правдолюбца. Накануне выборов это было весьма некстати… надо как-то с придурком решать. Решить-то можно быстро, как два пальца обрызгать, но команды нет, а самодеятельность в таких вопросах неуместна. Когда Шалимов уже собрался уходить, шеф вдруг сказал:
— Слушай, Игорь Владимирович… — он замялся. Для шефа это было нехарактерно. И Игорь понял, что Коротков собирается сказать что-то важное, что-то очень важное. Не знал он только того, что слова, которые произнесет Сергей Павлович Коротков через несколько секунд, окажут определяющее влияние на всю его жизнь.
— Да, Сергей Палыч, слушаю, — отозвался Шалимов.
Коротков посмотрел на него внимательно, с прищуром, и наконец решился.
— Есть еще одно задание… Так сказать — на перспективу… Ты займись, пожалуйста, этим лично. Не посвящая никого. Вообще никого. Ты меня понимаешь?
— Разве я, Сергей Палыч, давал когда-нибудь вам повод…
— Нет, нет, — Коротков сделал протестующий жест. — Нет, Игорь. Напротив. Просто я хочу, чтобы ты понял — дело серьезное, ответственное и денежное. Очень денежное, очень.
Коротков снова посмотрел испытующе. Ах, Игорь Шалимов! Умный и проницательный Штирлиц… Человек с великолепно развитой интуицией… В этот раз она тебя подвела. Промолчала. А должна была бы орать: беги, Игорь, беги.
— Слушаю вас внимательно, — сказал Штирлиц.
— Для начала тебе нужно изучить место предполагаемой операции. Это несрочно… я так думаю, что дело будем делать где-нибудь через месячишко, во второй половине ноября. Так что время на подготовку есть.
— А что за операция… Могу я узнать?
— Сейчас, Игорь, преждевременно… — Сергей Павлович вытащил из коробки сигару. — Скажу только, что ты сразу станешь богатым человеком. Весьма богатым.
Коротков аккуратно срезал кончик сигары специальными ножничками. Он волновался и очень хотел это скрыть. Свой выбор он остановил на Шалимове неслучайно. Игорь умен, хладнокровен, имеет великолепную школу. Словом — подходит по всем статьям. Вот только согласится ли? Ошибиться здесь нельзя.
Сергей Палыч закурил и сказал:
— Изучи место. Вот адресочек: канал Грибоедова, 91. Походи, посмотри. Там дворы проходные… то-се.
— Сергей Палыч, если я не ошибаюсь, это совсем рядом с ОМОНом. Место довольно стремное…
— Не ошибаешься, рядом. Потому и поручаю тебе, что все делать нужно очень аккуратно. Светиться там ни к чему… Но изучить нужно досконально. Ты понял?
— Да, разумеется…
— Ну, тогда, если нет ко мне вопросов, я тебя больше не задерживаю. Ценю твое время.
Дверь за Штирлицем закрылась, и Сергей Палыч вдавил сигару в пепельницу. Чувствовал он себя неуверенно. А это с ним бывало нечасто.

* * *

В прокуратуре Калининского района следователь ФСБ старший лейтенант Крылов знакомился с материалами об убийстве гражданина Тихонова А.Г. Он пристроился на краешке стола своего прокурорского коллеги и быстро просматривал стандартное «Дело». С первых же страниц стало ясно — классический глухарь. Гражданина Тихонова Александра Георгиевича, 1956-го года рождения, застрелили двумя выстрелами из пистолета ТТ в подъезде дома, где он снимал квартиру. На месте остались две стреляные гильзы и, соответственно, две пули. Пистолет, из которого неизвестный лишил жизни Тихонова, сейчас находился в следственной службе ФСБ. Прокурорский следак проявил интерес к тем обстоятельствам, которые привели в прокуратуру комитетчика, но Крылов не имел права удовлетворить этот интерес. Прокурорский почувствовал себя уязвленным и стал сдержанно-официальным… ну, извини.
Павел листал дело, видел, что коллега все сделал как надо. Был проведен весь комплекс положенных в таких случаях оперативно-следственных мероприятий… которые ничего не дали. Семнадцатого сентября, в 23 часа, неизвестный мужчина дважды выстрелил в затылок гражданину Тихонову. Перед тем как прозвучали выстрелы, убийца и жертва мирно разговаривали, курили. Это видела из окна пенсионерка Лялина. «Интересно, — подумал Павел, — сможет пенсионерка опознать Козлова по фотографии? Как у нее со зрением?» После убийства неизвестный быстро выбежал из двора и в переулке сел в ожидавший его автомобиль. Машину не установили… На фотографии Тихонов лежал лицом вниз. В темной луже крови блестели очки. Да, картинка… И остальные не лучше.
Обращал на себя внимание тот факт, что убитый родился в Приозерске. Там же был прописан. А в Питере он снимал квартиру. Чем занимался? Неясно. Круг общения не установлен. Никаких записных книжек… Ничего. А деньги были: у покойничка только при себе обнаружили почти шестьсот долларов, плюс немалая сумма в рублях.
Золотая печатка. Автомобиль, почти новенькая «девятка». В Приозерске проживает жена и сын восьми лет. Отношений с семьей не поддерживал, иногда подбрасывал деньжат.
Павел задал несколько вопросов прокурорскому и понял, что тот уже поставил крест на этом деле. Глухарь и есть глухарь! Что ж, придется заниматься этим глухарьком… Может быть, и найдется какая-нибудь зацепочка, ведущая к Терминатору. А может быть — нет.
Павел поблагодарил коллегу за оказанную помощь и пошел к прокурору договариваться о передаче материалов дела.

* * *

Леха отстегнул ремень безопасности и быстро перекинул его петлей вокруг шеи Колесника. Ванька выкатывал глаза, издавал булькающие горловые звуки. Леха поднатянул ремень, и бульканье перешло в хрип. Птица смотрел равнодушно. Секунд через десять он ослабил удавку. Ванька жадно хватал ртом воздух, тер ладонью шею. Правой рукой Птица нащупал под курткой обрез и, дернув за ремень, приказал:
— Волыну давай сюда. Только — осторожно, понял?
Прапор кивнул головой и начал вытаскивать обрез. Птица принял короткий двуствольный обрубок и только тогда опустил петлю ремня.
— Что еще есть из оружия?
— Г-гранаты, — прохрипел дезертир.
— Ого! Давай… не хрен с гранатами баловаться.
— Я отдам… все отдам, только не убивай, Леша.
— Это я посмотрю, как будешь себя вести, — ответил Птица, принимая гранаты. — Вылезай из машины.
Прапор быстро снял черную страшную ленту с горла и выбрался наружу. Он то и дело посматривал на Птицу, и в глазах сквозил неприкрытый ужас. Именно то, чего добивался Леха. Он положил обе ребристые болванки гранат под сиденье и вылез из машины с обрезом в руках. На полянке было сумрачно, мощные сосны не давали пробиться солнечному свету.
— Подходящее место, чтобы умереть… а, Ваня? — сказал Птица и переломил стволы обреза. В патроннике желтели латунные донышки гильз. Прапор смотрел остановившимся взглядом и молчал. «Не перегнуть бы палку, — подумал Птица. — А то помрет раньше времени». Он захлопнул короткие стволы и добродушно сказал:
— Ладно, шучу. Выпить хочешь?
Прапор кивнул. Сейчас ему не хотелось ни выпить, ни пожрать, ни даже бабу. Он хотел только одного — остаться в живых, и готов был отвечать утвердительно на любой вопрос этого страшного человека. Птица скомандовал:
— Ну, тащи водяру, пиво и прочее. Считай, что мы с тобой, братуха, приехали на пикник.
Оглядываясь, Ванька неуверенно пошел к машине. Он рванул дверцу и уперся глазами в черный ремень безопасности. Безобидная брезентовая лента лежала на спинке сиденья. Ваньке она казалась удавом.
— Ну, ты что застрял, Ваня? — подхлестнул его голос Птицы.
Иван пересилил себя и вытащил бутылки из салона. Поколебался и поднял с грязного коврика, залитого пивом, шашлык.
— А коврик я потом вычищу, — сказал он. Ему очень хотелось жить, и в этой нелепой фразе звучала надежда, что потом все-таки будет. Шумели кроны сосен, ветер гнал волну по пожухлому осеннему папоротнику, тускло отсвечивали неровно обрезанные стволы. Птица смотрел тяжелым немигающим взглядом.
— Ладно, Ваня, не беда. Лучше давай выпьем и побеседуем. Садись, — Леха ткнул рукой на пеньки, густо поросшие мхом.
Сели напротив друг друга, и прапор неумело, как будто он делал это впервые, открыл бутылку водки. Протянул ее Лешке.
— Я за рулем, — ответил тот. — Разве что пивка за компанию. Открой… У тебя, я смотрю, ловко получается.
Ванька положил шашлык на старую хвою под ногами, поставил распечатанную водку и открыл пиво своим коронным способом. Птица одобрительно покачал головой — силен!
— Я так не смогу, — сказал он. — Давай! За знакомство.
— За знакомство, — с готовностью подхватил Ванька.
Он запрокинул бородатую голову и начал лить в себя водку. На шее багрово отпечатался след от ремня. Птица сделал глоток пива. Взглядом он продолжал контролировать прапора. На его месте Птица использовал бы этот момент для атаки: расстояние до противника — меньше метра, расслабившийся, пьющий пиво враг. Ситуация — беспроигрышная.
Бутылка опустела почти наполовину. Прапор поднял с земли шашлык и начал есть мясо вместе с прилипшими хвоинками. Бред, подумал Лешка. Ему хотелось проснуться.
Он встряхнул головой и сказал:
— Ну, ладно… теперь рассказывай.
— Что? — испуганно спросил прапор набитым ртом.
— Все, Ваня, все. Что вы с Дуче затеяли? Где моя жена? Сколько еще в команде бойцов? Как и кто ее охраняет? Все рассказывай.
— Так я же… — Ванька обтер рот рукавом, — я же ничего сам не знаю, Леша. Я же Дучу первый раз в жизни вижу.
— Ва-а-а-ня, — протянул Птица укоризненно. — Ах, как нехорошо, Ваня. Я к тебе, как к другу, а ты что же?
— Ну, честно, Леха… ну, блядь буду! Я Дучу этого сегодня впервые увидал… Я же на складах служу. В/ч… На меня Козуля вышел, сука. Втянул… я же ничего не знал… честно!
Птица слушал со скучающим видом. Он не верил ни одному слову своего нового друга и просто давал ему выговориться. Ты свисти, свисти… чуть позже я заставлю тебя петь… Главное, что мне нужно, — адрес, где они держат Наташку. И сколько их там. Дальше… дальше посмотрим.
Лицо прапора покрылось мелкими капельками пота, глаза потемнели. Он быстро пьянел. Сказывался перенесенный только что стресс.
— …Он, бля, в этот кризис погорел. Все деньги в банке… накрылись… Он хочет их отобрать назад… да с процентами. Ну и того… запугать их взрывами… Возле домов руководства банка. Он…
— Ваня, — почти ласково оборвал Ваньку Птица. — Не надо ля-ля. Я человек добрый, но и мое терпение имеет пределы. Понял?
Прапорщик замолчал. Он говорил правду и не мог понять, почему ему не верят.
— Повторяю вопрос: где твой хозяин держит мою жену?
— Я не знаю.
— Ваня! Ты же умный мужик… Мне особо-то терять нечего. Либо ты сейчас откровенно все мне рассказываешь и уходишь отсюда живой, либо…
Птица недобро прищурился и кивнул в сторону машины:
— Там в багажнике есть саперная лопатка. Ты выкопаешь яму… неглубокую… А зарою ее я. Договорились?
— Леха, послушай… Я не знаю ничего… я…
— Хватит! — сказал Птица. Он легко встал и пошел к машине. Пружинила под ногами хвоя, шумели кроны над головой. Как замечательно было бы сейчас проснуться!
Он открыл багажник и вытащил складную лопатку с коротким и прочным черенком. Заточенное лезвие штыка с потертым воронением пряталось в брезентовом чехле. Он снял чехол, собрал лопатку и подкинул ее на руке. Когда-то работе с лопаткой его обучал мичман Чумак… тогда получалось неплохо. Птица обернулся и швырнул шанцевый инструмент левой рукой… странный томагавк мелькнул темной тенью и вонзился в трухлявое тело пенька. На сочном зеленом ковре мха остался широкий рубленый след. Торчала из середины рукоятка. Беглый прапорщик Российских ВС Иван Колесник смотрел на страшную рану широко открытыми глазами… В ушах все еще стоял короткий воющий звук, с которым шанцевый инструмент рассек воздух над поляной. Ванька был готов.
Страшный человеку раскрытого багажника «жигулей» улыбнулся и сказал:
— Не ходил бы ты, Ванек, во солдаты… Копай яму, сука.

* * *

Зрение у семидесятитрехлетней пенсионерки Анны Лялиной оказалось отменным, но опознать Виктора Козлова на предложенных фотографиях она не смогла. Неуверенно сказала:
— Вроде похож… а вроде и нет. Мне бы на него в натуре посмотреть. Живьем, так сказать.
«Если бы ты увидела, что от него осталось в натуре», — подумал старший лейтенант Павел Крылов. Особых сомнений в том, что Тихонова завалил именно Козлов, у следователя ФСБ не было. Вполне возможно, что это удастся доказать. Из материалов прокуратуры следовало, что Козлов в поле их зрения не попал. Да и не мог попасть. Соответственно, на причастность к убийству не проверялся. Не проверялось и его алиби. Теперь, в свете новых обстоятельств, все это предстояло расследовать и порадовать прокурорского коллегу раскрытым глухарьком… Но ФСБ интересовало не само по себе убийство темного, с криминальным прошлым гражданина Тихонова. Важно было найти тот след, который приведет к Терминатору. Обнаружить связь Тихонов-Козлов-Терминатор. Если она есть.
Крылов потратил почти час на допрос пенсионерки Лялиной и не добыл ничего нового. Вроде похож… а может, нет. Они стояли, разговаривали, курили… Потом тот, убитый, повернулся и вошел в подъезд… Второй достал пистолет… выстрелил в спину… Высокий, в черном. Спасибо, Надежда Михайловна. Вы очень нам помогли… Вот здесь, пожалуйста, распишитесь. Если вы что-то вспомните…
До взрыва оставалось девять часов. Павел возвращался на Литейный, в управление. Светило солнце, в чистом небе белоснежным росчерком таял инверсионный след истребителя. Он уходил в сторону Балтики. В спортивной сумке Павла Крылова лежала стандартная картонная папка с фотографиями, которые вызывают у нормального человека чувства страха, отвращения, тошноты. До взрыва оставалось девять часов. Пассажиры троллейбуса говорили о кризисе. Крылов им завидовал.

* * *

Сашка-Краб доложил Штирлицу о том, что объект заподозрил, а возможно, и обнаружил наблюдение. И что он принял решение о прекращении слежки. Штирлиц решение одобрил. Предложил возвращаться и отдыхать. Попова, который вел Дуче, он тоже снял, заменил другой парой разведчиков.
Игорь Шалимов сидел в своем кабинете на втором этаже клуба «Золотой миллиард» и напряженно обдумывал ситуацию. Сенька Фридман явно раскручивал какую-то комбинацию. Опытный оперативник Шалимов пытался определить возможные варианты развития событий. Он второй раз перечитал отчет Попова, пересмотрел представленные фотографии. Первый зафиксированный контакт Фридмана — неизвестный мужчина на «семерке», госномер такой-то — существенного интереса не вызывал. На других фото фигурировал Колесник, в очках, поджидающий Дуче. Колесник — уже без очков — разговаривающий с Дуче. Дуче, сопровождающий Птицу. Птица и Колесник в новой одежонке и с явно накладной бородой. И снова: Дуче, Колесник, Птица. Через своего человека в РУБОПе Штирлиц попытался пробить Птицу по номеру машины. Выяснилось, что автомобиль принадлежит Наталье Викторовне Забродиной, проживающей по адресу Среднеохтинский проспект, дом… Личность автослесаря из мастерской пока осталась неустановленной. Второй, вооруженный и постоянно меняющий свою внешность, был темной лошадкой. По мнению Попова — дилетант. Но склонный к авантюре. Полностью просветить удалось только Финта.
Шалимов просидел над обработкой информации более часа и пришел к выводу: данных для серьезного анализа недостаточно. Что ж, будем работать. Сбор информации был его профессией, а стремная ситуация с Семеном Фридманом — весьма, в общем, неординарной. Шалимов интуитивно чувствовал, что это дело еще преподнесет немало сюрпризов.
На хвост Дуче он посадил другую пару разведчиков. Прошло два часа с тех пор, как Семен расстался с Бородой и Слесарем (так окрестили Колесника и Птицу) и отправился домой.
Штирлицу оставалось ждать новых событий.

* * *

К пятнадцати ноль-ноль стало ясно, что расчет на схему, найденную у Козлова, не оправдался. Оперативники ФСБ обследовали все двадцать три перекрестка, образованных улицами на буквы П и К. В двадцати двух случаях топография местности совершенно не соответствовала схеме. В двадцать третьем можно было с изрядной натяжкой обнаружить некоторое сходство.
В адрес направили группу сотрудников службы БТ, взрывотехников и двух кинологов с собаками. Все они проникали налево во двор под арку скрытно, врозь. Полуторачасовой поиск позволил с уверенностью сказать: чисто. Все помещения трех зданий были обследованы опытными людьми. Работу людей продублировали специально обученные собаки. Для работников, расположенных во дворе учреждений, придумали легенду о разлившейся ртути. Был, мол, такой сигнал к нам, в МЧС. Кроме нескольких мелких предприятий, офисов и склада, во дворе были и жилые помещения. С той же легендой, под прикрытием документов МЧС обследовали их. Четыре квартиры, в которых отсутствовали хозяева, вскрывали в присутствии понятых. Сотрудник ФСБ, скромный рыжеватый мужичок с потрепанным чемоданчиком, тратил на замок не более двадцати секунд. Понятые восхищенно ахали, а замки — от простеньких шестирублевых советской еще эпохи до весьма дорогого и сложного «Цербера» — даже ахнуть не успевали.
Проникновение в жилище без веских на то оснований — дело крайне щекотливое. Чреватое. Прокурор города, посвященный в суть вопроса, дал санкцию только после сорокаминутной консультации с Москвой. Учитывая особые обстоятельства.
К пятнадцати ноль-ноль стало ясно, что огромный объем работы по схеме дал нулевой результат. Двор с аркой неподалеку от перекрестка П-К был стерильно чист. В смысле тротила. На всякий случай там оставили засаду.

* * *

Леха сидел на пеньке в глубокой задумчивости. Он машинально поигрывал саперной лопаткой, а на земле перед ним сидел Ванька Колесник. Последние тридцать минут Ванька отвечал на вопросы этого страшного человека… он говорил только правду, он просто не мог врать. Манипуляции Птицы с лопаткой довели прапора до такого состояния, когда разум полностью парализован страхом.
«Копай яму, сука!» — сказал, улыбаясь, Леха полчаса назад. А Ванька был уверен, что с тех пор прошел год.
Птица сидел в задумчивости. Он понимал, что прапор рассказал все, что знал. Ванька оказался шестеркой, которую Дуче использовал как поставщика тротила. Сема затевал какую-то адскую стряпню, и армейский прапорщик был поваренком, ему поручили подносить дрова к плите. Когда он станет не нужен, его тоже нанижут на вертел и подадут к столу людоеда…
Но что делать-то? Что-то надо решать… Как просто все казалось: принять их условия, выехать с этим бородатым жеребчиком за город и в подходящем тихом месте быстро выпотрошить.
Выпотрошил!… Да, хитер Сема. Он ведь специально отправил со мной этого… прапорщика. Понимал, что я попробую начать свою игру. И подставил дебила, которого хоть на куски режь, а ничего не добьешься — пустышка. Ты вытянул пустышку.
Птица закурил, посмотрел на Ваньку. Тот ощутил тяжелый взгляд и опустил голову ниже. Редкие волосы на макушке, большие оттопыренные уши… Птице захотелось опустить лопату на эту никчемную голову. Желание было таким сильным, что он испугался.
Главные вопросы: где Наташка? Что с ней? Сколько человек ее держат? — не решены. В дебюте этой партии позиция Дуче оказалась сильней… в этом нет ничего удивительного, он начал играть с огромной форой. К тому моменту, когда Птица только сел за стол, Дуче уже сделал несколько ходов. Более того — партию он начал с того, что снял с доски королеву Птицы. В придачу ко всему, Птица сразу оказался в жесточайшем цейтноте. Время… Время бежало, тикали невидимые часы.
Они отсчитывали не абстрактное шахматное время, а продолжительность жизни…
В отличие от Ваньки, Леха отлично знал Семена Ефимовича и особых иллюзий не строил. Если операция настолько масштабна в финансовом отношении, если она вызовет громкий резонанс (еще бы не вызвать — серия взрывов в городе!), то неизбежна зачистка внутри самой команды. А уж случайные фигуры, такие как прапор, Наташка и он сам, будут уничтожены в первую очередь. Дуче не остановится… И сделать все постарается чужими руками, стравив подельников между собой. Тут он мастак. Леха смотрел сверху на лопоухую голову Ваньки с редкими волосенками на макушке, сквозь которые просвечивала бледная кожа, предвестница лысины, и думал, что до лысины прапор не доживет. Приговор ему уже вынесен.
— Закурить хочешь, Ванька? Убийца, безжалостно расправлявшийся со слабыми — со стариком и женщиной, — вздрогнул. Сейчас он сам был во власти сильного, сам испытывал смертный ужас. Нет, он не помнил о своих жертвах, не чувствовал раскаянья, не думал о том, что пришла расплата. Ванька думал только о том, как выжить, как угодить этому человеку. Он по-животному ощущал, что Птица в случае надобности не дрогнет… Убьет. Сделает это быстро и умело.
Ванька вздрогнул. Он не сразу понял смысл обращенных к нему слов. А когда понял — кивнул и сглотнул комок в горле. Птица швырнул на землю сигарету. Белый цилиндрик с желтой полосой фильтра лег на толстый слой коричневой хвои. Бородатый ублюдок схватил его огромной лапой. Вот из таких получаются лагерные шестерки, готовые за пайку на все. Таких Птица навидался… Никчемные человеческие отходы, они, тем не менее, нужны и паханам, и кумовьям. С одинаковой легкостью они будут опускать слабых, компенсируя собственную ущербность, и лизать сапоги сильным. Жестокость и подлость шестерок беспредельна…
Ванька смотрел на Птицу снизу вверх. В глазах была готовность выполнить любую команду… и предать, как только подвернется случай. Леха швырнул окурок, и прапор поймал его на лету. Он прикурил от хабарика, жадно затянулся. Инстинкт шестерки уже подсказывал, что убивать его не станут…
— Ладно, — сказал, поднимаясь, Леха, — собирайся. Поехали…
— Куда? — спросил Ванька. Он стоял на коленях, смотрел на лезвие лопаты, а в голове стучало: жив-жив-не убьет.
— Куда нас с тобой посылали, захоронку твою откапывать. Времени в обрез. Покури, хлебни водки-и вперед.
…Жив-жив-жив — не убьет — жив… Не убьет, сука. Интеллигент!
Через десять минут белая, забрызганная грязью «шестерка» выехала с грунтовки на асфальт и двинулась в Приозерск. Птица вел машину спокойно, без надобности не обгонял. Прапор попивал пивко, перемежал его глотками водки. Ему было хорошо. Примитивный мозг животного радовался жизни, спиртное снимало стресс. Впереди — он в это верил — было еще много жизни. То есть водки, жратвы и толстых женских ляжек. А во внутреннем кармане лежал нож с удобной изогнутой рукояткой… Мы с тобой, Птичка, еще посчитаемся. Еще придет мое время.
Серое шоссе шуршало под колесами, стоял вдоль дороги голый лес. Иногда в нем горели красным яркие сполохи рябины. Птица сидел за рулем серьезный, сосредоточенный. Недалеко от Сосново их обогнала «волга» с ментовскими номерами. В ней ехали четверо следаков ФСБ.

* * *

Эксперт-криминалист Приозерского УВД закончил работу и не спеша укладывал свой саквояж. Красный ЗАЗ-968М стоял на залитой солнцем полянке в десяти метрах от дороги. Он выглядел совершенно безобидно. Так, как будто кто-то из местных приехал в лес по своим делам и оставил машину, а сам ушел за клюквой, например. Идиллическую картинку нарушал засохший бурый потек на внутренней стороне стекла и то, что незадачливый ягодник забыл запереть дверцы. А ключи оставил в замке зажигания. В положении «зажигание».
Двое местных оперативников, следователь прокуратуры и майор Климов стояли несколько поодаль, у милицейского УАЗа. Настроение было, мягко говоря, не очень. Два трупа в один день… Сначала в канаве у дороги обнаружили труп пенсионера Воронова. Избитого и утопленного. Эксперт сказал, что в воду Степана Савельевича бросили еще живым. Угнали машину.
А около часу в милицию примчался на мотоцикле ошалевший подросток — сын лесника Афанасьева. Сначала он толком ничего не мог объяснить. Мальчишку трясло, он заикался.
На кордоне оперативников встретил лесник. Он сидел на крыльце, сжимал в руках кепку и первое время не мог отвечать на вопросы. Картина, впрочем, говорила сама за себя. В сенях, возле опрокинутой лавки, лежала мертвая женщина. Голое тело, голова замотана пропитанной кровью ночной сорочкой.
Следов пребывания убийцы было более чем: он жрал в доме, где убивал и насиловал. Он пил самогон и курил чужие папиросы. Он по-хозяйски рылся в шкафу и старомодном буфете. Возле верстака валялись отпиленные стволы и ружейный приклад, хранивший следы крови и прилипшие длинные женские волосы. Руки убийцы были явно непривычны к труду — он сломал три ножовочных полотна, пока пилил… Крупная окровавленная овчарка с тоской в открытых остекленевших глазах. Смертельно раненный пес прополз по двору больше двадцати метров. Он полз к дому, он хотел защитить свою хозяйку. И не смог, двуногий зверь оказался сильнее…
Кепка в руках крепкого сорокалетнего мужика закручивалась «восьмеркой». Один из оперативников налил ему полстакана самогона. Тот выпил и не почувствовал крепости шестидесятиградусного напитка. Ладонь лесника охватила стакан и сжала его так, что стекло не выдержало — лопнуло. Он с недоумением посмотрел на кровь, хлынувшую из разрезанной ладони, и застонал.
Из колодца оперативники извлекли тюк: камуфляжный бушлат с погонами прапорщика, брюки и гимнастерку. Внутри завязанного наспех тюка лежала фуражка, а в ней булыжник. Ботинки отсутствовали. Климов посмотрел на ноги лесника и понял причину: нога у невысокого Колесника была сорок четвертого размера. У Афанасьева, который по комплекции и росту на Ваньку походил, максимум сорок второго.
…Завести «жопарик» не смогли. Его зацепили за УАЗ и потащили на галстуке. За руль сел один из оперов. Майор Климов сидел рядом и рассматривал полиэтиленовый пакетик с бумажной биркой. В пакете лежала защитного цвета пуговица. На бушлате, извлеченном из колодца, одной пуговицы не хватало. Кроме этого, в салоне «запорожца» нашли только пустую бутылку из-под водки. Привет от Ваньки!

* * *

До начала совещания в Смольном оставалось три минуты. Ждали начальника УВД на метрополитене с красивой литературной фамилией Дубровский. Настроение не располагало к шуткам, но кто-то все же бросил фразу: конечно, мол, опоздает. На метро добирается.
Начальник метрошной милиции вломился сразу после этой шутки. Губернатор сказал:
— Давайте начнем.
Он обвел внимательным взглядом мужчин, собравшихся в кабинете. Все они принадлежали к руководящему звену так называемых силовых ведомств Санкт-Петербурга. Именно от них зависело обеспечение правопорядка и безопасности города. Зависело, разумеется, до определенного предела. Похоже, подумал губернатор, этот предел наступил…
— Давайте начнем, — сказал губернатор. — У нас, товарищи, сложилась чрезвычайная ситуация. В городе готовится серия терактов. Возможно — уже сегодняшней ночью. Я собрал вас здесь, чтобы обсудить порядок взаимодействия и те меры, которые мы реально можем предпринять.
Губернатор замолчал. Перед глазами стоял текст Ультиматума. Последние четыре часа он занимался только вопросами, связанными с этой темой. Все остальные дела были отодвинуты на второй план.
— Евгений Сергеевич, — обратился Яковлев к начальнику ФСБ, — доложите ситуацию.
Егорьев кивнул и раскрыл кожаную с золотым тиснением папку. За все время своего доклада, который продолжался семь с половиной минут, он ни разу не заглянул в нее. Все собравшиеся, за исключением губернатора и заместителя командующего ЛенВО, были профессионалами в оперативно-розыскном деле, и Егорьев излагал только суть. Он знал, что его понимают. Он даже мог представить мысли каждого.
— Таким образом, — завершил он, — мы можем считать что имеем дело с организованной, законспирированной группой. В их распоряжении находится около девяноста килограммов тротила.
В кабинете повисла тишина. В ней негромко шипел конец бикфордова шнура.
— Предлагаю высказать свои соображения, — сказал Яковлев. — Времени у нас немного.
Все автоматически посмотрели на часы. До взрыва оставалось меньше восьми часов.
— А утренняя стрельба на Большеохтинском мосту может иметь отношение к… — начал ставить вопрос генерал-майор, заместитель командующего военным округом. Он единственный из всех собравшихся был в форме.
— Нет, — быстро ответил начальник ГУВД. — Там другая ситуация. Оперативники Красногвардейского РУВД ехали на задержание. Произошло ДТП… во втором автомобиле находились бандиты из известной группировки. Все в состоянии наркотического опьянения, вооруженные. Пытались наехать на наших сотрудников. Оперативники вынужденно и обоснованно применили табельное оружие. В настоящее время ведется служебное расследование.
— Давайте не будем отвлекаться, — сказал губернатор, видя, что армейский генерал собирается еще что-то сказать. — Предлагаю доложить о мерах по безопасности в метро, на вокзалах… Вообще — в посещаемых горожанами местах.
— На метрополитене мы можем гарантировать девяностопятипроцентную безопасность, — отозвался Дубровский.
— Почему девяностопятипроцентную? — спросил губернатор.
— Мировая практика показывает, что даже при самой совершенной организации службы безопасности три-пять процентов риска остается.
— Вы назвали девяностопятипроцентный уровень. Каким образом поднять его до девяносто семи процентов?
— У меня всего две собаки, способные работать по ВВ. Хотелось бы получить еще кинологов с собаками. Если операция затянется…
— Где можно взять обученных собак? — спросил Яковлев.
— В Москве, — ответил Дубровский. — Но Москва делиться не любит.
— Собаки будут, — сказал губернатор. — Еще какие проблемы?
— Хорошо бы, чтобы из столицы командировали к нам и своих спецов — определителей оружия.
— Понял. Каковы потребности?
— Чем больше — тем лучше. В Москве штаты на порядок выше.
— Понял, специалисты будут. Еще? Начальник ГУВД кашлянул и сказал:
— Метрополитен, вокзалы, аэропорт… это мы, конечно, сумеем закрыть очень плотно. До определенной степени можно гарантировать. А вот что касается людных мест… В городе только одних рынков полно. Магазины, офисы, гостиницы. Крупные фирмы имеют свои службы безопасности. Но их квалификация и возможности не всегда на уровне… Кроме того, площадь города…
— Спасибо, — перебил Яковлев. — Я знаю, какова площадь города.
— Может быть, — сказал армейский генерал-майор, — мы сами себя запугиваем? Вы не исключаете возможность, что ультиматум прислал сумасшедший? И все это — блеф?
— Мы не исключаем вероятность того, что автор ультиматума психически больной человек, — отозвался начальник следственной службы ФСБ полковник Любушкин. — Соответствующая проверка ведется… Однако это не означает, что он блефует. Скорее — наоборот.
— Тогда, может быть, стоит усилить полицейско-заградительные мероприятия? — снова задал вопрос генерал-майор. — Я имею в виду — вывести на улицы максимальное количество людей в форме: милиция, внутренние войска. А мы, со своей стороны, организуем большое количество военных патрулей… То есть создадим преступникам психологический дискомфорт.
— Давайте еще введем танки, — хмуро сказал губернатор, — вертолеты и корабли Балтийского флота.
Он уже сожалел, что пригласил на совещание представителя военного округа. Было очевидно, что в столь деликатных вопросах, каковые встали на повестку дня, опыт генерал-майора бесполезен.
— Поймите, Николай Степаныч, — добавил Яковлев. — Массовые полицейско-заградительные мероприятия, как вы выразились, навряд ли дадут положительный результат. Я правильно понимаю?
Он посмотрел на руководителей ГУВД и ФСБ. Оба утвердительно кивнули. Специалисты знали, что результат может быть получен только путем тонкой профессиональной оперативной работы.
Она уже велась по нескольким различным направлениям. Незаметная для постороннего глаза, но активная и напряженная.
Губернатор помолчал и добавил:
— А вот отрицательных последствий будет масса… Можно вызвать панику среди населения. И дать огромные козыри нашим, так сказать, «доброжелателям». Накануне, замечу, выборов в ЗАКС. Наша с вами задача как раз противоположная: свести огласку к минимуму. Желательно исключить ее вовсе… Ну ладно, мы снова отвлеклись. Я, товарищи офицеры, хочу услышать ответ: способны вы нейтрализовать этого Терминатора до полуночи или… — Яковлев обвел глазами всех присутствующих, — или будем платить выкуп?
Вопрос был трудный, дать на него однозначный ответ никто, разумеется, не мог… После согласования организационных вопросов, когда совещание окончилось и офицеры убыли, губернатор начал зондировать финансовую тему.

* * *

Солнце садилось. Мертво блестела холодная ладожская вода. Гаражи находились на окраине, почти на берегу. Лабиринт из бетонных и железных коробок. Птица и Прапор молча сидели в машине, ждали, пока стемнеет. Проникнуть на территорию легальным путем они не могли: без пропуска охрана не пустит. Ожидание было тягостным и тревожным.
— Пора, — сказал Птица, когда сумерки начали наполняться синевой, уплотняться, густеть. — Найдешь в темноте-то?
— Найду… наверно.
— Детский сад, — вздохнул Птица. — Наверно… Он пустил движок и медленно поехал в сторону неровного бетонного забора. Машина катилась почти бесшумно, с невключенными габаритами. Прапор вытащил сигарету.
— Не надо, — сказал Птица, и Ванька послушно пихнул сигарету в мятую пачку «Норд стар».
Они ехали вдоль забора, маневрируя между кучами хлама, старыми покрышками, полиэтиленовыми канистрами из-под масел. Птица боялся пропороть в темноте колеса на какой-нибудь железяке.
— Кажется, здесь, — сказал прапор. Уверенности в голосе не было.
От него разило перегаром.
— Пошли, — ответил Птица. — Упорешь какого-нибудь косяка — застрелю к чертовой матери. Понял?
Ванька не ответил. Его поколачивало. То ли от холода, то ли от страха, то ли от наступавшего отходняка. Он подтащил ржавую спинку железной кровати и прислонил к стене. Залез и через секунду прошептал сверху:
— Точно. Здесь. Вот — номер тринадцать.
— Хороший номер, — сказал Птица. — Давай вперед.
Ванька неуклюже перелез через забор. Хрустнул гравий. Птица ухватился за верх бетонной плиты и мгновенно перекинул тело. Приземлился он почти бесшумно, показал Ваньке кулак. И шепнул:
— Открывай. Я страхую здесь. На, держи фонарь.
Прапор, пригибаясь, пошел к бетонной коробке с номером тринадцать на воротах. Гравий похрустывал. В тишине казалось — на весь гаражный лабиринт. Леха внимательно поглядывал по сторонам. Звякнули ключи, и спустя несколько секунд ржаво и пронзительно заскрипела дверь. Леха матюгнулся сквозь зубы. Зло и с облегчением одновременно: злость была на нерадивого Ваньку, не смазавшего петли. А с облегчением потому, что стало ясно: засады нет. Прапор исчез в черном проеме двери и махнул оттуда рукой. Осмотревшись по сторонам, Птица быстро пересек метров десять открытого пространства и шагнул в гараж. Ванька включил фонарик, осветил серые бетонные стены, грязноватый щелястый пол в масляных пятнах, верстак, пустую бутылку из-под водки на нем.
— Где? — спросил Леха почти безразлично.
— Там, в углу… под полом.
Ванька повесил фонарик на гвоздь и начал разбирать груду металлолома в углу. Он добрался до пола и снял несколько досок. В яме лежали мешки из-под импортного сахарного песка: грязно-белая синтетика с черной маркировкой. Горловины перехвачены бельевой веревкой. Три невзрачных импортных мешка с восьмидесятые килограммами тротила. «Хиросима!» — сказал Дуче.
Три мешка грязно-белого цвета с ломаными углами легли на грязноватый пол. «Хиросима!» — сказал Дуче.
Алексей Воробьев смотрел на мешки сухими глазами смертника. Синтетику распирало… Прямоугольники тротила, похожие на куски хозяйственного мыла, выпирали острыми углами. Хиросима!
Старые лысые покрышки, сложенные в левом углу, напоминали складки на шее кума — майора Андреева Николая Васильевича. Птица вспомнил, как грузный кум легко двигался, уходя от заточки Хана. Хан, с огромными от анаши зрачками, делал выпад за выпадом. Ржавый кусок арматуры с коническим концом острия вылетал раз за разом в пустоту. Строй зеков молчал, жадно ожидая развязки. Заточка летала. Тяжелый кум двигался как тореадор. Выла сирена. Шестьсот пар глаз смотрели на странную корриду. Два прапорщика с дубинками в руках быстро бежали к Хану. Солнце садилось, и близорукий солдатик на вышке ошалело водил стволом автомата. «Отставить!» — закричал кум. Одуревший от крови Хан — он заколол уже троих — снова нанес удар. Кум пропустил его, подставил ногу, и голое тело упало на покрытую изморозью землю. Прапорщики начали озверело молотить таджика черными резиновыми дубинками.
Строй молчал, кум потирал огромной ладонью три своих подбородка.
…Вспыхнул прожектор. Птица резко обернулся назад — прямоугольник открытой двери светился пронзительно-белым. Звучали голоса. Мудак, сказал он про себя, мудак. Прапор уронил мешок.
Закрывать дверь было уже поздно. Белый свет прожекторов бил в проем, голоса приближались. Тек по позвоночнику холодок. Прапор с открытым ртом… верстак с пустой бутылкой из-под водки… прожектор… голое тело Хана на мерзлой земле… Кум трет ладонью три своих подбородка… Хиросима. ТНТ.
— Это… — сказал Ванька шепотом. — Дверь, Леша…
…Хан перевернулся на спину и выплюнул откушенный язык.
— Поздно, Ваня, друг мой ситный… поздно. Искусственная борода прапора светилась синтетическими волосками. Поздно, Ваня, поздно. Теперь… Какая ж будет статья по новому УК?
— Нажрутся, бляди, и хер когда двери закроют. А, Егорыч?
— Ага. У веника на той неделе дрель увели… А кто виноват? Как всегда — сторожа… А крику! Штатские, бля!
Голоса приближались. Немолодые и нетрезвые…
— Отойди за дверь, — шепнул Птица. — Молчи. Выключи фонарь.
Прапор заскрипел досками пола. Фонарик упал, звякнул…
Шаги, обозначенные шорохом гравия и судьбой, замерли. У двери легли две длинные тени. «Мудак!» — подумал Леха.
— Слышь, Егорыч… А мне бы тоже дрель-то нужна… А?
— Если будет, товарищ подполковник, извольте… Штатские, бля!
— Благодарю, товарищ майор. Но — между нами, офицерами.
Восемьдесят килограммов тротила в трех мешках лежали у ног дезертира Ивана Колесника. Тени отставников Советской Армии упали в проем двери. Свет прожектора был белым.
— Слово офицера, — ответил невидимый майор Егорыч.
Ванька вытащил из внутреннего кармана куртки нож.
— За дверь, — шепнул Птица. — Встань за дверь, сапог.
— Еще бы шаровые хорошо. Если «жигулевские»…
— Ща… поглядим, товарищ подполковник. Хрустнул гравий под ногами Егорыча. Ванька левой рукой снял ножны с хищного лезвия. Птица этого не видел. Уже проснулась, полная беды… А у Кума было три подбородка.
— Эй, хозяева! — сказал Егорыч. — Есть кто-нибудь, штатские граждане? Устав КАС нарушаем… Все по херу, бля!
Это были его последние слова.

* * *

От Смольного до Литейного езды две минуты. Ну, три. На углу Таврической гаишный литер отдал честь. Две «волги» и «вольво-850» прошли на приличной скорости. О проходе не предупреждали. Откуда узнал? Нюх у ребят, однако… В салонах двух автомобилей молчали. В третьем весело смеялись старший сержант и генерал-майор. Фома выдал новую скабрезную залепуху. В Российской армии Фоменко уважают…
— Что ржешь? — сказал генерал сержанту, отсмеявшись. — Тебе только бы похабщину слушать… Выключи!
— Виноват, товарищ генерал-майор, — осекся водитель.
Заместитель командующего военным округом испытывал облегчение. Хищение взрывчатки, конечно, не фунт изюму… будет еще разбор полетов. Особисты уже наверняка доложили наверх. Ихний Путин обязательно найдет возможность уколоть министра. Министр, по нисходящей, вставит командующему округом. Тот, как водится… а, хер с вами! Как там Фома сказал про Монику? Хе-хе-хе…
Старший сержант с готовностью подхватил. Отставить!
Будет, конечно, еще клизма вставлена. Центнер взрывчатки… Херня, черножопым вагонами продавали. Ну и что? Бориска, говорят, Пашку-Мерседеса только слегка пожурил… а ему по барабану. Все — божья роса!
— Включи, Дима, радио.
Машины с ментами и чекистами остались сзади. «Волга» заместителя командующего округа прощально мигнула и свернула на Литейный. Водитель включил мигалку. Скромность, она только девушек украшает…
В густых октябрьских сумерках бились синие сполохи. Петербургские мужчины не боятся простатита, неслось из магнитолы. Генерал-майор Российских ВС ехал в штаб округа с докладом. Не его это, в конце концов, головные боли. Подумаешь, центнер толу…
А как там про Монику? Хе-хе-хе…
Отставить!

* * *

— Ну, и где может быть эта землянка? Реутов вопросительно посмотрел на приозерских оперов.
На столе перед ними были разложены десять цветных фотографий 10х15. В разных сочетаниях там были запечатлены Прапор и Козуля. Да еще любовница Прапора — Алла Лангинен. Обычный походный антураж: костер, берег озера, сосны, шашлык. И вход в землянку, занавешенный куском желто-зеленого брезента.
— А черт его знает, — сказал один из оперов, задумчиво потирая небритое лицо. — Озер тут знаешь сколько…
— Может быть, это и вообще не озеро, — отозвался другой.
— А что же это? — сказал Реутов. — Уж точно не река.
— Это, Саша, могут быть ладожские шхеры. Там к северу берега очень изрезанные… заливы, проливы… островов до черта.
— Нет, это не Ладога, — возразил первый оперативник.
— Почему так думаешь? — спросил Реутов.
— Лодка, — щелкнул ногтем по фотографии опер. На глянцевой бумаге улыбающийся Витька Козлов демонстрировал приличных размеров щуку. Он сидел на баллоне надувнушки.
— Лодка, — повторил опер. — Если бы они на Ладоге рыбачили, то пользовались бы Витькиным «Прогрессом». Это — дредноут!
— Верно, — сообразил Реутов. — Значит, все-таки озеро… Но где оно?
— Вот она знает, — сказал небритый. Алла Лангинен в ярком двухцветном купальнике выходила из воды на песчаный берег. Крепкое загорелое тело, высокая грудь.
— Ничего телка, — сказал опер. — Я бы ей отдался.
— Да, телка что надо, — ответил второй. — Но у нее не спросишь, она сейчас в Греции загорает… Когда еще вернется.
— Греция — это, по-моему, на планете Земля? — задумчиво произнес капитан ФСБ. Опера переглянулись.
— Да брось ты, Саша, — сказал один. — Неужели ты думаешь, что Колесник будет в этой яме отсиживаться?
— Нет, мужики, не брошу… Придется проверять. Греция, говоришь?
Реутов сложил фотографии и убрал их в карман. То, что Прапор прячется в землянке на берегу неизвестного карельского озера, было, конечно, маловероятно… Но проверять придется. Слишком высока ставка. В отличие от оперативников Приозерского РУВД, капитан Реутов знал про Ультиматум. Знал про сто двадцать килограммов тротила. Настораживало еще и то обстоятельство, что никто — ни вдова Козлова, ни сослуживцы Прапора, ни коллеги Лангинен по работе — не мог указать местонахождения этой чертовой землянки. Есть где-то в погранзоне, вроде бы, у Ваньки точка… А где? А вот не знаю… А ведь в этой точке вполне мог оказаться тайничок. А может, и сам Ванька… Хотя погранцы уверяют, что в погранзону Колесник не въезжал.
— Хорошая страна Греция, — сказал капитан службы БТ. Подмигнул операм и вышел из тесного кабинета уголовного розыска.

* * *

После совещания у губернатора к оперативно-розыскным мероприятиям подключили группу сотрудников РУБОП. Вопрос был щекотливый. Требовалось задействовать людей, не раскрывая существа операции. Майор Рощин лично провел инструктаж соседей с Чайковского, где расположился питерский РУБОП. Сорок два опытных оперативника внимательно слушали комитетского майора. Всем им было ясно, что сосед темнит, недоговаривает… Было ясно, что происходит вообще нечто экстраординарное, раз чекистам потребовалась помощь. Офицеры РУБОП были все мужики тертые, стреляные. Многие из них связали появление Рощина со вчерашним агалатовским взрывом раньше, чем замначальника следственной службы упомянул о нем. Связали, кстати, и с розыском армейского дезертира… Все профессионально оценили усталый, нездоровый вид Рощина. Неслабый, видно, у соседей шухер идет.
— Таким образом, — завершил Рощин, — мы можем предполагать наличие сообщников у погибшего Козлова. Проверка требует высокого такта. Ну, не мне вас учить. Я просто напоминаю, что неловкие действия могут привести к непоправимым последствиям. Напоминаю, что предполагаемый сообщник может быть вооружен, напуган, насторожен. Вопросы ко мне?
Сергей Владимирович обвел взглядом офицеров. Вопросы у них разумеется, были. Но никто ничего не спросил. «Молодцы», — подумал Рощин…
— Ну, тогда с Богом! Сейчас каждый из вас получит фотографии, сделанные в Агалатово, и установочные данные. Связь со мной в любое время по этим телефонам… они помечены на фото. А для координации действий с вашей стороны назначен Александр Андреевич Тоболов. Мы с ним давно знакомы…
Рощин нашел глазами Сашку Тоболова. Он был единственный из офицеров РУБОП, введенный в курс дела полностью. Почти полностью. С капитаном майор Рощин познакомился чуть больше года назад. Они вместе работали по одному громкому делу. Тогда тоже все началось со взрыва.
Тоболова для координации действий Рощин выбрал сам. Рубоповское начальство удивилось, но возражений не последовало. Хотя были люди и посолидней… А что Тоболов? Всего лишь капитан. Сыскарь, конечно, толковый. Но — азартен и независим уж больно. Ладно, раз Комитет просит…
Тоболов и Рощин улыбнулись друг другу. Нельзя сказать, что улыбка была очень веселой.

* * *

В 19:26 в аэропорту Пулково приземлился вне расписания ТУ-154. Из салона спустились двадцать четыре человека и три собаки. Прямо к трапу самолета мгновенно подъехали три микроавтобуса «тойота». Вещей у пассажиров было немного: дорожные сумки или дипломаты. Люди и собаки быстро разместились в автобусах, и машины понеслись по бетону летного поля. На передней включили мигалку.
До взрыва осталось четыре с половиной часа.

* * *

— Зачем ты это сделал? — спросил Птица сквозь зубы.
— А на хуя нам свидетелей оставлять? — возбужденно ответил Прапор. Не объяснять же слесарюге, как это здорово: раз провел ножом по горлу — и забулькало, потекло горячее… Фонтаном ударило! Тут главное самому не перепачкаться.
— Ты… — Леха ударил кулаком по рулю. — Он даже не видел твоего лица. Какой он свидетель? Чего? Бороды твоей дешевой?
— Да ладно, Леха, брось ты… Ты ж тоже второго отоварил по тыкве.
Птице хотелось завыть. Он гнал машину в Питер. В багажнике лежали три грязно-белых мешка с восьмидесятые килограммами тротила. Хиросима! А рядом сидел убийца. Все произошло так быстро, что ничего не успел понять…
— Эй, хозяева, — сказал сторож в проем двери. — Устав КАС нарушаем.
От него пахло водкой и чесноком.
— Никого, — удовлетворенно сказал он, переступая порог. Луч фонаря упал на верстак с пустой бутылкой. — Ну, так и есть… нажрутся — и все по херу. Штатские, бля… Дисциплинка хромает. А?
Следом протиснулся второй. Луч фонаря начал перемещаться вдоль стены, остановился на мешках.
— Извини, отец, — сказал Птица и опустил кулак на затылок подполковника. Или майора. Делать этого не хотелось, но… Извини, отец. Он подхватил падающее тело под мышки. И сразу же в темноте страшно забулькало и захрипело. Ошеломленный, Птица выпустил тело из рук… Фонарь выпал, осветил пол, большое темное пятно и остро пахнущую кровью струю. Что это?
На самом деле он уже знал — ЧТО ЭТО. Уже догадался, уже понял. Но эта догадка жила в нем отстраненно, потому что ЭТОГО не должно было произойти…
Струя накрыла фонарик, и желтый свет стал розовым. Через секунду он погас — Прапор толкнул Егорыча вперед, и грузное тело опустилось на дешевый китайский фонарь. Ванька шумно пукнул.
…Птица ударил кулаком по рулю. Он тонул. Он увязал все больше. Как в этой трясине у Малах-Гош… тогда его спас Мишка Гурецкий. Теперь никто не спасет. И даже та слабенькая мыслишка про ментуру или ФСБ, куда можно было бы закатиться с тротилом, а заодно и с Семкой-Дуче со связанными лапами, уже не впечатляла. Один взмах ножа Ваньки Колесника мгновенно отсек его от этой возможности. Он стоял на берегу красной реки с названием Малах-Гош. Нет, вода в Малах-Гош пахла только кровью. Нынешняя речка воняла водкой и чесноком. А еще тюремными нарами, баландой и мокрой псиной… Она пахла гнилыми зубами, туберкулезом и ржавчиной колючей проволоки… И еще чем-то, название чему он забыл.
— Брось, Леха! Чего ты как интеллигент? Подумаешь — крыса отставная… ворье. Они и тут спиздить хоте…
Он заткнул Ваньке пасть ударом кулака. Хрустнули зубы. Потекла кровь по бороде. Странно, но стало легче.
— Вылезай. Ты мне весь салон изгадишь, крыса.
Дальнейший путь до Санкт-Петербурга дезертир, убийца и насильник Иван Колесник проделал в багажнике. Было там тесно и холодно. Всю дорогу Ванька тихонько скулил и вспоминал маму.

* * *

Солнце садилось, а жара не спадала. Достала уже эта жара! И кондиционер этот чертов… сервис по-гречески. Трехзвездный отель… Ладно, вернемся в Россию, я вот в занюханный «Тревел» позвоню. Эллада, блин! Незабываемый отдых. Точно — незабываемый…
Алла собралась в душ. Она скинула халат и осталась в узких прозрачных трусиках. Посмотрела на себя в зеркало: я все же хороша! Не зря Ванька ревнует… не зря.
И в этот момент в дверь постучали. Ну вот. Кого там еще черти тащат? Если это Костик озабоченный, то можно халат и не надевать. Подразнить слегка. А если нет? Она снова надела халат. Стук, вежливый, но настойчивый, повторился. Две верхние пуговицы не застегнула.
— Войдите.
— Здравствуйте, Алла Юрьевна. Высокий стройный мужчина лет тридцати дружелюбно улыбался на пороге. Аккуратная прическа, дымчатые очки, безукоризненный кремовый летний костюм. Кейс в левой руке.
— Здравствуйте… — Алла слегка растерялась. А незнакомец уже вошел в комнату и закрыл дверь.
— Позвольте представиться: я советник российского консульства Лапин Игорь Петрович. Вот мое удостоверение.
Он вытащил из внутреннего кармана пиджака книжечку с золотым гербом РФ на обложке, раскрыл.
— Очень приятно, — удивленно сказала она. И брякнула совершенно некстати: — Первый раз живого дипломата вижу.
Лапин непринужденно рассмеялся и ловко убрал удостоверение обратно. Советник по экономическим вопросам одновременно являлся кадровым офицером СВР, но Лангинен он об этом не сказал. Забыл, наверно.
— Алла Юрьевна, — произнес Лапин, — мне нужно задать вам несколько вопросов по поручению нашего посла.
Эта была неправда, поручение опросить любовницу Колесника дал Игорю резидент нашей разведки. Час назад из Центра пришла шифровка с предложением срочно опросить проживающую в отеле «Диоген» российскую туристку Лангинен Аллу Юрьевну и сообщить результаты в УФСБ по Санкт-Петербургу и Ленинградской области начальнику Управления генерал-лейтенанту Егорьеву.
— Вопросы — мне? По поручению посла? Алка смотрела широко раскрытыми глазами и застегивала верхние пуговицы на халате.
— Вам, Алла Юрьевна, вам… Может быть, мы присядем?
— Да, конечно…
Она указала Лапину на кресло, в котором валялся бюстгалтер.
— Ой!
Разведчик вежливо улыбнулся, а Алка смутилась вконец. За ней такого вообще-то не водилось.
— Итак, Алла Юрьевна, — начал Лапин, усаживаясь. — Вы не удивляйтесь, пожалуйста… Вопросы будут касаться вашего друга — Ивана Колесника.
— Ой, да что? Случилось что-то с Ванькой?
— Пока трудно сказать определенно… пропал. Поехал на рыбалку и не вернулся.
— Господи! Один? Или с Витькой?
— С Витькой, — ответил после некоторой паузы разведчик. Шифровка не раскрывала всех обстоятельств дела, и он импровизировал с колес. — Разумеется, вы понимаете обеспокоенность сослуживцев, родных… Сейчас в Приозерске идет поиск пропавших. И выяснилось, что никто не знает, где их искать. А вы бывали на том озере, где у ребят земляночка…
— Да, да, бывала. А давно пропали?
Алка была, мягко говоря, простовата и крючок заглотила легко. Ей даже в голову не пришло, что не будут из-за какого-то забулдона-прапорюги посылать запрос в другую страну. Профессиональный разведчик просек Алку сразу: телка.
— С выходных, — ответил он. — Вы, Алла Юрьевна, не могли бы это озеро мне показать?
— Так как же? Если бы карта была…
— Почему если бы была? Есть карта… Лапин открыл кейс и вытащил толстый атлас, раскрыл.
— Вот… пожалуйста. Карельский перешеек.
— А тут все не по-нашему, — сказала Алка растерянно.
— Это не проблема. В случае надобности я вам переведу. Взгляните пожалуйста — вот Приозерск. Куда вы ездили на рыбалку?
Через пять минут бестолкового вождения наманикюренным ногтем по просторам Карелии стало ясно: показать местонахождение безымянного озера Алла Лангинен не может.
— Ясно, — сказал Лапин. — Ну, а на местности… в натуре, так сказать, сможете определиться?
— Смогу, — ответила Алка, — я дорогу запомнила.
— Точно? — переспросил Лапин требовательно.
— Точно. Но это когда еще будет… У меня еще десять дней путевки.
— Я думаю, Алла Юрьевна, что ваш отпуск придется прервать.
— Это как же, блин? Вы знаете, сколько за путевку плачено?
— Придется, Алла, — жестко сказал разведчик, и Лангинен вдруг поняла, что так и будет.
Лапин вытащил из кармана сотовый телефон и начал набирать номер.

* * *

Покойный Козлов Виктор Олегович по кличке Козуля второй срок мотал в зоне ОЕ-256/15 Вологодской области. Вологодское управление ФСБ получило шифровку из Питера с поручением изучить связи Козули по зоне. Старший лейтенант Гаврилов выехал в ИТК, встретился с кумом. Тут его ожидало некоторое разочарование — кум был новый, недавно сменивший старого. В те времена, когда чалился Козуля, он еще не работал и сообщить что-либо интересное не мог. А старый начальник оперчасти вышел на пенсию и жил теперь в маленьком городишке в восьмидесяти километрах отсюда.
Настырный Гаврилов поехал туда. Отставной кум встретил комитетчика в голом саду у собственного дома. Он сидел в старом тулупе на деревянной скамейке и меланхолично наблюдал, как гуляют языки пламени по куче осенней листвы. Три подбородка кума лежали на воротнике свитера ручной вязки. Рядом на столике стояла открытая бутылка, хлеб и огурец.
— Николай Васильевич! — окликнул Гаврилов из-за забора.
Кум неторопливо обернулся и внимательно посмотрел на следака ясными голубыми глазами.
— Комитет или уголовный розыск? — спросил он.
— Комитет, — улыбнулся Гаврилов.
— Ну, заходи. Там щеколда…
Удостоверение кум изучил тщательно. Здесь сказывалась привычка, а не необходимость. Работа опера в зоне — это отдельная песня, отпечаток она накладывает на всю жизнь.
— Самогону выпьешь, лейтенант?
— Благодарю, Николай Васильевич, служба…
— Ну, смотри… А я выпью, — пенсионер налил себе полстакана прозрачной жидкости и махом выпил. Понюхал кусок хлеба, поморщился.
— Сам гнал, — сказал он. — Ну, с чем пожаловал?
— Интересует нас один человечек из бывших ваших клиентов.
— Кто?
— Некто Козлов Виктор Олегович.
— Ясно… Козуля. Статья 145, отбывал с 89-го по 95-й. С Приозерска Ленинградской области.
ФСБэшный опер удивился отменной памяти бывшего опера.
— Вы его запомнили… значит, чем-то он выделялся?. — Ничем.
— А… почему же тогда? — спросил Гаврилов.
— А я всех помню.
— Да-да, товарищ старший лейтенант, всех. — Кум закурил «Приму», бросил в костер обгоревшую спичку. — А чем, коль не секрет, он отличился-то?
— Я и сам не знаю, — честно сказал Гаврилов. — Есть задача проверить его связи по зоне.
— Ну-ну… Что тебе сказать? Козуля — личность бесцветная. А вот ходил он в пристяжи у одного человечка. Фридман Семен Ефимович, кликуха — Дуче. В бедности дважды бывал[10], и оба раза по 145-й. Инвалид, ампутирована ступня левой ноги. Тоже, кстати, на зоне… по первой ходке. Вот этот — да… хитер, изворотлив, жесток. Вот тебе и все интересные связи Козулины. Больше добавить нечего.
— А могли ли они после отсидки контакты поддерживать?
— Почему нет? Земляки все-таки… Дуче — питерский, Козуля — с области. Освобождались почти одновременно. А больше не знаю, извини. Это уже, брат, ваша работа. А я теперь — пэнсионэр…
Обратно в Вологду старший лейтенант добрался только около полуночи. В Санкт-Петербург ушла шифрограмма, в ней-то впервые и обозначилась фигура Семена Фридмана — Дуче.
А старый подполковник остался сидеть у догорающей груды листьев в голом саду. Он выпьет бутылку собственного производства крепчайшего зелья и уснет. Проснуться ему уже не суждено.
В рай попадет душа кума? Или в ад?

* * *

Пара разведчиков Штирлица-Шалимова, сменившая пару Попов — Поперечный, скучала неподалеку от дома Дуче. После того как Семен Ефимович отправил Птицу и Ваньку в Приозерск, из дому он не выходил. Однако и свой «форд» на стоянку не отогнал. Машина стояла около подъезда. Возможно, сделали вывод разведчики, куда-то еще поедет. Время шло, ничего не происходило. «Скорпио» одиноко торчал под окнами дома. Голливудской улыбкой сияла Мэрилин на торпеде.
В 21:34 Дуче включил телевизор. Он испытывал огромное внутреннее напряжение. Он знал, что через какие-то две с половиной — три минуты к нему обратится ведущая ТСБ Марианна Баконина. Он презирал эту совковую ментовскую передачу и эту совковую ментовскую ведущую… Семен Ефимович нажал кнопку REC на пульте видика, и «Панасоник» отозвался красным индикаторным огоньком. Запись пошла.
Замелькала на экране синяя мигалка Телевизионной службы безопасности. Появилось лицо Бакониной. Бледное и напряженное. Или это просто так кажется?
— Рита! — позвал жену Дуче. — Рита, подойди на пять минут, давай ТСБ посмотрим.
Тихо вошла в комнату жена, остановилась в дверях. Ритой он не называл ее уже давно. Только сукой. Или мясом.
— Что ты сказал, милый? — удивленно спросила она.
— Садись… давай телевизор посмотрим.
— А… что собственно…
— Заткнись! Сиди и смотри, сука.
— Да, милый, спасибо.
Она опустилась на диван: все в порядке. Если «Заткнись, сука!» — значит, все в порядке.
Бесшумно крутилась кассета в чреве видика, ведущая рассказывала о каких-то привычных ежедневных криминальных новостях. Дуче посматривал на циферблат «Ролекса» и что-то шептал. Что именно, Рита расслышать не могла.
— Сейчас, — сказал он вслух, и она догадалась: именно это и шептали толстые Сенькины губы. Происходило нечто особенное, непонятное для Маргариты. От Дуче исходила волна острого, нечеловеческого возбуждения; казалось, оно передавалось людям в студии на Чапыгина, 6. Марианна Баконина неуверенно посмотрела в глаз телекамеры, а потом куда-то в сторону. Невидимый на экранах телевизоров полковник Любушкин поощрительно улыбнулся и кивнул головой.
— Сообщение для Терминатора, — сказала Марианна, и Дуче замер. — Ваши условия приняты полностью. Вас настоятельно просят воздержаться от превентивных действий… Все ваши условия приняты. Два круглосуточно действующих контактных телефона…
Номера телефонов Марианна повторила дважды. Из груди Терминатора вырвался хриплый рев. Он закрыл глаза и около минуты сидел абсолютно неподвижно. Потом повернулся к жене и сказал:
— Ну, что сидишь? Раздевайся, мясо!

* * *

В 22:30 начальник УФСБ по Санкт-Петербургу и Ленинградской области генерал-лейтенант Егорьев снял трубку с телефонного аппарата цвета слоновой кости. На диске раскорячился двуглавый орел. Сегодня генерал уже трижды разговаривал с губернатором. Сейчас — четвертый.
— Да, — Яковлев взял трубку сразу. — Слушаю.
— Владимир Анатольевич, Егорьев… Есть важная информация.
— Слушаю внимательно, Евгений Сергеевич.
— Только что наши эксперты закончили анализ текста. Копию заключения я — если есть необходимость — пришлю. Пока проинформирую на словах… Эксперты считают, что автором Ультиматума является мужчина сорока пяти — пятидесяти лет, с высшим или незаконченным высшим образованием. В прошлом, по всей видимости, судимый. Черты личности выражены очень ярко: индивидуалист, завышенная самооценка. Склонен к жестокости, агрессии. Можно сказать — садист. Хитер, изворотлив, мстителен.
— Да, очень милый человек, — сказал губернатор.
— Но, к сожалению, это не все. Наши психологи считают, что у него есть очень серьезные проблемы.
— В каком смысле? — спросил губернатор. — Финансы?
— Нет… другое, — ответил генерал. — Финансы не играют главной роли. Проблемы у Терминатора иного свойства, значительно более тяжелые: по мнению экспертов, автор Ультиматума — человек с комплексами. Вызванными, возможно, серьезным физическим недостатком.
— Извини, Евгений Сергеевич, перебью. Физический недостаток — как понимать?
— Владимир Анатольевич, понимаешь, какое дело… (Егорьев тоже не заметил, как перешел на ты.) Все выводы экспертов базируются на анализе текста. На науке, разумеется, но… прикладные дисциплины, если угодно. Возможна масса допущений. Трактовать вывод о физическом недостатке можно весьма широко. От маленького роста, лысины, заикания до отсутствия конечности или неизлечимой болезни.
— То есть все это — не факт? — спросил губернатор.
— Не факт. Но практика показывает, что выводы экспертов, как правило, верны.
— Хорошо, — сказал губернатор. — Я понял. Скажите, Евгений Сергеевич, в оперативном плане это нам что-то дает?
— В известном смысле — да. Это позволяет сузить и конкретизировать круг подозреваемых. Мы уже активно ведем проверку ранее судимых и состоящих на психиатрическом учете.
— Какая помощь с моей стороны необходима?
— В этом направлении — никакой. — Егорьев сделал паузу. Ему предстояло сообщить самое главное. То, ради чего он, собственно, и звонил. — Это еще не все, Владимир Анатольевич…
— Да, слушаю.
— Эксперты считают, что у террориста комплекс Герострата.
— Комплекс Герострата?
— Это означает, что даже передача выкупа не решает проблемы. Он… — Егорьев на секунду замолчал. — Он все равно будет взрывать.
Губернатор Санкт-Петербурга стиснул зубы. Тяжелая ладонь с силой опустилась на столешницу. Начальник УФСБ не мог, разумеется, этого видеть. Он догадался по звуку.

* * *

Семен Ефимович вышел из дому с чемоданчиком в руке. Он торопился, до обозначенного в Ультиматуме времени оставалось совсем немного — час сорок три. Выйдя из подъезда, Семен внимательно осмотрелся: сюрпризов за полтора часа до взрыва ему совсем не хотелось. Правая рука в кармане куртки сжимала рукоятку пистолета. Утренний прокол, когда он — вооруженный — оказался безоружным под стволами обреза Прапора, стал хорошим уроком. Это не должно повториться.
Семен внимательно осмотрелся. Ничто его не насторожило. Он выключил сигнализацию и открыл двери «скорпио». Наблюдатели Штирлица встрепенулись: у них начиналась работа. Объект поставил чемоданчик на пол за водительским креслом и сел в машину. Острое напряжение, владевшее им последние минут тридцать, прошло… Ваши условия приняты полностью. Вас настоятельно просят воздержаться от превентивных действий. Теперь они ПРОСЯТ! Плохо просите, совки… Но даже если вы будете просить хорошо, даже если встанете на колени, как стояла десять минут назад Ритка, судорожно проглатывая сперму, — даже в этом случае вам меня не разжалобить.
Черная Галера с висельником на рее уже бросила якорь напротив Смольного. И ровно в полночь прокричит петух с красным гребнем. Дуче пустил движок и выехал со двора. Время поджимало, но он ехал осторожно, аккуратно, соблюдая правила. Встреча и разбирательство с гаишниками были крайне нежелательными. А их в этот поздний час наблюдалось подозрительно много. На изрядном отдалении, но как привязанные, за машиной Дуче следовали два «жигуленка». Иногда они менялись местами. Иногда одна из машин уходила в сторону и двигалась параллельными улицами.
На место рандеву с Птицей Семен приехал с опозданием в две минуты. «Шестерки» нигде не было видно, и Дуче ощутил укол нехорошего предчувствия: вчерашние осложнения тоже начались с опоздания Козули. А закончились потерей тридцати килограммов груза… и самого Козули.
Семен вытащил из кармана пистолет. Изящная швейцарская машинка все равно не решала никаких проблем… Но она позволяла поставить последнюю точку, если в Приозерске Птица и Прапор напоролись на засаду и группа захвата ФСБ уже притаилась где-нибудь рядом.
Дуче почти с любовью сжал рукоятку. «Зиг-Зауэр» калибром семь шестьдесят пять был его последней надеждой. Живым, подумал он, я не дамся.
Семен Фридман в центре огромного города, объявленного им заложником и уже приговоренного, — ждал. Ожидание было сладко-тревожным. Темнота сочилась мелким паскудным дождем, обволакивала, убаюкивала, шептала: все ваши условия приняты… Птица появился из темноты неожиданно. Семен вздрогнул и вскинул пистолет. Он был в том состоянии, когда стреляют не задумываясь. Но не выстрелил — узнал.
Леха опустился на сиденье справа.
— Привезли? — спросил Семен.
— Да, — Птица отвечал спокойно, почти равнодушно. Но что-то в его голосе слышалось нехорошее. Что-то произошло, понял Дуче.
— Что-нибудь случилось?
— Нет… — сказал Леха, — нет, ничего не случилось. Просто этот отморозок перерезал горло сторожу в гараже…
— Были осложнения?
— Какие еще осложнения нужны? Мокруха, Сема…
— А где сам-то сапог? — спросил Дуче.
— В машине, за углом… сучара.
Разведчик Штирлица зафиксировал появление Птицы. Судя по всему, решил он, это тот самый Слесарь, которого накололи Краб с Поповым. Точнее определиться нельзя — из осторожности разведчик остановился на приличном расстоянии. И даже высококачественная оптика не позволила рассмотреть детали.
Через три с половиной минуты Хромой и Слесарь вышли из «форда» и скрылись в переулке. Слесарь нес чемоданчик. Разведчик передал информацию своей напарнице и сам переменил позицию.
— Стоп! — сказал Дуче. — А где сапог? Сбежал? Пустой салон «жигулей» ошеломил его. Снова появилось чувство опасности, подвоха. Верить нельзя никому! Дуче знал, как легко предают даже те, на кого ты железно рассчитывал. Если Прапор сбежал, то…
— Он в багажнике, — сказал Леха.
Дуче покачал головой. Отсутствие доверия друг к другу у этих двоих его вполне устраивало: меньше шансов, что сговорятся. Но не до такой же степени… серьезный конфликт между Птицей и Прапором мог сильно осложнить проведение операции.
— Выпусти, он же там к черту задубеет…
— Ничего… — Леха открыл багажник. Ванька лежал в позе эмбриона из учебника биологии.
По улице за их спинами медленно проехала машина. Ванька распахнул обращенный к ним глаз. Снизу, из багажника. Птица и Дуче казались ему гигантами.
— Вылезай, отморозок, — сказал Птица и, взяв Ваньку за отворот куртки, резко дернул вверх. Беглый прапорщик застонал. Больше двух часов он провел в скрюченном положении. Голова упиралась в запаску, ноги — в бензобак. Медленно, со стонами Ванька вылез из железной коробки. Ноги не держали совсем… он опустился на асфальт.
— Да… — сказал Дуче. — Ты не переборщил?
— А ты? — ответил Птица. И тон его Семену не понравился.
Птица был опасен. Очень опасен. Его придется убирать первым. И поручить это нужно сапогу армейскому.
— Да не переживай ты, Леха… Все с твоей барышней нормально. Получим бабки — забирай ее в целости и сохранности. И — на Канары. Бабки хорошие, хватит надолго.
Птица промолчал. Прапор сидел на асфальте и что-то бормотал себе под нос. На бороде и разбитых губах запеклась кровь. Дуче присел на корточки, заглянул в глаза…
— Ну, как дела, господин прапорщик? — сказал он сочувственно.
Ванька опять что-то пробормотал.
— Что-то? — спросил Дуче. И разобрал ответ:
— Водки дай.
Семен Ефимович весело рассмеялся.
— Будет, Ваня… все будет, корефан. Водка, море, бабы… Вставай, брат, вставай. У нас времени нет. Работать надо.
Ваньке помогли залезть на заднее сиденье «шестерки». Машина тронулась. До взрыва осталось восемьдесят минут.

* * *

В 22:58 запищала рация у старшего опергруппы ФСБ, оставленной в засаде того самого злополучного двора неподалеку от перекрестка улиц П и К. Четверо офицеров службы БТ почти восемь часов провели в подтопленном подвале дома в полной темноте. Где-то рядом бегали крысы. Время тянулось медленно, но все же неуклонно приближалось к полуночи. Шансы на появление террористов, изначально низкие, еще более приблизились к нулю.
В 22:58 заработала радиостанция, и наблюдатель, находящийся на улице, в старом фургоне «Аварийная служба», сообщил:
— Внимание. Во двор вошли двое мужчин… Один несет сумку. Направляются в вашу сторону… ко второму подъезду дома номер семь… Один по приметам имеет некоторое сходство с разыскиваемым дезертиром Колесником… Внимание, вошли в подъезд.
Появление этих двоих могло не означать ничего. Появление двух мужчин в нужном месте в нужное время, с грузом и дополнительным фактором внешнего сходства могло означать многое. Офицеры службы по борьбе с терроризмом быстро приготовились к проведению задержания. Каждый из них имел достаточный опыт в делах такого рода. Точно так же каждый понимал, что террористы могут быть вооружены: наличие у Колесника обреза и гранат не вызывало сомнения. Второй тоже вряд ли безоружен.
Негромко стукнула дверь подъезда. И — никакого движения дальше: вошедшие остановились внизу, в трех метрах от входа в подвал. Оперативников ФСБ отделяла от них только хлипкая фанерная дверь. Капитан Капустин, у которого находилась рация, держался в некотором отдалении: голос наружного наблюдателя мог бы рассекретить группу.
Тишина за дверью. Затем тихая возня и отсветы огня. Видимо, от спички. «Берем», — принял решение Капустин. По рации он отдал команду двум офицерам, находящимся в фургоне. Через двадцать секунд они заблокировали дверь подъезда снаружи. Шепотом доложили готовность… Ты можешь не думать о смерти, но она помнит о тебе всегда… Обе двери распахнулись одновременно, и лучи фонарей осветили молодого мужика со шприцем в руках. И второго, подогревающего на пламени зажигалки алюминиевый колпачок… Ширево… наркота.
Один из оперов с презрением сплюнул на грязный пол. До взрыва оставалось шестьдесят минут.

* * *

— Здесь, — сказал Дуче. В нескольких метрах впереди темнел проем арки. И громадина нежилого, расселенного дома в глубине.
— Интересно… А при чем тут банк? — спросил Птица.
— Ни при чем, — ответил Семен. Он снова ощущал прилив адреналина. На заднем сиденье «жигулей» сидел Прапор с бутылкой водки в руках. Рядом с Ванькой стоял чемоданчик. За три минуты Леха собрал взрывное устройство. При виде откровенно нежилого здания он повеселел. Птица ловко орудовал складным ножом, зачищая концы проводов. Он скупо, но доходчиво объяснил конструкцию бомбы. Будильник, батарейки, стандартный детонатор и полтора метра провода соединились в одно целое на обрезке доски. Теперь десять килограммов тринитротолуола перестали быть безобидным химическим веществом. В комплекте с той примитивной конструкцией, которую собрал Алексей Воробьев по кличке Птица, тротил стал СВУ[11], как пишут в протоколах ПОТОМ.
— Готово, — сказал он. — Главное — не замкнуть контакты сдуру или по неосторожности. Как только стрелки сомкнутся — все. Поэтому провода крепим в последний момент. Ясно?
— Ясно, — ответил Дуче. — Пойдем ставить.
— Это без меня, — сухо отозвался Птица.
— Нет, Леша… идем все вместе. Без исключения. И я, и ты… и Ваня. Ты как, Вань, идешь?
— Иду, — отозвался Прапор. В тепле машины он начал приходить в себя. А водка снимала напряжение.
— Хер с тобой… пошли, — сказал Птица. Такой ответ был непозволительной дерзостью, но Дуче промолчал. Можно проявить снисходительность к человеку, которому остается жить чуть больше суток.
С расстояния около двухсот метров разведчик Штирлица-Шалимова наблюдал в мощную оптику, как три человека вышли из салона «жигулей» и скрылись в арке. Он никак не мог понять, откуда взялся третий. Объяснений было два: третий человек мог до поры прятаться в салоне или в багажнике, что, в общем-то, маловероятно… Или подсесть в машину по дороге, что было уже совсем невероятно. Разведчик по рации связался с напарницей, и после короткого обсуждения они решили, что, видимо, третий номер все-таки прятался в машине… Разведчик озабоченно почесал переносицу: от всей этой истории определенно тянуло дешевой детективщиной. В реальной жизни все бывало гораздо проще.
Спустя несколько минут из-под арки вышли два человека. Чемоданчика с ними не было. Нет, определенно от этой истории пахнет бульварной книжонкой. Хотя и кровавой… Разведчик мог бы держать пари, что третий лежит сейчас во дворе или внутри пустого дома с признаками насильственной смерти. Проверять свою догадку ему не хотелось…
Двое быстро сели в «жигули» и укатили. Машины с разведчиками сопроводили их до «форда».
До взрыва оставалось пятьдесят четыре минуты. Внутри нежилого дома негромко тикал будильник китайского производства. На циферблате была изображена цапля. Она стояла на одной ноге. Рядом с тикающим чемоданчиком неподвижно лежал Птица.

* * *

Рубоповский опер положил на стол капитана Тоболова рапорт с результатами проверки неизвестного, зафиксированного после взрыва, в районе пос. Агалатово на автомобиле ВАЗ-2106, госномер… Проверка показала, что автомобиль принадлежит гражданке Забродиной Наталье Викторовне, проживающей по адресу… На приложенных фотографиях изображен ее гражданский муж Воробьев Алексей Дмитриевич, 1966 года рождения, проживающий там же. Автослесарь. В 1991-м году осужден Василеостровским нарсудом на пять лет лишения свободы по статье 103 УК РСФСР. Отбывал в ИТУ ОЕ-256/15. После освобождения ведет обычный образ жизни, негативной или компрометирующей информации на него нет.
Тоболов внимательно прочитал страничку донесения, быстро переговорил с опером и набрал номер майора Рощина. Он знал то, чего не знал, да и не мог знать сотрудник, собиравший материал на Птицу, — он знал биографию погибшего в Агалатово перевозчика тротила Козули. Точнее, некоторые подробности его биографии. В справке, которую Тоболову предложили из следственной службы ФСБ, был — среди прочего — и номер зоны, где перевоспитывался Козлов. В донесении опера, разрабатывающего Воробьева, был указан тот же самый адресок.

* * *

Часы стучали… Время приближалось к полуночи. Полковник Любушкин снял очки и помассировал уставшие за день глаза. Часы на столе показывали 23:45. Полковник подошел к окну. В темноте, за мелкой сеткой дождя, лежал огромный северный город, рассеченный на части Невой, разбитый на острова ее рукавами, большими и малыми каналами и речками, стремящийся к заливу, великий и дряхлеющий, с осыпающимися фасадами дворцов и панельных муравейников. С застывшими заводами и разоренными институтами, с нищими бюджетными больницами и переполненными вонючими тюрьмами. С шикарными кабаками и казино, с притонами наркоманов и тайными борделями. С памятниками, садами и парками, с оградами, набережными, соборами и мостами, связывающими воедино берега и острова Санкт-Петербурга.
Полковник устало смотрел сквозь косую сетку дождя. Он, как и большинство людей его профессии, очень остро ощущал ту ответственность, которая лежала на нем лично. Эту ношу Любушкин взвалил на себя в страшно далеком теперь уже семьдесят восьмом, когда молодым следователем перешагнул порог одной из районных прокуратур. Крошечный кабинетик площадью около семи квадратных метров стал тем цехом, где приобретался первый следственный опыт. Дела тогда проходили общеуголовного характера: кражи, грабежи, изнасилования, тяжкие телесные… иногда убийства. О, убийства… в семидесятых и начале восьмидесятых их было на порядок меньше. Нет, на два порядка… Прогремевшее в восьмидесятом году дело группы Феоктистова казалось тогда очень крутым даже профессионалам. Как же — мафия!
Работы было много и тогда. В производстве каждого следователя находилось по восемь-десять дел. Молодой следак пахал от рассвета до заката. Но железное здоровье и молодость позволяли еще и тренироваться по вечерам. Четыре раза в неделю Любушкин ездил на тренировки по карате через полгорода, на проспект Космонавтов. Любопытно, что руководил той секцией некто Павел Кудряшов. Так встретились в спортивном зале два молодых человека, один из которых впоследствии станет широко известным Пашей Кудряшом, а другой — начальником следственной службы УФСБ.
Молодой следак набирался опыта, был замечен и через три года переведен в городскую прокуратуру. А еще через два — приглашен на работу в КГБ СССР. Все это было как будто вчера… Все это было в другом городе и даже в другой стране. Все тогда выглядело твердым и незабываемым. Сотрудники КГБ, организации мощной и информированной, способной решать и решавшей сложнейшие вопросы внутри страны и за ее пределами, видели, разумеется, скрытые язвы и пороки системы. Они могли пресекать деятельность чужих разведок и собственных взяточников, могли своевременно выявлять потенциальных предателей и прогнозировать действия противников.
Но… до определенного уровня. Настоящее предательство зрело так высоко, что ГБ просто не имела возможности хоть как-то повлиять на действия прорабов перестройки. Неважно. Именно им все и поставят в вину. От сталинских репрессий до развала СССР и всей социалистической системы в целом. И когда однажды в застольном разговоре друг и одноклассник Любушкина Сашка Стариков зло бросит фразу что вы, мол, Комитет ГОСУДАРСТВЕННОЙ безопасности, эту самую безопасность государства не обеспечили, Любушкин ничего не ответит. Слышать это несправедливое обвинение было обидно. Оправдываться — глупо. А Стариков поднял рюмку с водкой и, весело поблескивая очками, продолжил:
— Ладно, у тебя сегодня день варенья. Давай-ка плюнем на все это… Ну, за здоровье!
Ах, как, Саня, ты хорошо сформулировал: давай плюнем на это… за здоровье.
И плевали. На Комитет, на страну, на историю. Плевали в пьяных разговорах, на митингах, съездах, со страниц кино, газет, экранов ТВ. Вчерашние парторги, секретари, кандидаты в члены Политбюро рассказывали, как они боролись с проклятой Системой, а чекисты выкручивали им руки. С трибун лаяли Собачкины. Им подвывали шакалы еще более мелких пород…
Любушкин смотрел сквозь сетку дождя на огромный город, в котором жили его родители, жена и сын. Его друзья. И еще несколько миллионов человек, которых он не знал лично. Но за каждого из которых он отвечал. Всю жизнь он работал на обеспечение безопасности этих людей. Он пресекал ввоз в страну оружия и наркотиков, он предотвращал вывоз рукописей и цветных металлов, секретных технологий и икон. За эту невидимую работу редко говорили спасибо. А вот палачами и дармоедами называли часто… В 93-м, когда началась большая чистка внутри КГБ, которую незатейливо обозвали аттестацией сотрудников, Любушкину в приватной беседе предложили пост начальника СБ солидного банка. Оклад превышал его зарплату более чем в двадцать раз…
23:55. Часы мерно отстукивали секунды. В пятимиллионном мегаполисе всего около восьмидесяти человек знали о грозящем теракте. Еще около сотни предполагали, но не имели достаточной информации. А еще тысячи людей, так или иначе задействованных в оперативно-розыскных мероприятиях, использовались втемную. Невидимое движение стрелок китайского будильника с прикрепленными к ним проводами руководило действиями большого количества самых разных специалистов. Одноногий инвалид Семен Фридман стремительно приближался к своему звездному часу.
Полковник ФСБ Любушкин стоял у окна и напряженно ожидал полуночи. Часы показывали 23:58. Опохмелившийся петух на баковом орудии Черной Галеры расправлял крылья. Он готовился запеть.

* * *

— Этот чемоданчик может представлять немалый интерес, — сказал Штирлиц. — Попробуйте его отыскать. Пусть Лариса продолжит наблюдение. А ты, Петрович, возвращайся. Я подошлю Краба и Попова в помощь.
— Может быть, отложим до утра? — спросил разведчик. — Там немалая территория… захламленная. Чемодан наверняка спрятан. В темноте обнаружить его будет трудно.
— Нет, Петрович, нужно начинать сейчас. Я гарантирую дополнительную премию. Действуй. Через час я сам подъеду.
Шалимов положил трубку. День сегодня дурной какой-то… События развивались стремительно и непредсказуемо. Странные маневры Дуче, спрятанный чемоданчик, появление большого количества новых действующих лиц… Чемоданчик интересовал Шалимова больше всего. Он не исключал, что в нем могли находиться деньги, предназначенные для выплаты долга… Там, впрочем, могло находиться все, что угодно… Но не зря же Дуче затеял спрятать чемодан в предназначенном под капремонт доме. И ликвидировал при этом одного из подельников.
Штирлиц-Шалимов связался с Сашкой-Крабом и предложил ему вместе с Поповым выехать в адрес, на помощь Петровичу. И стал собираться сам. Менеджер по работе с персоналом понимал, что поиск относительно небольшого предмета в пустующем доме и дворе, заваленном строительным хламом, задача отнюдь не простая. Да еще в темноте. Делать ее, тем не менее, нужно.

* * *

В голове стоял звон… Птица приходил в себя медленно. Он не мог понять, где находится и как здесь оказался. В темноте где-то совсем рядом тикал будильник. Шуршал дождь на улице. Птица попытался подняться — сразу навалилась чудовищная боль в затылке, вспыхнули яркие пятна перед глазами. Он со стоном рухнул обратно, на груду мелкого строительного мусора. В лицо больно впились какие-то камешки… Было холодно, хотелось пить.
Он полежал еще какое-то время и снова начал подниматься. Он делал это медленно, осторожно. Обмануть боль не удалось. Она вспрыгнула на затылок дикой кошкой, запустила когти прямо в мозг. Леха стоял на четвереньках и жмурился, но цветные пятна все плыли, плыли перед глазами, раскачивались, как воздушные шарики в руках ребенка. Он стиснул зубы и встал. Захрустело битое стекло под ногами, его повело в сторону, как пьяного, он сделал несколько шагов и налетел на стену. Сел, прислонился к стене затылком и вскрикнул…
Хотелось пить, хотелось курить. Хотелось понять — где он? И как сюда попал? Леха начал искать сигарету, но в карманах было пусто… Где-то совсем рядом равномерно отбивал время будильник. Если не шевелить головой… то ничего. А сколько времени? Часы были на руке, но рассмотреть без света ничего нельзя. Из черных проемов основательно тянуло холодом, и он догадался, что это окна… С улицы проникал слабый свет. Оконные проемы без стекла… даже без рам. Похоже на заброшенную казарму… Болит голова… Похоже, ему дали чем-то тяжелым по затылку. А, дошло… ограбили. Через минуту он понял, что это не так — и бумажник и документы были на месте. Не из-за сигарет же с зажигалкой его вырубили.
Потихоньку перестали плавать круги перед глазами. Он встал. Медленно, держась за стенку, но все-таки встал. Надо отсюда выбираться… Осторожно ощупывая ногой пол, Леха медленно двинулся вдоль стены. Однажды ему послышался человеческий голос, но разобрать слов и определить направление он не смог. Минуты через три, или через час, он выбрался на улицу. Моросил дождь. Капли падали на разбитое, окровавленное лицо, принося облегчение… Метрах в двадцати, за грудами мусора, битого кирпича, досок, виднелась арка. В свете уличного фонаря она выделялась светлым проемом… Где же все-таки я? Дурдом… Он побрел к арке. Упал по дороге. Снова накатила боль. Ладно-ладно, я осторожно. Наконец вышел на улицу. В свете фонаря посмотрел на часы. «Командирские» показывали без двух двенадцать. Полночь, значит… дела!
Пробираясь по мусору под аркой, Леха не заметил прижавшегося к стене человека. Человеком был Петрович — один из разведчиков господина Шалимова. Он проводил Птицу внимательным взглядом. Значит, не добили, решил Петрович. Впрочем, грязный и окровавленный человек двигался нетвердым шагом и вполне мог оказаться обычным синяком или бомжом… Как бы там ни было, но чемоданчика он не выносил. А Штирлиц направил Петровича именно на поиски чемоданчика Дуче.
В 23:59 посланец Штирлица проник во двор старого заброшенного дома, откуда только что вышел Птица.

* * *

Семен Ефимович Фридман бросил взгляд на часы. Ровно через минуту прозвучит первый аккорд великой тротиловой сонаты. Или фуги… или чего там еще? Неважно… «Ваши условия приняты», — сказала Баконина. Терминатору казалось, что он видит медленное сближение часовых стрелок и движение маленьких пластмассовых шестеренок в корпусе китайской разовой поделки… Он прикрыл веки.
…Втроем они быстро пересекли захламленный двор: Птица, за ним Дуче, за ним Прапор. Прапор, придурок, так и нес в руках бутылку водки. Они вошли в дом. Скрипел под ногами строительный хлам… В доме Семен включил фонарик. Узкий луч света выхватывал доски, битый кирпич, рваный кирзовый сапог…
— Где? — спросил Птица глухо.
— Не знаю, — ответил Дуче. — А где предельно эффективно?
— Да все равно. Десять килограмм — это что-то. Семен немного поколебался и ткнул пальцем в угол. Птица пожал плечами и бесцеремонно швырнул чемоданчик на груду битого кирпича. Прапор испуганно отшатнулся…
— Банкуй, Сема.
— Может… ты сам, Леша? — осторожно ответил Дуче. Ему не было страшно, нет. Просто он ВОЛНОВАЛСЯ.
Птица промолчал. Вспыхнула зажигалка, выхватила из темноты плотно сжатые губы, шрам на щеке. Семен понял, что Птица ничего делать не станет… Он присел возле чемоданчика и начал возиться с проводами. Пальцы слегка подрагивали, луч фонаря тек желтой струей мочи. Прапор за спиной громко икнул.
— Готово, — шепотом сказал Дуче. Он осторожно переводил стрелки. Дома он проверил все десять будильников. Работали исправно, случаев преждевременного срабатывания не было.
— Тихо! — сказал вдруг Птица и выключил фонарь. Искры сигареты вмиг погасли, придавленные его же ботинком.
— Что? — шепнул Семен снизу.
— Голоса, — ответил Птица из темноты.
— Не ссы… это бомжи за стеной. Как нажрутся — орут.
— Какие бомжи? — спросила темнота.
— Там еще дом примыкает… тоже расселенный. В нем трое бомжей живут, — спокойно сказал Дуче. — Включи свет.
Фонарь вспыхнул, и близко-близко блеснули Лехины глаза.
— Так ты чего же?
— Тебе что — их жалко? — Терминатор выставил время — 23:05.
— Нет, погоди, — сказал Птица, — ты же говорил: демонстрационный фейерверк… без жмуров. Прапор снова громко икнул.
— Леха, они уже давно все жмуры. Не бери в голову.
— Нет, Сема. Я такой подписки не давал. Снимай на хер провод.
Сидеть на корточках было неудобно, давил протез. Стрелять — тем более… Дуче начал выпрямляться. Тикал будильник, сопел в темноте Прапор… Нужно решить миром, не доводя до стрельбы…
Снова послышались невнятные голоса бомжей за стеной. Похоже, ругались… Нужно с Птицей решить миром. Выстрел за час до взрыва может привлечь внимание…
— Слушай, Леха…
— Не хер тут слушать, — ответил Птица, выпрямился и сунул руку в запах куртки. Щелкнули взводимые курки…
…И тут же он начал валиться на Дуче. Тяжелое тело бывшего морпеха обрушилось на Дуче вместе с осколками бутылочного стекла, брызгами дешевой водки и голосом Ваньки Колесника:
— Будешь слушать, интеллигент… будешь слушать!
Терминатор открыл глаза и посмотрел на часы. Они показывали ровно полночь. На Черной Галере громко закричал петух с огненно-красным гребнем. Стрелки на китайском будильнике сошлись, сомкнулись витки медных проволочек, и…
…Молот детонирующего тротила ударил со скоростью шесть тысяч девятьсот девяносто метров в секунду. Чудовищное давление, вызванное процессом быстрого химического изменения ВВ из твердого состояния в газообразное и сопровождающееся превращением его потенциальной энергии в механическую работу, мгновенно изменило здание, в котором разведчик Шалимова искал загадочный чемоданчик. Волна раскаленного газа разрушила столетнюю цементную связку между кирпичами. Она разрушала сами кирпичи, выворачивала из стен стальные балки, врывалась в полости дымоходов и вентиляционных шахт, распирала их изнутри и раскрывала навстречу себе же. Взрывная волна поднимала полы, ломала крепкие дубовые брусья и устремлялась — вверх, вверх, вверх! — к стропилам крыши, к проржавевшим листам кровельной жести и еще выше — к замершим облакам. Она несла на себе тысячи кирпичей, перекрученных железяк, тонны цементной пыли и куски человеческих тел… Она несла на себе всю ненависть Терминатора и всю жадность и похоть прапорщика Колесника.
Она казалась всемогущей и всесокрушающей. Абсолютной. Лаконичной. Совершенной и завершенной.
Спустя секунду огненный столб уже опадал. Вместе с ним падали кирпичи, железо, дерево… порхали в воздухе листы кровельного железа. Падали человеческие ошметки. Трое бомжей умерли счастливыми, что на бомжовом языке означает — пьяными. Они никогда не будут мучиться от похмелья, язв, вшей, голода, холода и больных зубов… Петрович, разведчик Игоря Шалимова, так и не узнал, что он нашел чемоданчик Дуче. Или, вернее, чемоданчик нашел его.
Тонны кирпича еще падали на землю, сталкивались в воздухе, крошились, а уже лопались окна в близлежащих домах. Тысячи мелких обломков барабанили по крышам, повреждая кровлю и антенны. Сработала сигнализация сотни автомобилей, находящихся в округе. На соседней улице нежно и глубоко зазвенела всеми своими подвесками хрустальная елисеевская люстра в квартире бывшего партработника, нынешнего преуспевающего бизнесмена.
Одновременно залаяли, завыли и замяукали сотни собак и кошек… Хлопал крыльями и громко кричал петух на баковой пушке Черной Галеры. Морщинистые лапы скользили по мокрому медному стволу. Петух кричал и косил круглым глазом на своего главного собутыльника-комендора. А тот уже наливал желтый ром в плошку…
Пронзительно билась разноголосая автомобильная сигнализация. Висела цементная пыль над разрушенным зданием. Прозрачные дождевые капли, падающие в этот пылевой вулкан, долетали до земли серыми комочками влажного цемента. Пылали, тлели во мраке сотни маленьких огоньков.
В Санкт-Петербурге наступило 21 октября 1998 года.

Предыдущая страница 4 Следующая страница


Андрей Константинов, Александр Новиков - Ультиматум губернатору Петербурга

5 Андрей Константинов, Александр Новиков

Глава третья. Вчерашняя молочница

На пульт дежурного ФСБ первое сообщение о взрыве поступило в 0:06 — из РУВД Адмиралтейского района. Никаких иллюзий больше не оставалось… Три микроавтобуса со следователями и экспертами выехали в адрес.
Генерал Егорьев позвонил губернатору.
— Они начали.
— Да, — сказал губернатор, — я знаю… Что мы можем предпринять?
— Мы проводим очень широкий комплекс мероприятий. С привлечением всех возможных сил и средств. Кроме того, у нас появилась дополнительная информация о лицах, возможно причастных к теракту. Сейчас она проверяется.
— Данные о характере взрыва, о жертвах у вас есть?
— Оперативно-следственная группа выехала, ждем сообщений. Но, по данным РУВД, взрыв произошел в нежилом, расселенном доме. Хочется надеяться, что…
— Да, — сказал Яковлев. — Мне тоже. А что Терминатор?
— Ждем звонка. Видимо, он последует в самое ближайшее время. Наши службы находятся в полной готовности. Мы гарантируем безошибочную фиксацию абонента, но… захват его в точке выхода на связь маловероятен. Звонок, скорее всего, будет с уличного таксофона. Тем не менее мы рассредоточили по всей площади города около шестидесяти групп захвата. Теоретически они смогут добраться до любого места выхода Терминатора на связь за три-четыре минуты. Возможно — быстрее.
— Хорошо, Евгений Сергеевич, держите меня, пожалуйста, в курсе. Я постоянно на связи.
Губернатор положил трубку. Он сидел на своем обычном рабочем месте. Без галстука, в мягком вязаном пуловере. На столе стоял остывший стакан чаю в серебряном подстаканнике. У губернатора было еще много вопросов к генералу, но он воздержался. Егорьев и его люди — профессионалы. Лезть к ним с мелочной опекой, контролировать совсем ни к чему. Яковлев знал, что делается все возможное. …И тем не менее первый взрыв прозвучал! Губернатор снял трубку аппарата ВЧ-связи. Ему предстояло разговаривать с Москвой.
Пятьдесят восемь автомобилей с вооруженными оперативниками ФСБ и бойцами РОСО «Град» были рассредоточены по всей площади города. Схема операции такого рода была выработана на базе компьютерного анализа с учетом таксофонной сети, плотности населения по районам и времени суток. Сейчас использовался вариант «Ночь». Радиостанции во всех автомобилях работали на прием. На вокзалах и около станций метро дежурили разведчики наружного наблюдения. Людей не хватало… В принципе, сетка расположения групп захвата позволяла перекрывать любой из известных таксофонов за двести двадцать секунд. Но контакт с террористом мог быть вдвое, втрое, вчетверо короче.
Уже третий час двести тридцать мужчин в пятидесяти восьми автомобилях ожидали звонка Терминатора.
Но он не звонил.

* * *

Маргарита Микульска, третья жена Семена Фридмана, сидела в гостиной с бокалом водки в руке. На столе перед ней лежал лист бумаги с машинописным текстом. Не очень четкий текст (видимо, третий экземпляр) начинался со слов Ультиматум. Маргарита изумленно качала головой. Она читала текст во второй раз… После того как возбужденный Семен уехал на ночь глядя, она обнаружила незапертым сейф.
Ох, лучше бы, пани Микульска, вам туда не влезать!
Она ни разу не видела, чтобы Сема забыл запереть сейф. Такого не случалось никогда! Маргарита открыла массивную металлическую дверцу с невынутым ключом. Бумаги… пачка долларов и две пачки сторублевок в банковских бандеролях… ее собственный паспорт. Она открыла паспорт на странице девять — семейное положение… Зарегистрирован брак с гражданином Фридманом Семеном Ефимовичем, 1953 года рождения. Рита горько усмехнулась. Взяла в руки деньги — столько она еще не держала в руках никогда. Рубли, доллары… ОАО «Альфа-банк» — синела печать на бандероли. — 20 июля 1998. БИК 044030786. Грязнова С.П. Столько денег!
Сто листов по 100 рублей. При получении пересчитывать. Без гарантии. Вот так — без гарантии.
Мелькнула мысль: забрать деньги, паспорт и… А куда? Куда?… Да куда угодно! В гостиницу, в Ростов к Ольге… Хоть куда, только бы вырваться от Дуче… Так, что там еще? Коробка с патронами… еще коробочка. Тяжелая… Что? Золото: перстни, запонки, монеты и даже зубные коронки… много.
Маргарита представила, как Дуче выбивает молотком коронки у покойников. Это, конечно, чушь, но Сенечка смог бы. Он бы и у живых смог! Ее передернуло, прошел по телу мерзкий озноб. Брак, заключенный с гр. Фридманом Семеном Ефимовичем, 1953 года рождения, давно уже превратился в кошмар. Образованная женщина из интеллигентной семьи, кандидат наук, она даже не заметила, как Семен подавил ее волю, сломал ее всю. Превратил в рабыню, в дрожащую секс-машину, в МЯСО, как говорил он сам.
Иногда, подвыпив, Дуче спрашивал:
— А чего ты, пани Микульска, курва польская, в ментуру не пойдешь? А? Правильно… не поможет ментура. А я тебе глотку перережу.
Иногда она говорила себе: хватит! Выходила на балкон и смотрела вниз… каждый раз не хватало духу. Она презирала себя, но ничего не могла поделать. И терпела побои, издевательства, ежедневное циничное насилие… Но сегодня, сегодня появился шанс.
…золото. А что там еще? На верхней полке лежал одинокий листок бумаги в прозрачной пластиковой папке и видеокассета. Маргарита Микульска взяла в руки Ультиматум. Великий Ультиматум Терминатора.
Она прочитала текст и… ничего не поняла. Прочитала второй раз, и ей стало страшно. Рита схватила кассету, сунула в пасть видика. Сообщение для Терминатора. Ваши условия приняты полностью. Она вспомнила, как вырвался рев из глотки Семена, и ошеломленно опустилась на диван.
Часы показывали полночь. Без гарантии, предупреждала банковская бандероль. Маргарита налила себе водки. Без гарантии. Она сделала большой глоток и перечитала текст в третий раз. Вот это шанс! Шанс освободиться от Сенечки раз — и навсегда.
Рита быстро начала одеваться. Кое-как, наспех… Бросила в сумку паспорт, деньги и коробочку с золотом. Подумала и положила туда же видеокассету и папку с копией Ультиматума. Обулась, надела плащ… Ну что? Все… сюда она вернется уже свободной. Водка и чувство свободы кружили голову. Без гарантии, предупреждала бандероль.
Третья жена Синей Бороды подошла к двери и замерла. Внезапно пришедшая мысль ошеломила ее. Не разуваясь, она быстро прошла в комнату и вставила кассету в видик. Два круглосуточно действующих контактных телефона, — сказала Марианна Баконина. И повторила еще раз. Рита лихорадочно нажимала кнопки телефона… сбилась, начала снова. Трубку сняли сразу:
— Слушаю вас, — сказал спокойный мужской голос.
— Вам нужен Терминатор? — выдохнула Рита. — Это Фридман. Семен Ефимович Фридман… это он — Терминатор.
Она положила трубку и быстро прошла в прихожую, отодвинула массивный язык задвижки. Без гарантии, Рита, без гарантии… Она распахнула дверь.
— Куда же ты собралась в такое позднее время, дорогая? — ласково спросил Дуче.
Брандспойты выбрасывали мощные струи воды. Очагов возгорания было много: горели доски, горели обрывки войлока. Огоньки мерцали и понизу, и высоко над землей, на чудом уцелевшем куске стены. Фантастическое зрелище напоминало декорацию из фильма Тарковского.
Нервно бились сполохи милицейских мигалок, в лучах прожекторов покачивались, сверкая, тугие струи. Трагическая суть происходящего как бы спряталась за киношным декором. Эффект сходства с киносъемкой дополняли два оператора с профессиональной аппаратурой. Еще один оператор вел скрытую съемку и был невидим для зевак, которых он собственно и снимал. Сотни жителей окрестных домов высыпали на улицу и возбужденно обсуждали врыв. В основном здесь были те, чьи окна при взрыве не пострадали.
Среди зевак находились разведчики Штирлица — пара Краб-Попов. Они прибыли в адрес почти одновременно с милицией и пожарными расчетами. Из всех присутствующих именно эти двое особенно остро ощущали сопричастность событию — они оба могли оказаться ТАМ. Рядом со своим коллегой Петровичем. В большой братской могиле, в сюрреалистическом мавзолее из битого кирпича. Впрочем, спецы из наружки не думали о красоте. Краб отзвонился Штирлицу и доложил обстановку: в адресе взрыв большой силы. Петрович, по всей видимости, погиб. Его «жигуленок» Попов обнаружил в соседнем переулке…
Шалимов-Штирлиц молча выслушал доклад и сжал зубы. Ему стало горько, ведь именно он послал Петровича на смерть. Шалимов не был ни жалостлив, ни сентиментален — какие к черту сантименты у наемника, делающего грязную работу? В нем говорило чувство корпоративности, которое объединяет людей рискованных профессий… Спустя двадцать секунд он уже давал указания по существу. Попытаться собрать какую-либо доступную информацию на месте — первое. Отогнать машину Петровича — второе. И наконец, третье… не светитесь вы там особенно, ребята.
Реально выполнимым было только последнее поручение: не светиться. Это специалисты наружного наблюдения умели. Ни Краб, ни Попов ни разу не попали в объектив камеры оператора ФСБ. Зато снова попал Птица. Слухи, циркулирующие в толпе возбужденных граждан, сводились в основном к чеченским террористам и разборкам тамбовских с казанскими. Обе версии были заведомой ерундой. Да и с «жигулем» покойного Петровича все было не так просто: ключи от машины остались где-нибудь под грудой обломков. Вскрыть дверь и запустить автомобиль оба разведчика могли и без ключей. Но делать это практически под носом у ментуры и, возможно, сотрудников ФСБ было бы неразумно.
Пожарные наступали, сбивали пламя, и к двум часам ночи все очаги пожара были потушены. Массовка разошлась. За дело взялись эксперты-взрывотехники. Развалины дымились.
Странный звонок на контактный телефон, зарезервированный для Терминатора, мог быть дурной шуткой. Звонившая женщина была явно взволнована и, вероятно, нетрезва. Однако о ее звонке тут же доложили начальнику следственной службы. Доложили в тот самый момент, когда Егорьев, Любушкин и Рощин изучали два документа. Первый передали из РУБОП, это было донесение опера, разрабатывавшего Алексея Воробьева. Второй принесли из шифроотдела. Вологодское УФСБ сообщило, что возможным контактом Олега Козлова мог быть рецидивист Семен Ефимович Фридман. Помимо этого, на столе в кабинете начальника следственной службы лежали распечатки ГУИН[12] на все тех же: Козлова, Воробьева и Фридмана.
— Пожалуй, достаточно, — сказал Егорьев, — все сходится.
Он бросил на стол карандаш, посмотрел на офицеров. Круг замкнулся. Теперь это стало очевидно. Все трое чалились в одной зоне, приблизительно в одно время. То есть знакомы были наверняка — земляки друг друга знают… Семен Фридман практически идеально походил под портрет, составленный психологической экспертизой: сорок пять лет, дважды судимый, инвалид. Ногу, кстати, потерял в лагере, в восьмидесятом, на первой ходке. Воробьев Алексей… тоже гусь. Чисто случайно оказался на месте взрыва в Агалатово буквально через пару часов после события… Службу проходил в разведывательно-диверсионном взводе на ТОФе. В морской пехоте. Значит, умеет обращаться со взрывчаткой. Факт!
И наконец, третий факт — звонок неизвестной женщины с домашнего телефона Фридмана.
Каждый из этих фактов (профессионалы это знают) мог оказаться случайностью, совпадением. Но такого количества совпадений не бывает. Офицеры ФСБ могли твердо, уверенно сказать: Фридман, Воробьев и погибший Козлов являлись членами террористической группы. В нее же входил и прапорщик Колесник. Возможно, в процессе следствия всплывут и другие члены группы. Но это все потом. Сейчас стало ясно: появилась реальная возможность предотвращения последующих взрывов.
— Эх, часа бы на три пораньше! — бросил Егорьев.

* * *

— Куда же ты собралась в такое позднее время, дорогая? — ласково спросил Дуче. Маргарита побледнела и сделала шаг назад. В глазах мужа она уже прочитала свою судьбу. Терминатор, а за ним незнакомый бородач, вошли в прихожую. Маргарита побледнела.
— Закрой-ка дверь, Ваня, — бросил Семен бородатому через плечо.
Он двигался вперед, она пятилась. Колени дрожали. Негромко лязгнул засов. «Без гарантии!» — предупреждала операционистка «Альфа-банка» Грязнова С.П.
— Ну, так куда ты собралась, тварь? — Семен взял жену за подбородок, больно сдавил. Она видела перед собой черные глаза палача. Терминатора. Она молчала. Дуче привычно отвесил пощечину и вырвал сумку. С треском отлетел миниатюрный замок… Он высыпал содержимое сумочки на пол. Среди обычной парфюмерно-косметической женской ерунды раскатились золотые коронки. Шлепнулись пачки денег и лег поверх всего этого лист белой бумаги со словом Ультиматум… Рита закрыла глаза. Ей не хотелось всего этого видеть. Ей хотелось обратно, в ту жизнь, где сейф всегда был закрыт. Где было ежедневное унижение, побои, боль, издевательство, грязные сексуальные фантазии мужа… Там была мерзость, но — жизнь.
Удар кулака отбросил голову назад. Второй — свалил на пол. Бородатый смотрел из-за плеча терминатора жадными глазами. Семен наступил ботинком на лицо жены.
— Ну, сука, говори: звонила в ментуру?
— Н-нет…
— Значит — звонила, — сказал он скорбно. — Зря ты это сделала. Тащи-ка ее в комнату, Ваня…
Бородатый с готовностью подскочил, схватил за ноги, потащил волоком в гостиную. Юбка задралась… Ванька вспомнил, как волок по двору жену лесника. Сорочка у покойницы тоже съехала, обнажив крепкие загорелые ноги и белые ягодицы. У Ваньки сладко перехватило дыхание…
— Сука, — сказал Семен. Он вытащил кастету из видика. — Сука. Сдала она нас с тобой, Иван… Придется сматываться.
Рита лежала на полу, всхлипывала. Матово светился экран телевизора, шумно дышал Прапор. Терминатор быстро прошел к сейфу, вытащил какие-то бумаги, сунул в карман плаща коробку с патронами. Проходя мимо жены, ударил ногой в лицо.
— Так, — сказал он. — Времени нет… нет времени. Но с тобой, дорогая, я все равно обязан попрощаться… Ваня, брат, принеси-ка из сортира, из шкафчика, тиски и скотч. А ты, сука, раздевайся…
Иван посмотрел непонимающими глазами, он все еще был там, в лесу, на теплом теле мертвой женщины…
— Тиски, Ваня, и скотч… В сортире, в шкафчике. Быстро.
Через две с половиной минуты Семен Фридман в своем кабинете прикрутил слесарные тиски к столу. Пятак струбцины безжалостно врезался в благородное дерево столешницы. Сейчас это не имело никакого значения. Прапор плотно бинтовал скотчем руки и ноги кандидата наук Маргариты Микульски.
— Готово? — спросил Терминатор.
— Готово, — ответил Ванька, пялясь на голое тело.
— Тогда, Ваня давай обрез. И рот ей замотай, суке…
Через пять минут они покинули квартиру.

* * *

Ночь шла по Питеру мягким кошачьим шагом. Черная шерсть искрилась в мелких каплях дождя. Круглыми кошачьими глазами горели огни светофоров. Жуткая октябрьская ночь собирала свои жертвы. Она уже взяла жизни трех бомжей и одного разведчика наружки. Первый голод был утолен. Ночь облизнулась. Ночь прошептала: «Еще!» И, походя, взяла жизнь наркомана. Еще! Подобрала с асфальта жизнь самоубийцы… Высоко, в распахнутом окне девятого этажа еще метался прощальный крик…
Еще! Еще! Еще! Ночь вопила и бежала рядом с машиной «Скорой помощи». Еще! И слизывала кровь с кафеля над ванной с розовой водой и голым человеческим телом. Еще! И вкладывала кастет в руки подростка… Е-Е-Е-Щ-О-О!
Обычная петербургская ночь вспыхивала синими огнями милицейских мигалок и красноватыми точками беломорин с косячком. Она кричала разорванным ртом изнасилованной школьницы и плескалась черной водой в каналах, узких, как лезвие финки… Она клубилась туманом над Невой между разомкнутыми мостами и скалилась из подъездов: Еще! Она искала — и всегда находила.
…Если у тебя бессонница — встань, подойди к окну, раздерни шторы. И в глаза тебе посмотрит НОЧЬ.
Звонок на контактный телефон поступил только в 0:55. Одновременно с ним включились два магнитофона — основной и дублирующий. Система определения абонента начала работу раньше, чем оператор снял трубку. Вести переговоры с Терминатором было поручено тому самому эксперту-психологу, который проводил экспертизу по тексту Ультиматума. Экспертизу проводили, строго говоря, два специалиста, но право и обязанность общения с Терминатором легли на щуплые плечи одного из них. Этот пятидесятилетний и невзрачный мужчина обладал потрясающей интуицией и умением находить общий язык с самыми разными людьми. Однажды он убедил (по телефону!) сдаться убийцу, за которым лежало семь трупов. Убийце дали вышку, но тут подоспел мораторий на смертную казнь… Иногда он присылал письма эксперту на адрес Большого Дома. Что было в этих письмах, эксперт никому не говорил.
Сегодня задача психолога была проще — как можно дольше затянуть разговор с Терминатором, выиграть время для групп захвата. Ничего из этого не вышло.
— Слушаю вас, — сказал эксперт спокойно. Кроме него в кабинете находились два офицера ФСБ — сотрудник следственной службы и инженер службы радио и электронного контроля. Оба сидели с напряженными лицами.
— Я — Терминатор. Вам понравился фейерверк?
— Он произвел сильное впечатление.
— Это первый… Если сегодня в полночь не будет денег, вы получите массу гораздо более сильных впечатлений.
— Ваши условия приняты. Губернатор уже…
— Заткнись! Деньги должны быть упакованы в прозрачные полиэтиленовые мешки. Стольники. В пачках. Десять мешков по пятьдесят пачек. В 23:00 я дам дальнейшие указания. Понял?
— Да, понял… Мне поручено передать вам от лица…
— Заткнись, мясо! Не пытайтесь меня лечить. Я — Терминатор.
В трубке пошли гудки отбоя. Эксперт вытащил сигарету из пачки. Инженер ободряюще сказал:
— Не переживайте, Олег Васильевич. Мы его уже засекли. Техника умная, ей достаточно двадцати секунд. А ваш диалог продолжался тридцать девять.
— Я не переживаю, — ответил эксперт, закуривая. — Такой исход нашей беседы я предполагал заранее…
Он выпустил струйку сизого дыма, задумчиво покачал головой с большими залысинами и сказал сам себе:
— А он гораздо более опасен, чем можно было понять из текста… Дай-то Бог взять его сегодня… дай-то Бог.
Ни эксперт, ни инженер, ни даже следователь не знали, что Терминатор уже вычислен, уже приобрел черты реального человека со всеми положенными атрибутами: внешностью, биографией, именем и адресом. С отпечатками пальцев, в конце концов.
И уж тем более они не знали, что в этот самый момент начальник управления дал отбой на проведение операции «Сеть». Экипажи пятидесяти автомобилей получили приказ возвращаться. А восемь групп захвата получили новое задание. Логика приказа была такова: вероятность задержания террориста в точке выхода на связь составляла в лучшем случае тридцать-тридцать пять процентов. А если смотреть на вещи реально — еще меньше.
В то же время спокойная работа по установленным лицам, которые даже не предполагают, что они уже известны ФСБ, давала практически гарантированный положительный результат. Операция «Сеть», которая буквально исчерпала все человеческие и технические возможности питерского УФСБ (на время операции в управлении оставался последний резерв — отделение бойцов «Града» и всего три автомобиля), была прекращена. Пятьдесят машин, среди которых половину составляли автомобили, выделенные губернатором, возвращались на базу. А восемь — разъехались по двум адресам: к дому Семена Фридмана на Большой Монетной и к дому Алексея Воробьева на Среднеохтинском.
В отличие от Дуче, готового к визиту оперативников, Птица ничего не подозревал.

* * *

Хозяин гаража с несчастливым номером тринадцать бился в истерике. Исчезновение двух сторожей обнаружилось довольно быстро, а вот сами сторожа — нет. Отсутствие дисциплины у штатских, на которое сетовал убитый майор Егорыч, было характерно и для гаражной обслуги. Искать пропавших сторожей-отставников начали только час спустя. А чего их искать? Бухают с кем-нибудь из владельцев… Когда нашли — содрогнулись. В маленьком тихом Приозерске и его окрестностях менее чем за сутки произошли три жестоких убийства. Явный перебор.
Хозяина гаража взяли сразу. Слово «взяли» следует понимать буквально. Его подняли дома с дивана и отнесли в милицейский УАЗик. Сильно пьющий, ранее судимый, психически неуравновешенный безработный был подозреваемым номер один. Судимость он заработал, кстати, за то, что бросился с ножом на инспектора рыбнадзора. Спустя три часа с помощью нашатыря, холодной воды и рукоприкладства задержанного удалось немного привести в чувство. Он долго не понимал, чего от него хотят, не мог объяснить, где находился в момент убийства, и ничего вразумительного не говорил по поводу следов крови на ноже, найденном в сарае. Тем временем в гаражном кооперативе вспомнили, что в бокс номер тринадцать частенько наведывался молодой мужчина в форме прапорщика. Обнаружился и временный пропуск, выписанный на имя Колесника Ивана Степановича. После этого неприятного открытия за допрос подозреваемого взялись Реутов и Климов. Допрашивали жестко. Без рукоприкладства, но так, что он быстро осознал свое положение и скис… потом началась истерика. В результате сорокаминутного допроса офицеры службы БТ убедились, что браконьер-алкоголик не представляет для них интереса. Он просто сдавал гараж Колеснику. А вот Ванька в яме под полом почти наверняка хранил то, что они так упорно искали. То, ради чего он рискнул вернуться… Сослуживцы Колесника никогда не слышали, чтобы прапорщик снимал гараж. Зачем? У него ни машины, ни мотоцикла нет… Но кровавые отпечатки армейского ботинка сорок четвертого размера подтверждали, что Колесник отметился и здесь. Дезертир и убийца, розыск которого шел уже более суток по всему Северо-Западу, спокойно шлялся по Приозерску, продолжал убивать и изымал свои тротиловые заначки.
Вскоре все это подтвердилось дактилоскопическими следами на фонарике. А чуть позже офицеры ФСБ обнаружили отпечатки, которые не соответствовали пальцам сторожей или хозяина, они принадлежали Птице.

* * *

Птица добирался до дома пешком. Общественный транспорт уже не ходил, а брать перепачканного, окровавленного, с разбитым лицом человека ни частники, ни таксисты не хотели. Как только прогремел взрыв, он бегом вернулся к дому, из которого совсем недавно вышел. В ушах стоял чудовищный грохот… Он вспомнил все: утренний разговор с Дуче, Наташкин голос в трубке, страшный вояж в Приозерск, бульканье крови из перерезанного горла отставника… И пьяные голоса бомжей за стеной.
Оглушенный Птица стоял в нескольких метрах от развалин и смотрел на огни, затемненные пылевой завесой. Валил черный дым. Точно так же, как он валил десять лет назад посреди моста на Малах-Гош. Разведывательно-диверсионный взвод морской пехоты держал оборону на левом берегу, а войска сепаратистов пытались прорваться с правого. Их было много, они наступали, как желтая саранча. В чудовищной влажности и духоте стелился над мутной водой дым. Под его завесой двигались по реке плоты с желтыми полуголыми человечками. Мишка Гурецкий в окопчике слева от Птицы расстреливал их короткими экономными очередями. Плоты с мертвыми телами медленно сносило течением. Из-под каски тек обильный пот, заливал глаза… Они отразили уже четвертую атаку, а обещанных вертушек поддержки все не было. В окопе справа снаряжал магазин Калашникова Валерка Ткач. Он повернулся к Птице и весело подмигнул. Через секунду голова Валерки дернулась, и он ткнулся лицом в желтоватый лесс. На задней стороне каски чернело отверстие с краями, вывернутыми наружу… И тогда Птица начал высматривать снайпера. Слезились глаза, противоположный берег в бамбуковых зарослях выглядел однообразным в своем вертикальном частоколе стволов. Снайпера он засек, когда тот снял командира взвода. То есть Птица еще не знал этого… он просто увидел почти невидимую вспышку между гибких бамбуковых хлыстов и дал короткую очередь. Из зарослей бамбука вывалился человек в непривычном желто-коричневом камуфляже. Он сделал несколько неуверенных шагов на подламывающихся ногах, и тут Мишка Гурецкий вкатил в него очередь из РПК. Снайпера заколотило на месте и швырнуло назад, на спину. На том берегу завыли… А Мишка все стрелял…
Пожарник с брезентовой кишкой в руке оттолкнул Птицу в сторону. Из брандспойта ударила струя. Птица продолжал безучастно стоять на месте. «Пошел на хер отсюда, синий!» — прокричал кто-то в ухо, и он покорно отошел.
…Была еще и пятая, и шестая атака. У них кончались патроны, а вертушки все не приходили. С наступлением сумерек решили отходить, предварительно раздербанив мост из гранатометов. Позже узкоглазый правительственный чиновник в европейском костюме строго скажет советскому военному советнику:
— Ваши люди не выполнили задачи. Они должны были оборонять мост, а не взрывать его.
— Наши люди, — едва сдерживаясь, ответил крепко сбитый курносый рязанский мужик, — обороняли мост одиннадцать часов. А вы так и не прислали вертолеты.
— Ваши люди не выполнили задачи, — повторил чиновник, — а вертолеты были заняты на охоте президента. Это очень почетно!
Они раздолбали мост и ушли в темноте, унося своих раненых. Убитых пришлось оставить. С правого берега все время пускали осветительные ракеты. Изуродованный мост бросал ломаные тени. По мутной воде плыли трупы. Валил дым… Морская пехота уходила по болоту — по колено, а временами и по пояс в воде. Трясина хлюпала, иногда из коричневой жижи вырывались слабо фосфоресцирующие пузыри газа. Птица неожиданно провалился, глотнул вонючей теплой жижи. Он медленно увязал, уходил все глубже и не мог даже позвать на помощь. На звук человеческого голоса прилетит рой пуль, а за ними с мерзким воющим звуком обрушатся мины. Он тонул и молчал, пока рядом не шлепнулся конец отстегнутого от автомата ремня. Мишка шепнул: «Держи, Пернатый».
— Я сказал тебе — пошел на хер, бомжара! — снова крикнули в ухо.
Птица повернулся и пошел прочь. Он застрял на разведенном Большеохтинском мосту. Вверх по Неве шел огромный Волго-Балт. Горели ходовые огни на низкой мачте и слабо мерцали окна рубки.
Птица стоял на новой набережной и глядел на противоположный берег. Туда, где был его дом. Пустой дом… Он закрыл глаза и стиснул зубы. Справа на него внимательно смотрел милиционер в черном блестящем дождевичке.
Волго-Балт миновал мост и двинулся дальше. Вода за кормой бурлила. В кильватерной струе покачивались бамбуковые плоты с мертвыми телами… «Тебе что, их жалко?» — спросил Дуче… Икал в темноте Прапор. Цапля на циферблате улыбалась.
Птица развернулся и пошел обратно, на Суворовский, к Мишке Гурецкому.

* * *

В 1:03 четыре автомобиля с шестнадцатью сотрудниками ФСБ полностью блокировали подъезды к дому Семена Фридмана. В окнах Терминатора горел свет, но самого Дуче дома быть не могло. Звонок на контактный телефон поступил только восемь минут назад из автомата в районе «Лесной», — Дуче просто не успевал вернуться раньше прибытия группы захвата. Офицеры ФСБ знали марку и номер его машины, имели словесный портрет с одной очень характерной чертой — объект хромает на левую ногу… Короче, Терминатор был уже практически в наручниках. Оставалось только дождаться его возвращения. Пустяк.
В 1:05 аналогичным образом взяли в плотное кольцо дом на Среднеохтинском. Здесь ждали Птицу. Разница состояла лишь в том, что в отношении Воробьева не было ясности: дома он или нет. Но это никак не влияло на конечный результат. Обоих преступников вычислили и взяли под оперативный контроль. Арест обоих стал только вопросом времени.
Менеджер по работе с персоналом крутого питерского клуба «Золотой миллиард» Игорь Владимирович Шалимов кончил докладывать своему шефу. Они сидели в одном из кабинетов, потягивая пиво. Коротков выглядел усталым. Сегодня он провел две встречи с избирателями и записал большое интервью на телевидении. Интервью явно удалось. На неожиданные вопросы известного питерского телеведущего Сергей Палыч давал глубокие, умные, оригинальные ответы. Все получилось как надо. Правда, и стоило недешево.
— Что все это может означать, Игорь? — спросил Коротков после довольно долгой паузы.
— Пока не знаю, — честно ответил Штирлиц.
— Какую связь это может иметь с долгом Дуче? Как думаешь?
— Мы собираем информацию… думаю, что связь есть. Должна быть… Срок-то приближается, а сто пятьдесят тонн — не семечки…
— Действительно, не семечки. Коротков отхлебнул «Лапин культа» из высокого бокала и сказал задумчиво:
— Я тебя очень попрошу, Игорь, проконтролируй эту ситуевину. Что-то тут есть… Друг Сема ничего просто так не делает.
— Разумеется, Сергей Палыч.
Коротков погрузился в раздумье, и Штирлиц понял, что аудиенция окончена. Время народного избранника принадлежит народу. Игорь допил пиво, попрощался и вышел, а Коротков остался сидеть в кресле. Он снял ботинки и положил ноги на стол.
Ноги гудели. В последнее время он стал уставать все больше. И иногда задавал себе вопрос: а для чего все это? Большая часть жизни прошла… Деньги? Денег заработано столько, что хватит и детям, и внукам. Известность? Дружба с большими людьми? Э-э… он знал цену и этой известности, и этой дружбе…
Сергей Палыч сделал глоток и ухмыльнулся. Дружба! Все эти педерасты, так называемые друзья и соратники, предадут тебя как только ты потеряешь свои деньги, свою власть и ВЛИЯНИЕ.
В этот момент зазвонил мобильный. Коротков очень не хотел с кем-либо разговаривать. Он задумчиво посмотрел на изящный, с имитацией под дерево, телефон. Загадал: если больше пяти звонков, отвечу… Аппарат запиликал в шестой раз. Сергей Палыч вздохнул и взял трубку. Встряхнулся, сказал энергично:
— Слушаю.
— Не спишь еще? — спросил столичный телекомментатор. Тот, что был у него утром. Он был уже в Москве.
— Как видишь… Ну — ты говорил с ним?
— Только что от него… звоню из машины.
— И что?
— Он тоже считает, Серега, что у тебя крыша едет.
— Чего вы вечно бздите в своей Москве? Волков бояться…
— Сережа, пойми, это очень серьезно. Требуется взвесить.
— Было бы несерьезно, я бы решил сам. По-тихому… Собственно говоря, от него и не требуется ничего. Только обеспечить вой в прессе, когда все уже будет сделано.
— Он не сказал нет. Просто хочет подумать, взвесить возможные последствия. И у вас в Питере, и в нашей конюшне…
После этих слов Серей Палыч понял, что добро на операцию ему дадут. Если бы захотели зарубить, то «нет» прозвучало бы сразу. Ему стало немножко жутковато.
— Ладно, — сказал он. — Только напомни, что времени на взвешивание (это слово Коротков произнес подчеркнуто иронично) нет. Выборы шестого декабря… Сделать все нужно числа двадцатого ноября, самое позднее двадцать пятого. Ты понял, Женя?
— Хорошо, хорошо. Он сказал, что будет думать. Гуд бай.
— И тебе тоже.
Москвич отключился. Сергей Палыч положил трубку на скатерть и сделал большой глоток пива. Он понял, что ему уже фактически развязали руки. Большой человек в Москве, с которым переговорил телевизионный интриган, никогда и не скажет «да» на предложение такого рода.
Он просто не скажет «нет». Ну-ну, чистоплюй… Дело-то ведь общее. Но им всегда хочется, чтобы сделал кто-то. Ладно, я сделаю. Но уж мало не возьму! Хрен вам в жопу, дружбанки столичные. Заплатите по-настоящему… Лучше всего губернаторским креслом или министерским портфелем. И вот тогда… Сергей Павлович Коротков хищно оскалил зубы.

* * *

Во Внуково Аллу Лангинен встретил капитан ФСБ. Внешностью и манерой держаться он напоминал советника консульства Игоря Петровича: вежлив, собран, подтянут. Час спустя Алла сидела в салоне ТУ-154, вылетающего в Санкт-Петербург. Она уже начинала догадываться, что оказалась в центре какой-то не очень понятной игры. И что люди, с которыми ей приходится общаться, скорее всего сотрудники КГБ (так провинциальная дамочка называла ФСБ). Все было жутко необычно и загадочно. Как в шпионском кино. Афины — таинственный Игорь Петрович — «вольво» в аэропорт — ночной перелет в Москву — еще один таинственный джентльмен — и снова салон самолета… На другом конце этой цепочки работницу Приозерской парикмахерской ожидала пустая землянка на берегу карельского озера.

* * *

Двух наркоманов, задержанных группой захвата службы по борьбе с терроризмом, сдали в ближайшее отделение милиции. Обоих сильно кумарило. И Стремник, и Козырь были без дозы уже больше суток. А тут крупно подфартило. Чисто случайно бомбанули одного барыгу… И взяли сразу полный чек черного. Только собрались раскумарить — бах! При обыске у Козыря в заднем кармане джинсов обнаружили нож-выкидуху. А у Стремника — золотой перстень и цепочку. Цепочку ему Козырь потом еще припомнит — подельник ее скрысятничал. Но это потом, а сейчас их обоих кумарило очень круто. Было ясно — впереди ломка, камера, допросы и срок… Непруха.
Вот так в орбиту дела попадали страшно далекие от него, случайные люди. Судьба.

* * *

Птица долго смотрел на дверь. Еще не поздно было повернуться и уйти. И не втягивать Мишку. Это не рейд по Малах-Гош. Это дорога в ад, которую ты вымостил сам. Ты укладывал камешек к камешку, ты делал одну уступку за другой. Есть ли тебе оправдание? Наверное, есть… ведь ты хотел уберечь любимую женщину. И что — уберег?
Птица скрипнул зубами. Еще не поздно было уйти. Он поднял руку и нажал кнопку звонка. Раздался приглушенный дверью мелодичный звук гонга. Это я, почтальон Птица, принес заметку про своего не родившегося мальчика… И — тишина. Он снова нажал кнопку. Гонг, тишина. Ну что ж, так даже лучше. Почему Мишка должен отвечать за твои ошибки? Прощай, Сохатый, спасибо тебе за все. Птица повернулся и медленно пошел вниз по лестнице. Когда он спустился на два лестничных пролета, наверху щелкнул язычок замка и отворилась дверь. Птица остановился и прижался плечом к стене. Их глаза встретились. Мишка Гурецкий в тренировочных штанах и шлепанцах смотрел на него, щурясь, как обычно. Синела наколка на левом плече. Точно такая же, как у Птицы.
— Здорово, Пернатый, — сказал Мишка.
— Здорово, Сохатый, — ответил Лешка. Леха поднялся на семь ступенек вверх, и они обнялись. По дороге в ад они пойдут вместе. Путь для морской пехоты знакомый.
— Пойдем в кухню, Птица. А то у меня, понимаешь…
— Понимаю. Не разбудил?
— Нет, спит…
В прихожей Мишка нашел ему тапки и, пока Леха переобувался, осмотрел затылок, покрытый коркой спекшейся крови.
— Чем?
— Бутылкой.
— Кто?
— Расскажу… дай сначала закурить, потом умыться.
В ванной Леха уставился в зеркало. Ему захотелось плюнуть в эту разбитую морду. Он быстро умылся, вышел в кухню. Мишка мастрячил бутерброды, на плите стоял чайник.
— Выпьем? — спросил Мишка.
— Давай…
На столе появилась початая бутылка «Охты» и две стопки. Чокнулись, выпили молча. Без тостов. Сохатый уже понял: что-то случилось. Нехорошее. Вместе с Птицей в дом вошла тревога. И Мишка уже готов был одеться и идти вслед за другом. Он еще не знал куда и зачем, он еще не задал ни одного вопроса, но понимал: другу нужна помощь.
— Давай еще? — предложил он.
— Давай…
После второй закурили, и Птица начал свой рассказ. Он говорил долго и путано. Сбивался, возвращался назад, повторялся. По ходу его странного монолога Мишка Гурецкий все больше мрачнел.
— В РУБОП пойти не хочешь? — спросил он, когда Птица замолчал.
— Нет, — отрицательно качнул головой Леха.
— Понял. А где они могут держать Наталью? — сказал Сохатый после паузы. Он уже принял решение.
— Не знаю. Нужно колоть Семена.
— Пожалуй, так… Ладно, Леха, не бери в голову. Завтра, то есть сегодня с утра, и начнем. А сейчас тебе нужно поспать, отдохнуть. В таком виде ты не боец. Как ты себя чувствуешь?
— Нормально, — соврал Птица. На самом деле дико болела голова и левый бок.
— Непохоже… ну ладно. Это дело нужно спокойно обмозговать. Горячку тут пороть нельзя. А сейчас, Леха, давай-ка баиньки. Спать будешь на раскладушке.
— У тебя ствол есть? — спросил Птица.
— Думаю, братан, обойдемся без этого. Очень скоро бывший морпех поймет, что здесь он был не прав.

* * *

Ночной взрыв вызвал, конечно, немало разговоров. Однако и не особо много. К взрывам уже привыкли, как привыкли незаметно к кражам, грабежам и ежедневным убийствам. Как привыкли к безнаказанности бандитов, к беспризорным детям и обещаниям со всем этим покончить. Во избежание ненужного ажиотажа ФСБ запустила дезу о некриминальном характере взрыва. При проведении строительных работ в здании была повреждена главная газовая магистраль, длительное время происходила утечка газа, который скапливался в подвале и пустотах старинной каменной кладки. Взрыв произошел, вероятно, в результате неосторожного обращения с огнем обитающими там бомжами. Прокуратурой ведется следствие. Выглядела эта версия вполне убедительно. Во всяком случае, для неискушенного обывателя. Да и недосуг ему, обывателю, в эти мелочи вдаваться. Кризис, господа и товарищи, кризис! Подавляющее большинство петербуржцев задавало себе вопрос: как выжить? Ценники сводили с ума, слухи тоже не добавляли оптимизма.
Если бы Терминатора с его бандой удалось задержать, изъять у него взрывчатку, гарантировать безопасность городу и горожанам, то гнать дезу, тиражировать ее в средствах массовой информации не понадобилось бы вовсе. Но засады, выставленные в двух адресах, не дали пока никакого результата. Капканы стояли пустые… Первоначально это не очень настораживало. Вполне возможно, что террористы, вдохновленные капитуляцией властей и успешно проведенным взрывом, празднуют победу в каком-нибудь кабаке или на квартире неизвестного пока члена группы. Возможно? Возможно… Но время шло, а ни Фридман, ни Воробьев, ни Колесник не подавали никаких признаков жизни. В шесть утра сменили состав в засадах. В семь часов выставили засаду у офиса Дуче. Место работы Воробьева было еще не установлено, и перекрыть этот путь пока не получалось.
В восемь часов в ФСБ началось оперативное совещание. Настроение у многих сотрудников было откровенно скверным. Невыспавшиеся, усталые офицеры (некоторые так и не уезжали домой, ночевали в кабинетах) уже испытывали сильные сомнения по поводу правильности принятого ночью решения. Было похоже, что преступники скрылись, перешли на нелегальное положение и засели где-то на конспиративной хате. Операция «Сеть», конечно, не гарантировала успеха. Но все же шансы были… Они остались нереализованными.
Вызревала очень нехорошая мысль о том, что взять преступников на засадах не удастся. А когда в 8:45 неподалеку от метро «Лесная» был обнаружен брошенный «форд-скорпио» Семена Фридмана, ошибка стала очевидной. Словно издеваясь над сотрудниками ФСБ, Дуче оставил на переднем сиденье двухсотграммовую тротиловую шашку. На безобидном, напоминающем кусок хозяйственного мыла брикете было нацарапано: ТЕРМИНАТОР. Это косая неровная надпись стала визитной карточкой Дуче. Это был вызов, подтверждающий версии психологов о маниакальных наклонностях Терминатора. Он шел ва-банк, он не пытался больше прятаться за громким киношным псевдонимом. Нельзя сказать, что этот поступок поднял настроение чекистам.
В 9:16 было принято решение о проведении осмотров по известным адресам. Работу требовалось выполнить негласно, без привлечения понятых и положенных процедурных формальностей. Уже в 9:43 специалист технического отдела ФСБ открыл дверь квартиры Семена Ефимовича Фридмана. На вскрытие трех довольно сложных замков он планировал потратить минуту. Управился менее чем за пятнадцать секунд, так как два замка не были заперты. Четверо оперативников в штатском неслышно скользнули внутрь логова Терминатора.
В прихожей на полу валялась дамская сумочка. И раскатившаяся косметическая мелочевка вокруг нее. Тюбик губной помады, раздавленный каблуком. Паспорт… Микульска Маргарита Казимировна. Пятна, похожие на кровь… С пистолетами в руках двое оперов двинулись дальше. Квартира производила впечатление брошенной, причем покидали ее в спешке. Не выключив свет, оставив работающим телевизор… открытый, с ключом в замке сейф в стене, распахнутые двери…
Через несколько секунд, окончив беглый осмотр кухни, ванны, туалета и двух комнат, оперативники остановились перед единственной закрытой в квартире дверью. На полу валялась груда женской одежды и белья. Создавалось впечатление, будто эта незнакомая женщина (очевидно, пани Маргарита Микульска) раздевалась лихорадочно быстро, словно боялась куда-то опоздать. Она сняла с себя все: от плаща и сапог на высоком каблуке до колготок… Оторванная от блузки пуговица лежала в стороне, рядом с картонным кольцом. Обычно на такие наматывают скотч…
Старший лейтенант Сазонов приложил ухо к богато отделанной резной филенке двери. Он прислушивался долго, секунд двадцать. Потом поманил пальцем напарника и теперь уже два уха стали прослушивать дверь. Второй опер неопределенно пожал плечами и показал жестом: входим. Сазонов согласно кивнул головой. Звук, напоминающий стон или мычание, который ему видимо послышался, больше не повторялся. Старший лейтенант взялся за ручку двери. Напарник сделал два шага назад и поднял руку с пистолетом. Давай! Он шепнул это одними губами. Сазонов нажал на латунную, манерно изогнутую ручку и рванул дверь на себя.

* * *

Птица проснулся с сильной головной болью… Перед глазами стоял низкий песчаный берег в белоснежной пене прибоя и стройные кокосовые пальмы вдали, над бунгало… Он смотрел на эту сказочную картинку несколько секунд, прислушиваясь к себе и ощущая чье-то присутствие за спиной. Пейзаж был знакомый. Такие он видел не раз, приближаясь к берегу на борту десантного катера. Мягко покачивалась палуба, рокотал дизель, слегка шевелились верхушки пальм… Эта картинка была мертва, статична. Фотография, понял Птица, вернее — фотообои. И Сохатый за спиной. Он повернулся, зажмурившись на секунду от головной боли. А когда открыл глаза, встретился взглядом с незнакомой женщиной. Простое миловидное лицо без косметики, улыбка, домашний халат. В одной руке картофелина, в другой ножик.
— Здравствуй, Птица, — сказала она. — Меня зовут Юля.
— А… — растерянно произнес он. — Очень приятно, Юля.
— Я все про тебя знаю, — сказала она. — От Мишки. Рада познакомиться…
— Спасибо ему… — через силу выговорил он, — мне он тоже много о вас рассказывал.
— А вот это неправда, — засмеялась она. — Вы с Мишкой не виделись со дня военно-морского флота. А мы с ним познакомились позже.
Птица вконец смутился. Он сел на раскладушку, старенькая алюминиевая конструкция заскрипела.
Интересно, что там Сохатый про меня наговорил? Что значит я все про тебя знаю?
— На «вы», кстати, ко мне не обязательно, — сказала Юля, отвернувшись к плите. — Завтрак еще не готов, а кофе — пожалуйста.
— Спасибо, — сказал Леха. И посмотрел на часы-ходики на противоположной стене. Стрелки показывали почти половину десятого. — А где Мишка?
— Скоро должен быть. Он сказал — прокачусь по делам, а тебе велел обязательно дождаться. Я сейчас убегаю на работу, извини… Картошка и сосиски на плите, твоя одежда вычищена, висит в ванной. Вот так, товарищ Пернатый.
Она обернулась, посмотрела на Птицу:
— Ты не обижаешься, что я тебя так зову? Фамильярно…
— Нет, — улыбнулся он. И подумал, что она чем-то похожа на Наташку. От этой мысли ему Стало очень плохо. Он продолжал улыбаться, но внутри уже взметнулась волна отчаяния. И страха. Он и не подозревал, что ему может быть так страшно. А еще он люто ненавидел себя…
— Нет, — улыбнулся он. — Все в порядке, Юля. Болела голова, ныл левый бок, покрытый фиолетовой печатью гематомы. (Это Ванька Колесник ударил его ботинком). Юля смотрела на него так, как будто о чем-то догадывалась. На самом деле это было не так.
— Я принесу Мишкин халат, — сказала она. — Тебе будет впору.
— Спасибо, — ответил он. Слова доносились как бы издалека, из тех далеких бунгало на фотообоях. Там шелестели листья пальм под теплым тропическим бризом, неустанно шумел прибой, и смуглые белозубые девушки сплетали венки из невиданных цветов. Они ничего не знали о тротиловых брикетах, о бульканьи крови из перерезанного горла нетрезвого сторожа-отставника и ледяном ветре, свистящем в колючке вологодской зоны. Они и не хотели ничего об этом знать.
Птица сжал голову руками… Леша, с тобой все в порядке? Кто-то говорит. Совсем рядом. Кажется, обращаются к нему, но в завывании ветра слов не разобрать.
— Леша, — положила руку ему на плечо Юлия, — с тобой все в порядке?
Да, это обращаются к нему. Он медленно открыл глаза, — над ним склонилось встревоженное женское лицо. Эта та… таитянка.
— Да, со мной все в порядке.
Юля смотрела внимательно, изучающе.
— Не тошнит? Я боюсь — у тебя сотрясение мозга. Головокружение?
— Нет, Юленька, все о'кей. Это с похмела.
— Ай, товарищ Пернатый, нехорошо врать медработнику.
— А-а, ты врач?
— Нет, — она улыбнулась, — всего лишь медсестра. Вот тебе халат, одевайся, морпех.
Птица промолчал. Он даже не догадался сказать спасибо, накинул Мишкин халат и сел пить кофе. Через пять минут Юлия — уже в плаще, в джинсах — махнула ему рукой и ушла. Щелкнул замок. Птице показалось, что этот звук навсегда отсек его от прежней жизни. А на плите варилась, булькала картошка. На скатерти, имитирующей деревенскую рогожку, лежала упаковка каких-то таблеток, оставленных медсестрой Юлией. И дымилась в подрагивающих пальцах сигарета. Все было совершенно буднично, обычно… но это обман. Такой же, как импортные фотообои на стене. Такой же, как аромат кофе, которого ты уже не ощущаешь. Такой же, как дымок сигареты.
Все это как бы существует. Но уже вне тебя. Вернее, ты существуешь вне всего этого. И по-другому теперь уже не будет.
Птица уронил столбик пепла на скатерть. Дунул. Столбик рассыпался, взвихрился… Прах. Ничто. Выброс вулкана. Имитация рогожки. Фотообои… Сигарета подрагивала в пальцах, страшно болела голова. Ослепительно ярко горела золотая фольга аптечной упаковки… И, кстати, та, вчерашняя молочница…
Страшно хотелось завыть. Но он молчал. Он сидел и ждал возвращения бывшего морского пехотинца Михаила Гурецкого. Сохатого.

* * *

Сазонов нажал на латунную, манерно изогнутую ручку и рванул дверь на себя.
Обнаженная женщина сидела за письменным столом и целилась в Славку Ряскова из обреза. Капитан начал падать вправо, уходя с линии выстрела за спасительную стену… Но было уже поздно. Черные дыры ружейных стволов, напоминающие лежащую на боку восьмерку — математический символ бесконечности — полыхнули яркими желтыми вспышками. И два свинцовых хлыста обожгли левый бок капитана Ряскова. Уже падая, он все-таки спел нажать на спуск. ПМ выплюнул девятимиллиметровую тупоносую пулю, и над правым соском Маргариты образовалась аккуратная маленькая дырочка. А дверь все еще открывалась… Она открывалась, и Славка Рясков смотрел в четкий прямоугольник дверного проема. В нем, словно в раме картины, сидела обнаженная женщина.
Еще стоял в ушах грохот трех выстрелов, еще не успела упасть на пол стреляная пистолетная гильза. А мир уже изменился, он стал другим. Он стал беднее на две человеческие жизни.
И звучал в грохоте выстрелов раскатистый смех Терминатора.
За спиной капитана Ряскова вдребезги разлетелся плафон бра на стене. Славка упал. На дистанции около двух метров картечь шла еще очень кучно, левый бок капитана представлял собой одну сплошную рану. Лежащая на боку восьмерка — стволы обреза — уже влекла его в бесконечность. Крупно вздрагивало тело Маргариты. Кровь толчками выплескивалась из отверстия в груди и падала на лист бумаги. На черный заголовок — Ультиматум.
Трое оперативников ФСБ ошеломленно смотрели на своего умирающего товарища в луже крови. На вороненые стволы обреза, зажатого в тиски, на кусок капроновой веревки, протянутой от ручки двери к спусковым крючкам. Стволы еще слабо дымились, сочились кисловатым пороховым запахом. А за сизым дымом умирала с широко распахнутыми глазами Маргарита Микульска. Шестьдесят метров скотча ушло на то, чтобы надежно привязать ее тело к креслу, а руки — к рукоятке обреза. На столе перед обнаженной женщиной лежал лист бумаги с отчетливым машинописным текстом. Кровь уже полностью залила текст, оставив только подпись: ТЕРМИНАТОР.
Гурецкий перехватил взгляд прохожего. Удивленный, недоумевающий. Усмехнулся про себя и сел в машину. Бомжей и попрошаек всех мастей в Питере за последние годы стало полно. (А как же — реформы идут!) К ним привыкли, практически не обращали внимания. Но бомж, разъезжающий на собственном автомобиле, пусть это всего лишь «москвич»… удивление прохожего было понятно.
Михаил Гурецкий бросил сумку со звякнувшими пустыми бутылками на пол и вставил ключ в замок.
Остывший двигатель не давал тепла, в салоне было почти так же холодно, как на улице. Ладно, поехали… А то вдруг окажется этот внимательный прохожий шибко сознательным, звякнет в ментуру. Там решат, что бомжара ломанул чужую машину. Объясняйся потом! Этого Сохатому определенно не нужно.
Даже когда документы подтвердят его личность и право собственности на автомобиль, у ментов все равно возникнут вопросы. Холодный движок тянул плохо, стремился заглохнуть. Мишка вытащил привод подсоса до упора… Да, довольно трудно будет объяснить, почему заместитель начальника СБ очень не хилой фирмы разгуливает по городу в драных джинсах и замызганном плаще. В полукилометре от дома, из которого тайно выносят трупы. Кто, кстати, выносит? Похоже — ФСБ. Гурецкий тяжело задумался.
После того как вчера он уложил спать Леху, самому было не уснуть. Все, что Пернатый рассказал… худо. Ох как худо! Хуже не бывает. Стоп! Не ныть! Бывало и хуже, товарищ капитан третьего ранга. Бывало, что совсем край. А ты все еще жив, и дырок в тебе всего две… Сначала Гурецкому было не уснуть. Он лежал и вспоминал, как на базе появился салага Пернатый. Специальный взвод разведчиков-диверсантов был чисто офицерским. Задачи выполнял оч-чень деликатного свойства. Все — за пределами нашей горячо любимой одной шестой суши. Появление в элитном секретном офицерском взводе мичмана-сверхсрочника было неким нонсенсом. Но шел уже восемьдесят седьмой, многое менялось. Уже намечался дефицит кадров. Да и взвод с последней операции в… одной жаркой стране вернулся с огромными потерями. А этот салага-мичманок успел побывать в Афгане, прилично владел английским, плюс три спортивных разряда. Короче, прислали, зачислили в резерв… пусть тренируется, там посмотрим. Несмотря на то что Пернатый уже имел за плечами два года службы в морской пехоте на ТОФе, начинать ему пришлось почти что с нуля. Понадобилось еще два года, прежде чем его зачислили в основной состав. Так вот Птица и оказался в юго-восточной Азии, в кровавой мясорубке борьбы двух азиатских царьков, как минимум двух сверхдержав и еще нескольких сил, о которых вслух не говорят. Чтобы сломаться, ему хватило года. Впрочем, кто знает, сколько лет продолжался для Лехи Воробьева календарный год? Сколько лет тянется двухчасовой штурм дворца президента? Сколько лет трехдневная оборона того же дворца? Сколько лет бежал Птица с раненым Сохатым на плечах по галереям базы «Лотос-Х»?
Так или иначе, но после резни на палубе LadyN Птица сломался. Для некоторых товарищей с большими звездами на погонах это стало доказательством того, что не должны служить в таких войсках случайные люди… Ха! Случайные! Ну, вы-то, ребята, осели в своих кабинетах не случайно.
Сам Гурецкий тоже прослужил после этого недолго. Сначала был август девяносто первого. А потом началось нечто вообще странное. Все чаще и чаще у Михаила возникало подозрение, что взвод выполняет заказы со стороны. Мысль казалась абсурдной: работу элитного разведывательно-диверсионного подразделения направляли с самого-самого верха. Из Москвы. Мысль казалась абсурдной, но… Этих «но» становилось все больше. Откровенно криминальный душок некоторых операций просто нельзя было не учуять. Однажды некий очень странный человек, которого командир взвода представил как Николая Ивановича, сказал такие слова:
— В случае успешного выполнения задания дополнительная премия каждому. Две тысячи долларов.
Сохатый не стал выполнять задание и подал рапорт. Спустя три года он увидел этого человека на экране телевизора. Диктор НТВ скороговоркой сообщил о смерти очередного вора в законе. А камера показала мертвое лицо Николая Ивановича. Вот так-то!
…Он все же заставил себя заснуть. Утром быстро установил адрес Фридмана и отправился на разведку. Дом Дуче на Большой Монетной явно был под колпаком. Чего-то подобного Мишка ожидал, поэтому «москвич» оставил подальше. А сам — небритый, в рванье — пришел пешком. Во дворе дома сразу сунулся в помойку, преодолевая тошнотворный запах, исходящий из чрева ржавого контейнера, начал копаться. И косил глазами налево, в сторону подъезда, откуда быстрые молодые мужики вынесли носилки. Тело было покрыто простыней, но Сохатый мог с уверенностью сказать — труп. Носилки мгновенно исчезли внутри микроавтобуса. «форд-транзит», номера частные. Гурецкий не сомневался: попытка проверить номерок ничего не дает. Или дает негативный результат, то есть та организация, которая повесила на свой транспорт этот знак, сама же и заинтересуется проверяющим… А из подъезда быстро вынесли вторые носилки. Вот, значит, как! Не слабо. Подождем, может, и третий жмурик будет.
Задние двери «форда» хлопнули, микроавтобус двинулся к выезду со двора. Следом за ним выехала «волга». Исчезли быстрые подтянутые мужчины около подъезда. И только бомж Гурецкий апатично копался в ржавом мусорном контейнере. Через минуту ушел и он. На пустой двор капал мелкий осенний дождь.
Гурецкий ехал домой, на Суворовский проспект, и пытался разобраться в ситуации. Судя по всему, ни Фридмана, ни прапорщика Ивана нет больше в живых. Судя по всему, во дворе он видел оперативников ФСБ. Шустро они сработали, шустро… Но какова, в этом свете, судьба Птицы? Какова судьба Натальи?
Ответа на эти вопросы Михаил Гурецкий не знал.
Терминатор проснулся с ощущением, что видел какой-то очень важный сон. Он только не мог вспомнить — какой. Он посмотрел на часы. Было уже без четверти десять. Так поздно Семен Ефимович просыпался крайне редко. Обычно он был на ногах в семь утра. Что в будни, что в выходные. Но сегодня ночью легли только около четырех. После звонка в ФСБ они с Прапором бросили засвеченный БМВ и пересели в другую машину. Эту скромную четверку Дуче купил на свое новое имя три недели назад. Накануне он подогнал машину к «Лесной», откуда намеревался сделать звоночек. Вообще-то он предполагал, что чистая машина ему в эту ночь навряд ли понадобится. Ан нет, пригодилась.
Терминатор похвалил сам себя за предусмотрительность. А потом подумал, что его предусмотрительность оказалась недостаточной. Если бы он не забыл запереть сейф и Ритка-сучка не сунула бы туда свой нос… Он даже не мог предположить, что сотрудники ФСБ уже его вычислили. И звонок Маргариты был только лишним подтверждением того, что Семен Фридман и есть Терминатор.
«Интересно, — подумал он, — жива там еще эта сучка? Если останется в живых… нет, навряд ли». От этой мысли настроение у Семена Ефимовича поднялось. Но… может быть, стоило все-таки загнать этой ясновельможной пани кинжал под лопатку. Тогда ситуация была бы еще более пикантной: выстрелом из обреза мусоров встретила голая баба с кинжалом в сердце. Вот это был бы сюжет! Это был бы шаг, достойный и Дуче, и Терминатора! Жалко, что все решилось в спешке… Можно было бы отдать ее Прапору. Видел я, как у него глазенки заблестели, когда он с Ритки блузку срывал.
Интуитивно Семен чувствовал, что в чем-то Ванька близок ему. Что в нем точно также живет желание унижать, втаптывать в грязь, душить, убивать, насиловать. Но — туповат сапог армейский. Не понимает величия злодейства, нет в нем утонченной циничности, порочности… Прямолинеен Ванька, похотлив и жаден. Как и остальные. Террор для них — только средство получить бабки, которых они, кстати, так и не получат… ха-ха! Он, Терминатор, потомок Железного Римлянина Бенито Муссолини, вырос из тела Семена Дуче, проклюнулся из скорлупы, разбил ее ударом протеза и встал во весь рост. На крепких, сильных, здоровых ногах. И получить эти сраные пять миллионов баксов не является конечной целью. Цель и мотивы Терминатора — выше. Это самоутверждение и самосовершенствование через разрушение. Через тот ужас, что он будет вселять совкам. Он будет дирижировать великой Тротиловой Симфонией.
И у его крепких здоровых ног будут лежать пять миллионов баксов. Никто и никогда не посмеет назвать его хромым или хромоножкой. Или убогим, как бросила та шлюшка в поезде Петрозаводск — Ленинград в восьмидесятом году. Он тогда только-только откинулся с первой ходки. Молодой, безногий, на самопальном березовом протезе. Тот, что выдали от хозяина, сломался через неделю. А этот ему сделал один зэк-умелец. Получилось грубовато, но зато не терло культю. Поезд покачивало, и народу в вонючем плацкартном вагоне было полно. Портяночники тащились в город-герой Ленинград отовариться вареной колбасой и резиновыми сапогами от «Красного треугольника». Верхом мечтаний был финский кримпленовый костюм и пластинки Юрия Антонова. Молодой, досрочно освобожденный, Сенька Фридман, которого никто не замечал на верхней полке, смотрел на портяночников и с презрением, и завистью. Он презирал их за мелкие крестьянские интересы, прижимистость, скудность мысли, за сваренные вкрутую яйца и фетровые шляпы, купленные в сельпо. За сигареты «Прима» и за их толстых, неумело накрашенных баб в вязаных рейтузах. Он лежал на верхней полке, отвернувшись к стене, и смертельно им всем завидовал. Потому, что у них был дом и паспорт вместо справки об освобождении. Потому, что они не боялись смотреть в глаза попутчикам… и у них были ноги. Две ноги. Две ноги у каждого! А больше всего он завидовал им потому, что у них были бабы. Толстые, плохо накрашенные бабы. Он не прикасался к женщине шесть долгих лет. Что там не прикасался, он их почти не видел! Только во сне… Во сне ему виделись женщины. Совсем не похожие на этих сельских коров с загрубевшими руками. Обычно это были его однокурсницы с факультета — ухоженные и не сильно скованные предрассудками. Во сне он не различал лиц, но четко видел ноги, груди, ощущал молодую упругость тела, заманчиво подчеркнутую дорогим кружевным бельем… Эти коровы были слеплены из другого теста. Но и у них под вязаными рейтузами были крепкие ляжки, а в дешевых совковых лифчиках лежали большие спелые сиськи. Недоучившийся студент, неудачливый грабитель, досрочно освобожденный инвалид Сенька Фридман, которого еще никто не называл Дуче, лежал спиной к пассажирам душного вонючего вагона. И мечтал о бабе. О любой: уродливой, толстой, тощей, прыщавой, глупой.
Тесная боковая полка плацкартного вагона казалась ему всего лишь продолжением нар лагерного барака. Он все еще не чувствовал себя на свободе. Так же как в бараке, слабо светилась тусклая лампа под потолком, а на занюханных полустанках расхристанные железнодорожники напоминали Сеньке конвоиров в ярко освещенной полосе запретки. Сенька скрипел зубами и мечтал о толстой бабе в вязаных рейтузах. О любой бабе.
А потом, когда пьяный вагон уже уснул, когда отовсюду раздавался дружный, многоголосый храп, он вытащил из рюкзачка бутылку портвейна. Отхлебнул изрядно и пошел в тамбур курить. Он неуверенно ковылял на березовом протезе, шатался вместе с вагоном. По дороге Сенька прихватил со столика забытую кем-то пачку «Родопи». До посадки он предпочитал «Пэлл-Мэлл»…
А в тамбуре он и увидел ту суку. Она стояла и курила. Фильтр сигареты со следами помады, свитерок, пальто, наброшенное на плечи, ноги в капроне. В тонком прозрачном капроне… Если бы не портвейн, он скорее всего не решился бы с ней заговорить. Но он подошел и заговорил… она ответила. Даже улыбнулась. Дуче и сейчас помнит эту улыбку, полоску зубов между губами, намазанными вызывающе-яркой красной помадой. И запах духов… Он заговорил, а она ответила. Душно в вагоне… Да, невыносимо… Далеко едем?… Нет, выхожу через одну… Он заметил дорожную сумку в углу тамбура. Понял, что скоро она выйдет… и не будет ничего. Он заторопился, он растерялся. Он думал только о ногах в тонком капроне. И чувствовал горячую пульсацию крови, наполняющей член… Он предложил выпить, и она с усмешкой согласилась.
Он, хромая на березе, рванулся в вагон, принес портвейн. Эта сука умело пила из горла, а он видел совсем другое. Он видел, как ярко накрашенные губы охватывают напрягшуюся плоть… И тогда он полез.
Сильный толчок в грудь сбил его с ног. Если бы у Сеньки были две ноги! Если бы их было ДВЕ!… Он упал. А сука с накрашенными губами засмеялась. «Ты чего, убогий? Думаешь, купил меня за стакан портвейну?» Он сидел на грязном полу и видел прямо перед собой коленки, обтянутые прозрачными капроновыми чулками.
«…На, убогий, забери свою бутылку… выходить мне скоро. А ты себе на Московском вокзале выберешь дырку… ха!»
У-БО-ГИЙ, — стучали колеса. — У-БО-ГИЙ.
Семен поднялся. Ему было очень трудно… очень. А эта тварь улыбалась. Дрожащей рукой он взял бутылку. Мелькали тускловатые фонари какого-то полустанка. У-БО-ГИЙ, стучали колеса. Он поднес фугас ко рту… И ощутил слабый привкус губной помады на горлышке. И он ударил. Ударил донышком бутылки в эти накрашенные улыбающиеся губы. И еще раз… и еще. И еще. Вагон мотало, а Семен стоял на крепких сильных ногах. Он бил по голове, пока бутылка не рассыпалась на черно-зеленые осколки. Густой фонтан спермы ударил в трусах с казенной печатью.
Возможно, тогда он сделал первый шаг на пути своего превращения в Дуче, а потом в Терминатора.

* * *

— Похоже, завалили твоего Дуче, — сказал Мишка с порога.
— Как завалили? — спросил Леха ошалело. — Кто?
Не отвечая, Мишка прошел в кухню, отхлебнул прямо из носика чайника. Он пил, и кадык ходил вверх-вниз в такт глоткам. Растерянный Птица стоял рядом, ждал.
— Не я… — сказал наконец Мишка. — Думаю, комитетчики.
— Е-е-о-о! — Птица опустился на табуретку. Стукнул кулаком по колену и выругался. — А ты откуда…
— Съездил я к нему на Большую Монетную, покрутился там маленько.
— А адрес? Откуда ты знаешь адрес?
— Фамилию, имя, отчество ты сказал. Остальное компьютер выдал. Сейчас базы данных почти легально продаются. С утра заскочил в офис — поинтересовался. Потом к нему.
— Что ж ты, Мишка, без меня?
— Не обижайся, Пернатый… Я, во-первых, только на разведку. А во-вторых, ты пока не в форме. Голова не кружится? Тошноты нет?
— Ну, Сохатый, ты как Юлька… Ладно, рассказывай по порядку.
— Херово, Леха… Похоже, Комитет на него вышел. Или РУБОП, не знаю. Но…
— Постой, — перебил Птица. — Тебя-то там не засекли?
В его голосе прозвучало беспокойство. Мишка отрицательно мотнул головой:
— Нет. Кого интересует бомж возле помойки? К тому же, я потом покрутился по городу. Проверился, — Гурецкий усмехнулся. — Три бутылки из помойки достал и почти новый свитер… Ладно, Леха, херня все это. А суть такова: при мне выносили из Сенькиного подъезда два трупа. Причем не афишируя, по-тихому. Погрузили в «форд-транзит» с частными номерами. Номера, конечно, липовые.
— Кто второй?
— Я и первого-то не видел… закрыты с головой.
— Второй, видимо, Прапор, — тихо сказал Птица.
Мишка вытащил из кармана сигареты. Они закурили и некоторое время сидели молча. Говорить не хотелось. Смерть Дуче обрывала нить, которая вела к Наташке.
Что теперь делать, два бывших морпеха не знали. Они сидели, не глядя друг на друга, и дымили сигаретами. Даже на Малах-Гошш было легче, подумал Птица. То же самое, только другими словами, думал Мишка Гурецкий. Он вспомнил «Лотос-Х».
Слегка шевелились пальмы на фотообоях, и шипела полоса прибоя.

* * *

Алла Юрьевна Лангинен все еще пребывала в мире шпионского романа. В Пулково ее снова встретили. И снова это был молодой подтянутый мужчина. Из-под шарфа выглядывала белая сорочка и галстук. Черная «волга» ожидала на летном поле. Как в кино.
— Куда мы едем? — спросила Алла несколько кокетливо. Она уже как-то подзабыла пропавшего Ваньку. Да и что Ванька-то? Прапорщик. А сейчас рядом с ней сидел настоящий разведчик… или контрразведчик… как их там правильно? Наверное, капитан или майор. На самом деле Павел Крылов был в звании старшего лейтенанта.
— В Приозерск, — ответил он. — Потом на озеро.
— Я устала. Неужели обязательно сегодня?
— К сожалению, сегодня, Алла Юрьевна. Она надула губки, но Паша на это никакого внимания не обращал. Паша за прошедшие сутки устал не меньше. И конца работе не было видно. Вечер и часть ночи он провел в салоне оперативной машины в ожидании звонка Терминатора. Потом операцию «Сеть» отменили. Паша смог поспать четыре часа. А в восемь снова был в управлении. Кроме того, только что он узнал о смерти Славки Ряскова. О нелепой, глупой, трагической гибели своего товарища. Ты можешь не думать о смерти, но она помнит о тебе всегда.
Черная «волга» двигалась по Киевской трассе в Санкт-Петербург со скоростью более ста двадцати километров. Инспектор ГИБДД засек ее локатором, но останавливать не стал — шестым чувством он понял, что машинка непростая. А когда увидел номер, получил подтверждение своей интуиции. Он даже разглядел загорелую дамочку рядом с водилой и подумал, что, видно, жена или любовница какой-нибудь шишки возвращается из отпуска… Отвернулся в сторону, сплюнул.

* * *

Уже сутки Наташа была заложницей. Целые сутки неизвестности и тревоги. За своего ребенка, за Лешку, за себя.
— Мы не хотим причинить тебе вреда, — сказал вчера Генка Финт. — Просто сложились такие обстоятельства. Придется побыть в моем обществе какое-то время. Чтобы Леха глупостей не наделал.
— Куда вы его втянули? — спросила она растерянно.
— Ни о чем не беспокойся. Все будет хорошо, — ответил Финт. На самом деле он так не считал. Ситуация складывалась неопределенная, но угрожающая. Как бы дело ни обернулось, Птица-то не простит захвата жены. Это Генка знал точно. Должен и Дуче это понимать. И наверняка понимает… Какой отсюда вывод? Хреновый вывод. Птица, похоже, уже приговорен. От этой мысли Финту стало не по себе. Он знал, что Сема с людьми совершенно не считается, использует их как разовую посуду.
— Все будет хорошо. Ты поедешь со мной… Без фокусов, поняла?
— А если не поеду?
— Тогда Лехе будет очень худо. А потом и тебе. Понимаешь?
Финт посмотрел Наташе в глаза, и она поверила. «Спаси и сохрани!» — перекрестила Птицу в спину старушка в Агалатово. Знать об этом Наталья не могла, а — знала.
Этот разговор с Финтом происходил вчера, когда к ней пришли. Потом ей дали сказать два слова Лешке по телефону. Его запугивают, догадалась Наташа. Его пугают расправой со мной. Господи, что же им от нас нужно? Что делать? Господи, что делать?
— Собирайся, — сказал Финт, — поехали. Она не стала сопротивляться. Понимала — бесполезно, но главное, чтобы ЭТИ ничего не сделали Лешке. «Все будет хорошо», — говорила она себе ничего не стоящие слова и сама им не верила.
— Что нужно взять с собой? — спросила Наташа равнодушно.
— Ничего, — пожал плечами Финт. — Возьми зубную щетку… Книжек возьми каких-нибудь, если хочешь.
— Гондонов возьми побольше, — сказал второй и захохотал, но Генка посмотрел на него так, что тот мгновенно осекся, сник.
— Извини, Наташа, не обращай на него внимания. Никто не причинит тебе вреда… если ты сама не наделаешь глупостей.
Она собралась за минуту, и они вышли из квартиры втроем. Финт впереди, а второй, которого Наташа про себя окрестила отморозком, шел сзади. Страховал. Когда подошли к Генкиной «семерке», мимо проехал милицейский автомобиль. Генка взял ее под локоть, крепко сжал руку и, улыбаясь, сказал на ухо:
— Не дури, Наташа. Мы же договорились?
Наверно, со стороны они выглядели как семейная пара. Она улыбнулась в ответ. А ты боишься, подумала Наташа, ты сильно боишься. Вероятно, можно было закричать, вырваться, ударить… Они бы ничего не посмели. Но она этого не сделала — она отвечала за любимого человека и маленького человечка, который жил в ней.
Ах, Наталья Забродина, какую ошибку ты совершила.
Пока ехали по городу, у нее было несколько таких возможностей. И потом еще на выезде, у поста ГИБДД. Она ими не воспользовалась!
И Генка, и отморозок заметно оживились. Машина выскочила на Выборгское шоссе и бодро двинулась на север. Генка даже попытался завести светскую беседу, но Наталья не отвечала. Отморозок тоже помалкивал. Он вытащил из сумки пиво и потихоньку посасывал его. В салоне висела тяжелая, как камень на шее утопленника, тишина. Минут через сорок Генка остановился на обочине и предложил Наталье и отморозку поменяться местами.
— Извини, — сказал он. — Но придется тебе лечь поспать и укрыться с головой одеялом. Так будет лучше для тебя же.
Она поняла, молча отстегнула ремень и перебралась на заднее сиденье. Отморозок со своим пивом пересел вперед. Из той же сумки Генка достал клетчатый плед и накрыл Наталью. Поехали. Минут через двадцать-тридцать машина снизила скорость и съехала на грунтовку. «Семерка» плавно покачивалась, и Наташу в тепле и темноте действительно клонить в сон. Она боролась, пыталась считать и запоминать повороты… Очень скоро стало ясно, что это бессмысленное занятие. Возможно даже, что Финт крутился на одном месте. Наконец приехали. Машина остановилась, раздался звук отпираемых ворот. Наталью привезли в тюрьму.
С того момента, когда ее (по-прежнему с одеялом на голове) провели в дом, а затем в подвал, прошли сутки. Жаловаться на условия было бы несправедливо. Подвал оказался сухим и теплым, с раскладушкой, мощным масляным радиатором и лампами в проволочных намордниках под потолком. Финт держался предупредительно, тактично. Он пытался оправдаться перед самим собой.
Во время разговора с бандитами и в дороге Наталья контролировала себя. Когда она осталась в подвале одна, сил уже больше не было. Она закрыла лицо руками и заплакала. Маленькая, испуганная беременная женщина сидела на раскладушке и плакала навзрыд. Слезы сбегали по ладоням и капали на пыльный деревянный пол. Последний раз его мыли почти два месяца назад. Один небезызвестный питерский бизнесмен замывал здесь следы собственной крови. Работал он неумело, и бурые брызги кое-где еще остались.
Если бы Наталья смогла проникнуть взглядом сквозь некрашеные сорокамиллиметровые доски на полметра под землю, она разглядела бы останки трех человек. Двух мужчин и одной женщины.
К счастью, этого она не могла.

* * *

Обыск в доме Семена Фридмана не дал никаких результатов. Обнаружили пишущую машинку «Москва», конверты с изображением памятника Пушкину, текст Ультиматума и уже известный обрез. Это, бесспорно, привязывало Дуче к Терминатору. Доказывало связь с беглым прапорщиком и несомненную причастность Колесника к убийству в доме лесника. Все эти улики после проведения необходимых экспертиз лягут в фундамент доказательной базы. Но следствию сейчас требовалось совсем другое. Сотрудники ФСБ искали зацепки: связи, адреса, любой намек, который мог бы привести к Семену Ефимовичу. Их не было. Вернее, бумаг, адресов, телефонов отдельных лиц и организаций хватало. Но дадут ли они какой-нибудь след? Возможно, но маловероятно. Серьезные документы Терминатор, видимо, хранил в домашнем сейфе. А вот сейф-то был пуст.
Сам факт смерти сотрудника ФСБ — событие чрезвычайное. О нем немедленно ушло сообщение в Москву, директору. Как будто это что-то могло изменить…
Способ убийства капитана Ряскова потрясал. Он действовал угнетающе даже на очень выдержанных, опытных, много повидавших следователей ФСБ.
Слава Рясков умер на руках у своих товарищей почти сразу. Два заряда картечи с минимального расстояния не оставляли никаких шансов. Позже будут известны результаты вскрытия. Характер и тяжесть полученных ранений судебно-медицинские эксперты назовут несовместимыми с жизнью. По крайней мере четыре из одиннадцати картечин, буквально разорвавших левый бок чекиста, были смертельными.
Особая, изощренная, циничность характеризовала Фридмана гораздо ярче, чем заключение психологической экспертизы. Офицеры ФСБ, побывавшие на месте трагедии, решили про себя, что мораторий на смертную казнь в случае с Терминатором можно слегка подкорректировать. И решение Верховного Суда для этого им не понадобится.
Но для этого требовалось найти Семена Ефимовича. Обыск в его квартире продолжался, но так и не дал необходимого результата. Не считать же результатом обнаруженную под вешалкой в прихожей золотую деформированную зубную коронку.
Обыск в офисе принес множество свидетельств о криминальных сторонах деятельности Терминатора. Все это следовало скрупулезно изучать, отрабатывать. И все это требовало времени и людей. Офицеры ФСБ почти физически ощущали движение стрелок будильника, заведенного рукой Терминатора.

* * *

Семен Ефимович сел на кровати. Первым делом он вытащил из-под подушки «Зиг-Зауэр». То, что сегодняшнюю ночь Дуче провел в загородном доме, оформленном на чужое имя, под прикрытием своих боевиков, ничего не меняло… Перед сном он приготовил пистолет и подпер дверь спинкой стула. Спал все равно плохо.
Семен уперся взглядом в протез. Ненавистный протез! Хорошее настроение, вспыхнувшее при воспоминании о давнем, первом убийстве в ноябре восьмидесятого года, мгновенно разрушилось. Тогда, впрочем, тоже так было… Он открыл дверь движущегося вагона. Сразу ворвался стук колес и ледяной ветер со снегом. Сенька выбросил труп сучки из тамбура. Больше она никогда не назовет его убогим. Сперма стекала по ноге к березовой деревяхе, пропитывала штанину казенных бязевых кальсон. Холодный воздух остужал вспотевшее лицо. Следом он выпихнул левой ногой (он так и думал — ногой!) ее пальто. Затем сумку. На полу, в луже крови, блестели зеленые осколки винной бутылки. В тот момент он не думал, что могут войти, увидеть, догадаться. Ему было хорошо. Нет, не так…
Он сам не смог бы описать свое состояние, но было оно необыкновенным!
Потом пришло омерзение и страх. А протез остался. Чуда не произошло, и новая нога не выросла.
Сначала он ждал ареста. Он был уверен, что его вычислят и в один из дней или ночей в его дверь постучат. Время шло, за ним не приходили, и страх потихоньку таял, как тот ноздреватый весенний снег, в котором найдут в марте восемьдесят первого убитую Фридманом девушку.
Дуче пристегнул протез. Он был изготовлен в Швейцарии по индивидуальному заказу, с применением космических материалов и технологий. Легкий, почти невесомый, по-своему изящный. Протез практически не натирал культю и помогал скрыть хромоту. Он почти заменял ногу… но не мог ею быть. Дуче ненавидел этот маленький ортопедический шедевр. Точно так же, как он ненавидел всех двуногих.
За дверью слышались голоса, бряканье посуды. Семен Ефимович постоял около двери, прислушался. Осторожность чрезмерной не бывает. В кухне разговаривали Финт и Прапор… ничего интересного. Семен осторожно отодвинул занавеску, посмотрел в окно. Тоже ничего необычного или настораживающего. В принципе-то, полагал он, вычислить этот адрес ЧК не сможет. Дача записана на совершенно постороннего человека. Знали о ней всего четверо. Да и то двоих — Очкарика и Козули — уже в живых нет.
Семен отодвинул стул и вышел в кухню. Прапор чистил картошку, Финт резал помидоры для салата. На столе стояло несколько бутылок пива.
— Пиво отставить, — сказал Дуче вместо приветствия. — Сегодня обратно в Питер нужно ехать. Дело есть.
— А чего? — спросил Генка.
— Как там эта? — игнорируя вопрос, сказал Семен.
— Нормально… Финт пожал плечами.
— Че? Назад ее вести?
Дуче опять не ответил, опустился на стул. Вести Наталью назад нет никакого резона. Более того, он уже знал, как именно с ней поступит. Но это будет потом, после получения денег.

* * *

— Что будем делать, Пернатый? — спросил Мишка после долгого молчания.
Столбик пепла упал с сигареты и лег на скатерть. Было в этом что-то символическое… погребальное что-то. Так думать не хотелось, но дурные мысли лезли сами. Они крались, как стайка голодных мышей, почуявших запах сыра.
— Не знаю, — выдохнул вместе с дымом Леха. — Не знаю.
Снова повисла тишина. Оба бывших морпеха понимали, что шансов разыскать Наталью своими силами у них нет. Совершенно определенно прорисовывался только один реальный вариант: идти с повинной в РУБОП или в ФСБ. Возможно, там что-то сумеют. Сизый сигаретный дым, плавая в воздухе, образовывал витиеватые письмена, и Птица читал в них свою дальнейшую судьбу: КПЗ, допросы, набитая людьми камера, суд, этап, зона. Сигаретный дым стелился колючкой запретки, раскрывался оскалом овчарки и подписью судьи под приговором. Когда-то Птица дал себе зарок: в тюрьму он больше не сядет. Никогда. Теперь, когда безработная Натаха ждет ребенка, это тем более невозможно. И тем не менее другого выхода нет, нужно идти в РУБОП.
Мишка и Леха молча курили, когда раздался звонок в дверь. Они переглянулись. Снова раздался звук гонга из прихожей. Гурецкий пожал плечами и пошел открывать.
— Спрячься в ванной, — сказал он. — На всякий случай.
Птица прошел в ванную. На натянутой в несколько рядов леске висели его джинсы и черная кожаная куртка. Он прижался ухом к двери и услышал звук открываемого замка. Спустя несколько секунд мужской голос произнес:
— Здравствуйте. Мне нужен Гурецкий Михаил Александрович.
— Я и есть, — ответил Мишка. — Чем обязан?
— Федеральная служба безопасности, — сказал невидимый мужчина. — Моя фамилия…
Фамилии комитетчика Птица не услышал. Вот и все, подумал он, вот и все. Он привалился спиной к кафелю и медленно опустился на корточки. Вот и все! Он не ощущал боли в затылке, он вообще ничего не ощущал.
А еще через несколько секунд невидимый сотрудник ФСБ назвал его фамилию. За картонной дверью ванной Птица уловил окончание фразы:
— …Воробьев Алексей Дмитриевич. Вы ведь вместе служили, верно?
— Верно, — ответил Мишка спокойно. — А что, собственно, случилось?
— Ничего. Есть потребность задать несколько вопросов.
— Пожалуйста, спрашивайте.
— Вы, Михаил Александрович, поддерживаете со старым сослуживцем отношения?
— Да, конечно… Вот на День ВМФ встречались, отмечали…
— Ага, понятно. Наш интерес вызван вот каким обстоятельством: Алексей мог стать свидетелем одного происшествия. И у нас есть к нему вопросы, но он со вчерашнего дня дома не появлялся. И его жена тоже исчезла.
— Он не женат, — сказал Мишка.
— Тем не менее со своей соседкой, Натальей Забродиной, они состоят в фактическом браке. Вы, кстати, с ней знакомы?
— Да, конечно.
— Так вы, Михаил Александрович, не подскажете, где может быть Алексей?
— А хрен его знает, где он может быть. Сидя на корточках в ванной, Птица представил, как Сохатый пожал плечами. Значит, комитетчику уже известно о его причастности к взрыву… Но откуда? Об этом мог знать только Дуче и Прапор. Оба убиты в перестрелке с ФСБ. По крайней мере, таковы выводы Мишки… два трупа под простынями… А если не убиты? Тогда чьи это трупы? Или все-таки убиты, но предварительно допрошены? Ерунда, так не делают. А откуда ты знаешь, как они ЭТО делают? Как-то Наталья прочитала в бульварной газетенке, специализирующейся на сплетнях и липовых сенсациях, интервью с офицером секретного отдела ФСБ. Анонимный палач рассказал, что мораторий на смертную казнь не распространяется на особо опасных террористов и предателей. Приговоры выносятся и приводятся в исполнение негласно. Для этого в недрах безопасности есть особая, строго засекреченная группа офицеров… Леха тогда посмеялся и сказал, что раз уж это все так засекречено, то какого черта? Чушь все это, Натали! Сейчас он уже не был так уверен в своих словах. Но как? Как могли на него выйти?
— А все-таки, Михаил Александрович? Подумайте хорошенько, — продолжал комитетчик, — где может находиться ваш приятель. Встреча с нами в его же интересах.
— Но я действительно понятия не имею, — Мишкин голос звучал искренне.
— Очень жаль… А давно вы виделись в последний раз?
— Я уже говорил — в День ВМФ.
— После этого не встречались?
— Нет.
— А по телефону не доводилось общаться?
— Да как-то не пришлось…
— Еще пару вопросов, Михаил Александрович. Скажите, а кого из знакомых Воробьева вы можете назвать?
— Собственно, никого. Впрочем, в Питере живет еще один наш однополчанин, Борисов Игорь. Телефончик могу дать, имеется.
— Спасибо, с Игорем я уже встретился.
— Что Игорь говорит? — поинтересовался Мишка.
— Он тоже не в курсе. Больше никого не можете вспомнить? Может быть, в разговоре он кого-либо вспоминал? Терминатора, например?
— Нет, не припомню… Терминатора? Нет.
— Жаль, но все равно спасибо. Если вдруг вы увидите Воробьева, — комитетчик сделал паузу, остро посмотрел на Гурецкого, — или что-то вспомните, позвоните. Вот телефон.
— Нет вопроса, — ответил Мишка. Уже в дверях следователь ФСБ обернулся и негромко, доверительно сказал Гурецкому:
— Да, вот что, Михаил Александрович, вы, пожалуйста, сохраните наш разговор в тайне. Вы служили в войсках специального назначения, так что понимаете…
Михаил Гурецкий заверил следователя в полном понимании. Щелкнул фиксатор замка, и через несколько секунд Сохатый открыл дверь ванной. Птица продолжал сидеть, привалившись к стене.
— Все слышал? — спросил Мишка.
— Почти.
Мишка присел напротив, прислонился к косяку. Он был серьезен, спокоен, собран. Глаза смотрели внимательно и строго.
— Как они на тебя вышли, Леха?
— Не знаю… Какое теперь это имеет значение?
— Имеет. Ты говорил — никто, кроме Дуче и Сапога, тебя не знает. Оба убиты…
— Ты в этом уверен? Ты ж трупов-то не видел…
— Трупы видел, вот только не знаю — чьи. Кто такой Терминатор?
— Неважно. Спасибо, Мишка, пора мне.
— Куда?
Птица молчал. Перед глазами вновь встала стена леса за ржавой решеткой производственного корпуса. И слепящий луч прожектора, и строй зэков на лютом морозе… перекличка. Он услышал свой собственный голос, хриплый от простуды… лай псов… и голос Генки… Стоп! Голос Генки!… Ах, муж! Даю трубочку. Неужели… Финт? Не беспокойся попусту. От тебя зависит. Да, Финт!
— Леха, — сказал Гурецкий. — Леха, ты что? Плохо тебе?
— Нет, Миха, — ответил Птица. — Мне уже почти хорошо.
Мишка смотрел с сомнением.

* * *

Из Приозерска до озера добирались около часу. Почти сразу за КПП погранзоны повернули на грунтовку. Неплохая вначале дорога вскоре превратилась в разбитую колею, залитую водой. УАЗ с офицерами БТ шел уверенно, а «волге» с двумя операми УР, Аллой Лангинен и старшим лейтенантом Крыловым за рулем было несладко. Они ехали первыми, Лангинен показывала дорогу. Без колебаний она выбирала направление на довольно многочисленных развилках.
— Вы уверены, Алла? — иногда спрашивал Павел.
— Да, — спокойно отвечала она.
— Как же вы тут на «восьмерке» проползали?
— Летом дорога лучше была.
Голый осенний лес выглядел мрачновато. Кое-где мощные мохнатые лапы сосен смыкались, образуя зеленые арки. Иногда маленький караван огибал обломки скал, огромные валуны. Синева озера проблеснула между стволами неожиданно.
— Вот там, — сказала она. — Меньше километра осталось.
Крылов остановил машину, заглушил двигатель. Сзади затормозил УАЗ. Почти одновременно выпрыгнули четверо человек в камуфляже и с автоматами, подошли к «волге».
— Здесь, — негромко сказал Паша в опущенное стекло «волги».
— Показать отсюда сможете? — спросил у Алки Реутов.
— А тут можно ближе подъехать, — наивно ответила она. — Дорога дальше хорошая.
— Нет, Алла Юрьевна, ближе не получится.
— Но я на каблуках… я не могу по камням пешком. Здесь, наверно, с километр будет.
— А вы никуда и не пойдете, — сказал Паша. — Мы с вами остаемся в машине.
Алка уже начинала тревожиться. Вид четырех серьезных мужиков с автоматами вокруг автомобиля, шум ветра в ветвях деревьев создавали атмосферу скрытого напряжения. Приключение, начавшееся с неожиданного появления в гостиничном номере ухоженного сотрудника консульства, привело провинциальную парикмахершу на угрюмый берег карельского озера. Вместо галантного европейца Игоря Лапина на нее требовательно смотрел капитан Сашка Реутов. Когда он улыбался, открывались золотые коронки, и вид у Сашки становится совсем разбойничий. Он почему-то внушал Алке страх.
— Вы его убьете? — сказала она, обращаясь именно к Реутову.
— Кого? — удивленно спросил Сашка. На самом деле он понял вопрос и про себя-то подумал:
«Если бы я только мог!… Если бы мог, то вогнал бы весь рожок в этого ублюдка».
— Ивана… Ивана Колесника, — произнесла она тихо, почти шепотом.
— Алла Юрьевна, — вмешался майор Климов, — мы ищем пропавшего человека.
Он сказал правду. Не всю правду. Но они действительно искали пропавшего человека. Если к Ваньке применимо слово человек.
Несколько секунд Алла Лангинен сидела совершенно неподвижно. Потом Реутов решительно распахнул дверь «волги». Она вышла. Капитан крепко взял любовницу убийцы под локоть и помог забраться на обломок скалы. Шестеро мужчин смотрели на них сзади. Больше всего эта пара на камне напоминала кадр из боевика: стройная дама в туфлях на высоком каблуке и рослый, крепкий мужик с АКМ под правой рукой. Сверху над ними нависала толстая лапа сосны, впереди синело озеро.
— Там, — сказала она, — на мысу. Справа растет раздвоенная сосенка.
— Спасибо, — отозвался Реутов. Он слегка сжал Алкин локоть, потом легко спрыгнул со скалы. Протянул ей руки, помог спуститься.
Через несколько секунд шестеро мужчин цепочкой ушли в лес. Шум ветра заглушал их шаги, камуфляж делал невидимыми в голом осеннем пейзаже. Скоро маленький отряд исчез, растворился среди камней и деревьев. Они уходили на боевую операцию.
Притихшая, испуганная парикмахерша осталась в салоне оперативной «волги» в обществе следователя ФСБ Павла Крылова. Старший лейтенант посмотрел на часы и настроился на ожидание. Он не исключал, что через двадцать-тридцать минут услышит звук выстрелов.

* * *

Генка Финт тихонько матерился сквозь зубы. Он и отморозок (Василий Лавров, 1970 года рождения, водка, анаша, грабежи, первая судимость в 90-м году по 206, часть II, химия… досрочно, водка, анаша, грабежи. В 94-м — вторая по 144, первой, зона, УДО, водка, анаша, грабежи. К Дуче прибился около года назад) возвращались в Питер. Генка матерился, а Васька Ливер помалкивал. Он еще не знал всего того, что знал Финт. А даже если бы и знал… Ему, в принципе, было все равно. Его отец был алкоголиком, мать — алкоголичкой. В детстве его били головой об стену. В шесть лет ему иногда подносили стопку красненького, в десять — стопку водки. Ему еще не было одиннадцати, когда отец по пьянке зарезал мамашу. Ваську взяла к себе тетка, отцова сестра. Людмила Борисовна тоже выпивала, но по сравнению с родителями была почти трезвенницей. Васька стал спать на чистых простынях, есть фрукты и заниматься боксом в секции. Такая жизнь ему нравилась. Все ништяк: и простыни, и фрукты, и бокс. Лет в тринадцать у него начались головные боли. Людмила Борисовна водила его ко всяким врачам. Те выписывали таблетки и настоятельно рекомендовали кончать с боксом. Он бы хрен когда от этого отказался, понравилось Ваське Ливеру бить морды на улице, да тетка сама сходила в секцию к тренеру. Тренер ему сказал: гуляй, Вася. Через неделю Ливер проколол колеса на машине тренера. Сам наблюдал из-за угла, как тот в ярости пинал осевшие скаты.
С боксом Васька расстался, но с мордобоем — нет. Рингом для него стала улица, двор, подъезд. И голова, кстати, стала болеть реже. А среди таких же, как он, подонков, Ливер был в авторитете за умение одним ударом вырубить мужика, который выше его на голову. Иногда Вася надевал кастет. Часы, бумажники, отобранные у избитых людей… Хруст сломанной челюсти. Три раза его чуть не посадили, но… тяжелое детство, сирота, единственная тетка-инвалид.
Анаша, водка, колеса. Первая ходка. Анаша, водка. Вторая. Еще на нем было изнасилование и два убийства. Но за это сидели другие. С годами Вася Ливер стал хитер, изворотлив и очень жесток. А главное — ему было все равно. Он не был жаден — на траву хватает и ладно. А что делать — все равно.
Вот с такими кадрами и приходилось работать Дуче. В принципе, операция, задуманная Терминатором, была обречена на провал именно по кадровому вопросу. Это и имел в виду Очкарик, когда сказал Семену: «Авантюра». Но Дуче, ослепленный жаждой мстить всему миру, уже не мог отказаться от задуманного. Его одолевали видения горящего города, истерзанных взрывами тел. Оторванных ног. Да, ОТОРВАННЫХ НОГ.
Ливер, которого Наталья совершенно верно окрестила отморозком, помалкивал, а Генка Финт матерился сквозь зубы.
…После завтрака Дуче позвал Генку подышать воздухом и поставил перед ним задачу. Бывший боксер-КМС давно уже растерял все моральные устои, но разум-то он не потерял. Испугался по-настоящему.
— Семен, ты что — серьезно? — ошеломленно спросил Финт.
Дуче почувствовал, как в нем поднимается волна глухого раздражения. Вопрос Генки сильно напоминал борзую реплику Очкарика. Очкарик теперь болтается на рее Черной Галеры. Поступить так же с Финтом? Обязательно… но не сейчас. Опять проклятый кадровый вопрос. В резерве у Терминатора оставалось всего два толковых человека. Их он приберегал для последнего, самого важного этапа операции — получения выкупа. Хотел туда же вписать и Птицу… да Прапор поспешил. Поэтому теперь приходится считаться с каждым… Ладно, недолго осталось.
— Серьезней некуда, Гена. Но ты, конечно, можешь отказаться… Ты же свободный человек. Имеешь право.
Семен Ефимович посмотрел на Генку темным, глубоким взглядом, и Генка отвел глаза.
— Когда? — спросил он.
— Сегодня, Гена. Сейчас. Я тебя проинструктирую подробно. Места выбраны хорошие. А всей работы на пять минут, не ссы.
— Работы, может, и на пять минут, а вот болтаться со взрывчаткой придется не один час.
— Херня. Все самое страшное уже произошло. Впереди — победа, свобода, бабки. Выбор у тебя есть — или ты со мной, или — со своим корешком лагерным. Птицей.
— Как это?
Семен выплюнул окурок и тщательно затоптал его. Потом подмигнул Генке и весело сказал:
— Не хотелось ему заряды ставить. Не по душе ему это. А теперь он уже с ангелами беседует. Я его там и оставил… возле тротиловой штуки. Думаю, что душу его взрывом к ангелам подбросило. Как считаешь, Гена?
Финт все понял. Спустя час он вместе с Васькой выехал в Питер. В багажнике «жигулей» лежали двадцать килограммов тротила и уже подготовленные к работе инициирующие устройства. Осталось только завести часы с одноногой цаплей.
Всю дорогу Генка матерился. Ливер помалкивал.

* * *

Павел взглянул на часы. Ребята ушли к землянке минут пятнадцать назад. Если никаких особенных препятствий им не встретилось, то, видимо, они уже у цели. Старший лейтенант вытащил из бардачка «волги» коричневый кожаный футляр и извлек из него бинокль.
— Покину вас, Алла, на несколько минут, — сказал он и вышел из машины.
Павел забрался на скальный обломок и навел шестикратный полевой бинокль на тот мысок, который указала Алла. Расстояние было приличным, но оптика все же приблизила низкий берег над синим урезом воды, камыши, камни. Нашел раздвоенную сосенку, перевел бинокль левее, увидел черное пятно на земле… кострище. Значит, вход в землянку где-то рядом. Но обнаружить его Павел не смог. Так, а где мужики? Он попытался высмотреть кого-либо из группы и не нашел никого. Либо еще не подошли, либо прячутся… Сзади хрустнула ветка, Павел быстро оглянулся. Алка вышла из машины и шла к нему. Выглядела растерянной, бледной.
— Ну, что там? — спросила она напряженно.
— Никого не видно, — ответил Крылов. Он снова поднял к глазам бинокль. И сразу увидел человека. Но человек был не из группы! Ни один из офицеров ФСБ и двух Приозерских оперов не мог быть так одет. А, черт! Неужели Колесник? Рассмотреть лицо человека Павлу не удалось, но относительно предмета в правой руке он не заблуждался. Мужик в пестром камуфляже нес в руке карабин. И направлялся он к землянке.
Предупредить ребят Паша не мог — обе рации сейчас находились у них, группы захвата.
Мужик поравнялся с черным пятном кострища, прошел мимо… Где земляночка-то? Павел определил ее по движению куска брезента на входе. Внезапно мужик резко бросился на землю. Его стало не видно за парой небольших валунов. Над озером гулко пронесся звук выстрела. Потом еще два. Взметнулись над водой белые чайки.

* * *

— За успешное сотрудничество! — сказал Коротков, поднимая бокал.
— За сотрудничество, — охотно подхватил заместитель командующего округом. В кармане генерал-майора лежала нетолстая, но очень приятная пачечка денежных купюр. Бумажки были зеленого цвета. Грели душу. Коротков и генерал-майор обсудили взаимовыгодную сделку по использованию пустующих площадей армейских складов и объемов бензохранилищ. Арендная плата в договоре была указана совсем смешная, размеры снимаемых помещений занижены раз в десять. Разница легла в бумажник генерала-майора.
Николай Степанович выпил коньяк одним махом, а Сергей Павлович только пригубил и отставил бокал.
— Жаль, — сказал он. — Хороший коньяк, но… через час на прием к губернатору. Надо быть в форме.
— А мне можно, — ответил генерал-майор. — На службу сегодня не пойду. У губернатора я вчера был. Отметился, так сказать…
— По какому же вопросу, коль не секрет? — поинтересовался Коротков. Он обрезал кончик сигары, и генерал с интересом наблюдал за этой экзотической процедурой. Он был уже изрядно навеселе.
— Как раз секрет, — ухмыльнулся Николай Степанович.
— Тогда вопрос снят, — понимающе кивнул головой Коротков.
— Ну вам-то сказать можно, — произнес генерал-майор почти покровительственно. «Дурак», — подумал Коротков. Он быстро раскусил вояку, понял все его слабые стороны. Сергей Павлович придал лицу крайне заинтересованное выражение. Больших усилий, впрочем, это не потребовало. Он действительно всерьез воспринимал информацию сверху. Любую информацию — никогда не знаешь, что именно пригодится.
— Но… строго конфиденциально, — генерал-майор поднял указательный палец.
— Разумеется, Николай Степаныч. Короткову уже было скучно. После такого вступления, как правило, следует пустой треп. Особенно, если собеседник нетрезв и очень хочет продемонстрировать свою значительность и принадлежность к высоким государственным секретам. Сапог армейский, думал Сергей Павлович с неприязнью.
— Строго конфиденциально, — веско произнес генерал-майор. Ох, и нравился он себе! Коротков взмахнул сигарой: да, дескать, конечно. — Вчера губернатор собирал секретное оперативное совещание… очень узкий круг: руководство ФСБ, ГУВД. Интересы вооруженных сил представлял я.
Ах, какое это было «Я»! Какой высоты и значимости было это «Я»! Коротков чуть не поморщился. Он заметил, что взгляд генерал-майора направлен мимо него. Догадался: Николай Степанович обращается к своему собственному отражению в зеркале. Боже, какой идиот!
— В городе готовится серия терактов. Первый взрыв уже произошел… Слышали, Сергей Павлович, о ночном взрыве?
— Слышал краем уха, — ответил Коротков, уже напрягаясь и ощущая дуновение какого-то странного ветра. Он казался невозмутимым, но внутри уже сработало нечто… он сам не знал что.
— Слышал краем уха. Но говорили — там утечка газа…
— Ха-ха… утечка газа. Там так рвануло… Десять килограмм тротила! И каждый день террористы обещают производить новый взрыв. Десять раз подряд. Представляете?
— Вы думаете, это реально? — равнодушно спросил Коротков.
— Уже началось! Взрывчатки у них — хоть жопой ешь… один из наших, — генерал-майор поморщился, — прапоров продал больше ста килограмм. Козлина! За бабки и родину продадут.
Он обличающе ткнул пальцем в зеркало и сам не понял двусмысленности своего жеста. От праведного патриотического гнева генерал-майора вполне могли покраснеть зеленые деньги в его кармане.
— А цель террористов? — поинтересовался Коротков.
— Цель-то? Вполне конкретная цель: выкуп. Оч-чень, доложу я вам, неслабый выкуп. Строго конфиденциально!
— Ну, разумеется, — кивнул Сергей Павлович. «Вот оно! — стучало в голове. — Вот оно!» То, что нужно. То, что было так нужно. Десять взрывов! Они послужат хорошей прелюдией к убийству Старухиной. Они так ударят по всему городскому руководству, что… От перспектив даже двух захватывало.
— Терминатор требует выкуп — пять миллионов баксов!
— Кто такой Терминатор? — спросил Коротков.
— Это псевдоним. Так был подписан ультиматум губернатору. Псих, думаю. Но все мои коллеги силовые склонны считать его очень опасным… Обосрались и ходят, в штаны наложивши. Я предложил реальные меры противодействия преступникам…
— Извините, Николай Степанович, что перебиваю, — сказал Коротков. — Если я правильно понял, то выплата пяти миллионов долларов остановит Терминатора?
— Видимо, так… Я предложил им толковый план по противодействию преступникам, но меня не послушали.
Генерал-майор продолжал разглагольствовать, но Коротков его уже не слушал. Он обдумывал ситуацию. Никакой ясности пока не было. И очевидно, что необходима дополнительная информация. Сергей Павлович сразу подумал о Штирлице. Генерал-майору он задал только один вопрос:
— И что же с выкупом?
— Не знаю, — честно ответил генерал-майор.

* * *

Капитан Реутов замер, увидев мужика в пестром камуфляже. Несколько лет назад капитан (тогда еще лейтенант) Реутов прошел спецкурс «Тайга» и отлично знал, что человека в лесу больше всего выдает движение. Даже зверь может пройти в десятке метров от охотника, не заметив его, если тот неподвижен и, разумеется, если ветер благоприятствует. Хочешь быть невидимкой — замри, а лес укроет, спрячет, поможет.
Человек в пестром остановился на опушке и несколько секунд присматривался и прислушивался. В правой руке он держал карабин. СКС, определил Реутов, серьезная машина.
Колесник? Черт его знает, не разобрать… по комплекции, вроде, похож. Интересно, видят его ребята? Должны. Климов и двое оперов заходят сейчас как раз с той стороны, откуда появился мужик. Колесник или нет? Наверно, все-таки он, Ванек. Пестрый вышел из леса. Шел легко, хорошо шел, тихо…
Пискнула радиостанция, и Реутов сразу отозвался.
— Ты его видишь? — спросил Климов.
— Отлично, — шепнул Сашка. — Что будем делать?
— Пусть подойдет к норе. Главное — отсечь его от леса…
— Согласен… деться-то ему некуда. Слушай, Борис, это Ванька или нет? Как думаешь?
Человек уже прошел почти половину расстояния до землянки.
— Я и сам не понял, — ответил Климов. — Он или нет, но брать надо. Давай, Саша, удачи тебе… И поосторожнее.
Реутов повернул голову налево и нашел глазами Авдеева, указал правой рукой в сторону леса. «Понял», — кивнул головой Виктор.
Человек подошел к входу в нору. Он уже взялся свободной рукой за брезентовый полог. В этот-то момент и раздался громкий, сухой треск — Авдеев неосторожно наступил на сук. Человек у землянки тотчас распластался на земле под прикрытием двух гранитных валунов. Между камней высунулся ствол карабина.
Реутов тихонько выругался и громко закричал:
— Ванька, ты окружен! Бросай винтаря, Ваня.
И сразу же ударил выстрел. Пуля отколола длинную щепку сантиметрах в двадцати от головы капитана. Неплохо для разминки, подумал Сашка. Он посмотрел на обнажившуюся белую, плотную древесину сосны. Неплохо. Хорошая у мужика реакция и решительности ему не занимать.
Практически не целясь, капитан вскинул АК и выстрелил дважды. Он вкатил одну пулю в левый валун, другую в правый. Взметнулись на поверхности камня белые фонтанчики каменной крошки и пыли, с визгом разошлись рикошета. Заполошно закричали над озером чайки.
— Вот так, — шепнул Реутов. — Мы, Ваня, тоже кое-что умеем.
Он знал, что человек, спрятавшийся за естественным бруствером, чувствует сейчас себя не очень уютно. Кто бы там он не был, а сознавать серьезность своего положения должен.
— Колесник, — снова крикнул Сашка, — ты окружен! Бросай винтовку и выходи с поднятыми руками!
Несколько секунд тишину нарушали только крики чаек над водой. Из разрыва в облаках внезапно выглянуло солнце. Сдержанные северные краски стали яркими, живыми. Озеро заиграло сотнями ослепительных бликов. Заблестели стреляные гильзы от Калашникова, полыхала красным рябина.
— Эй, ты, — послышалось из-за валунов, — вали отсюда на хер! Ты меня путаешь с кем-то… Я не Ванька, понял?
— Спутал — извинюсь! — выкрикнул капитан. — А сейчас выходи! Останешься живым!
— Вали на хер, я сказал! — отозвался неизвестный. — Патронов у меня хватит… понял?
Реутов не ответил. Скорее всего, думал он, там действительно прячется не беглый прапорщик, а кто-то другой. Но брать и устанавливать личность все равно нужно. Уж больно этот парнишка шустер и очень легко пускает в ход оружие. Да надо брать. И обязательно живым. Солнце спряталось так же внезапно как и появилось, пота рябина и потемнело озеро. Только чайки все носились над водой и орали.
Запиликала радиостанция в боковом кармане. Не отрывая глаз от прицела, Реутов вытащил портативную коробку «Моторолы».
— Как ты, Саша? — спросил Климов. Голос звучал напряженно.
— Нормально, Борис Васильевич, — отозвался капитан. — Я думаю — это не Колесник. Уж больно он прыткий для складского служаки.
— Я тоже так думаю. Но брать надо…
— Нет вопроса. Возьмем, — сказал Сашка. — Я думаю так: мы сейчас с нашей стороны начнем вести беспокоящий огонь. А вы втроем подойдете к его норе сзади. Высунуться мы ему не дадим. Как?
— Пожалуй, самое то, — помолчав, ответил майор. Реутов знал, что пауза отнюдь не свидетельствует о нерешительности Климова, просто майор не был склонен принимать скоропалительные решения. — Пожалуй… Только лучше стрельбы поменьше. Попробуй отвлечь его разговором. А огонь откроешь только тогда, когда мы появимся на взгорке, у него за спиной. Понял?
— Понял. Веду переговоры. При вашем приближении к объекту на два-три метра открываю кратковременный шквальный огонь.

— Ладушки. Начало через минуту.
— Борис, — позвал Реутов начальника.
— Да? — откликнулась радиостанция голосом Климова.
— Поосторожнее. Хочешь, поменяемся ролями?
— Ерунда, Саша, возьмем. Вы только сгоряча нас не зацепите.
— Постараемся… Удачи.
— Удачи.
Климов отключился. Реутов убрал «Моторолу» в карман, застегнул клапан. Ни на секунду не отрывая глаз от входа в землянку, негромким свистом он подозвал своих коллег и растолковал ситуацию. «Втроем, мужики, — сказал он, — короткими очередями. Плотно. По валунам, вокруг входа в землянку. По сигналу Бориса одновременно прекращаем огонь».
Офицеры заняли прежние позиции. Три автомата Калашникова сосредоточились на входе в нору. С противоположной стороны к землянке двинулись короткими перебежками трое мужчин в камуфляже. Шансов у стрелка за гранитным бруствером не было никаких. Возможно, он и сам это уже осознал.
— Эй, — крикнул Реутов. — Ты живой? За валунами было тихо.
— Эй, снайпер, — снова подал голос капитан. — Ты в капкане! Самое лучшее в твоем положении сдаться. Даю тридцать минут.
Про себя Реутов прикинул, что через три минуты все будет кончено. Климов и два оперативника Приозерского УР приближались. Они двигались по камням, по жухлой осенней траве, по ковру из хвои и опавших листьев. Легко, бесшумно и неотвратимо. Жаль, что там, за валунами, все-таки не Колесник. Жаль. Сашке очень хотелось с ним встретиться.
— Эй, Ваня, — крикнул он, — кончай дурить! Время-то пошло. Через полчаса я начну штурм. Тогда уже сдаваться будет поздно. Бросай винторез… а я обещаю не писать в рапорте о твоем глупом выстреле. А?
Климов привстал с колена и сделал еще одну перебежку. Теперь расстояние между майором и неизвестным стрелком составляло всего метров пятнадцать. Майор лег, вперед рванулись опера.
— Я не Ваня! — закричал неизвестный. Климову показалось, что в его голосе прозвучали истеричные нотки. — Дай мне уйти по-доброму… слышь ты, мент?
— Нет, Ванюша, не дам, — ответил Реутов. Он смотрел поверх валунов. Туда, где над самым входом в землянку показались головы ребят. Климов поднял руку, махнул ею, и прижался к земле.
— Огонь, — скомандовал сам себе старший оперуполномоченный службы по борьбе с терроризмом капитан Реутов. Он вскинул автомат привычным, многократно отработанным движением. Поцарапанный деревянный приклад АК-74 надежно уперся в плечо. Слева и справа от него к оружию прильнули два его товарища. Три ствола почти одновременно ударили по камням. В грохоте выстрелов не слышно было ни лязганья затворов, ни воя рикошетирующих пуль. Валуны быстро покрывались оспинами, как будто кто-то невидимый хлестал по камню стальными цепями. Та-та-та-та… и летят гранитные брызги. Та-та-та-та… сыплются бутылочные латунные гильзы. Стрельба — штука азартная.
Борис Климов лежал, прижимаясь к земле. Он не видел ни скорчившегося за камнем человека в пестром камуфляже, ни вспыхивающих огоньков в сотне метров впереди. На слух майор прикинул, что ребята расстреляли уже по пятнадцать-двадцать патронов. Наверно, тому, в укрытии, уже достаточно сильных впечатлений… Пора. Климов вскинул руку с зажатым в ней пистолетом. Автоматы смолкли, стало тихо.
Майор быстро вскочил. Впереди он увидел скрюченную фигуру лежащего человека, справа и слева боковым зрением уловил рывок ребят из уголовного розыска… Они, точно так же, как и майор, оставили автоматы на земле. ПМ в такой ситуации предпочтительней… Человек в пестром медленно-медленно начал поворачивать голову. Климов успел заметить струйку крови у него под ухом. Неужели зацепили? Климов сильно оттолкнулся ногами от земли и прыгнул. Справа от него распластался в прыжке приозерский опер. Кажется, он что-то кричал. Мужик в пестром камуфляже наконец обернулся. Это был не Прапор! Майор увидел напряженное лицо и раскрытый рот. Правой рукой пестрый пытался направить на Климова карабин.
Ногой майор ударил по стволу СКС, приземлился на другую ногу и упал на человека сверху. Рядом рухнул приозерский опер.
Допрос задержанного начался сразу как только на его запястьях защелкнулись наручники. Спустя час офицеры убедились, что связи между Иваном Колесником и задержанным нет. Они захватили браконьера.

* * *

«Москвич» Гурецкого остановился напротив убогого, голого осеннего скверика. Он был совершенно пуст.
— Здесь, Пернатый? — спросил Мишка.
— Здесь, Сохатый, — ответил Леха с заднего сиденья.
Задние стекла салона были тонированы. Если тобой интересуется ФСБ, светиться ни к чему. Бывшие морпехи начали свой поход в ад. Первым шагом на этом пути стала поездка к дому Генки Финта. После мнимой смерти Дуче и Прапора Финт стал последней нитью, связывающей с Натальей. Слабой была нитка, ненадежной. Но больше не было никакой. Что будет, если не удастся достать и разговорить Финта? Думать об этом не хотелось.
— Ну, я пойду, — сказал Гурецкий.
— Иди, — пожал плечами Птица. — Ты там поосторожней…
Хлопнула дверца. Мишка пошел в сторону дома. Птица закрыл глаза, привалился виском к холодному стеклу… И, кстати, та, вчерашняя молочница, уже проснулась, полная беды… Гурецкий удалялся, его широкая спина в черной кожаной куртке слегка покачивалась… Шлепнулся в жижу автоматный ремень, и Мишкин голос шепнул: «Держи, Пернатый». Болото выпустило светящийся пузырь газа. Высветило белые зубы на оскаленном грязном Мишкином лице. Они снова были вместе, они снова были в бою.
Гурецкий вернулся через семь с половиной минут, сел в машину, закурил.
— Нет никого дома.
— Будем ждать, — ответил Птица.
Ничего другого им не оставалось. Часы показывали четырнадцать ноль три. Финт в это время ставил первый заряд тротила. Одноногая цапля радостно скалилась.
— Слышь, Леха… — позвал Мишка.
— Что?
— Может быть, все-таки идем в РУБОП? Там специалисты.
— Нет, — жестко ответил Птица. — Я понимаю, Мишка, что втянул тебя в очень скверную историю. Ты можешь…
— Не пори херню, Пернатый, — оборвал Гурецкий грубо. — Чего бы стоили слова о дружбе, если бы она сводилась только к встречам по праздникам под водочку. Мы с тобой должны спасти человека. Извини — уже двух человек. И мы это сделаем.
Мишка обернулся и протянул Птице руку. Рука была сухой и твердой.
— Игорь, — начал Сергей Палыч без предисловий, — необходимо встретиться. Ты сейчас где?
— Я… — Штирлиц-Шалимов замялся, потому что находился сейчас именно в том месте, где Коротков намечал проведение какой-то секретной акции — на канале Грибоедова, недалеко от здания питерского ОМОНа. Шеф, видимо, понял что-то и сказал:
— Ладно… через полтора часа сможешь подъехать в клуб?
— Да, смогу.
— Хорошо, там и встретимся. Как, кстати, наш друг Сеня?
Этого вопроса Шалимов ждал. Дождался. Он вздохнул и сказал:
— Тут такое дело, Сергей Палыч… он скрылся.
— Что?
— Вчера вечером мы его потеряли.
— Т-а-а-к… почему ты не доложил мне? Шалимов не доложил шефу только потому, что и сам узнал об этом двадцать минут назад. Семена вела Лариса. Вела ночью, одна… Петровича Штирлиц отправил искать проклятый чемоданчик Дуче. Не было ничего странного или необычного в том, что Лариса упустила объект. Никто из профессионалов не поставил бы ей этого в вину. Хуже было то, что она не доложила о потере объекта сразу. А к утру Дуче скрылся.
Объяснять все это по телефону (миф о том, что мобильники трудно прослушивать, давно был развенчан) Штирлиц не хотел. Он сказал:
— Об этом лучше при встрече, Сергей Палыч.
— Хорошо… Как ты думаешь, Игорь, — продолжил Коротков уже спокойно, — за его исчезновением может стоять что-то серьезное?
— К сожалению, да. Мы принимаем все меры по розыску, но пока безрезультатно.
— Его нужно найти, геноссе Штирлиц. Если потребуются дополнительные расходы — не стесняйся. Но лишних людей постарайся не подключать.
— Понял, Сергей Палыч, сделаем все возможное.
— Ладно, работай. Через полтора часа жду в клубе.
Коротков отключился, Шалимов тоже выключил свой мобильник. Он сидел в машине на набережной канала Грибоедова у дома N 94, на противоположном берегу темнела арка дома девяносто один. Какую все-таки операцию затевает Палыч в этом адресе?

* * *

Финт подбросил Ваську Ливера до его дома и отправился к себе. Настроение было, мягко говоря, не особо. Томило нехорошее предчувствие. Хотелось нажраться, но нельзя — Семен велел к двадцати трем быть готовым. Что же он задумал? Баечка про выбивание долгов из банка уже не выглядела правдоподобной. Установка зарядов в жилых домах… Да-а! Может быть, в этих домиках живут руководители банка? А какая к черту разница? Все равно погибнут десятки людей. И ментура, и комитетчики весь город на уши поставят! Здесь не Чечня, не Таджикистан! Финт выругался шепотом. Потом вслух. Потом заорал во всю глотку. Он ощущал себя мухой в паутине…
Прав, прав был Очкарик: Дуче совсем шизанулся. Всегда в нем было что-то такое… Черт знает что, но очень стремное! Не он ли сам Очкарика слил? А чего? Запросто… запросто мог. Вон и Птицу на мину положил. А что теперь с Наташкой будет?
Финт снова заорал. Короткое и злое матерное слово заполнило салон «жигулей», заглушило звук магнитолы, затопило сознание.
Финт подъехал к своему дому.

* * *

Среди лиц, которые могли представлять интерес в связи с делом Терминатора, следователи ФСБ выявили некоего Геннадия Андреевича Финикова. Как и Птица, Фиников отбывал срок в одной с Фридманом зоне.
Секретарша Семена Ефимовича подтвердила, что Финт частенько бывал в офисе. По РУБОповской информации. Фиников мог быть причастен к похищению одного средней руки бизнесмена. Агентура докладывала, что бизнесмена около недели держали в подвале на какой-то даче. Выбили немалые деньги. Но сам терпила от всего категорически отказывался.
— Надо с этим господином Финиковым поплотнее поработать, — сказал Рощин своим следакам. — А чтобы было чем его прижать, попробуйте барыгу разговорить. Думаю, РУБОП здесь недоработал.
Через сорок минут в офис пострадавшего бизнесмена вошли два сотрудника ФСБ. Бизнесмен был ну очень сильно занят, как сказала секретарша, и хотел бы перенести беседу с господами на другое, заранее условленное время.
Господа улыбнулись и вежливо объяснили шикарной брюнетке, что беседа на самом деле называется допрос и переносить ее на другое время они не будут.
Спустя еще две минуты бизнесмен кричал про тридцать седьмой год, чекистский произвол, собирался вызвать своего адвоката, грозил обращением в Прессу и к лучшему другу — депутату Государственной Думы. Он энергично жестикулировал загипсованной рукой, а следователи слушали так внимательно будто слышали подобные тирады впервые. Когда пыл бизнесмена поутих, старший лейтенант Смирнов положил на стол фотографии великолепной четверки: Фридмана, Финикова, Козлова и Воробьева.
— А к ним за помощью не хотите обратиться? — сказал он.
Обличитель чекистского произвола побледнел. В кабинете стало очень тихо.
— Кто из них сломал вам руку? — буднично спросил второй следователь.
— Вот этот, — мотнул головой бизнесмен на фото Генки. Через две секунды он вскинул голову, нервно дернул узел галстука и сказал:
— Это провокация. Этих… я не знаю. И никогда не видел. Я категорически настаиваю на присутствии моего…
— Адвокат вам понадобится, когда вашей фирмой займется УБЭП[13], — оборвал его Смирнов. — Это мы организуем. Материалы на вас уже есть. И крепкие материалы. Достаточно крепкие, чтоб вас прикрыть.
Это была неправда, никаких материалов у ФСБ, разумеется, не было. Но практика показывала, что деятельность любой конторы, если хорошенько копнуть, имеет массу нарушений. Иногда на грани с криминалом, а иногда и за гранью. Сейчас комитетских следователей совершенно не интересовала эта сторона деятельности бизнесмена.
Смирнов просто создавал для него дискомфортные психологические условия.
Потек бизнесменчик уже через десять минут. Потек круто. Он рассказал во всех подробностях, как его прессовали люди Дуче, вымогая весьма круглую сумму. Как он легкомысленно понадеялся на свою крышу. И как потом оказался в подвале со вскрытым полом и выкопанной ямой. Ему сказали, что он уже не первый. Что под полом уже лежат в ямах такие же несговорчивые дураки… Яма служила ему туалетом, а впоследствии должна была стать могилой. Он рассказал, как его били Генка Финт и какой-то другой человечек по кличке Ливер.
Бизнесмен захлебывался от эмоций, пил вперемежку минералку и коньяк, пьянел на глазах. Когда бутылка опустела наполовину, Смирнов ее отобрал: следакам требовался не поток пьяных излияний, а детальные показания с именами, датами, адресами. Вот с адресами как раз было туго, место своего заточения он мог указать весьма приблизительно. Район, где располагалась пресловутая дача, мог занимать площадь триста-четыреста квадратных километров. Может — больше.
Спустя сорок три минуты с того момента, как бизнесмен начал свой рассказ, старший лейтенант Смирнов выключил магнитофон.
— Вот видите, — сказал он. — Можно, оказывается, обойтись и без помощи адвоката. Спасибо. А вам я советую обратиться в РУБОП…
Следователи покинули кабинет бизнесмена. Теперь совершенно определенно вырисовывалась потребность встретиться с Финтом.

* * *

— Ладно, — сказал Птица, взглянув в который раз на «командирские». Они ждали уже почти четыре часа, а Генка все не появлялся. И не было никакой уверенности, что он вообще появится. — Ладно, пожалуй, ты прав — надо идти в РУБОП. Заводи, Сохатый, поехали.
Мишка внимательно посмотрел на него. Обращение в официальные органы означало, что розыском Натальи займется мощная, профессиональная организация. С опытом, с агентурой, со спецтехникой. Вероятность благоприятного исхода в таком случае возрастет на несколько порядков. Одновременно это означало, что Птица снова сядет на нары. Гарантированно и надолго. Очень надолго.
— Хочешь, — сказал Мишка. — В РУБОП или в Комитет поеду я? А тебя я сумею спрятать. Пересидишь шухер, а потом устроим новые документы, и рванешь из Питера. Реальный вариант.
— Брось, Миха, ботва все это.
— Не скажи… Говорун давеча весточку прислал. Он, оказывается, в Иностранном легионе. Пишет, что наших там не мало.
— Его дело. Я присягу этой стране давал. Бегать, как заяц, не буду. За все на свете надо платить. Заводи, Сохатый.
Гурецкий понял — все! Решение принято, и заставить Птицу переменить его невозможно. Мишка вышвырнул окурок в окно и пустил движок.
— Тебе клапана нужно регулировать, — сказал вдруг Птица.
— Что?
— Клапана, говорю, стучат… регулировать надо. Гурецкий снова внимательно посмотрел на Леху, но ничего не сказал. Слова были ни к чему. Осенняя темень за окном пахла сыростью, выхлопным газом и расставанием. У Мишки перехватило горло. Такое было в детстве, когда он часто болел ангиной. Он медлил. Он тянул время, как будто это могло что-то изменить.
— Поехали, Миха, на улицу Чайковского, — сказал Птица сзади.
Гурецкий неохотно выжал сцепление и тронул «москвич» с места. Клапана, говоришь, стучат… ах, Леха, Леха! Клапана…
— Вот он! — выдохнул Птица в затылок. В десяти метрах впереди вылезал из салона светлой «семерки» высокий крепкий мужик в кожаной куртке.
— Берем, — коротко бросил Мишка. Он аккуратно остановил автомобиль прямо напротив подъезда. Не спеша вышел. Финт мельком посмотрел на него и двинулся к подъезду. Когда он был уже в двери, из «москвича» вылез Птица. Тусклый свет лампы под козырьком подъезда падал ему на лицо. Гурецкий видел его сбоку, в профиль. Точно такое же лицо было у Птицы тысячу лет назад на берегу Малах-Гош, когда пуля узкоглазого снайпера пробила каску и голову Валерки Ткача.
Птица смотрел в спину своего бывшего лагерного кореша. В желтом прямоугольнике дверного проема силуэт Генки был обрисован четко. Это напоминало кинокадр из черно-белого кинематографа.
— Эй, Финт! — негромко сказал Птица. Черный силуэт в проеме замер и резко обернулся. Секунду бывшие кореша смотрели друг на друга. После лагеря они виделись всего несколько раз. Сегодняшняя встреча была особенной.
— Ты? — сказал Финт. Чего больше было в его голосе — удивления или страха?
— Я, — ответил Птица. Он сделал стремительный шаг вперед и выбросил правую ногу. Финт отпрянул в сторону. У него всегда была хорошая реакция и отличная подготовка. Он уже ушел от удара ноги, но тут получил мощнейший удар левой рукой в голову.
Птица ловко подхватил враз обмякшее тело и потащил к распахнутой дверце «москвича». В сорока метрах от них Штирлиц господина Короткова, Игорь Шалимов, только покачал головой. Все в этой истории ему страшно не нравилось.

* * *

Пять миллионов долларов США в сотенных купюрах весят тридцать пять килограммов. В трюме Черной Галеры найдется место для пяти полиэтиленовых мешков весом чуть больше двух пудов. Через каких-то пять часов, обосравшись, чекистские псы положат мешки с деньгами к ногам Терминатора. Жалко, что не допер сразу выставить обязательное условие: выкуп передает лично губернатор. Ладно, сказал Семен себе, не будь таким тщеславным… хватит того, что они там все и так в дерьме. Бабки привезет какой-нибудь полковник. Интересно, кстати, как там пани Микульска поупражнялась в стрельбе из обреза? Сука драная! Минетчица, вафлерша… Жалко, не успел лично отпилить ей ногу. Ну да ладно. С пятью зелеными лимонами я еще смогу устроить такое шоу! Кровь будет кипеть в шпигатах[14] Черной Галеры! А комендор устанет заряжать свою кулеврину. Эй, подносите картузы с порохом, черти! Пли! И чугунное ядро вдребезги разносит мраморную богиню в Летнем саду. Только нога останется стоять на постаменте. Пли! И летят кровавые ошметки случайного прохожего на набережной. Орет, надрывается черный петух с красным гребнем. Пли! Пли! Пли! Серый Санкт-Петербург цепенеет от его хриплого крика. Рому, суки, для моей нежной птички! Несите рому!
Терминатор Фридман ехал в Питер. На дачу он вернется только после получения выкупа и с одной единственной целью — убить Прапора. А бабенку Ванька замочит сам. И сделает это охотно. Вон как глазенки блеснули, когда услышал: сучка твоя, делай с ней, что хочешь. Ай да Ваня!
Терминатор ехал в Питер. Он бредил наяву, он забывал переключаться на ближний свет при приближении встречных автомобилей, он очень рискованно обгонял.
Доехал Семен Ефимович благополучно.

* * *

Финта решили брать. Информация, полученная от бизнесмена, позволяла прижать гражданина Финикова плотно. В адрес выехала группа захвата. В 19:04 два бойца РОСО «Град», одетые сантехниками и с сильным запахом водки (предварительно они опрыскали друг друга спиртным из обычного пульверизатора), позвонили в дверь квартиры Генки Финта. Они были готовы к любому обороту событий. Бывший боксер навряд ли согласится надеть наручники добровольно. Но любая попытка сопротивления офицерам «Града» была изначально обречена на провал. Вяло переругиваясь, два поддатых сантехника стояли у двери Финта. Один непрерывно нажимал кнопку звонка.
— Кто? — раздался женский голос.
— Чего водой соседей заливаешь в натуре, хозяйка? — сказал лейтенант Мамыкин с блатными интонациями в голосе.
Щелкнул замок, и дверь приоткрылась.
— У нас все в порядке, — ответила женщина. — Мы никого…
Договорить фразу она не успела. Женька Мамыкин рванул дверь на себя и, ловко отодвинув женщину в сторону, вошел в квартиру. Ты можешь не думать о смерти, но она помнит о тебе всегда. Автомобиль Финта стоит у подъезда — значит, он дома.
Лейтенант отлично понимал, что в любой момент может грохнуть выстрел.
— Тихо, — шепнул оторопевшей женщине второй офицер «Града». — ФСБ. Где муж? Быстро!
Все еще не пришедший в себя после нокаута Финт в это время сидел на заднем сиденье «москвича» Мишки Гурецкого, всего в трехстах метрах отсюда.
Пока ошеломленная жена Финта соображала в чем дело, лейтенант Мамыкин снова появился в прихожей. Осмотр двухкомнатной квартиры занял меньше шести секунд. Женька отрицательно мотнул головой: никого. В прихожую уже входили офицеры следственной службы. Напряженное ожидание захвата потенциального сообщника Терминатора сменилось разочарованием.
— Где ваш муж? — спросил у женщины майор Рощин. Машина стояла у подъезда, и оставалась надежда, что Финт выскочил за сигаретами, например, и сейчас подойдет.
— Вы кто? — спросила Генкина жена. Она была в шоке.
— Федеральная служба безопасности, — ответил Рощин. — Где ваш муж?
— Я не знаю, — выдавила Нина Финикова. Она бессмысленно пялилась в удостоверение майора. — Вчера уехал на дачу к своему приятелю. Пока не вернулся…
Опять дача, подумал Рощин. Его томило нехорошее предчувствие.
— Лжете, — жестко сказал он. — Автомобиль стоит у подъезда. Быстро отвечайте: где ваш муж? На чем уехал? Кто, кроме него, пользуется машиной?
— Никто… а что, собственно? — она смотрела испуганно. — Объясните мне, что случилось?
Офицеры переглянулись. Исчезновение Фридмана и всех его подельников не могло быть случайным… Со стороны могло показаться, что Терминатор загодя предвидел все шаги следствия… От загадочной фигуры Терминатора веяло почти мистикой. Офицеры ФСБ в мистику не верили. Они верили только в факты. А факты показывали, что Фридман психически больной человек. И совершает ошибки. Но Финт, получается, тоже скрылся. Как и Птица. Как и сам Дуче.
— Где ваш муж? — снова спросил Рощин.
— Господи! Да что случилось?
— Нина Андреевна! Вашему мужу грозит опасность, — соврал Рощин. Эту ложь он не считал большим грехом. — Нам нужно знать, где он.
— Вчера он сказал, что едет на дачу к приятелю. А что…
— Как фамилия этого приятеля? Где дача?
— Я не знаю фамилии. А зовут Семен…
— Так… ясно. А дача-то где находится? Женщина потихоньку приходила в себя.
— Он, кажется, упоминал Первомайское… недалеко, сказал, от Первомайского. Но объясните мне наконец — что происходит?
«Если бы я сам понимал, что происходит», — подумал Рощин. Он сильно устал, ощущал легкий гул в голове от повышенного давления. И вообще — все в этом деле шло не так, неправильно, непредсказуемо.
— Мы должны провести обыск в вашей квартире, — сказал он и вытащил из кожаной папки постановление прокуратуры.
Женщина побледнела. Видимо, она что-то знала о деятельности своего мужа. Возможно, знала много или опасалась, что в квартире обнаружится что-нибудь горячее.
В прихожую вошел еще один следователь. Он обратился к Рощину:
— На минуту, Сергей Владимирович.
Вдвоем они вышли на лестничную площадку, прикрыли дверь.
— Внизу, в подъезде, есть следы крови, и вот… Следователь показал ключи от «жигулей» с брелком сигнализации.
— Валялось там же. Я проверил — ключики от автомобиля господина Финикова. Капот у машины теплый — ею пользовались недавно, совсем недавно.
Майор вздохнул. События снова принимали неожиданный оборот.

* * *

— Очухался, — сказал Мишка Гурецкий. — Очухался, только прикидывается. Это ты, брат, зря. Ни хера у тебя не выйдет. Так что открывай глазенки-то. Времени у нас нет.
Финт открыл глаза. Он и сам понимал, что шансов у него немного. Он слегка пошевелил левой рукой — револьвера в плечевой кобуре уже не было. А через секунду ствол китайской газовой хлопушки, переделанной под мелкашку, уперся ему в затылок. Да, шансов нет вовсе! Рано или поздно это должно было случиться. Но умирать все равно не хотелось. Щелкнул взведенный курок.
— Где Наталья? — спросил Птица сзади. Голос звучал глухо.
— На даче, — ответил Генка. — Недалеко от Первомайского.
— Поехали, покажешь.
— Леха, — негромко сказал Финт, — не убивай. А, брат? Я знаю, что я последняя сволочь… но… не убивай.
Сильная рука схватила его сзади за волосы. Мощный рывок. Если бы не подголовник, Генке было бы плохо.
— Надо бы тебя грохнуть. Но… приведешь к Наталье — останешься жить… Давай, Миха, погнали: времени нет.
Гурецкий вывел машину задним ходом из тупичка и, пристально глядя Финту в глаза, сказал:
— Задумаешь какую-нибудь глупость… сам понимаешь!
Он не стал договаривать. Ухмыльнулся. В этой ухмылке Генка прочитал свой приговор. Он не был трусом, но все-таки ему стало не по себе. Финт видел Гурецкого впервые, но сразу понял — этот мужик слов на ветер не бросает.
— Я что, себе враг? — сказал он как можно равнодушнее.
— Ну-ну.
Мишка включил передачу, и «москвич» медленно двинулся по улице. Через двадцать секунд они проехали мимо подъезда Генкиного дома, где Генку ждала засада и люди майора Рощина приступали к производству обыска. А сам майор разговаривал с женой Генки. Всего этого ни Финт, ни Птица с Мишкой не знали.
Следом за ними ехали с приличным интервалом два автомобиля. За рулем одного сидел Игорь Шалимов, в другом — его разведчица Лариса.

* * *

Наталья задумалась. Сейчас она была далеко-далеко от этого подвала. Она шла под теплым весенним солнцем и толкала перед собой нарядную детскую коляску. А оттуда ей улыбался маленький человечек. Сын Птицы. Значит — Птенец. Ветер будет слегка шевелить листву. А солнце блестеть на хромированных спицах. И маленький светлоголовый Птенец будет улыбаться беззубым ртом и тянуть крохотные розовые ручонки. А навстречу по аллее, пронизанной светом, идет Лешка.
Мощный поток счастья наполнил Наталью, теплой волной накрыл того маленького человечка, что уже жил в ней.
Ах, как недолго ему осталось жить!
Наталья улыбалась. По инерции она продолжала улыбаться и тогда, когда откинулась крышка люка над головой и в проеме показалась круглая морда Прапора. Ванька сидел на корточках, курил сигаретку и смотрел на нее странным немигающим взглядом. Наталья ощутила беспричинную тревогу. Она не знала, что сигнал опасности исходит от крохотного, еще неоформившегося человеческого существа внутри нее. Крошечный комочек плоти уже инстинктивно почувствовал опасность и узнал в Ваньке своего убийцу. Он беззвучно кричал матери:
«УБИЙЦА! Там — УБИЙЦА!»
Наталья этого не понимала. Она ощущала тревогу, но не понимала ее истинной причины.
Ванька выплюнул сигарету и начал медленно спускаться вниз, в подвал, в преисподнюю. Он не спешил. Хотя еле дождался отъезда Дуче. Семен сказал: сучка твоя, делай с ней, что хочешь. После этих слов у Ваньки мгновенно пересохло во рту. Он еле дождался отъезда своего благодетеля. А сейчас он медленно спускался вниз, и ступеньки деревянной лестницы поскрипывали под ногами. Торопиться не надо, сказал он себе. Там, на кордоне, замочил бабенку сразу… И что? Трахал потом мертвое тело. Впрочем, ему тогда понравилось. Ощущение было новым и очень острым. А тело еще теплым и мягким. Но сейчас торопиться не будем. Делай с ней что хочешь.
Ванька ступил на пол. Он стоял, засунув руки в карманы брюк и покачивался на каблуках. На морде играла улыбочка.
«УБИЙЦА! — кричал крошечный человечек в чреве. — УБИЙЦА, МАМА!»
«Сучка твоя, делай с ней что хочешь!» — сказал Дуче.
Прапор присел на корточки напротив Натальи и захохотал.
— Не посмеешь! — сказала она и тихо и твердо. Глаза встретились. Глаза жертвы и убийцы. Хрупкая женщина смотрела в лицо садиста, насильника и убийцы с отчаянной решимостью. Он улыбался. «УБИЙЦА, МАМА!» — звучало у нее в голове.
— Не посмеешь, — вновь повторила она. Ванька ударил ее кулаком в живот. Маленькая женщина охнула и согнулась. Ванька схватил ее за волосы. Рванул, выворачивая лицо вверх и в сторону.
— Сейчас ты у меня сосать будешь и причмокивать, интеллигентка!
Ванька швырнул ее на пол. И снова ударил в живот. Он наслаждался своей властью над беззащитным человеком. Ему было очень хорошо.
— Куда мы? — спросил Птица.
— Заскочим в одно место, прихватим ружьишко, — ответил Мишка. — А то арсенал наш откровенно слабоват.
Птица ничего не ответил. Он с ненавистью смотрел в затылок Финта. Рука сжимала рубчатую рукоять китайской поделки, приспособленной нашими умельцами для стрельбы патрончиками калибра 5,6. Слабоват, конечно, арсенал. Но при выстреле в упор в этот рыжеватый затылок свинцовая пулька запросто ввинтится в мозг ублюдка… Нельзя! Нельзя, ты уже пообещал! Только бы эти козлы ничего не сделали Наташке. Только бы… Господи! Я никогда ничего у тебя не просил. Господи! Помоги мне. Я очень тебя прошу, Господи!
Плыл за окнами автомобиля вечерний хмурый город. В сеточке дождя, в тревожном мигании светофоров. В предчувствии беды. В этом городе, в котором он родился и вырос, уже не было для него места. Его уже искали. Его — террориста и убийцу нескольких ни в чем неповинных людей.
Но я не хотел их смерти, Господи! Э-э, брат, это слова. А судят всегда по делам! Дела твои пахнут кровью, брат.
Господи, не суди.
Не я сужу тебя. Ты сам себя судишь.
Птица закрыл глаза. Он не хотел видеть этот ненавистный рыжеватый затылок. Мишка засек это в зеркало.
— Эй, Леха, — окликнул он, — Ты в порядке?
— В полном порядке, — ответил Птица, открывая глаза.
Мишка подмигнул в зеркало. Птица вздрогнул. Точно также ему подмигнул Валерка Ткач за секунду до выстрела снайпера с левого берега Ма-лах-Гош.
— Держись, морпех, — сказал Мишка.
— Я в полном порядке, — повторил Птица без всякого выражения.
Бред, подумалось, полный бред. Какой теперь может быть порядок?
— Эй, братан, — обратился Гурецкий к Финту. — Сколько там бойцов на этой дачке?
— Двое, — быстро ответил Финт. Он сейчас зарабатывал себе жизнь. — Двое. Какие к черту они бойцы? Один барыга, хомут складской и сам Дуче.
— Кто? — удивленно спросил Леха.
— Дуче и этот… чмо со взрывчаткой, Иван.
— Они живы? И Семен, и Ванька живы?
— А хер ли с ними сделается? — удивился в свою очередь Финт.
— Да, дела, — сказал Гурецкий. — А в какое время ты их видел?
— Около полудня я оттуда уехал.
Тела, покрытые простынями, Мишка видел значительно раньше. Выходило, что на квартире Семена погибли другие люди. Неужели сотрудники ФСБ? Это серьезно, этого Дуче не простят никогда.
— А вот ты-то как жив остался, Леха? — спросил Финт. — Мне Семен сказал, что он тебя прямо на чемодан с тротилом положил. И ты уже с ангелами беседуешь.
— Заткнись! — сказал Птица, и Финт покорно замолчал.
— А скажи мне, брат Геня, — продолжал расспросы Мишка, — как у этих славных ребят с оружием?
— У Дуче есть пушка. Заморская машинка. «Зиг-Зауэр» фамилия, не сталкивался с такой?
— Сталкивался, — кивнул Гурецкий. — Хорошая машинка. А у этого, у прапорка вашего?
— Не знаю… Но вообще там есть помповое ружьецо.
— Ясно. Ну, а собачки, сигнализация… с этим как дела?
— Вот этого ничего нет. Только в планах.
— Точно?
— Зачем мне темнить? Себе дороже встанет.
— Это верно. Если начнешь крутить, пулю я в тебя всегда смогу вогнать. А не я — так Леха. Это я тебе гарантирую, братан.
Мишка обернулся к Финту и ласково улыбнулся ему.
— А теперь, — продолжил он, — расскажи-ка нам, Геня, про окружающий ландшафт и архитектуру этой замечательной дачи. Подходы, подъезды, заборы, запоры, расположение помещений…
Генка описал все подробно и точно. Он понимал, что Прапор и Семен никак не смогут противостоять двум опытным диверсантам. И даже если в каждое окно дачи поставить по пулемету, Сема с подручным обречены. Птица с Мишкой возьмут их голыми руками. Только бы эти придурки ничего не сделали с Наташкой, подумал он. А ведь могут, запросто могут. Вот тогда — все! У Финта аж мурашки по спине побежали. Тогда — все! Амбец… Затылком он постоянно ощущал ненавидящий взгляд Птицы.
— Ладно, — сказал Мишка, остановив машину в переулке, — Вы подождите здесь… а я сгоняю. Ты, Пернатый, присмотри за братаном.
Он вышел и через две секунды уже исчез в подъезде неказистого дома. Подъезд был сквозным. По мрачному захламленному проходу Гурецкий вышел во двор, углубился в лабиринт сараев и гаражей. Он нашел ржавые металлические ворота с неровной надписью «Разборка ВАЗ», нажал кнопку звонка сбоку. Подождал, потом нажал кнопку снова: длинный, короткий, длинный. Звонок звучал негромко. Мишка знал, что от ворот до будочки, где сидит сторож, метров сорок. Он терпеливо ждал. Наконец, послышались шаги. Тяжелые, стариковские… Похоже, именно тот, кто ему нужен. Мишка не был здесь около года. Все за это время могло измениться. Человек подошел и остановился за воротами. Мишка поднес зажигалку к сигарете. Прикуривал он долго, знал — в щель между створок его внимательно разглядывают. Узнает или нет?
Зазвякало железо, и одна створка приоткрылась. Узнал, значит.
— Чего пришел? — спросил равнодушный голос.
— Запчасть бы одну купить надо, дядя Коля, — негромко сказал Мишка.
— Да брось ты дымить-то… не курилка здесь. Какую?
— А как год назад брал. Помнишь?
— Разве вас всех упомнишь, — проворчал пожилой мужик, которого Гурецкий назвал дядя Коля. Но дядя Коля сказал неправду. Он помнил и Мишку, и ту запчасть, которую продал почти год назад бывшему морпеху. Память у него была отменная.
— Нет таких, — добавил он. — Приходи дня через три. Может быть, найду чего. А еще лучше через неделю.
— Мне сейчас надо, — коротко сказал Мишка. Он аккуратно затоптал хабарик, посмотрел в темный провал ворот, где угадывалась мощная фигура человека. Оттуда звучал грубоватый голос и доносился слабый запах спиртного. Примерно год назад Гурецкий уже покупал у дяди Коли запчасть. Тогда он купил ТОЗ-21, самозарядный карабин с магазином на десять патронов. Из этой запчасти Гурецкий сделал только один выстрел. После чего оружие было утоплено в Обводном. Но это другая история.
— Зайди, — сказал сторож. — Не хер на виду торчать.
Мишка прошел внутрь, и дядя Коля закрыл ворота. Когда-то фамилию сторожа знали миллионы любителей бокса в СССР и за его пределами. С тех пор много воды утекло и произошло очень много событий.
— Сейчас ему надо, — проворчал дядя Коля. — Так дела не делают. У меня не магазин. Тут время требуется…
— Мне надо сейчас, — сказал Мишка. — Что у тебя есть в закромах?
— Нарезного нет, — ответил бывший боксер.
— Давай, что есть, некогда мне.
— Ишь ты… давай, что есть! Двести баксов. МЦ-21, автомат, 5 зарядов. Двенадцатый калибр. Плюс десяток патронов. Хочешь больше — по баксу штука.
— Гожо, беру. Веди в закрома, дядя Коля. Через пять минут Гурецкий осматривал неновое, но в хорошем состоянии самозарядное ружье МЦ-21-12. Голая, без абажура, лампа отбрасывала желтоватые блики на буковый, с выступом под щеку приклад. В полиэтиленовом пакете лежали десять толстеньких патронов двенадцатого калибра в ярких картонных гильзах. Пять с картечью, пять пулевых. Спустя еще три минуты две стодолларовые купюры перекочевали в карман дяди Коли, а ружье было разобрано и завернуто в кусок рваной, но чистой тряпки.
Мужчины пожали друг другу руки. Ни один из них не сказал больше ни слова. Только когда Гурецкий ушел, дядя Коля покачал головой с перебитым носом и открыл об край верстака бутылку пива.
— Удачи, — пробормотал он себе под нос. — Уцелеешь — приходи. Во дворе завыла собака.

* * *

Ванька лениво наблюдал за окровавленной сучкой. Он уже насытился и теперь ему было скучно. Хотелось выпить. Выпивки было полно, да Семен запретил. Семена Ванька побаивался. Если б хоть знать, когда он вернется.
Сучка снова попыталась уползти в угол. Иван лениво поднялся, подошел… Она смотрела снизу вверх затравленными, тоскливыми глазами. Нет, уже равнодушными. ПУСТЫМИ. Существо внутри нее больше не кричало.
— Ну, проблядь, поняла теперь за жизнь? Интеллигентка вонючая. Вижу — поняла… А то строила из себя! Тьфу!
Ванька плюнул на голую окровавленную женщину. Она вздрогнула. Она больше не молила о пощаде. Когда Ванька узнал о беременности, он стал бить сапогом в живот уже целенаправленно. Она делала все, что он приказывал. Она старалась спасти маленького Птенца.
Спасать было больше некого. УБИЙЦА, МАМА! — Этот твой хахаль меня в багажнике вез, поняла, сука? Он из себя крутого корчил… а? Крутого! А кто круче оказался? То-то… На ошметки козла разнесло. Ладно, сука, лижи сапоги… все кровищей своей блядской перемазала. Эх, выпить охота!

* * *

В процессе обыска у Финта нашли пачку патронов калибра 5,6. Это автоматически давало повод для задержания. В былые времена оружия на руках у населения было несравнимо меньше, а статья 218 старого УК РСФСР срабатывала железно. Преступлением являлся сам факт хранения оружия, боеприпасов или ВВ. Бери и сажай. Теперь стволы ходят почти что свободно, а 222 статья нового кодекса уже не гарантирует стопроцентного попадания оружейников-любителей на нары. Да и любителей все меньше, все больше профессионалов. Еще лет десять назад криминальный арсенал составляли в основном самопалы кустарного изготовления, ржавые обрезы охотничьих ружей или выкопанных на местах боев винтовок Мосина. Хищение в какой-нибудь воинской части боевого оружия было всесоюзным ЧП. Ориентировки расходились по всей стране! В Ленинград немедленно сообщалось об утрате одного (!) ПМ без магазина (!) во Владивостоке. Это реальный факт. Теперь… теперь никто на такие пустяки уже просто не обратит внимания. Так, мелочевка…
Рощин продемонстрировал понятым коробочку с патронами. А через несколько минут была обнаружена любительская фотография форматом десять на тринадцать, которую понятым показывать не стали. На глянцевой бумаге дружно улыбались в объектив (Внимание! Скажем чиз!) четверо мужчин: Дуче, Финт и два покойника — Козуля с Очкариком. Козуля обнимал Очкарика за плечи. В тот момент он уже знал, что Очкарик приговорен. Но фотография этого, разумеется, передать не могла. Славная четверка была запечатлена на фоне распахнутых металлических ворот. На заднем плане виднелся фасад дома из красного кирпича. Ни даты, ни каких-либо других надписей на фото не было.
— Взгляните, пожалуйста, Нина Андреевна, — попросил Рощин. — Вам знакома эта фотография?
Жена Генки с покрасневшими, заплаканными глазами посмотрела на снимок и кивнула головой. Говорить с этими людьми ей не хотелось. Они пришли за Генкой… А мужа Нина любила. Любила по-настоящему, до беспамятства. Любила еще со школы, ждала со службы в армии, ждала, пока он сидел. Она знала, что Генку когда-нибудь снова посадят. Много раз пыталась с ним поговорить… он только отмахивался. Она прощала ему его отсутствие по несколько дней подряд. Ревновала! Но тут же говорила сама себе, что пусть уж он лучше будет у шлюх, чем со своими страшными дружками. Она видела, как он менялся. Как становился все более далеким, жестоким, злым… как вздрагивал иногда от звонка в дверь.
— Это та самая дача? — спросил майор.
— Какое это имеет значение, — пожала плечами Нина.
— Огромное, Нина Андреевна, — сказал Рощин. — Ваш муж уже наделал очень много ошибок. Чем быстрее мы его сможем найти…
— Тем быстрее он окажется за решеткой, — перебила женщина.
— Если он придет сам, — продолжил майор, — у него есть шанс отделаться минимальным наказанием. (Нина с сомнением покачала головой.) Да, да, Нина Андреевна, чем раньше он будет у нас, тем легче будет его участь. Если вы что-то знаете, помогите всем: себе, мужу и нам.
Рощин лгал. Он отлично понимал, что если Финт причастен к организации теракта, то шансов на минимальное наказание у него нет. Изменить что-либо в данной ситуации могла только добровольная явка с повинной и полная сдача подельников. На такой шаг Финт вряд ли решится… а может быть, он уже просто физически не способен этого сделать. Следы крови в подъезде и оброненные ключи заставляли предположить самое скверное: возможно, думал Рощин, эта женщина уже вдова. Майор лгал, но не чувствовал никаких угрызений совести. Перед глазами стояло мертвое лицо Славки Ряскова и обрез, зажатый в тиски. Еще он видел вмиг осунувшееся лицо генерала Егорьева. Именно ему, начальнику управления, предстояло сообщить Елене Рясковой, что у нее больше нет мужа, а у шестилетнего Кости — отца.
Сергей Владимирович Рощин лгал, но не испытывал угрызений совести. Он нес ответственность за жизнь десятков, возможно, сотен людей, которых банда террористов сделала заложниками в борьбе за пять миллионов долларов. Руководил бандой шизофреник. И это обстоятельство делало ситуацию еще более опасной и непредсказуемой. Первая кровь уже пролилась. В мирное (казалось бы, мирное) время погибли люди. Их убили жестоко, подло и цинично… Уже погибли:
Инспектор ГИБДД старший лейтенант Алексей Васильев.
Старший сержант ОМОН Андрей Коршунов.
Водитель КамАЗа Петр Степанович Ковун.
Четверо пассажиров «москвича» под поселком Агалатово, — их имен Рощин сейчас не вспомнил.
Уже погибли:
Пенсионер Степан Савельевич Воронов, которого убивал, но не смог убить немецкий пулеметчик, которого убивал, но не смог убить в рукопашной огромный пьяный эсэсовец, а убил дезертир Ванька Колесник. И жена лесника Виктора Афанасьева Надежда. И сторож кооперативной автостоянки Олег Егорович Матвеев.
И трое безвестных бомжей в нежилом доме на улице Котляковской.
Уже погибли:
Кандидат наук Маргарита Казимировна Микульска.
Капитан ФСБ Вячеслав Дмитриевич Рясков.
Кстати, погиб и разведчик Штирлица-Шалимова с псевдонимом Петрович, но об этом следствие еще не знает, так как работы по разборке взорванного дома все впереди.
А двадцать шесть минут назад погиб неродившийся Птенец — сын Натальи Забродиной и Алексея Воробьева. Об этом майор Сергей Рощин тоже ничего еще не знает.
Этот страшный мартиролог прозвучал в голове Рощина беспощадно и страшно. Он понимал, что список может иметь продолжение. Чтобы этого избежать, майор готов был пойти на любую ложь, дать любые обещания.
Голова раскалывалась, шумело в висках, и Рощин с тревогой думал, на сколько его еще хватит? Сколько он продержится на ногах? Таблетки уже не помогали. Но бросить дело в той ситуации, что сложилась на настоящий момент, он не мог.
Уже ничего не скрывая, он начал массировать затылок ладонью. Знал, что самообман, что гипертонию массажиком не забодаешь… но ему казалось, что стало немножко легче. Пересиливая себя, Сергей Владимирович улыбнулся Финиковой и сказал:
— Помогите всем, Нина Андреевна. От вас сейчас зависит очень много. Вы можете помочь себе, мужу и нам.
Нина разрывалась между недоверием к Рощину и страстным желанием поверить ему. Она боялась навредить любимому человеку и одновременно ей было страшно упустить возможность помочь. Этот странный, очень усталый комитетчик почему-то внушал доверие. Она решилась и тихо, неуверенно сказала:
— Не знаю, поможет ли… но на эту дачу он собирался ехать с Васькой. Гена ему звонил, договаривался.
— А как фамилия Васьки? — спросил Рощин. — Адрес, телефон.
— Не знаю… — она пожала плечами. — Гена называл его Ливер.

* * *

«Москвич» Гурецкого ходко шел на Выборг. Новая трасса была в весьма приличном состоянии. Озаряемые дальним светом фар, котофоты на столбиках ограждения и разделительном барьере мерцали пунктирами. После событий семнадцатого августа движение по трассе заметно поубавилось. Раньше в обе стороны днем и ночь катили тяжелые фуры, туристские автобусы, стада легковух… Скачок курса доллара разрядил транспортные потоки втрое. Кризис, господа, кризис.
В салоне «москвича» молчали. Мысли всех троих были обращены к даче, к тому подвалу, где Семен держит Наталью. Они не знали, что разминулись с Терминатором. Какой-то псих гнал навстречу с дальним светом. Мишка несколько раз сигналил ему вспышками, но придурок так и не переключился. Мишка выругался, назвал водителя шизофреником. Он даже предположить не мог, насколько оказался прав… Это был Семен Ефимович. Терминатор.
Два автомобиля разъехались. Каждый из них ехал в Ад.
— Скоро, — сказал Финт, — поворот направо, на грунтовку.
— Ћ'кей, — ответил Гурецкий, включая правый указатель.
В машине, следующей за ними на дистанции метров сто пятьдесят, Штирлиц сказал в микрофон:
— Объект показал правый поворот. Я прохожу мимо. Если они просто делают остановку, ты тоже проходишь. Если сворачивают — следуешь за ними.
— Принято, — ответила радиостанция женским голосом.
Шалимов усмехнулся. Ларису он уважал. Несмотря на молодость, она была весьма ценным сотрудником. Мужской шовинизм как-то неизбежно умалял роль женщины в оперативной работе. Шалимов всегда считал, что это не так. По его оценке, женщины отличаются высокой наблюдательностью и зачастую гораздо более высоким чувством ответственности по сравнению с мужским персоналом. Кроме того, женщина вызывает меньше подозрений. Ну кто в самом деле может подумать, что эта хрупкая неприметная брюнетка (а если нужно, то яркая, броская блондинка) может завалить в драке двух-трех крепких быков? И стабильно выбивает более восьмидесяти очков из ста при стрельбе из пистолета. Хотя в ремесле разведчика это отнюдь не главное.
«Москвич» свернул на грунтовку. Шалимов проехал мимо и передал Ларисе:
— Свернули. Я прохожу дальше, скоро присоединюсь к тебе. Обязательно, Лора, держи меня в курсе. Возможны любые сюрпризы.
— Принято, шеф.
— Связь поддерживаем постоянно. Будь осторожна, очень тебя прошу.
— Принято. Я постараюсь, шеф.
Шалимов резко затормозил, круто развернул «жигули» и вернулся к повороту. Машина Ларисы в этот момент съезжала на грунтовку. Штирлиц хотел сказать ей несколько ободряющих слов, но передумал и ничего говорить не стал. Лариса выключила ближний свет и двинулась по грунтовке на одних подфарниках.

* * *

В район Первомайского выехали восемь оперативных групп ФСБ. Надо бы больше, да не получилось, в Питере тоже хватало работы. Активно готовилась операция по захвату террористов при передаче выкупа. Многочисленные неудачи, смерть капитана Рясхова создавали тревожный фон. С момента взрыва в Агалатово прошло более пятидесяти шести часов, а преступники, о которых уже, казалось бы, знали все, по-прежнему ускользали. Они находились рядом, но были неуловимы. Дополнительный элемент нервозности вносили звонки из Москвы. В столице взяли дело на контроль. Это означало, что все время требовали результатов. И постоянных, ежечасных, докладов.
Итак, восемь опергрупп сотрудников БТ выехали на поиск дачи. Они имели в активе фотографии строения и всех выявленных членов ОПГ. В пассиве: крайне неопределенный адрес: район Первомайского, что означало площадь этак километров восемьсот квадратных, и ночь. Да еще страшный дефицит времени. И полное отсутствие уверенности, что члены банды находятся именно там. Дороги, ведущие с Выборгского направления в Питер, для подстраховки перекрыли гаишные посты, усиленные сотрудниками службы БТ. Их задачей было проверять все автомобили, следующие и в город и из него.
«Москвич» Гурецкого и двое «жигулей» с разведкой Короткова проследовали на дачу за шесть минут до того, как сотрудники ФСБ оседлали дорогу и надежно заблокировали весь район.
Вот только неясно, считать это удачей для двух морпехов или наоборот.

* * *

Капитан второго ранга Никита Дмитриевич Ермоленко шел домой. Он возвращался из редакции одной ежедневной питерской газеты. Был отставной кап-два не в духе. Материалы, которые он собрал на депутата Короткова, в редакции изучили с интересом, сняли копии… Но печатать явно не торопились. Он был в этой газетке уже третий раз. И каждый раз его встречали все более прохладно. А сегодня прозрачно намекнули, что все эти материалы — липа, сам он — склочник, клеветник и вообще — красно-коричневый по окрасу, так сказать…
— Позвольте, — возмутился Никита Дмитриевич, — факты налицо. Факты — вещь упрямая. Они нуждаются не в оценке, а в опубликовании. Что же касается политического окраса, как вы выразились, то окрас у меня один — гражданский. Я офицер Флота Российского.
— Вот и идите, гражданин, — сказал с нагловатой усмешкой очкастый тип за письменном столом, — на флот Российский.
Ермоленко молча собрал свои бумаги и вышел. Когда дверь за ним закрылась, очкастый быстро набрал номер и сказал в телефонную трубку:
— Это я… Да, да. Он только что от меня вышел. Все бумаги с собой. Что? Нет, разумеется, оригиналы… ха-ха… Спасибо, говорят халдеи, много. Нам лучше деньгами. Ха-ха… жду. Лишних, сам понимаешь, не бывает. Кризис. Ну давай, до встречи.
Никита Дмитриевич подошел к своему подъезду. У входа курил прилично одетый мужчина. Когда отставной моряк прошел мимо, мужчина окинул его небрежным взглядом. Зацепился глазами за канцелярскую папку под мышкой. Синим фломастером на коричневом картоне было написано К.С.П. Курильщик вежливо посторонился и проводил Никиту Дмитриевича ироничным взглядом. Через несколько секунд он швырнул сигарету на асфальт и шепнул два слова в воротник своей кожаной куртки, а потом не спеша пошел прочь, завернул за угол дома и сел в скромный «форд-эскорт». Пустил двигатель и посмотрел на часы. Долго ждать ему не пришлось: в салон сели два молодых человека. Один положил на колени водителю коричневую канцелярскую папку. Второй — черную коробочку портативного переговорника. Возле инициалов К.С.П. расплывалась маленькая алая клякса. Минуту назад ее не было.
— Ну? — сказал водитель.
— Как договаривались — перелом челюсти. И правой руки. Выступать не сможет долго. Взяли бумажник… чистое ограбление.
— Разбой, мудак, — ответил водитель неохотно.
— Какая на хер разница? — оскалился его собеседник.
— Если менты повяжут — быстро поймешь. Ладно, вот ваши двести баксов и — гуд бай. Если будете трепаться — яйца оборву обоим.
— Может, до метро подкинешь?
— Перебьешься, баклан. Мне не звонить. Понадобитесь — сам найду.
Молодые подонки выбрались из салона, а официант элитного клуба «Золотой миллиард» отправился на работу. Иногда он брезгливо косился на красную кляксу рядом с буквами К.С.П.
Вечером папка легла на стол народного избранника Сергея Павловича Короткова.

* * *

Ваську Ливера установили сразу, но взяли несколько позже. Когда за ним приехали, Васьки не оказалось дома. Оперативники испытали очень нехорошее чувство… Цепочка-то вырисовывалась мерзкая: в самом начале был легко установлен сбытчик тротила Колесник. Скрылся за несколько минут до задержания. Был вычислен организатор ОПГ Фридман — скрылся, оставив в своей квартире страшный сюрприз. Был вычислен и скрылся Воробьев вместе со своей любовницей. И наконец, очень странно пропал Геннадий Фиников. Двигатель его автомобиля был еще горячим… Теперь — Ливер?
Объем проводимых по делу оперативно-розыскных мероприятий был поистине беспрецедентным. И тем не менее реальных результатов все еще не было. Криминальная практика знает массу таких случаев, но в основном они касаются розыска одиночек, о которых мало — или вовсе нет — информации. Терминатор организовал банду, на языке оперативников — ОПГ. Следствие располагало уже достаточно большим количеством сведений о членах банды, огромном объеме прямых или косвенных улик… и полным отсутствием задержанных. Весь улов состоял из парочки наркоманов-грабителей и одного браконьера, за которым тянулся кровавый след. Но к делу Терминатора все это никакого отношения не имело.
Ливер нарисовался минут сорок спустя. Он, после расставания с Генкой, пошел к знакомому барыге за анашой. И сейчас возвращался на хату. Побрякивали в полиэтиленовом пакете бутылки с пивом. В носках были спрятаны два хороших косячка. Жизнь — если с умом ее жрать — не такая уж и хреновая штуковина. Шел Вася Ливер домой и совершенно не догадывался, что через пару минут он будет думать совершенно по-другому.
У своего подъезда Ливер позыркал глазами по сторонам, ничего подозрительного не увидел и шмыгнул внутрь. Даже если бы Васька смотрел в четыре глаза, он бы все равно не увидел людей в «газели» с тонированными стеклами. А вот они Ливера засекли вмиг. И сообщили в квартиру, где его тоже с нетерпением ждали.
Васька открыл дверь сам, прошел в темную и запущенную прихожую. В двухкомнатной коммуналке он занимал одну комнату, во второй жила семидесятилетняя одинокая пенсионерка, запуганная Васькой до предела. Не разуваясь, не снимая грязных ботинок, Ливер подошел к своей двери. Когда он хотел вставить ключ в замок, дверь внезапно распахнулась, и сильные руки быстро рванули Ваську внутрь. Вспыхнул свет.
— Гражданин Лавров Василий Васильевич? — услышал Ливер знакомые слова, произнесенные с очень знакомой интонацией. Но что-то в ней было и необычное, не ментовское.

* * *

«Москвич» довольно быстро катил по грунтовке. Фары выхватывали из темноты стволы деревьев, растущих у дороги. Финт время от времени предупреждал о поворотах или ямах. Впрочем, дорога в Ад была вполне приличной по российским меркам.
— Мишка, за нами, кажется, кто-то едет, — сказал Птица с заднего сиденья.
— Нет, не кажется, — отозвался Гурецкий. — Думаешь, хвост?
— Не знаю… но не мешает проверить.
— Сделаем. Эй, брат, — обратился Мишка к Финту, — есть здесь неподалеку куда свернуть?
— Есть даже лучший вариант, — с готовностью ответил Финт. — Метрах в трехстах впереди сохранился финский капонир прямо у дороги. С дороги его не видно, ельник мешает. А машину туда загнать — самое то. Лишь бы не проскочить в темноте-то.
— Ты уж постарайся, — сказал Гурецкий. Финт прилип к стеклу, всматриваясь в мешанину кустов и деревьев, мелькающих в желтом свете фар.
— Вот он… впереди, справа, — сказал он через полминуты.
Гурецкий резко вывернул руль, машина съехала с грунтовки и нырнула в темный провал за густым ельником. «Москвич» почти уперся радиатором в усыпанный хвоей и листьями противоположный откос. Мишка быстро выключил двигатель и габариты. Мгновенно навалилась тишина и темнота, как будто кто-то набросил на Землю гигантское черное покрывало, как набрасывают его на клетку с надоевшим, вечно орущим попугаем.
Но уже спустя несколько секунд морпехи уловили слабый звук двигателя, а вскоре мимо них проехал «жигуль», подсвечивая себе дорогу одними габаритами. Морпехи переглянулись. В полной темноте они не могли видеть друг друга, но каждый чувствовал на себе взгляд другого. Скорее всего, это был хвост.
А спустя еще секунд двадцать мимо проехал второй автомобиль. Он двигался точно так же — на одних габаритах, крадучись.
Всякие сомнения отпали — за ними двигался хвост. По всей видимости, служба наружного наблюдения ФСБ. Это сильно меняло дело. Темнота в салоне «москвича» сгустилась до состояния физически ощутимой плотности. Такое чувство бывает в тропиках, когда кажется, что тонешь в густом, вязком и жарком желудке ночи.

* * *

Василия Васильевича Лаврова арестовывали четыре раза. Дважды это заканчивалось приговором народного суда. Потом наступила демократия, жить стало лучше, жить стало веселей. Но не для всех, а для публики строго определенного сорта: для воров, взяточников, предателей, крупной и мелкой сволочи. Васька Ливер относился к низшей касте уголовного мира. Были за ним не только кражи и грабежи. Были и убийства. Но не это определяет вес в криминальной среде.
Как бы там ни было, опыт у Ливера имелся. Васька лихорадочно соображал, за что его взяли. Кастет в кармане и анаша в носках, — тоже, конечно, хреново. Хуже, если всплыли какие-то старые дела. О том, что его повязали в связи с установкой зарядов, он даже не мог подумать. Тем более что с момента установки последнего прошло всего полтора часа.
Васька соображал, на чем мог погореть и как себя вести. При хреновых раскладах был у него хороший козырь — медицинская справка с диагнозом «истерия». И в подтверждение справкам рассказы об алкоголизме родителей, травмах головного мозга. А самый козырный туз — это инсценировка эпилептического припадка со всеми атрибутами: судорогами, пеной изо рта, потерей сознания. Пока Ливер прикидывал, не запустить ли туза козырного в дело прямо сейчас, прозвучало вдруг слово — ФСБ. И Ваське стало страшно. У хозяина про комитетских разные слухи ходили. Один другого страшнее. Ну, про пытки само собой… Ишь удивили! Будто в ментовке только по голове гладят? Про урановые рудники… тоже не сильно страшно зэку, который прошел не одну зону, карцеры, голодовки.
А вот разговоры про то, как чекисты раскалывают человека до самой жопы, да так, что сам не захочешь ничего утаить, все вспомнишь, все расскажешь и наизнанку вывернешься, сильно Ливера пугали. Было, было, что скрывать-то. Дела были расстрельные. И, хоть сейчас не стреляют, от чеки всего можно ждать. Воры говорили: один укол — и самый стойкий зэк в момент барабанить начинает. Сыворотка правды называется.
На грязной клеенке, покрывающей стол, лежала автомобильная аптечка. Ливер не мог знать, что за десять минут до его задержания ребята срочно отправили в больницу майора Рощина. Сергей Владимирович держался из последних сил… В какой-то момент он вдруг покачнулся и начал валиться набок. Тогда-то и появилась эта аптечка.
Наркоман, грабитель, убийца и насильник Васька Ливер смотрел на красный крест в центре белого круга. Мысли скакали, путались. Наталья назвала его про себя отморозком. Верно назвала. Ничего человеческого в Ваське уже не осталось. Он не боялся ударить, искалечить, убить. В каком-то смысле Васька был даже страшнее Колесника или Дуче. За его душегубством не стояло никаких эмоций. Не было ни ненависти, такой, как у Дуче, ни похоти, такой, как у Колесника. Ничего не было, ничего.
Он мог убить просто так, чтобы добыть еды или выпивки. Или денег на еду, выпивку, анашу. Но сам-то он смерти боялся.
Как зачарованный, Ливер смотрел на красный крест. ФСБ… сыворотка правды… урановые лагеря… или пуля в затылок. ЧК!
— Колоть будете? — хрипло спросил он, не отрывая взгляда от аптечки.
— Что? — удивился крепкий, коротко стриженный мужик лет тридцати.
Он проследил направление взгляда Васьки и быстро сообразил, что к чему.
— Конечно, будем. Двойную дозу.
— Не надо, сам все расскажу, начальник.

* * *

— Я их потеряла, шеф, — сказала Лариса. Голос звучал откровенно огорченно. Два автомобиля с выключенным наружным освещением стояли рядом. Шалимов и Лариса курили возле машины. Свежий воздух бодрил, в прорехах облачности сияли крупные звезды.
— Нет, Лариса, не ты их потеряла… Просто это они тебя обнаружили.
— Важен конечный результат. Так, шеф?
Штирлиц господина Короткова усмехнулся. Важнее всего остаться в живых, подумал он, но вслух сказал другое:
— Результат был предопределен. Я что-то никогда не слышал о результативном наблюдении в глухом ночном лесу… я имею в виду — с колес. Не бери в голову. Если бы не Большой Папа… А у него заскок — дайте мне Семена и все! Приходится изображать чумовую активность.
— Вам не кажется, шеф, что в этом деле…
— Нет, не кажется… Мне, Лара, не кажется я уверен.
Они помолчали. Дело, действительно, было с очень нехорошим душком. Специфика работы частенько заставляла их пренебрегать этическими нормами. И это, пожалуй, самая мягкая формулировка. Но «Дело Фридмана» даже на общем темном фоне выглядело черной дырой. И внутри этой дыры уже погиб их коллега.
Профессия Ларисы и Шалимова изначально предполагала изрядную долю цинизма. Но сейчас обстановка располагала к некоторой расслабленности и сентиментальности. Петрович вспоминался не как довольно-таки желчный мужик, а как товарищ. Может быть, именно в память о нем сияли эти звезды. А у него даже не будет могилы.
Ну, ты раскис, геноссе Штирлиц, сказал сам себе Шалимов. Он отшвырнул окурок и сказал:
— Ладно, Лара, поехали… Эти ребята где-то здесь. И они мне не очень сильно нравятся. А отчет Папе мы вместе напишем… и все путем объясним. Не робей, прорвемся.
Штирлиц говорил спокойно, уверенно. Но сам не очень-то себе верил.

* * *

Когда спустя минут двадцать оба «жигуленка» проехали мимо капонира в обратном направлении, морпехи все еще обдумывали сложившееся положение. Комитетская разведка просто так не уйдет! Вывод напрашивался простой: комитетчики заподозрили, что их засекли и сняли наблюдение. Значит, они обложат весь район, чтобы взять объект на выходе.
Был и другой вариант: дачку уже вычислили и сопровождать объект нет необходимости, сами объявятся. Место встречи, так сказать, изменить нельзя. Думать об этом не хотелось. Не думать было нельзя.
— Ладно, Сохатый, спасибо за все, — сказал Птица. — Дальше я сам.
— Глупо, Пернатый… Если фазенду обложили комитетчики, они задействовали «Град». Одному там делать нечего. А Наталья уже в безопасности.
— Если там «Град», то и вдвоем делать нечего. — Птица помолчал. — Спасибо за все. Если чего… Наташке помоги, беременная она.
Гурецкий молчал. На него навалилась страшная тяжесть. Там, в болотах у Малах-Гош, было легче. Даже в подземных галереях базы «Лотос-Х» было легче. Там были враги. Здесь, на Родине, Птица вошел в боевое противостояние со своими. И помочь ему в этой войне Мишка не мог, не имел права. В Ад ведут разные дороги. Каждый выбирает свою.
— Ружье я беру, — сказал Птица из темноты.
— Если там «градовцы», Наталья уже в безопасности, — отозвался Мишка из своего мрака. — И ствол тебе не нужен…
— Если бы быть уверенным наверняка, — негромко произнес Птица.
Они опять замолчали. В полной тишине мимо них проплывали плоты с мертвыми телами, по мутной воде Малах-Гош.
— Ружье я беру, — повторил Птица. — А ты сваливай быстро, район они заблокируют так, что охнуть не успеешь.
— Я жду тебя здесь. Район, возможно, уже оцепили. Спешить некуда.
— Зря. Тебе, Сохатый, нужно отваливать. Они начнут проверять все машины подряд.
— Что дальше, Леха? Я-то чистый, выкручусь как-нибудь.
— Уже нет, Миха… Тебя уже вели. Сопоставят факты: наше знакомство, твое появление здесь. Скорее всего, они даже знают, кто был моим пассажиром. Ты же знаешь, как в ФСБ умеют копать.
— Не пори херню, Пернатый. Я жду здесь. Без тебя не уйду. Все!
— Спасибо.
— Спасибо не булькает. С тебя пол-литра, — сказал Гурецкий грубовато. — Вот патроны. В багажнике фонарь и веревка для твоего проводника. Что еще нужно?
Морпехи вышли из машины. Небо в северной части совсем очистилось, звездная россыпь казалось киношной декорацией. Закурили. Огоньки сигарет скупо высвечивали лица. Помолчали.
— Кого ждешь-то? — спросил Гурецкий. — Девочку? Мальчика?
— Я-то хочу девчонку, — сказал Леха. — А Наташка хочет сына.
— Пацан — это здорово…
— Конечно, хорошо.
— А девчонку вы в следующ…
— Давай фонарь, — резко оборвал Птица. — Ничего херню нести.
Гурецкий виновато замолчал. Он тоже остро ощущал противоестественность этого разговора во время привала по дороге в Ад.
В свете мощного фонаря Птица увидел в багажнике саперную лопатку. Он угрюмо усмехнулся и сказал:
— Шанцевый инструмент подари, братан.
— Бери. — Мишка нисколько не удивился.
— Спасибо, Сохатый брат.
Птица подбросил лопатку на руке, провел большим пальцем по заточенной кромке и остался доволен. При свете фонаря зарядил в подствольный магазин ружья четыре картечных патрона, пятый загнал в патронник. Мишка тем временем быстро и ловко связал руки Финта за спиной.
— Зря ты так. Я мог бы Лехе помочь, — негромко сказал Финт.
Несколько секунд Гурецкий смотрел ему в лицо. Он чувствовал, как в нем закипает ненависть. Сдержался, шепнул в ухо:
— Молчи, сука. Ты уже помог. Моли бога, чтобы с Натальей… иначе я сам тебя достану. Понял?
Ответ он слушать не стал.
Через две минуты Птица и Финт ушли в ночь. Туда, где небо на севере сверкало россыпью крупных и чистых звезд.
Гурецкий засек время и сел в «москвич». По его расчетам выходило, что Птица вернется часа через полтора.
Или не вернется никогда.
Гурецкий прикрыл глаза. И услышал плеск воды о борт баркаса.
Вблизи белоснежная LadyN оказалась не такой уж и белой. Вот издали… издали все выглядело фотографией из рекламного туристского проспекта. Огромный диск тропической луны, черная вода залива, белоснежная двухмачтовая яхта. Туристы от таких картинок млеют… Даже ночью краски были яркими, насыщенными, избыточными. Как все в этих опостылевших тропиках.
Хотелось домой, в Россию, в Питер. Хотелось шлепать по февральской слякоти, которая оставляет белые соляные разводы на обуви. Хотелось вдыхать влажный балтийский воздух с ощутимым запахом автомобильного выхлопа и почти неуловимым — близкой весны. Хотелось видеть бледные после зимы лица…
— Миля до объекта, — сказал рядом хриплый голос. Капитан-лейтенант Черемной говорил по-английски. Гурецкий стиснул зубы. Они уже собирались домой, когда случилась эта история с LadyN. Чертова LadyN! Если бы не этот захват, остатки взвода морской пехоты сейчас уже находились бы на борту советского сухогруза «Капитан Петров», который приходил с грузом сельскохозяйственной техники. А через неделю — во Владике. А еще через пару дней — в Питере. Ага, держи карман шире! Желтые обезьяны Непобедимого Дракона захватили яхту, на которой пьянствовал брат президента. А «Капитан Петров» теперь уже где-нибудь на подходе к Тайваньскому проливу.
— Миля до объекта, — сказал капитан-лейтенант Черемной по-английски. — Давайте вертолет. Пора.
Желтые обезьяны одного урода захватили яхту, на которой пьянствовал брат другого урода. То есть, конечно, демократически избранного народного президента, большого друга Советского Союза.
Да чтоб вы все тут друг друга перерезали, подумал Гурецкий. Мысль была не ахти какой свежей, к тому же, для советского офицера и коммуниста, совершенно непозволительной. А вот для разведчика-диверсанта морской пехоты, который уже год не вылезает из дурной междоусобной войны двух азиатских тиранов, — вполне.
LadyN пришла из Англии. Принадлежала одному экстравагантному революционеру. С братом президента они когда-то вместе учились в Париже, курили травку, читали Маркса, Мао, носили футболки с портретом Че Гевары. Вот их-то и прихватили на яхте народные мстители Непобедимого Дракона. Выдвинули условия: освободить захваченных в плен бойцов непобедимой армии.
— Так освободите их на хер, — зло сказал командир взвода, капитан второго ранга Синицын советнику президента. Аукнется ему еще эта фразочка! Советник президента оторопел от такой наглости, но потом улыбнулся и ответил:
— Это невозможно. И это не подлежит обсуждению. Ваша задача освободить брата президента и господина Торвилла. Судьба экипажа нас не волнует, но с головы брата и мистера Торвилла не должен упасть ни один волос. Так у вас говорят?
Посол вытер пот бумажной салфеткой и умоляюще посмотрел на Синицына. Всего час назад он разговаривал по телефону с заместителем министра иностранных дел. Замминистра сказал, что о ситуации уже известно Генеральному Секретарю. Нужно помочь местным товарищам. Посол вытер пот и промямлил:
— Нужно помочь, Виталий Иваныч. Синицын безразлично посмотрел на посла. Бросил:
— Есть.
Повернулся и вышел. Посол покачал головой. Разве объяснишь Москве, что этот военно-морской монстр с глазами убийцы стал почти неуправляем? Неуправляем? Если не можешь управлять такими как он, значит, поедешь в какой-нибудь Омск третьим секретарем… на сельское хозяйство. Посол неуверенно улыбнулся помощнику президента. Но тот не ответил.
Всего этого Мишка Гурецкий, разумеется, не знал. Он лежал под воняющем соляркой мешком на дне баркаса и слушал хриплый голос Сашки Черемного. Баркас с сообщниками террористов они захватили час назад. Это была обалденная удача! LadyN стояла на якоре посреди пролива, но как подойти к ней незаметно?… А баркас давал такую возможность. Правда, маленькая посудинка смогла вместить только четверых. Спрятать большое количество морских пехотинцев так, чтобы об этом не догадались на борту LadyN, не получилось. Четверо так четверо, безразлично подумал Сохатый, когда Синицын объяснял задачу. Он вызвался сам, потому что пока он почти два месяца лечил простреленную в «Лотос-Х» ногу, ребята пахали за него.
Послышался рокот вертолета, и через несколько секунд из-за мыса выскользнула тень вертушки. Сашка Черемной что-то гортанно приказал полуголому, в наколках, бойцу Непобедимой Армии. Тот быстро залопотал в японскую радиостанцию. Черемной внимательно вслушивался. Исключить то, что эта желтая обезьяна передаст все-таки какую-то условную фразу сообщникам, было нельзя.
Вертушка с ревом прошла над баркасом. Черная тень на мгновение закрыла диск луны, обрушила потоки плотного воздуха и унеслась к яхте. До LadyN оставалось три-четыре кабельтова. На мостике поблескивали линзы бинокля. Баркас плавно покачивался, убаюкивал. Вертолет едва не срубил верхушки мачт.
Вблизи костлявая британская леди оказалась не такой уж и белоснежной. Местами на краске проступали желтые и серые пятна. При дневном свете они должны быть еще заметней. На мостик яхты, вывели двух человек, осветили прожектором. Один был на голову выше всех остальных. Белый, грузный — Торвилл. Экипажу вертолета явно демонстрировали заложников, давали понять, кто хозяин положения. На баркас, подошедший к борту LadyN, никто не обращал внимания.
— Пошли! — выкрикнул Сашка Черемной из-под мешка. Сквозь рев вертолетного двигателя его голоса не услышали, но как-то все же поняли, что — пора. Мешки на дне баркаса мгновенно разлетелись в стороны, и четыре фигуры в черном разом прыгнули на борт не шибко чистоплотной английской леди. Их появления не ждали. Четырнадцать полуголых бойцов Непобедимой Армии погибли, не успев даже удивиться. Морские пехотинцы работали ножами. И каждый удар ножа был смертельным. Через несколько секунд на скользкой от крови палубе остались шестеро живых: четыре советских морских пехотинца, брат демократически Избранного президента и грузный англичанин. Двое последних были скованы наручниками.
Вертолет ушел чуть в сторону, стало заметно тише.
Сашка Черемной поднялся на мостик. Он все еще держал в руках окровавленный кинжал. На огромного черного Сашку изумленно пялились две пары глаз. Черные — азиата и пропитые, бесцветные — европейца.
— Мистер Торвилл, — сказал капитан-лейтенант, — с вашей головы упал хоть один волос?
— Нет… сэр, — англичанин попытался поднять правую руку к лысоватому черепу, но не получилось — наручники сковывали ее с левой рукой брата президента.
— А с вашей головы, мистер Мой? — спросил Сашка, пристально глядя в мутные раскосые глазенки. Президентов братан что-то промычал.
— Вы кто? — выговорил наконец британский революционер.
— Конь в пальто, — зло сказал капитан-лейтенант по-русски и сплюнул на палубу.
Сверху прогрохотала пулеметная очередь — с вертолета расстреливали уходящий к морю баркас.
Гурецкий опустился в шезлонг, закурил. Рядом на кромку фальшборта сел Птица. Луна светила им в спину. Капитан-лейтенант Черемной негромко докладывал кому-то по радио. Снова ударила очередь с вертолета, и в море взметнулся яркий огненный столб. Похоже, пули попали в бензобак стодвадцатисильного подвесного «Эринвуда». Вспышка осветила лицо Лехи, подбородок с ямочкой, плотно сжатые губы.
— Ненавижу, — сказал он.
— Кого? — спросил Мишка.
— Убийство… ненавижу. Устал я, Миха, от крови. Птица встал, повернулся и зашагал на корму.
Вслед ему удивленно посмотрел капитан-лейтенант Черемной.

* * *

Колоть Ваську Ливера не пришлось. Сам потек. Что ж, бывают в следственной практике такие приятные сюрпризы. Нечасто, но бывают. В данном случае при виде автомобильной аптечки сработали стереотипы мышления: уж если ЧК, то обязательно пыточный застенок.
Ливер потек от собственного страха. То, что он рассказал, вызвало у комитетских следаков шок. В городе уже установлены два заряда. И по крайней мере один — приведен в боевое положение. Точное время взрыва Ливер указать не мог. Что-то около полуночи…
— А точнее? — спросил старший лейтенант Смирнов.
— Бля буду, начальник, не знаю.
— Может, тебе уколом память освежить? — зловеще сказал Смирнов.
— Ну не знаю. Клянусь!
Старший лейтенант посмотрел на часы: 21:32. И где-то уже тикает будильник, заведенный на что-то около полуночи.
— Адрес?
— Один на Лиговке, могу показать… А второй — не знаю, на Гражданке.
Смирнов быстро вышел в прихожую, где стоял телефон, и связался с Управлением. Его доклад принял полковник Любушкин. Мгновенно оценил ситуацию, сказал:
— Высылаю взрывотехников. Давай, Игорь, везите этого Лаврова в адрес. Заряд нужно обезвредить во что бы то ни стало. Поддерживаем постоянную связь. Колите его на второй адрес. Он ведь не может сказать, какой именно из зарядов на взводе?
— Не может… Нельзя исключать, что оба.
— Выезжайте. Связь не выключай. Я высылаю группу.
Спустя минуту «газель» с тонированными стеклами уже неслась из Веселого Поселка в центр, на Лиговку. Одновременно с ней с Литейного выехал «форд-транзит» со взрывотехниками и «шестерка» с оперативниками ФСБ. Три автомобиля должны были пересечься на Расстанной. Ваську в салоне «газели» непрерывно допрашивали два следователя. Напряжение нарастало. Но ошеломленный, напуганный Ливер ничего не мог сказать ни о втором адресе, ни о том, который из двух зарядов взведен. Он мямлил про новостройки на Гражданке, о том, что он просто стоял на шухере.
— Ориентиры, Вася, — в пятый раз повторил Смирнов. — Ориентиры! Ну, вспоминай: метро, кинотеатр, магазин… Вася!
Ливер не мог вспомнить! Гражданка, прикидывали про себя офицеры ФСБ, это примерно одна десятая площади города. А если Васька путает? Если на самом деле заряд установлен в Шувалове-Озерках, в районе Долгого озера или на Коменданте? Тогда уже не одна десятая, а вдвое-втрое больше!
— Ну, Василий, попытайся… может быть, номер дома?
— Нет, — качал головой Васька. Когда Генка ставил первый заряд, Ливер думал только о том, как он забьет косячок, пыхнет.
— Хорошо. А сколько этажей в том домике?
— А хер его знает…
— Панельный дом, Вася? Или кирпичный?
— Вроде панельный… да, точно панельный. Уверенности в голосе Ливера не было, но офицеры готовы были ухватиться за любую деталь. Они явственно слышали ход будильника.
— Молодец. Вспоминаем дальше. Там лоджии или балконы?
— Вроде балконы.
— Молодец, хорошо. А еще что? Детская площадка, например?
— Вот площадка точно была, помню. Старший лейтенант Смирнов готов был вытряхнуть из Васьки душу за подобную наблюдательность. Если, конечно, у Васьки было хоть что-то, напоминающее душу. «Газель» с частными номерами и мигалкой на крыше неслась по улице Седова. На углу с проспектом Елизарова ее проводил удивленным взглядом инспектор ГИБДД. Совсем частники оборзели, — подумал он сокрушенно. Но останавливать «газель» не стал. Интуиция подсказывала, что тут что-то не так.
В наэлектризованной атмосфере салона микроавтобуса продолжалась работа. А будильник с цаплей на одной ноге стучал.
— Когда тебе Финт сказал, что заряды взведены? После установки первого?
— Кажется, нет.
— Точнее, Вася. Постарайся, напрягись. Ты же толковый мужик.
По привычке Ливер чуть не одернул комитетчика: мужики, мол, в поле пашут. Но вовремя спохватился. Да и чего с них возьмешь, с чекистов-то? Ментовский опер блатаря мужиком никогда не назовет… понимают разницу. Васька хмыкнул, сглотнул слюну.
— Вспомнил? — с надеждой спросил Смирнов.
— Когда все закончили, тогда и сказал.
— Ну-ну, молодец. А как он тебе сказал? Какими словами?
— Вроде, так: ну все, говорит, будильник тикает. Амбец, мол, Вася.
Офицеры переглянулись. Будильник тикает. Безликая бытовая фраза прозвучала в полутемном салоне страшным пророчеством, однако не давала ответа на главный вопрос: один или два будильника завел Финт? Произнесенное в единственном числе слово будильник на самом деле могло означать будильники. Но даже если только один? В каком адресе он тикает? На Лиговке? На Гражданке?
— Мы на Расстанной, — сообщили из автобуса взрывотехники.
— Мы тоже на подходе, — отозвалась «газель».
Водитель включил мигалку. В темноте отчетливо стучал невидимый будильник. Одноногая цапля улыбалась.

* * *

Они шли уже минут двадцать… Обочина грунтовки была относительно сухой и плотной. Небо на севере очищалось все больше. Звездный небосклон сверкал, а Млечный Путь казался продолжением дороги в Ад. Несколько раз Генка пытался заговорить, но Птица подталкивал его вперед концом ружейного ствола.
У веревки, которой был связан Финт, еще оставался хвост метра полтора длиной. Как собачий поводок. Птица свернул его в аккуратную бухту и сунул в карман Генкиной куртки. Связанный человек все равно не имеет никаких шансов убежать от своего вооруженного конвоира.
— Далеко еще? — спросил Птица. Он чувствовал усталость, все сильнее болел бок. Кружилась голова. А впереди предстояла серьезная работа.
— Метров пятьсот, — ответил Финт. — Поворот — и дачки будут как на ладони. А наша еще и освещена.
— Зер гут. Отдохни-ка здесь, — сказал Птица, подталкивая Генку к сосне.
Он быстро привязал бывшего лагерного кореша к раздвоенному стволу, да так крепко, что дергаться было невозможно. Капроновый шнур врезался Финту в горло.
— Повезет — останешься жив. Хотя и не надо бы… но раз пообещал сгоряча, — сказал Леха. Потом помолчал и добавил: — Если в Бога веришь — молись. Молись, чтоб с моими все было в порядке.
— Леха, — прохрипел Финт, — зря ты так. Пойдем вместе. Я… искуплю… Я не прошу дать мне ствол. Я так их буду душить, голыми руками… А, Леш? Поверь мне, брат.
Птица молча присел на корточки и, закрывая огонек зажигалки воротником куртки, закурил. Говорить ему совсем не хотелось. Он втягивал сигаретный дым, голова кружилась. Возможно, эта сигарета — последняя в его жизни. Впрочем, какое это имеет значение? «Спаси и сохрани!» — сказала та бабка в Агалатово ему вслед. Она перекрестила его вслед… откуда же он об этом знает? Неважно. Знает — и все. Птица отлично понимал, что это может означать. Такое зрение открывается у человека перед смертью. Он потушил окурок и спрятал его в карман. Движение было машинальным, из той, другой жизни. Он уже вышел на тропу войны и вел себя так, как положено диверсанту. Сейчас все это не имело никакого смысла. Он выпрямился и встретился глазами с Генкой.
— Леха, — снова захрипел Финт, — развяжи. Пойдем вдвоем, как тогда на зоне… Помнишь?
— Я все забыл.
Финт осекся под тяжелым взглядом.
— Леха… если там ФСБ, мы сможем поторговаться…
Птица отвернулся и поднял с земли саперную лопатку. Он уходил. Финт торопливо сказал ему в спину:
— Сегодня я поставил еще два заряда. Один — на срабатывание.
Дернувшись, как от удара, Птица повернул голову. Блеснули глаза. Он впился взглядом в белое пятно с хрипящим провалом рта. Так же хрипел в темноте гаража и булькал перерезанным горлом сторож Егорыч… Тебе что, их — жалко? — спросила темнота голосом Дуче… Спаси и сохрани… Тебе что их — жалко?… Хиросима.
Птица тряхнул головой, голоса смолкли. Возможно, они взлетели туда, где слабо светился Млечный Путь.
— Где? — спросил он свистящим шепотом, — Где ты ставил заряды?
— Один на Гражданке, другой на Расстанной.
— Адреса. Подробности. Быстро!
— Леха, я не по своей воле. Дуче сказал, что ты отказался, и тебя за это к ангелам отправили.
— Адреса, гнида! — повысил голос Птица и вскинул отточенное лезвие лопатки к горлу Финта. Сталь уперлась во вздрагивающий кадык.
— Карпинского, десять… это на Гражданке. В подвале, сразу у входа в крайний подъезд. В углу, слева. Яма присыпана песком.
— Когда взрыв? — Птица слегка надавил на черенок.
— Взрыв на Расстанной, сорок.
— Когда? — лопатка прорезала кожу.
— Сегодня. В двадцать три тридцать.
Птица отдернул рукав, посмотрел на часы и зло матюгнулся.
…Тебе что их жалко? — закричал Дуче из глубины Млечного пути.
— Не успеть, — негромко сказал Птица. — Мне туда уже не успеть, ты понимаешь?
Финт молчал. Он жадно хватал воздух… он был еще жив. А будильник китайского производства стучал и стучал, беспощадно отсчитывая минуты. Острая кромка лезвия саперной лопатки мерцала… Спаси и сохрани!
— Там что… жилой дом? Ну! Я спрашиваю — жилой дом?
— Да.
— Жди! — сказал Птица. Он резко повернулся и пошел прочь. Это был его последний привал на дороге в Ад.

* * *

Капитан-взрывотехник аккуратно отгреб песок, и звук будильника сразу стал громок и отчетлив. Свет фонарей лег на ржавый кусок жести. Повизгивала овчарка, прапорщик-кинолог поглаживал ее и что-то негромко говорил в ухо.
Капитан лег на песок и стал осматривать ржавую железяку со всех сторон. Потом аккуратно взял ее пальцами. Семеро мужчин замерли. Пес продолжал повизгивать. Он совершенно не боялся того, что лежало в яме и громко тикало. Просто он ощущал состояние людей, вибрацию их нервов.
— Она, — сказал капитан. — Попрошу всех лишних выйти, мужики.
Заглушая стук будильника заскрипел песок под ногами. Цепочка фонарей потянулась к выходу. Теперь на лист железа падал свет только трех фонарей. Два были закреплены наподобие шахтерских касок в обручах на головах офицеров-взрывотехников. Третий стоял на треноге чуть в стороне.
— Ну чего, Коля? — спросил капитан своего коллегу. — Начнем?
— Эвакуация жильцов закончена, — сказал тот. — С Богом, Саня.
Капитан осторожно приподнял лист. Его напарник уже лежал рядом и светил под железяку. Лист слегка подрагивал в руках капитана. Издавал слабый ржавый скрип.
— Порядок, — сказал второй спец. Он тоже носил капитанские погоны. Но их обыденной формой были серые комбинезоны техников.
Лист отложили в сторону. Лучи фонарей осветили кусок доски длиной около двадцати сантиметров и прикрепленный к нему будильник без стекла и минутной стрелки. К той же доске были примотаны скотчем батарейки и стандартный детонатор. Змеились к стрелкам провода. В общем, стандартная схема. Плюс рюкзак с тротилом.
Офицер, которого напарник назвал Саня, спокойно снял провода с контактов электродетонатора. Цапля недовольно скосила на него черный круглый глаз. Будильник продолжал тикать, но звук его стал иным.

* * *

Птица выглянул из-за мощного соснового ствола. Десяток, или чуть больше, домов действительно были как на ладони. Микропоселок для новых русских свободно раскинулся в долинке с небольшим озером и ручейком. Дома, почти все каменные, стояли свободно, без всякой квадратно-гнездовой планировки.
Как сильно этот капиталистический оазис отличался от привычных садоводств, где все усилия хозяев направлены на предельную плотность грядок и парников. Новые явно не собирались возиться в земле и навозе. В ярком свете прожекторов был виден теннисный корт, баскетбольная площадка, бассейны…
Дом, нужный Птице, стоял несколько на отшибе и выглядел гораздо меньше и скромнее других. Птица узнал его сразу, Финт описал ландшафт и архитектуру весьма точно. До дома было метров триста. Всего триста метров. Там, за фасадом из красного кирпича, в подвале, держали его жену. И его сына.
В доме горели окна первого этажа, — яркий свет заливал двор за высоким, выше человеческого роста, забором. Ему даже показалось, что он видит тени за шторами. От ненависти потемнело в глазах.
Птица сел на холодную, усыпанную хвоей землю за сосной. Спокойно! Спокойно, морпех… дело-то пустяковое. Пройти каких-то триста метров открытого пространства, которое просматривают парни из «Града». Как тебе идея?… Ничего идея. Отличная идея. Вся ее сила в том, что других нет.
А ребятам даже не придется гробить зрение приборами ночного видения. Ты придешь к ним в руки, озаренный лучами прожекторов… Возможно, они ждут тебя в доме. Эй, кто-кто в теремочке живет? Я, мышка-норушка… Ладно, хватит скулить. Вперед, морпех!
Птица встал и начал спускаться в маленький капиталистический оазис. Туда, где в симпатичном домике-тюрьме ждала его жена. И сын. А вот для врагов его появление окажется неожиданностью.
Леха Птица шел не спеша, открыто. Покачивалась саперная лопатка в левой руке, покачивался ствол ружья под правой. Он двигался наискосок, по склону, поросшему редким кустарником и одиночными корявыми сосенками. Если волкодавы из РОСО «Град» там, то его уже засекли. Они наверняка знают, кто он и какая школа у него за спиной. И все равно они спокойны и абсолютно уверены в себе, в своем превосходстве. Что ж, они правы…
До дома оставалось меньше ста метров. Птица увидел мелькнувшую на светло-оранжевой шторе тень. Кто-кто в теремочке живет? Кто-кто в невысоком живет? Я, мышка-норушка. Я, лягушка-квак… Стоп! Птица замер. Дверь дома отворилась. Если бы он был ближе метров на двадцать, то не увидел бы ничего. Отсюда, с высотки, он еще мог видеть дом и крыльцо… дверь отворилась и на крыльцо вышел Ванька. Сейчас он был без бороды, но Птица узнал его сразу.
Ванька оттянул вниз спортивные штаны, выпростал хозяйство. В полной тишине Птица услышал звук льющейся мочи. Облегчался Прапор долго. Невероятно долго. Фантастически долго. Он стоял на ярко освещенном крыльце боком к Птице и был отличной мишенью. Длинный, с хорошим чоком[15], ствол МЦ-21-12 с такой дистанции уже позволял… Обстоятельства не позволяли.
Ванька заправил хозяйство в штаны. Не спеша присел на перила крыльца и достал из нагрудного кармана спортивной куртки сигареты. Он беспечно болтал ногами в синих домашних тапочках. Щелкнул зажигалкой… Что все это значит? Кто-кто в теремочке… Это значит, что бойцов «Града» в доме нет. Вот это номер! А где же они? Птица стал внимательно изучать местность. Каждый куст, каждый камень, глубокую тень от забора. Он понимал, что обнаружить замаскировавшихся спецов по антитеррору скорее всего не сможет, но продолжал привычно осматривать ландшафт. Глаза сами выхватывали места, где наиболее удобно было бы разместить бойцов. Конечно, он никого не увидел. Более того, он почувствовал, что никакой засады нет. Странно.
Ладно, проверим… Птица привычно сдернул ружье с плеча. Вскинул, припал щекой к полированному выступу приклада. «Ну, давай, — шепнул он невидимому снайперу. — Давай, я готов». Тишина. Маленький Ванька Колесник на конце длинного ствола с вентилируемой планкой отщелкнул окурок в сторону, спрыгнул с перил и потянулся.
«Давай, — снова шепнул Птица снайперу. — Что ты медлишь, брат?» Ванька взялся за ручку двери… Тишина. Птица опустил ружье. Ты медлишь потому, что тебя здесь нет! Иначе ты не позволил бы мне даже прицелиться… Отчетливо стукнула дверь, лязгнула задвижка.
Птица подобрал с земли лопатку и пошел вниз по склону. Он стал холоден и спокоен. «Града» здесь нет, но где-то должны быть сторожа. Не может быть, чтобы эти хоромы не охранялись. Ништо, мужчинки, разберемся… Птица стремительно пересекал открытые участки, замирал в глубокой тени валунов, прислушивался. Слабо мерцала над головой декорация Млечного пути. Ну, кто в теремочке живет? Ваня — убийца да Сеня — убийца. Я уже иду, ребятки, встречайте. Тебе, Ванек, я несу в подарочек лопатку… И тебе, Сеня, будет подарок.
И всем по порядку давал шоколадку. И ставил, и ставил градусники.
Птица быстро скользил вдоль забора, заглядывал в редкие щели. Заборчик сработан аккуратно, доска к доске. Поверху колючка… ну, ребята, это для школяров. Лучше бы вы собачку завели… с западной и северной стороны дома окна не светились. Здесь! Птица переложил китайский револьверчик в наружный карман, забросил ружье за спину. Лопатка перелетела через забор и с легким шорохом воткнулась в землю. Через секунду над колючкой взлетело сильное тренированное тело. Птица приземлился на согнутые в коленях ноги. В бок ударила чудовищная боль… Он присел, намертво стиснул зубы, чтобы не закричать. Хорошо, ребята, что вы собачку не завели. Он сидел, выжидая, пока разойдутся темные круги перед глазами. Остро ощущал свою беспомощность. Если бы сейчас из-за угла дома появился человек с оружием или собака… Ладно, все хорошо. Все будет хорошо, Натаха, я уже здесь. Я пришел. Потерпи еще чуть-чуть.
Он выдернул лопатку из сухой земли, вытащил из-за спины ружье. Зрение потихоньку восстанавливалось. Еще плыли перед глазами маленькие черные точки, но он уже отчетливо различал кирпичную кладку дома, поленницу дров под навесом, тень от крыльца. Почти порядок… Еще минуту он сидел возле штабеля досок, собирался.
Вставайте, граф, пела Наталья, рассвет уже полощется… Еще чуть-чуть. Я должен собраться. В доме возможности переждать круги перед зыркалами не будет. Не дадут. «Зиг-Зауэр» хорошая машина. Калибр семь-шестьдесят пять, но этого хватит.
Вставайте, граф… Вперед. Рассвет уже…

* * *

Задержание Ливера было первым успехом в операции «Терминатор». И хотя с самого начала стало ясно, что Лавров — всего лишь мелкая сошка, именно через него появилась возможность обезвредить взрывное устройство в жилом доме на Расстанной. Предотвратить гибель многих десятков людей. Дело наконец-то сдвинулось с мертвой точки. Так в оперативно-следственной практике бывает довольно часто. Первоначальный сбор информации, выработка версий, опросы свидетелей, огромный труд десятков, иногда сотен людей… и никакого результата. Проверки, запросы, опросы, допросы — и снова безрезультатно. Дело начинает казаться совершенно глухим. Как вдруг… На самом деле, разумеется, не вдруг. Не просто так. Не случайно. А ценой упорного, изматывающего и физически, и морально труда. Какой мерой его мерить? Нет такой меры, не придумали еще.
Первый успех в деле Терминатора переоценить было невозможно. Но и особых причин для ликования тоже не имелось: в жилом доме где-то на Гражданке установлено очередное взрывное устройство. Не исключено, что и оно находится в боевом положении. Убедиться, что это не так, можно только при обнаружении. Или по истечении двенадцати часов с момента установки, ведь именно за двенадцать часов часовая стрелка описывает круг. Этот срок истекал ориентировочно в шесть утра следующего дня. Вечность, если ждешь.
А кроме этого в руках у преступников — еще около шестидесяти килограммов тротила, детонаторы, гранаты, огнестрельное оружие. Да и сами преступники во главе с шизофреником — на свободе. Все они поименно известны, следствие располагает их фотографиями, приметами и дактилоскопическими отпечатками. Задержание членов банды — только вопрос времени. Но времени-то и не было. Взрывы могли прозвучать в любой момент. Что значит могли прозвучать?
Два взрыва уже прозвучали. Погибли более десяти человек. Среди них два сотрудника милиции. Погиб офицер ФСБ. Третий взрыв предотвращен менее чем за два часа до срабатывания. По городу уже начали ползти слухи… ФСБ по своим каналам запустило контрслухи.
Даже первые показания Лаврова раскрывали странные отношения внутри банды. Из них следовало, что один из основных фигурантов, бывший морской пехотинец с элитной подготовкой разведчика-диверсанта, убит своими же подельниками. Взорван вместе с тремя бомжами в том самом расселенном доме. Это никак не укладывалось в рабочую версию следствия. Согласно ей, Алексей Воробьев был активным членом группы, лично выезжал на место взрыва в Агалатово. Более того, человек, сильно похожий на Воробьева, был зафиксирован оперативной видеосъемкой на месте второго взрыва. Но — после взрыва!
А на пресловутой даче в районе Первомайского якобы содержится в качестве заложницы сожительница Воробьева — Наталья Забродина. В свете всего сказанного ее жизнь явно находится под угрозой. Особенно учитывая личность приставленного к ней надзирателя — Ивана Колесника, насильника и убийцы.
Ванька по-хозяйски развалился в кресле. Ноги в тапочках он положил на стол. Такое он видел в американских фильмах. Для полноты картины прапор положил на стол и пятизарядный полуавтомат «Маверик-Моссберг». И стал теперь Ванька крутым техасским парнем на собственном ранчо. Рядом с короткоствольным помповиком стояли бутылки с пивом. Две целых и три пустых. Уезжая, Семен запретил пить. Ванька и не пил — у него было занятие поинтересней. Но потом интерес угас и выпить захотелось — спасу нет!
А в холодильнике было полно и пива, и водки. Да что я, попить не могу? Я, бля, не водила. Мне за руль не садиться. Интеллигенты херовы!
После таких мудрых рассуждений Прапор сел пить пиво. Иногда снизу, сквозь закрытый люк подвала, доносились стоны. Значит, сучка еще не сдохла… Ладно, потом добью. Успею.
Ванька выкушал уже три бутылки, сходил на улицу облегчиться. Небо прояснилось. Ночью, видать, подморозит. Ничего, тут и дров полно, и масляные радиаторы везде. За электричество Дуча платит, чего жалеть-то? Он перекурил на свежем воздухе и вернулся в дом. Сел в кресло и закинул ноги на стол. Хорошая, бля, житуха у этих интеллигентов. Ванька откупорил четвертую бутылку своим коронным номером… оконное стекло разлетелось вдребезги. Что-то короткое, опасное, просвистело в воздухе и с силой врубилось в стену. Ванька машинально повернул голову. Вонзившись на половину короткого штыка в деревянную перегородку, мелко вибрировала саперная лопатка! Ванька оторопел. Он смотрел на отполированный руками черенок шанцевого инструмента… а справа продолжало звенеть оконное стекло. Когда Прапор повернул голову направо, в лицо ему улыбнулся покойник Птица. Ванька выронил бутылку.
— Не узнал? — спросил мертвяк негромко.
— У-у-у, — замычал Ванька. Если бы не помочился три минуты назад, обязательно наделал бы в штаны. — У-у-у…
— Значит, узнал, — сказал Птица. Он больше не улыбался. Из разбитого окна тянуло холодом. Как из Преисподней, когда она выпускает мертвяков в мир живых. Птица приставил ствол ружья к глазу прапора и спросил:
— Где Семен? Быстро!
Черный дульный срез с отверстием, в которое можно просунуть палец, закрыл для Ваньки половину мира. Вторым глазом он видел черенок саперной лопатки. Он молчал. Он молчал потому, что не слышал вопроса. Пустой мочевой пузырь судорожно сокращался, из ствола тянуло могильным холодом.
— Где Семен?
— А-а-а…
— Быстро, гнида интендантская! Зарою.
Прапор не мог отвечать, он все еще находился в сильнейшем шоке. А Птица не мог ждать… В любой момент в затылок легко могла войти пуля калибра семь-шестьдесят пять. Он подхватил «моссберг» и резко ткнул прапору концом ствола в солнечное сплетение. А-ах! — вырвалось из Ванькиной утробы. Ударом приклада Птица сбросил его на пол… для гарантии впечатал приклад второго ружья в печень.
В первую очередь следовало найти и нейтрализовать Дуче. Он представлял совершенно реальную опасность. Несмотря на инвалидность, Сема был ловок. А главное — хитер и беспредельно жесток.
Птица сразу заметил крышку люка. Вот он, вход в зиндан. Потом! Извини, Натаха, но — потом. Сейчас нужно обезвредить Сеню с его швейцарской машинкой «Зиг-Зауэр». Где ты, Сема? Я пришел за тобой из взорванного дома, принес весточку с того света, приветы от бомжей… Тебе что — их жалко?
Птице было очень трудно. Он толкал двери концом ствола. Если не хотели открываться, выбивал ногой. И влетал в помещение низом, по — над полом. В боку ворочалась раскаленная кочерга. Темные пятна плыли перед глазами, кружилась голова. На все это можно было бы наплевать, но он боялся пропустить выстрел. Если Дуче выстрелит первым — все пропало! Все впустую… ну, нет, мужчинки, я еще жив! Он вышибал ногой замок очередной двери, замирал на секунду от боли и влетал в комнату в партере, как говорят борцы.
Одну за другой Птица быстро обошел все комнаты, сортир, кухню, две кладовки.
Дуче нигде не было. Не было и признаков его присутствия: одежды, обуви, сигарет… Где он? Неужели внизу, в подвале? От этой мысли стало страшно.
— Где он? — спросил Птица у Ваньки. Прапор скулил, катался по полу. Крупные капли пота выступили на мясистом мурле. Чем-то он напоминал поросенка, который почувствовал нож в рукаве хозяина.
— Где он? — повторил Птица и наступил Ваньке на горло. Ствол ружья уперся в пах. Ванька замер, замолчал.
— Бо-больно, Леша… больно.
— А мне нет, — ответил Птица. — Где Дуче? Уехал?
— Да, — выдавил Ванька. Это была первая стоящая информация, которую удалось получить от него. Птица почувствовал мгновенное облегчение. «Ясно, слинял гад, — думал Леха. — Я и сам мог бы догадаться… машины-то нигде не видно». Он тяжело опустился в кресло. Невидимый истопник в боку все еще орудовал своей кочергой. Ветер из разбитого окна холодил лицо. Нужно встать и спуститься в подвал. Сейчас, я посижу еще одну секунду… сейчас я встану… А, чертов истопник!
Птица поднялся. Пошел, опираясь на ружье. Семь шагов до крышки люка. Семь шагов. Истопник перестал шуровать кочережкой, но угли тлели.
Ничего, я дойду. Шаг… я иду к тебе, любимая… еще шаг… я иду, сыночка.
— Не я! — ударил в спину крик. — Это не я! Птица вздрогнул. Страшная догадка обожгла, сжала сердце. Еще шаг. Он остановился над этим люком. Плотно подогнанный деревянный квадрат, латунное кольцо с краю. Добротная работа.
— Это не я-я-а! — орал Ванька. — Это Семка! Он это! Он!
Птица опустился на корточки. Мне холодно, истопник. Где твоя кочерга? Шевелись, истопник, шевелись…
— Это он, Леша! Все он!
Птица разжал руки. С металлическим звуком упали на пол ружья. Ледяной ветер с Млечного пути дул в затылок… истопник! Ты уснул, сволочь! Пошевели угли…
Он взялся за горячую латунь кольца. Визг поросенка за спиной… Откуда здесь поросенок? Здесь не должно быть поросенка.
Птица рванул крышку люка вверх. Чуть слышно скрипнули петли.
Перед ним открылась бездна.
Добро пожаловать в Ад!

Предыдущая страница 5 Следующая страница


Андрей Константинов, Александр Новиков - Ультиматум губернатору Петербурга

Ультиматум губернатору Петербурга 6

Глава четвертая. Последний аккорд

Семен Ефимович Фридман посмотрел на часы. Пора, до передачи осталось два часа. Начиная с этого момента у него все было расписано по минутам. Рассчитано и перепроверено. Ошибки быть не должно. Цена ошибки — пять миллионов долларов США. И — провал операции. Если положить на весы Терминатора эти два понятия, что перевесит?
А если положить на одну чашу весов тридцать пять килограммов зеленых бумажек, а на другую десятки, сотни оторванных ног, что перевесит?
Семен Ефимович встал и, нисколько не хромая, пересек комнату. Швейцарский чудо-протез позволял совершенно скрывать хромоту. Хромал Семен только до сегодняшнего дня. Протез он получил полгода назад. Тогда, когда он еще и думать не думал о приходе Черной Галеры… Нет, значит, думал! Думал, раз продолжал маскироваться, хромать. А теперь — все! Нет больше безногого, хромого, УБОГОГО. Нету! Пусть ищут его по ярко выраженной, не поддающейся маскировке примете. Рассылайте по всей совковой Расее, по Интерполам рассылайте свои малявы: Разыскивается Фридман Семен Ефимович, 1953 года рождения… Особая примета: хромота, вызванная отсутствием ступни левой ноги.
Ищите, менты совковые и вся мусорня международная. Долго вам искать. Потому что вместо Фридмана начал жить на свете некто Тихонов Александр Михайлович, 1952 года рождения. Без малейшей хромоты. Зато с роскошными усами а-ля генерал Руцкой. Нет, усов еще нет, их только предстоит наклеить. Ну, это дело недолгое. Терминатор сел у старомодного трюмо и принялся за работу. Получалось быстро и ловко, ведь делал это Семен не впервые. Сначала, — когда фотографировался на паспорт, потом — когда снимал эту квартирку.
Он готовился четко, продуманно, методично. Он предусмотрел двойную замену внешности, квартиры, машины. Двойную полноценную замену документов в полном объеме: свидетельство о рождении, паспорт, аттестат о среднем образовании, военный билет, трудовая книжка. Свидетельство о расторжении брака, водительское удостоверение, даже профсоюзный билет. Все это было в комплекте на фамилию Тихонова. А в комплекте документов на Закрайнего Леонида Антоновича имелся в придачу диплом об окончании Львовского государственного Университета, но отсутствовало водительское удостоверение. Вместо профсоюзного билета был партийный. Несуществующей ныне КПСС.
Все документы были подлинные, с переклеенными фотографиями. Выполнены на весьма высоком уровне. Мало-мальски серьезную экспертную проверку они, конечно, не выдержали бы. Но на уровне участкового — запросто.
Терминатор посмотрел в зеркало и остался доволен. Привет, двоюродный братец Руцкого. Еще покажем совкам, а? Гражданин Тихонов лихо подмигнул зеркалу. Он встал, вернулся в дальний угол комнаты и снова подошел к зеркалу. Ну, где хромота-то? Все, ни одна сука никогда не назовет его УБОГИМ. Никогда!
Он надел плащ, купленный на раскладушке у метро, и старый берет. «Зиг-Зауэр» положил во внутренний карман, рядом с чужим паспортом. В левый наружный легла граната. Гражданин Тихонов был готов к выходу в свет. До получения тридцати пяти килограммов долларов осталось девяносто четыре минуты.

* * *

— Прости меня! Если только ты сможешь… прости меня.
Она молчала. Смотрела мимо него странными глазами. Он никогда не видел у нее таких глаз.
— Что же ты молчишь? Почему, родная, ты молчишь? Скажи мне хоть что-нибудь…
Он целовал ее пальцы, растоптанные каблуком армейского ботинка. Она молчала. Он пытался понять выражение ее глаз. И не мог, потому что в них не было никакого выражения. Он опустился на пол возле ее голых ног и закрыл глаза… Уже проснулась, полная беды… Он уткнулся лицом в ее колени… Не хочешь пойти в РУБОП? — Нет…
— Прости меня ради нашего сына…
Она закричала. Она закричала так, что он отпрянул. Голая, избитая женщина в наброшенной на плечи мужской кожаной куртке кричала и зажимала разбитый рот руками. Крик бился о стены подвала, ломался, дробился, замирал. И звучал снова. УБИЙЦА, МАМА!
Морской пехотинец, разведчик-диверсант, сидел на залитом кровью полу и с суеверным ужасом смотрел на голую седую старуху. Она что-то кричала беззубым ртом. Он не понимал слов. Вернее, он отказывался понимать смысл этих слов… Не хочешь пойти в РУБОП? — Нет! Он зажал уши. Он закрыл глаза. Он знал, что это не поможет. Крик пробился, вошел в него и превратился в простые слова:
— Не будет! Ребенка не будет.
…Не хочешь пойти в РУБОП?

* * *

Семь оперативных групп ФСБ, направленные в район Первомайского, приступили к поиску. Район был разбит на квадраты, и автомобили с экипажами, составленными из офицеров службы по борьбе с терроризмом и бойцами РОСО «Град», начали колесить по проселкам в надежде обнаружить домик-пряник Терминатора. Один экипаж, в котором находился руководитель поиска, направился в Первомайское. Цель: встреча с местным участковым, с администрацией. Участковый, молодой накачанный капитан, был дома, играл с шестилетним сыном. Визит сотрудников ФСБ воспринял как нечто совершенно естественное. Как будто ему ежедневно приходилось общаться с подполковником, заместителем начальника службы БТ.
— Видел я этот дом, — сказал он сразу.
— Где? — быстро спросил подполковник Спиридонов.
— Сейчас, — ответил участковый. — Дайте сообразить.
Он задумчиво смотрел на фотографию, с которой улыбались четверо террористов. Спиридонов терпеливо ждал. Капитан потирал подбородок, его шестилетний сынишка выглядывал из-за спины отца.
— Черт! — сказал участковый. — Не могу сообразить… Знаю, что видел, но где? Тут ведь последнее время знаете сколько понастроили? И все дворцы, и публика весьма специфическая. Понимаете?
— Понимаю, — ответил Спиридонов. Эту специфическую публику он знал и поэтому мог представить, как трудно приходится с таким контингентом простому капитану милиции.
— Кстати, — добавил он, — никого из этих людей не встречали?
— Нет, — покачал головой участковый. — Память на лица у меня хорошая. Запомнил бы. Черт! Ну где я этот дом видел?
— А вот эти номера автомобилей? — спросил подполковник, протягивая листок бумаги, на котором были выписаны номера и марки автомобилей членов группы Терминатора.
— Нет, — сказал участковый. — Ничего мне эти номера не говорят.
Он потер подбородок, посмотрел на подполковника извиняющимся взглядом. Спиридонов ободряюще улыбнулся капитану и подмигнул его сыну. Честно говоря, ему было не до улыбок.
— Все! — просиял вдруг капитан. — Вспомнил, товарищ подполковник.
— На карте можете показать?
— Не только на карте. Я вам на местности его предъявить могу.
— Отлично. Но начнем все же с карты, — сказал Спиридонов и снова подмигнул мальчугану. Теперь уже с другим настроением.
Они быстро развернули на кухонном столе топографическую карту местности. Прижали ее заворачивающиеся края чайными чашками. Капитан уверенно ткнул пальцем в долинку с небольшим озером и впадающим в него ручьем:
— Здесь. Строений на этой карте никаких не обозначено, но в натуре они присутствуют. Новые Русские строятся быстро.
— Да уж, — согласился Спиридонов. — Как там с дорогой?
— Нормальная дорога. Доедем без проблем. Тут всего-то километров шесть. От силы — семь. Я собираюсь?
— Да, — ответил подполковник. — Было бы желательно.
Из комнаты выглянула полная светловолосая женщина в домашнем халате. Лицо у нее было не особенно приветливое.
— Я, Люся, ненадолго, — сказал ей капитан. — Вот товарищам из…
— Прокуратуры, — быстро вставил Спиридонов. Капитан посмотрел на него удивленно, но понял и поддержал:
— …товарищам из прокуратуры дорогу покажу.
— Извините, что мужа у вас забираем, — сказал подполковник женщине. — Но, к сожалению, нам без Валентина Сергеича никак не обойтись. Мы действительно ненадолго. — Он повернулся к капитану:
— Я подожду вас в машине. В салоне оперативного «жигуленка» подполковник коротко бросил:
— Есть, мужики! Квадрат Д-4. Коля, дай-ка мне связь.
Через тридцать секунд Спиридонов сказал в микрофон:
— Я — первый. Информация для всех: домик расположен в квадрате Д-4. Дорога и строения на нашей карте не обозначены, но реально они существуют. Я выезжаю туда. Всем экипажам следовать в квадрат Д-4. Ориентир — безымянное озеро. Ближе трехсот метров к домам не приближаться, вести скрытое наблюдение. Всех, пытающихся покинуть район, задерживать. Помнить об особой опасности террористов. Постоянно информировать меня об изменении обстановки. Вопросы есть?
Вопросов не было. Спиридонов опустил микрофон на колени. Наконец-то, подумал он. Он еще не знал о задержании в Санкт-Петербурге Ливера. Не знал, что в этот самый момент следаки закончили осмотр подвала на Расстанной и позволили двум капитанам-взрывотехникам извлечь рюкзак с тротилом из ямы.
Он закурил и приготовился передать сообщение об обнаружении объекта «Дача» в управление. Пока подполковник формулировал информацию, из дома выскочил участковый. Он быстро шел к машине с сотрудниками ФСБ. Вид у капитана был встревоженный.

* * *

Усидеть в машине Мишка не смог. По всем расчетам выходило, что Пернатому пора возвращаться. Если, конечно, он не нарвался на засаду. Мишка выкурил сигарету и вылез из «москвича». Чертыхаясь, подсвечивая себе зажигалкой, он нашел в сумке с инструментом нож в пластмассовых ножнах. Сунул его в карман. Усмехнулся чему-то про себя.
Ну, готов? Готов, готов… Тогда чего же ты медлищь? Решение принято, двигай. Ладно, не торопи, сам знаю.
Мишка матюгнулся и пошел. Он шел медленно, осторожно, прислушиваясь к звукам ночного леса.
Что-то шевельнулось в душе. Он вспомнил, как шел по другому лесу… Это было тысячу лет назад. Над головой светили другие звезды. А из оружия у него тоже оставался один нож. Автомат он оставил раненому десантнику. Мишка даже не знал его имени, только кличку — Дрозд. Выстрелы он услышал, когда прошел уже километр, а может два. Значит, желтые вышли к броду. Быстро они, подумал тогда Мишка. Стрельба продолжалась минут двадцать. Потом грохнула граната… еще одна. И все. Тишина. Прощай, Дрозд. Тогда он не знал, что встретится с десантником еще раз. И как встретится… До лагеря он дошел за шесть часов. Они выдвинулись вперед и встретили желтых в русле высохшей речки. Сработали нормально, чисто… Все было кончено в две минуты. В кожаном мешке одного из желтых нашли голову Дрозда.
Это было тысячу лет назад. Мишка Гурецкий шел по ночному лесу Карельского перешейка и думал, что он всю жизнь обречен идти под звездами — неважно какого полушария! — и сжимать рукоятку ножа. Господи, спросил он себя, да когда же это кончится? И сам себе ответил: никогда. Это судьба. Ты выбрал ее сам. Или она выбрала тебя. И каждый раз она будет выбирать тебя снова и снова. Вкладывать в твои руки нож, автомат или десятизарядный карабин, из которого ты выстрелишь всего один раз… А после утопишь в Обводном.
…Гурецкий насторожился. Он вдруг почувствовал присутствие человека рядом и замер, пытаясь оценить уровень опасности.
Еще через несколько секунд он услышал шаги, тяжелое, хриплое дыхание, металлическое бряканье.

* * *

Истопник шуровал своей кочергой вовсю. Угли в боку разгорелись. Жгли. Истопник втыкал кочергу в сердце, проворачивал… Идти было все тяжелей. Иногда мелькала мысль: не донесу. Не смогу.
Нет, сволочь, донесешь! Донесешь и сдашь Сохатому с рук на руки. Она должна жить. Она будет жить. У нее нет ни одной смертельной травмы. А Сохатый доставит ее в больницу. Господи, когда кончится этот подъем? Терпи, Наташа, терпи… Мы скоро придем. Все будет в порядке. Потерпи немного… Эй, истопник, ты совсем одурел! Тормозни, дай мне донести ее, а потом делай что хочешь. Мне нужно дойти до Мишки… а потом…
— Давай, Леха, — сказал Мишка. Он появился из ниоткуда и взял Наташу на руки. Птица обессиленно опустился прямо на дорогу. Звякнули стволы ружей, тускло в слабом свете звезд блеснула вороненая сталь. Пот тек по его лицу, дрожали ноги.
— Закурить есть, Сохатый?
— Есть. Только давай с дороги уберемся. Что с ней?
— Ее надо в больницу…
— Сам вижу. А ты как?
— Я нормально, — ответил Птица через силу. Он отполз с дороги на четвереньках, ружья тащил за собой волоком. Только сейчас он понял, что донести Наталью до машины не смог бы.
Птица привалился спиной к камню. Валун холодил тело сквозь свитер, а проклятый истопник все шуровал своей кочергой.
— Мишка, — позвал он негромко. — Здесь где-то неподалеку Финт к дереву привязан.
— В трех метрах от тебя. Что будем с ним делать?
— Ничего, — выдохнул Птица. — Я обещал… Дай сигарету.
— Ну-ну… держи.
Щелкнула в темноте зажигалка, огонек осветил бледное Лехино лицо. Он затянулся. Небритые впалые щеки кривились от боли. Замычал за спиной Финт.
— Заткнись, — бросил в темноту Мишка. — Слушай, Леха…
— Нет, это ты слушай, — перебил Птица. — Значит, так, Сохатый… Наталью нужно в больницу, избили ее эти звери сильно.
Он замолчал, затягиваясь сигаретой, собираясь с силами.
— Ребенка не будет… Гурецкий скрипнул зубами.
— Не будет… Ты сейчас, не мешкая, беги за машиной. Наталью давай мне… С ближайшего телефона позвони в ЧК. На Расстанной, в подвале дома N 40, взрывное устройство. Взрыв в двадцать три тридцать. Сколько сейчас?
— Ровно десять.
— Еще можно успеть. А, Миха? Гурецкий осторожно опустил тело женщины на руки Птицы.
— Наверное, можно, Леха. Держись. Я быстро. Он снял куртку, накинул ее на ноги Натальи и исчез в темноте. Птица закрыл глаза. Снова замычал за спиной Финт. Застонала Наталья.
— Потерпи, девочка моя, — прошептал он и погладил ее по голове. — Теперь недолго. Сейчас Мишка пригонит тачку, поедем в больницу… потерпи, девочка. А Сеньку я найду. Я обещаю. Никуда он не денется. Только бы ЧК меня не опередила.
Через семь минут на дороге остановился «москвич». Гурецкий выпрыгнул и быстро подошел к ним.
— Ну, как?
— Нормально.
Гурецкий посмотрел на Птицу долгим испытующим взглядом.
— У меня есть индпакет. Можем вколоть ей противошокового.
— Пока не надо, — ответил Птица. — Индпакет твой я заберу.
Вдвоем морпехи уложили Наталью на заднее сиденье «москвича».
— Давай прощаться, Сохатый, — сказал Птица.
— Постой, брат, — резко вскинулся Мишка. — Есть некоторые вопросы.
— Время, Миха…
— Через пять минут я буду в Первомайском, оттуда позвоню. А сейчас объясни, что произошло. И что ты собираешься делать?
— Ладно, давай сигарету…
Морпехи закурили. Птица все время посматривал на Наталью.
— Ну, — сказал Мишка вопросительно.
— Короче, так, — начал Птица. — Засады там не было. Странно, но факт… Дуче уже слинял, так что застал я одного прапора. Извини, Сохатый, но лопатка твоя там осталась.
— Пальцы?
— Твоих нет.
— Спасибо, Пернатый, — язвительно произнес Мишка. — А твоих?
— Это не имеет значения.
— Леха, не дури. Мы еще сможем…
— Ни хера мы уже не сможем. Слушай внимательно. Мне терять нечего, слишком много на мне всего. Никакая явка с повинной не поможет. Дадут лет двадцать, ну — десять… какая, к маме, разница? Из зоны я живой не вернусь.
— Мудила! — перебил Мишка. — Ты не сядешь. У меня есть каналы.
— Молчи. Дай договорю. Сдаваться я не пойду, понял? А Сеню мне достать позарез надо. С Прапором я рассчитался, тут все ясно… — Птица вдавил окурок в землю. — А Семен… Короче, если я его не достану, жить спокойно не смогу. Тем более что Ваня мне перед смертью намекнул, где гражданина Фридмана можно найти…
— Давай так, Леха, поступим: твоего Дуче я сам достану…
— Брось, Мишка. И так я тебя втравил. Учти, у комитетчиков к тебе тоже вопросы будут.
— На вопросы я отвечу. А Семен…
— Семен мой, — резко сказал Птица. — Все, Мишка, езжай. Время.
— Хорошо, — произнес Гурецкий после паузы. — Поступай как знаешь. Но сейчас лучше всего отсидеться. Запомни адрес: Сестрорецк, улица Воскова, 106, квартира номер… Солодов Борис Михайлович. Юлькин брат, хирург, отличный мужик. До Сестрорецка здесь рукой подать. Передашь от меня привет, он спрячет.
— Спасибо, — сказал Птица. — Езжай.
— Не гони коней. Что с этим? — Мишка кивнул головой в сторону Финта. — Надо кончать гада.
— Надо бы, — начал Птица. Финт замычал, задергался. — Но я слово уже дал.
— А я нет, — сказал Мишка. — Я слова не давал.
— Брось, Сохатый. Лучше сдай его в ФСБ.
— Поздно, Леша. Эта гнида уже слышала адрес сестрорецкий. Сдаст.
Финт опять разразился мычанием. Видимо, оно должно было означать: я хороший, я не сдам. Верьте мне, мужики.
Птица промолчал, Сохатый сделал шаг в темноту, растворился в ней. Через несколько секунд раздался резкий хруст и мычание стихло. Птица стоял у машины неподвижно. Он знал, что произошло в темноте у него за спиной.
Мишка вернулся. В руке он нес веревку, которой был привязан Финт.
— Ну, вот и все, — сказал он. — Теперь надо ехать. Адрес запомнил?
— Да, спасибо. Езжай, Сохатый. Прощай.
— Хрен тебе, а не прощай. Рвешь когти в Сестрорецк, к Борису. Я, как только шум поутихнет, начинаю готовить ксивы… Все!
Гурецкий пожал Лехе руку и сел в машину. Птица молча смотрел сквозь стекло на смутно белеющее пятно. Такой он увидел в последний раз любимую женщину.
«Москвич» рыкнул движком, вспыхнули фары. Гурецкий выставил в приспущенное окно руку, взмахнул ею. Птица не ответил.

* * *

— Есть проблема, товарищ подполковник, — негромко сказал капитан, наклонившись к Спиридонову.
Подполковник вылез из машины. Что-то в этом духе он ожидал.
— Слушаю вас, Валентин Сергеевич.
— Убийство… На той самой даче.
— Откуда информация? — спросил Спиридонов спокойно.
— Только что позвонил сторож. Там несколько вилл, и господа новые русские держат вскладчину мордоворота с овчаркой.
— Кто убит?
— Неизвестно.
Подполковник Спиридонов матюгнулся сквозь зубы. Вообще-то, это было ему не свойственно. Но новость была значительно хуже, чем он мог предположить. Похоже, подумал Спиридонов, Терминатор рубит концы. А мы снова опаздываем.
— Валя, — сказал подполковник, — а женщина? На той фазенде, по оперативной информации, держат женщину-заложницу.
— Не знаю. Сторож в истерике, ничего толком объяснить не может.
— Ясно. Ну что, едем?
— Мне бы нужно в прокуратуру сообщить и…
— Валентин Сергеевич, время у нас ограничено. Случай совершенно особый. С прокуратурой мы сами свяжемся.
— Ну, коли так… — Участковый сел на заднее сиденье к двум бойцам «Града». Машина тронулась. Пятеро мужчин в салоне напряженно молчали.

* * *

Гаишник взмахнул жезлом. Патруль ГИБДД, усиленный двумя офицерами ФСБ, перекрыл дорогу в том самом месте, где Гурецкий и Птица свернули с трассы полтора часа назад. Место было удачным: они контролировали и транспортный поток на магистрали М10, и все автомобили, выезжающие с проселка. Зеленый «москвич-2140» как раз и появился из леса. За все время это был первый автомобиль, выезжающий из предполагаемого района Терминаторовой дачки. Перспективный, с точки зрения офицеров ФСБ.
Гаишник взмахнул светящимся жезлом, и «москвич» послушно остановился. «Вот вас-то мне и надо», — подумал Гурецкий. Никогда в жизни он не радовался так инспектору ГАИ. Он легко выскочил из машины.
Офицер ФСБ в штатском оценил координированность движений крепкого, высокого мужика. Он стоял в трех метрах за спиной и чуть сбоку от инспектора, держал под правой рукой АКСУ. Второй комитетчик сидел за рулем оперативного «жигуленка». Готовый к действию автомат лежал у него на коленях. По крайней мере один из четырех разыскиваемых по делу Терминатора прошел специальную — и очень неслабую — боевую подготовку. Вероятно, все преступники вооружены. Воробьев, помимо всего прочего, имел реальный боевой опыт в Юго-Восточной Азии.
Осложняло ситуацию то обстоятельство, что брать их нужно только живыми. Задачка, мягко говоря, не очень…
Офицер ФСБ не видел в темноте лица выпрыгнувшего из салона «москвича» мужчины. Но по росту, комплекции, это вполне мог быть Воробьев или Фиников. Гаишник вскинул ладонь к фуражке. Водитель «москвича» опередил его, начал первым:
— У меня в машине раненая женщина. Это первое. Второе: в двадцать три тридцать в Питере должен произойти теракт. У вас есть связь с ФСБ?
Значит — он! — понял офицер службы по борьбе с терроризмом. Он передвинул предохранитель Калашникова и быстро переместился вперед. Водитель «москвича» заметил его движение, но стоял спокойно, не пытался чего-либо предпринять. Все это ничего не означало…
Ты можешь не думать о смерти, но она помнит о тебе всегда! Раненая женщина в салоне автомобиля вполне уже могла держать всех на мушке. Палец на спусковом крючке АКСУ напрягся. Сотрудник ФСБ сделал еще шаг, и ствол автомата почти уперся в живот неизвестного.
— Представьтесь, пожалуйста, — громко сказал комитетчик.
Фраза была условной, оговоренной заранее. Произносилась она для инспекторов ГИБДД. В напарнике офицер ФСБ был уверен. Даже не оборачиваясь, он уже знал, что тот все понял и приготовился к активным действиям. Лишь бы менты не подвели. Опыта у ребят никакого, степень опасности они вряд ли осознают. В лучшем случае, пьяных вязали, а из пистолета стреляют раз в год. Лишь бы не подвели.
— Представьтесь, пожалуйста, — громко сказал комитетчик.
— Документы в наружном правом кармане, — ответил Гурецкий. Он переложил их туда загодя, специально для контакта с сотрудниками ФСБ.
— Я не тот, за кого вы меня принимаете. Оружия нет. В салоне действительно раненая женщина. В городе готовится теракт.
Офицер ФСБ уже видел, что перед ним стоит не Воробьев и не Фиников. А еще он видел, что мужик не так уж спокоен, как хочет казаться. Однако и мандража в нем нет.
— Лейтенант, — приказал комитетчик, — проверьте документы.
Инспектор приблизился, опустил руку в правый карман неизвестного. Вытащил бумажник. За их спинами раздался негромкий хлопок. Второй сотрудник ФСБ вышел из «жигулей». Инспектор, подсвечивая себе фонариком, раскрыл бумажник:
— Гурецкий Михаил Александрович, — прочитал он вслух.
— Михаил Александрович, — сказал комитетчик, — согласитесь, что ситуация нестандартная. Мы вынуждены принять…
— Понимаю, — сказал Мишка и вытянул вперед руки.
Щелкнули наручники.
— И все же я советую поторопиться. В двадцать три тридцать произойдет взрыв. Взрывное устройство установлено в жилом доме. Адрес…
Офицер ФСБ посмотрел на часы. Матюгнулся.
— Ладно, — подвел он итог, — откройте заднюю дверь машины. Вы понимаете, что…
— Да, понимаю. В четыре ствола вы уработаете любого.
Стволов на самом деле было три, один из гаишников так и не расстегнул кобуру. Напряжение уже несколько отпускало, но опасность все еще нельзя было исключить полностью.
Гурецкий медленно повернулся, сделал шаг к своему «москвичу». Скованными руками он осторожно взялся за ручку двери. Ствол АКСУ прижимался к его боку. Ствол другого автомата и ПМ гаишника были направлены на машину.
Мишка осторожно открыл дверцу «москвича». Луч фонаря осветил седую женщину с пустыми глазами.
Со стороны Первомайского приближались фары легковухи.
Птица сидел на земле в трех метрах от трупа бывшего лагерного кореша. Он курил оставленную Мишкой сигарету. Нужно было вставать, заниматься делом, но делать ничего не хотелось. Вернее, просто не было сил. Становилось холодно. Млечный путь лежал через все небо. Яркая россыпь звезд над головой выглядела совершенно нереально. Впрочем, вообще все, что происходило за последнее время, было более чем нереальным, казалось дешевым заокеанским триллером. Такое мог насочинять голливудский дуэт из ненормального сказочника и полупьяного репортеришки бульварной газеты.
В тишине послышался шум автомобильного двигателя. Ночью звук разносился далеко. Где находится машина, определить было невозможно. Шум приближался, нарастал. Вскоре между сосен мелькнули огни фар. Машина ехала сюда. Не спеша Птица затушил сигарету и спрятался за валуном. Труп Финта с дороги не было видно.
Когда «волга» проехала мимо, Леха выглянул из-за укрытия. В салоне машины сидели пять человек. Похоже, ребятки едут на нашу дачку. В таком случае, вы опоздали, мужики. Но все равно надо отсюда уходить. Скоро здесь станет горячо.
Птица встал, подошел к телу Финта. Разглядел, что шея вывернута неестественным образом. Точно так же когда-то Сохатый сломал шейные позвонки желтолицему, который таскал в кожаном мешке отрубленную голову старлея из ВДВ. Птица постоял над мертвым телом Финта. Ему нисколько не было жаль подонка. В глубине души он даже был благодарен Сохатому за то, что тот сделал. Впервые ему пришла в голову мысль, что Мишка специально назвал сестрорецкий адрес в присутствии предателя. Таким образом, мосты были сожжены и приговор Финту подписан. Мишка разрешил за него эту проблему. Спасибо, брат…
Птица содрал с коченеющего тела кожанку. Его куртка осталась на Наталье. Вместе с китайским револьвером в наружном кармане. Хрен с ним. Не испытывая чувства брезгливости, он надел кожанку мертвеца, обследовал карманы. На войне как на войне. Жизнь не оставляла ему никакого выбора. А может правильнее: Смерть не оставляла выбора? Какая, в конце концов, разница? И кто может провести границу между Жизнью и Смертью? Еще живой, Леха Воробьев уже ощущал себя мертвецом. Его убили вместе с сыном в подвале этой проклятой дачи.
Птица взял тело Финта за ноги и потащил в глубь леса. Он совершенно не напрягался. Девяностокилограммовое тело как будто не имело веса. Маленькую ложбинку среди камней он нашел метрах в ста от дороги. Запихнул туда труп, умышленно небрежно прикрыл лесным мусором: листьями, хвоей, ветками. Если до снега кто-нибудь не натолкнется случайно — а кому здесь шастать? грибы-ягоды кончились — над падалью потрудятся птицы и звери. Спи спокойно, падаль!
Через несколько минут Птица вернулся за ружьями. Некоторое время раздумывал: какое взять? Потом повесил на плечи оба. Вышел за поворот, из-за которого была видна дача. Вокруг и возле дома стояли уже четыре автомобиля. По двору ходили люди.
Надо было сжечь мерзкое гнездо, подумал он с опозданием. В чистом холодном воздухе голоса разносились далеко. Он различал даже отдельные фразы. «Тебе это нужно? — спросил Птица себя. — Нет, это мне не нужно. Мне нужен только Сема Фридман. Только он. Все остальное уже не имеет значения…»
Вперед, морпех! Здесь делать больше нечего. Сколько отсюда до славного курорта Сестрорецка? Пожалуй, километров тридцать-сорок. Если упереться рогом, то до утра можно дойти. Попутки исключены. Электрички тоже. Вперед, морпех. В Аду дороги мощеные, а движение одностороннее.
Звонка Терминатора ждали. Он позвонил ровно в двадцать три ноль-ноль. В помещении радио— и электронного контроля включились магнитофоны, система определения абонента начала поиск. Эксперт-психолог посмотрел на дисплей часов на панели и удовлетворенно кивнул: педантизм Терминатора точно укладывался в схему его личности.
— Слушаю вас, — произнес эксперт. Он мог с вероятностью девяносто девять процентов предсказать первую фразу Фридмана. И она прозвучала почти слово в слово:
— Я — Терминатор. Вы готовы?
— Разумеется. Мы всегда выполняем свои обязательства, — ответил эксперт. Затылком он ощущал взгляды нескольких старших офицеров ФСБ. Сегодня в помещении службы контроля присутствовало почти все руководство Управления. Сегодняшнему разговору с Терминатором придавали огромное значение. Тактика этой беседы вырабатывалась на оперативном совещании около часа. Решающим тут было мнение экспертов. Работа уже подходила к концу, когда из Первомайского отзвонился подполковник Спиридонов. Он сообщил об обнаружении на тайной базе Терминатора почти шестидесяти килограммов тротила. Двести девяносто девять тротиловых шашек, доложил он. Плюс восемь детонаторов, батарейки, будильники, скотч и провода. Арсенал Терминатора практически был ликвидирован. Где-то на Гражданке стояла еще одна мина. Ее поиском уже занимались более сотни сотрудников ФСБ и пять обученных собак. Эксперты-психологи заявили, что бомба на Гражданке не может быть в рабочем состоянии. Их аргументы были не очень понятны непосвященным, но убедительны. Вот так!
Больше сотни офицеров и натасканные на ВВ собаки уже исследовали подвалы по всей территории Гражданки. В первую очередь они обходили подвалы панельных домов с балконами и детской площадкой со стороны фасада. Все милицейские службы города были оповещены о возможном появлении в районе Гражданки Фридмана, Воробьева, Финикова или Колесника. Вероятность взрыва была сведена к минимуму, но не исключена полностью.
Сообщение подполковника Спиридонова стало переломным моментом. Вот тогда-то и появилось новое предложение по реализации дела. И внес его эксперт-психолог. Оно было неожиданным, дерзким и нетрадиционным. Оно вызвало споры, но психолог умел отстаивать свою позицию.
— Если вы, товарищи офицеры, убеждены, что сумеете предотвратить взрыв на Гражданке… — начал он.
— Минутку, — перебил его полковник Костин. — Если вы, Олег Васильевич, обратили внимание, я говорил только о том, что мы обеспечиваем высокую интенсивность поисков и плотное оперативное прикрытие района. Вероятность успеха наших действий — процентов восемьдесят-девяносто. Но десять-двадцать процентов риска остаются.
— Благодарю вас, товарищ полковник, за замечание. Я обратил внимание на произнесенные цифры. Хочу только добавить, что вероятность успешного захвата преступников при передаче денег, наверное, не выше? Возможно, значительно ниже.
Костин промолчал. Он был профессионалом высокого класса и понимал, что преступники наверняка предложат выгодную для них и крайне неблагоприятную для задержания схему передачи выкупа. С целью увеличить шансы захвата террористов служба БТ выдвинула предложение провести передачу денег по частям. Но эту идею сходу зарубили все те же эксперты.
— Нет, — сказали они. — Терминатор на это не пойдет. Попытка навязать ему свои условия вызовет вспышку агрессии.
— Так вот, — продолжил эксперт, — коли мы можем надеяться на то, что не дадим нашему другу Терминатору подорвать дом, то, в свете последних событий, я хочу предложить ему сдаться.
В кабинете начальника управления мгновенно стало тихо. Все собравшиеся здесь, люди обладали огромным опытом оперативной работы и сами в какой-то степени были психологами. Каждый из них подумал, что эксперт хватил лишку. Предложить сдаться старому уголовнику, ныне террористу, на котором уже столько смертей… нонсенс!
— Продолжайте, пожалуйста, Олег Васильевич, — сказал в тишине генерал-лейтенант Егорьев.
— Спасибо, Евгений Сергеевич, — кивнул эксперт головой с большими залысинами. — Я понимаю, товарищи офицеры, о чем вы сейчас подумали. Но мое, вернее, наше с Николаем Анатольевичем предложение (эксперт указал рукой на своего коллегу, и тот согласно наклонил голову) основано на знании особенностей психики индивидуума, о котором идет речь в данном случае. Суть в том, что это, безусловно, больной человек. Я не буду забивать вам головы мудреными словами, кто захочет — посмотрит наше заключение… Так вот, Терминатор сейчас живет только своей идеей. Только ею! Деньги, которые он хочет получить в виде выкупа, не являются главным стимулом. Более того, в сравнении с выстраданной, так сказать, сверхзадачей, получение денег в его представлении — величина ничтожная. Это преамбула… А вот суть предложения (эксперт обвел внимательным взглядом всех присутствующих): я в разговоре с Терминатором доказываю ему, что он уже проиграл. Бесспорно и абсолютно.
— То есть, — уточнил полковник Костин, — вы раскрываете ему все наши козыри?
— Да, — кивнул эксперт. — Именно так. Отлично понимаю ваши сомнения. По классическим канонам оперативной деятельности противнику карты не открывают. Так?
— В общем, так, — ответил за всех Егорьев. — Но иногда для дела бывает полезно поступить наоборот. Все зависит от конкретной ситуации.
— Именно о таком конкретном случае я и говорю. Мы доказываем Терминатору, что его Великая Идея обречена на провал. Мы выбиваем почву у него из-под ног. Отнимаем, по сути, смысл жизни.
— Вы, Олег Васильевич, уверены, что сумеете его убедить? — мягко спросил Егорьев.
— А вы, Евгений Сергеевич, уверены, что сумеете его взять? — жестко сказал эксперт. Такой тон в разговоре рядового эксперта с начальником Управления был явно недопустим. Но генерал-лейтенант не обратил на это внимания.
— Нет, — сказал он. — Я не уверен.
— И я, — улыбнулся эксперт. — Я тоже не могу дать стопроцентной гарантии. Но, думаю, что стоит попробовать. Шансы на успех у нас есть.
Олег Васильевич снова обвел взглядом присутствующих, а потом произнес фразу, никак не вязавшуюся с этим строгим кабинетом:
— Ну че, мужики, неужели мы этого шиза не заделаем, а?
Невзрачный щуплый мужичок с большими залысинами в несколько минут отменил сложную и небезопасную операцию.
И вот теперь он разговаривал с Терминатором.
— Разумеется, — сказал Олег Васильевич. — Мы всегда выполняем свои обязательства, Семен Ефимович.
Пауза. Эксперт удовлетворенно слушал тишину в трубке. Он совершенно сознательно обратился к Фридману по имени-отчеству. Этим как бы сбивался высокий накал контакта, принижалась и развенчивалась грозная фигура Терминатора.
— Называй меня Терминатор, — выдохнула трубка.
— Да будет вам, Семен Ефимович, — сказал эксперт. — Зачем нам в голливудские сказочки-то играть? Тротил мы ваш весь изъяли на дачке в Первомайском. Шестьдесят кэгэ без одной двухсотграммовой шашки. Ну да она тоже у нас… Что вы молчите?
Терминатор тяжело дышал в трубку. Крутились магнитофоны. Пятеро мужчин смотрели в затылок Олегу Васильевичу.
— Мой ответ вы услышите через тридцать минут, — сказал наконец Семен твердым голосом. Это далось ему нелегко.
— Это вы про заряд на Расстанной, сорок? — невинно поинтересовался невзрачный пятидесятилетний мужик, который даже не носил воинского звания. — Так мы его уже обезвредили. На Гражданке тоже.
Теперь Терминатор замолчал надолго. Удар он получил сокрушительный. Эти десять килограммов тротила с заведенным будильником почему-то показались ему важнее тех шестидесяти, что изъяли чекисты на даче.
— Приходите-ка лучше к нам, Семен Ефимович, — доброжелательно сказал эксперт. — Адресок-то наш знаете? А хотите, мы машину пришлем? Вы ведь сейчас с Московского вокзала звоните…
Офицеры за спиной психолога переглянулись. Он как будто почувствовал их беспокойство и предостерегающе поднял руку.
— Я серьезно говорю, Семен Ефимович, приходите. Вы одинокий, больной человек, нуждаетесь в нормальном общении…
В трубке раздались гудки отбоя. Офицеры услышали их через динамики магнитофонов. Эксперт медленно положил трубку на аппарат.
— Пережал, Олег, — бросил Егорьев и быстро вышел из кабинета.
Вслед за ним помещение радио и электронного контроля покинули остальные. Все они уже корили себя за то, что пошли на поводу у эксперта.
Ночь на Северо-Западе, ночь. Вызвездило. Похолодало. Холодные пальцы северного ветра перебирают дребезжащие струны проводов. Странная звучит мелодия… Похожая на скрежет металла по стеклу. Похожая на шепот нелегала. Ночь.
По городу идет Терминатор. Идет глубоко несчастный человек на швейцарском чудо-протезе, который никогда не заменит ноги, потерянной на повале в Коми. Он жадно всматривается в темень над невской водой. Пусто. Тихо. На Черной Речке ни одного огня. Хиросима, — бормочут губы пшеничными усами господина Руцкого.
Идут по подвалам панельных хрущоб на Гражданке офицеры ФСБ. Хлюпает вода под резиновыми сапогами завода «Красный треугольник». Свет фонаря выхватывает надпись на стене: 666. Знак Зверя. Число Зверя. Суть Зверя. Свет фонаря выхватывает повешенную собаку с выколотыми глазами.
По ночному лесу вдоль магистрали М-10 (она же Е-95) идет человек с двумя ружьями за спиной. На дороге в Ад нет указателей и километровых столбов. Мимо не пройдешь… Расстояние? Да рядом. Ад всегда рядом. Человек в кожаной куртке, снятой с убитого, идет быстрым и неслышным шагом. Здесь хорошо. Здесь нет мин и не надо смотреть под ноги. Приклады ружей торчат из-за спины, как обломки деревянных крыльев…
Кружит по Гражданке микроавтобус с сотрудниками ФСБ и Васькой Лавровым. Нет, бормочет Ливер, не здесь. И не здесь. И не здесь. Не помню… не узнаю… Третий час мотается «форд» по улицам и внутри кварталов. Разрешили Ливеру для пользы дела забить косячок. Пыхнул Вася беломориной, поплыл по салону горьковатый дым анаши. Здесь, заорал Ливер, где-то совсем рядом! Вот этого мужика помню. И он указал на неоновую человеческую фигурку над казино «Гудвин».
Спит в больничной палате Наталья Забродина. Вскрикивает во сне, стонет. Ей снятся армейские ботинки Ваньки Колесника. И слышится крик неродившегося мальчика: УБИЙЦА, МАМА! А у дверей палаты два офицера «Града» не спят.
Вливает в себя самогон лесник Приозерского лесничества Афанасьев. Льет и не может опьянеть.
И все вспоминает Надежду. Руки ее, губы ее И смотрит на спящего сына, и видит в лице его черты матери. Скрипит Афанасьев зубами, курит одну за другой «Приму». И в душе у него — мрак.
Постанывает в объятиях женатого опера Алка Лангинен. Но кажется ей, что это консульский работник Игорь Лапин. Сладко Алке. Висит над ней глубокая бархатная ночь Эллады, плещет Эгейское море. От опера пахнет пивом.
А в своей гостиной курит сигару депутат ЗАКСа Сергей Палыч Коротков. Он достает листы бумаги из картонной папки со своими инициалами и каплей крови на обложке. Комкает, не читая, бросает в камин. Бумага вспыхивает, чернееет и исчезает в пламени. Огонь отражается в глазах двух ротвейлеров.
Ночь над Северо-Западом. Бесконечная осенняя ночь.

* * *

— Зря вы так себя ведете, Гурецкий, — сказал подполковник Спиридонов устало. — Вы, видимо, еще не поняли, в какую скверную историю попали. Вы знаете санкции по статье…
— Нет, разумеется, не знаю. А какое это имеет отношение ко мне?
Время приближалось к полуночи, Спиридонов допрашивал Мишку уже сорок минут. Кроме них в комнате находились еще два офицера ФСБ и бывший прапорщик ВС РФ. Формально Колесник пока считался неизвестным, требовалось проводить опознание.
Ванька сидел в кресле, а из его головы торчала саперная лопатка. Зрелище не для слабонервных… Но Спиридонов сознательно допрашивал Гурецкого в трех метрах от трупа: пусть смотрит! Уже минут через двадцать допроса подполковник понял, что видом трупа Мишку не пронять. Он слегка удивился толстокожести бывшего морпеха. Спиридонов просто не знал, чего насмотрелся Сохатый в одной из стран Юго-Восточной Азии.
— Пока у нас нет доказательств вашей причастности, — сказал подполковник. — Но сам факт вашего появления здесь, инициалы М.Г. на черенке этой лопаточки… Вам, Михаил Александрович, не кажется…
— Кажется и доказано — разные вещи. Не так ли, Виктор Михайлович? — перебил Мишка нагловато.
— Так, так… Но когда мы соберем доказательства, будет поздно. Сейчас вы проходите как свидетель. Пытаетесь помочь своему другу. Но упорно не хотите понять, что становитесь таким образом пособником террориста и убийцы.
— Относительно убийцы, — сказал Мишка, — не факт. Алексей рассказал мне, что когда он пришел сюда, то обнаружил вот этого жмурика уже с лопаткой во лбу. Мои якобы инициалы? Ну, извините… Мне почему-то кажется, что сей инструмент принадлежит Михаилу Горбачеву. Как вам версия? Мне кажется — вполне.
Офицеры ФСБ переглянулись. Гурецкий продолжил:
— Террорист… Скажите, можно ли назвать террористом человека, которого принудили к противоправным действиям, похитив жену? Под угрозой убийства беременной женщины? Ребенка, кстати, убили. Жену изувечили.
Мишка замолчал, потер лоб, как делает это человек, потерявший какую-то важную мысль. Комитетчики молчали, ждали.
— Как бы вы повели себя в такой ситуации, товарищ подполковник? — сказал наконец Мишка, устало и равнодушно.
— Сейчас речь не обо мне, — ответил Спиридонов.
— Конечно, не о вас. Вы защищены погонами положением, авторитетом и собственной службой безопасности мощнейшей силовой организации…
— А вы знаете, Гурецкий, что сегодня утром при попытке задержания подельника вашего друга погиб наш сотрудник? У него остались жена и маленький сын. Он тоже был… защищен погонами.
«Теперь ясно, кого выносили утром из квартиры Семы», — подумал Мишка. Вслух он сказал:
— Мне очень жаль. Мне тоже доводилось терять товарищей. Я вас понимаю, товарищ подполковник.
— Где сейчас Воробьев, Михаил? — спросил Спиридонов после долгой паузы. За его спиной сидел в кресле мертвый негодяй с саперной лопаткой во лбу. Перед ним лежали на полу пятьдесят девять килограммов восемьсот граммов тротила. А за тротиловой баррикадой сидел Михаил Гурецкий, пособник террориста Воробьева.
— Не знаю, — мотнул головой морпех. — Думаю, уже далеко.
— Чушь, Михаил Александрович, — сказал Спиридонов. — Район блокирован. Труп свежий. Воробьев где-то рядом. Скоро мы начнем прочесывание, и тогда… Ну, решайтесь!
Гурецкий молчал. Он понимал, что если район закроют достаточно плотно, то шансы у Птицы невелики. Но все же есть. А если ему немного помочь?
— Хрен с вами, — сказал Мишка. — Сейчас Леха пешочком шлепает на Выборг. Есть у него там человек…
— Адрес? — спросил Спиридонов.
— Вот этого не знаю.
— Зря, Михаил Саныч, — Спиридонов смотрел внимательно. — Сделали один шаг, делайте и другой. Это не предательство. Чем раньше ваш друг окажется у нас, тем меньше дел успеет на себя повесить. А если он окажет помощь следствию то мы, в свою очередь, поможем ему. Наши возможности небеспредельны, но достаточно велики.
Мишка молчал, изображал тяжелое раздумье.
Спиридонов тоже молчал, знал: пережимать нельзя.
— А, черт! — Мишка махнул рукой. — Наверное, вы правы. Но адреса я действительно не знаю. И показать не смогу.
Полковник Спиридонов смотрел на него тяжелым взглядом.

* * *

После того как Ливер дал приблизительную привязку к месту, дело пошло быстро. Указать дом он так и не смог, но район поиска был локализован. В течение получаса там собрали достаточное количество людей и всех собак. В ноль семнадцать коккер-спаниель Вилли обнаружил последнюю мину. Снова, как и на Расстанной, в дело вступили взрывотехники. Заряд был установлен точно так же, только вместо листа жести яму закрывал присыпанный песком кусок фанеры. Да будильник не был заведен. Белая цапля на циферблате стояла на одной ноге. Что-то в этом было.
Заряд изъяли тайно, не прибегая к эвакуации жильцов. На дно ямы положили высокочувствительное сигнальное устройство, закрыли листом фанеры и присыпали песком. Недалеко от подъезда встал ЗИЛ — фургон с красной надписью «Аварийная» на борту. Внутри разместились шесть бойцов РОСО «Град». Непрерывно мигал зеленый огонек на дисплее приемника сигнала. Если безумный Терминатор все же задумает активизировать ВУ, на дисплее вспыхнет красный.
В ноль тридцать две генерал-лейтенант Егорьев доложил губернатору о нейтрализации последнего заряда.
Блок ЗАС[16] в корпусе смольнинского телефона начальника УФСБ превратил его речь в мешанину хаотичных, не поддающихся дешифровке, сигналов. ФАПСИ[17] неоднократно проводила эксперименты по проверке криптостойкости переговоров по спецтелефонам. Все попытки взломать кодирование с помощью мощных быстродействующих ЭВМ неизбежно оканчивались провалом. Голос генерал-лейтенанта Егорьева пробежал от аппарата в Большом Доме на Литейном до Смольного и там, в аналогичном телефоне на столе губернатора, снова превратился в нормальную человеческую речь. Яковлев давно ждал этого звонка.
Продолжая заниматься повседневной работой, которую отложить на завтра, на потом невозможно, он постоянно держал руку на пульсе операции Терминатор.
Губернатор снял трубку и услышал голос начальника УФСБ.
— Добрый вечер, Владимир Анатольевич, Егорьев на связи.
— Что нового, Евгений Сергеевич?
— Есть хорошие новости: опасность терактов ликвидирована. Изъяты все остатки взрывчатки, которой располагали преступники.
Губернатор почувствовал мгновенное острое облегчение. Такое бывает, когда видишь во сне кошмар… и вдруг просыпаешься и осознаешь, что это только сон.
Он молчал, молчал и Егорьев. Генерал-лейтенант догадывался, какие чувства переживает сейчас губернатор.
Электронная начинка блока ЗАС перемалывала тишину на линии спецсвязи. Электронике было все равно, никаких эмоций она не испытывала.
— Спасибо, Евгений Сергеевич, — сказал наконец Яковлев. — Я могу понимать ваши слова однозначно: банда разгромлена, угрозы теракта больше не существует?
— К сожалению, нет, Владимир Анатольевич, — ответил начальник УФСБ, и губернатор мгновенно насторожился. — Однозначно мы можем говорить только о том, что изъята вся взрывчатка. Относительно полного разгрома ОПГ… часть преступников еще на свободе.
Егорьев сделал паузу. Он ожидал дополнительных вопросов, но губернатор промолчал, и начальник УФСБ продолжил:
— Угроза терактов ликвидирована, ситуация под контролем. На свободе остаются два члена банды. Их задержание — вопрос самого ближайшего времени. Думаю — нескольких часов. В крайнем случае ближайших суток. Сейчас они в таком положении, что серьезной опасности не представляют.
— Хорошо, — сказал губернатор. — Я думаю, Евгений Сергеевич, что ваши люди, задействованные в этой операции, заслуживают благодарностей… Вы подготовьте, пожалуйста, соответствующие документы.
— Разумеется, Владимир Анатольевич… но пока не время. Я бы только хотел напомнить, что в ходе операции погиб наш товарищ…
— Да, я помню. Капитан Рясков. Что я смогу для него, вернее — для семьи, сделать? Может быть, с квартирой?
— Благодарю. Квартирный вопрос, действительно, у Славы не очень… Если бы было можно…
— Можно, Евгений Сергеевич, можно. Это тот случай, когда не можно, а нужно. Я отдам соответствующие указания.
Снова в разговоре обозначилась пауза. Оба собеседника понимали, что одержана всего лишь тактическая победа. Что завтра, или послезавтра, или через месяц они вновь могут оказаться перед лицом очередной кризисной ситуации. Их задача — сделать все, чтобы этого не случилось.
— Евгений Сергеевич, — сказал Яковлев. — Я думаю, нам необходимо провести встречу по результатам этого дела. Проанализировать все возможные каналы поступления взрывчатки в город, определить наши наиболее уязвимые места и еще раз просмотреть механизм противодействия.
— Эта работа ведется постоянно, Владимир Анатольевич. Каждое террористическое проявление становится объектом пристального внимания.
— Я не сомневаюсь, Евгений Сергеевич. Но, тем не менее, считаю необходимым утроить внимание к этой теме. Распорядитесь подготовить материалы для меня. И документы на погибшего капитана.
— Все документы будут готовы уже сегодня. Они говорили всего три минуты. Операция была завершена не полностью, преступники оставались на свободе… Время для награждений еще не пришло. Еще не закончились ревизии в армейских частях и на складах, которые проводили офицеры из штаба округа совместно с военной контрразведкой. Еще не был похоронен капитан ФСБ Вячеслав Рясков.
В ноль тридцать пять Егорьев положил трубку на аппарат цвета слоновой кости с двуглавым орлом на диске. Он посмотрел на группу офицеров — своих заместителей и начальников служб, потом достал из шкафа бутылку коньяка и пузатенькие стопки. Разлил. Выпили молча, не чокаясь. Одна стопка-бочонок осталась стоять на столе. Капитану Ряскову при жизни вряд ли довелось бы когда-нибудь пить коньяк в компании полковников и генералов… Сейчас он был с ними. Равный среди равных.
Помолчали. Ты можешь не помнить о смерти, но она думает о тебе — всегда.
— Ну, мужики, — сказал генерал-лейтенант, — сейчас всем отдыхать. А в семь ноль-ноль прошу быть на службе.

* * *

Губернатор откинулся на спинку кресла, прикрыл веки. Несколько секунд он сидел совершенно неподвижно. Давила усталость. Все нормально, говорил он себе, все нормально. И усталость, и дефицит времени — хронические, нерешаемые вопросы, постоянные спутники любого руководителя высокого ранга.
Владимир Анатольевич открыл глаза, сильно сжал ладонями и помассировал лицо. Все нормально. Потом он снял трубку и набрал номер. Он знал, что жена не спит. Возможно — разбирает книги. На госдаче в Комарове, которую занимала семья губернатора, так и лежали стопки неразобранных книг. Опять проклятый дефицит времени… Ирина сняла трубку почти сразу.
— Это я, — сказал он, стараясь говорить как можно более энергично и бодро. Понимая, что жену он обмануть не сумеет: тридцать четыре года вместе, любой интонационный оттенок знаком. Что тут скроешь?
— Здравствуйте, губернатор, — сказала она.
— Здравствуй, губернаторша. У меня есть добрые новости.
— Хвались, коли добрые.
— Все в порядке, Ирина… Взрывов не будет.
— Слава Богу… я так боялась.
Над большим старым домом на берегу Финского залива завывал ветер. Дом назывался государственная дача… любой новый русский назвал бы ее лачугой. Там, среди нераспечатанных стопок книг, ждала его любимая женщина.
— Слава Богу… я так боялась. Когда ты будешь дома?
— Скоро… надо бы еще поработать немного.
— У меня тоже есть добрая новость, Володя, — сказала она.
— Ну, хвались, Ириша…
— Скоро ты станешь дедом, Владимир Анатольич.
Он прикрыл глаза… сквозь легкое потрескивание в трубке телефона услышал повизгивание. Понял, что рядом с Ириной стоит и смотрит на нее внимательными блестящими глазами большой черный ризеншнауцер… тоже не спит, ждет.
— Скажи мне это еще раз, Ира.
— Не прикидывайся, ты все услышал… дед. Он промолчал, понял, что улыбается. Ишь ты — дед!
— Ты устал, Володя. У тебя голос усталый. Тебе обязательно нужно отдохнуть. Хотя бы элементарно выспаться.
— Губернаторы не спят, Иришка, — преувеличенно строго сказал он. Перед глазами было улыбающееся, но и грустное одновременно лицо жены.
— Не знаю, как губернаторы, а вот их жены точно не спят, — ответила Ирина. — Приезжай поскорей, Володя. Я пирог испеку.
— Хорошо, я скоро буду… но ты не жди, ложись. Все уже нормально, Ириша. Все уже замечательно. Все кончилось.
…Прозвучали гудки отбоя. Госдача, которая стала теперь его домом, осталась где-то далеко-далеко. Там его ждет любимая женщина, скоро по кухне поплывет запах пирога… Губернатор Санкт-Петербурга сидел и сжимал в руке телефонную трубку. Он отлично понимал, что ничего не кончилось.
Гудки все звучали, за ними угадывался напряженный ритм пятимиллионного мегаполиса, в котором живут и ждут своего часа десятки или сотни больших или маленьких терминаторов. Десятки или сотни зомбированных кукол и кукловодов. Ничего еще не кончилось!
Яковлев положил трубку на аппарат. Стало тихо.
«Ничего еще не кончилось, — сказал он сам себе. — Ничего. Но мы потягаемся… мы еще посмотрим — кто кого!»
Наматывалась на поскрипывающий кабестан[18] ржавая цепь. На Черной Галере выбирали якоря. Похмельный петух дремал на рее. Невское течение развернуло низкий корпус. Весла вспенили воду у бортов. Лопнула гнилая веревка, и рухнул за борт висельник. На него не обратили внимания, и распухший труп скоро отстал, скрылся в темени. Галера проносилась под сводами питерских мостов, едва не задевая их низкими мачтами, мимо гранита набережных, мимо доков и подъемных кранов… Прочь! Прочь из этого города!
Галера уходила, оставляя на берегу своего одноногого капитана. Неудачник — это всего лишь балласт.
В Финском заливе поставили паруса. Пошли ходко, зарываясь форштевнем в холодную черную воду.
В пять ноль три локаторы пограничной службы засекли уходящий в Балтику объект. Скорость составляла около шести узлов. Сигнал был слабый. Скорее всего, парусная яхта, решили дежурные операторы. Поскольку на запрос неизвестное судно упорно не отвечало, на перехват вышел ракетный катер. Корабельный локатор тоже обнаружил нарушителя. Отметка на экране была слабенькой и размытой.
Уже через девять минут катер вышел в точку перехвата. Луч прожектора шарил по воде, по белым гребешкам волн. Меняя курс, пограничники прошли по квадрату несколько раз. Ни с чем вернулись на базу. Один из матросов заявил, что слышал в море петушиный крик. Ему, разумеется, не поверили.
В семь двадцать три рулевой-моторист с буксира «Мощный» заметил у Английской набережной утопленника. Труп выловили. На место приехали эксперты и следак прокуратуры. Насильственный характер смерти был очевиден, на шее утопленника сохранился обрывок веревки. Дело так и осталось нераскрытым.
Когда Птица вышел к Сестрорецку, его уже качало от усталости. Он переставлял ноги, как механическая кукла, и со стороны сильно напоминал пьяного. Особенно этому способствовала щетина на разбитом лице. Он шел больше восьми часов. Старался двигаться параллельно дороге, чтобы не сбиться, не потерять направление. Он не знал, сколько километров прошагал. Может, тридцать. Может, сорок. Может быть, тысячу… Движение по дороге и параллельно ей — не одно и то же.
Иногда Птица приближался к трассе метров на пятьдесят. Иногда забирался глубоко в лес. Ему приходилось огибать болотца, камни, заросли. Шум автомобилей, свет фар служили хорошими ориентирами. Все время слева от себя он ощущал жизнь ночной трассы. Дважды видел милицейские посты на дороге. Не без основания Птица предположил, что посты поставлены из-за него. Он прошел мимо. Проскользнул, проскочил, отлично понимая, что все это до поры, до времени. Если ФСБ начнет охоту всерьез, долго бегать не придется… Это в криминальных книжонках нынешних борзописцев придурковатые, вечно нетрезвые чекисты умеют только делать мерзости или строить козни добрым демократам в белоснежных одеждах. У-у-у, суки какие! А на самом деле…
Птице еще во время службы доводилось пересекаться с сотрудниками КГБ СССР. Даже поверхностные служебные контакты с комитетчиками оставляли сильное впечатление. А однажды взвод морской пехоты принимал участие в совместных учениях с ныне уже несуществующим отрядом «Вымпел»[19]. «Вымпел» был создан для проведения диверсионных и террористических операций в глубоком тылу вероятного противника. Наверное, теперь врагов у России нет, раз «Вымпел» стал не нужен. Морские пехотинцы тогда обороняли причал, который должны были захватить и взорвать парни из «Вымпела». Птица помнил, чем закончилась та операция… Да, если за него крепко возьмутся — все. Либо пуля, либо, скорее всего, тихое, грамотное задержание. Ладно, лучше об этом не думать.
Он шел как заведенный. В активе у него был опыт ночных марш-бросков в чужом тылу. Умение маскироваться, оставлять ложный след, обходить засады. Навыки сохранились. Это, видимо, на всю жизнь. Недаром говорят, что бывших разведчиков не бывает.
А в пассиве у Лехи Воробьева был возраст, отсутствие серьезных тренировок. А еще сломанные ребра и сотрясение мозга. Хуже всего было то, что Птица находился на своей земле. И если бы он напоролся… Либо сдаваться. Либо ствол в рот. Сдаваться он не собирался. Вступать в бой не имел права.
Он целеустремленно шел навстречу своей судьбе. Боль в боку уже не ощущалась — истопник устал. Становилось все холодней, изо рта валил белый парок, вырывался почти невидимым облачком и таял. Часам к пяти утра трава стала покрываться инеем. На лужах появился ледок. Сверкали звезды.
Он не знал, сколько прошел и сколько еще осталось. Опыт показывал, что все оценки на глазок могут дать немалую ошибку. Он шел по серебрящемуся от инея мху и материл в душе эту красоту: следы четко пропечатывались, легко читались. Он бы предпочел дождь и ветер. Самая подходящая погода для диверсанта. Самая неподходящая для собак. Привал он сделал только однажды. Забрался подальше от дороги, выкурил сигарету и попил воды из ручья. Вода была ледяной.
Около семи утра он все же дошел до Сестрорецка. Его слегка шатало. Сейчас он был легкой добычей, с ним мог бы справиться обычный милицейский патруль. Все действия Птицы были уже чисто автоматическими. Он выбрал подходящее место и спрятал ружья. Надежно привязался к месту. Стволы ему еще пригодятся. Или не пригодятся? Загадывать нечего. Исходить нужно из того, что поставленная задача должна быть выполнена. Так его учили.
Он критически осмотрел свой тайник. Подумал — без собак не найти. А упавший ствол дерева более-менее защитит от дождя. Если бы был АК, о таких пустяках можно было бы и не думать. Калашников можно спрятать в болото, в ил, в песок… потом вытащить и сходу пустить в работу. Ружья придется чистить.
Птица вышел к вокзалу, осмотрелся: здесь можно запросто нарваться на ментов. Вид у него не внушает доверия. В одном из привокзальных киосков он купил бутылку водки и справился, где находится улица Воскова. Оказалось — рядом. Он зашел за ларек, обильно смочил водкой ворот свитера, отпил граммов пятьдесят и вышвырнул бутылку в кусты.
Дом Юлькиного брата он нашел быстро. Снова внимательно осмотрелся, потом зашел в подъезд. Третий этаж, квартира номер тридцать два. Дверь без глазка. Большая по нашим временам редкость. Ну, господин хирург, встречайте гостя — беглого убийцу и террориста. Птица нажал кнопку звонка. Если хирурга нет дома, придется отлеживаться где-нибудь на чердаке или в подвале. Товарный вид от этого не улучшается. Кроме того, ментура любит проводить рейды по чердакам и подвалам. А если хирург дома, но и на порог его не пустит? Возможно такое? Вполне.
За дверью Птица услышал шаги. Значит, дома… Стоп! А почему ты решил, что это он? А если жена? Сын? Дочь? Дед-брат-сват?
Дверь распахнулась. Высокий мужик с аккуратной бородкой и цепкими глазами смотрел на Птицу из дверного проема. Из квартиры доносился аромат кофе. Почему-то Леха сразу понял, что перед ним Борис Михайлович Солодов. Позднее он догадается — по глазам. У Юльки такой же внимательный и слегка ироничный взгляд.
Хозяин молчал. Наверняка он уже уловил запах водки и оценил внешний вид неожиданного визитера. Сейчас захлопнет дверь.
— Доброе утро, — хрипло сказал Птица. — Вам привет от Михаила Гурецкого.
— Доброе, — ответил хозяин. — Заходите. Птица вошел и прислонился к стене. Солодов закрыл дверь.
— Вы всем так запросто открываете? — спросил Леха.
— Да, — сказал хозяин.
Птица почувствовал, что ему нужно сесть. Ноги дрожали, голова плыла от выпитой водки и от домашнего тепла. Он собрался и произнес в лоб:
— Меня зовут Алексей, можно — Леха. Я скрываюсь, меня ищут. Мишка сказал, вы поможете.

* * *

22 октября ежедневная питерская газета «Новый Питер» опубликовала статью под названием «Внуки Железного Феликса». Буквы заголовка были как бы сплетены из колючей проволоки, текст — из патологической ненависти и лжи. Едко и, казалось бы, правдоподобно газетка рассказала о нападении сотрудников ФСБ на уважаемого человека, узника совести в прошлом и бескомпромиссного борца с коррупцией в настоящем. По мнению автора, нападение являлось тщательно продуманной провокацией с далеко идущими последствиями. И цели, и последствия провокации излагались более чем туманно, но с весьма зловещими намеками. С обязательным упоминанием тридцать седьмого года, Лаврентия Палыча и принудительной психиатрии. Блюдо знакомое.
А уж эпизод нападения гэбистских боевиков нужно процитировать: «Автомобиль с депутатом Государственной Думы вели от Санкт-Петербурга. Боевики выбирали место для нападения. Репутация Степана Матвеича не позволяла применить к нему испытанные средства: фабрикация уголовного дела, обвинения в измене (как поступили чекисты с борцом за экологию Никитиным) или слив компромата. Даже трутни (извините, опечаточка, разумеется — труженики) с Литейного понимали, что подобные методы в случае с всенародно уважаемым депутатом не пройдут. С чекистской прямолинейностью они выбрали вариант грубого физического давления.
В безлюдном месте они организовали засаду, заблокировали дорогу груженым лесовозом и с оружием в руках набросились на помощников и охранника народного депутата. Законопослушные граждане сдали официально зарегистрированное в МВД оружие. После этого они были подвергнуты издевательствам и зверскому избиению (редакция располагает копиями медицинских заключений). Вслед за чекистской акцией устрашения старший из террористов начал оказывать психологическое давление на Степана Матвеевича. Сильно боятся красно-коричневые предстоящих выборов в ЗАКС! Они готовы пойти на все, чтобы лишить нас нашего главного завоевания — СВОБОДНЫХ, ДЕМОКРАТИЧЕСКИХ ВЫБОРОВ».
Далее следовали призывы не дать прорваться Шариковым в ЗАКС. И обещания информировать уважаемого читателя о дальнейшем развитии этой грязной истории. Однако не было ни малейшего намека на обращение пострадавших в прокуратуру, а самого народного избранника — в Государственную Думу. Статья способствовала нагнетанию нервозной обстановки в Санкт-Петербурге накануне выборов.
А выборы приближались. Ежедневно газеты, радио, ТВ обрушивали на горячо любимых горожан потоки компромата. А горожане, измордованные бесконечным и бесконтрольным ростом цен, реагировали вяло. Да и то сказать: компромата наелись, обращениям не верят, а бегают в поисках дешевой импортной жратвы с просроченной датой реализации.
Чем такой непутевый электорат пронять? Сергей Павлович Коротков, которому, кстати, негласно принадлежала газетка, знал чем. Он готовил кровавую и циничную провокацию. При толковом подходе и в правильно выбранное время она могла дать хорошие результаты: свалить губернатора и руководителей силовых ведомств Санкт-Петербурга. Проведение акции было намечено на двадцатые числа ноября. Кризис, предстоящие выборы, громкое убийство. Очень громкое. Такое, какого не было после смерти Листьева. И тогда московские СМИ поднимут грандиозный шухер под девизом «Санкт-Петербург — криминальный город». Коротков отлично понимал, что на этой истории можно заработать колоссальные дивиденды, но можно и прогореть. Потерять все, включая голову. Он шел ва-банк. Боялся, мучился… И тут жизнь преподнесла ему подарок под названием Терминатор. Сергей Палыч был реалист, в мистику не верил. Но здесь понял — Судьба.
Он еще ничего не знал о провале Терминатора.

* * *

…Мальчик мой, мальчик мой хороший. У тебя будут такие же глаза, как у отца. Да. Ты будешь такой же высокий, красивый, сильный. Да-да, обязательно… Такой же умный, как отец. Когда ты первый раз увидишь свет, будет самый счастливый день в моей жизни. Я услышу твой крик и увижу твое сморщенное личико. Я хочу, чтобы при родах присутствовал твой отец. И это будет самый счастливый день в его жизни. И встретятся две птицы. Одна большая Птица, а другая еще маленькая. Еще Птенец, воробышек. А! Ты же еще не знаешь, что значит птица… Ты не знаешь, что такое трава, вода, деревья, облака, небо. Птицы живут в небе. Птицы парят.
А маленькие воробушки прыгают на тоненьких лапках. Чирикают.
Ты родишься в мае, когда листва нежная-нежная и много солнца. Мы еще будем с тобой в роддоме, а твой папка уже начнет бегать по магазинам, покупать тебе приданое. Заранее нельзя — плохая примета. А! Ты же еще не знаешь, что такое плохая примета. А тебе и не нужно этого знать, маленький мой, птенчик мой.
Ты будешь сосать грудь, гукать, пускать пузыри. Смеяться беззубым ртом, плакать. А твой папка будет смотреть на тебя и шалеть от счастья. Он ведь тоже еще мальчишка…
Губы Натальи шевелились. Выглядывали из-под повязки на голове седые космы. Светилась на разбитом лице беззубая улыбка. Рядом с больничной койкой стояли двое мужчин в белых халатах.
— Ну как она, доктор? — спросил подполковник Спиридонов.
— Плохо. В смысле травм ничего особенного, подлечим. Но вот детей у нее больше, скорее всего, не будет, — негромко ответил заведующий отделением. — Есть и еще один нюанс.
Спиридонов посмотрел на него вопросительно.
— Я думаю, — сказал зав. отделением, — ей понадобится помощь психиатра.
— Убийца, мама! — закричала вдруг Наталья Забродина детским голосом.
Подполковнику ФСБ стало не по себе.

* * *

— Прочитайте и распишитесь.
Гурецкий взял протокол из рук комитетского следака. Читал долго и медленно. Он страшно устал, хотел спать. Следователь был в таком же состоянии. После того как Мишка окончил тщательное изучение протокола и расписался, комитетчик сказал:
— Я думаю, Михаил Александрович, вам сейчас не стоит выезжать за пределы города.
— Вы что же, хотите с меня подписку о невыезде?…
— Нет. Вы всего лишь свидетель… пока, — хмуро ответил следователь. — В свободе передвижения я вас не ограничиваю… Пока.
Офицер ФСБ проводил Гурецкого до поста на выходе в служебном, пятом подъезде. Мишка вышел на улицу. Вздохнул прохладный воздух октябрьского дня. Подкинул на руке ключи от «москвича» и пошел по Литейному. То, что его отпустили, казалось почти невероятным. Серая громада Большого Дома подавляла. Мишка свернул на Захарьевскую. На служебной стоянке нашел свой «москвич». Два бойца ОМОН, в бронежилетах с автоматами под правой рукой, стояли на углу Литейного и внимательно наблюдали за ним.
Мишка сел в машину, пустил движок. Он оказался теплым, значит, «москвич» куда-то гоняли. Он не знал, что салон и багажник автомобиля были тщательно осмотрены экспертами-криминалистами, а в полости заднего бампера установлен радиомаячок. Гурецкий выехал со служебной стоянки Большого Дома и поехал к себе, на Суворовский.
Он даже не пытался обнаружить хвост. Знал, что хвост есть, что он высокопрофессиональный… и хрен с ним. Мишка ехал домой с одной мыслью — отоспаться. Его допрашивали всю ночь. Корректно, но постоянно напоминая: ваше положение, Гурецкий, весьма зыбко. В любой момент вы из свидетеля можете превратиться в соучастника. Трехчасовой допрос на даче под Первомайским плавно перелился в свое продолжение на Литейном. В Питер Мишка ехал на своем «москвиче», но спереди и сзади двигались автомобили ФСБ, а в качестве пассажира к Мишке подсел опер БТ. Внешне очень флегматичный и малоподвижный мужчина лет тридцати. Сохатый знал истинную цену этой малоподвижности…
Сейчас он ехал домой, думал: это, ребята, не допрос. Если бы вы знали, как проводят тренировочные допросы на закрытой учебной базе морской пехоты. Его самого обрабатывали тридцать шесть часов подряд. Следователи менялись, менялось время суток, а пленный морпех лежал на прибрежной гальке на берегу Тихого океана. Время от времени приезжал джип. Допрашивающие в натовской форме менялись, в пересменок они пили охлажденное пиво и пепси, смеялись и болтали по-английски. Морпех с пересохшими губами жадно следил за ними… Пей, рашен, говорили ему, в океане воды много. Когда он уже решил, что сошел с ума, прозвучала фраза:
— Toughguy!
Мишке хотелось заплакать. Он уже почти верил в реальность происходящего. Из-за океана появился край солнечного диска. Мелкие волны лениво плескались о берег. С него сняли наручники.
— Покури перед смертью, — сказал по-русски крепкий парень с «Кольтом» в открытой кобуре у бедра и выплюнул окурок на гальку. Дымок «Пэлл-Мэлла» щекотал ноздри. Сигаретный дым был единственной нитью, связывающей его с реальным миром. Да еще рукоятка «кольта». Он потянулся к окурку. Получилось мотивированно. Естественно. Но когда он рванулся к кобуре, его встретил удар ботинка в грудь.
— Toughguy! — повторил с издевкой натовец. И добавил по-русски: — Жаль, но хорошего обращения ты не понимаешь.
Мишку подхватили под руки и потащили к серой скале. Длинные тени уперлись в подножие камня. «Там меня и грохнут», — подумал он отрешенно. Над головой звучала английская речь. Он не прислушивался, не пытался вникнуть. Зачем?
Его поставили на колени. Перед глазами была серая, изрезанная морщинами спина камня и его собственная черная тень. Враги слегка разошлись и двинулись обратно. Мишка медленно встал на ноги. Повернуться лицом к врагам сил уже не хватило.
— Героя изображаешь? — спросил голос за спиной. Лязгнул затвор. Спустя секунду — другой.
Очередь ударила в скалу сантиметрах в двадцати от левого плеча. Брызнула каменная крошка, обожгла запястье. Одновременно бабахнул «Кольт М-1911», — сорок пятый калибр громыхнул как пушка. Пуля, визжа, срикошетила вверх. Гурецкий стоял неподвижно.
— Зачет, морпех, — сказал знакомый голос за спиной. — Штаны сухие?
Гурецкий мотнул головой, отгоняя воспоминание. Он подъехал к дому. Радиомаячок в заднем бампере непрерывно посылал невидимые сигналы. Их принимали в двух машинах наружного наблюдения.
— Разувайтесь, проходите в кухню, — сказал Солодов. Он смотрел совершенно спокойно. Так, как будто к нему каждый день приходили люди с заявлением: я скрываюсь!
Птица тяжело опустился на стул. Только сейчас он понял, насколько устал. Он привалился спиной к стене. Нагнуться, чтобы расшнуровать ботинки, боялся. Понимал — упадет и встать уже не сможет.
— Вы ранены? — раздался голос издалека, и Птица не сразу сообразил, что обращаются к нему. Он отрицательно мотнул головой.
— Тогда давайте завтракать. Есть яичница, сосиски, кофе.
Но Птица уже плыл, плыл, плыл. Шумели на ветру веерные пальмы, лениво двигались плоты по мутной воде Малах-Гош, и негромко тикал китайский будильник без минутной стрелки. Цапля на циферблате подмигивала круглым глазом. Темнота.
Через минуту хирург Борис Солодов постелил на полу матрац и с трудом перетащил на него тяжелое тело бывшего морского пехотинца.

* * *

В городе и области продолжались широкомасштабные оперативно-розыскные мероприятия по Терминатору. Параллельно в розыск были объявлены Алексей Воробьев и Геннадий Фиников. В местах их возможного появления были установлены засады, а телефоны поставлены на прослушку. Район, где последний раз появлялся Воробьев, прочесывали силами внутренних войск и пограничников. Над местностью барражировал вертолет. Результата пока не было.
К полудню поисковая группа с собакой обнаружила труп Финта. Оптимизма это не прибавило. Прибавило вопросов. Ответы на них еще предстояло найти. После опознания (сначала по дактилоскопии, затем женой) ориентировку на Финта сняли. Шестерни милицейского механизма, однако, вращаются медленно, и спустя еще два часа после отзыва ориентировки милицейские наряды задерживали людей с приметами покойного. Аналогичная картина наблюдалась в случае с Колесником. Но нет и худа беж добра — из-за внешнего сходства с Ванькой был задержан вооруженный грабитель. Случай в оперативной практике обычный: при проведении мероприятий по одному преступлению мимоходом раскрываются другие. О случайности задержания преступника в таких случаях, как правило, умалчивают. Широкая общественность читает, что злодей попал за решетку в результате целенаправленных действий милиции. Но важен-то, в конце концов, факт. Это только в Олимпийских играх важен не результат, а участие…
Операция продолжалась. В ней так или иначе были задействованы тысячи людей. Но Фридман и Воробьев как в воду канули. Без их задержания считать операцию завершенной было нельзя.

* * *

Когда Птица проснулся, было уже темно. Часы показывали половину седьмого, и он не мог понять: утро сейчас или вечер? А какая, к черту, разница? Он сидел на чужом матраце в чужой квартире. Одетый, вспотевший… Его затрясло. Он все помнил. Помнил подвал с неуловимым запахом смерти. И остро ощутимым — крови. Помнил желтушный оттенок кожи седой старухи… когда он с ней накануне расстался, она была цветущей молодой женщиной. Она была БЕРЕМЕННОЙ МОЛОДОЙ ЖЕНЩИНОЙ… Не хочешь пойти в РУБОП? Нет!
Как ты будешь жить с ЭТИМ дальше? Как ты вообще будешь теперь жить?
Он помнил выбитые зубы… и ту, прежнюю, улыбку.
Он помнил растоптанную сапогом нежную кисть…
Он помнил что-то страшное, кровавое, на полу в углу.
Он закричал… Не хочешь пойти в РУБОП? Нет.
Птица кричал и бил себя кулаками по голове, пытаясь вызвать физическую боль, чтобы заглушить другую, внутреннюю. Он кричал, но из раскрытого рта вылетали только глухие булькающие звуки. Он кричал, и эхо гуляло по подземельям Ада.
Теперь ты знаешь, что такое Ад? Ад — это ты сам.
Беззащитный маленький человек сидел на полу в чужой квартире, бессильно опустив руки. Катились слезы. Они капали на кожаную куртку, снятую с трупа. Труп бывшего лагерного дружбана он спрятал в лесу. Если бы он мог спасти жизнь своего неродившегося сына, он убил бы Финта тысячу раз. Если бы он мог спасти своего неродившегося мальчика, он сам принял бы тысячу смертей.
Ах, сослагательное наклонение!
Слезы капали на кожаную куртку, качались тени голых ветвей в окне, и влетал в приоткрытую форточку ветер с Финского залива. Ветер катил черные валы с белыми гребешками пены, трепал кусты на берегу и гнал шуршащие листья по улицам курортного городка. По улицам ехали автомобили ДПС, и в каждом была фотография убийцы и террориста Воробьева. В ориентировках особенно подчеркивалась особая опасность преступника. Слезы капали. Отчетливо звучали шаги по бетонному лестничному пролету за тонкой картонной дверью. Поскрипывал, качаясь, уличный фонарь за окном. Тень от ветвей дерева ежесекундно меняла свой рисунок, напоминавший то пляску скелета, то битву гигантских черных многоногих пауков. Террорист и убийца Воробьев ничего этого не видел и не слышал. Он тупо смотрел на стену оклеенную дешевыми обоями. Губы беззвучно шевелились. Глаза смотрели тоскливо и обреченно. Его жизнь кончилась вчера.

* * *

Полковник Любушкин приехал в госпиталь к своему заместителю майору Рощину. Острый гипертонический криз свалил Сергея Владимировича прямо на операции, в адресе у Васьки Ливера. Прошли сутки. Вырваться раньше Любушкин никак не мог. Он дважды звонил в ВМА, справлялся о здоровье. А потом махнул на все рукой, закончил рабочий день непривычно рано, в шесть часов, и поехал навестить Рощина. По дороге купил апельсинов, соков, йогуртов. Дал себе слово — о работе не говорить. Заранее знал, что так не получится.
— Здорово, Сергей Владимирович, — бодро сказал он с порога палаты.
— А-а, Михалыч, — поднял глаза от книги Рощин. — Здорово.
«Валентин Пикуль», — прочитал Любушкин золотое тиснение на обложке. Название было напечатано мелко, и разобрать он не смог. Рощин начал вставать. Юрий Михайлович быстро, профессионально, оценил внешний вид своего зама: бледный, мешки под глазами.
— Ты чего вскакиваешь? Лежи.
— Чего мне лежать. Я уже оклемался, пора на выписку.
Рощин не подозревал, что перед тем как пройти к нему, Любушкин побывал у заведующего отделения и договорился о том, чтобы Рощина продержали в госпитале не меньше недели. Невзирая на все его протесты и заявления о железном здоровье и отличном самочувствии. Юрий Михайлович слишком хорошо знал своего зама.
Как только Рощин окажется вне больничных стен, он снова ринется в работу. А ему обязательно нужно отдохнуть и подлечиться. Интересно, есть ли на Западе такое слово подлечиться? Нет, это, наверно, чисто отечественное понятие, там ребята давно просекли, что здоровье — это капитал. А мы ходим на работу с температурой, с давлением… так надо. Любушкин грустно улыбнулся.
— Чему улыбаешься, Михалыч? — спросил Рощин удивленно.
— Да так… Слушай, Сергей Владимирыч, как можно растолковать значение слова подлечиться? Просвети серость.
— Это ты к чему? — Рощин почувствовал в словах друга какой-то подвох.
— Ты ответь, — сказал Любушкин серьезно. — Тебя полковник спрашивает.
— Полковник — это круто, — вздохнул Рощин. — Подлечиться, говоришь? Ну, наверно, можно перевести как немного подправить здоровье.
— Во! — Любушкин поднял указательный палец. — Немного. А нам ты нужен здоровый. Считай, что это приказ. Лечись.
— Понял, не дурак. А медики, знаешь, чего говорят?
Любушкин посмотрел вопросительно. Он начал вынимать из сумки передачку. Рощин хмыкнул:
— Они говорят: нужно меньше волноваться. Беречь себя.
— Правильно говорят, — сказал Любушкин с иронией.
Оба улыбнулись. Они-то знали, как удается беречь себя на этой работе. И как получается меньше волноваться.
— Ну, как там у вас? — спросил Рощин. В палате никого, кроме них, не было. Трое его сопалатников ушли смотреть телевизор. Говорить никто не мешал.
— А чего ты спрашиваешь? — в голосе Любушкина звучало ехидство. — Ты же сегодня уже трижды звонил на службу.
— Не-е, дважды, — ответил Рощин. Через пять минут они говорили о работе.

* * *

Игорь Шалимов в этот день тоже закончил работу рано. В семь часов вечера он был уже дома. Разделся в прихожей, привычно чмокнул жену в щеку, спросил сына об оценках и, не дослушав ответа, прошел к себе в комнату. Катерина почувствовала его настроение, вошла следом. Игорь наливал в фужер водку.
— Что-то случилось? — спросила она мягко, глядя, как наполняется «смирновской» фужер, предназначенный для вина.
— Нет, ничего… просто устал. Штирлиц улыбнулся. Он прекрасно владел голосом, мимикой, но обмануть жену не мог.
— Подожди, я хоть закусить тебе принесу.
— Ерунда, Катя, не надо… спасибо. Он махом выпил граммов сто пятьдесят водки. Выдохнул. Подмигнул жене. Игорь знал, что Катерину ему не обмануть. Двенадцать лет совместной жизни — этим сказано все. Он никогда не посвящал жену в свои служебные дела. Очень много было в них такого, о чем он и сам хотел бы забыть. Отличная четырехкомнатная квартира, машина, комфортабельный быт, возможность отдыхать с семьей за границей — все это куплено дорогой ценой.
Катя присела на край стола. Юбка натянулась, очерчивая ногу. После двенадцати лет брака жена все так же возбуждала Игоря. Он провел рукой по колену в скользком нейлоне. Она улыбнулась.
— Ужинать будешь, опер?
— Попозже, ладно? Сейчас мне нужно поработать.
Катя покосилась на бутылку, пожала плечами и вышла, прикрыв дверь. Штирлиц опустился в кресло, плотно сжал лицо руками. Хотелось завыть, разбить кому-нибудь морду. Последнее время все шло как-то не так, наперекосяк… Обычная, довольно грязная работа, превратилась в очень грязную. В беспредельную. Винить в этом некого, знал, на что шел, нанимаясь к Короткову. Потом шаг за шагом делал уступки, увязал все глубже, глубже. Зарабатывал. За год всего переехал из трехкомнатной хрущобы в четырехкомнатные апартаменты улучшенной планировки. Поменял тачку, перевел сына в дорогую школу, купил мебель, аппаратуру… еще много чего купил. Совесть продал.
Игорь закурил, протянул руку к бутылке. Передумал. Сейчас нужна трезвая голова. Нужно спокойно обдумать выход. Последнее время все шло не так. Известный отпечаток накладывали приближающиеся выборы в ЗАКС. Босс нервничал, нагружал работой до края и выше. Примерно час назад Штирлиц-Шалимов узнал, что в больнице скончался избитый накануне отставной моряк-правдолюбец. Это могло сильно осложнить ситуацию. Конфликт между Коротковым и правдолюбцем лежал на поверхности. Прокуратура не сможет пройти мимо. Шалимов был против этой акции, непосредственного отношения к ней не имел. Ну и что? Все равно противно. Да еще неизвестно, что накопают прокурорские и ребята с убойного отдела?
По Дуче получалось тоже скверно. Все фигуранты исчезли. За Семой остался немалый должок. Коротков сразу предположил, что еврей хочет продинамить. Штирлиц заявил, что это исключено… Теперь шеф рвет и мечет. Сто пятьдесят тонн зелени — большие деньги, но Игорь был уверен, что в интересе Сергея Палыча кроется нечто большее. Он не мог понять — что же именно? Опыт подсказывал ему, что в реальной криминальной практике все имеет конкретные, как правило — корыстные, причины и вполне предсказуемые действия и следствия. Происходящие же вокруг Дуче события никак не укладывались в привычные схемы… Таинственный чемоданчик, взрыв, смерть Петровича, почти одновременное исчезновение всех персонажей. Бред какой-то. Бульварный роман, детективщина.
Штирлиц закурил новую сигарету. Он тянул время, не хотел признаться самому себе в том, что его тревожило больше всего на самом деле. Смерть Петровича? Нет. Смерть моряка-правдоискателя? Ерунда. Здесь он непричастен. А если бы и был причастен — это нужно доказать. Потеря ста пятидесяти тысяч баксов? Тоже ерунда. Коротков не так беден, переживет.
По настоящему Штирлица тревожило задание, которое дал ему шеф совсем недавно. Собственно, не задание даже, а поручение изучить обстановку по адресу: набережная канала Грибоедова, 91. Поручение не понравилось Игорю сразу. Он предположил, что тут может иметься в виду заказуха. Сегодня он выяснил, кто живет в доме 91 на канале Грибоедова. То есть народу там живет немало… Но когда Штирлиц пробежал глазами список жильцов, он сразу вычленил одну-единственную фамилию.
И ему стало страшно.
Так страшно, как никогда раньше в жизни не было. Разве что, может быть, в детстве… Он лихорадочно пытался найти выход — и не видел его. Позвонить в ФСБ? И что? У тебя нет ни одного факта! А если бы были? Если бы факты были… лучше и не думать.
Другой вариант — обращение в прессу. А? Как насчет обращения в прессу? Анонимно, без личных контактов… Ну, предположим. Только предположим, не более того. К кому? Шалимов быстро перебрал в уме основные питерские СМИ. Все было не то. Ботва, как скажет сын, ботва… Стоп! А если к Обнорскому, в АЖР?
…К Обнорскому, к Обнорскому… в Агентство «Золотая пуля»! Мысль показалась заманчивой, но после трехминутного обдумывания Штирлиц отбросил ее. Он еще не знает, что вернется к этой мысли месяц спустя.

* * *

Птица прошел в кухню. Света он не включал, достаточно было того, что давал уличный фонарь. На кухонном столе белел листок бумаги. «Алексей, продукты в холодильнике. Я буду около восьми, никуда не выходите. Примите лекарство. Борис». Таблетка лежала на скатерти, как маленький островок в океане. Птица повертел ее и, стиснув сильными пальцами, раскрошил. Белые, как снег, крошки, падали на записку, написанную четким, немедицинским почерком. Он нашел на подоконнике банку растворимого кофе, поставил на плиту чайник. Он был еще жив. Хотелось курить, но Птица не знал, курит ли хозяин. Ни сигарет, ни пепельницы нигде не было видно. Он решил потерпеть, дождаться Солодова.
Долго ждать не пришлось, минут через десять послышался звук открываемого дешевого замка, и дверь распахнулась. Хозяин щелкнул выключателем. Вспыхнул матовый плафон в прихожей над зеркалом. Дверь захлопнулась. И замок, и дверь в квартире хирурга были чисто символическими.
— Алексей! — негромко позвал Солодов. — Вы где?
Из освещенной прихожей он, близоруко щуря глаза, высматривал человека в темной кухне.
— Здесь, Борис Михайлович, здесь. — Птица вышел из-за стены. — Добрый вечер.
— Не особенно добрый, — отозвался хозяин, опускаясь на стул. — Вашу фотографию уже показывали по телевизору.
А вот это было уже совсем скверно. Девяносто девять процентов телезрителей просто пропустят информацию мимо ушей и забудут внешность. Но один процент граждан любит проявить бдительность. В силу ли тяги к стукачеству, из желания ли поиграть в сыщиков — неважно. Важно то, что у охотников появилось много тысяч добровольных помощников. Они тоже хотят принять участие в большой охоте на человека.
— Вы, правда, на фото не очень похожи, — сказал хирург, вглядываясь в лицо, — Но есть сходство, есть.
Птица промолчал. Теперь он уже наконец-то начал сознавать, что его план совершенно нереален. Информация о возможной берлоге Дуче была не особо конкретной. Чтобы выследить Семена, требовалось время. В условиях тотальной охоты это нереально. Глупо. Самонадеянно. Недооценка противника, — учили его, — почти наверняка ведет к провалу. А отсиживаться у этого родственника до тех пор, пока тебя забудут, тоже не вариант. Тем более что за это время Дуче либо скроется, либо возьмут его.
— Как вы себя чувствуете? — спросил Солодов.
— Нормально, — Птица пожал плечами.
— Сомневаюсь, — сказал хирург. — Давайте поужинаем, а потом я вас посмотрю.
— Зачем это? — спросил Птица довольно грубо.
Солодов как будто не заметил этого. Ответил спокойно:
— Я врач. Предполагаю, что у вас есть травмы. Спорить мы не будем.
— Извините, Борис. Я немного не в себе.
— Давай на ты, — сказал Солодов.
— Давай, — согласился Птица. Ему было все равно.
Ужин они готовили вместе. Птица быстро почистил картошку, а хирург нарезал помидоры в салат. Работали молча. Птице говорить не хотелось, Борис догадывался о его состоянии, с вопросами не лез. Когда все было готово, хозяин поставил на стол темную бутыль. На этикетке красовался череп и скрещенные кости.
— Спирт, — пояснил он. — Медицинский, чистый… Тебе не предлагаю. Нужно еще разобраться с твоим здоровьем.
Птица невольно улыбнулся. Рядом с этим мужиком он как-то отогревался душой. Они были разные, очень разные, но в хирурге Леха чувствовал очень крепкий хребет, спокойствие и какое-то незнакомое ему понимание жизни. Они стояли на разных полюсах, но оба видели смерть и кровь вблизи. Им было легче понять друг друга.
— Ты чего улыбаешься? — спросил Солодов.
— Подумал — до чего вы с сестрой похожи. Голосом, интонацией.
— Ты знаешь Юлю?
— Только вчера познакомился. Мельком.
— Ну-ка постой, — сказал хирург. — Ты вместе с Мишкой служил?
— Было такое дело.
— Ты — Птица, — утвердительно сказал Смоленцев. — Пернатый.
Террорист Воробьев молча кивнул и сглотнул комок. Он только на минуту смог сбросить тяжесть своей беды. Борис напомнил ему веселую рыжеволосую Юльку… Кухню, где колыхались пальмы на фотообоях. И так же варилась картошка. Его сын был еще жив. Его жена еще была БЕРЕМЕННОЙ ЖЕНЩИНОЙ. Не хочешь пойти в РУБОП? Он стиснул зубы и закрыл глаза.
— Что с тобой, Леша?
— Все в порядке. Со мной все в порядке.
Два этих мужика еще не знают, что станут друзьями. Но этой дружбе не быть долгой.

* * *

Ревизия, проведенная сотрудниками военной контрразведки во всех частях ЛенВО, где имелись ВВ, выявила огромное количество фактов абсолютного разгильдяйства. Говоря казенным языком: нарушения служебных инструкций и нормативных документов о порядке учета, хранения и т.д. Но сами взрывчатые вещества оказались в наличии. Этот факт грел, что называется, душу контрразведчикам.
Однако итоговая справка по результатам внеплановой ревизии перечисляла такое количество нарушений и факторов, буквально подталкивающих нищую армию к хищениям, что становилось страшно. Не сегодня, так завтра новый Ванька начнет торговать тротилом, детонаторами, гранатами. Всем, на что есть спрос.
Офицеры контрразведки знали, что их справка будет подшита в папку с грифом «Секретно» и… ничего не изменится.

* * *

Семен Ефимович Фридман находился в состоянии, дать точное название которому трудно. Даже тот шок, который он пережил во время первого ареста много лет назад, когда он еще не был ни Дуче, ни Терминатором, когда он еще не попробовал вкуса убийства и ходил на двух ногах, не шел ни в какое сравнение. «Хиросима», — шептал он иногда, но теперь это слово означало его личную катастрофу. Снова нетрезвый хирург пилил ногу, которую можно было спасти. Но кто будет стараться ради опухшей ноги зэка? Дремал сонный конвой за дверью операционной в больнице маленького провинциального городка. С хрустом вгрызалась в кость хирургическая пила. Молодой, красивый, умный еврей лежал на столе под общим наркозом. Черный огрызок упал в эмалированный таз, раз и навсегда изменив жизнь Семена Фридмана. УБОГИЙ, сказала та молодая смазливая сука в тамбуре поезда. УБОГИЙ.
«Хиросима», — шептал Терминатор. Это страшное слово могло стать победным кличем, но стало символом поражения. Паруса Черной Галеры растворились в балтийской ночи. Он остался на берегу. Два дня Фридман пил. Он валился на диван, не отстегивая протез. Наступало тупое безразличие. УБОГИЙ, — звучали голоса из угла комнаты. Он не реагировал. Город, лежащий за окном, не вызывал больше ненависти. Это было странно и страшно.
На третий день Дуче обнаружил, что запас спиртного иссяк. Он катнул пустую бутылку по полу. Бренча на неровном паркете, литровая посудина укатилась в угол. УБОГИЙ, — шепнули из угла злорадно несколько голосов, захихикали. Он обхватил голову руками, зажал уши. Но голоса все равно звучали, множились, дробились. УБОГИЙ, УБОГИЙ, УБОГИЙ.
Он сорвал с дивана подушку, швырнул ее на пол. Как кегли, упали и раскатились пустые бутылки. Семен схватил пистолет. Патрон был уже в патроннике, флажок предохранителя опущен. Оставалось только нажать на спуск. Свет погаснет, и вместе с ним заткнутся эти мерзкие голоса. И он уйдет непобежденным. Не победителем, но и непобежденным.
Простыня хранила четкий отпечаток пистолета. Рядом лежало черное рубчатое тело гранаты. «Стоп!» — сказал себе Терминатор. Голоса в углу смолкли. Притихли, как испуганные мыши, почуявшие сильного и голодного кота. Ну, твари, что замолчали? Терминатор положил пистолет и взял в руку гранату. Что, твари, примолкли? Орите! Орите громче!
Шестисотграммовый экзотический плод со сладким вкусом смерти приятно отягощал ладонь Терминатора.

* * *

Около пятнадцати часов губернатор Санкт-Петербурга получил пакет с грифом «Секретно».
В справке, составленной службой БТ, были проанализированы каналы поступления в город оружия и взрывчатых веществ. По понятным соображениям привести текст этого документа не представляется возможным.
Скажем только, что способы хищений боеприпасов были весьма разнообразны и иногда весьма нестандартны. Примитивное, неприкрытое воровство прапорщика Колесника не могло идти ни в какое сравнение с почти узаконенными хищениями высокопоставленных армейских чинов и генералов от промышленности. В таких случаях кража обычно имела надежное документальное прикрытие.
Оружие растекалось из зон вооруженных конфликтов, добывалось черными следопытами на местах боев Великой Отечественной. А специалисты из различных спецназов умели изготавливать взрывчатку из бытовых химикатов.
Количество гуляющего по стране оружия не поддавалось никакому учету. И, совершенно очевидно, покупалось оно не для новогодних фейерверков.

* * *

— Спасибо за все, Борис. Я пойду…
— Куда? — изумленно спросил Солодов. После стопки спирта лицо у него порозовело. В глазах появился блеск.
— Есть у меня дела неоконченные. — Птица откинулся на спинку стула. Он подумал, что только сугубо штатский и наивный человек может спросить у беглого преступника, куда тот собирается пойти? Ребенок.
— Тебя ищут. Куда ты пойдешь? Ну, пацан прямо!
Птица усмехнулся. Я все-таки пойду, сказал Птица одними глазами. Я тебя не пущу, ответил глазами же Борис. Два взрослых, крепких мужика — каждый с непростой судьбой — смотрели в упор друг на друга. Над кухонным столом были натянуты невидимые нити. Они были почти ощутимы, вибрировали, несли ток человеческой мысли.
Первым прервал молчание хозяин:
— Тебе Мишка не рассказывал про… — он замялся, — …про случай, который был у меня год назад?
— Нет, — качнул головой Птица.
— Год назад он мне очень сильно помог. Так сильно, что, понимаешь, я ему по гроб жизни обязан.
— Понимаю, — Птица кивнул. Он вспомнил, как приблизительно год назад Мишка неожиданно заскочил вечером. Посидели, выпили. Между делом Сохатый намекнул, что если возникнут вопросы — он пришел около восьми, а не в половине десятого. Что тут не понять?
— Я Мишке обязан, — повторил Солодов. — Он просил тебе помочь… Как же я тебя отпущу?
Птица снова почувствовал прилив благодарности к этому спокойному мужику. Он улыбнулся, и Солодов понял: убеждать бесполезно. Этот закален в той же печке, что и Гурецкий. И выкован из того же сплава. Не единожды проверен на излом, на изгиб, на скручивание. Сейчас он уйдет… остановить его можно только танком.
— Спасибо за все, Борис. Пойду. Забудь, что ты меня видел.
Хирург умел соображать быстро. И от хирурга, и от солдата профессия требует одних и тех же качеств. Солодов принял решение.
— Хорошо, — сказал он. — Иди. Твоя судьба — твой выбор. Но одну таблеточку выпей. Стимулятор. Он поможет.
— Давай, — согласился Птица. Солодов встал и ушел в комнату.
Птица налил себе стопку спирту. За удачу, поднял он мысленно тост, хотя в нее и не верил. Спирт перехватил дыхание. Ничего, таблеткой закушу. Решение было принято, появилась обычная решимость. Вероятность успешной реализации не превышала пяти-десяти процентов. Нормально, морпех! Десять процентов — нормально. Бывало хуже.
Вернулся Солодов, принес таблетку, невзрачную серую лепешку. Стимулятор, говоришь? Стимулятор — это хорошо, пригодится.
— Спасибо, доктор. Лучше я ее возьму с собой.
— С собой я тебе еще дам, — сказал Солодов. — А эту обязательно выпей сейчас. Как врач советую.
Птица пожал плечами, проглотил таблетку. Через пять минут он спал, уронив голову на стол.
Солодов налил себе спирту, выпил и запил томатным соком. Какое-то время он сидел молча, потом вздохнул и потащил тяжелое тело на матрац.

* * *

— У меня нет особых сомнений, что к убийству Ермоленко причастен депутат ЗАКСа Коротков, — сказал следователь.
— Сомнений, значит, у тебя нет? — задумчиво произнес прокурор. — А факты есть?
Следователь ждал этого вопроса. Ответил сразу:
— Пока нет. Нападение имеет вид классического разбоя, преступники забрали бумажник. Но это, я думаю, не главное. Наоборот — маскировка.
— А сумма велика? — поинтересовался прокурор.
— Нет. Жена сказала: максимум рублей двести. Но дело…
— Ага… за двести запросто убивают, — почти радостно перебил прокурор, — Это полтора полных чека[20]. Наркоши мочканут не задумываясь, так?
— Так, Иван Егорыч. И я не пытаюсь отмахнуться от этой версии. Будем ее работать. Но покойный сильно мешал господину Короткову.
— А факты у тебя есть?
— Что мешал-то? Полно. — Следователь отлично понимал желание шефа перевести убийство морячка-правдолюбца на чисто криминальный уровень. Коротков был очень заметной и влиятельной фигурой не то что в районе — в городе.
— Полно. И вы тоже их знаете, Иван Егорыч. Прокурор поморщился.
— Брось, Володя. Ты же юрист… нам ли с тобой не знать, как отличаются факты от слухов?
— У меня есть показания жены и сына Ермоленко о том, что ему угрожали, предлагали прекратить агитацию против Короткова. Есть заявление самого покойного в милицию. Оно зарегистрировано.
— Да-а, — неопределенно протянул прокурор. — Заявление — это серьезно.
— И еще штришок: грабители прихватили не только бумажник, но и папку с компроматом на нашего замечательного депутата.
— А была ли папка-то? Был ли компромат?
— Была. Когда он утром уходил из дому, — была. Что касается компр…
— Во! А где он потом был? Может быть, он сам эту папку кому-нибудь передал, потерял и так далее.
— Пока не знаю, может быть — сам передал. Нужно проверять.
«Кому это нужно?» — подумал прокурор. Кому это нужно? За Коротковым власть, сила, деньги, связи. Его жена тратит за одно посещение массажного кабинета больше, чем следак районной прокуратуры зарабатывает за месяц. Следак продолжал еще что-то говорить, а прокурор с тоской думал о том, что Коротков дрянь, сволочь. Но сволочь очень большая, и он, прокурор, который по идее олицетворяет собой Закон, ощущает себя рядом с ним маленьким мальчиком. Больших сволочей и в старые добрые времена было почти невозможно привлечь… но все-таки существовал райком КПСС. Прокурор приходил туда, докладывал Самому или одному из секретарей. Хоть какой-то укорот на больших сволочей был, партбилетом-то они дорожили. А теперь? Теперь к кому идти? Ну, допустим, будет этот энтузиаст Володя рыть землю день и ночь и что-то там на Короткова накопает. А дальше? Дальше понабегут адвокаты господина Короткова, подключится пресса. Свидетели, если таковые найдутся, дружно откажутся от своих показаний. В самом лучшем случае удастся привлечь исполнителей. Коротков — депутат ЗАКСа. Этим все сказано! Прокурор — слуга закона и его носитель — признавался себе в своем полном бессилии. Он не был подлецом, взяточником, циником. Он был реалистом. Нормальным советским, а теперь — российским, прокурором.
А молодой следак все что-то говорил, говорил, говорил…
Прокурор кивал и думал: придется передать дело более опытному следователю. Он был реалист.

* * *

Птица проспал более суток. Он не видел снов. А если и видел, то ничего о них не знал. Как не знал и о том, что Солодов дважды ставил ему капельницу. И фактически спасал, восстанавливал организм. Но все это касалось тела. Залечить раны душевные хирург не мог. Пожалуй, этого не мог сделать никто.
Проснулся Птица довольно бодрым. Бок болел, но уже меньше. Голова не болела вовсе. Он не знал, сколько проспал. Снова было темно за окнами, и так же качался фонарь, и ветви деревьев ежеминутно сплетали новый рисунок. Горела настольная лампа, Солодов что-то читал за столом. Птица снова вспомнил все. Вернее: он ничего не забыл! Сутки отдыха и покоя, которые обеспечил ему хирург, дали отдых телу. Но не смогли стереть память. И чувство вины, уже затопившее его полностью, до краев… Не хочешь пойти в РУБОП? Нет!
Он сел. На звук сразу же обернулся Солодов.
— Привет, — сказал он негромко. — Как самочувствие?
Птица промолчал. Подсознательно он понимал, что Борис действует в его интересах. Вот только понимание интересов у них разное.
— Сейчас чай поставлю, — продолжил хозяин. — Есть хочешь?
— Сколько я тут валялся? — глухо спросил Птица.
— Сутки, — Солодов посмотрел на будильник. — Нет, почти двадцать пять часов.
— На хера ты это сделал? — голос Птицы звучал агрессивно.
— Объяснить? — Солодов снял очки, бросил их на книгу. Линзы остро блеснули в свете стосвечовой лампы. — Объяснить, на хер я это сделал? Я сделал это потому, что ты был на грани нервного и физического истощения. Или за этой гранью. Потому что у тебя сотрясение мозга. Потому что у тебя сломаны два ребра. Потому что в розыске…
Он внезапно замолчал. Он увидел глаза Птицы и замолчал. В тишине вдруг громко зазвенел будильник. Он звенел, наполнял комнату тревожным звуком. Птица вскинул руку. Он как бы хотел защититься от этого звона. Он не видел будильника, скрытого спиной Смоленцева, но знал, что минутной стрелки и стекла у него нет. Змеятся тонкие проводки и косит глазом одноногая цапля на циферблате.
Провода убегали далеко-далеко, вглубь полуразрушенного здания, за стеной которого жили бомжи… Тебе что, их жалко?
Будильник звенел, и этот привычный бытовой звук наполнял крошечную комнату тревогой… он все звучал, рос, поднимался до высоты и тяжести набата. Он был невыносим!
Солодов повернулся вполоборота, ударил ладонью по кнопке. Мгновенная тишина и негромкое тик-так, тик-так, тик-так… Шаги конвоира. Одинокое белоснежное облако в синей бесконечности… Тик-так. Шорох пальмы в морозной ночи над Вологодской зоной. Цапля. Одноногая цапля, с голосом резким, как лязг передернутого затвора.
Борис вытащил из-за спины будильник. Синий пятирублевый кругляк со стеклом, стрелками и надписью «Севани» на циферблате. И другой — «Сделано в СССР» — мелкими буквами в нижней четверти белого, с четкой оцифровкой, круга.
— Механизмус, — пробормотал хирург себе под нос, — звонит когда захочет. Ветеран… Ладно, поставлю чай.
Птица встал. Он был в одних трусах, одежда аккуратно висела на спинке стула. Синяки на теле уже поменяли цвет, пожелтели. В нескольких местах кожу покрывали сеточки, нарисованные йодом. Синела наколка на левом плече.
Он прошлепал босиком по линолеуму, присел у стола. Качнулся на груди серебряный крестик. Спаси и сохрани. Синие лепестки газа лизали дно старого чайника, на подоконнике стояла капельница, лежал в блюдце старый хромированный шприц.
— Из этого баяна меня потчевал? — сказал Птица.
— Не понял…
— Шприц, говорю, для меня?
— А… провели некоторые процедуры. Как самочувствие?
— Нормально. Слушай, Борис, закурить очень хочется… можно?
— Кури.
Птица принес сигареты, с удовольствием закурил. Голова слегка закружилась. Он вспомнил многочасовое ожидание в засадах, полчища москитов, нервный напряг, желание и невозможность закурить… Солодов хлопотал у плиты. Макароны, сосиски… меню у холостого хирурга разнообразием не отличалось. Да и зарплата, видно, не очень.
— Пока ты спал, — сказал, не оборачиваясь, Борис, — звонил Михаил, а потом звонила Юлька.
— Из дома? — быстро спросил Птица. — Юлька позвонила из дома?
— Нет, — Солодов повернулся, посмотрел внимательно. — С работы. Велела тебе передать: Наталья чувствует себя нормально. Передает тебе привет.
Это была ложь. Вернее, не вся правда. Физическое состояние Натальи никаких опасений не внушало, но психическое… Реактивное состояние, осторожно поставил предварительный диагноз психиатр. Об этом Солодов Птице не сказал. Не имел права.
— Где она?
— Сейчас в больнице Мечникова. В травматологии… считай, под боком у Юльки. Так что нормальное лечение обеспечим.
— Я могу ее навестить? — спросил Птица напряженным голосом.
— Я думаю — не стоит, — сказал Солодов. — На травматологии появился новый санитар… спортивного вида мужик. И три новых пациента. Которым нечего лечить. Понятно?
Птица вдавил сигарету в блюдце с отбитым краем. Сидел молча, смотрел на окно с качающимися ветвями голых деревьев.
— Мишка велел передать, — продолжил Солодов. — Все, о чем вы говорили, остается в силе. Он уже начал прокачивать тему. Тебе нужно отпустить бороду.
Машинально Птица потер подбородок с приличной уже щетиной. Последний раз он брился утром двадцатого. Засвистел чайник. У террориста Воробьева заныло сердце.

* * *

В другой кухне, в Санкт-Петербурге, на Суворовском, Михаил Гурецкий сидел за столом и по привычке рисовал. Несколько листов писчей, невысокого качества бумаги лежали на краю стола.
Рисовал Мишка не худо, карандашные эскизы щедро раздаривал знакомым. А часть из них ложилась в папку, которую Гурецкий не показывал никому. Да и сам заглядывал в нее крайне редко.
Карандаш быстро скользил по бумаге… Вечерняя улица была видна сверху, как бы из окна комнаты. В свете фонаря стоял у поребрика БМВ — треха. Человек у водительской двери тяжело облокотился на автомобиль. Гурецкий знал, что через секунду человек рухнет на мокрый асфальт, но этого рисунок передать не может. Как не может передать негромкий хлопок винтовки и шорох дождя.
Мишка отодвинул лист бумаги. Рисунок ему не нравился. Да и хрен с ним. Не об этом голова болит. Он закурил, вытащил чистый лист, но рисовать не стал. Мысли крутились вокруг стремной ситуации с Птицей.
Через Юлию он передал Солодову, чтобы тот всеми силами и средствами удерживал Лешку от необдуманных шагов. Вероятность, что это удастся, была невелика: надо знать Птицин характер.
После того как Мишка вернулся из ФСБ, он первым делом лег спать. Сил хватило только на коротенький инструктаж встревоженной Юльке. Напряжение последних суток выключило Мишку почти на двенадцать часов. А вечером он включился в работу. Для начала надо было сделать пару телефонных звонков. Гурецкий сел в «москвич» и не спеша покатил в сторону Московского вокзала. Подцепил голосующего дядьку с чемоданом. Со стороны это выглядело как обычная бомбежка, которой промышляют многие автовладельцы. На самом деле Мишка хотел проверить наличие хвоста. В том, что его будут пасти, он не сомневался.
Хвоста не было. Мишка насторожился. Он довез дядьку до вокзала, сунул в карман честно заработанный червонец и подобрал молодую парочку. Им нужно было на Гражданку, в машине они сразу начали целоваться. А хвоста не было… странно! Дважды Мишка обращал внимание на мелькнувшую сзади «шестерку» цвета «Валентина». Но оба раза «шестерка» отваливала в сторону. Гурецкий не догадывался, что радиомаячок в заднем бампере «москвича» позволяет автомобилям наружки держаться на хорошей дистанции или двигаться по параллельным улицам.
Парень на заднем сиденье уже расстегнул на своей спутнице не только пальто, но и блузку. Этак он ее прямо здесь и трахнет, раздраженно подумал Мишка. «Ну, Коля, — негромко говорила деваха. — Ну, не надо… скоро будем дома. Ну, Коля…»
«Худо», — думал Мишка. В ФСБ ему не поверили, должен быть хвост. Там не лохи работают. Должен быть хвост, а его нет. Что же это может означать? Ответ напрашивался сам собой: Птицу уже взяли.
Через пятнадцать минут он доставил своих пассажиров на место. Деваха спешно застегивала пальто.
— Скоко настучало, папа? — хамовато спросил парень. От него крепко разило водкой.
— Сколько не жалко, — безразлично ответил Мишка.
— Тогда руль, — захохотал пассажир. На перемазанном губной помадой лице играла довольная улыбка. На переднее сиденье упал кругляшок рублевой монетки. Следом — другой.
— А это на чай, — и снова хохот. Деваха визгливо подхватила.
— Оставь себе, — сказал Мишка. — На гандоны. Смех оборвался, повисла нехорошая тишина.
— Ты что вякнул, пидор? — сказал пассажир с угрозой в голосе.
Мимо проехала и остановилась бежевого цвета «пятерка». Мишка проводил ее взглядом. Потом ответил:
— Я не пидор. А если ты уши не моешь, повторю: оставь себе на гандоны. Все, выметайтесь!
— А сам выйти не хочешь? Для разговору.
— Некогда мне, — ответил Мишка. — Выметайтесь.
— Приссал, баклан, — оскалился парень и ударил Гурецкого в голову. Кулак скользнул в пустоту.
— Хорошо, — согласился Мишка. — Выйдем, Коля, для разговору.
— Тока без железяк. Понял, папик? Они вышли. Гурецкий с левой стороны автомобиля, пассажир с правой.
— Ну, иди сюда, пидор, — поманил пальцем с золотой печаткой пассажир.
— Иду, Колюня, иду, — испуганным голосом сказал Мишка.
Они сблизились. Деваха вылезала из машины в правую заднюю дверь. Из бежевой «пятерки» вылез мужик и открыл капот.
— На, сука, — выдохнул Коля и ударил левой. Видимо, когда-то он занимался боксом. Он был очень уверен в себе и очень сам себе нравился. Мишка уклонился вправо и несильно стукнул его в нос. Брызнула кровь. Деваха заорала визгливым голосом что-то матерное.
— Ах ты, падла, — растерянно сказал Коля и снова ударил. Мишка захватил руку, выкрутил ее и швырнул парня на асфальт. Тот быстро вскочил, сунул руку в карман. Мишка усмехнулся:
— Ну-ка, что там, Колюня, у тебя? Покажи папику.
— Убью, — выкрикнул Коля и вытащил руку из кармана. В ладони был зажат небольшой револьверчик. Может — газовый, а может — нет. Разбираться Гурецкий не стал. Он вкатил ногу в живот отморозку. Коля охнул и согнулся. Револьвер упал, и Мишка пнул его ногой. Пушчонка задребезжала по асфальту. Скулила деваха, мужик у «пятерки» искоса поглядывал в их сторону, но вмешиваться не спешил.
— Ну, крутой, тебе пиздец, — прохрипел Коля. — Теперь тебе не жить, сука.
— Да, не повезло мне, — отозвался Мишка. — Крепко я попал.
Он повернулся и шагнул к машине.
— Ты еще мне ноги лизать будешь. Мишка резко повернул обратно. Взял придурка за лацкан, рванул вверх и посмотрел в глаза. Через несколько секунд Коля отвел взгляд. Мишка отпустил куртку, отморозок безвольно сел на асфальт. Он почти протрезвел и кое-что понял.
(«Видимо, бытовой эпизод», — сказал сам себе мужик у бежевой «пятерки» с открытым капотом.
— Возможно, — услышал он голос в правом ухе. — Но все равно придется их проверять.)
Гурецкий развернулся, проехал мимо сидящего на асфальте Коли. В окно вылетели две белые монетки, звякнули, раскатились в разные стороны.
Мишка ехал медленно, высматривал телефон. До какой-то степени он был даже благодарен этому Коле — какая-никакая разрядка.
Телефон он обнаружил только у метро на площади Мужества. Когда Мишка вошел в открытую кабинку, неподалеку от его «москвича» остановилась «шестерка» цвета «Валентина». Наполовину приспустилось заднее стекло. Микрофон направленного действия поймал голову Гурецкого. Мишка вставил таксофонную карту в прорезь автомата. Полез в карман за записной книжкой. Сейчас все выяснится. Борис уже должен быть дома. Он вечерами, как правило, дома… Мишка раскрыл книжку на букве С. Сейчас все выяснится: дошел Пернатый или нет? Взяли — не взяли? Так, код Сестрорецка… сейчас, сейчас… ага, вот!
«Газель» с рекламой пельменей на борту бойко вылезла на тротуар и перекрыла направление прослушивания. Разведчик рванул дверцу машины, выскочил наружу. Водитель «газели» вылез из кабины. В руке он держал пластиковую папку с накладными.
— Это я, — сказал Мишка. — Как дела? Гостя у тебя нет?
— Нормально, — ответил Солодов. — Порывался уйти. Но я тут подхимичил. Сейчас спит.
— Быстро отгоняй машину, — зашипел разведчик наружки ФСБ. — Уголовный розыск.
Он сунул под нос оторопевшему водителю «газели» красную книжечку.
— Так мне разгрузиться…
— Операцию срываешь, мудак! — разведчик вырвал из руки водилы ключи и вскочил в кабину «газели».
— Э-э-э… ты чего? — недоуменно спросил водитель.
— Все, о чем мы говорили, — сказал Гурецкий в трубку, — остается в силе. Я уже прокачиваю тему. Передай ему это дословно, Боря.
— Хорошо, передам.
Разведчик вставил ключ в замок зажигания. Движок взревел, фургончик с надписью «Равиоли» на борту рванулся вперед, проехал метров пять и остановился. Разведчик выпрыгнул, швырнул ключи водиле.
— Ладно, потом еще позвоню, — сказал Гурецкий. — Удачи.
Эту последнюю фразу удалось записать. Но она ничего не давала. Мишка повесил трубку, прислонился к стеклянной боковине открытой телефонной будки. Он был почти счастлив. Высокочувствительный микрофон в тридцати метрах уловил даже скрип кожаной куртки о стекло. Гурецкий закурил и набрал еще один номер. По памяти, без записной книжки. Этот разговор удалось записать практически полностью. Часть слов терялась, когда директрису микрофон-объект перекрывали прохожие, но с этим ничего нельзя было поделать. Еще через сорок минут Михаил Гурецкий вошел в двери своей квартиры. А спустя два часа заместитель начальника службы НН положил на стол полковника Любушкина запись телефонного разговора Гурецкого с неизвестным. Определить абонент точно не удалось, известны были первая и три последних цифры номера. А сам разговор был интересный. Он велся намеками, но, тем не менее, легко поддавался расшифровке.
Гурецкий просил неизвестного, которого называл Сашей, свести его с человеком, понимающим в ксивах. Что нужно? Ну, Саня, типа я достаю из широких штанин… Понял, есть такой человек. Отлично. А когда?… послезавтра. Я тебе поз… Нет, домой мне зво… Лучше на раб… Понял. Диктуй номер. Ну, спасибо… Давай, будь… Давай.
Запись не смогла бы фигурировать в качестве доказательства в суде, но в оперативном отношении была бесценна. Она однозначно доказывала, что Гурецкий начал готовить переход своего армейского друга на нелегальное положение. Ищет выход на людей, занимающихся сбытом краденых или поддельных документов.
Все это было вчера. Сегодня Мишка сидел в кухне, курил сигарету за сигаретой и думал, как вытащить Пернатого из сложившейся ситуации. Перед ним лежал чистый лист бумаги и остро заточенный карандаш фирмы «Кох-и-Нор». Плыло по кухне голубоватое облако сигаретного дыма. Долька лимона в кружке чая казалась маленьким песчаным островком в океане…

* * *

Вот и еще одна ночь опустилась на Санкт-Петербург. Глухая октябрьская ночь накрыла северный город. Закрытая, с грифом Для служебного пользования, статотчетность могла бы многое рассказать про осенние питерские ночи в разделе «Статистика самоубийств».
Но и она не сможет передать суицидную тревогу, плывущую над темной гранитной набережной, под мелким дождем. Она никогда не передаст привкуса теплой ларечной водки, стакан которой принимают для храбрости перед тем, как…
Она никогда не передаст, как вздрагивает рука от резкого звука клаксона на пустой улице за окном и водка расплескивается по листу бумаги с неровными буквами. Потом в протоколе напишут: предсмертная записка. Кто придумал это название?

Металлический зов в полночь
Слетает с Петропавловского собора…[21]

Равнодушные санитары в грязных халатах погрузят носилки в автобус марки ПАЗ… поехали! И допьют недопитую тобой водку.
— А где он работал-то? — спросит прокурорский следак соседку по коммуналке.
— Да… где-то, — ответит она.
— Понятно, — вздохнет следак. — Чего у них, зарплату не платили?
— Вроде платили исправно. Сама иногда перехватывала.
— Пьющий?
— Пьющий, но не сильно…
— Не сильно, — повторит следак, не отрываясь от бумаг. — Не сильно… А скажите, может — больной? Странности там, и все такое…
— Нет, не замечала. Человек был культурный, вежливый.
— Да с жиру они бесятся, вот что! — скажет участковый, покуривающий у окна. Кивнут понятые: с жиру, с жиру.
— Может, и с жиру, — скажет прокурорский, оторвавшись от протокола. — Уже третий в этом месяце… Прочитайте и подпишите.
Металлический зов с Петропавловки никогда не долетает до городского морга на окраине, на Екатерининском проспекте. Где ты не один. Где ты уже не одинок.
И звучат шаги по набережным.
Шаги, шаги, шаги…

* * *

Птица дождался, пока Борис уйдет на работу. Он лежал, отвернувшись лицом к стене, дышал глубоко и ровно. Хирург долго брился электробритвой, потом плескался в ванной. Потом завтракал. В комнату доносился запах кофе. Птица терпеливо ждал. Для разведчика-диверсанта умение терпеливо ждать — неотъемлемая черта профессии.
Вчера вечером они неслабо выпили за ужином. Не то чтобы напились, нет, но спирт себя показал. Просидели до полуночи, поговорили. Это был нормальный разговор нормальных мужиков за бутылкой. Птица довольно-таки откровенно рассказал о своей жизни. Не все рассказал. Далеко не все. Он, вообще-то, посторонних в душу никогда не пускал.
Но вчера разобрало… Он уже чувствовал конец. Хотелось выговориться.
Наконец хлопнула входная дверь, щелкнул замок. Птица вскочил, тихо прошел в кухню и хлебнул воды из-под крана. Сухо было после спиртика в горле, сухо. Закурил. Сигарета в пачке оказалась последней. Стоя за шторой, он смотрел, как Борис вышел из подъезда и зачем-то обернулся на окна. Прощай, хирург. Спасибо. За все спасибо. Прощай.
Солодов наискосок пересек улицу и скрылся за углом дома.
Птица затушил в пепельнице окурок и начал быстро одеваться. Времени немного. Нужно успеть, пока не рассвело… Он оделся, нашел в холодильнике спирт. Сделал глоток и смочил ворот свитера. Посмотрел в зеркало. Да-а, видуха… Как раз то, что нужно. А в сочетании с выхлопом — полный улет. Он быстро вышел из квартиры. Ему еще предстояло вернуться, а ключей, разумеется, не было. Дверь пришлось оставить открытой. Чтоб не распахнулась случайно, он вложил под нее кусок картона. Проверил — держится. Теперь — быстро, времени нет.
Птица шел за ружьями. Он все для себя уже решил. Боялся только одного — что ничего не выйдет. В делах такого рода очень многое решает случай, фортуна, пруха, судьба… Называйте, как хотите. А выбора у него не было. Жить с таким грузом он все равно не сможет. Он шел, прижимаясь к домам, избегая освещенных мест. Человек, которого уже показывали на голубых экранах, может быть опознан любым школьником. Вероятность не высока, но она есть, и с ней нужно считаться.
А городок уже просыпался, по улицам ходили люди, катились машины. Недалеко от вокзала он едва не встретился с милицейским УАЗом, успел вовремя сделать шаг в сторону, спрятаться за деревом.
Ну-ну… обратно пойдешь с ружьями, а народа на улицах будет еще больше. И темнота перейдет в сумерки. И все может кончиться в один момент. Держите! — заорет кто-нибудь особенно ретивый. Или, наоборот, остолбенеет от встречи с матерым преступником и бочком-бочком побежит к телефону. И наберет 02. Дежурный объявит тревогу, какой-нибудь «Перехват» или «Кольцо». Капкан захлопнется, и шансов уйти будет очень мало. Ты на своей земле и стрелять в оперов не будешь. Щелкнут наручники и… ты никому не сумеешь доказать, что сам собирался сдаться. Но сначала встретиться с Дуче. Без этого ты не сможешь жить.
В лесу плавал туман. То густой, то порванный в клочья сумасшедшим декоратором. Он цеплялся за стволы деревьев, оставлял на них влагу, укутывал кусты. В тумане бесшумно двигался особо опасный террорист Воробьев.

* * *

Терминатор подкинул на руке рубчатый экзотический плод. Еще не конец, господа, еще не конец. Я уйду красиво. Мой прощальный аккорд прозвучит мощно. Органно. Семен облизнул сухие губы. Он сидел, одетый, на смятой постели. В правой руке — граната.
При взрыве тело феньки рвется на тридцать два фрагмента. Неровные куски чугунной рубашки летят во все стороны и врезаются в живую человеческую плоть. В тела, в головы, в руки, в ноги. В ноги! В ноги! Две гранаты — шестьдесят четыре осколка.
— Хиросима! — победно прошептал Терминатор.
А еще у него есть «Зиг-Зауэр» и двадцать четыре патрона. Нет, двадцать три… последний нужно оставить для себя. Он швырнет гранату в каком-нибудь людном месте, в Питере их полно. Например, в вестибюле метро. Осколки могут долго, рикошетируя от мраморных полов, колонн, потолков, гулять по залу. Поражать по две, по три жертвы. Потом — вторую гранату. А потом он начнет стрелять из пистолета. Двадцать три — нет! — двадцать четыре раза. Он все равно сумеет уйти. В панике, возникшей после взрыва, это вполне реально. Он пройдет по окровавленным, стонущим ошметкам в кислом пироксилиновом дыму. С победной улыбкой. И встанет в толпе возбужденных, напуганных зевак… будет наблюдать, как из дверей метро поползут, потянутся, мешая и давя друг друга, УБОГИЕ. Израненные, контуженные, обожженные. А потом появятся скорые. С воем сирен, в блеске маячков на крышах.
Семен улыбнулся. Не все потеряно, двуногие, не все! Его взгляд упал на лежащую бутылку. В ней еще оставалась водка. Это кстати. Семен встал, поднял бутылку. В «Смирновской» оставалось еще граммов сто. За вас, УБОГИЕ! Он отсалютовал рукой с бутылкой. В другой все так же сжимал гранату. Так держат бутерброд на закусь. За вас, твари! За вас, УБОГИЕ!
Водка прокатилась по пищеводу легко. Терминатор выдохнул, засмеялся. Если бы граната не была нужна для дела… он бы откусил кусок чугуна. Он был убежден, что может это сделать. Р-раз! И крепкие зубы вгрызаются в чугунину, легко крошат кору рубашки. На белоснежной зубной эмали не остается даже царапины. А зубы уже откусывают мягкое, нежное тело тротиловой начинки. Она тает во рту. Райское наслаждение. Терминатор жует, перетирает чугунную крошку, жмурится от удовольствия. Но фенька еще нужна. Ей предстоит короткая, но блестящая жизнь. Вспышка сверхновой в грохоте и пламени, в стремительном разлете тридцати двух осколков, в визге рикошетов.
Нет, фенька нужна, Терминатор закусывает сигаретой. Он опускается на смятую простыню, аккуратно кладет гранату на то место, где она лежала, в продавленное ею ложе. Через минуту-две водка уже начинает действовать, приходит удивительная четкость мысли. Продольные и поперечные борозды на теле феньки приобретают резкость и глубину. Хиросима, — шепнут губы под густыми усами а-ля Руцкой. Блестят глаза. Хиросима. Это как название партитуры. Исполняет Терминатор с гранатой. И заключительное стаккато на «Зиг-Зауэр». И вой скорых за кулисами. И визг хирургической пилы. И шлепок отрезанной ноги в белый эмалированный таз.
Терминатор ложится на спину, в глазах отражается вспышка сверхновой. Он вспоминает, как в пьяном отчаянии хотел разбить протез. Раздолбать, разломать на куски это хромированное швейцарское чудо. Продукт сочетания традиционной механики, прецизионной гидравлики, новых космических материалов и технологий, стоимостью больше новеньких «жигулей». С гарантией безотказной работы в течении десяти лет. Собирался разбить, но не разбил. Это перст судьбы. Значит, даже в своем отчаянии знал, что еще не конец. Что все впереди. Черная Галера ушла. Но он здесь. И он не собирается сдаваться.
Они нашли тротил и решили, что обезоружили его. Э, нет, господа товарищи! Как там пел этот вертухай по телефону? Вы, дескать, одинокий, больной человек. Приходите к нам… Ну-ну, ждите. Приду. Когда я приду, поймете, кто больной, а кто нет. Как он там пел? Мину на Расстанной, сорок мы обезвредили… На Гражданке тоже. Твари! Это Финт сдал, больше некому. Достать бы козла, взять за глотку. Только он знал адреса. И сдал. И заряд на Расстанной, сорок, и на Карпинского, десять.
Стоп! Стоп… Адрес на Карпинского чекист не сказал. Ну-ка, Семен, вспоминай, что он сказал… так-так… Он сказал… На Гражданке. Вот как он сказал: на Гражданке! Ни номер дома, ни название улицы он даже не упомянул. Почему? Они ведь любят блеснуть своей осведомленностью, любят… Так почему? Чекист даже про то, что они засекли звонок, влепил в открытую. Вы же, говорит, с Московского вокзала звоните. А адресок второго заряда не сказал… на Гражданке… Они не знают! Финт не сдал заряд на Карпинского. Не сдал. Иначе чекист обязательно бы сказал. У них вся тактика была на этом построена: показать, что они знают все! Шестьдесят кило взрывчатки в Первомайском, заряд на Расстанной, сорок и… на Гражданке. Они не знают!
От этой мысли Терминатора бросило в жар.
Ружья лежали на месте. Точно так, как он их оставил, под упавшей осиной, присыпанные желтыми и красными листьями. Птица вытащил оба ружья, тщательно обтер запотевшие стволы серым халатом, прихваченным из дома Солодова. Снял с приклада налипшие хвоинки, мокрый осиновый лист.
Туман плыл по лесу. Сидя на поваленном стволе, Птица, в нарушение всех правил, закурил. Времени не было, скоро рассветет, но он сидел и курил. Он попытался вспомнить время восхода солнца во второй половине октября. Где-нибудь восемь пятнадцать — восемь тридцать. Посмотрел на часы. Да, идти по улицам Сестрорецка придется почти по свету. С подозрительным свертком… Любой патруль обратит на него внимание. Птица затушил сигарету и опустил окурок в карман. Усмехнулся: глупо. Потом тщательно завернул оба ружья в халат, перевязал рукава. С Богом, морпех. Повезет — проскочишь. Нет… значит, нет.
По ковру из листьев он пошел обратно. Желто-красная ковровая дорожка, проплешины серого мха ложились под ноги. Слоился туман… Предрассветная дорога в Ад была сказочно красива. В конце ее Птицу ждал подвал панельной пятиэтажки на Гражданке.

* * *

Розыск оставшихся на свободе террористов Фридмана и Воробьева продолжался. Изъятие тротила еще не решало всех проблем. УФСБ работало в предельном режиме, вероятность совершения Терминатором какого-нибудь безумного шага отчаяния была весьма высока. В засаде на улице Карпинского каждые двенадцать часов менялись шестерки бойцов «Града». Постоянно осуществлялось наружное наблюдение за Гурецким, прослушивались его телефонные разговоры. Ежедневно сотни сотрудников милиции слышали на инструктаже напоминание о действующей в городе и пригородах опасной банде.
К этому времени о Дуче и Птице следователи ФСБ знали все, что можно узнать о человеке. Были опрошены десятки людей, так или иначе пересекавшихся с Фридманом или Воробьевым на всем протяжении жизни и того, и другого. Следствие отрабатывало все вероятные и не очень вероятные модели поведения подельников. Хотя уже сейчас было ясно, что сообщниками они стали случайно. Птица оказался вовлеченным в дело не по своей воле, более того — против нее. Психологический портрет Воробьева получился с одной стороны цельный, с другой — довольно-таки противоречивый. Эксперты и следаки считали, что Птица, скорее всего, попытается отомстить Терминатору за изувеченную жену и неродившегося ребенка. В больнице постоянно находились четверо оперативников. Предполагалось, что Воробьев может навестить жену. Все четверо были безоружны, каждый из них сам являлся совершенным и мощным оружием. Они знали, насколько опасен бывший морской пехотинец из специального разведывательно-диверсионного взвода. Бывший командир Воробьева и Гурецкого в разговоре с сотрудниками ФСБ огорченно сказал:
— Жаль, Пернатый был одним из лучших. Впрочем, даже худшего из моих взять живым не очень-то легко. Я могу быть вам чем-то полезен, подполковник?
Подполковник Спиридонов вежливо поблагодарил. Ему тоже было жаль, что такие мужики, как Птица и Сохатый, оказались на другой стороне. Они могли бы быть вместе. Но взрыв на Котляковсской навсегда отделил Птицу от своих. Вслед за ним протаптывал дорожку на скамью подсудимых Сохатый. Да, сомнений в том, что Михаил Гурецкий знает о местонахождении Воробьева и готовит его переход на нелегальное положение, не было никаких. Да, его позиция в отношении друга вызывала человеческое сочувствие. Но сути дела это не меняло. Объективно действия Гурецкого, сотрудника службы безопасности совместной российско-чешской коммерческой фирмы, были преступны.
Итак, следствие располагало массой информации на террористов, могло в известной степени предсказать их дальнейшие шаги и с уверенностью утверждать, что арест обоих уже не за горами… Тем не менее оба все еще были на свободе и оба были опасны.
До дома Солодова Птица добрался без приключений. Серый халат с двумя незарегистрированными стволами он нес под мышкой. Заспанный и похмельный младший сержант возле вокзала скользнул по нему равнодушным взглядом, зевнул. Птица едва не рассмеялся… да уж, весело! В квартире он сел к кухонному столу, развернул халат и ощутил едва уловимый запах осеннего леса, сырости, прелых листьев. С минуту он сидел совершенно бездумно и неподвижно. Вороненые стволы и благородное дерево дорогих ружей могло бы напомнить о звуке охотничьего рога и быстром беге кабана. О мелькающем среди деревьев огромном теле лося. О полете утки над гладью озера.
Птица видел только аристократический профиль Бенито Муссолини. А еще он видел разбитый, беззубый рот Натальи. И что-то кровавое в углу подвала. Что ЭТО, — он догадывался. Но боялся назвать вслух. Боялся даже подумать.
Он очнулся, внимательно посмотрел на ружья. Ну, которое? Пожалуй, «моссберг». МЦ — машина неплохая, но чувствительная к качеству боеприпасов. Если картонная гильза отсырела, то осечка почти гарантирована. На охоте это чревато упущенной добычей. На той охоте, которую затевал Птица, осечка могла обернуться — опять же! — упущенным зверем. Позволить себе такой роскоши он не мог. Второй охоты не будет, лицензию ему никто не продлит.
Птица принес из шкафчика в туалете ножовку. Тисков он не нашел и просто прижал ружье ногой к табурету. Повизгивало полотно, сыпались на растеленный лист газеты стальные опилки. Уголовный кодекс РФ предусматривает наказание за изготовление обреза — до пяти лет лишения свободы. За Птицей было уже столько, что об этом он вообще не думал. Он укоротил ствол до длины подствольного магазина. С прикладом было вообще просто. Отпиленные части он завернул в газету.
Напильником снял заусенцы по дульному срезу. Выщелкнул патроны из магазина, осмотрел механизм, пустил внутрь пару капель подсолнечного масла. Варварство, конечно, но под рукой ничего другого нет. Снова зарядил обрез. Вот так, примерно… вот так!
Затем протер, осмотрел и смазал тем же маслом МЦ. Обернул промасленными газетами и сверху халатом. Механическая работа успокаивала, отвлекала. На балконе он нашел маленькую детскую лопаточку. На миг сжалось сердце. Своему сыну он мог бы купить такую же лопатку… Птица стоял, прислонившись к косяку балконной двери, и смотрел на изогнутый кусочек ржавого металла со сломанной деревянной ручкой. Теперь таких, наверно, не делают. Но дети в песочницах все равно строят замки и города или делают куличи.
Ветер нес мелкую водяную пыль и запах воды с Финского залива. Взрослый мужик, только что изготовивший обрез из импортного помпового ружья, внимательно разглядывал детскую лопаточку. Его могли увидеть соседи, принять за вора и вызвать ГЗ. Он стоял, стиснув зубы, и чувствовал, как замирает сердце. Да, таких, наверно, уже не делают. Все заполонила пластмасса. Но он бы сам мог сделать своему сыну такую доисторическую лопатку. И играть с ним в песочнице…
Осунувшееся, с трехдневной щетиной, лицо блестело в потоках ветра с мелкой дождевой пылью. Ветер шевелил штору. Птица прикрыл глаза. Не хочешь пойти в РУБОП? — звучал в ушах голос Сохатого.
Нет! — услышал он свой собственный голос. И потекли слезы. А Сохатый спросил еще раз. И еще. Этот вопрос он будет слышать всегда.
— Не-е-ет! — закричал Птица. И этот ответ он тоже будет слышать всегда.
В тридцати километрах от Сестрорецка, в палате больницы Мечникова вскрикнула и заворочалась на своей койке напичканная успокоительными больная Забродина Н.В.

* * *

После работы Мишка Гурецкий собирался съездить в Сестрорецк. Весь день он ждал звонка от человека, с которым беседовал накануне по поводу ксивы для Пернатого. Человек так и не позвонил. Не все так просто и доступно в криминальном мире, как пишут даже так называемые серьезные СМИ. Например, они запросто запускают информацию о том, что оружие в Петербурге может купить даже школьник. Были бы деньги. А вы сами пробовали?
Мишка понимал, что человек, к которому он обратился, всего лишь посредник. Имеет какой-то свой процент, сам ничего не может. Но позвонит обязательно. И документы будут. Все упирается в деньги, качество и время… После работы он собирался съездить в Сестрорецк, поговорить с Борисом и, главное, с Пернатым. Гурецкий боялся, что Птица наделает глупостей. А Борис не сможет его остановить. Собственно, если Птица упрется рогом, его никто не сможет остановить. Проверено.
Мишка посматривал на часы, ждал конца рабочего дня и молил Бога, чтобы не произошло какое-нибудь очередное ЧП. Служба безопасности фирмы уже давно работала четко, слаженно, но форс-мажоры все равно происходили. Как правило, внезапно. Как правило, в самый неблагоприятный момент. Впрочем, для неприятностей все моменты одинаковы. К счастью, в тот день ничего не произошло. Без десяти шесть он уже вышел из офиса и сел в свой «москвич». Даже рядовые охранники ездили как минимум на «жигулях», а заместитель начальника СБ по оперативной работе продолжал кататься на «москвиче». Над машиной посмеивались, но Гурецкого уважали. За глаза уважительно называли Сохатым. Откуда узнали кликуху?
«Москвич» выехал со стоянки, радиомаяк в заднем бампере заставил тронуться в путь два автомобиля наружки ФСБ. Хвоста Гурецкий так и не засек. Несколько раз у него сомнения на этот счет были. Он проверялся: проскакивал под красный, петлял, разворачивался в неположенном месте. В конце концов убедился — хвоста нет. Нет, и все тут. Сначала это настораживало, потом — разочаровало. По привычке он все же проверился, затем позвонил из автомата. Засечь номер или записать разговор спецам из наружки не удалось. Это грозило разведчикам расшифровкой.
Однозначно они могли сказать одно: телефонный разговор был для Гурецкого важен и неприятен. Из таксофона объект вышел откровенно злой. По крайней мере — возбужденный. Вскочил в машину и резко рванул с места. Через полчаса стало ясно — Гурецкий едет за город. Возможно, в Первомайское. Не исключено, что в Выборг.

* * *

Птица еще раз внимательно обвел взглядом кухню и прихожую. Кажется, все. Белела на столе записка, сверкал влажный пол. Спасибо за приют, Боря, пора мне. Птица повесил под мышку обрез «моссберга», привязанный куском бельевой веревки. Узелок был хитрым, позволял, дернув за конец, мгновенно освободить оружие, хотя Птица был уверен: не понадобится. Он присел на дорожку. Ствол изувеченного «моссберга» при этом глухо стукнул о сиденье стула. Нужно будет учесть, машинально подумал он, недоработка. Именно такие пустяки бывают причиной… не каркай! Все, пошел, морпех.
Медленно, неохотно Птица встал. Аккуратно взял со столика перед зеркалом две дольки картофеля и вложил их за щеки у нижней челюсти. «Так, чтобы вас мамка родная узнать не могла, — говорил инструктор на закрытой базе, спрятанной среди сопок. — Чтоб вы сами свои морды лица не узнали». Спасибо, инструктор, за науку.
Птица критически посмотрел в зеркало. Мама — это уж точно — узнать бы не смогла. Густая щетина закрыла шрам, картошка резко изменила пропорции похудевшего лица. Хорошо бы очки, но ничего подходящего под рукой не нашлось. Он приложил ухо к двери, — на лестнице было тихо. Выключил свет и осторожно открыл дверь. Быстро обтер замок и дверную ручку носовым платком со слабым запахом спирта.
Улица встретила моросью и резкими порывами холодного ветра. В пятидесяти метрах от подъезда он разминулся с Борисом. Хирург быстро шел против ветра, придерживая рукой фетровую шляпу. В другой он нес портфель. Прощай, Борис Михалыч, прощай… Спасибо.
Через пятнадцать минут террорист Воробьев сидел в теплом и уютном салоне маршрутки Сестрорецк — Санкт-Петербург. Магнитола пела голосом Макаревича про птицу, цветом ультрамарин. Дворники размазывали быстро густеющие сумерки по ветровому стеклу. Негромко мурлыкал дизель «форда».
В салон заглянул молодой усатый милиционер, обвел всех внимательным взглядом, подмигнул ярко накрашенной девахе рядом с Птицей. Исчез. Закрылась боковая дверь, маршрутов тронулась.
Во рту остро ощущался привкус крахмала.

* * *

Терминатор закончил процедуру бритья, подмигнул своему отражению в зеркале. Бодро насвистывая «Тореадор, смелее в бой!», начал одеваться. Чистое шелковое белье, свежая хлопковая сорочка от Хуго Босс, отутюженные брюки и джемпер от Кардена. «Зиг-Зауэр» удобно лег в серую замшевую кобуру на поясном ремне слева. Зубной щеткой несколько раз провел по усам от Руцкого. Довольно рассмеялся. Импозантен, абсолютно не похож на итальянца Муссолини и еврея Фридмана. Тореадор, бля, смелее в бой!
На ногах приятно поскрипывала кожа «Саламандры». Правый башмак как будто слегка жал. Левый — нет. Терминатор легко прошелся по прибранной, с вымытым полом комнате. Вспомнил, что половой тряпки не нашел и мыл пол дорогущей сорочкой Хуго Босс. Снова рассмеялся.
Семен Ефимович положил во внутренний карман плаща паспорт на имя Александра Михайловича Тихонова и гранату. Плащик был куплен в секонд хэнде и разительно отличался от того, что было скрыто под коричневой изношенной тканью. А ништяк, так и надо. Ну, Тореадор, пьянь испанская, давай-ка в бой. Смелее, кабальеро! Идем дурить гэбистских выхолощенных бычков. Как там мычал этот пидор? Вы, Семен Ефимович, приходите к нам… Уже иду, придурки.
Два автомобиля службы наружного наблюдения двигались впереди и позади «москвича» Гурецкого. Дистанция — метров двести. Мишка гнал прилично, это нервировало разведчиков. Если он собирается ехать в Выборг (а это вполне возможно, в беседе с подполковником Спиридоновым Гурецкий упоминал город Выборг), то наблюдение вполне может быть им обнаружено. Разведчики посоветовались и увеличили дистанцию до предела, до четырехсот метров. Именно таков был радиус устойчивого приема сигнала радиомаячка. Одновременно они связались с управлением и попросили обеспечить выборгских коллег встретить объект, если он действительно рванет в старинный финский городок Випури. Через десять минут им подтвердили, что в Выборге готовы принять «москвич-2140», государственный номер К772 РА. Гурецкий гнал по темному мокрому шоссе под сотню. Он был встревожен. В разговоре по телефону Борис сказал, что Птица ушел. Сейчас невозможно было даже приблизительно представить, где он может быть. Поедет в больницу к Наталье? Но там засада, не должен… И все равно, нужно позвонить Юльке, попросить проследить эту темочку. Скорее всего, Пернатый ищет своего кореша Дуче… Гурецкий стиснул руки на руле, матюгнулся.
В районе Лисьего Носа Мишка обратил внимание на тачку, которая двигалась за ним, как привязанная, от самого Питера. Это, конечно, могло ничего не значить, на трассе все едут в одну сторону. Он резко увеличил скорость, обогнал темную «девятку» и ушел вперед. Отстали… он успокоился. Радиомаячок в бампере исправно посылал свой сигнал. Через минуту «девятка» с разведчиками ФСБ обошла Гурецкого, рванула вперед. Скоро ее габариты стали почти неразличимы. Сохатый ухмыльнулся. Он знал этот тип водителей. Такие, бывает, просто бесятся, когда их обгоняют. Тем более, какой-то сраный «москвич».
Скоро он въехал в Сестрорецк, со служебной трубы позвонил домой. Этот звонок был записан службой радиконтроля ФСБ. Гурецкий говорил намеками, но в Большом Доме на Литейном сразу просекли, что Гурецкий просит свою любовницу Юлию Солодову поехать в больницу Мечникова. Он не исключал, что Воробьев может появиться именно там.
В больницу сразу же была направлена дополнительная группа сотрудников службы БТ и бойцов «Града». Когда медсестра Солодова подъехала на частнике к воротам больницы, ее сразу взяли под наблюдение. Операция, похоже, подходила к завершению.
Маршрутка доставила Птицу к метро «Черная речка». В Питере моросил дождь, прохожие с блестящими зонтами спешили по мокрым тротуарам. Никому не было дела до угрюмого небритого мужика в кожаной куртке. Безопаснее всего на Гражданку было бы добраться общественным транспортом, но он не знал, каким именно. Он вообще плохо знал этот район. Птица выкурил сигарету в тени ларька, торгующего пивом, куревом, презервативами и прочими предметами первой необходимости. Надоевшая картошка во рту забивала все вкусом крахмала.
Он вышел на улицу Савушкина и быстро поймал частника. Кризис… Достаточно поднять руку, и легковухи бросаются на пассажира, как голодная щука на дремлющую плотву.
За рулем замызганного «жигуленка» оказался мент. Птица ухмыльнулся. За двадцатник лейтенант согласился доставить его на улицу Карпинского. Птица даже ориентировочно не представлял, где это… Знал, что где-то на Гражданке.
Ехали молча, быстро. Лейтенант был, видимо, гонщик по натуре. Он много обгонял, перестраивался, проскакивал светофоры на пределе. В районе площади Мужества их остановил гаишник. Увидел форму и махнул жезлом: проезжай. Птица подумал, что ему всю дорогу отчаянно везет. Если можно так говорить в сложившейся ситуации. В той ситуации, когда впереди его ждет внутренняя тюрьма ФСБ, суд и много-много лет зоны. Если все пройдет нормально. Он снова ухмыльнулся. Если все пройдет нормально, ты сядешь на нары. Туда, куда ты дал себе зарок никогда больше не садиться.
По мокрым улицам текли люди, собирались в стайки на остановках. Свет фар и фонарей подсвечивал озабоченные лица. Все они спешили с работы домой. У него больше не было дома, не было и никогда не будет семьи, детей. А будет зона, залитая по ночам беспощадным светом прожекторов, покрытая инеем колючая проволока запретки, вонь барака и бесконечное ожидание. Если все пройдет нормально, морпех.
Люди шли по мокрым улицам, спешили домой к телевизорам с плохими новостям, к полупустым холодильникам, к семейным дрязгам и непутевым детям. К длинным нудным разговорам о тяжелой жизни. Они называли свою жизнь существованием, кошмаром, адом.
Птица ехал в настоящий Ад. Собственно, он уже жил в Аду.
— Нам налево, направо? — спросил водитель.
— Что?
— Я говорю, на Карпинского куда вам? Налево, направо?
— Сам не знаю. Сначала нужно найти почту.

* * *

Терминатор тоже отправился на улицу Карпинского, и тоже на частнике. Так безопасней, рассудил он. Замызганные «жигули» везли его из центра на Гражданку. Пожилой разговорчивый водила ехал не спеша. Терминатор тоже не торопился: путь к победе нужно прочувствовать. Он охотно поддакивал болтливому водителю. Да, жизнь тяжелая… Кризис… Эти совсем обнаглели, полстраны распродали… жиды… конечно, жиды, а кто же еще?… Вот при Сталине… точно… но был порядок… да, порядок был… пятьдесят рублей — килограмм сосисок — с ума сойти!… точно, суки они… но ничего, еще придут к власти настоящие патриоты… а как же, придут… кризис… кризис…
В черном провале между гранитных набережных тускло блестела Нева. Над гостиницей «Москва» вспыхивали, влетая в лучи прожекторов, белые крылья чаек. Машина ехала по мосту Александра Невского, и Терминатор ощущал, как прогибается перекрытие моста под его чудовищным весом. Чайки за спиной вспыхивали и мгновенно сгорали, обрушивались вниз черными обугленными комочками. Терминатор слышал треск горящих крыльев, втягивал ноздрями дымный смрад.

* * *

Солодов виновато развел руками.
— Когда он уехал? — спросил Мишка.
— Не знаю, Миша, не знаю. Я был на службе… извини.
Не раздеваясь, Мишка опустился на стул. Полтора часа назад на этот самый стул присел на дорожку Птица.
— А куда? — задал Гурецкий дурацкий вопрос.
— Вот все, что есть, — ответил Солодов, протягивая сложенный вчетверо лист бумаги.
Мишка развернул его и прочитал текст, написанный печатными буквами: «Спасибо за все, Боря, ухожу. Есть дела. Мишке напишу письмо. Удачи. П. Прочтешь — сожги».
Гурецкий прочитал коротенький текст, написанный мягким карандашом, дважды. Скомкал лист в кулаке, бумага заскрипела.
— Чего же не сжег? — спросил он негромко.
— Хотел тебе показать.
— Понятно… — Гурецкий прошел в кухню. Щелкнул зажигалкой и бросил бумагу в раковину. Лист корежило. Пламя лизало его, превращало в черный сюрреалистический цветок. Двое мужчин молча смотрели на заурядное зрелище — горящий лист бумаги. Для них оно было наполнено особым смыслом…
Все зря, думал Гурецкий. Все впустую… все зря. Прощай, Птица.
Бумага догорела.
Мишка растер ее пальцами и включил воду. Струя воды смывала пепел в сливное отверстие старой, до голого металла стертой раковины. Он завернул ручку крана. Послышалось сипение и булькающий хрип. Потом все смолкло.
Птица сидел за столиком почтового отделения N 256 на проспекте Науки. Заканчивал третье, последнее письмо. Из-за стойки на него иногда поглядывала работница почты. Этот странный мужик писал уже почти час. Иногда он производил впечатление человека с большим приветом. То сидел абсолютно неподвижно и смотрел в одну точку, то начинал строчить, как автомат. Впрочем, он не мешал.
«…еще раз, любимая. Во всем виноват только я. Очень долго, да и не нужно, объяснять, как это вышло. Я очень хотел уберечь тебя, но выбрал неправильный путь. Теперь все это уже не важно. Сейчас я должен идти и попробовать исправить хотя бы частично те ошибки, которые сделал. Исправить их невозможно. Невозможно вернуть нашего малыша, невозможно стереть из памяти то, что перенесла ты. Невозможно вернуть к жизни тех людей… Потом я встречусь с тем подонком…
В общем, неважно. Важно, чтобы ты простила меня, если сможешь.
Я постараюсь вернуться. И, если вернусь, обязательно приду к тебе просить прощенья. А если тебе встретится нормальный человек — выходи замуж. У вас еще будут дети. Прости.
Я желаю тебе счастья. Прощай. Птица».
Он поставил точку и на секунду прикрыл глаза. Все, что он написал, представлялось сейчас великой глупостью и попыткой самооправдаться. Но разве есть тебе оправдание, Пернатый? Глаза нерожденного ребенка смотрели прямо в лицо из страшной глубины. Они будут смотреть на меня всегда. В любом месте, в любое время.
— Вам что, плохо?
…они будут смотреть и безмолвно спрашивать: где ты был? Где ты был, папа, когда меня убивали? Когда нас с мамой убивали?
— Гражданин, вам что, плохо?
Птица понял, что обращаются к нему. Он открыл глаза и посмотрел невидящим взглядом на пышную платиновую блондинку за стойкой. Ей показалось вдруг, что она заглянула в бездну. Заглянула куда-то туда, куда простому смертному заглядывать не положено. Ей стало не по себе. Странный мужик ничего не ответил, начал заклеивать конверт. Работнице почты показалось, что руки у него слегка дрожат. Это все объясняло: пьянь! Допился, козлина, до белой горячки… Хотя не похож. Может, наркоман? Развелось их сейчас, как собак нерезаных. У сестры на той неделе сумочку двое салаг вырвали, с зарплатой. Хорошо, задержали их тут же. Тоже оказались наркоши. Стрелять таких надо. Без суда.
Мужик написал адрес на третьем конверте и бросил их в почтовый ящик. Не оглядываясь, пошел к выходу. Лицо стало еще бледнее, чем было, когда он вошел! Точно — наркоман, решила сотрудница почты.
Три одинаковых конверта с питерскими адресами лежали на дне большого деревянного ящика с почтовой символикой. Все три адресата получат письма, когда отправителя уже не будет в живых.

* * *

Терминатор расплатился и вышел из машины метров за пятьсот от цели. Он шел легко, быстро, уверенно. Так идет человек, убежденный в успехе. Он с улыбкой поглядывал на встречных, ощущая превосходство творца над простым обывателем. Если бы вы знали, твари, кто идет вам навстречу в ношеном плащике из сэконд хэнда!
Если бы вы знали! Возможно, когда-нибудь я расскажу вам об этом.
Терминатор шел, и мелкая морось блестела на его роскошных усах. Чем ближе он подходил к дому, тем сильнее чувство уверенности в успехе охватывало его. Обреченный, вконец оторвавшийся от реальности шизофреник Фридман без колебаний подошел к торцу блочной пятиэтажки, где его уже давно ожидала засада ФСБ. У противоположного конца дома почти одновременно с ним появился Птица.

* * *

На территории больницы имени Мечникова и вокруг нее находились двадцать три сотрудника ФСБ. Ждали Воробьева. Нервное напряжение постепенно нарастало. Вероятность появления Птицы здесь была очень высока. Так считали эксперты, так считали и следаки.
Вскоре после звонка Гурецкого у ворот больницы появилась взволнованная Юлия Солодова. Она побывала на отделении, где проходила лечение Наталья, потом бродила по улице вокруг корпуса. За ней все время наблюдали. В микроавтобусе «форд-транзит», припаркованном на аллее, ведущей от шумного Пискаревского проспекта к больнице, подполковник Спиридонов принимал сообщения оперативников. Птица мог появиться в любой момент.
Минут через тридцать Солодова прошла на отделение хирургии, где она работала. Озябла, решили сотрудники ФСБ, решила погреться. Но медсестра сделала телефонный звонок на трубку своего сожителя Гурецкого. Спустя несколько минут она снова была на улице, под дождем, на холодном ветру. Спиридонов в салоне «форда» в это время прослушивал запись перехвата:
— Мишка, его здесь нет. Ни на отделении, ни возле… Я…
— Юля, девочка, послушай меня. Он появится, он обязательно появится. Я уже еду. Дождись его и любой ценой останови. Ты поняла?
— Да, поняла. Я пойду к входу.
— Ни в коем случае. Он может появиться с любой стороны, все время держись возле отделения. Поняла?
— Да-да… Миша…
— Подожди, слушай меня внимательно. Тебе будет трудно его узнать, постарайся ориентироваться не на черты лица, а на интуицию.
— Хорошо.
— Все, девочка, я еду. Буду минут через сорок. Держись.
— Миша…
Женщина говорила напряженно и испуганно. Высококачественная запись хорошо передала оттенки голоса. В трубке пошли гудки отбоя. Затем Спиридонов услышал голос своего начальника, полковника Костина:
— Витя, как вы там?
— Ждем-с…
— Ага, — начальник службы БТ говорил внешне очень спокойно, но Спиридонов знал, что на Литейном, 4 сейчас царит не меньшее, чем здесь, напряжение. Интуиция подсказывала — финал операции недалек. — Ага… проинструктируй еще раз людей, Виктор Михалыч. Напомни, что лучше взять Воробья живым, но если… сам понимаешь.
— Понял. Постараемся живым, — ответил подполковник.
— Второе: недалеко от вас, на Карпинского, дом десять, в засаде сидят шестеро «градовцев»… ну, ты в курсе… Они поступают в твое распоряжение, перспектив у тебя больше, а Воробьев опасен.
— Понял, спасибо. Сам хотел просить помощи.
— Дали бы больше, — сказал Костин, — но некого. Ты сейчас пошли за ними машину и пару толковых ребят на смену. Пароль «Прорыв теплотрассы в Мечникова», отзыв «Не наш район».
— Понял. «Аварийка» у дома десять по Карпинского. Пароль «Прорыв теплотрассы в Мечникова», отзыв: «Не наш район». Я пошлю Кутина и Коблянского. Что скажешь?
— Лады, согласен, — Костин сразу одобрил выбор своего зама. — Действуй, Виктор Михалыч. Я постоянно на связи. Удачи.
— Удачи.
Через минуту двадцать четвертая «волга» с Кутиным и Коблянским рванула на замену бойцам «Града». Езды до Карпинского всего-то минут пять. Офицеры службы БТ были очень недовольны переменой задания. В любой момент на территории больницы мог появиться террорист, которого силами ФСБ и МВД города активно разыскивают уже несколько суток… А их направили протирать штаны в бесперспективную засаду! Не судьба.
— Я — диспетчер, — сказал в микрофон подполковник Спиридонов, — Информация для всех. Птичка может прилететь с минуты на минуту. По самым свежим данным, он изменил внешность. Напоминаю: он имеет профессиональную подготовку разведчика-диверсанта, боевой опыт. Исключительно опасен! В случае невозможности захвата мы имеем право вести огонь на поражение… но лучше живым, ребята.
Последние слова подполковник произнес совсем неслужебным голосом. В операции были задействованы опытные и проверенные в деле люди, растолковывать азбучные истины им не нужно… перед глазами Спиридонова стояло мертвое лицо Славки Ряскова. После короткой паузы он продолжил:
— Через несколько минут к нам прибудет подкрепление: шестеро «градовцев». В связи с этим проведем следующую передислокацию…

* * *

Капитан Коблянский трижды стукнул костяшками пальцев по стальному борту фургона с надписью «Аварийная». Изнутри не донеслось ни звука, но Коблянский знал, что его услышали.
— Прорыв теплотрассы в Мечникова, — негромко сказал он. Скрытые наружные микрофоны отчетливо донесли его голос до шести офицеров «Града» внутри бронированной, звукоизолированной коробки. Дверь приоткрылась, кто-то невидимый из темноты буркнул:
— Не наш район. Заходите шустро… сменщики. Коблянский и Кутин быстро влезли внутрь. Стальная дверь бесшумно закрылась, скользнул в паз язык задвижки. Вспыхнул свет. Восемь крупных мужиков почти полностью заполнили свободное пространство фургона. Его и так-то было немного. Внутри изготовленного по спецзаказу на Кировском заводе кузова находился туалет, кресла, столик и масса аппаратуры. На двух пультах располагались системы визуального, акустического и телевизионного контроля. Плюс средства связи и радиоперехвата. В шкафах хранилось много разных хитрых штучек, которые очень обобщенно называют спецсредствами. Противопульная броня и скрытые бойницы позволяли этой маленькой передвижной крепости вести полноценный бой.
В тесном объеме было очень душно, кондиционер давно барахлил, и толку от него не было вовсе, а люки в потолке и днище офицеры «Града» раскрывали редко. Опасались демаскировки. Двенадцатичасовое дежурство в этой душегубке, как они называли фургон между собой, становилось подчас тяжелым испытанием. Особенно летом. Особенно в бронежилетах. Особенно в напряжении перед схваткой. Уже полгода начальство обещало найти деньги на ремонт кондиционера…
Спустя две минуты после проведения короткого инструктажа офицеры «Града» покинули душегубку. Через микрофоны внешней акустики Коблянский и Кутин услышали, как заурчал двигатель «волги». Два черно-белых монитора показывали с двух разных точек дом. Мигал зеленым огоньком датчик сторожа. Офицеры приготовились к рутинному ожиданию. Было очевидно, что Терминатор в засаду не пойдет.

* * *

Он спустился в темноту подвала первым. Только сейчас сообразил, что не взял фонарь. Хрен с ним, обойдусь. Все точки, которые они с Козулей-покойничком наметили для акций, он обошел лично. Некоторые отклонил. Часть оставалась под вопросом. Впрочем, теперь уже не важно. Терминатор встал у бетонной перегородки и ждал, когда глаза немного привыкнут к темноте.
Капитан Коблянский откинулся в не особо удобном кресле и посмотрел на капитана Кутина. Тот пожал плечами: непруха, брат. Будем торчать здесь. А ребята в это время возьмут Воробьева. Непруха.
Птица ковырялся в висячем замке на подвальной двери куском ржавой проволоки. Он нашел единственный подъезд во всем доме, где на двери был замок. Поиск чего-либо пригодного для открывания замка и сама возня с примитивным механизмом заняли две минуты. Грохнула над головой дверь подъезда, кто-то вошел, зазвенел ключами. Один из тех, подумал Птица, кого Дуче приговорил. Человек поднялся на второй этаж… Судя по шагам — немолодой, грузный… Вошел в квартиру.
Птица шагнул в подвал, дверь паскудно заскрипела. Этот звук отчетливо услышали и Терминатор в тридцати шести метрах от Птицы, и два офицера ФСБ в двадцати. Бойцы «Града» установили в подвале два мощных прожектора и высокочувствительный микрофон около тротиловой ямы. Микрофон отчетливо передал поскрипывание песка под ногами Алексея Воробьева.
Терминатор замер и спрятался за серой бетонной перегородкой. На ней был нарисован Христос в терновом венце. Он вводил шприц в вену на левой руке. В темноте рисунок был неразличим.
Офицеры ФСБ в железной коробке фургона насторожились. Человек в подвале сделал несколько осторожных шагов и остановился. Микрофон доносил только слабое бормотание воды в трубах.
Птица стоял в нескольких метрах от давно обезвреженной мины. Ветерок влетал в разбитое окно на уровне земли, холодил лицо. Сразу у входа в крайний подъезд, сказал Финт. Крайних подъездов два — этот и противоположный… Будем искать. Будем искать, как говорил Семен Семеныч Горбунков. Господи, что за чушь лезет в голову? В углу, сказал Финт. Слева. Птица повернулся.
В фургоне снова раздался скрип песка и шаги. Человек в подвале шел прямо на раструб микрофона. Звук шагов становился громче. Скрип песка буквально давил на барабанные перепонки офицеров ФСБ. Они переглянулись и взяли в руки автоматы. Индикатор продолжал мигать зеленым огоньком. Тишина. Потом — шорох. Громкий, ошеломляющий шорох разгребаемого песка. Все стало ясно.
— Пошли, — почему-то шепотом сказал Кутин. Тот, кто откапывал сейчас мину в подвале, не мог их слышать, не мог даже догадаться об их присутствии. И все же Кутин говорил шепотом. Коблянский молча кивнул и нажал кнопку номер шесть на пульте. На другом пульте, у дежурного ФСБ по городу, запульсировал яркий желтый огонек.
Терминатор прислонился горячим лбом к холодному бетону. Он не знал, что его лоб соприкоснулся с головой Спасителя в терновом венце. Шприц в руке Христа вздрогнул. По стене поползли мелкие трещины.
Оно, понял Птица, когда руки наткнулись на фанеру под песком. Терминатор с силой ударил кулаком по стене. Угодил прямо в скорбный лик. Христос выронил шприц. Семен не понимал, что происходит. Но чувствовал: все рушится. Он вытащил гранату из внутреннего кармана. Выдернул чеку, зажал рычаг.
Птица осторожно взялся двумя пальцами за лист фанеры. Он нашел! Он успел. Будильник с одноногой цаплей молчит. Сейчас, сейчас…
С двух сторон — вперекрест — ударил яркий свет. За спиной раздался решительный голос:
— Не двигайся!
Голос подхватило эхо. Глухое, странное подвальное эхо.
Били с двух сторон мощные галогеновые светильники, стоящий на коленях Птица отбрасывал две тени. Хрустел песок. Ветер швырял в маленькое окошко порции дождевых капель… Катились слезы по лицу Спасителя, и сжимал в руке гранату Терминатор. Убийца, мама! — кричала в бреду Наталья Забродина. Раскумарить! — молил Христос. Хиросима! — шептал Терминатор.
— Не двигайся, Воробьев! — сказал другой голос за спиной. Высокочувствительный микрофон МАХ-1005 передал эти слова в пустой фургон.
— Лечь на землю… мордой вниз, — сказал голос, эхо заскрежетало по серому ноздреватому бетону и утонуло в пропахшем кошками песке.
Птица отпустил лист фанеры и начал медленно валиться вперед. На тренировках он делал это сотни, тысячи раз. Птица падал на землю. Две его тени быстро укорачивались, сближались, стремились слиться с телом. Дальше он все делал автоматически. Так, как учили.
Выстрел ударил, когда он был уже на границе прожекторного света и мутной подвальной тьмы. Ни свиста пули, ни звука рикошета он не услышал. Предупредительный… в песок. Хотят взять живым… значит, есть шанс. Очередь. Мизерный шанс, ничтожный… Стой, Воробьев! Луч света в спину… Стой! Желтый луч света в серую подвальную муть… Эхо.
Капитан Лев Коблянский светил фонарем вдоль прохода, куда метнулся террорист. Капитан Кутин стрелял по ногам. Желтый световой конус увязал в плотном, душном воздухе. Все было как в замедленном кино. Или в кошмаре. Медленно-медленно двигался по проходу террорист, медленно крутились, выписывая в воздухе кульбиты, стреляные гильзы. Воздух мгновенно стал еще плотнее. Он наполнялся грохотом, запахом пороха, пылью, криком. И еще чем-то, чему названия нет…
— Граната, Димка! — закричал Коблянский. Фенька вылетела из темноты, из-за спины Воробьева. Следом за ней грохнул выстрел. Затем — еще два. Коблянский схватился за плечо и выронил фонарь. Кутин ударил по гранате, как бьют по футбольному мячу. Фенька исчезла в темноте бокового прохода. Офицеры ФСБ одновременно упали на грязный песок, откатились под прикрытие стены. Замерли.
Взрыв гранаты в замкнутом пространстве ударил по голове, оглушил. Одновременно погасли оба прожектора. Из пробитой осколками трубы забили фонтаны горячей воды. Подвал наполнился пылью и паром. Дмитрий Кутин нащупывал фонарик в наружном кармане. В ушах звенело. Он выплюнул из разбитого рта песок и наконец нашел фонарь. Господи, только бы работал! Он закашлялся и не услышал своего кашля. Нажал кнопку фонаря, вспыхнул свет. Капитан медленно сел, прислонился спиной к стене и направил луч вдоль прохода. Воробьев стоял на четвереньках и пытался встать. Живой, гад. Славку Ряскова убил… думаешь — и нас?
— Лева! — хотел позвать капитан, но кроме хрипа у него ничего не получилось. — Лева, ты жив? Ты где?
Ему казалось, что он говорит громко и отчетливо. Коблянский не отвечал.
А Воробьев тем временем встал. Он держался рукой за стену, другой зажимал бок. Из темноты в глаза светил фонарь и слабо слышался чей-то голос. Медленно плыли плоты по мутной Малах-Гош. Птица оттолкнулся от стены и сделал шаг… А вода Малах-Гош уже заливала подвал, плескалась под ногами. Истопник провернул в боку раскаленную кочергу.
— Стоять, Воробьев! — прохрипел Кутин. Спина террориста покачивалась в проходе. — Стоять, сука! Стреляю!
Преступник уходил. Капитан поднял одной рукой фонарь, второй автомат. Рука с АКСУ ходила ходуном. Метался луч фонаря, покачивался и медленно удалялся Воробьев. Кутин нажал на спуск. Та-та-та-та.
Птицу дважды хлестануло по спине. Острая боль пронзила правую ногу и поясницу. Он упал в лужу горячей воды. Ты совсем одурел, истопник! Он встал на четвереньки, потом в полный рост. В глазах потемнело. Захотелось сесть в теплую воду Малах-Гош. Нет, надо идти. Он сделал шаг, еще один. Та-та-та-та! — загремело за спиной. Он снова упал лицом в воду.
— Левка, — обрадованно прохрипел Кутин. — Ты живой! Левка!
Он направил фонарь налево: капитан Коблянский стоял на коленях, ствол его автомата слегка дымился, по лицу текла кровь.
— Оплошали мы с тобой, Дима, — сказал он. Кутин не понял, но улыбнулся и согласно кивнул головой.

* * *

Юля замерзла. Она кружила возле больничного корпуса уже больше часа. Ни Птица, ни Мишка не появлялись. Ветер раскачивал голые ветви деревьев, с Пискаревского проспекта доносился слабый гул редеющего транспортного потока. Иногда грохотала электричка. Юле было тревожно. Тревожно и одиноко. И холодно. Иногда ей казалось, что из темноты за ней наблюдают чужие глаза. Ощущение было абсолютно реальным.
Из глубины аллеи к ней шел человек. Доверяй интуиции, сказал Мишка. Она прислушалась к своим чувствам. Нет, это не Птица… но чем-то похож и на Птицу, и на Сохатого. Человек, способный принимать решения, брать на себя ответственность, рисковать. Он шел устало, медленно. Шел именно к ней. Сердце сдавило нехорошим предчувствием.
Мужчина в кожаной куртке, с резкими чертами лица приближался. Невольно Юля пошла ему навстречу. Они встретились в мертвенном свете фонаря. Косо летели дождинки.
— Вы зря мерзнете здесь. Юля, — сказал мужчина негромко. — Птица уже не придет.
— П-почему? — спросила она прерывающимся голосом. Было очень страшно.
— Пойдемте… я напою вас горячим кофе. — Незнакомец взял ее под руку. Сквозь одежду ощутил, как она дрожит.
— А где… Гурецкий? — спросила Юля.
— Думаю, Михаил подъедет через пять-шесть минут. Возможно, быстрее.
— Кто вы? — спросила она резко. Отстранилась.
— Моя фамилия Спиридонов. Зовут Виктор Михайлович.
Это ничего не объясняло, но Юля успокоилась. Она позволила взять себя под руку и послушно пошла вместе с подполковником к больничным воротам. Навстречу шел Сохатый. Метрах в десяти за ним следовали два крепких одинаковых мужчины. Гурецкий пристально смотрел в лицо Спиридонову. Юля снова ощутила чувство острой, необъяснимой тревоги.
Спиридонов остановился, и Юля быстро подбежала к Мишке, прижалась к его груди, заглянула в глаза. Рядом с Мишкой она всегда чувствовала себя спокойно. Сейчас этого не было. В темных Мишкиных глазах тлели подернутые пеплом угли тревоги. Спиридонова и Гурецкого разделяло метров пять. Оба, глядя друг на друга, молчали. Со стороны Пискаревского, полыхая синими мигалками, летела скорая. Дождинки над ней сверкали голубым пламенем.
— Если бы вы, Гурецкий, сказали правду, он был бы жив, — негромко сказал комитетчик.
Мишка опустил руку в карман. Мужчины за его спиной мгновенно напряглись, но Спиридонов поднял руку. Мишка вытащил сигареты. Скорая выключила мигалки и въехала на территорию больницы.
Спиридонов медленно двинулся к выходу. Уже пройдя мимо Гурецкого и Юльки, он приостановился, коротко бросил:
— Завтра в десять ноль-ноль у меня. Пятый подъезд. Пропуск будет заказан.
Он ушел, сутулясь, руки в карманах. Следом за ним пошли двое одинаковых мужчин. Юлька заплакала.

* * *

Возле дома собралось около десятка машин. И с ментовскими, и с частными номерами. «Аварийка» уже исчезла. (Позже она будет фигурировать в многочисленных показаниях жильцов дома. К этому времени фургон из синего превратится в зеленый. На борту появится надпись «Перевозка мебели» и номер несуществующего телефона.) Контуженного и легко раненного в плечо Льва Коблянского уже увезли. А Дмитрий Кутин давал показания следователям прокуратуры на месте. В подъезде и возле него толпились возбужденные жильцы, колбасились представители прессы. Несколько милиционеров и мужчин в штатском перекрывали доступ в подвал и подъезд. Работали незаметные операторы ФСБ.
Крошечные окна подвала были ярко освещены. Внутри работали эксперты-криминалисты и следователи. Труп Воробьева лежал под изображением Иисуса со скорбно сложенными руками. У ног Спасителя валялся растоптанный одноразовый шприц. Рядом с ним — чека от гранаты. Судя по следам смертельно раненный террорист прополз около десяти метров от того места, где в него попала первая пуля. Оператор четко зафиксировал отпечатки локтей и обильный кровавый след на песке.
— Чем вы объясните, капитан, то, что с ваших слов — террорист стрелял приблизительно оттуда, — следователь прокуратуры показал на лужу в узком проходе. — А стреляные гильзы от пистолета импортного производства обнаружены вот здесь?
— Не знаю, — пожал плечами Кутин.
— Ага… не знаете, — прокурорский был как будто даже рад. — Ну, а чека от гранаты? Как она здесь оказалась?
Кутин снова пожал плечами. Сорок восемь минут назад он впервые в жизни стрелял в человека, труп которого сейчас лежал в трех метрах от него. Сильно болела голова, хотелось лечь и накрыться с головой одеялом.
Стоящие невдалеке начальник следственной службы и начальник УФСБ переглянулись. Они, как и прокурорский важняк, уже сделали выводы.
— Бог с ней, с чекой, — сказал прокурорский. — Допустим, террорист держал ее в руке… или на пальце. А здесь выронил. Бог с ней. Но где пистолет, капитан? Он либо у вас, либо…
Важняк смотрел пристально, не мигая. Капитан Кутин резко вскинул голову. Он тоже все понял.
Блеснула фотовспышка. Осветила босые ноги Христа, шприц и белое лицо Птицы с перекушенной пополам долькой картофеля на губах.

* * *

Терминатор снова запил. Впрочем, он уже не был Терминатором. Вероятно, он не был даже Дуче. Из подвала на улице Карпинского выбрался безразличный ко всему немолодой мужчина на швейцарском чудо-протезе, который — на самом-то деле — не мог решить никаких проблем.
Инвалид Фридман прошел, прихрамывая, мимо фургона с надписью «Аварийная», прошел по пустой детской площадке и через пять минут вышел на угол проспекта Науки. Мимо него, пульсируя мигалкой, проехал милицейский автомобиль. Свернул, скрипя тормозами, туда, откуда пришел Семен Ефимович. С другой стороны неслась серая «волга» с маячком на крыше. Фридман снял берет и обтер мокрое лицо. Бросил берет под ноги. Пенсионер с ротвейлером на поводке посмотрел на Семена удивленно. Ротвейлер зарычал.
В ларьке на углу инвалид купил бутылку водки. Половину выпил тут же, на троллейбусной остановке. Легче не стало. Семен сидел на скамейке под залитым дождем прозрачным козырьком. Безучастный, опустошенный. По Карпинского с сиреной, с мигалками, проехала Скорая.
«УБОГИЙ, — услышал он голос сквозь грохот вагонных колес. — Ты себе на Московском вокзале найдешь дырку».
Да, кивнул он. Убогий. Я найду дырку на Московском вокзале. Спасибо… Большое спасибо.
Спустя час он входил в свою квартиру в обществе молоденькой, но потрепанной героином девицы. С собой Семен нес несколько бутылок водки, шампанского, скотч и универсальную, со сменными полотнами, ножовку.

* * *

Все адресаты, которым написал письма Птица, получили их в разное время. На Литейном, 4 письмо получили уже в понедельник, двадцать седьмого. Оно было изучено, проверено всеми возможными средствами, но ничего нового дать не могло. Сотрудники следственной службы получили подтверждение своей версии: Воробьев — прямой участник преступления. Вину его можно считать доказанной. Смягчающие обстоятельства? Теперь, в связи с его смертью, они практического значения не имеют. Если бы Птица оказался на скамье подсудимых, у адвоката был бы простор… В нынешних обстоятельствах разговоры о степени вины могут носить абстрактный характер. И с юридической, и с этической точки зрения. А перед следствием стояли конкретные вопросы. Ответов на них предсмертное письмо Воробьева не давало.
Мишка Гурецкий вытащил конверт из почтового ящика на следующий день, во вторник, когда вернулся с очередного допроса в ФСБ. Настроение у Сохатого было, мягко говоря, ниже среднего. Из вопросов следователя он уяснил, что все это время ходил под наружкой. Вполне вероятно, что прослушивались его телефоны. Следак попался матерый, он так задавал вопросы, что Сохатый сделал вывод — слежка была. Возможно, и прослушивание. Почти наверняка было. Да, сделали меня эфэсбэшники, как пацана. Крыть тут нечем. Мысль о том, что он проспал наружку, сильно давило на психику. Зачем этот майор Рощин приоткрыл карты? А вот за тем и приоткрыл. Чтобы ты занервничал, задергался, напорол косяков… Чтобы осознал свое положение соучастника. Или, по крайней мере, укрывателя. Херово дело-то, а, Сохатый. Ладно, не ссать! Дальше Сибири не отправят, а там я уже бывал… но как они меня водили? Как же я так лоханулся?
Гурецкому доводилось и организовывать слежку, и уходить от нее. Он считал, что знает про наружное наблюдение немало. Не все, но немало. После недолгого размышления Мишка сделал правильный вывод и поехал на службу. Появляться там не хотелось, он взял несколько отгулов. Шеф подписал, конечно, но вид у него при этом был… Ребята из технического отдела детально обследовали «москвич» и однозначно сказали: чисто! (По другому и быть не могло, маячок из бампера извлекли еще в понедельник утром. Дальнейшее наблюдение за Гурецким было признано бесперспективным.)
— Чисто, Михаил, — сказал спец по электронике. — На хрена тебе маячок внедрять, если ты и так за километр виден?
— Это почему? — удивился Мишка.
— Вот если бы ты, Саныч, на «мерсюке» ездил — тогда да. А «москвичей» в Питере осталось штук десять… ты как на ладони.
И спец весело заржал. Сохатый тоже посмеялся, но ему было не до смеха. Он поехал домой, прикидывая, какую информацию о нем, о Солодове, о человеке, к которому он обращался за серпастым-молотастым, успели собрать в ФСБ, размышлял о последствиях.
Мысли лезли в голову нехорошие. Нет, не зря этот Рощин ему подставился. Не зря. Сделали, как пацана. А потом упакуют в аккуратную бандерольку, напишут «Кантовать» и отправят в Сибирь. В «столыпинском» вагоне. Херово дело-то, а, Сохатый?… так, Бориса я проинструктировал. В случае чего знает, что отвечать. Но все это туфта. Борис мужик умный, а все равно расколют. Он же в эти игры никогда не играл… Херово, Сохатый? Херово…
А дома Мишку ждал еще один сюрприз. Из почтового ящика он вытащил конверт без обратногo адреса. Отправленный на почтовом отделении N 256 двадцать третьего октября. Он сразу понял от кого. Гурецкий прочитал письмо, и мысли его приняли совершенно неожиданный оборот. Он перечитал короткий текст второй раз, запомнил его наизусть, а затем сжег письмо и конверт в раковине.
Наталья получит письмо от Птицы только в конце ноября, когда выпишется из психиатрической лечебницы Скворцова-Степанова. После этого она снова попадет в больницу почти на два месяца. А письмо подошьют в историю болезни.

* * *

Штирлиц-Шалимов проводил обычный доклад о текущих делах. Он доложил про успешную разработку одного из редакторов на питерском телевидении. Сорокалетний мужик был голубым, и к нему удалось подвести симпатичного шестнадцатилетнего подростка. Здесь намечалась хорошая перспектива. Коротков одобрил: редактор не был влиятельным человеком, но тем не менее мог пригодиться. ТВ оно и в Африке ТВ. Вложишь рубль, вернешь бакс.
А вот второй вопрос… второй вопрос был о Дуче. По сути — о ста пятидесяти тысячах баксов. Штирлиц готовился к докладу. Прикидывал, как доложить, чтобы тема прозвучала предельно нейтрально. Пока репетировал сам с собой, все вроде бы получилось. Сейчас, глядя на Короткова, понял: все его аргументы неубедительны. Дуче исчез. Вместе с ним исчезли деньги. И этим все сказано.
— Это хорошо, хорошо, — сказал Сергей Палыч. — Ты этого гомика дожми. А что по моему другу Сене? Срок, если я не ошибаюсь, истек вчера. Так?
— Точно, — кивнул головой Штирлиц… — С Семеном вышла…
Шалимов замолчал. Он был решительный человек, закалку прошел на самом острие ментовской работы. Еще не так давно сам себя пытался убедить, что все это ерунда и сто пятьдесят тонн зелени для Короткова не сумма…
— Ну, так что вышло? Ощенился он? Принял мусульманство? А? Что?
— Он скрылся. Оперативные меры результата пока не дали.
— О, брось, Игорь. Оперативные меры… мы не в ментуре. Где сто пятьдесят тысяч долларов? Деньги, они либо есть, либо их нет. Вот и вся наука!
Шалимов щелкнул зажигалкой, прикуривая, оттягивая время, пытаясь найти какой-то вариант ответа… не находил.
— Я уже докладывал, Сергей Палыч. Дуче явно проворачивал какую-то свою комбинацию. Возможно, теракт… Мы провели огромный объем работы, потеряли человека. А после взрыва Семеном заинтересовалась ФСБ. Проводить какую-либо деятельность рядом с комитетскими стало невозможно, я…
— Игорь! — перебил шеф. Доброжелательности в его голосе не осталось и следа. — Помнишь наш разговор неделю назад?
— Да, конечно, Сергей Палыч, помню.
— Я у тебя спросил: не будет кидка? Что ты мне ответил? — взгляд Короткова стал жестким, колючим. По своим каналам в ГУВД он сумел кое-что выяснить. Немного, совсем немного. Но даже по тем намекам, что прозвучали, он понял: угроза взрывов отпала. Группа террористов разгромлена. Милицейский полковник, сливший информацию, выиграл в тот вечер у Короткова почти штуку баксов в преферанс. Встречались они за карточным столом в «Золотом миллиарде» частенько… Полковник всегда выигрывал.
— Предусмотреть все на свете невозможно, — спокойно ответил Штирлиц.
— А от тебя не требуется все на свете. Мы говорим о конкретном человеке, о конкретных деньгах… Что будем делать, Игорь?
После преферанса с ментовским колоколом Коротков понял: придется вернуться к варианту «Старуха». Сейчас он обрабатывал исполнителя главной роли, Игоря Шалимова. Жалко, конечно, Игорька… а других вариантов нет. Коротков, честно говоря, сильно рассчитывал на Москву, но скоро понял: все придется делать самому. Московские болтуны привыкли загребать жар чужими руками. Они молчаливо одобрили идею Сергея Павловича, но предпочли остаться в стороне… Пожалуй, именно Штирлиц-Шалимов идеально подходит на роль исполнителя операции «Старуха». Он имеет оперативный опыт, молод, умен, регулярно посещает тир. Хотя и жалко — придется подбирать нового менеджера по работе с персоналом.
— Что будем делать, Игорь?
Шалимов молчал. Он понимал, что слово «будем» следует читать как «будешь». Все его оправдания относительно очень сложных условий, в которых проходила работа по Фридману, в расчет не принимались. Деньги, они либо есть, либо их нет. Вот и вся наука! Снизу, из зала, доносился, приглушенный дверью кабинета, голос Шуфутинского. Коротков отрезал кончик сигары. Янтарно светилось пиво в высоком бокале, хрипел Шуфутинский.
— Не знаю, — сказал Шалимов. — Получить деньги с Дуче нереально. Он либо сбежал, либо убит… не знаю.
Коротков щелкнул золотым «Ронсоном». Такое он позволял себе в очень узком кругу. На широкой публике пользовался одноразовыми пластмассовыми «Крикетами». Демократ. Гаванская сигара и «Крикет». Простота в общении. Крепкое рукопожатие, открытая улыбка… Вы курите сигары? Это не я спрашиваю, это ваши избиратели… Да, одну в день я себе позволяю. Не хочу быть ханжой, и врать, что курю «Беломор» и езжу на «запорожце»… Ароматный дым плыл по кабинету, Ронсон отбрасывал тусклые блики.
— …не знаю.
— Ладно, Игорь, попробую тебе помочь… Ты на канале Грибоедова был?

* * *

Птицу убили в подвале. В грязном вонючем подвале. Он мог погибнуть сотню раз. Разведчик — это судьба. Это не профессия. Ты можешь снять форму и спрятать в шкаф те железки, которыми тебя наградили, заняться чем-то другим. Ремонтировать машины, или охранять богатенького дядю, или шить портки… не важно. В какой-нибудь день, вечер, ночь, твоя судьба напомнит о себе. Телефонным звонком, стуком в дверь или визгом тормозов на ночной улице. И ты снова пойдешь туда, где ты нужен. Твоя война не кончится никогда… Вернее, до тех пор, пока пуля, нож, мина не поставят последнюю точку.
Пернатый мог погибнуть сотни раз. В болотах и джунглях страны Пень Пнем. Во время двухнедельного рейда по Малах-Гош. В полузатопленных галереях подземной базы «Лотос-Х». На палубе захваченной террористами LadyN. При обороне дворца желтолицего премьер-министра и при штурме этого же дворца… Но судьба привела его в этот подвал панельной пятиэтажки на Гражданке. Если бы на его месте был я… э, нет! Все дороги ведут в Ад, но каждый идет своим путем. Погибнуть можно только на своем месте, никто его не займет.
Так… хромой мужичок. Рост? Соответствует… Гурецкий напрягся, приготовился выйти из машины. Мужик остановился, прикуривая, и Сохатый понял: не то. Дуче, несомненно, принял меры по изменению внешности. Но — не он. Точно. Мишка выпасал Фридмана второй вечер. Отлично понимал: шансы невелики. Прапор назвал Пернатому два адреса, куда они с Дуче заезжали. Даже не адреса, ориентиры. Дуче оставлял его в машине, сам уходил. Один раз на Лиговке, у дома номер… Другой раз на набережной Обводного. Вчера Сохатый проверил оба адреса. Выходило так, что и в том, и в другом случае Фридман нырял в проходные дворы. Отсутствовал десять-двадцать минут. За десять минут даже инвалид пройдет пешком метров шестьсот, за двадцать — больше километра. Значит радиус поиска около полукилометра. Да-а… при плотной застройке центра это десятки домов, сотни квартир. При этом нет никакой уверенности, что Дуче решил оборудовать здесь лежку. Может — да, может — нет. Возможно, его вообще нет в городе. Возможно, ФСБ выйдет на него раньше…
Гурецкий вылез из машины, пошел по улице. Навстречу попался давешний хромой. Накрапывал дождь, выбоины в асфальте были затоплены водой, по тротуару тек поток людей, по проезжей части — машин. Мишка пристально вглядывался в лица, оценивал походку.
Пернатого убили в подвале. Я никогда не узнаю, как это произошло. Ни Рощин, ни Спиридонов не скажут… Даже после того, как вчера сам позвонил Рощину и попросил о встрече. И дал чистосердечные показания. Они все равно не верят. А ты бы поверил?… то-то. Но прицепиться не к чему. Ничего нельзя опровергнуть, как ничего нельзя и подтвердить… Жаль, Михаил Александрович, что вы все это не рассказали сразу… Да, мне самому жаль…
Стоп. Хромой!… нет, мимо денег… Никогда не думал раньше, что на свете столько людей с ортопедическими проблемами. Нужно будет поинтересоваться у Юльки: есть ли какая-нибудь статистика на этот счет. Или у Бориса…
Гурецкий остановился, прикуривая, у витрины с модными шмотками. Мимо прошел мужчина с молодой девицей. Лицо показалось Мишке очень знакомым. Он пристально посмотрел вслед. Где-то он точно видел этого мужика… А, блин, сообразил: на Руцкого похож. Мишка усмехнулся и пошел дальше, высматривая в толпе прихрамывающих мужчин.

* * *

— Куда эта сука могла нырнуть? — спросил Шрам.
— Хер ее знает, — ответила Груша. Так ее звали за характерную фигуру. В молодости шикарные бедра Груши круто заводили некоторых клиентов. Теперь фигура была бесповоротно утрачена, обрюзгла, раздалась вширь. Товарный вид безвозвратно потерян. Впрочем, и до сих пор находились любители.
— Не хер, а ты за нее отвечаешь, — сказал Шрам. — Когда она последний раз здесь была? Кто видел? С кем ушла?
Груша пожала плечами и приложилась к небольшой никелированной фляжке. Шрам резко ударил по фляге ладонью. Горлышко стукнуло по вставной челюсти, фляга выпала. Из разбитой губы брызнула кровь.
— Ты че, Шрам? — Груша торопливо подобрала с пола фляжку.
— Болт через плечо… Закапаешь своей блядской юшкой чехлы — выложишь стошку. Где Сухая? С кем ушла?
— Не знаю. С пятницы нет. Снял какой-то усатый черт. Расплатился… сказал: мне, мол, главное чтобы ноги красивые.
— Ну… дальше.
— Дальше — все, снял и увел. Поддатый был, лет пятьдесят.
Шрам побарабанил пальцами по рулю. Грушу, конечно, пора гнать в шею. Пьет соска старая, дело запустила. Сухая — небольшая потеря, но — непорядок.
— Нинка-Большая здесь? — спросил Шрам после паузы. Груша кивнула.
— Я спросил… не слышу ответа.
— Да, Коля, здесь.
— Ну так веди, старая, ее сюда. Быстро. Груша вылезла, хлопнула дверцей «Ауди-100». Шраму захотелось врезать ей по морде за это бесцеремонное хлопанье. Ладно, потом… Сначала с делом нужно разобраться. Девки, случалось, пропадали и раньше. Что с них возьмешь? Наркота и есть наркота. Иногда возвращались, иногда нет. Безусловно, некоторые попадали в лапы маньяков. Обеспечить крутой контроль, тем более охрану каждой, нереально. Шрам работал с проститутками невысокого разряда. Красная цена — полтинник. До кризиса это составляло восемь баксов. Сейчас два с центами. Вот и крутись, как знаешь! Да еще крыше отстегни. Да ментам.
Вернулась Груша с Нинкой-Большой.
— Привет, Коля, — сказала Нинка, по-хозяйски усаживаясь вперед.
— Привет, — ответил Шрам хмуро. Он, человек с высшим гуманитарным образованием, проституток за людей не считал. Но жить-то надо. Брезгуешь — не брезгуешь, а общаться приходится. Семью кормить надо, дочек на ноги ставить.
— Слушай, Нинок, хотел спросить…
— Про Ленку Сухую?
— Угу. Что-нибудь знаешь? Кто? Что?
— Да что она, сопля, знает-то? — подала с заднего сиденья голос Груша.
— Заткнись! — отрезал Шрам. Груша обиженно замолчала, а Нинка ухмыльнулась.
— Знаю. Фридман Семен Ефимович. Прописан на Большой Монетной, дом… Хирург-ортопед. Сухую снял в пятницу. Говорит — отработала и ушла.
— Так-так… А откуда? — заинтересованно спросил Шрам. — Кто говорит-то?
— Он час назад Каплю снял. А я паспорт проверила.
Шрам обернулся к Груше и выразительно посмотрел на нее. Она сжалась. Нинка-Большая захохотала. Она уже давно метила на Грушино место.
— Молодец, Нинок… получишь переходящее знамя и денежную премию.
— Знамя не обязательно. А премию давай.
— Потом, Нинок, потом. А паспорт-то настоящий?
— Вроде настоящий. Только по жизни он с усами, а в паспорте нет.
— Ну-ну… хирург, говоришь? Ортопед? Ну-ну… Пять минут Шраму понадобилось, чтобы разбить морду Груше и провести кадровые перестановки. Через час он вместе с Кащеем приехал на квартиру к Дуче. Там их встретили сотрудники службы по борьбе с терроризмом УФСБ. Еще через час Нинка-Большая и две проститутки из стада Шрама давали показания на Литейном, 4. Снова обнаружился след Терминатора.

* * *

Гурецкий рисовал. Он вернулся домой в начале одиннадцатого, поужинал, минут пятнадцать поговорил с Юлей. Все последнее время она выглядела встревоженной, часто Мишка ловил на себе ее испытывающий взгляд… Слава Богу, она ни о чем не спрашивала. Врать ему очень не хотелось, говорить правду было нельзя.
Пернатого убили в подвале. Почему-то именно это угнетало особенно сильно. Казалось обидным, унизительным. Это судьба. Это война, которая никогда не кончится. Здесь нет тыла, здесь со всех сторон — передовая. Пока ты жив, ты на войне… Мишка рисовал. И отбрасывал листы. Ему не нравилось то, что получалось. На бумаге возникал то Иисус Христос в терновом венце, то холеная морда Руцкого. При чем здесь Руцкой?… Ты еще портрет Хасбулатова сделай… В полумраке подвала плакал Спаситель, рядом с ним стоял генерал Руцкой. Бред какой-то! Заклинило тебя, Сохатый, а? Да, устал маленько за последние дни… Мишка поставил на плиту чайник, из холодильника достал початую бутылку водки. Отвернул пробку, поднес бутылку ко рту. Ну, Михал Саныч, ты как синяк стал… Он запрокинул голову и влил водку как воду. Оторвался. Выдохнул. Скосил глаза вниз, на пол.
С неоконченного рисунка на него смотрел Дуче!
Дуче смотрел на Гурецкого с неоконченного портрета Александра Руцкого. Едва намеченные двумя линиями усы не могли изменить черты лица, которое ему показывал подполковник Спиридонов на дачке в Первомайском. За спиной подполковника скалился Ванька Колесник с саперной лопаткой в голове. Фотография была переснята с паспорта, и Фридман на ней выглядел моложе.
В голове у Мишки что-то щелкнуло. Он опустился на корточки, поставил бутылку «Синопской» на пол. Вот как! Вот, значит, как! Вот почему он весь вечер вспоминал того мужика со знаменитыми усами. Но ведь он не хромал! Он шел нормально, без малейшего намека на хромоту, и держал под локоть молодую женщину.
Гурецкий тряхнул головой и снова уставился на неудачный портрет курского губернатора.

* * *

Фотография Терминатора с дорисованными усами была предложена на опознание трем проституткам с Московского. Из трех фото с усатыми мужиками все они безошибочно указали на Фридмана. Все заявили, что хирург-ортопед не хромал. В ФСБ это категорическое заявление вызвало те же эмоции, что и у Гурецкого.
Утром в пятницу, тридцатого октября, более двадцати оперативников службы БТ разъехались по точкам, где кучковались недорогие шлюхи. Капитан Виктор Авдеев направился в институт травмотологии и ортопедии имени Вредена для получения консультации.
В 10:50 он позвонил Рощину и сообщил, что современные протезы в отдельных случаях позволяют полностью, или почти полностью, устранить хромоту. В ориентировку нужно вносить изменения.

* * *

Снег валил плотными влажными хлопьями. Падал на теплый капот и таял. Дворники расчищали прозрачные сектора на лобовом стекле. Радио рассказывало об обстановке на дорогах. Сразу после начала снегопада в городе образовались десятки пробок. Мишка выкурил сигарету, заглушил движок и вышел из машины. На углу Лиговки и Свечного переулка задрипанный «жигуль» въехал в задницу навороченной «бээмвухи». Два быка выскочили, мигом выдернули из салона испуганного хозяина «жигуля» и начали его бить. Водители в других машинах молча наблюдали. Гурецкий прошел мимо. Он внимательно всматривался в лица прохожих. Брат курского губернатора был рядом. Совсем рядом. Мишка это чувствовал.
Один из быков поднял упавшего мужика с грязного мокрого асфальта и с размаху швырнул лицом на капот «жигуленка».
Дуче появился внезапно. Он прошел мимо на расстоянии вытянутой руки. При желании Мишка мог бы до него дотронуться. Гурецкий зевнул, подождал пока Семен удалится метров на пятнадцать и двинулся следом. Быки сели в БМВ и уехали. Спина Дуче маячила впереди за вертикально падающими хлопьями снега. Он шел уверенно, не оборачиваясь. На плечах плаща наметились белые эполеты. Фактически, он был уже мертв, но никто, кроме Сохатого, этого еще не знал. Не знал и сам Дуче. «Неужели он ничего не чувствует?» — думал Гурецкий. Ему хотелось, чтобы Убийца оглянулся, встретился с ним глазами. И понял!… Убийца шел по черно-белому графическому листу города и не оборачивался. Белые вертикальные пунктиры снежных хлопьев… черная спина, черный свет фонарей. Снег, снег… Фридман свернул в подворотню. Гурецкий слышал его шаги в косо заштрихованной арке. Когда ты перестал хромать, Фридман? Ты купил новую ногу?
Мишка вошел следом. Штриховка арки размылась, перед глазами открылся бесконечно длинный тоннель с фигурой Убийцы в самом конце. Свод отражал эхо шагов Сохатого… Убийца не оборачивался. Мелькнула дурная мысль: обознался. Человек, которого ищет весь аппарат УФСБ и ГУВД, не может быть так беспечен. Нет, я не обознался. Я знаю это точно.
Птицу убили в подвале. И его сына убили в подвале. Ты, Дуче, тоже сдохнешь в подвале. Это я знаю точно.
Двое мужчин пересекли двор-колодец и вошли под другую арку. Гурецкий начал быстро сокращать расстояние. Он посмотрел назад: улица осталась далеко-далеко. Ее гул почти не доносился вглубь дворов.
Десять шагов до черной спины. Пять… три…
— Не оборачиваться, Фридман. Вперед! Черная спина дернулась, дернулась рука в кармане. Гурецкий крепко взял Убийцу за локоть. Стиснул, почувствовал как она враз обмякла.
— Ты кто — мент? — хриплый раздался голос. — Ты кто?
— Вперед, Дуче.
Птицу убили в подвале. Его сына тоже убили в подвале.
— Что тебе нужно? Кто ты? Из ЧК? Гурецкий молча толкал Семена, быстро вертел головой по сторонам. Искал. В походке Дуче что-то мгновенно изменилось. Он захромал. Двое мужчин вошли в очередной двор-колодец. Случайному наблюдателю могло бы показаться, что заботливый младший брат помогает старшему, поддерживает под руку. Жидкий свет из немногочисленных окон выхватывал белые хлопья в каменном колодце. Они падали вертикально, а у самой земли как будто пытались остановиться. Но все равно падали, обрушивались с чудовищным грохотом… кричали.
— Сюда, — подтолкнул Гурецкий хромого старика к распахнутой двери подъезда. Голос тонул в грохоте падающего снега.
— Сюда, — подтолкнул Гурецкий слабого человека к двери подвала.
Подвал принял и поглотил их. Выщербленные ступени, вода, хлопающая под ногами. Так же хлюпала она в болоте на берегу Малах-Гош… Острый луч фонаря… Тело Фридмана начало оседать, тяжелеть.
— Я не пойду, — выкрикнул он, попытался вырваться. — Не пойду!
Гурецкий тащил его молча. Дуче упал на колени, потом на бок. Сохатый тащил его, как тащат тяжелый мешок. Левая нога зацепилась за какую-то железяку, протез в ботинке «Саламандер» соскочил с культи, остался лежать в темной воде.
— А-а-а… — закричал Дуче. — А-а-а-а!
Не останавливаясь, Гурецкий тащил и тащил кричащий от страха мешок с названием Дуче. Полоскалась в воде пустая штанина. Бился крик. Обмирали от смертельного ужаса крысы. Мишка вытащил живой, но уже мертвый мешок на сухое место. Все. Стена. Тупик. Низкий свод старинного подвала, старая кирпичная кладка. Черные — углем на стене — цифры 666.
Вой перешел во всхлипывание.
Гурецкий опустился на песок. За спиной зарокотал дизель, и десантный катер ушел. Теперь только вперед, морпех. Ты остался на этом берегу один. Здесь нет тыла. И нет твоих товарищей слева и справа. Катер, пеня черную воду, обогнул железный риф протеза и скрылся за снежным занавесом.
Мокрый Дуче лежал под знаком Дьявола и тихо скулил. Гурецкий направил на него узкий луч фонаря. Скулеж прекратился. Мишка достал из кармана наручники, осветил фонарем стену и нашел то, что нужно, — ржавую стальную скобу. Он встал и попробовал покачать ее вверх-вниз. Крепко, подойдет. Дуче обхватил руками ногу Гурецкого, заскулил. Но дьявол не захотел помочь своему слуге. «УБОГИЙ, — шепнул он в ухо Семену Фридману, — УБОГИЙ…» Блеснули наручники. Мишка рывком поднял на ногу несостоявшегося Терминатора. Выкатилась из правого кармана граната, легла на песок, впечаталась ребристым боком. Щелчок стальных браслетов… Мокрый одноногий мешок под названием Дуче пристегнут к ржавой скобе рядом с числом 666
«УБОГИЙ», — хохотал Дьявол, и скалились по углам крысы. УБОГИЙ.
Гурецкий поднял с песка гранату. «УБИЙЦА, МАМА!» — прокричал тонкий голос неродившегося ребенка Птицы.
— Ну… хочешь что-нибудь сказать напоследок? — глухо спросил Гурецкий.
Губы под роскошными усами слабо шевельнулись!
— Что? Говори громче…
Снова зашевелились бескровные губы.
— Я не уйду, — услышал Гурецкий. — Меня нельзя убить.
— Сейчас проверим.
Мишка посмотрел в бледное лицо, криво усмехнулся. Повторил:
— Сейчас проверим.
Он разогнул усики и вынул чеку. После того как он разожмет пальцы, останется три секунды… Гурецкий разжал пальцы. С негромким металлическим щелчком ударника граната упала на песок у правой ноги Дуче. Гурецкий резко повернулся и быстро пошел по проходу. Двадцать два, считал он, шлепая по воде. Вой неся ему вслед… двадцать три… блеснул в луче фонаря хромированный швейцарский механизм в ботинке… Двадцать четыре! Мишка шагнул за кирпичный выступ. Он привычно открыл рот, чтобы уравновесить перепад давления.
В черной глубине подвала громыхнуло. Раскаленный ветер с песком, с водой, с чугунными брызгами и кирпичной крошкой прошелестел мимо морпеха. Знакомый ветер войны… Стало тихо. Мишка побрел к выходу из подвала. Возле сорванной с петель двери валялся левый ботинок фирмы «Саламандер».
Снег продолжал идти. Плотные важные хлопья упали на лицо Михаила Гурецкого по кличке Сохатый. Он жадно вдохнул свежий воздух и быстро пошел прочь. Мишку слегка шатало.
Вот и все, что я смог для тебя сделать, Пернатый! Прости!

* * *

Через час офицеры ФСБ вошли в квартиру, которую снимал Терминатор в соседнем подъезде. Они обнаружили страшный бардак, массу пустых бутылок из-под «Смирновской» и… две отрезанные ноги в холодильнике. Обе — левые. В лохмотьях окровавленных чулок. После исчезновения двух молодых проституток с Московского вокзала такая находка была, в общем-то, предсказуема. Она вполне укладывалась в рамки крутого бульварного романа, который сочинил Семен Фридман. И все равно кровавая находка вызвала шок у офицеров ФСБ… о понятых и говорить нечего.
Обнаружилась универсальная ножовка с комплектом полотен. В пластиковой рукоятке было закреплено сломанное полотно с мелким зубом. С бурыми пятнами, похожими на кровь. Так написали в протоколе. Пятна, похожие на кровь, нашли в кухне, в ванной, в прихожей и в багажнике автомобиля, оформленного на имя Тихонова Александра Михайловича. А вот расчлененные тела обеих проституток найдут только в мае девяносто девятого в районе Всеволожска, в лесу.
В понедельник, утром второго ноября, начальник пресс-службы ФСБ Алексей Острецов сообщит журналистам питерских СМИ о том, что в результате проведенных оперативно-следственных мероприятий в Санкт-Петербурге пресечена деятельность террористической бандгруппы. Подробности, в интересах следствия, в настоящее время оглашены быть не могут. Вечером этого же дня вдова капитана Ряскова получила ордер на новую квартиру.
В чумовой круговерти событий, в перенасыщенной криминальной хронике девяносто восьмого года и эта информация сотрется, вылиняет, подзабудется. В прессу, впрочем, просочится кое-что о хищениях тротила, взрывах гранат на Карпинского и на Свечном. Но даже пишущие на криминальные темы журналисты не свяжут эти события в одно целое. Нужно быть, как минимум, Шерлоком Холмсом, чтобы обнаружить связь между исчезновением двух проституток, хищением тротила, смертью офицера ФСБ и широкомасштабной операцией по розыску инвалида. И массой других событий, таких далеких друг от друга.
А двадцатого ноября неизвестные киллеры убьют в подъезде собственного дома одного из лидеров демократического движения Галину Старухину. Выстрелы на канале Грибоедова вызовут шок не только в накаленной предвыборной атмосфере Санкт-Петербурга, но и во всей стране. Как будто по команде, московские СМИ поднимут вой на тему: «Петербург — криминальная столица России». Слабые голоса региональных питерских газет и телеканалов страной услышаны не будут. Тягаться с московским информационным колоссом им не по плечу.
Одним из первых, кто скажет скорбные слова у гроба Галины Старухиной, будет Сергей Павлович Коротков. Он произнесет не только слова прощания с Галиной Васильевной. Нет, он призовет нас всех посмотреть в глаза правде. Осознать, в каком мире мы живем. И хотим ли жить в стране, где правят бандиты, а власти и те, кому положено бороться с преступниками, бездействуют? На предстоящих шестого декабря выборах, сказал Коротков, петербуржцы должны ответить на произвол своими голосами. И я уверен, земляки, вы сделаете правильный выбор! Красно-коричневые не пройдут!
На фоне всех этих событий совсем незамеченной прозвучит перестрелка в центре города, в которой погибнет менеджер по работе с персоналом клуба «Золотой миллиард» Игорь Шалимов. Да двое каких-то боевиков… обычная криминальная разборка, газеты упомянут о ней вскользь. (Несколько ранее произойдет конспиративная встреча этого самого менеджера с сотрудником некоего Агентства журналистских расследований…)
А господина Короткова шестого декабря в ЗАКС, конечно же, выберут.
А что же остальные герои этой странной, почти выдуманной истории? Какова их дальнейшая судьба? Достоверно автору известно только о мертвых… А живые? — спросите вы… Возможно, вы встречаете их на улице, живете в одном доме, ваши дети ходят в одну школу. Вы не узнаете их в толпе озабоченных людей. Но все равно они — рядом.

Предыдущая страница 6 Следующая страница


Андрей Константинов, Александр Новиков - Ультиматум губернатору Петербурга

7 Андрей Константинов, Александр Новиков

Эпилог

— Вот так, Николай Степанович. Было полшестого утра, по улицам бежали первые трамваи, дворники начинали шаркать лопатами. В кабинете майора Рощина плавали синие слои сигаретного дыма. В пепельнице высилась гора окурков.
— Вот так, Николай Степанович, — сказал Рощин. — Или примерно так. В деле еще полно пробелов. Полагаю, некоторые мы не сможем устранить никогда. В том числе и благодаря вам, господин инвестигейтор…
— Но я… — начал Повзло. Рощин жестко сказал:
— Не надо. Оправдываться не надо. Если бы вы сразу пришли к нам (майор сокрушенно покачал головой)… Если бы вы пришли к нам, Штирлиц был бы жив. А господин Коротков… А, чего там…
Рощин вяло махнул рукой. Потом встал и прошел через весь кабинет к окну. Он открыл форточку, и вместе с потоком холодного воздуха в помещение ворвались звуки просыпающегося города.
— Странно, — произнес Рощин, обращаясь будто бы не к Повзло, а к самому себе. — Странно, но все вы совершаете одну и ту же ошибку. И Птица, и Гурецкий, и вы… Все испытывают судьбу, решаются играть в одиночку. Но результат-то всегда предсказуем загодя. То, что вы живы, — огромная для вас удача, Николай Степанович.
— Да, случайность, — согласился Коля. Рощин усмехнулся и только покачал головой.
— А скажите, Сергей Владимирович, есть все-таки связь между делом Терминатора и убийством Старухиной?
— Сложный вопрос, — отозвался майор после паузы. — Очень сложный. Очень много в этой истории совпадений, недоговоренностей и дешевой детективщины. В реальной жизни все, как правило, гораздо проще. И однозначного ответа дать нельзя. Мы в своей работе, как и вы, опираемся только на факты. Остальное, извините, беллетристика… Теперь, пожалуй, нам не удастся установить: действовал Фридман автономно или все же под руководством господина Короткова? Однако то, что Коротков был в курсе — несомненно. Как видите, здесь чисто криминальный аспект переходит в политический. Им очень хотелось взять Яковлева за горло. Не тем способом, так другим. Он многим как кость в горле. После собчаковского беспредела приход нормального человека для некоторых чиновников был равносилен катастрофе. Здесь все очень непросто… Коротков и банда рвутся к власти. И, соответственно, к кормушке. Они на Яковлева пытались, давить разными средствами. И будут пытаться впредь… Думаю, история, Николай Степанович, будет иметь продолжение. Да что я вам объясняю?… Вы же эту всю кухню видите…
Коля кивнул и ничего не ответил. Совершенно очевидно, что чекист прав. Даже циничное убийство Старухиной пытались прилепить губернатору. Масса и московских, и питерских газеток кто намеком, а кто впрямую подкидывал электорату мысль о причастности губернатора.
— Слушай, — сказал вдруг Рощин, — У тебя сигареты остались?
Повзло заглянул в пачку, последняя сигарета сиротливо жалась в углу.
— Есть одна…
— Располовиним? — улыбнулся майор.
— Давай… — улыбнулся журналист. Он посмотрел на часы и ахнул: ребята уже четыре с половиной часа стоят на ушах.
Именно столько времени прошло с того момента, как он обязан был сделать контрольный звонок в Агентство.
— Господи! — прошептал Коля. — Я могу позвонить от вас?
— Конечно, вот этот — городской. После довольно бурного объяснения с Обнорским (Андрей на Колю даже наорал, но на самом деле в его голосе сквозило облегчение) Повзло докурил хабарик…
— А скажите, Сергей Владимирович…
— Нет, Николай Степанович, я уже и так очень много вам наговорил. Так много, что меня пора с работы гнать.
— Значит, дополнительной информации…
— Не будет, — кивнул Рощин.
— Ну, хорошо… — Коля затушил окурок. — А в художественной, так сказать, форме, я мог бы это изложить?
— В художественной форме никто никому запретить что-либо излагать не может, — сухо ответил майор.
…Николай Повзло вышел на улицу через подъезд N 2. Было около шести утра, темно. Небо на востоке казалось чуть-чуть посветлей, но до рассвета было еще далеко. Журналист-расследователь Николай Степанович Повзло шел по Литейному проспекту в сторону Невского. Машин было еще мало. Пешеходов не было вовсе. За спиной у Коли оставалась четкая цепочка рифленых отпечатков подошв на белом снегу.

16 августа 1999. Санкт-Петербург.

Предыдущая страница 7


Андрей Константинов - Биография

Андрей Константинов

На основную страницу

Биография

Андрей Дмитриевич Баконин (творческий псевдоним Константинов) родился 30 сентября 1963 года в поселке Приволжском Астраханской области в семье студентов Технологического института, проходивших здесь преддипломную практику - Дмитрия Викторовича Баконина и Натальи Павловны Бакониной (Константиновой), которые по окончании практики вернулись в Ленинград и проработали до пенсии в научно-исследовательском институте химического машиностроения.
В 1980 году после окончания школы Андрей поступил в Ленинградский государственный университет на кафедру арабской филологии Восточного факультета. Через год перешел на кафедру истории стран Ближнего Востока.
В 1984 году по окончании 4 курса был направлен в спецкомандировку по линии Министерства обороны СССР в Южный Йемен в качестве переводчика арабского языка в состав 5-й парашютно-десантной бригады специального назначения Главного разведуправления генерального штаба Министерства обороны НДРЙ..
В 1985 году по окончании спецкомандировки получил воинское звание "лейтенант" и продолжил обучение на Восточном факультете, который окончил в 1986 году по специальности: "История арабских стран". В этом же году Андрей получил распределение в Министерство обороны СССР и уехал в Краснодар, где служил в качестве старшего переводчика.
В 1988 году в составе группы военных специалистов был командирован в Ливию и три года прослужил там в должности старшего переводчика авиабазы Бенина (город Бенгази), а затем войск химической поддержки национальной гвардии Каддафи (город Триполи).
В 1991 году уволился из Министерства обороны СССР и, вернувшись в Ленинград, устроился корреспондентом в редакцию газеты "Смена".
В 1993 году Андрей Константинов уже руководил криминальным отделом газеты, который сам же и создал. С июня 1994 по июнь 1996 года Константинов - собственный корреспондент газеты "Комсомольская правда" по Петербургу и северо-западу России. В июне 1996 года по его инициативе была создана Служба журналистских расследований, которая начала работать при издательском доме "Шанс".
С февраля 1998 года Андрей Константинов является генеральным директором и главным редактором информационно-аналитического Агентства журналистских расследований.
Андрей Константинов автор книг "Преступный мир России", "Бандитский Петербург", "Адвокат", "Адвокат-2", "Журналист", "Журналист-2", "Сочинитель" и "Сочинитель-2" Книга "Преступный мир России", написанная в соавторстве со шведским журналистом Малькольмом Дикселиусом была издана в Швеции дважды, а в 1998 году вышла новая ее версия- "Русские мафиози". В 1999-2000 годах в Швеции публикуется переводы его романов "Адвокат" и "Журналист-2", выходит "Адвокат" и на финском языке.
Вместе с коллективом Агентства были написаны книги "Коррумпированный Петербург" и "Коррумпированный Петербург-2", "Бандитская Россия", "Мошеннический Петербург", осуществлен художественный проект "Агентство "Золотая пуля".
Совместно с писательницей Марией Семеновой Андрей написал вышедший в начале 1998 года исторический роман "Меч мертвых".
В июне 1999 года в соавторстве с Александром Новиковым он выпустил новый роман "Специалист", а в сентябре 1999 года - роман "Ультиматум губернатору Петербурга". К середине 2000 года Константинов и Новиков закончили совместную работу над новыми романами "Арестант" и "Мент.
В июне 2000 года Андрей осуществил новый литературный проект "Байки служивых людей".
Общий тираж книг Константинова превысил 10 миллионов экземпляров.
Андрей принимал участие в нескольких телевизионных и кино-проектах, был продюсером с русской стороны при создании телевидением Швеции фильма "Русская мафия".
В мае 2000 года по романам Константинова "Адвокат" и "Журналист" на канале НТВ был показан 15-ти серийный художественный фильм "Бандитский Петербург". Фильм снят известным кинорежиссером Владимиром Бортко, Андрей Константинова был соавтором его сценария.
С 1998 года читает курс лекций на факультете журналистики Петербургского Университета "Методика и практика журналистских расследований". Организовал и провел серию семинаров в Петербурге, в Западной Европе и в различных регионах России по темам, связанным со спецификой журналистских расследований. Неоднократно выступал с собственными докладами на различных международных форумах.
В октябре 1999 года Агентство журналистских расследований стало выпускать ежемесячную газету "Ваш Тайный Советник", главным редактором которой стал Андрей Константинов.
19 декабря 1999 года в результате успешно проведенного журналистского расследования был обнаружен и передан уголовному розыску один из соучастников убийства депутата Законодательного Собрания Виктора Новоселова. За эту работу Андрей был представлен к Правительственной награде.
Андрей Константинов является автором идеи и учредителем главного профессионального конкурса журналистов Петербурга "Золотое перо".
В конце 2002 года генеральный директор Агентства журналистских расследований Андрей Константинов стал лауреатом двух престижных российских премий 'Человек года-2002'. Первая премия присуждена экспертным советом Русского биографического института. Андрей Дмитриевич Константинов назван 'Человеком 2002 года' в номинации 'Журналистика' - за гражданское мужество. Вторая премия 'Человек года - 2002' присуждена писателю и журналисту Андрею Константинову 'Синими страницами' - за личную позицию в кризисной ситуации. В ноябре 2003 года Андрей Константинов был награжден медалью "За боевое содружество".


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Андрей Константинов, Александр Новиков - Ультиматум губернатору Петербурга

Оглавление

  • Авторское предисловие (Страница 1)
  • Пролог (Страница 2)
  • Глава первая. Черная галера (Страница 3)
  • Глава вторая. Терминатор (Страница 4)
  • Глава третья. Вчерашняя молочница (Страница 5)
  • Глава четвертая. Последний аккорд (Страница 6)
  • Эпилог (Страница 7)


Андрей Константинов - Ультиматум губернатору Петербурга

Андрей Константинов
Александр Новиков

Ультиматум губернатору Петербурга

 Читать книгу

Аннотация

Осенью 1998 г. в ходе предвыборной кампании в Законодательное Собрание г. Санкт Петербурга заместитель директора Агентства Журналистских Расследований Николай Повзло волею случая сталкивается с целым рядом странных событий, на первый взгляд никак не связанных друг с другом. Но все эти события так или иначе затрагивают не только простых граждан, но и весьма влиятельных политиков Петербурга и России. Сначала журналист, почувствовавший связь между загадочными событиями, руководствуется ложными логическими посылами, но потом он, не без помощи сотрудников ФСБ, понимает, что все странные и кровавые преступления выстраиваются в стройную и страшную цепь, имя которой — террор.

Создание книги: asliva (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | ВВ — взрычатые вещества.
[2] | Служба борьбы с терроризмом.
[3] | Я понял. Слева — справа? (Нем.)
[4] | Труд делает свободным? (Нем.)
[5] | Начальник гребцов на галере.
[6] | УГПС — управление государственной противопожарной службы.
[7] | Полное название — главное управление по делам гражданской обороны и чрезвычайным ситуациям.
[8] | ПСО — поисково спасательный отряд регионального центра МЧС России.
[9] | Строго говоря, и старый УК по ст. 213, и новый по ст. 207 предусматривают одинаковый верхний предел наказания — до 3-х лет лишения свободы.
[10] | Быть в бедности — отбывать срок.
[11] | Самодельное взрывное устройство.
[12] | ГУИН — Главное управление исполнения наказаний.
[13] | Управление по борьбе с экономическими преступлениями.
[14] | Шпигат — сквозное отверстие в борту для стока воды.
[15] | Чок — дульное сужение канала ствола гладкоствольного охотничьего оружия.
[16] | ЗАС — засекречивающая аппаратура связи.
[17] | ФАПСИ — Федеральное агентство правительственной связи и информации.
[18] | Кабестан — ручная лебедка для отдачи и подъема якоря.
[19] | Здесь Птица не прав. Созданный совместным решением Политбюро ЦК КПСС и Совета Министров СССР 19.08.1981 «Вымпел» прошел очень непростой путь. ВЫСОЧАЙШАЯ КВАЛИФИКАЦИЯ офицеров спецподразделения позволяла им решать любые задачи в любой точке мира. 23.12.1993 президент Ельцин подписал мудрый приказ о расформировании Министерства безопасности России. «Вымпел» подарили МВД. Оскорбленные офицеры покидали отряд пачками. Однако полностью «Вымпел» не распался и сейчас существует в составе ФСБ как Управление В.
[20] | Чек — 0,1 0,12 грамма героина.
[21] | Начальные строчки стихотворения И.Бродского «Пьеса с двумя паузами для сакс баритона».