Андрей Константинов, Александр Новиков - Тульский - Токарев (Том 2)

1 Андрей Константинов, Александр Новиков

(Том 2. Девяностые)

ЧАСТЬ III

ДЕВЯНОСТЫЕ

...В начале последнего десятилетия XX века в Питере окончательно пробудилось дремавшее Лихо. А когда Лихо просыпается - наступает, как известно, пора лихолетья. Собственно говоря, пора лихая наступила не только в Ленинграде, но и во всей некогда могучей империи, доживавшей свои последние месяцы. Однако то, что происходило в Питере имело особый смысл для всей страны. Москва, она, понятное дело, всегда жила на особицу от России, Провинция и не пыталась понять странный и вымороченый столичный уклад, а потому и не тянулась за Белокаменной. Ленинград же, как ни странно, был любимее и социально ближе для остальных советских городов. Поэтому, когда кровавая карусель бандитско-уголовного беспредела начала раскручиваться в Городе Трех Революций - стало ясно, что по питерскому примеру в самом скором времени кровушкой умоется и вся страна...
Уже в самом начале девяностых, когда бандиты еще ездили на стрелки с часто отказывавшими ППШ времен Отечественной войны - стрельба из огнестрельного оружия перестала быть чем-то чрезвычайным. Стремительно росло число убитых в странной, никем не объявленной войне за собственность - а на любой войне люди постепенно привыкают к смерти и перестают на нее реагировать так, как реагировали в мирное время. И многие, очень многие тогда ошиблись, полагая, что главная цель в новых условиях - это выжить, выжить любой ценой - и физически и социально. Многие решили, что это - самое важное и трудное, кто справится с этой задачей (не стесняясь в средствах) - тот и Герой... (не стесняясь в средствах). И лишь спустя почти десятилетие в стране, с трудом избавлявшейся от угара всеобщего остервенения, начали осторожно говорить о том, что подлинный героизм проявляли те, кто изо всех сил пытался остаться нормальным человеком, несмотря даже на то, что и их Судьба подтаскивала к кровавой мясорубке, работе которой, казалось, не будет конца...

Тульский

7 апреля 1990 г.
Ленинград, Васильевский остров

Старший лейтенант милиции Артур Тульский пребывал в неплохом настроении, поскольку имел приятные планы на вечер. Он закинул ноги на свой рабочий стол, закурил и только было собрался предаться мечтаниям, как в кабинет к нему влетел злой как черт Витя Ткачевский - с недавнего времени зам. по УР начальника 16-го отделения милиции.
- Тульский! - заорал Витя.
- Й-й-я! - бодро откликнулся Артур, не меняя позы.
- Тульский! - угрожающе продолжил Ткачевский. - Я тебе сколько раз говорил, чтобы ты с макаровскими жуликами вопрос решил?!
- Много раз, - скорбно признал Артур и со вздохом опустил нижние конечности на пол.
- Ну так решай, наконец!!!! - заверещал Ткачевский. - От терпил отбою нет - твоя же земля, между прочим! Бери кого-нибудь, да хоть Харламова, - и дуйте в магазин, вправляйте мозги! Чтоб границу, твари, не переходили. У нас своего говна под подбородок! Понятно?
Понять «боевой приказ» было не мудрено. Территория, обслуживаемая Тульским, заканчивалась Съездовской и Первой линией. Чуть дальше - уже на «земле» 30-го отделения, на набережной Макарова, - располагался магазин «Внешпосылторг», в простонародье - «чековая Березка». Конкурировать с этим магазином по престижности и ассортименту могли только валютные «Березки», да знаменитый «Альбатрос», где отоваривались советские моряки на так называемые «боны». В магазине же «Внешпосылторга» разные импортные дефицитные товары можно было купить за странные деньги - за чеки этого самого «Внешпосылторга».
Схему советское государство придумало довольно мудреную: если гражданин СССР умудрялся пробиться за рубеж и выполнял там мирный или военный «интернациональный долг», зарабатывал иностранную валюту, то вся она шла не на руки гражданину, а на счет во «Внешторгбанке». Там эта валюта пересчитывалась в некие виртуальные «инвалютные рубли», которых никто никогда не видел, но которые после определенного пересчета можно было получить в виде чеков «Внешпосылторга». А уж на эти чеки и можно было скупать дефицит в специальном магазине. По официальным правилам и инструкциям отовариваться в магазинах «Внешпосылторга» могли лишь люди, честно заработавшие свои чеки. Однако... Ежу понятно, что коль скоро в обычных советских магазинах джинсы и приличные кроссовки было не достать, то очень быстро появилась устойчивая прослойка паразитов (будущих коммерсантов), которые принялись скупать чеки у законных владельцев по цене 1:2, приобретать на них дефицит и перепродавать его втридорога. Дело в том, что официально советский специалист, потрудившийся за рубежом, мог обменять свои чеки на обычные «деревянные» рубли лишь в неинтересном соотношении 1:1.
В общем, паразиты копошились вокруг магазина на Макарова целыми днями и довольно скоро спелись с персоналом, который тоже не собирался вкалывать за сто двадцать деревянных в месяц. Дальше - больше: через некоторое время была частично скуплена и местная «лягавка», то есть 30-е отделение милиции, в котором раз в полгода разражались дикие скандалы после служебных проверок по поводу нездоровых связей. Местный отдел и городское управление БХСС перевербовали всех скупщиков и общими усилиями отгоняли от магазина заезжих гастролеров, желавших также нажиться на замечательной кормушке. В общем, сначала всем было хорошо - менты, перекупщики, продавцы и приезжие из загранки общались в любви и согласии, «тихо и богобоязненно», и жалоб никуда ни от кого не поступало.
Но человеку сколько ни дай - все мало! И перекупщики со временем открыли для себя новую золотую жилу, когда доперли, что законных владельцев чеков можно кидать - и практически безнаказанно. Дело в том, что на чеке имелось государственное клеймо: «продаже не подлежит» - то есть обменять его можно было лишь один к одному, а все прочее автоматически становилось спекуляцией! И тут же возле магазина появились кидалы, умело манипулировавшие языком и пальцами, - и вернувшийся из загранки народец стал частенько при неформальном обмене получать за чек не два рубля, а рубль - ну прямо как от государства! Естественно, потерпевшие с воем бросались в 30-е отделение, где местные опера им говорили:
- Обождите, обождите, чек стоит рубль?
- Рубль, - кивали облапошенные.
- Вам сей рубль уплачен?
- Уплачен...
- Так что ж вы тогда уголовный розыск тревожите?! Вот если вам куклу втюхают или всунут за тысячу чеков сто рублей мелкими купюрами - тогда и приходите! Мы тогда этих супостатов в Сибирь законопатим... Да, кстати, а где вы работаете? Ах, в институте «Гипроникель»... И что, много в вашем институте желающих слетать на Кубу, чтобы подзаработать?
- Ох, много.
- Ну так и идите... к себе в институт! А то зашлем вашему руководству представление о том, как вы пытались спекуляцией заниматься... Чек-то продаже не подлежит.
Обманутые выходили из 30-го отделения, как после ледяного душа. А тамошние опера и вовсе оборзели вскорости - посоветовали ломщикам отводить лохов на предмет развода за двести метров от магазина, туда, где уже не их земля - чтоб можно было, вообще не морочась, терпил в шестнадцатое отфутболивать. Конечно, не все сотрудники занимали такую позицию ради корысти - но у них была четкая установка на «отбой» заявлений, да и формально сделка «один-один» действительно была честной...
Знавшие все эти нюансы скупщики и кидалы жирели и наглели, по магазину ходили вальяжно, нехотя отвечая на вопросы жаждущих поменять чеки - то есть как бы уже они делали одолжение. Артур Тульский мало вникал в процессы на набережной Макарова, опыта и наглости one-ров «тридцатки» у него не было, поэтому когда в 16-е повалили заявители, он поначалу встал на их сторону. Но Витя Ткачевский очень быстро объяснил ему, что их отделению весь этот геморрой, портящий показатели, - не нужен, и потребовал решительно разобраться с мошенниками, нарушающими границу - мол, пусть «тридцатка» сама свое говно расхлебывает. А у Артура все руки не доходили... А Витя все требовал...
На этот раз Тульский понял, что начальник дошел до «критической точки кипения», вздохнул и кликнул себе в подмогу Степу Харламова. Харламов Степа, недавно перешедший в милицию из внутренних войск, характером обладал добродушным. Он мог подолгу терпеть насмешки и ор вокруг себя, но после определенной фразы тягуче, по-зэковски плевал себе под ноги и говорил «О как!» - это был уже нехороший сигнал, после которого те, кто не был знаком со Степой, очень сожалели о своем неправильном поведении.
...В магазине на Макарова Артура и Степу в лицо никто не знал. Оперативники быстренько огляделись, сориентировались в расстановке фигур и выбрали самых отожравшихся - а ими оказались известные кидалы Саша Лерп и Юра Швед.
- Выйдем-ка на воздух, разговор есть! - похлопал по плечу Лерпа Тульский. Дважды судимый за мошенничество, кидала лениво потянулся и ответил несколько свысока:
- А шо ты за фрукт, чтобы я терял на тебя время?
- Розыск шестнадцатого. Выходим-выходим! - подбодрил его Артур, научившийся уже не вести специальные профилактические беседы при посторонних, которые потом неожиданно могут стать свидетелями.
- Я ничего не потерял, сынок! - отмахнулся Лерп.
Тульский аж задрожал внутри. Обращение «сынок» он воспринимал только от Варшавы и уважительно терпел от Токарева-старшего. Не задумываясь, он каблуком саданул по стопе Лерпа и тут же добавил коленом ему в промежность - мошенник стал заглатывать жабрами воздух, выпучивая глаза:
- Ты... ы-ы-х... эт-то... ы-ы...
- Глаз высосу, перхоть барыжная - очень тихо сказал ему на ухо Артур. Между тем, Харламов выдернул кушак из моднейшего белоснежного плаща Шведа (того даже развернуло) и гаркнул, показывая, что два года в конвойных войсках не прошли даром:
- Шнурки, ремень - долой! Металлические пуговицы отодрать! Подбородок прижать, руки на загривок! Не оборачиваться! Первый - на выход! При выходе из магазина - на корточки - баулы перед собой! Овчарками затравлю, суки!
Швед впал в ступор, а Лерп, мгновенно учуявший запах костра на лесоповале лагпункта № 15 под Костромой, наоборот, сразу засеменил к выходу. Глаза у него засветились заискивающей покорностью, руки автоматически сомкнулись за спиной:
- Начальник, все путем, не зверей!
Швед, еле увернувшийся от пендаля, последовал за ним:
- Командир, командир - нет проблем!
- Командиры все в следственных изоляторах остались, а здесь - начальники! - поправил его Степа. - Понял?!
- Понял, понял, господи ты боже мой!
- Сегодня ВОХРа злая - даешь образцовую высадку на этапе!!!!
Покупатели и продавцы с благоговейным ужасом смотрели на не на шутку расходившегося Харламова - уж очень его задели лоснящиеся рожи жуликов.
При выходе из магазина «великолепная четверка» столкнулась с еще одним известным мошенником - Костей по прозвищу Могилев. Костя не совсем понял ситуацию и добродушно спросил:
- И куда это вы так копытом роете?
- Куда-куда... тащить верблюда! Хошь - горб вырастет? Мы это - мигом! - рявкнул в ответ Тульский и влепил-таки Шведу придающий ускорение пендаль.
Костя отшатнулся и, широко распахнув глаза, спросил шепотом у перекупщика Морозова, специализировавшегося, в основном, на телевизорах и радиотоварах:
- Кто это?
- Спецгруппа какая-то, - ответил Морозов. - Надо свалить на время от греха...
Тем временем Тульский вывел свою «спецгруппу» через дорогу прямо на набережную, где Лерп на свежем ветерке начал приходить в себя:
- Между прочим, я не рассмотрел удостоверение!
- Я тоже! - гавкнул Артур, а Харламов тут же подхватил, продолжая «кошмарить» - постучав кулаком по гранитному парапету, он зарычал:
- Все из карманов сюда! Документы! Резких движений не делать! Смехуечки закончились в «Столыпине»! Первому, кто спилит ель, - приварок к пайке!
- Господи, да в чем же дело?! - заблажили мошенники, нервно, но шустро вытряхивая барахло из карманов.
На граните быстро выросли две кучки из ключей, документов на машины, носовых платков, пачек денег, чеков, импортных зажигалок и редких по советским временам сигарет. Тульский подмигнул Степе, и тот выкинул сигареты за борт в весеннюю мутную воду:
- Курить в ШИЗО запрещено! Швед открыл рот в беззвучном крике.
- Зажигалки содержат газ, то есть сильнодействующее отравляющее вещество!
Зажигалки «Ронсон» полетели вслед за сигаретами.
- Начальник, помилосердствуй! - взмолился Лерп. - Ежели кого из твоих родственников обидели - так возместим!
- Я сирота! - отрезал Харламов, выкидывая в реку записную книжку с переплетом из дорогой кожи. - Судимый? Статья, срок?!
- Осужденный Лерп Александр Павлович, 1958 года рождения, статья 147 часть три!.. - решил вроде как подхохмить Лерп, но Степа перебил его без улыбки:
- Тогда должен знать, что обиженных - ебут!
Первым капитулировал Швед, увидев, что Тульский взялся за его права и техпаспорт на машину:
- Хорош, хорош, начальник! Были не правы! Признаем! Подскажи, как встать на путь исправления!
- А вот теперь и польется у нас незатейливая, можно сказать, товарищеская беседа! - удовлетворенно хмыкнул Артур.
- Слушаем и повинуемся! - Лерп еще пытался юморить, но было видно, что ему не очень смешно.
- Видите ли вы угол Первой линии и набережной Макарова, дети мои? - с благостной интонацией сельского попа спросил Тульский.
- Отчетливо, Ваше Преосвященство!
- А знаете ли вы, на чьей земле Первая линия?
Лерп со Шведом переглянулись:
- Грамоте не обучены, просветите! Артур вздохнул с укоризной:
- И-эх, яхонтовые вы мои! А земля эта старшего оперуполномоченного по особо важным делам подполковника Тульского! Представляете ли вы себе перспективы вашего не столь уж отдаленного будущего, если кто-нибудь из вашей шайки переступит эту черту и кинет лоха на его земле? Отвечать, рожи немытые!
- Боюсь, что представляем! - медленно кивнул Лерп.
- А я боюсь, что нет, - цыкнул зубом Артур. - Боюсь, что подполковник Тульский гулять в Африку вас пустит не то что голыми и без денег, но и без кожи... Верите ли вы мне, богобоязненные чада?
- Верим, - закивали жулики. - А кто такой этот Тульский? Расскажи, надоумь, как язык с ним общий найти?
- Мы же не хотели его об... - Швед сам себя хлопнул ладонью по губам, - в смысле огорчить его не хотели!
- Если бы хотели - то уже в КПЗ с сержантом о куреве договаривались! - хмыкнул Харламов.
- Неужто такой зверь? - ужаснулся Лерп.
- О-о-о! - протянул Артур, как будто сам боялся, и добавил доверительно: - Нас-то он поедал, как стажеров... Сам-то не пошел - не хочет при первой встрече кровушку пить... А повадки у него такие: домик у него под Сосново - ма-ахонь-кий, но жена там хряков разводит... и когда время забоя приходит, так его от стакана с теплой свиной кровью - не оторвешь!
Лерп и Швед не только поверили, но и живо представили себе эту картину. Интеллигентного Шведа, окончившего в свое время философский факультет ЛГУ, затошнило.
- В общем - с богом, непутевые вы мои! - закруглил разговор Артур. - Не доводите Тульского до греха. Я его сам побаиваюсь честно говоря.
Оставив жуликов переживать и бояться, Тульский и Харламов с чувством исполненного долга взяли курс «на базу». В отделении они натолкнулись на Ткачевского, который на ходу поинтересовался:
- Ну как, нашли со злодеями общий язык? Тульский улыбнулся и бодро отрапортовал:
- Никак нет - мы просто сразу жало с корнем вырвали!
Витя, зная характер обоих своих подчиненных, вздернул было недоуменно брови, но потом махнул рукой и уточнять подробности не стал...
(...Чуть позже агентура проинформировала, что в тот же день жулье с Макарова устроило сходняк, на котором Лерп в красках рассказал всему коллективу о ситуации на «приграничье». Костя Могилев покачал головой:
- Если этих отморозков переведут в «тридцатку» работать - я пойду устраиваться таксистом. Во, обмороки!
Спекулянт Морозов осторожно промямлил:
- А может, жалобу на них накатать?
- Коллективную, еби твою мать!!! - обрушились на него всем хуралом.
- Ты, если надумаешь в прокуратуру обращаться, - предупреди, я от тебя письменно открещусь! - заверещал Лерп. - За такие дела против нас и опера из «тридцатки» встанут! А мы будем из Невы свои документы вылавливать. А там течение, и вода холодная!
В результате совещания было решено твердо
- при работе с клиентурой контрольную полосу не пересекать и ближе, чем на пятьдесят метров, к угловому дому на Первой линии не подходить. На всех очень угнетающе подействовал рассказ Лерпа и Шведа о страшном вурдалаке Тульском - «важняке-подполковнике», потому как бог его знает, чего ждать от зверюги, любящего теплой кровушкой лакомиться!)

* * *

ТОЛЬКО ЛИЧНО.
Подпись: Конев,
14 декабря 1997 г.

ФЕДЕРАЛЬНАЯ СЛУЖБА
БЕЗОПАСНОСТИ
РОССИЙСКОЙ ФЕДЕРАЦИИ

УПРАВЛЕНИЕ
По Санкт-Петербургу
и Ленинградской области
«13» декабря 1997 г.
иск. № 0286/97
г.Санкт-Петербург

Секретно
экз. № 1

Начальнику службы
разведки УФСБ РФ
по Санкт-Петербургу
и Ленинградской
области
полковнику
ТЕРЕБИЛОВУ М.Т.

В ходе проведения ОРМ по линии борьбы с организованными преступными группировками получена оперативная информация о том, что близкой связью активного члена так называемой великолукской ОПГ Сергеева является гражданин США (бывший гражданин СССР) - г-н Лерп Александр Павлович, 13.01.1958 г.р., уроженец г. Выборга Ленинградской области, по прозвищу Ося Шура, в настоящее время проживающий в США, в городе Нью-Йорк. Имеющаяся достоверная оперативная информация позволяет сделать вывод, что г-н Лерп находится в США на легальном положении и ведет активный рекламный бизнес в СМИ Нью-Йорка благодаря первоначальному капиталу, заработанному на аферах, и своей удачной женитьбе на гражданке США, являющейся дочерью крупного предпринимателя Фила Лортингаха. Серьезные суммы были потрачены Лерпом на изменение имиджа для восприятия его в деловых кругах Нью-Йорка как респектабельного бизнесмена.
Г-н Лерп по оперучетам проверен. В результате проверки установлено, что г-н Лерп в 1984 г. и в 1991. г. был осужден по ст.ст. 147, 196 УК РФ (копия приговоров прилагается). В 1987 г. являлся объектом проверки ДОУ «Аллигаторы» (заведенного УКГБ СССР по Ленинграду и Ленобласти) с квалифицирующим признаком - незаконные валютные операции (материалы, касающиеся Лерпа, прилагаются).
В 1990 г. являлся объектом проверки ДОР «Ценители» (заведенного УБХСС ГУВД г. Ленинграда) с квалифицирующим Признаком - контрабанда (материалы прилагаются).
С учетом изложенного, прошу Вашего указания рассмотреть вопрос о целесообразности проведения комплекса ОРМ в отношении г-на Лерпа с целью установления с ним ложного оперативного контакта [ЛОК - ложный оперативный контакт - первая стадия изучения возможного кандидата на вербовку в качестве агента органа ФСБ России].

Приложение: на 174 л., 12 фотографий.

Начальник службы
Контрразведки УФСБ РФ
По Санкт-Петербургу
и Ленинградской области
Полковник КОНЕВ О.А.

* * *

ФЕДЕРАЛЬНАЯ СЛУЖБА
БЕЗОПАСНОСТИ
РОССИЙСКОЙ ФЕДЕРАЦИИ

УПРАВЛЕНИЕ

1 Следующая страница


Тульский - Токарев (Том 2) 2

По Санкт-Петербургу
и Ленинградской области
«13» декабря 1997 г.
г.Санкт-Петербург

Уважаемый ЮРИЙ ВАЛЕРЬЕВИЧ!

Управление ФСБ по Петербургу и Ленинградской области обращается к Вам с просьбой оказать спонсорскую помощь в связи с празднованием 80-летия со дня образования ВЧК. Зная о Вашем неоднократном внимании к работе сотрудников, организации их профессиональной деятельности и досуга, руководство управления просит Вас посодействовать в материальном поощрении особо отличившихся оперативников. Премии и ценные подарки планируется вручить на торжественном вечере, посвященном 80-летию ВЧК, на котором Вы традиционно будете присутствовать среди почетных гостей Управления.

С уважением
заместитель начальника
УФСБ РФ по Санкт-Петербургу
и Ленинградской области
полковник МЕРКУЛОВ Л.П.

* * *

Мероприятие по прослушиванию помещения, так называемая «единица»:

СЕКРЕТНО
п.22 пр.МВД
№ 700 дсп - 1997 г.
экз.един.

РАЗОСЛАТЬ:
Ивернов О.Г..
Миронов Б.Е.

СВОДКА № 1 Рег. № 1984

По объекту 78/9-М0339-97
за 14.07.1997
Количество листов: 2

*** 949 ***

17:29 В помещении работает вентилятор, поэтому некоторые слова разобрать не представляется возможным. Объект «ШВ» напевает - «..лам разведка доложила точно...»
17:34 «ШВ» звонит по телефону:
«Ольга Михайловна, вы бумагу с четвертого дома читали?.. Ну, что делать!.. Знаете что, финансовый мой гений, вопросы политического плана решаю я, да и другие вопросы, надеюсь, тоже! Я недавно чай с водкой пил с одним подполковником... он мне еще в восьмидесятых хвоста крутил... так вот он пошутил: бороться за высокое звание подследственного внутренней тюрьмы УФСБ начинают загодя... Смешно? Мне не очень! Прошлое не изменишь... И я плачу за него!.. Что? Обеспечить ценными подарками особо отличившихся оперативников! Лучше я у них в президиуме сидеть буду! А как ГубЧека в пять утра за мной придет, так я не сука - молчать не буду!» смеется

...

Начальник _____________________________________
мн 1984с. _______
отпечатано
в единственном экземпляре
без черновика
без дискеты
рабочий файл уничтожен
исполнил
печатал
15.07.1997.

* * *

Тульский вернулся в свой кабинет, снова закинул ноги на стол, закурил и подумал о том, что пора позвонить Светлане - при мысли о ней и о предстоящем вечере он почувствовал где-то в нижней части живота сладкую истому..
...Светлана Барышникова работала в ленинградской газете «Смена» и параллельно успевала еще вести собственную передачу на ленинградском радио. Она обладала кипучей энергией, хорошо подвешенным языком, обалденными ямочками на щеках и трогательным, почти детским голосом - все это плюс, как правило, хорошее улыбчивое настроение позволяло ей быстро сходиться с людьми и узнавать разные интересные новости. Авантюрность характера и солнечная беззаботность (расцениваемая некоторыми как легкая отмороженность) толкали ее частенько во всякие истории, из которых она умудрялась, однако, без особых потерь выпутываться.
С Артуром Света познакомилась под старый Новый год при следующих обстоятельствах: как-то раз она решила заскочить к своей приятельнице Ксюше, работавшей в пенсионном фонде, который располагался в том же здании, что и 16-е отделение милиции. Случайно она вдруг увидела в проеме открытой двери в отдел уголовного розыска какого-то расхристанного, но симпатичного парня, сдерживавшего слабые попытки некой девушки выскочить в холл. Парень, несмотря на потрепанность одежды, явно был сотрудником милиции в штатском - судя по. тому, как уверенно он говорил с «дамой»:
- Видишь ли, Мария, - никуда ты сейчас не пойдешь!
- .Это по какому праву?
- По римскому, милая! Пока твоего «случайного знакомого» не найдут - ты будешь сидеть у нас!
- Я задержана?!
- Упаси господь!
- Тогда почему же ты меня не пускаешь?
- Потому что мы с тобой беседуем...
- О чем?! Я уже все сказала!
- Может, и все. А может... а, Мария?
- Козлы вы!
- Ма-аша, выбирайте выражения... От нас ты слова дурного не услышишь... Но если Я найду письма Маяковского у твоего «случайного знакомого», а он мне о тебе что-нибудь интересное шепнет - тогда, гляди...
Услышав про Маяковского, Света чуть не подпрыгнула, почуяв запах сенсации. Она была уже достаточно опытной и знала, что сотрудники милиции крайне неохотно делятся интересной и горячей информацией с журналистами. (В те времена, когда еще существовала государственная цензура, информацию о разных совершенных преступлениях в прессу давали вообще очень дозированно.) Света решила «пойти в обход» - она забежала к подруге Ксюше, у которой была коллега Настя, спавшая иногда с дежурным 16-го отделения. Настю как «шпиона» запустили в дежурную часть... Через полчаса Света уже владела обалденной «военной тайной» - оказывается, утром, в отделение с заявлением пришла внучка крупнейшего графика советской эпохи академика Верейского. Она рассказала (и написала), что два дня назад к ним в квартиру пришел некий мужчина, предъявил документы сотрудника каких-то архивов и фондов и объяснил, какую титаническую работу он проводит, изучая детали биографии основателя школы советской графики. Уже через час потомки Верейского, эти святые люди, дали гражданину под честное слово на ночь часть архива прославленного академика - письма Зощенко, семьи Брик, Маяковского... Естественно, ночь работы над документами несколько затянулась...
Опера только ахнули над простотой преступления, но за работу взялись, подключился, естественно и главк.
Света быстро выяснила фамилию, имя и отчество начальника уголовного розыска Василеостровского района, а потом бодро направилась прямо к тому парню, который не пускал на волю девушку Машу. Парню, представившемуся оперуполномоченным Артуром Тульским, она объяснила, что пресса уже в общих чертах в курсе интересного события:
- ...И я прекрасно понимаю, что пока преступники еще не пойманы - писать что-либо рано, но... Нарабатывать материал мне разрешил Василий Палыч Токарев...
Тульский несколько растерялся от такого напора, тем более что с живой журналисткой (кстати, очень даже симпатичной) он общался впервые.
Светлана, между тем, уверенно присела на стул у стола Тульского и начала расписывать райские перспективы, открывающиеся перед местным розыском и всем 16-м отделением вследствие ее вхождения в тему.
Тульский почти ничего не понял из потока обрушившихся на него слов и промямлил:
- Э-э-э... Светлана... м-м-м... Меня, кстати, Артуром зовут... Так вы говорите, что если статью грамотно написать - то нас и наградить могут?
- Вполне! - уверенно кивнула Света.
Тульский с сомнением почесал затылок:
- Вообще-то, нас, в основном, орденом Святого Ебукентия награждают - с закруткой на спине.
Теперь не поняла Светлана - но переспросить не успела, потому что на столе у Тульского зазвонил телефон. Артур одной рукой схватил трубку, а второй перевернул лежавшее перед ним заявление внучки Верейского - так, чтобы девушка смогла его прочитать. Света впилась глазами в прыгающие нервные строчки, а Тульский начал орать в телефон:
- И что?! А кого?! Все ищут литературно-художественное наследие... Никого... Я... - я общаюсь с прессой. Серьезно. Фотографируют для фронтовой газеты на статью «Он не оробел перед двумя немецкими танками». Да нет, серьезно... Так ты выясни сначала, какой труп, может, он сам - того... Ой! Ай!... Ну и что, что в коридоре?.. Да ты что... Огурчики да помидорчики, Сталин Кирова убил, да в коридорчике!.. Ладно, все. Будет криминал - будет разговор!
Артур бросил трубку и посмотрел на девушку, взгляд его упорно съезжал с лица на круглые коленки:
- Прочитали?
- Прочитала... И как вы собираетесь... раскрывать?
Света перезакинула ногу на ногу, Тульский моргнул и раскололся:
- Да, собственно говоря... Мы, когда на квартиру Верейских приехали - там обнаружился гостивший у них племянник двенадцати лет, Гриня. Я с этим Гриней потолковал по душам и вот что выяснилось - пока дядя-злодей со взрослыми на кухне о высоком толковал, мальчик в прихожей залез в карман его пальто и вытащил оттуда фотографию «Полароид» с изображенной на ней девушкой, прямо скажем, без одежды. И вот на этой фотографии был написан некий телефон и красивое русское имя Маша. Фото Гриня не без внутренней борьбы (он, вообще, испугался и решил, что шум - по его поводу) отдал нам. Мы к Марии - а она: да, дескать, был такой, приходил, но мы, мол, плохо знакомы! Вот и вся недолга. Сейчас злодея ждут в ее хате, думаю, что к вечеру приведут. Никуда не денется, отдаст, подлец, достояние республики!
- Так просто! - чуть разочарованно протянула Светлана. Артур хмыкнул:
- Придется рассказать правду. На самом деле все происходило так: я шел по мокрому карнизу, держа в зубах пистолет Макарова, так как знал, что преступник дерзок и вооружен...
- Артур, вы что, меня за дуру принимаете?
- Виноват! Так, убираем Гриню и пишем: "в ходе глобальных оперативно следственных мероприятий при содействии сотрудников 7-го ГУВД...
- 7-е УВД... - это как? - не поняла Света.
- Это «ноги» [Профессиональный сленг оперативных работников; означает: наружное наблюдение], - окончательно запутал ее Артур и продолжил:
- ...при поддержке сотрудников ГАИ и непосредственном курировании руководства главка...
В этот момент дежурный по местному телефону передал Тульскому, чтобы он связался с Токаревым. Артур быстро набрал номер:
- Тульский, Василий Павлович!
- Здорово, Артур! Взяли этого черта! Приезжий, из Красноярска... и действительно там историк какой-то... с ума сойти! Будь на подхвате - сейчас тушку подвезут!
- Есть! Журналистка вам нужна еще?
- Какая журналистка?
- Как какая... Светлана...
- Ты о чем?
Тульский мгновенно все понял и показал кулак Свете, начавшей медленно приподниматься со стула.
- Да шучу я, Василий Павлович, подумал просто - а может, это событие в прессе осветить?
- Артур, ты меня иногда пугаешь, - сказал после короткой паузы Токарев и повесил трубку.
Тульский сложил губы бантиком и молча посмотрел на Свету, девушка вздохнула, оправила юбку (так, что она задралась еще выше) и закатила минуты на две речь, адекватную явке с повинной.
- Чистосердечное признание смягчает вину, но увеличивает срок! - строго сказан в ответ Артур, а про себя подумал, что она просто молодец. Тем не менее он для блезиру выдал еще несколько строгих фраз о том, чем грозит нарушение режима секретности, и лишь потом сказал по-человечески:
- Позвони мне вечером - расскажу, что смогу.
Вечером Света позвонила - Тульский, кстати, неожиданно для себя даже дергался - а вдруг не позвонит? Услышав в трубке ее голос, Артур тут же обрел свое обычное уверенное нахальство:
- Ну-с, раскололи голубчика. Интересная мелодия насвистывается. Хочешь узнать?
- Хочу. Очень хочу, - несколько двусмысленно отозвалась Света.
- Живешь одна?
- Ну-у... можно сказать, что сейчас - одна!
- Накрывай на стол!
- Нет проблем!
- Адрес?..
...За стол они сели только глубокой ночью, так как не успели дойти до него, когда Тульский пришел в гости. Артур потом долго ломал голову - кто же кого трахнул - он ее или она его? Хотя, в общем-то, это не имело никакого значения... На следующее утро Тульский, конечно же, опоздал на службу..
Так с той ночи и завертелось у них со Светланой не пойми что - и романом это нельзя было назвать, потому что обошлось без ухаживаний и вздохов, но, с другой стороны, не сводилось все и к простому перепихону. Сладко было Артуру со Светой, просто на удивление сладко. Может быть, так сладко и легко, как еще ни с кем не было. Она вытворяла в постели такое... Да и не только в постели, но и на столе, и в кресле, и просто стоя... И при этом так стонала своим детским голосочком, такое говорила в предоргазменном угаре, что Артур «улетал», терял голову, становился ненасытным. В нем просыпалась какая-то сексуальная жестокость, ему хотелось, чтобы она орала еще громче, и она, действительно, орала не стесняясь. А потом, опустошенный и обессиленный, он не испытывал желания побыстрее смыться куда-нибудь, наоборот, в нем просыпалась какая-то нехарактерная для него нежность, ему нравилось гладить ее и трогать, и прижиматься к ее заднице - до тех пор, пока желание снова не захлестывали его... При этом Артуру было со Светой еще и интересно разговаривать - ее начитанность удивляла и интриговала не очень-то жаловавшего книги опера. И вообще, ему было лестно, что она не кто-нибудь, а журналистка - в те времена к представителям этой профессии относились, можно сказать, с пиететом. Артур, конечно, внешне никакого почтения не высказывал, наоборот, покровительственно посмеивался над Светланой, но в глубине души... Бог его знает, может быть, сказывалась и разница в образовании - у Светы-то было высшее гуманитарное, а у Тульского - сомнительное среднее...
И при всем при этом полностью в свою жизнь она его не пускала - у Светланы была масса каких-то встреч, каких-то непонятных дел, иногда она исчезала куда-то на несколько дней, ничего особо не объясняя и заставляя Артура испытывать (к его же собственному удивлению) нечто вроде уколов ревности... В общем, Тульский и сам не понимал, как он к ней относится. Но понимал, что как-то относится, потому что не было безразличия, и о новых, предстоящих встречах с ней он думал отнюдь не через силу... При этом он совсем не идеализировал свою пассию, трезво, по-оперски подмечал и ее женскую прагматичность (которую при подколках называл хитрожопостью), и взбалмошность, переходящую порой в капризность, и избалованность от привычного мужского внимания, и даже некоторую лживость... И все равно Артуру с ней было сладко...
...Очнувшись от грез, Тульский протянул руку к телефону, чтобы набрать номер Светланы - но аппарат зазвонил сам, прежде чем он успел снять трубку. Звонила Света - но обрадоваться такому совпадению Артур не успел - она чуть ли не плача тараторила нечто непонятное и требовала спасти ее от бандитов. Морщась от крика, Тульский несколько раз пытался перебить ее и понять, что же, собственно, случилось...
А случилась история действительно неприятная - один из Светиных ухажеров (часто изменявший ей со своей собственной женой) подарил ей на днях французские духи. Когда после ухода поклонника Светлана распечатала красивую коробочку, то унюхала совсем не парижские ароматы, а суровый запах польской контрабанды. Обманутая в лучших ожиданиях, журналистка Барышникова не постеснялась перезвонить ухажеру (нарвавшись сначала на жену) и выяснить, что духи были куплены за бешеные деньги в коммерческом магазине на Куйбышева. Света завелась и на следующий день нагрянула в модное кооперативное заведение. Вызвав хозяйку, она предъявила парфюм:
- Как вам аромат?
Света прыснула из флакончика себе на запястье и помахала ладошкой перед носом неприветливой женщины.
- Никак! - нервно ответила хозяйка, дама в постбальзаковском возрасте, которую величали Маргаритой Павловной.
- И это - «Магия»?
Хозяйка посмотрела на журналистку, как царь на жида:
- А вы, милочка, очевидно, постоянно пользуетесь французским парфюмом?
- А что, по вашему - рожей не вышла?!
- Ну, если вы настаиваете именно на роже...
- Что?! Короче - деньги назад! Уму непостижимо!!!!
- Оставьте, милочка, духи. Когда приедет поставщик, я ему покажу, и если он согласится...
- Вы глумитесь?!
- Я предлагаю... И не надо кричать, не в лесу!
- Хорошо, посмотрим, - Светлана аккуратно запаковала духи и грохнула коробочкой о прилавок: - Дарю! Их хорошо использовать в туалете вместо освежителя воздуха!
И журналистка Барышникова гордо вышла из магазина, показав свою независимость от стоимости товара. Через пару часов на адреналине, злости и своей неуемной энергии она набабахала заметку в номер - едкую, язвительную и разгромную по отношению к кооператорам вообще и к кооперативу на улице Куйбышева, в частности. По ярким и сочным метафорам чувствовалось глубокое погружение в тему. Редактор ржал над заметкой и даже поставил ее на первую полосу. Десять номеров газеты Светлана попросила водителя редакции завезти в магазин на Куйбышева, что он и сделал...
Маргарита Павловна, прочитав заметку, сначала взялась рукой за большую, еще упругую грудь, а потом среагировала не совсем адекватно - схватила сразу пять номеров газеты и попыталась их разорвать, а когда это не получилось, начала при продавщице помогать себе зубами... Спустя некоторое время она позвонила своей бандитской «крыше» - неким господам Пластилину и Чуму. Ребятки получали с Маргариты, и совсем немало, при том, что свои проблемы, в основном, она решала сама. Просьбами Марго обременяла пацанов редко, но метко: последняя случилась месяца полтора назад. Тогда Маргарита вычитала в появившихся модных книжках по эзотерике, что можно напрямую запитываться энергией из земли на могилах и потребовала, чтобы Пластилин сопроводил ее на это таинство. Пласт позакатывал глаза, но поехал - бизнес есть бизнес. Потом он рассказывал пацанам в «Корчме», что ему самому стало жутковато, когда она начала вонзать фиолетовые ногти в могильный холмик и выгибать спину..
В нынешнем телефонном разговоре Марго верещала так, что Чум был вынужден держать телефонную трубку дальше от уха, чем обычно.
- А где мы узнаем, кто она такая? - наконец понял смысл проблемы Чум. Визг в трубке перешел практически в ультразвук и полномочный представитель крыши отодвинул ее еще дальше и спокойно кивнул:
- Понятно. А где газету взять и как в редакцию позвонить?
- Не манает!!!! - Марго неожиданно с визга перешла на бас: - Это ваши проблемы, я за что вам плачу?!
Чум еще некоторое время слушал короткие гудки в трубке, потом философски вздохнул и, искренне считая, что от точки А до точки В самое короткое расстояние по прямой, начал набирать номер справочной. Дозвонившись до редакции, он представился секретарше сотрудником Гостелерадио и попросил телефон Светланы Барышниковой - такая подпись, по словам Маргариты, стояла под заметкой (а Света, действительно, редко пользовалась псевдонимом. Ей льстило, что некоторые считали ее родственницей известного танцора, эмигрировавшего в Америку).
Секретарша выдала номера, и рабочего и домашнего телефонов - как же можно отказать сотруднику Гостелерадио.
Ближе к вечеру Чум позвонил Светлане:
- Мадам, прежде чем удивлять мир статьями, вы бы с нами поговорили... Оно, глядишь, и не так накладно бы вышло...
- С кем я разговариваю? - с вызовом спросила Света.
- Со мной!
- А ты кто такой?!
Чум хмыкнул, посмотрел на сидевшего рядом Пластилина и других пацанов и ответил вежливо, но уже тоже перейдя на ты.
- Деловой партнер магазина, который ты размазала как манную кашу по тарелке. И что теперь прикажешь с тобой делать?
- А-а, крыша пожаловала! - Светлана возбудилась, решив, что на нее наезжают как на настоящего журналиста, мешающего мафии проделывать мафиозные грязные делишки. Эта мысль подняла девушку в ее собственных глазах.
- Ну и что ты хочешь?

Предыдущая страница 2 Следующая страница


3 Андрей Константинов, Александр Новиков

Чум задумался. Марго требовала разобраться, а как с прессой надо разбираться - не объяснила. Он снова посмотрел на пацанов и неуверенно предложил:
- Ну, напиши теперь про магазин что-нибудь хорошее.
- Что?! - задохнулась Света - мафия хочет, чтобы она на нее работала - не на ту напали: - Слушай ты, козел безрогий...
- Почему ж безрогий-то? - опешил Чум.
- Потому что никто тебя не боится!
- Так я еще и не пугал...
- Ты, бандит, запомни - отсосешь вместе со своим магазином! Вот!!!!
Чум вздохнул:
- Так всем и передать?
- Да!!!!
Чум повесил трубку, почесал со скрипом бритую голову и пересказал свои впечатления от журналистки пацанам. Пацаны задумались. Пластилин быстро установил через знакомого мента по номеру телефона адрес Барышниковой и перезвонил Свете снова:
- Это Седьмая линия, дом 26, квартира 3?
- Ну?
- Козлы беспокоят. Так нам приезжать?
- Плевать я на вас хотела!
- Ждите, скоро будем. Судя по номеру квартиры, ты живешь на первом этаже. Я бы на твоем месте так не горячился.
Пласт повесил трубку, посмотрел на Чума и вздохнул. После короткого совещания они с Чумом решили действительно подъехать и на первый раз «застеклить», как они выражались, пару окон. А потом перезвонить еще раз - опыта работы с прессой у ребят действительно еще не было...
Между тем, Светлана пометалась по квартире, испугалась наконец-то, бросилась к телефону, дозвонилась до Тульского и, отчаянно все перевирая, изложила ему суть эпической драмы. Артур начал задавать вопросы, выяснил быстро все нюансы про «козлов» (да плюс Света добавила еще кое-что, чего на самом деле не говорила - потому как «нас не запугаешь»), почувствовал опасность, взялся за голову и страшно разозлился от дурной бабской выходки. Он решил проучить подружку, чтобы помучилась:
- Сама нарвалась! Зачем людей оскорблять, тем более - вспыльчивых! Извинись. Если не простят - тогда помогу!
И положил трубку.
- На самом деле он решил ехать немедленно - вытащил из сейфа ПМ и начал его снаряжать. Света снова пометалась по квартире и снова бросилась к телефону...Тульский уже выбегал из кабинета, когда к нему приперлась заявительница, причем, судя по замашкам, такая, которой не фиг делать завалить жалобами. Ему пришлось что-то врать и вкручивать минут двадцать, пока удалось ее отфутболить. Выбегая из отделения, Артур на всякий случай кинул Светкин адрес дежурному - мол, сгоняю, проверю нехороший сигнал «человека». «Человеками» в милиции называли агентов...
... Минут через десять он уже колотил рукояткой пистолета в знакомую дверь:
- Света, отзовись! Открой, не бойся, это я - Артур!!!! Света!!!
Она открыла - увидев ее заплаканные испуганные глаза, Тульский прижал девушку к себе, мысленно назвав самого себя мудаком - за зверские способы «воспитания»:
- Не дрейфь, Свет... Не в такие шагали дали! Ты мне честно скажи - ты ничего им не должна?
- Что ты? - сквозь слезы тоненьким голоском ответила Светлана. - Это наоборот - они мне...
- Это конечно! - не выдержал и рассмеялся Артур. - Вот и едут, торопятся отдать! Давай-ка погасим свет, сядем на кухоньке, подождем... Ты не бойся, разговаривать буду я...
Они погасили свет. В темноте Светлана сразу прижалась к Артуру. Он почувствовал через халатике упругое тело и, забывшись, полез было рукой к мягким кружевам белья, но тут заскрежетал с улицы подоконник. Тульский отпрянул от Светы, схватил со стола ствол, подошел тихонько к окну и, чуть отодвинув занавеску, увидел в полутемном дворе каких-то парней - двое подсаживали третьего, чтобы он мог заглянуть в окно. Еще один болтался чуть поодаль.
Артур вдохнул и выдохнул, а потом демонстративно постучал стволом по стеклу:
- Э, братва - заходи через дверь, борщ вскипает!
На улице его слова, судя по всему, полностью не расслышали, но ствол углядели.
- Лихо, у них стволы! - донесся со двора приглушенный голос.
- Веселый разговор...
И в этот момент во двор тихонько заехала на холостом ходу тонированная «девятина» без заднего номера. В машине сидели Пластилин и Чум.
- Гляди-ка - возле парадной движения, - гыкнул Пласт.
Чум недоуменно всмотрелся, и предложил:
- Давай-ка глянем для начала, что тут за действия разворачиваются... Вылезти всегда успеем...
Между тем, в квартире Светланы Артур переместился в коридор - почти сразу же в дверь требовательно, долго позвонили, а потом уверенный голос с лестничной площадки произнес:
- Эй, парни! Давайте без грохота! Включаем свет, выходим на лестницу и поговорим! А то - все характерные!
Артур ощерился, чувствуя прилив адреналина, передернул затвор пистолета и крикнул в ответ:
- Дверь открываю, заходит один без верхней одежды, остальные перекуривают!
- А ты что, только что дембельнулся?! Командные нотки из голоса прибери!!! - заорал, судя по всему, второй с лестницы и сопроводил свою рекомендацию ударом ноги в дверь.
- Отойти всем от двери, уголовный розыск!!! - заорал Тульский и два раза выстрелил через верхнюю часть двери, а потом распахнул ее:
- Встали живо по стенам, чтоб руки видел!!!
На лестнице началось легкое замешательство. А во дворе, в «девятке», Пласт, услышав выстрелы, даже подпрыгнул:
- Ой! Странные тут какие-то журналисты... У меня есть конкретное предложение - валим отсюда!
- Согласен - поперхнулся Чум. - Скажем Марго, что разобрались в лучшем виде, и даже без стрельбы не обошлось...
И бандитская «девятка» также тихо, как въехала во двор, вырулила обратно на линию - подальше от греха...
Артур выглянул на лестницу и оглядел отряд «осаждающих» - лицо одного из прижавшихся к стене парней в неверном свете слабенькой лампочки показалось ему очень знакомым...
- Бля-ядь... Токарев? Ты, что ли?
Парень недоуменно повел головой и отлепился от стены - пользуясь этим, двое из его команды скатились вниз по лестнице и начали всматриваться в происходящее в парадной уже со двора...
- Тульский? Вот так встреча - кино и немцы.. Ты наган-то отпусти... зашибешь ненароком.
Артур машинально опустил ствол, по-прежнему ничего не понимая:
- Так это ты - крыша?
Артем так же непонимающе потряс головой:
- Какая крыша? Меня... нас Света позвала...
- Зачем? - спросил Тульский и тут же понял идиотизм своего вопроса.
Впрочем, Токарев все же ответил:
- Помочь... Крышу какую-то отогнать...
Стоявший рядом с Токаревым крепкий стриженый парень с перебитым по-боксерки носом вдруг загоготал, но тут же осекся, натолкнувшись на бешеный взгляд Артура. Тульский обернулся и заорал вглубь квартиры:
- Света!!!
Кутаясь в халатик, с глазами, как у лемура, в прихожую выплыла Светлана.
- Это кто?! - спросил Артур, тыча стволом в Токарева.
Журналистка Барышникова замялась на мгновение, но ответила:
- А... Артем...
- Ты его звала?!
- Но ты же мне сказал - выпутывайся сама. Стоявший рядом с Токаревым боксер сполз по стене на корточки и буркнул себе в колени:
- Ну, дура...
Артем глянул на него и попросил:
- Лихо, ты подожди меня здесь чуток, я быстро...
Лихо, не глядя на него, кивнул, продолжая что-то бормотать, а Токарев обогнул Тульского и зашел в квартиру...
...На кухне молодые люди в две глотки набросились на девушку - орали минут пять, не повторяясь, причем самым ласковым обращением было «идиотка» и «истеричка». Света хлопала глазами, переводила взгляд с одного на другого и мудро молчала, чем довела Артура до белого каления - он даже трепанул ее пару раз за шиворот халата. Токарев руки не распускал, но недопитый чай из чашки выплеснул в сердцах на стенку..
Когда первая волна криков начала стихать, в квартиру заглянул Лихо:
- Там это... Соседи, кажись, под стрельбу ментов вызвали... Вы тут все, я смотрю, не чужие друг дружке... Уголовный розыск, опять же... Сами с мусорами и разбирайтесь... А мы поехали...
Ребята одновременно посмотрели на него - Артур извиняющимся жестом развел руки, одной из которых продолжал сжимать ствол, а Артем промямлил нечто невнятное:
- Слушай, ты там пацанам объясни как-нибудь... Я потом... Лады?..
В этот момент Света тоненьким голосочком сказала:
- Спасибо.
Лучше бы она этого не говорила - Тульский и Токарев снова начали орать как резаные. Лихо покрутил головой, махнул рукой и, матерясь, выскочил из подъезда к ничего толком не понимающим приятелем - они еле успели разминуться с прибывшим нарядом милиции из 16-го отделения. Дежурный сопоставил адрес, оставленный Тульским, с заявкой соседей Светланы о стрельбе и быстро принял командирское решение - не только направил в адрес наряд, но и отзвонился Токареву-старшему.
Василий Павлович встретил в 16-м вернувшийся наряд вместе с Тульским и своим сыном и, естественно, захотел разобраться в обстоятельствах применения Артуром табельного оружия...
Несмотря на невразумительное мямленье обоих, Токарев-старший, обладавший колоссальным опытом, все понял достаточно быстро. Когда до него дошло - он сначала хрюкнул, а потом начал орать, топать ногами и брызгать слюной. В заключительной части своего эмоционального выступления Василий Павлович сказал:
- Так, хорошие мои... Ну, с Артемом я отдельно, дома... поработаю... А ты, Артур, в этом году в выходные и государственные праздники никогда не спрашивай, кто дежурит по району от розыска 16-го. Потому что дежурить будешь ты. Графики на стенке у Ткачевского - для других написаны... Вопросы есть?
Тульский кивнул:
- А в религиозные праздники? Начальник розыска ласково улыбнулся:
- Ну, мы ж не звери... В крестный ход дежуришь не ты, ты на Смоленском кладбище бдишь с молодняком - чтоб религиозной розни не разжигали... А теперь - письменные объяснения мне!!! Оба!!!!
Артур с Артемом пошли гуськом в кабинет к Тульскому, а Василий Павлович в журнале учета информации 16-го отделения по поводу заявки соседей Светланы лично написал: «Разбор на месте. Профбеседа»...
В кабинете же у Тульского пошел напряженный разговор:
- Артем, между нами... а ты давно со Светкой... давно ее знаешь?
Токарев-младший пожал плечами:
- Ну, с полгода где-то... Случайно познакомились. Я из метро выходил, натолкнулся на Ар-кашу из нашего клуба - он куда-то очень торопился, выручай, говорит, проводи девушку. Ну, какие проблемы... Пошел провожать. Доходим до подъезда - на меня выскакивает какой-то мужик с цветами и в галстуке и как даст мне в морду... Я говорю, товарищ, вы немножко не так оцениваете ситуацию, а он кидается и все... Рубашку мне порвал... Пришлось его... того... выключить ненадолго. А Светка предложила рубашку зашить. То да се, бараньи яйца... Аркаша потом узнал - даже не обиделся, ржал только... Ну и понеслось...
Артур скрипнул зубами, Токарев вздохнул и продолжил:
- А тут она звонит, плачет, караул, говорит, убивают... Я - пацанов в охапку и на Седьмую... Спрашиваю еще: кто, мол, в курсе - что за грядка с коммерческого на Куйбышева получает? Лихо говорит: «Соседи, рядом же с Петропавловкой... В харю узнаем. А нет - так купим им билет на рейс без обратной брони...» Ну и... Вот и купили... А ты-то как там нарисовался? Тульский махнул рукой:
- Примерно так же, как и ты... Ну, сука... Мы ж друг дружку там покалечить запросто могли! Артем кивнул:
- Запросто. Слава богу еще, когда ты шмалять через дверь начал - рикошетом никого не зацепило... Перед пацанами неудобно...
Помолчали. Потом Артур, продолжая внутренне кипеть, спросил, запинаясь:
- А ты с ней... Тебе с ней хорошо было? Артем дернул углом рта:
- Не жаловался... А тебе? Слушай, ты меня спрашиваешь, прямо как муж. А я, сдается мне, еще до тебя с ней познакомился.
- Ну, тварь...
Долго договаривались, что писать в объяснительных, поглядывая друг на друга раздраженно, но без враждебной злости. Наконец отписались.
- Ты куда сейчас? - спросил Артур. Артем пожал плечами:
- Да хочу к Светлане заглянуть, разговор договорить... А ты?
- У дураков мысли сходятся, - буркнул Тульский, испытывая и злость, и ревность, и досаду на самого себя и не желая уступить право «первой разборки» Артему. - За такие косяки воспитывать надо...
- И как же ты предлагаешь... повоспитывать?
- Кверху каком! В прямом смысле - то есть ремнем по жопе! Чтоб, если уж в голове мозгов нет - так чтобы жопой научилась и прочувствовала...
...Через полчаса оба ввалились в квартиру к Светлане - злые, так как по дороге продолжали накручивать друг друга. Света встретила их молча - все в том же коротеньком халатике, но почему-то в туфлях на высоком каблуке.
- Так, - сказал Тульский, тяжело дыша и выдергивая ремень из брюк. - Вот что, красавица заголяй-ка свою задницу...
И то ли его Светлана не так поняла, то ли наоборот поняла все именно так, но решила изменить ход событий - но она тут же скинула с себя халат, оставшись лишь в чулках и туфельках. Тульский и Токарев остолбенели, а Светлана, быстро подойдя к ним и чуть присев, стала одной рукой расстегивать штаны одному, а второй - другому.. Надо сказать, получилось это у нее довольно ловко, словно уже имелся опыт... Ну а дальше - дальше понеслось такое, что остается лишь удивляться, как на ее крики и стоны соседи (видимо, привыкшие ко многому) вновь не вызвали милицию...
Ушли от нее «молочные братья», как и пришли, вместе. Смотреть друг на друга они избегали - неловко как-то было. Выйдя на улицу, помолчали. Потом Тульский выдавил из себя все же улыбку:
- Ой, мама моя мама... Ладно - проехали, дальше жить будем... Забегай ко мне завтра... точнее - уже сегодня... Почирикаем за жизнь... Братишка...

Токарев

8 апреля 1990 г.
Ленинград, Васильевский остров

...На следующий день после событий в квартире журналистки Барышниковой, ближе к обеду, Токарев-младший, купив большой шоколадный торт и бутылку хорошего сухого вина, направился во все то же 16-е отделение милиции. Настроение у него было почему-то очень хорошим - может быть, потому, что во время ночного «разбора полетов» отец больше ржал, чем ругал его, посоветовав напоследок разрулить весь «конфликт» с Тульским до конца - чтоб не оставалось ни капли осадка. Артем не очень понимал, почему инициативу должен проявлять именно он - но решил все же понтами не меряться и, отоспавшись, направился в магазин...
В кабинет к Тульскому Токарев-младший зашел по-хозяйски, без стука, и поставил торт и бутылку Артуру прямо под нос - на бумаги. Тульский глянул снизу вверх и буркнул:
- Подкуп? Так меня на торт не купишь, а вот за бутерброд с черным хлебом, маслом и докторской колбасой могу продать пару секретов Родины.
- Заметано, - улыбнулся Артем. - Уругвайская разведка как раз мне и поручила узнать псевдонимы всех твоих агентов. Они ей позарез необходимы.
- Это там, в Уругвае, такой прикид резидентам выдают? - чуть ревниво осведомился Артур, оглядывая одежду Токарева - а прикинут Артем был неплохо - кожаная куртка несамопального пошива, фирменные джинсы, фирменные черные кожаные кроссовки. Наряд Тульского был явно беднее.
- А то! - улыбнулся Артем. - Ну так что - будем вербоваться? Тульский вздохнул:
- А ничего приличнее Уругвая нет? Я-то думал: может, на что-то большее сгожусь... Тут сегодня с утра два пьяных финна через переводчицу мне рассказывали, как к ним легко можно приехать. Приглашали. Я - к Ткачевскому, спрашиваю: «Теоретически - обращаю ваше внимание - теоретически, я могу поехать на три дня в Финляндию?» Ой, что тут было... Ткачевский орет: «Ты в своем уме?! У тебя же допуск!!!» Нормально, думаю, хотел отъехать на 200 километров от Ленинграда - и уже безумие! Ладно бы Родина доверила мне хоть один секрет... Я бы, знаешь, какой гордый ходил - и никому бы его не выдал! Хоть закорми меня шоколадом! Я бы знал, что враг пытается меня подкупить! И хер бы им всем! Да... А на самом деле - что я имею - макулатуры десять кило... Да хоть всю ее в американское консульство неси - и на порог не пустят... Зато весь в допусках и за границу - хрен!
Токарев-младший рассмеялся:
- Ну чего ты так распереживался? Далась тебе эта Финляндия - страна рыбоедов...
Артур помахал указательным пальцем:
- Мне в Финляндию незачем... но! Дело принципа.
- Ладно, ладно... - сказал Артем, развязывая веревочку на коробке. - Давай заканчивай бумажки свои... Торт - он шоколадный, растаять может!
- У меня не бумажки! - сварливо отозвался Тульский, начав, впрочем, расчищать стол под трапезу. - Я пытаюсь списать КП - 678 по факту пропажи двух женских сапог из коммунальной квартиры! Ваш папаша не принял моего первого постановления об отказе в возбуждении уголовного дела, где из объяснений соседей совершенно явственно выходило, что сапоги не украли, а взяли в темноте коридора случайно... поносить на время... И я в этом состава преступления не усмотрел. А ваш отец заявил, что ложь должна быть чудовищной, именно тогда ей надзирающий орган поверит по принципу: «Ну, так-то они соврать не могли...»
- И что же ты удумал? - Артем с возрастающей симпатией посмотрел на опера, поскольку очень ценил в людях чувство юмора.
- А я выяснил, что эти сапожки были произведены на Махачкалинской обувной фабрике, и пишу сопроводиловку в ОВД Махачкалы для решения вопроса по существу...
- Сам придумал?
- Куда мне... Это меня Боцман научил. Уверен, что в горах Дагестана материал сгниет начисто!
Артем пальцем выдавил пробку в бутылке, разлил вино по чайным чашкам:
- Ну, со свиданьицем, как говорится. Жаль, что у нас с тобой раньше сойтись поближе как-то не получалось...
- Да уж куда ближе-то... - заржал Тульский, чокаясь с Артемом. - Считай, почти родственники...
Впрочем, дальше углублять тему возникших «родственных связей», они по обоюдному умолчанию, не стали. Торт под сухое вино пошел на ура. Вино, правда, почти все выпил зашедший в кабинет легкий на помине Боцман - он быстро сориентировался. Буркнув что-то нечленораздельное, отказался от торта и в три глотка добил бутылку из горла - а там, между прочим, оставалось еще больше половины. Потом Боцман утер губы, поводил носом и, опять что-то буркнув, ушел, так и не обозначив цель своего визита...
Между тем, Тульский перебрался на диван переваривать торт, а Артем по-свойски начал рыться в его бумагах. Переворачивая листы, он неодобрительно качал головой, обнаружив чудовищный бардак в делопроизводстве. Токарев-младший был аккуратистом, ему отец с «младых ногтей» сумел привить «высокую штабную культуру». Артем умел оформлять бумаги, пожалуй, лучше любого опера - он это дело не только знал, но и любил, ностальгируя по несостоявшейся милицейской карьере.
- А чего ж не подшито-то ничего?
- Где? - отозвался Тульский, устраиваясь на диване поудобнее.
- В рабочих делах агентов.
- А-а... Некогда...
Артем бегло просмотрел несколько агентурных записок и поднял брови:
- А кто такой Варфоломеев - установил?
- Да откуда я знаю? Нужно было срочно дать задание по линии сексуалов - я и придумал некоего Варфоломеева - фамилия звучная, я где-то ее слышал...
- Ты, наверное, про ночь Варфоломеевскую слышал.
- О! Точно! Значит, все верно - сексуалы, они и должны на людей по ночам бросаться!
Артем поджал губы и занудливо продолжил докапываться:
- А если приедут из главка и случайно наткнутся на это... гм... сообщение?
- Ой, ты прям как проверяющий... Есть волшебная формула «установить не представилось возможным». Слышал такое заклинание?
- Все равно - перебор, - не согласился Токарев-младший.

Предыдущая страница 3 Следующая страница


Тульский - Токарев (Том 2) 4

- Слушай! - аж подскочил на диване Тульский. - Кто тебе мешает все привести в порядок? Навербуешь самых агентурных агентов... Второй ключ от сейфа за вешалкой на магните прилеплен!
И он улегся снова с видом оскорбленной добродетели. Через несколько минут Артем снова нашел к чему придраться:
- Артур, чтобы отказать этот материал...
- Что еще?
- ...надо еще минимум три объяснения взять...
Тульский засопел, скинул ноги с дивана и картинно шлепнул вытащенным удостоверением о стол:
- Вот тебе ксива - на рожу все равно никто не смотрит, иди, опрашивай. Я только тебе спасибо скажу.
Токарев-младший задумчиво посмотрел на ксиву, потом на Артура, подумал и сказал:
- Ладно. Порядок тут, пожалуй, я у тебя наведу. Будем из тебя образцового оперуполномоченного делать. Чтоб другим в пример ставили...

- Ваше Преподобие! Премного благодарен! Возьмите надо мной шефство, а то меня в пионэры не записывают, и погрязну я тут навеки - в нестиранных трусах! Меня и так в пример в УУРе ставили на прошлой неделе - мы с Харламовым квартирников взяли. В бумагах понаписали, что по оперданным. По каким, на хер данным? Зашли в одну квартиру в гости вечерком, нас выгнали курить на балкон. Глядим, а в доме напротив - лучик фонарика по комнатам в квартирке на втором этаже - а в доме свет есть, между прочим... Мы ка-ак прыгнем! Эти уроды на себя двенадцать эпизодов взяли, жаль, что все по другим районам... А оперданных - нет... Эх, у кого-то жизнь... В главке, вон, специальное управление создают, люди мафию изучать будут. А тут...
Артем прищурился:
- А ты действительно хочешь узнать о преступном мире то, что чуть выше окопов?
- Голуба моя! - наставительно произнес Артур. - Да ты еще только по груше начинал лупить - а я уже прикрывал шпану, что шапки с прохожих сдергивала.
- Это как? - не понял Токарев-младший.
- А так: один толкает клиента в спину, другой - сдергивает кепи, а третий, самый младший, кидается в ноги нахлобученному, ежели тот в погоню метнется - «ой, дяденька, заши-ибли!» А ты говоришь - преступный мир... Да я...
Артем покачал головой:
- Не всякая рыба - ихтиолог, даже такая... рыбина, как ты. Во, жизнь! И с таким боевым прошлым - ты в розыске!
- Ага, - погладил себя по животу Тульский.
- Причем, что радует - так это то, что не во всесоюзном!
Токареву «вновь обретенный родственник» нравился все больше и больше - у него вдруг возникло ощущение, что они общаются уже давным-давно и все прекрасно понимают друг про друга. Артем хмыкнул про себя, а вслух спросил:
- Мне тут сорока на хвосте принесла, что вчерась некий страшный и ужасный полковник Тульский застращал до блевоты всех орлов-мастеров-кидков на Макарова... Не слыхал?
- А-а... Пошла слава по земле Русской!
- Пошла, пошла... А хочешь всю схему узнать? Настал черед удивляться Тульскому:
- А велики ли секреты?
- Не велики, но любопытны. Артур озадаченно поскреб в затылке:
- Артем, я не понял, ты что - харчуешься у них?
Токарев-младший сузил глаза:
- Ну, зачем сразу так-то? Там урюк на урюке, все одним миром мазаны... Когда они честных граждан обувают - это, разумеется, без меня... Я и пацаны - мы иногда прикрываем этих уродов, когда к ним картежники заезжают или оптовые скупщики - чтоб чего не вышло. Так, наблюдаем...
- Нормальный расклад, - ухмыльнулся Тульский. - А отец - в курсе?
Токарев нахмурился - видно было, что вопрос Артура задел за больное:
- О чем-то, думаю, догадывается... А о деталях мы не говорим. У него времени нет. Да и я, ты не думай - я в криминал не лезу. Просто пацанов знаю - вот и подворачивается иной раз какая-нибудь халтурка... А что делать? Все веселее, чем в моем НИИ сидеть, тем более что я там и на хрен не нужен - неделями могу не появляться - никто и не хватится. Там народ уже просто одурел от создавания видимости какой-то деятельности.
Тульский вспомнил все, что ему рассказывал о сыне Василий Павлович несколько лет назад, и кивнул без улыбки:
- Понимаю. И велика ли прибыль у мироедов с Макарова?
- А ты действительно хочешь расклад узнать?
- Не повредит?
Артем отмахнулся:
- Мне - нет, я в твою деликатность верю.
- Ну, тогда... - Артур встал и с хрустом потянулся, а потом взялся за куртку: - ...тогда давай, кажи свое хозяйство, веди в закрома...
...Ко второй половине дня народу в магазине на Макарова да и вокруг него было более, чем достаточно - давали какие-то умопомрачительные женские замшевые сапоги, так что даже в «чековом» образовалась очередь и слякоть на полу. Заходить внутрь Токарев с Тульским не стали, так как обоих могли узнать в лицо. Парни примостились на набережной напротив. Начинало смеркаться, моросил легкий дождик, не по-апрельски холодный. От мокрого гранита парапета брюки быстро промокали.
- Схема следующая, - начал Артем, - видишь вольготно перемещающихся граждан с походкой пеликанов?
- "Не ищите меня в Вашингтоне"?
- Ага. Это они - те самые: Костя Могилев, Саша Лерп, Юра-Швед, Ося, Володя-Мушка... Они, как правило, «ломают» в честную, по «один-один». Но, если светит барыш серьезный - из Грузии, там, товарищ приедет или еще какой-нибудь насос - могут кинуть и через «куклу». Но не сами лично. Они только договорятся о встрече, скажут, что денег сейчас нет и сведут с Аликом, есть такой, а сами отойдут в сторонку... Даже если на следующий день терпила с ментами нагрянет - они не при чем!
- Лихо! - восхитился Артур. - А если таких эпизодов с десяток накопать?
Токарев пожал плечами:
- Тогда, конечно, их дело - табак. Но кто копать-то будет? Часть оперов из «тридцатки» на прикормке, а остальным - в лом документировать, как, кстати, и тебе...
- Есть такое дело, - улыбнулся, соглашаясь Артур.
В этот момент Токарева окликнули:
- Тема!
От магазина к ним подбежал какой-то спортивного вида парень. Артем оторвался от набережной, шагнул к нему навстречу, подал руку... Они перешушукнулись о чем-то несколько минут, потом Токарев кивнул и вернулся к Тульскому:
- Артур, помнишь «Кавказскую пленницу»? Как там Мкртчян сказал: «Вы даже можете лично участвовать в этом старинном обычае!»
- В смысле? - не понял опер.
Артем внимательно посмотрел на него и практически без колебаний пояснил:
- Сейчас Володя-Мушка берет крупную партию чеков - тысяч под пятнадцать из расчета рубль семьдесят пять копеек за чек - когда крупные партии, тогда курс ниже. Берет в честную. Пассажира, вроде, знает - неделю назад брал у него штуку. Тем не менее попросил моего знакомого - боксера подстраховать. А тот, как на грех, один у магазина - наших никого. В общем, он с ними в машину сядет, на заднее сиденье, а меня попросил просто посмотреть. Я должен метрах в пятидесяти постоять...
Тульский понимающе кивнул:
- Должен - так стой.
Артем немного замялся:
- Артур, я только не хочу, чтобы ты подумал, будто я тебя втемную втягиваю куда-то...
Тульский по-шпански ощерился и цыкнул зубом:
- Брось, никуда ты меня не втягиваешь... Иди, зарабатывай себе на хлеб... Да и про мой бутерброд можешь подумать...
- Тогда смотри: через несколько минут с Малого вырулит белая «пятерка» с Володей за рулем. В машину сядет продавец. Затем к машине подойдет наш боксер и сядет на заднее сиденье. Жигулъ проедет по набережной за светофор, и там, под первым домом, они все и пересчитают... Как продавец к Мушке сядет, я пойду пешком по набережной и буду их там ждать.
- Так и меня возьми за компанию! - загорелся Тульский.
- Пошли!
В этот момент к магазину вырулила белая «пятерка», и к ней тут же подошел элегантный молодой человек в замшевой куртке и в тонких манерных замшевых перчатках в цвет. Он распахнул дверь машины, махнул длинными рыжими кудрями и хлопнул себя по нагрудному карману, демонстрируя, что, мол, мошна - при нем.
- Все, садится! - прошептал Токарев, хотя и мог бы говорить в полный голос - у магазина его бы все равно не услышали. - Двинули!
Токарев и Тульский гуляющей походкой направились вдоль по набережной, не оглядываясь на белую «пятерку». А там, между тем, события разворачивались следующим образом...
Поприветствовав деланно усталого Мушку, рыжеволосый весело поинтересовался:
- А где ж охрана-то?
Володя непонимающе скривился, но тут задняя дверь «пятерки» приоткрылась и в салоне появилась физиономия с характерно сломанным носом:
- Володь, поменяешь мне сотку? Рыжеволосый засмеялся:
- Залезай, сотка! Я не против - пусть вас будет больше!
Боксер смущенно засопел и залез в салон. Мушка тронул машину и, обогнав фланирующих по набережной Тульского и Токарева, проехал еще метров сто пятьдесят и остановился. Посмотрев на рыжего, Володя уточнил:
- По один и семьдесят пять? Рыжий кивнул:
- Как договаривались, - с этими словами он, не снимая замшевых перчаток, достал пухлый длинный конверт, перетянутый резинкой и отдал его Мушке: - На, считай ты первый, а то я гляжу - вы волнуетесь...
Затем рыжий беззаботно повернулся назад, опершись правым локтем на водительское кресло, и сказал с легким вздохом:
- А я вот в детстве испугался боксом заниматься...
- Чего так? - ухмыльнулся боксер.
- Да... родители наговорили...
- В перчатках тебе не жарко? - подколол продавца спортсмен, но тот не обиделся:
- Экзема у меня... на нервной почве...
В этот момент краем глаза рыжий заметил, что Володя, наконец, распечатал конверт...
Продавец резко ударил боксера в горло кулаком слева и почти одновременно с этим правой рукой хлопнул Мушку по груди. Потом рыжий всем телом отпрянул назад и быстро достал из под брючины добротно сделанный финский нож. Но нож был уже не нужен. Володя еще чуть шарил руками по рулю, но уже отходил, так как из середины груди у него торчала рукоятка шила. Боксер на заднем сиденье разглядывал потолок «пятерки» остановившимися глазами. Он тоже был мертв - из горла у него чуть выглядывал обмотанный лейкопластырем кончик длинной производственной швейной игры...
Убийца залез рукой под водительское кресло и нашарил там целлофановый пакет с рублями, которые Мушка собирался отдать ему за чеки. Не открывая пакета, Рыжий убрал его в карман куртки, потом спрятал нож и спокойно вышел из машины. Придерживая рукой дверь, он снова нагнулся к салону и сказал весело двум покойникам:
- Не, не надо меня подвозить. Мне дворами спокойнее...
Затем он со смешком закрыл дверь и пошел к арке дома - зайдя в нее, обернулся и помахал рукой...
...Когда он вышел из машины, Тульский и Токарев подошли уже метров на сорок. Артем кивнул:
- Дело сделано.
- Быстро как-то, - удивился Артур.
Токарев-младший пожал плечами:
- Может, купюры крупные были... Быстро пересчитали.
Они пошли назад к магазину, ожидая, что «пятерка» их обгонит. Через несколько минут Артем удивленно оглянулся - машина, однако, стояла как вкопанная, их выхлопной трубы вился легкий голубоватый дымок...
Токарев нахмурился, ничего не понимая, затем развернулся и, прибавляя шаг, пошел к машине. Артур, отстав на пару шагов, последовал за ним.
Артем почти подбежал к «пятерке» и распахнул водительскую дверь. Чтобы все понять, ему хватило беглого взгляда. Захлопнув дверь, Токарев перескочил через капот, словно нельзя было его обойти, и ринулся в арку проходного двора. За ним без слов понесся Тульский...
Через проходняки они выскочили на 1-ю линию, не встретив по дороге никого, даже прохожих. Только на линии Артур смог, наконец, выдохнуть вопрос:
- Что в машине?
Артем дернул кадыком, с усилием сглотнув:
- Трупы...
- Пиздец, приплыли... - Тульский аж за голову схватился. Но тут же переспросил: - А как же он... Без шухера... Может, усыпил? Ты ж не осматривал?..
Токарев покачал головой:
- Артур, я на мертвечину много раз выезжал - я точно говорю - трупы...
Пытаясь сообразить, что же делать, Тульский и Токарев побрели обратно через проходные дворы на набережную. На половине пути они наткнулись на стремительно выскочившего из парадной солдатика, на ходу застегивавшего шинель.
- Сколько времени? - заполошно заорал расхристанный солдатик.
- Пара нарядов вне очереди! - мрачно ответил ему Артур.
- Очень смешно! - огрызнулся защитник Отечества, справившийся, наконец с шинелью и нагнулся, чтобы поправить сапог, из которого торчал кончик розовой портянки. Токарев остановился:
- Эй, боец... А ты случайно парня тут не видел, рыжего такого... Чужого... Может - пробегал?
- В нашей парадной?
- Вообще...
- А к нам минут пять назад заскочил какой-то мужик очумелый - не видел, рыжий он или нет... На последнем этаже на подоконнике пакет какой-то драконил...
Тульский и Токарев ломанулись в подъезд, не увидев, как солдатик посмотрел им вслед и усмехнулся...
...На последнем этаже, возле закрытого хода на чердак, они обнаружили замшевую куртку, малиновые ботинки, перчатки, рыжий парик и солдатский вещмешок. Матерясь в голос, Артем с Артуром побежали обратно - но во дворе уже никого не было...
...Они обшарили все проходные дворы, пробежали по 1-й линии, прочесали часть Среднего - все было напрасно...
Подавленные, Токарев и Тульский вернулись на набережную, где все также одиноко продолжала работать на холостом ходу белая «пятерка».
- Блядь, - сказал Тульский, нервно закуривая. - Счастье еще, что не моя земля... Надо срочно в «тридцатку» - вызвать всех, кого только можно... Быстро - как мы-то тут оказались? Что объясняем?
- А чего выдумывать - хмуро отозвался Токарев. - Чем ближе к правде - тем лучше... Наблюдали за «контингентом», изучали способы их наживы... Показалось странным, что машина долго стоит - подошли...
- Я же только вчера тут шухер наводил, - скривился Тульский. - Ой-е... Ну пошли, что ли...
Артем задумчиво поднял глаза на опера и сказал словно самому себе:
- Что-то это мне напоминает... Вернее - кого-то... Шустрый паренек... Фантом...
Артур замер:
- Фантом, говоришь? А, может, Невидимка? А ты что про него знаешь?
- А ты? - удивился тому, как Тульский точно реагировал на его смутные подозрения, Токарев.
- Та-ак, - протянул Артур. - Похоже, нам есть, что обсудить... Только сначала надо до «тридцатки» добежать...
Показания, которые Токарев и Тульский дали в 30-м отделении немного отличались от того, что они, перебивая друг друга, рассказали выехавшему на двойное убийство Токареву-старшему.
Василий Павлович выслушал ребят молча, потом тяжело вздохнул и спросил:
- Вы его хоть разглядели толком, сыщики?
Парни потупились, потом за обоих ответил Артем:
- Отец, мы... Смеркалось, да и форма военная отвлекала... Потом он нагнулся почти сразу... Купились мы... Солдатик и солдатик - нескладный такой.
Токарев-старший мрачно кивнул:
- Да, психологически все точно... Когда форма - всегда смотрят на нее, а не налицо, она обезличивает. Лучшая маскировка... Ладно, ухари... Вот что я вам скажу - вы свои предположения про Фантома-Невидимку, держите при себе, ясно? Потому что у нас конкретного ничего - как не было, так судя по всему - и нет... А умозаключения на официальные бумаги класть не рекомендуется.
- Но, отец... - попытался было возразить Артем, на что Василий Павлович рявкнул:
- Я ясно выразился?!
- Ясно, - понурились парни.
Потом, после всех официальных мероприятий, Артем и Артур еще долго разговаривали друг с другом - сопоставляли кусочки информационной мозаики, спорили, убеждали друг друга. Они понимали друг друга с полуслова. У них появилась общая цель...
Объявленный по городу план «Перехват», конечно же, ничего не дал. «Солдатик» как в воду канул, как испарился...

Тульский

15-16 мая 1990 г.
Ленинград, Васильевский остров

...Ждать следующего проявления Невидимки пришлось недолго. Спустя короткий промежуток времени после зависшего глухарем двойного убийства на набережной Макарова, его тень обозначилась снова...
...Недели две назад в кабинет к Тульскому въехал еще один молодой оперативник - Ваня Кружилин. Ваня окончил короткие курсы для сотрудников уголовного розыска в Пушкине, и его допустили до заветных служебных тайн. Сразу по его приходу в отделение выяснилась пикантная подробность - оказалось, что у Вани музыкальное образование, а по диплому он - дирижер, точнее - дирижер хора и вокальных коллективов. Это обстоятельство смутило даже Боцмана, который со скрытым уважением изрек как приказ:
- С этого дня так и будем звать: Дирижер!
Родители с детства старались не пускать Ваню на каток, усаживали за чудом влезшее в хрущовку пианино, покупали книги о композиторах и даже, выкраивая крохи из своей зарплаты, пошили мальчику фрак. Они долго не знали, что их мечты разбил Роберт Стивенсон своим романом «Остров сокровищ», который Ванечка проглотил за одну ночь. С тех пор Кружилин «заболел» пиратами, а когда подрос, понял, что их можно встретить, видимо, только в уголовном розыске...
Консерваторию он все же окончил, но захудалым дирижером (которым родители бы гордились и обсуждали бы между собой, как его зажимают бездари) быть не захотел.
Тульский понял, что его новый коллега - романтик, но издеваться не стал, так как Кружилин был парнем добрым и заводным на любую авантюру. Это Ваня, мгновенно освоившись в атмосфере отделения, предложил налепить на дверь кабинета Боцмана плакатик следующего содержания: «Взятка в размере до 25 рублей - является устной благодарностью». Дело в том, что Боцман за небольшие одолжения брал магарыч только портвейном и водкой.
После взбучки, которую устроила Кружилину в прокуратуре Яблонская за его художества при поиске небольшого бульдозера, похищенного со стройки, Ваня родил новый шедевр - на листе ватмана он начертал: «Подозреваемым является тот, кто замечен в чем-то подозрительном. Наиболее подозреваемый тот, кто ни в чем подозрительном замечен не был». Этот плакат был прикреплен над столом Тульского с помощью Токарева-младшего, проводившего в их кабинете чуть ли не столько же времени, сколько и опера.
А потом трое шалопаев налепили хулиганскую надпись и на дверь Ткачевского: «Каждый подозреваемый может стать обвиняемым. Подозрение является достаточным основанием для ареста. Арест обвиняемого является достаточным и исчерпывающим доказательством его вины».
Не симпатизировать такому юморному дирижеру было невозможно, поэтому Артем и Артур «взяли шефство» над Ваней активно помогая ему стать настоящим опером.
...Тульский и Кружилин восседали с двух сторон над задержанным. Артема в тот день в кабинете не было - у него обозначились какие-то срочные дела. А задержанным был сутенер по прозванию Брынза. Дело в том, что несколько дней назад на «пятаке», находившемся на земле Кружилина, избили и ограбили человека по фамилии Треугольников. Треугольников умер в больнице - в общем, «тяжкие телесные повреждения, повлекшие за собой смерть». Опера покумекали, покумекали и хватанули двух шмар, постоянно трудившихся на «пятаке», и Брынзу. Шмар завели в кабинет к Боцману, Брынзу - к Тульскому и Кружилину.
После нескольких ударов по голове тяжелым справочником «Почему так названы», одна из проституток стала что-то припоминать:

Предыдущая страница 4 Следующая страница


5 Андрей Константинов, Александр Новиков

- А... возле остановки? Так клиент хотел нам деньги отдать не до, а после... А Брынза говорит - бабки мне! Короче, дело до рук дошло...
Услышавший это Тульский опрометью бросился обратно к себе в кабинет и прервал Кружилина, что-то объяснявшему задержанному:
- Слушай, Брынза, пиши сам явку с повинной. А? Лучше ведь тебя никто не напишет...
Ваня и Брынза удивленно открыли рты практически одновременно...
Но сознаваться Брынза не желал - кричал, что мужика помнит, что конфликт был - но бить - не бил, и все тут.
- Ну а девкам-то, девкам-то какой смысл на тебя наговаривать? - убеждал сутенера Артур.
- Да когда это было?.. Не помнят они...
- Слушай, Брынза, мы тебе сейчас все расскажем. Когда, кого, как, что у терпилы забрал. Ты признаешься, а потом в отказ. Вещи не выдашь, дескать, пропил... А у нас будет осадок, будто на тебя чужое повесили!
- А что - не так? Не хотите повесить?!
- Бры-ынза, - горестно вздохнул Тульский. - При написании чистосердечного признания веди себя спокойно и прилично. Не ковыряй в носу и ушах, не крутись на табуретке, не пей больше одного стакана, ежели чего поднесут, не плачь, не сморкайся ежесекундно. А главное - не делай больших пауз.
- Ну не бил я мужика, не бил!!! Цапнулись - и разошлись! Он, видимо, еще с кем-то...
Ваня погрозил сутенеру пальцем, как расшалившемуся первоклашке:
- Не задавайся и не думай, что все вокруг - дураки. Замени скромное «видимо» на нахальное «я уверен» и, вообще, употребляй больше личных местоимений.
Брынза свернул губы в трубочку:
- Я считаю, что...
- ...Это чудовищная ошибка! - продолжил за него Тульский и ухнул задержанному по голове Уголовным кодексом - причем раза в три сильнее, чем проститутке в кабинете Боцмана. Брынза ойкнул.
Артур со вздохом бросил тяжелую книгу на стол и начал по-новой:
- Мы же не просим, чтобы ты нам «Войну и мир» написал. Коротенько: было, было дело под Полтавой... Клиент плохо себя вел - я ругнул его, он ударил, я ударил... пару раз. Он пьяный был - упал, порвал мне рубашку. Я вытащил бумажник, чтобы компенсировать... Ну - что тут такого особливого?
Тульский подсказывал Брынзе, будучи абсолютно уверенным, что принципиально все происходило именно по такой схеме. Ваня его поддержал:
- А в конце - кланяйся и благодари, благодари и кланяйся!
(Такое напутствие дал Кружилину в свое время преподаватель перед экзаменом, который проходил в малом зале филармонии).
- Ну не обувал я мужика!!! - чуть не зарыдал Брынза.
- Не обувал, значит...
Артур повел шеей и за шиворот подтащил сутенера к огромному пустому сейфу. Засунув голову Брынзы в гулкое пыльное нутро железного ящика, Тульский скомандовал:
- Ваня, давай!
Кружилин достал из-под дивана гантелю, на которой в 1938 году было выдавлено «10 кг завод им. т.Молотова», и шарахнул ею пару раз по сейфу.
Услышав адский тарарам, к ним в кабинет вбежал Боцман:
- Вы чего, охуели совсем?!
- Так не помнит ничего!
- Уши чистим!
Боцман сокрушенно покачал головой:
- Иван, ты же симфониям обучался, а не в пехотном полку на барабане наяривал... И еще... Не он это...
- Чего - «не он»? - не понял Тульский, но голову Брынзы из сейфа вытащил.
- Убил не он!
Сутенер хоть и оглох, однако же все расслышал, что нужно было - он завыл, вывернулся из лап Тульского и бросился к Боцману:
- А-ы-у!!!! Вот оно в чем дело, командир! Суки!!! Хотели труп на меня списать!!!
Боцман поморщился и вывел страдальца в коридор. Брынза доплелся до раздолбанной раковины, отвернул осклизлый кран и начал жадно глотать теплую желтую воду, одновременно булькая и бормоча:
- Куда... хлюп-хлюп... клонят... хлюп-чавк... козлы... чавк-чавк... и притом вонючие...
Боцман отвернулся от него и заглянул в кабинет к Тульскому и Кружилину:
- Не он это... Я с девками плотно поработал - не срастается... Он с ним действительно цапнулся, но и только... Его уже потом кто-то за остановкой отоварил чем-то тяжелым. Вытащил бумажник, снял ботинки - и так далее. Убивать, может, и не хотел, но человек - существо странное, можно полчаса смертным боем бить - отойдет, а бывает - с одного удара - щелк, и в дамки... Я одну девку уже отпустил. Берите для блезиру объяснение со второй - и расход. Нет. Не он это.
- Не он? - помотал головой Тульский, которому и в голову не пришло усомниться в правоте самого Боцмана. - А тогда кто же? Кто?!
Боцман молча пожал плечами...
Может быть, эпизод с попыткой раскрытия преступления в отношении гражданина Треугольникова так и окончился бы совсем ничем, но в это время в кабинете Токарева-старшего находился Есаул - тот самый приятель Варшавы, что трудился в бане на 5-й линии. Дело в том, что во время одной из последних встреч Токарев и Варшава конфиденциально договорились о следующем: карманники, орудующие на острове, будут возвращать все равно ненужные им важные документы - в первую очередь, партбилеты удостоверения офицеров и паспорта. Щипачи частенько добывали эти ксивы вместе с кошельками, а народ в милицию бросался, в основном, не из-за денег, а как раз из-за документов, утрата которых могла обернуться большими неприятностями. И договор был такой: если кого с поличным берут - это одно дело, а ежели нет - так хоть документы по-тихому скиньте... Глядишь, и часть потерпевших свои заявы назад заберут. Но как эту замечательную идею было осуществить на практике с учетом недоверия блатных и ментов друг к другу? Варшава и предложил решать вопрос через Есаула. Есаул уже «отвоевался», но ему верили жулики, а менты знали, что он хоть и стучать им не будет, но и в темные дела уже никогда не полезет. Не без уговоров, но Есаул все же согласился раз в месяц выполнять возложенную на него миссию. Для надежности и конспирации жулики все же предложили саму процедуру возврата обезличить: они бросали документы в тайничок-схрон на первом этаже черной лестницы бани. О тайничке ведали только посвященные, а Есаул и знать не желал - кто туда что бросает...
Вот и на этот раз бывший зэк положил Токареву на стол газетный кулек. Василий Павлович что-то дописывал и кивнул механически:
- Угу, присаживайся... я сейчас.
Есаул оглядел хорошо знакомый ему кабинет и невольно улыбнулся, заметив новый плакат. На плакате молодой, подтянутый милиционер резко и грозно отодвигал от себя рюмку с алкоголем. Первоначальная типографская надпись на плакате была заретуширована, а поверх нее уже кустарным способом кто-то вывел: «С пидорами не пьем!»
- Ты чего? - приподнял голову от бумаг Токарев. - А...
Василий Павлович и сам улыбнулся:
- Это я у оперов из 16-го изъял. Прислали нам одного... хохмача-дирижера.
- В каком смысле дирижера? - Есаул непонимающе сморщил лоб.
- Да в прямом! Учился человек на дирижера, а потом вот все бросил и пришел к нам...
- На дирижера, которых по телевизору показывают?
- Во-во.
- И к вам?
- Ну!
Есаул аж засопел:
- В интересное время жить начинаем! А в 16-м народ интересный подобрался - один Боцман чего стоит, он чуть ли не египетские пирамиды еще сам строил...
- Да-а, - кивнул Василий Павлович, разворачивая сверток. - Коллективчик там еще тот... Так, ну чего нам сегодня бог послал?...
Токарев стал раскладывать на столе чуть скукоженные от сырости документы:
- Удостоверение личности офицера... майор Мургло!
Оба ухмыльнулись на смешную фамилию
- Зачетная книжка студента восточного факультета ЛГУ имени А. А. Жданова... партбилет товарища... - красивое лицо! - Некрасовой... профсоюзный билет на гражданина... чернила расползлись... Треугольникова...
Есаул начал подниматься:
- Пойду-ка я, пожалуй...
Токарев сморщился и пробубнил задумчиво:
- Погоди... Треугольников... дурацкая фамилия... Где-то я ее недавно совсем слышал.
- Да мало ли таких! - пожал плечами Есаул.
- Треугольниковых?!
Бывший зэк поскреб затылок:
- Ну, может, жалобиться приходил?
- Нет, - качнул головой Токарев, - заявляют в отделениях, ты же знаешь...
- Да хрен с ним, - махнул рукой Есаул. - Отдашь, - человеку радость!
И в этот момент Василий Павлович вспомнил. Вспомнил и чуть не закричал:
- Отставить!!! Треугольникова - завалили!
Он схватил телефон:
- Токарев... Ткачевский, ты? По Треугольникову работали?.. У вас... Не отпускать!!! Меня ждать! Напишите обзорную справку!
Есаул почуял неладное, но уйти из кабинета уже не мог - ну не бежать же? Он со злостью вальяжно и демонстративно-оборонительно вновь развалился на стуле. Токарев внимательно посмотрел на него, слегка смущаясь:
- Саша... Профбилет - с убоя...
- Вася - а мне-то - по хуй! Не! Не надо! Я-то уж тут - точно ни при чем!
- А ты чего хамишь-то?
- А ты что - мне предъявить хочешь?!
- А тут не правилка воровская, чтобы предъявлять!
Есаул прищурился недобро:
- Это в смысле, что я заблудился и не понимаю, с кем калякаю, гражданин начальник?
- Саш, тормози...
Но Есаул завелся не на шутку:
- А хули мне тормозить-то?! Меня просили взять на себя миссию передачи этого говна - с чьей подачи? С твоей?
- С моей.
- Во! С блатными все перетерто, все в курсе, воздержавшихся нет. Претензии были когда?!
- Нет, - начал понемногу успокаиваться Василий Павлович.
Есаул это почувствовал, но по старой зэковской манере стал «дожимать»:
- Мне это надо?! Я и без этого... главпочтамта... водкой приторговываю, на масло зарабатываю... На «Зенит» хожу - места лучшие! Блатные уважают, вам я в хуй не тарахтел! А ты мне - убой!!! Какой убой?! Скидывают ксивы только щипачи! Допустим... Ну, ладно - допустим, кто-то убил кого... И что - понесут в то самое место, чтоб я тебе отдал?! Дебилы, что ли? Шутка такая турецкая?!
Токарев умиротворяюще выставил вперед ладони, начиная понимать, что и впрямь - странная какая-то история вырисовывается:
- Я понимаю... Действительно - непонятно... Но мужика-то завалили - я вспомнил... На остановке, при разбое... докУмент - его... Веришь?..
Есаул скривился, но кивнул:
- Охотно, раз ты так разошелся... И что с того?
- Объяснение должно быть? Бывший зэк эмоционально хлопнул себя ладонями по коленям:
- За-е-бись! И что - теперь я должен на нашем партактиве поднять вопрос - кто скинул профсоюзный билет?! Ага... Все выяснить и доложить по инстанции?! Вот чуял я, что из этой канители с ксивами когда-нибудь блуд выйдет...
Василий Павлович помолчал и спросил:
- А мне что делать? Наплевать и забыть уже не получится...
Есаул мотнул головой:
- А выходи прям на Варшаву... сам... ставьте на стол белую головку и - куд-кудых между собой! А то, один - правильный вор, другой - взяток не берет... Вот и кумекайте сами! А я пошел... в баню! Мне пять ящиков свежего «жигулевского» должны привезти!
- Саш...
Но «исполнитель особой миссии» уже вскочил:
- И не надо ничего мне говорить! Ничего не слышал, ничего не видел, ничего никому не скажу!
Последнюю фразу Есаул почти пропел, пародируя Эдиту Пьеху и демонстративно толкнув дверь плечом, вышел, нервно перебирая пальцами в карманах широких брюк...
Токарев же добрался до 16-го, рассказал о ситуации, показал профбилет... Совместно с Ткачевским и Боцманом решили: если установят злодея, то документ ему надо подбросить во время обыска. Долго перебирали различные версии, наконец остановились на одной: дескать, кто-то из карманников совершил уличный разбой (это само по себе - очень спорно, но... - и на старуху бывает проруха), а потом по запарке скинул профбилет вместе с остальными документами...
Василий Павлович начал вникать во все мелочи по странному разбою - но озарение не снисходило. С Боцманом по поводу Брынзы начальник угрозыска согласился, и сутенера отпустили. Далее выяснилось, что к Треугольникову в больницу перед тем, как он умер, заезжал Лаптев - впрочем, без толку, а якобы взятое у потерпевшего объяснение - длинное, как положено, - было, конечно, липой от начала до конца, включая корявую подпись, которую накарябал сам опер...
Токарев с Боцманом перебрались в кабинет Тульского и Кружилина. Василий Павлович забрал у притихшего Вани материал, который, по идее, надо было отправить в прокуратуру уже сегодня. Вчитываясь в бумаги, начальник розыска механически спросил:
- А ботинки, вообще, разве часто снимают?
- Редко, - качнул головой Боцман и настроился рассказать очередную «военно-морскую» историю: - Вот после войны...
Токарев чуть раздраженно оборвал его:
- А когда Первая Конная в Польшу входила - тогда и кисеты с махрой с трупов сдергивали! Я тебя о чем спрашиваю?!
Боцман вспыхнул и выскочил в коридор, хлопнув дверью. Тульский и Кружилин, почуяв угрозу, сразу юркнули за столы и с самым деловым видом начали отпирать сейфы. На сейф Вани была наклеена бумажка: «Здесь отдает Родине последнее исподнее о/у УР Иван Кружилин, лучший друг индейцев». Василий Павлович мазнул по «наглядной агитации» взглядом и чертыхнулся:
- Пацаны!!! Наберут детей в ментовку - мучайся с ними.
Вдруг он заметил что-то в очередном листке - вчитался и аж вскинулся, выдирая из папки телефонограмму из больницы, куда был доставлен Треугольников. А там, в частности, указывалось, что у пострадавшего, помимо закрытой ЧМ (черепно-мозговой травмы), имеются на ступнях глубокие раны в виде двух треугольников...
Василий Павлович сунул телефонограмму Кружилину под нос:
- Ты, Чингачкук, ты читать умеешь?! А эту бумажку читал?!
Ваня молча открыл и закрыл рот - крыть ему было нечем. К ним присунулся Тульский - быстро пробежал строчки глазами и тут же начал вслух рассуждать о взаимосвязи между фамилией «Треугольников» и формой ран. Токарев застонал:
- Вот без тебя бы, блядь - ну в жизни не догадался бы! Живо, - звонить патологоанатому, чтоб снимки сделал!
Втянув на Кружилина, Василий Павлович добавил:
- А еще Вагнера изучал... Вот она - мистика!
- У Вагнера - мифология, - прошептал Ваня.
- Что?! - заорал Токарев. - Материал доработать идеально!!! Выяснить, что можно и что нельзя, у родственников потерпевшего!!! Месть это какая-то... А вы Брынзу мордуете...
Василий Павлович подскочил к двери и резко распахнул ее - в коридоре стоял подслушивавший Боцман.
- Ну, какие думки, гвардия? Боцман, словно и не было никакой размолвки между ними, пожал плечами:
- Насчет мести - сомневаюсь я что-то... У блатных и не такое еще бывает между собой, но Треугольников-то не блатной... Мастер с производства, активист... Я такого не видал еще.
- И я не понимаю, - сознался Токарев. - Странная какая-то история... А может, Треугольников совершил что-то непорядочное в отношении блатного - тот ему и отомстил, а?
Боцман скептически засопел. Василий Павлович обернулся и подозвал к себе Тульского, вытащил его в коридор и шепнул на ухо:
- Звякни Варшаве - мне с ним потрендеть нужно... И - живо к родственникам Треугольникова!
Артур осторожно кивнул (он не знал о системе возврата документов через Есаула, его в такие интимные детали еще не посвящали):
- Ага... Сказать, чтобы он вам сюда перезвонил?
- Сюда, сюда... Я тут еще побуду.
Токарев в задумчивости зашел в туалет и обнаружил там еще один плакат - возле унитазного бочка. На куске картона шаржированно был изображен профиль Ткачевского, некогда служившего в погранвойсках, в обрамлении надписи: «А мы не ссым с Трезором на границе. Трезор не ссыт, и я не ссу!» Василий Павлович сорвал «шедевр» и метнулся было в кабинет «художников», но Тульского и Кружилина уже и след простыл - они как ошпаренные бросились к родным Треугольникова...
...Родственники умершего поначалу встретили оперов достаточно холодно, поскольку полагали, что милиция ни черта не хочет делать - но постепенно разговор сложился, и ребят даже напоили чаем с бутербродами.
Однако разговор, хоть и состоялся, но зацепок он никаких не дал. Характер Треугольникова, его образ жизни, окружение - все везде было по нулям. Ну, выпивал иногда. Ну, бывало, таскался по бабам - но все это, как говорится, в рамках... Кто и зачем мог вырезать ему, еще живому, треугольники на ступнях? Родные не могли помочь найти ответ на этот вопрос... Брат потерпевшего лишь сказал то, что, в принципе, ни на что свет не проливало:
- Он над нашей фамилией часто сам иронизировал. Говорил: «Вот Чехов бы обязательно написал про такую фамилию рассказ». А еще он, когда подшофе бывал, всегда в трамваях требовал грозно: «Прокомпостируйте талон! Моя фамилия - товарищ Треугольников!!!»
Так что в отделение опера возвращались практически ни с чем. По дороге Ваня вдруг выдал:
- У меня знакомая виолончелистка есть - на чертовщине ебнутая... Шишиги, ведьмаки, тайные символы... Все деньги на эту дурь спускает. Может, звякнуть ей?
Артур в ответ выразительно постучал себя пальцем по лбу:
- Ага, и к делу приложим несколько рецептов от средневековых алхимиков...
- Ну, хоть что-то... - вздохнул тоскливо Ваня, потому что официально-то материал числился за ним.
Тульский хлопнул коллегу по плечу:
- Слушай, мы с тобой работаем не среди выпускников Академии художеств. У нашего контингента все тайные знаки на груди выколоты - все больше в виде профилей Ленина и Сталина. В уголовке мистики нет, как в жопе триппера. Все непонятное должно иметь простое объяснение.
- Ну да, - не вполне согласился Ваня. - Просто-то оно просто, а мы с тобой по-простому чуть Брынзу не оглоушили...
- Ничего! - засмеялся Тульский. - Ему иногда полезно напоминать, как все зыбко в этом мире. Да и он что - рулон обоев вынес через проходную, чтобы жену-лимитчицу порадовать? Ты за него не переживай...
- Получается, что у нас - тупик? - высказал то, о чем думали оба, Кружилин. Артур цыкнул зубом:
- Как говаривал один мой знакомый, отсидев четырнадцать лет: «Есть свет в конце туннеля, есть, но вот туннель, сука, никогда не кончается!»
Внезапно Тульский перестал улыбаться, словно вспомнил о чем-то очень неприятном - а ему, действительно, вдруг подумалось о Невидимке, хотя оснований, вроде бы и не было никаких - за исключением общей странности и какой-то нетипичности преступления...
- Мистика, говоришь... - сказал Артур задумчиво. - Может, и мистика... Только у нее все равно должно быть простое и логичное объяснение...

Предыдущая страница 5 Следующая страница


Тульский - Токарев (Том 2) 6

Делиться с Ваней своими мыслями Тульский, разумеется, не стал.
...Василий Павлович выслушал доклад оперов спокойно - он и не рассчитывал на что-то особенное.
- Значит, любил покойник в общественном транспорте своей фамилией козырять? М-да... За это, конечно, не убивают... если убийца - обычный, нормальный уголовник... А если...
Токарев посмотрел в глаза Артуру, и тому почудилось, что он заметил во взгляде начальника нечто созвучное своим давешним мыслям...
На следующий день с утречка Токарев-старший и Варшава встретились по сложившейся уже традиции у памятника Крузенштерну. Долго разжевывать тему не пришлось - вор понимал все с лету:
- Начальник, мне нечего сказать. Даже потереть нечего. Никто из тех, кого знаю - таких ошибок, как с этим профсоюзным билетом - не сделает. А по поводу, как ты говоришь - мести, так зарезали бы его, как кролика - и вся недолга. А тут - треугольники на стопах... прям, как в Колчаковской контрразведке - звезды вырезали на груди красноармейцев... Нет, это явно не блатной. Скорее, больной какой-то.
Токарев кивнул, однако сказал с напором:
- Согласен, есть резон во всем, что говоришь. Однако - билетик-то Треугольникова в вашей норке оказался. Значит - его либо кто-то из ваших скинул, либо - кто-то, кто хотел вам же подлянку сделать. Сам тугаментик в тайничок прилететь не мог, я в телепортацию не верю.
Варшава неохотно наклонил седую голову:
- Нечем крыть. Разберусь, хотя... Предполагаю реакцию.
Василий Павлович вздохнул:
- Старая песня... Мне-то тоже надо разобраться. Так что давай-ка во множественном числе не «разберусь», а «разберемся».
Вор, не отвечая, спустился по гранитным ступенькам к Неве, присел на корточки, поболтал пальцами в волнах ртутного цвета и обтер лицо.
Сзади подошел Токарев, сказал задумчиво:
- Как мы с тобой встречаемся, Варшава, так - вроде все правильно, а все - мимо. С хатой, где шахматишки прихватили - непонятки... С «Проблемой» - темень-тьмущая! С операми моими Колчиным и Гороховским и твоим пропавшим Ганей - вообще, хрен знает, что... Убой на Макарова - весь блатной мир не в курсах, говорят - спецназовец какой-то работал... Теперь вот очередной акт «мерлезонского балета» - гражданин Треугольников с непонятно откуда выплывшей ксивой... и опять просвета не видно...
Варшава, не отвечая, закурил сам, а потом и Василию Павловичу протянул коробку дорогих папирос «Богатыри». Тот взял. Помолчали, покурили. Потом вор спросил осторожно:
- Ты что же - на Шахматиста нашего неуловимого грешишь?
Токарев отмахнулся с непередаваемой гримасой:
- Да ничего я не грешу... Я скоро от теней на лестнице шарахаться начну. Мне этот Невидимка уже сниться начал - а все ухватиться не за что. Скоро все, что нераскрытое - на него косячить буду. А потом - в клинику!
Желая переменить неприятную тему, Токарев взглянул на окурок папиросы в своей руке:
- Со столицы?
- Ага, - кивнул Варшава и добавил с блатной интонацией: - Брат из армии пришел - с гостинцами.

Василий Павлович усмехнулся:
- Старуха приехал жалом поводить?
Старухой звали известного иркутского вора, в миру - Старчева Геннадия Фоимовича, обитавшего в последние годы в Москве. Погоняло он такое получил за то, что никому не верил, весь был какой-то скукоженный и с малолетки смотрел на. мир по-стариковски, с бурчанием.

* * *

Сов. секретно.
Экз. единственный.

Подписка

Я, Старчев Геннадий Фоимович, даю настоящую подписку в.том, что добровольно обязуюсь сотрудничать с органами внутренних дел. Сообщать о всех мне ставших известными замышляемых и совершенных преступлениях.
С правилами конспирации и способом экстренной связи ознакомлен.
Свои сообщения буду подписывать псевдонимом Дитя.
Написано собственноручно.

12 августа 1968 года
Старчев.

Подписку отобрал ст.оперуполномоченный УЧ - 287/14
Старший лейтенант
внутренней службы Хват Т.Т.

* * *

Вор с интересом глянул на начальника розыска:
- И все-то ты знаешь, Токарев! Только причем тут это?
- Да так... Показываю, что владею оперативной обстановкой на вверенной мне государем территории.
- А никто и не сомневался!
- Ладно... Если конкретные мысли появятся - дай знать...
Попрощались. Уходя, Варшава, как всегда, не смог не окликнуть:
- Токарев! А ведь будет фарт с тобой - посадишь?
- А я и не скрываю! - откликнулся Василий Павлович.
- Ну-ну, - пробурчал вор и, дойдя уже до Горного института, неожиданно сердито гаркнул:
- "...И старуху мать, чтоб молчала, блядь!"
Варшава сам от себя и не ожидал, что так близко к сердцу принял последние слова Токарева. Мог ведь, собака легавая, хотя бы из вежливости ответить вроде того, что, мол, да брось ты, - так нет же!
Через несколько часов вор собрал у себя честной народец - то есть всех, кто сбрасывал документы Есаулу.
Речь свою Варшава начал с обращения:
- Джентльмены!..
Кратко изложив суть претензий угрозыска, вор перешел к опросу;
- Ну, и какие будут мнения? Мнения были немудреные:
- ...Чтоб у суки этой хуй на лбу вырос, покалечу ту иуду!..
- ...Легавые сами зарапортовались!
- ...Токаревские прокладки, - говорил я, что любые темы с уголовкой карцером попахивают?!
...И так далее - как и на любом производственном собрании, эмоций было много, а конструктивных предложений - ноль.
- Хорош шипеть! - цыкнул раздраженно Варшава. - Сам Токарев подбрасывать эту ерунду нам не стал бы!
- Ага! - ухмыльнулся по-жигански засиженный карманный вор Тихоня. - Говорила мене мать - не водись с ворами!
Варшава коротко глянул на него и повысил голос:
- Не стал бы! А среди нас - тоже полоумных не замечено. Стало быть, кто-то...
- Подставил! - ахнул от догадки Есаул. Вор поводил раздумчиво головой на реплику старого приятеля:
- Ну, на сурьезные проблемы этим не подставишь - чай, не при Иосифе Грозном живем... И не на оккупированной территории... Хотя - клин, конечно, лишний промеж нас с уголовкой таким манером вбить можно... Подставил... Дали себя подставить! Кто мог узнать, что мы сбросы делаем? Вот тот и пошутковал. Манера у него такая - он, я же говорил, даже пятки тому терпиле треугольником расписал - типа того, что, мол, блатные куражились...
- Если найдем - так я ему жопу на британский флаг порву, - уже серьезно, при общем молчании пообещал Тихоня.
- Если!!! - ощетинился Варшава. - Если... Думайте, кто чего видел, кто чего слышал. Знаю - если кого Баба-яга за язык дернула - вслух не скажет. Пусть тогда ко мне приватно подойдет, я сор выносить не буду...
Озадаченно шушукаясь, все разошлись, но минут через пятнадцать к Варшаве вернулся Есаул и признался, густо краснея и запинаясь:
- Сразу-то как-то и не вспомнил... Я - старый каторжанин, а тут... Тебе скажу. С месяц назад дело было. Выпивал я раз сильно, и знаешь, с кем? С племянником. Он с Перми. Работает там опером. В Питер редко-редко приезжает. Хороший такой пацан - все мне рассказывает, что надо, мол, по закону, без рукоприкладства... Советуется со мной. Ну, по-человечьи... И вот я ему и рассказал - ну, для примера, как наш мир иной раз может и с уголовкой договориться... Потому что на его территории в Перми как раз и баня есть... Помянул я - сам знаю, что косяк, - и тебя, и Токарева... Объяснил, где тайник у нас и для чего по такой системе запустить карусель решили...
Варшава раздраженно слушал и не понимал:
- И что? Этот племяш твой с Перми сюда обратно приехал и учудил все это?!
- Господь с тобой! - Есаул даже руками всплеснул и продолжил: - Дело-то уже после закрытия бани было... Потому говорили свободно, громко, а потом я - глядь: а в соседней кабинке паренек еще трется... Такой - никакой... И как он проскользнул? Я же всех выпроводил... Вот он-то всю историю и мог слышать. Такая вот канитель.
Вор подобрался, почуяв след:
- Так, а что мы про него знаем?
- Ничего...
- Ну, как он выглядел-то? Манеры? Есаул задумался:
- Не с нашего огорода. Это - сто пудов. Блеклый такой, улыбка заискивающая... Я потому и значения не придал...
Варшава снова начал злиться:
- Какой «блеклый»?! Мы что с тобой - художники? Опиши!
У Есаула от напряжения даже лоб бисеринками пота покрылся:
- Ну... помнишь фильм «Адъютант Его Превосходительства». Там в контрразведке был такой офицерик молоденький, он кого-то там замучил, а ему потом полковник сказал: «Я сомневаюсь, подпоручик, была ли у вас мать...»
- И?..
- Вот у паренька - навроде такие же глаза.
Варшава устало дотряс в свой стакан пену из бутылки «Жигулевского»:
- Эх...
Вор отхлебнул и вдруг выпрямился:
- Глаза пластмассовые?
- Нет, он - зрячий!..
Варшава завертелся, отставив стакан:
- Блядь, ну - как у куклы, которая моргает, когда ее качаешь?
- Во-во... навроде того...
- Во-во!!!! Эх, Есаул!!!
Вор от огорчения даже вскочил и забегал по комнате, а его приятель с опасливым удивлением смотрел на него.
- Ты что, его знаешь?
- Ни ухом ни рылом - но так хочу познакомиться!!!
- Объясни толком.
Варшава снова присел за стол, подпер голову кулаком:
- Объясняю. Еще раз увидишь его в бане... хоть в пиво что подмешивай, хоть бутылкой по затылку - это тебе на усмотрение... а потом - мухой за мной. Кровь Проблемы на нем. Остальное тебе надо?
Потрясенный Есаул молча покачал головой, а Варшава так расстроился, что даже не стал костерить приятеля за запаленную систему главпочтамта...
Вор позвонил Тульскому, сказал коротко:
- Заскочи вечерком, новости есть...
...К Варшаве Артур заявился вместе с Токаревым-младшим, поскольку они вдвоем целый день, как проклятые, отрабатывали связи Треугольникова - чем чуть ли не до слез растрогали Кружилина, который решил, что друзья стараются для него - чтоб из прокуратуры вздрючки за материал не было.
Отработка связей покойника ничего не дала, хотя парни ходили и на производство, и по друзьям, и даже искали несуществующую любовницу...
- Заходи... Заходите, - встретил вор молодых людей и дернул бровью в сторону Артема непонимающе.
- Здорово. Это Артем, друг мой. Ну, сын Василия Павловича. Помнишь, я тебе рассказывал.
- А-а, - протянул Варшава. - Тогда, конечно. Стало быть, чужих нет. Ну, садитесь, почаевничаем.
Когда сели за стол, вор так пристально начал разглядывать Артема, что Тульский даже заерзал - ему стало неудобно.
- Цыть! - прикрикнул на него Варшава. - Я, может, гляжу - насколько он на батьку похож. Хотя - сразу-то так и не кажется, вглядываться надо.
Вор вынес с кухни к столу сушки, хлеб с молоком и брусок сыра российского. Посмотрел, как лихо молодежь начала уничтожать продовольствие, и усмехнулся:
- Спелись, значит. Тульский и Токарев - вместе сложить - «тэтэшка» получается...
- Что? - переспросил Артур с набитым ртом.
- Я говорю - Тульский-Токарев - так пистолет «ТТ» расшифровывается, ферштейн?
- А ведь точно...
Ребята переглянулись, заулыбались от неожиданно возникшей ассоциации, впрочем, жевать не перестали. Варшава сначала молча смотрел на них, давая утолить первый голод, потом сказал:
- Ну, если вы вместе такие грозные, как волына - слушайте сюда...
И начал подробно рассказывать - и про систему возврата документов, и про все то, о чем поведал ему Есаул. Под конец его речи Артур с Артемом уже не жевали, сидели молча, как пришибленные...
- Вот такая мухосрань, - закончил вор и посмотрел на притихших парней внимательно: - Ох, братцы-кролики, найти его надо. Я бы сказал - сыскать, и ценой - любой. Давайте. Ваше время пришло.
- Если бы не текучка, - вздохнул Тульский, но Варшава не дал ему договорить:
- Если бы у бабушки был хер с яйцами - то была бы она дедушкой! Давайте, как псы - на след нападайте, руки-ноги свяжем, приволочем... батьке твоему!
Вор лукаво глянул на Артема и продолжил, словно мечтал:
- А если он не докажет, то я с Тихоней желчью его упыриной цветочки на могиле Проблемы полью.
Артем даже поежился, Варшава почувствовал, как сгустилась атмосфера в комнате, и решил разрядить ее.
- А! - он быстро по-блатному выдохнул в упор воздух в лицо Артуру.
- А! - , тут же ответил ему тем же Тульский, демонстрируя, что не забыл еще эхо уличных манер.
- Помнишь! - довольно рассмеялся Варшава и потрепал Артура по загривку, а потом добавил серьезно: - Ищите его, пацаны. Ваше это дело, хотя, вроде, впрямую и не касается... Чую - не угомонится мразь эта...
Выйдя от Варшавы, приятели долго молчали, переваривая новую информацию. Наконец Тульский спросил:
- Ну, как он тебе?
- Интересный человек, - убежденно кивнул Артем, - с такой энергетикой - просто караул!
Артур польщенно улыбнулся, как будто добрые слова говорились о нем самом.
- Ну, а по поводу этого... Фантома-Невидимки какие мысли есть?
На этот раз Артем не отвечал долго:
- Не за что зацепиться... Он - как угорь, уползает все время. Если все, о чем мы думаем, делал действительно один и тот же человек - он талантлив. Хотя и вряд ли применимо к нему такое хорошее слово. Может быть, он даже в чем-то гениален. И он не повторяется. И пока не делает ошибок. Поэтому в баню, конечно, он больше не придет. Если, опять-таки - все это делает один и тот же человек...
- А как ты думаешь - тихо спросил Тульский, - зачем он все это делает? Маньяк?
- Нет, - покачал головой Токарев. - Он не маньяк - по крайней мере, в обычном смысле этого слова. Он - универсал. И часть преступлений он делает для наживы, потому что деньги для него - это «святое», а часть...Чтобы покуражиться, чтоб превосходство свое показать. Там какие-то жуткие комплексы... Он ненавидит этот мир и глубоко презирает. Поэтому часть его преступлений - это откровенная издевка. Вот на этой манере он и может попасться... А еще - он не может контактировать с этим миром только конфликтно...
- Это как? - не понял Тульский, но Артем устало махнул рукой:
- Давай завтра докалякаем. Мне подумать надо. До завтра.
- Пока-пока...

* * *

...Тот о ком они говорили, действительно, любил поиздеваться над миром, в котором жил и который ненавидел. Он действительно подслушал разговор Есаула в бане и не раздумывая решил сделать «подлянку» сразу всем - упомянутым Варшаве, Токареву, Есаулу, который раздражил его своим прозвищем. Интуитивно молодой человек чувствовал, что ему самому такое прозвище, в котором было что-то крепкое, коренастое и справедливое, - не дали бы... Он просто решил поглумиться - так сказать, каприз художника... Потом жертва подвернулась подходящая - Треугольников громко называл себя в троллейбусе... Дальше был экспромт - блестящий, который, как он думал, вряд ли кем-то по достоинству когда-нибудь будет оценен...

Предыдущая страница 6 Следующая страница


7 Андрей Константинов, Александр Новиков

Токарев

17 мая 1990 г.
Ленинград, В. О.

На следующий день после разговора у Варшавы Артем не смог заскочить к Тульскому, с самого утра - возникло неотложное дело. Спозаранку Токареву-младшему дозвонился Юра Шатов и попросил к 10 часам утра подъехать к гостинице «Октябрьская» - там боксерам с «Ринга» забили «стрелку», а все спортсмены, как на грех, были уже при деле, включая самого Юру. Повод для «стрелки» поражал своей значительностью - некто Тормоз, из тамбовских, подхватил триппер у девки и заразил жену. С девкой же этой хороводился Юра Шатов - не то, чтобы любовь-морковь, но кой-какие отношения там имелись. Тормоз при поддержке части своей братвы вымогал с девицы двести долларов. Шатов, смеясь, попросил Артема встретиться и послать Тормоза... в КВД. Токарев-младший, чертыхаясь про себя, заранее погреб к гостинице...
К назначенному сроку к «Октябрьской» слетелось пять машин - все «восьмерки» и «девятки», тонированные и без задних номеров. Артем, стоя в вестибюле, аккуратно переписал номера машин, а потом спокойно вышел к братве и поздоровался. Оглядев с улыбкой толпу из человек пятнадцати, Токарев, придав лицу некую ошарашенность, спросил:
- У нас разговор будет или...
- С кем работаешь? - спросили его.
- С порядочными людьми, - без вызова ответил Артем.
- Почему один?
- А за собой ничего не чувствуем.
Тамбовцы переглянулись:
- Решения ты принимаешь?
- Возьму ответственность, если посчитаю нужным...
Обмен «визитными карточками» состоялся. Своим спокойным тоном и тем, что пришел один, Артем выиграл предисловие.
Дальше ему было сказано, что «...нас много - человек двести и если что...».
Токарев улыбнулся и ответил:
- Двести - это очень много. Двести со мной не справятся - мешать друг другу будут, возникнет чудовищная давка, милиция припрется. Вот если бы трое-четверо - то дело бы было швах.
Кое-кто из тамбовских одобрительно засмеялся - в их толпе мало кто знал суть «стрелки» - по тем временам «стрелы» забивались десятками в день. Когда в ходе перетирания темы до братвы стало доходить, о чем, собственно, идет базар - часть тамбовских, смущенно ухмыляясь, отошли в сторону.
В конце-концов, Артему надоела ограниченная и агрессивная упертость Тормоза, истинного сына своего времени, отличавшегося жестокостью и непримиримостью. (Тормоза убьют через десять лет, когда все «бои» уже вроде как отгремят и когда сам он будет владеть шикарным рестораном, жить в девятикомнатной, только что отремонтированной квартире.) Глядя прямо в глаза тамбовцу и чувствуя, что симпатии остальных явно на его стороне, Токарев спросил, сознательно идя на обострение:
- А если в следующий раз саму жену заразят - тогда будет уже не двести долларов, а четыреста?
Братва грохнула хохотом, Тормоз быстро среагировать не успел, почуяв психологический перелом ситуации, он вынужден был тоже улыбнуться.
Прощаясь, Артем по-доброму посоветовал ему пользоваться презервативами...
Поскольку часть тамбовских выразила желание непременно попить с Токаревым кофе, а отказать было неудобно - так и вышло, что в 16-е Артем смог добраться лишь к двум часам дня.
Тульского он застал на его рабочем месте - опер был злым как черт, поскольку заполнял карточки на похищенное - в двух экземплярах на каждую вещь. То, что Артур вдруг взялся за канцелярскую работу, означало его крайне дурное состояние духа. Обещавшего быть с утра приятеля Тульский встретил сопением.
- Ну, извини! - покаялся Артем. - Так вышло, «стрелка» важная была. Перетирали тему профилактики венерических заболеваний с тамбовскими.
- Люди серьезными делами ворочают, - горестно вздохнул Артур, - а я тут зарабатываю орден Сутулого с закруткой на спине!
Тульский сделал движение кистью, будто стряхивал с них липкие брызги - на среднем пальце правой руки алела свежая трудовая мозоль.
- Держись, браток! - засмеялся Токарев.
- Да такое в кошмарном сне не приснится! - продолжал бить на слезу Артур: - Да я лучше в сабельную рубку!
При этом опер бросил на Артема откровенно-умильный взгляд, надеясь, что приятель избавит его от писанины.
Токарев зашел Тульскому за спину и деликатно взял с его стола одну карточку, другую... Потом удивленно посмотрел на Артура:
- Как ты все запоминать умудряешься?
- Чего... запоминать? - не понял Тульский.
- Ну... размер вещей, их описание, год выпуска...
- А-а... Чудак-человек! А кто тебе сказал, что я все это помню?
- Погоди... - не понял теперь уже Артем. - А данные тогда откуда?
И он вопросительно шлепнул карточками о стол. Даже тень смущения не промелькнула на лице Артура:
- Данные... - в прямом смысле слова - от верблюда! Это у нас такое новое веяние - на все по две карточки, в каждой карточке по семнадцать граф, каждую подписать должны три начальника. Мы что, больные, чтобы их заполнять, как положено? Я пробовал - на один кусочек картона уходит минут пятнадцать минимум, ежели все сверять...
- Oxo-xoxo-xo! - неодобрительно покачал Токарев. - А потом будете звонить в картотеку похищенных вещей!
Тульский ухмыльнулся:
- Дураков нет тама милости просить! Другие-то карточки - другими оглоедами заполняются, мало чем отличающимися от меня...
- Да кто все это требует-то?
Артур удивленно вытаращился на приятеля:
- Так твой батя и требует... А у него еще кто-нибудь требует... Эх, война-хуйня, главное - маневры! Слушай, Тем, - голос Тульского стал вкрадчивым, - напиши мне пять-шесть объяснений разными почерками от разных женщин, что они сегодня с 10 нуль-нуль до 11 нуль-нуль мылись в бане и ничего такого не видели... Ты ведь мастак писать объяснения... Вот у меня и ручки разного цвета и калибра есть...
Артем, еще только войдя в кабинет и понявший, чем дело в итоге обернется, с деланной строгостью спросил:
- А данные их тоже из головы брать?
- Хоть из жопы! - жизнерадостно отозвался Артур, залезая на свой любимый диван.
- А чего такого они должны были не видеть?
Тульский с наслаждением закурил, выпустил в потолок густую струю табачного дыма и лишь после этого отозвался:
- Да понимаешь, только я утром пришел пока «сходняк», пока - туда-сюда... вдруг - звонок дежурного: в бане кража!
- Прямо как у Зощенко! - улыбнулся Токарев.
Тульский не понял, кого он имеет в виду:
- Не знаю, как и где Зощенко обнесли, а вот на 5-й линии лишилась своего имущества гражданка с интересной фамилией Трепетная. Ну, я говорю дежурному - мол, пусть подмывается и подходит... Сижу - курю. Вдруг минут через пятнадцать - звонок самого начальника РУВД: «Тульский, как дело продвигается?» Я, естественно, отвечаю: «Аршинными шажищами, товарищ полковник, только позвольте узнать, какое дело?» Ой! Как он закричит - оказывается, эта Трепетная заведует где-то там распределением жилья... В общем, поперся я в баню, я бы даже сказал - запорхал. В женское отделение, обратите внимание, не захожу - деликатно жду. Потому что думаю - там женщины... это... несколько без одежды... А они мне - ничего-ничего, вы, мол, при исполнении. Да - ради Бога! Чего я там не видел? Зашел. Кстати - там у одной грудь была... Ну - не знакомиться же в такой ситуации! Хотя она так глазами посверкивала... Да - а ответственный работник, товарищ Трепетная сидит, укутавшись в простыню. Я, мол - что, все уперли? А она: «Нет, один только бюстгальтер „Триумф“ германского производства». Ну я, натурально, охаю, дескать - как посмели? Задаю наводящие вопросы: цвет, размер, особые потертости, есть ли на кого подозрения. Она мне все подробно излагает, показывает форму вещи руками прямо на себе, при этом грудь ее (кстати так себе) прямо из простыни вываливается... Вот так. Исписали мы три листа и даже сделали эскиз-набросок - можешь посмотреть там на столе...
Давясь от смеха, Артем взял в руки листок, на котором действительно было изображено что-то отдаленно напоминающее бюстгальтер - словно его рисовали Киса и Ося из «Двенадцати стульев».
- Все? - еле выдохнул Токарев, отгоготав от души над шедевром.
- Почему же все - теперь вот карточки заполняю... А с тебя - объяснения и план оперативно-розыскных мероприятий.
Артем безумно любил эту бредовую рабочую атмосферу сыска. Любил, несмотря на топорный юмор, идиотизм и волокиту. Помогая Артуру, Токарев-младший, как от батарейки, заряжался хорошим настроением. Кабинет Тульского стал для него любовницей, которую невозможно бросить, даже зная, что свадьбы никогда не будет... Наводя порядок в бумагах Артура, Токарев постепенно стал знать лучше хозяина, что и где лежит у него в сейфе - поскольку сам все аккуратно подшивал, заносил в опись, пронумеровывал и так далее.
Иногда Тульский звонил ему и спрашивал примерно следующее:
- Токарев! Ну у вас и семейка! Где входящая оперустановка из 7-го управления по поводу Григорьева?
- Там, где она и должна быть в соответствии с приказами, - отвечал Артем.
- Ты мне кровь не пей! - нервничал Тульский. - Где она?
- Аккуратно лежит в папочке кандидата на вербовку. Ведь Григорьев - его ближайшая связь?
- Связь-связь... Ага, нашел... А то тут приперлись... «Где установка!» Я им, не подумавши - «Спросите у Токарева». Не сказал, правда, у какого... Ну - оговорочка! Эти мудозвоны и позвонили Василию Павловичу... Твой папаша звонит: «Артур, что за хамство?!»
Артем только хохотал в ответ... Иногда он, правда, злился на разгильдяйство Тульского - ведь надо же, бог позволил ему стать опером, а он... Вот если бы он, Артем, работал оперуполномоченным, то у него бы в бумагах не просто порядок был, а образцово-показательный порядок... И никто бы не заставлял, не шпынял бы и не стыдил. Наоборот водили бы к нему молодых, ставили бы в пример... Но такие мысли Токарев-младший старался от себя гнать, потому что могли испортить настроение - сильно и надолго... Токарев-младший погрузился с головой в тишину, а Артур, повалявшись на диване, выскочил в коридор, пособирал там все новости, помог немного Боцману с очередным задержанным... Вернувшись в кабинет и застав Артема в той же позе, Тульский пометался, как лишенец перед высылкой, снова завалился на диван и начал канючить:
- Тем, а Тем... Пойдем по линиям пошляемся?
- Отстань, - не поднимая головы, отмахнулся Токарев. - Мне еще постановление допечатать надо...
В этот момент на столе зазвонил местный телефон. Артем спокойно взял трубку и представился:
- Тульский! Слушаю Вас!
- О как! - удивился, узнав голос сына, Токарев-старший.
- А... привет, отец.
- А где дружок твой?
Артур, тыча пальцем в телефон, прошептал:
- Меня нет, я иду по мокрому карнизу за серийным скандалистом!
И устроился на диване поудобнее. Артем кашлянул и отрапортовал:
- Пошел проверять притон на предмет...
Отец перебил сына:
- На предмет наличия в нем предметов! Передай ему, что за выходные, к понедельнику, он должен закрыть КП-747 - хоть своей грудью. Звонила Яблонская, намекает, что жалоба наклевывается.
- Есть!
- Ну все - бывайте...
Токарев-младший положил трубку и передал распоряжение по назначению, но Артур лишь беззаботно рукой махнул. Артем подумал, что разбаловал приятеля - потому так рукой и машет, что считает, будто за него опять все сделают - и напишут, и оформят, как положено...
Тульский, между тем, сбросил ноги с дивана:
- Темка, хорош бумагу марать! И так уже все в ажуре. Может, приключений на жопу себе надыбаем? А? Или денег опять заработаем?..
Артур намекал на то, как они «подзаработали» с неделю назад - тогда они в субботний вечер промаялись, побродив вдоль Среднего и 7-й линии, и ничего путного не сыскали - так, видели, конечно, две-три парочки щипачей... Токарев предложил согреться чайком в «Сфинксе» - там «на воротах» стоял боксер Тасалаев, который знал их обоих, правда, с разных сторон. Увидев опера и боксера вместе, Тасалаев не удивился - он давно перестал чему-нибудь удивляться, особенно после того, как лицезрел гульбу начальника райотдела КГБ с продавщицей по прозвищу Капризуля из пирожковой на 6-й линии.
Тульскому Тасалаев отдавал несколько раз утерянные в ходе застолий удостоверения различных подразделений. За это Артур, когда «бэхи» поднимали вопрос о торговле швейцара «Сфинкса» водкой, всегда вставал на защиту: «Вам бы до столба докопаться! Не трогайте парня. У единственного - порядок! Маленьких в обиду не дает! Сколько ментов от неполного служебного спас!»
Так вот - в «Сфинксе», прямо в туалете, двое каких-то красавцев, один из которых был похож на татарина, - в два счета уделали мошенника и «каталу» по прозвищу Юннат за то, что тот обрызгал им туфли. Вырубив в два удара Юнната, они сдернули у него с шеи цепь. Артем в это время сидел в кабинке - у него пучило живот после пирожков, купленных у станции метро «Василеостровская». Тем не менее он сумел быстро выскочить, и они с Тульским лихо задержали парочку с цепью... Правда, Юннат пошел в отказку, опознавать красавцев отказался, заявив, что тер-пил ой с роду не был и быть не собирается... И про цепь сказал - что не его. А один из задержанных ее, вообще, пытался скинуть. И тоже отрекся от украшения.
Получалось, что преступления не было, а цепь - была, но никому не принадлежала... Артем и Артур прикинули примерный доход по весу вещицы и обомлели. Артем, например, решил купить себе видеодвойку. Минут через двадцать их серьезно огорчила Галя, работавшая в служебном буфете ресторана «Метрополь», которой они хотели скинуть цепь.
- Милые мои, это «рондоль», - Галя даже не стала брать их богатство в руки.
- Да брось! - растерялся Артур.
- Хоть брось, хоть подыми... Фуфло! Недавно в центре появилось. Уже десятка полтора поляков на этой теме погорело.
- Мы знаем! - кисло улыбнулся Артем, - Это мы тебя в шутку проверяли...
До ребят дошло, почему все так легко отказались от этой цепи. Раздавленные рухнувшими мечтами, они вернулись в «Сфинкс» и встретили там знакомого опера из центра, который показал им телетайпограмму с приметами двух разбойников, начудивших в Ярославле. Свой интерес опер замотивировал тем, что эта парочка всерьез обидела знакомого кооператора, который обещал «штуку» неофициальных премиальных за их поимку. Когда ребята прочитали телетайпограмму, им стало дурно, потому что речь в ней шла именно о той парочке, что так легко отказалась от фальшивой цепочки. Так что со «штукой» они также пролетели.
...Вспомнив, как они с Артуром, считай дважды пролетели мимо кассы, Артем ощутил здоровый кураж - он любил уличные приключения не меньше Тульского.
Артур посмотрел на приятеля и пропел:
- "Сгорели мы по недоразумению, он за растрату сел, а я за Ксению..." Токарев-младший подхватил:
- "Ну а начальству наплевать, за что и как, мы для начальства - те же самые зэка..."
Тульский подскочил к столу и начал нервно запихивать бумаги в сейф, но Артем отстранил его и сложил все аккуратно и даже любовно:
- Смотри, нужное КП - внизу, первое, на блокноте «НБ».
...Из отделения они выскочили, распевая хором:
- "Ну вот в бега решили мы - бежать нам хочется, не то все это очень плохо кончится..."
Солнце светило, девушки улыбались - хорошо было на улице. Приятели купили по сахарной трубочке, и, только поглощая мороженое, Артур счел возможным вернуться ко вчерашнему разговору с Варшавой:
- Тем, ты отцу новости про Невидимку рассказал?
Артем, сосредоточенно вылизывая рожок, кивнул.
- А он - что?
- Да ничего... Тему закусил, но... В общем, ничего конкретного не предложил... И примет маловато, и вообще - непонятно даже, в какой среде его искать...
Артур понимающе засопел и задал новый вопрос:
- А что ты там вчера говорил - насчет того, что хотя этот Фантом мир и ненавидит, но не только конфликтует с ним?
- А... - Токарев заглотнул остаток мороженого, вытер пальцы бумажкой и объяснил: - Понимаешь... Он ведь все свои фокусы выкручивает с четким просчетом того, как и на что люди будут реагировать. Он каждый раз на грани «фола», но все прокатывает, потому что все ведут себя именно так, как он и рассчитывает. Чтобы построить такие психологические модели одних теоретических знаний явно маловато. Понимаешь? Он должен хорошо знать жизнь - в разных ее проявлениях. Он должен уметь общаться в разных ситуациях. Значит, он не может только сидеть где-нибудь в своей норе и выползать лишь для совершения преступлений. Потому что в таком варианте он - как на необитаемом острове - вообще бы разучился разговаривать с людьми. А для него умение разговаривать и моделировать разные ситуации, угадывать реакции самых разных людей и подыгрывать им - залог успеха. Значит, он тренируется где-то в гуще жизни, активно наблюдает и изучает тот самый мир, который так ненавидит... И не только наблюдает. Знать и уметь - это разные веши... К тому же он должен где-то «набои» на свои темы срубать...
Тульский выслушал эти теоретические настроения Артема с совершенно «самоварной» мордой.
- Ну, и что это нам дает?
- Ничего, - вздохнул Токарев. - Но я и не говорил, что меня озарило. Эх, знать бы, где он жалом водит - там можно бьшо бы и, «охотничьи лежки» установить.
Тульский хмыкнул:
- Ладно, пошли в то место, где жизнь кипит во всех ее проявлениях, заодно и «артистов» одних погоняем.
- Это куда? - не въехал Артем. - Каких «артистов»?
Артур засмеялся:
- Возле Андреевского рынка поганки устраивают - кручу-верчу.
- Три карты, что ли?
- Ну, или колпаки, наперстки - суть одна. И Тульский уже устремился к рынку, но Токарев придержал его за рукав:
- Слушай... Мне их гонять немного не с руки...
- Знакомцы, что ли?
- Есть немного.
- Спортсмены?
- Угу.
- Ну и ладно, тогда гонять не будем, просто позырим. Мне-то они тоже не мешают. Деньги у граждан не силком отнимают. Все в честную - на дурака не нужен нож...
Переговариваясь, они дошли до рынка и сразу же натолкнулись на кучу людей, двигающихся на одном месте, словно небольшой рой пчел.
«Нижним» на корточках сидел Леха Суворов и залихватски зазывал публику:
- Прилетел я из Америки, на зеленом венике! Веник распался, а я здесь остался!
Настроение у Лехи было солнечным - под стать погоде. Он лихо крутил три колпачка, показывая, что делов-то - всего-навсего угадать, под каким из них маленький беленький шарик. Увидев Артема, Леха моргнул, но Токарев пальцами и глазами показал ему, что все в порядке. Суворов улыбнулся. Старый шрам над глазом чуть изменял свою форму в зависимости от выражения Лехиного лица.
- Баба Алена прислала три миллиона. Два - нищим отдать, один - вам проиграть!
Вокруг Суворова жужжал честной народ, на многих лицах отчетливо читалость искушение - а что, ведь можно - раз - и обогатиться... К Артему подошел сзади Лихо, шутя поддел в печень. Они обнялись, потом Токарев познакомил его с Тульским.
А Леха все выкрикивал:
- Сто тридцать три рубля - любимая ставка нанайского короля! Нанайские шашки на русские деньги!
- Сыграй - подмигнул Токарев Артуру.
- Так денег нету! - отшутился Тульский, которому нравился этот уличный, смачный азарт.
Суворов краем уха услышал насчет денег и среагировал моментально:
- Если нету денег - привинтите к заду веник! Щите и метите, как наметете - к нам приходите!
Толпа захохотала, и Суворов лихо обыграл какого-то мужика, решившего испытать счастье - и тут же объяснил ему, как поправить пошатнувшееся финансовое положение:
- Кончились деньги, читайте газету «Труд» - там пишут, где деньги растут!
Интересно, что обыгранный мужик смеялся вместе со зрителями.
Леха между тем убрал колпачки и достал три карты - пикового туза, червовую даму и бубнового валета. Задача, казалось, стала еще проще - угадать, где окажется туз.
- Ходим поближе, смотрим пониже! Будем внимательными - выиграем обязательно! Вот туз - здесь денег картуз! А здесь - пусто, и здесь - пусто. А здесь - ваша капуста!
Какой-то мужчина, по виду - из приезжих, напряженно вглядывался в тайный ход карт.
- Одну кинул - отодвинул. Раз, два - нету, всем по привету. Две пустые - холостые!
Мужик не выдержал и дотронулся до Лехиной руки. Тот поморщился:
- Несложные движения для головокружения! Чтоб было по-честному, без обмана, как у волшебника Сулеймана!
Мужчина отшатнулся - видимо, его смутило экзотическое восточное имя - но оно же раззадорило его супругу, которая шагнула в первый ряд и - э-эх, сделала ставку.
- Кто глазки пучит - ничего не получит! Под общий хохот, разумеется, опять выиграл Леха.
- Да, - сказал Тульский. - Лох не мамонт, - не переведется... А я смотрю - ваша шайка-лейка и здесь страхует.

Предыдущая страница 7 Следующая страница


Тульский - Токарев (Том 2) 8

- Конечно! - подтвердил Артем. - Без зонта катка палится... И к тому же у этого бизнеса есть второе дно. Видишь, как Леха выдрючивается - орет, внимание к себе привлекает... Кто ведется? Лох, это понятно - а еще ведутся те, кто думают, что у него навыиграно много денег и их легко можно отнять. Пару раз нападали молодые товарищи с юга...
- И? - заинтересовался Артур.
- И попадали в плен к Шатову и Паше-Лихо. А у них - не забалуешь. Потом родственники выкупали их за большие деньги...
Объясняя приятелю тонкости «наперсточного» бизнеса, Артем вдруг ощутил странный холодок между лопатками словно опасность угрожавшую откуда-то почуял. Он быстро огляделся, но ничего подозрительного не заметил... А жаль.
...Тесен Васильевский остров. Тот, обсуждение которого, стало шуточным, но поводом для визита ребят на Андреевский рынок, стоял чуть поодаль от толпы зевак и страждущих. Смысл игры он, конечно, прекрасно понимал и пробовать не собирался. Его бесила даже не легкость, с которой зарабатывались деньги, его бесило хорошее настроение толпы а особенно Лехи, Артура и Артема - он сначала увидел, что эти трое между собой знакомы, а потом стал приглядываться - узнал их, одного за другим. У молодого человека с детства была прекрасная фотографическая память, которую он не уставал развивать. «Ишь ты, оперились... Хозяевами жизни себя почувствовали... Ничего, подвинуться все равно придется». Очень скоро он собрался уходить, потому что больно ему было смотреть на чужую удачу - его-то собственные «удачи» мир не замечал... По крайней мере, он так считал..-.
Словно почувствовав его скользящий ненавидящий взгляд, Артур встрепенулся и высказал вслух идею, навеянную рассказом Артема о том, как Леха выступал в роли живца:
- Вот бы какую-нибудь приманку и для Невидимки нашего придумать... А?
Артем скептически щелкнул языком:
- Чтобы оставлять приманку - надо знать, где он обитает. А Васильевский остров - большой...
- М-да, - почесал голову Тульский. - Или разъярить его как-то. Разозлить сильно, чтоб из норы выманить...
Токарев с псевдо серьезным видом кивнул:
- Ага. Надо по Ваське такие рекламные щиты понаставить везде. А на них написать «Фантом, пидорюга ты этакая! Отзовись, сука вонючая. Ждущие тебя Тульский и Токарев».
Артур даже не улыбнулся на шутку. Он странно посмотрел на Артема, будто ему в голову пришла какая-то мысль. Токарев, почуяв перемену настроения приятеля, принялся было расспрашивать, но потом махнул рукой - на Тульского иногда накатывало: то весь сейф нараспашку, то вдруг начиналась какая-то необъяснимая «конспирация»... В тот вечер Артем попрощался с Артуром достаточно рано - он как-то вымотался, да и разговор, наверное, от усталости не клеился...

Тульский

17-20 мая 1990 г.
Ленинград, В.О.

...Расставшись с Артемом, Тульский еще долго бродил по линиям Васильевского острова, обдумывая пришедшую ему в голову идею. А придумал он вот что: попытаться спровоцировать Невидимку на какие-то активные действия путем почти прямого его оскорбления. Артур чувствовал, что Фантом должен, должен среагировать на насмешку и пренебрежение... Вставал вопрос - как сделать так, чтоб до Невидимки дошло? И вот, когда Артем начал иронизировать по поводу рекламных щитов, Тульского и осенило: а что, если попробовать воспользоваться возможностями мадемуазель Барышниковой, которая вела популярные передачи на Ленинградском радио - Светка сама говорила, что аудитория слушателей у нее огромная... А вдруг и Невидимка ее слушает?
Артур наматывал круги по Острову, ничего не замечая вокруг и обсасывая свою идею... Так, у Светланы есть прямые вечерние эфиры - так это, кажется, называется - куда она приглашает разных интересных гостей: писателей, музыкантов, ученых, артистов и художников... А чем, собственно, он, Тульский - не интересный человек? Очень даже интересный. И, кстати, вполне может рассказать всякие любопытные вещи про преступный мир и уголовный розыск - не ту мутоту, которую несут обычно генералы и полковники, а то, о чем обыватели не знают... Взгляд, так сказать, из траншей. Заодно можно и поспорить с теми нападками на милицию, которых так много появилось в прессе в последнее время - сам-то Артур газет почти не читал, но слышал иногда, как коллеги живо обсуждали очередной журналистский шедевр... Так-так... Можно поговорить о раскрываемости, о том, что случаются преступления необычные, странные... Нераскрытые... И вот отсюда - и прыгнуть на тему Невидимки... И сказать, все, что о нем думается - всему честному народу. Может, и он услышит...
Другой вопрос - а вот согласится ли принять его гостем Светлана?
...После той памятной ночи, когда несостоявшаяся разборка с так и не появившейся крышей парфюмерного магазина плавно переросла в гм... оргию - Артур больше девушку не видел и не звонил ей. И она, соответственно, не звонила. И с Артемом они о журналистке, «по умолчанию сторон» не разговаривали - хотя Тульского и тянуло иной раз все же коснуться этой темы. Но... неудобно как-то было. Вроде - все выяснилось: дура, чуть под монастырь не подвела, к тому же блядовала, за что и... Тут Тульский сам себя спрашивал - а что это было тогда, в ту ночь: такой вид наказания для Светки? Так она, вроде, сама, да и с удовольствием... Может, они с Артемом таким странным образом взаимоотказались от девушки - ну, ведь после случившегося разврата трудно продолжать нормальный роман... Хрен его знает... Артур не находил ответов на беспокоившие его вопросы, а поговорить откровенно с Артемом - гордыня мешала - та самая гордыня, которая брала свои истоки еще в шпанском отрочестве и которая декларировала, что настоящий пацан не будет переживать из-за бабы, к тому же - блядовитой. Не по понятиям это было...
Однако на самом-то деле - по понятиям или не по понятиям, но Тульский скучал по Светке, ему ее не хватало. Зацепила она его чем-то... И он втайне надеялся однажды ее встретить - и чтоб при этом влетела она снова в какую-нибудь историю, из которой ему бы пришлось ее - уж так и быть - вытаскивать...
Обмозговав все, как следует, Артур вернулся в 16-е отделение и, непонятно от чего волнуясь, набрал Светкин номер телефона. Журналистка оказалась дома. Тульский деланно беззаботно осведомился, как дела, как самочувствие. Светлана спокойно ответила, что у нее все в порядке - разговор она, вроде, не спешила свернуть, но и особой радости по поводу звонка тоже не высказала, чем, конечно, задела Артура, втайне надеявшегося на другую реакцию. У Тульского упало настроение, но он вспомнил о деле и сказал:
- Слушай, я ведь на самом-то деле тебе не просто так звоню. Есть одна серьезная проблемка - хотелось бы с тобой ее обкашлять... Может, сможешь подсобить... по старой памяти...
- Я слушаю, - все так же спокойно и даже чуть отстраненно, никак не среагировав на «старую память», сказала Света.
- Это не телефонный разговор. Тема такая... стремная... И твоей работы касается... Ты же на радио еще ведешь передачи? Ну, вот. Надо бы с глазу на глаз потолковать.
Артур, наверное, даже сам себе не признался бы, что надеялся на приглашение в гости, мол, приходи прямо сейчас, заодно и поговорим, но...
- Хорошо, - сказала Светлана. - Давай поговорим... Так, когда... У меня завтра поздний эфир... Ага, есть «окошко» с полудня до часу. Устроит? Давай в мороженице напротив «Василеостровской». Ну все, пока, до завтра.
Тульский со вздохом повесил трубку. Беда с этими бабами. Вечно они все как-то вывернут и извратят так, что почему-то себя виноватым начинаешь чувствовать - хотя, блин, должно бы быть наоборот...
Артур еще раз вздохнул и подумал, что ему ведь и поговорить-то на эту тему не с кем... Не с Варшавой же - вор, как казалось Тульскому, просто не понял бы, о чем идет речь. Из его высказываний Артур давно еще сделал вывод, что у Варшавы вполне конкретное отношение к женщинам и к так называемой любви. Тульский вдруг с удивлением подумал о том, что за все годы он так и не видел ни одной пассии вора, хотя они у него и были. Должны были быть - на импотента Варшава совсем не походил, а к пидорам относился брезгливо. Так почему же Артур не видел ни одной из его женщин? Вор словно сознательно скрывал свою интимную жизнь... Тульский хмыкнул про себя и засобирался домой.
На другой день, побрившись и надев свежую рубашку, Артур пошел сначала на работу, а потом - в мороженицу у станции метро «Василеостровская». Цветы он после некоторого размышления решил не покупать: во-первых, не на что было (но с этой-то проблемой можно было справиться - у торговок-цветочниц опер всегда мог «конфисковать» какую-нибудь розочку для «служебной» надобности), а во-вторых - как-то не перли цветы в тему. Не те сейчас отношения, да и не свидание предстоит, а деловой разговор...
...Светлана появилась в кафе-мороженице, как это ни странно, вовремя - в легком деловом костюме, в котором Артур ее еще не видел - блузка, жакет, прямая юбка - в общем, вся очень официальная и чуть ли не строгая. Юбка, правда, не была особо длинной, так что, когда журналистка уселась, ее ноги оказались прямо у Тульского под носом. С самым деловым видом Светлана закурила и отстраненно-спокойно сказала:
- Я тебя слушаю.
- А? - оторвался от ее коленок Артур и попытался сосредоточиться. - В общем так, Света... Ищем мы одного человечка... хотя он, наверное, и не совсем человек, а... плесень... Ничегошеньки мы о нем не знаем, кроме тех художеств, что он уже навытворял... И то - мы, я думаю, знаем далеко не все... Вот я тут подумал - хотелось бы спровоцировать его на кой-какие шаги... Ну, если б я мог по радио, например, сказать о том, какой он козлина. Глядишь - обиделся бы он на меня и... Понимаешь?
Светлана ничего не поняла, но никак своего непонимания не проявила. Красиво затянувшись пару раз модной длинной сигареткой, она спросила:
- А он кто, этот преступник? Тульский замялся, стараясь не пялиться на Светкины ноги:
- Да понимаешь... Я, действительно, не знаю... Если честно - иногда мне кажется - а может, и нет его на самом деле... Тут история долгая...
Светлана слегка улыбнулась - и в улыбке ее было что-то победно-удовлетворенное, чего Артур, кстати, совершенно не заметил. Он как раз переживал на ту тему, что журналистика вся такая строгая - что вы, что вы, и подумать-то про нее что-нибудь этакое фривольное нельзя. Тем более - когда она в таком деловом костюме.
- Стало быть, ты ХОЧЕШЬ выступить со мной в эфире.
- Ну, да...
Ох, женщины, женщины... Юноши обычно становятся мужчинами после тридцати, а настоящей женщиной можно стать и в двадцать пять - и даже раньше.... Тульский не услышал в ее вопросе нажима на слове «хочешь». Не вспомнил он и о том, как Светлана когда-то уже сама хотела вытащить его к себе в эфир - он тогда просто отмахнулся от ее полусерьезного предложения, как от полностью бредового... В общем, журналистка Барышникова решила, что вся эта неуклюжая история про загадочного преступника - лишь повод для возобновления отношений. Ой, мужики все такие смешные...
Светлана сделала вид, что размышляет, поморщила носик, озабоченно переложила левую ножку на правую и, наконец, неуверенно кивнула, вроде как колеблясь:
- Ну, хорошо... У меня, правда, все эфирные гости на месяц вперед расписаны... Но... Сегодня как раз должен был Боярский быть - но он звонил из Москвы, предупреждал, что не успевает прилететь, что-то у них там со съемками... Я как раз думала, кого из резерва вытаскивать. Хорошо. Значит так: эфир у нас прямой, тридцать пять минут, начало в 23.20, значит, без пятнадцати одиннадцать ты должен уже быть в Доме радио - чтобы я тебе успела все показать и объяснить, плюс чашечка кофе и сигарета, плюс на эфир настроиться... Так что давай - без опозданий. Договорились?
Она встала, всем своим видом показывая, что у нее еще куча дел. Вскочил и Артур:
- Угу, договорились. Без пятнадцати. Слушай, а ты не боишься?
Света снисходительно улыбнулась:
- Начальства? Нет, не боюсь. Сейчас многое можно, ну и ты ведь советскую власть не будешь призывать свергнуть.
- Боже упаси...
- Ну вот. А с начальством радийным у меня отношения... более чем. Они меня все время уговаривают, чтобы я окончательно из газеты ушла - к ним в штат. Так что...
- A... - сказал Тульский. - Понятно. Но, вообще-то, я имел в виду не начальство, а этого нашего... вурдалака...
Светлана усмехнулась и даже чуть заметно покачала головой.
- А-а... Нет, не боюсь. Ты же про него говорить собираешься, а не я. Ну и к тому же - ты же меня защитишь, если что?..
- Защитю, - растерянно кивнул Артур.
- Ну, тогда до вечера. Пропуск я тебе закажу...
Глядя вслед журналистке, удалявшейся, чуть покачиваясь на высоких каблуках, Тульский так и не понял того, что она не поверила в его сумбурно изложенную историю о монстре... Он поймет это позже, когда будет казнить себя за то, что не объяснил все подробно, не разжевал... Может быть, тогда бы Светка и испугалась, и отказалась бы - может быть, тогда и по-другому сложилась бы вся эта история... Может быть. Но, вообще-то, как сказал кто-то из великих, история не знает сослагательного наклонения...
Тульский вернулся к себе в отдел и встретил там Артема, пришедшего помочь приятелю с бумажками. Артур весь день был нервно-возбужденным, но Токареву-младшему о предстоящем интервью ничего не сказал. Во-первых, он считал, что Артем, выслушав его идею насчет провокации, тут же предложит посоветоваться с Василием Павловичем - и по поводу выступления в прямом эфире в принципе, и по поводу обращения к Невидимке в частности. А Василий Павлович прессу жаловал не особо. Да и вообще - ему придется ставить в курс руководство, согласовывать... Короче, начнется нормальная волокита и никто не захочет взять на себя ответственность и дать «добро» на выступление. Шутка ли: какой-то опер и вдруг в прямом эфире!
А во-вторых ... Была, разумеется, и еще одна причина, по которой он не хотел ничего заранее говорить Артему, и причина эта была связана со Светланой...
Ну и, к тому же - с самого-то начала Тульский и сам не знал - согласится Светлана или нет, - так что, вроде как, и обсуждать нечего было. А когда журналистка согласилась - Артем бы обиделся, что все придумано и решено без него, что его лишь уведомляют...
О том, что все само собой выплывет после его выступления по радио на многомиллионную аудиторию, Артур старался не думать. Вернее, он как-то наивно успокаивал себя тем, что Артем и Василий Павлович, и, вообще, многие другие его знакомые не очень слушают радио...
Токарев-младший, судя по всему, видел, что с приятелем творится что-то неладное, но особо с вопросами не приставал, рассудив, видимо, что если захочет - сам скажет. Не бабы же они, чтобы приставать друг к другу: «Ой, что у тебя сегодня с настроением?! Ты такой бледный и взволнованный! И я тоже - бледнею и волнуюсь!»
...К десяти вечера Тульский остался, наконец, в кабинете один и тут же засобирался - хотя, в принципе, от «Василеостровской» до «Гостиного двора» ехать-то было - всего одна остановка.
Артур настраивался на прямой эфир, как на поединок, и, заходя осторожно в Дом радио, он даже продышался, как спортсмен... Но настоящий мандраж его обуял, когда он вошел в студию и увидел на столе микрофоны и наушники. Вот тут он только и осознал всю глубину задуманной авантюры. Ему стало страшно, что он не сможет нормально разговаривать, что начнет заикаться. Потом Тульский наконец-то ясно представил себе, что скажет начальство, и ему очень захотелось курить; а мысленно он сказал себе: «Пиздец, вот и отработал ты в угрозыске».
...Светлана видела, что творилось с опером, но она была опытной ведущей, знала, как действуют на людей с непривычки микрофоны - поэтому защебетала, заулыбалась, начала все объяснять и успокаивать:
- Ты не бойся, не волнуйся... На микрофон не смотри и разговаривай со мной. Только со мной. Если будешь разговаривать со мной искренне и эмоционально - будет интересно и слушателям. Мы по ходу будем звонки телефонные в студию принимать. Микрофон рукой не хватай. Два раза я запушу песни о милиции - у нас будет несколько минут перерывчика... И, главное не матерись. Эфир-то прямой.
- Ага, - деревянно кивнул Тульский. - Прямее некуда...
Они успели еще перекурить и глотнуть кофе, Света Артура с кем-то даже знакомила - он механически кивал... Наконец она притащила его в студию и заперла тяжелую дверь.
- Ну, все, сейчас начнем... Ты, главное, не напрягайся, раскрепостись.
- Говно вопрос, - согласился Тульский, дрожа всем нутром.
Ровно в 23.20 они выкатились в прямой эфир:
- Здравствуйте, дорогие радиослушатели. В прямом эфире еженедельная авторская программа «Нестандартные люди». У микрофона в студии Ленинградского Дома радио ваша постоянная ведущая Светлана Барышникова и наш сегодняшний гость - оперуполномоченный уголовного розыска, старший лейтенант милиции Артур Тульский. Тема нашего сегодняшнего разговора будет острой и, как и предполагает наша программа нестандартной... Поговорим о работе нашей милиции...
Что было дальше, Тульский помнил плохо. Светлана что-то спрашивала, он отвечал... Вроде - в тему, она даже засмеялась один раз... Потом звонили слушатели. Он с кем-то спорил и что-то горячо объяснял. Когда запустили песни про милицию, Света показала ему большой палец показала, что все идет отлично. Время пролетело неожиданно очень быстро, Артур даже удивился, когда Светка, растопырив пятерню, показала, что у них остается пять минут:
- Артур, скажите, а приходится ли вам в вашей работе сталкиваться с чем-то непонятным, непознанным. С мистически нераскрываемыми преступлениями?
Барышникова была настоящим журналистом и легко подвела его к той теме, о которой он говорил, хотя и не верила в нее сама.
- Мистика... В угрозыске мистики нет. Но - завелась тут у нас на Васильевском острове одна гнида, видимо, очень много о себе думающая...
- Очень интересно, только не говорите, что в интересах следствия нельзя разглашать...
- Почему нельзя - можно... Просто он не установлен пока.
- И какие же преступления он совершил?
- Это только по кодексу преступления... а... мерзость это... Он пытается ломать судьбы людей, действуя подчас чужими руками... Понимаете, когда гангстер в банке расстреливает полицейского, это, конечно, плохо, но это логично, это, если хотите, производственные отношения. А когда ни для чего душат женщину в парадной, это болезнь.
- И как же вы ее собираетесь лечить?
- Ну, как. Зайду однажды к нему в хату и скажу: рот закрой, с вещами на выход!
- А не самоуверенно ли?
- Увидим.
- А этот человек...
- Он не человек!
- А кто же он - монстр?
- Он душегуб и мразь!
- Преступник?
- Нет. Преступники - они работают. У них такая профессия - пусть плохая, и мы с ней боремся. А у этого... Он изображает из себя гения, хотя все проще - его, я думаю, женщины не любят. Вот он и мстит всему миру.
- Ой, какие вы страсти на ночь рассказываете. Мы напугаем наших радиослушателей!
- Ничего. Ленинградцы - люди крепкие. Да и этому упыренку недолго осталось на свободе бегать. Поверьте - у нас милиция, уголовный розыск, не так уж плохо работают. Встречать бы еще в обществе побольше понимания...
- Ну, что же, наше эфирное время подходит к концу, давайте пожелаем нашему сегодняшнему гостю удачи и успехов в его нелегком и таком нужном для всех нас деле...
...После эфира было многое. Возбужденная Светка хохотала и говорила, что все прошло отлично. Разумеется, Тульский поехал ее провожать до дому. Разумеется, зашел в квартиру. Ну и... В общем, они снова мешали нормально спать соседям. Изголодавшийся Артур (да еще на после-эфирном нервяке) как озверел, да и Светлана перестала быть деловой и строгой. Кстати, и костюмчик-то у нее не таким уж официальным при ближайшем рассмотрении оказался - дело в том, что Тульскому поначалу приспичило, чтобы стоя и именно в этом костюмчике... - очень эротичная, как выяснилось, одежка... Вот только стол они в комнате, в итоге, сломали, но Артур клятвенно обещал его починить... Они не спали всю ночь, но им и не хотелось спать. О том, что будет утром, Тульскому думать тоже не хотелось.
...А утром он тихой сапой прокрался к себе в кабинет и даже зачем-то начал себя осматривать. Странно устроен человек - сначала разговаривать разговоры на пятимиллионную аудиторию, а потом пытаться это скрыть - ну, где тут логика! Конечно же, о его выступлении к полудню уже знали все, кто можно, и кто нельзя - тоже. Во-первых, в дежурке слушали радио. Во-вторых, начальство уже тоже было в курсе, потому что в главке с утра случился переполох по этому поводу. Счастье еще, что эфир был прямой, и до полковников и генералов все доводилось только в виде искаженных пересказов. А пересказывали вот что - какой-то опер с Васильевского нагнал жути, рассказывал про непойманного маньяка, вообще вел себя в эфире развязно, не так, как подобает офицеру милиции. Правда, милицию и уголовный розыск защищал хорошо, особенно, когда им по телефону разные диссидентские додманы звонить стали... Но все равно - кто разрешил? Кто санкционировал?! Время-то какое на дворе - уже где-то в чем-то воля, но... многое еще было не принято... и до свободы было еще очень далеко. Впрочем, до нее - всегда далеко.
В общем, вставили пистон начальнику Василеостровского РУВД, он, соответственно - Токареву. Василий Павлович выдернул к себе Тульского (вычислилось все очень легко - все 16-е бегало на Артура смотреть, как на звезду, и даже из других отделений забегали), выслушал его невнятное объяснение, схватился за голову, наорал, но в оправданиях перед главковским начальством, конечно, выгораживал его - кричал, что необходимо популяризировать работу милиции и угрозыска. Выслушав объяснения Тульского насчет идеи провоцирования Невидимки, Токарев-старший пожал плечами, поскольку в силу прессы не очень верил - а вот начальников в ГУВД ему пришлось клятвенно заверять, что никаких непойманных маньяков на Васильевском острове нет, что это была такая метафора - такой способ привлечь внимание и заинтересовать... Из главка пообещали оргвыводы сделать позже, а начальнику ГУВД пришлось в тот же день тоже выступить на радио - по настоятельной рекомендации из обкома партии - и успокоить общественность, официально заявив, что никаких данных о действиях в Ленинграде маньяков и «серийщиков» не имеется. В общем, шуму было много.
Тульский испытал «сладкое бремя славы»: мало того что ему, как минимум, обещали строгий выговор так на нем еще и чуть ли не весь личный состав РУВД «чувство юмора оттачивал» - задразнили парня «поп-звездой», «властителем ночного эфира» и так далее и тому подобное. На вопросы же коллег о «маньяке» Артур, как заведенная кукла, отвечал, что, мол, просто хотел атмосферу всколыхнуть, ведущую попугать...
Во второй половине дня в 16-е заявился Артем - тоже уже все знавший и потому злой как черт. Между приятелями состоялся неприятный разговор. Тульский пытался объяснить, почему он ничего не сказал Токареву-младшему заранее. Артема его аргументация не устраивала. Артур боялся, что Токарев сейчас спросит его - ну как, мол, проводил Светочку домой после эфира? Но Артем сказал о другом.
- Знаешь, Артур, либо мы по Невидимке идем вместе - и тогда давай согласовывать друг с другом свои действия и идеи, либо... Дело даже не в том, как этот упыренок среагирует... Что, я - не прав?
- Прав, - согласился Тульский, которому крыть было действительно нечем, - но, Тем, может, этот Невидимка и не слышал ничего, а? Может, он только телевизор смотрит?
Токарев-младший сердито усмехнулся:
- А зачем же ты тогда в радиоэфире выступал?
Артем круто развернулся на каблуках и, уже выходя из кабинета, посоветовал:
- Воротничок застегни - а то засос видно!
И шваркнул дверью. Это была их первая размолвка.
...А молодой человек с неподвижными глазами и паутиной в душе радио-то как раз слушал. Он как раз телевизор не любил смотреть. Он часто сидел у окна в своей квартире, не зажигая света, и - в фоновом режиме - слушал радио. Так что Тульского он услышал. Услышал и разозлился, потому что кое в чем опер попал в «десятку». Был бы он казаком - взорвался бы и крикнул: «Ну мы его, суку, укоротим». Но этот человек обладал другим характером. Он не взорвался. Он сидел у окна и улыбался...

Токарев

20-21 мая 1990 г.
Ленинград, В. О.

...Цапнувшись с Тульским, Артем поехал на тренировку и уродовался там до тех пор, пока не затомило спину. Токарев действительно рассердился на приятеля - и дело было не только в Светке, хотя и в ней, конечно, тоже. Артем и раньше подмечал у Артура эту манеру - поставить перед фактом, навязать какую-то свою инициативу, свое желание, не интересуясь особо другим мнением. Токарев все понимал - да, конечно, издержки воспитания - но ведь не до такой же степени?! Ну и, плюс ко всему, у Артема свои тараканы в голове бегали - дескать, Тульский сотрудник, а он нет, его мнение, следовательно чисто совещательное... Это уже была, конечно, полная ерунда, и Артур, естественно, совсем так не думал, но Токареву нравилось иногда нянчиться со своей старой болью...
...Вечером еще и отец подлил масла в огонь, поиздевавшись над Тульским, но при этом заметив, что, в принципе, ход сделан интересный, а, главное, нестандартный.
- Лишь бы эта нестандартность каким-нибудь левым мирным гражданам боком не вывернулась, - добавил Василий Павлович, с удивлением для себя отмечая, что сын, против обыкновения, не хочет поддерживать тему о Невидимке. Артем и впрямь пробурчал что-то нечленораздельное и ушел в коридор - звонить по телефону. А позвонил Токарев-младший Лехе Суворову и предложил завтра встретиться. Предложил, в общем-то, безо всякой задней мысли - так, просто пообщаться захотелось. Нет, конечно, Артем собирался предупредить Леху о том, что есть небольшая вероятность активизации того, кто ведром с кирпичами перечеркнул Суворову всю судьбу но педалировать именно эту тему не собирался. Просто Леха на людном месте крутится - вдруг что-то необычное на глаза попадется. Собственно, Суворову все, что надо по этой теме, и раньше говорилось... Нет, Артем просто хотел посидеть со старым приятелем, потрендеть «за жизнь», может быть, выпить немного сухого вина и поцепляться к симпатичным девушкам...
...Леха с энтузиазмом принял предложение и даже замурлыкал в трубку фальшиво мелодию модной тогда ламбады:
- Отлично, Тема, потанцуем!
Договорились встретиться после семи вечера в новом, только что открывшемся баре на углу Среднего и 17-й. У Лешки к этому времени должна была закончиться смена, а у Артема - тренировка. Если бы Токарев-младший только знал, что в этот день с Суворовым захочет свидеться и тот, кто косвенно стал причиной их размолвки с Тульским - если бы.. Но Артем, конечно, этого знать не мог...
А Леха на следующий день закончил смену пораньше - и «клиент» под вечер какой-то вялый пошел, да и налопатили они с пацанами за трудовой день уже изрядно.
...После окончания игры на рынке всю добычу собрали в большой холмик на прилавке. Чего только в этой куче не было: и золотой перстень с большим, но безвкусным рубином, и золотые, и серебряные, с крестами и без, цепочки, и часы от «Полета» до «семи мелодий», и просто рублевая масса, включая два полтинника аж от 1924 года. Плюс немного долларов и марок триста «чухонки». Несколько необычным трофеем была вроде как платиновая и вроде как старинная табакерка...
Распределял добычу Юра Шатов - с залихватской улыбкой он разделил ребром ладони кучу малу на две примерно одинаковые части, а потом каждую часть располовинил еще раз. Получились четыре кучки, и их стали разыгрывать через отвернувшегося водящего по старому «морскому» обычаю - кто-то указывал за спиной водящего на кучу и выкрикивал: «Кому?», а водящий вслепую назначал владельца. И кому достался перстень, кому - мусор, а кому - финские марки - это уж как вышло. В общем, все было по-честному и без обмана - и впрямь, как у волшебника Сулеймана...
(В первые лихие годы «наперсточники» делили навар действительно вот так - и по-братски и «по-братански». Примерно так же, наверное, сотни лет назад казаки делили добычу на Дону. Никто не смел считать - кому-сколько. Но пройдет совсем немного времени, и денег станет намного больше - вот тогда их и начнут считать. Так уж устроен человек - буханкой хлеба в голодное время ему бывает поделиться легче, чем снедью из набитого холодильника. Пока же дележка происходила так, что Лехе это все очень нравилось...)
...Насвистывая ламбаду, Суворов отправился в бар, рассудив, что если придет пораньше, то успеет занять рублевые места для себя и для Артема. Настроение у него было такое, что он шел, почти не касаясь асфальта - так хорошо у Лехи на душе бывало нечасто. Может быть, именно из-за своего беспричинно-солнечного настроения Суворов и не обратил внимания на неприметного молодого человека, последовавшего за ним в некотором отдалении от самого рынка...
У входа в новый бар водоворотилась толпа, но Леху на дверях уже знали поэтому он уверенно протиснулся к дверям и шепнул крепкому парню, еле сдерживавшему народный напор:
- Ко мне друг подойдет где-то через полчасика, Артемом зовут - впусти его!
- Нет проблем! - крякнул вышибала, плечом отжимая упрямо напиравшую людскую массу. - Ну куда, куда ты прешь?! Вот, прямо как за кипятком в Гражданскую... Чего?! Кого надо, того и пропустил!!!
...Шедший за Лехой понаблюдал за битвой у входа минут десять, а потом ловко и юрко прошмыгнул к вышибале, назвался Артемом и без препятствий вошел внутрь...
Алексей же тем временем пытался как-то обустроиться - пару раз он вскидывал пятерню, приветствуя каких-то смутно знакомых пацанов, но свободных мест, увы, не замечал.
Наконец, Суворов увидел, что у стойки вроде освободилось одно местечко - Леха успел среагировать раньше всех, обнял высокий стул и начал соображать, как согнать рядом сидящего, чтобы освободить место для Артема. Ничего такого путного, чтобы согнать корректно и залегендированно, в голову не приходило, а жлобом Суворов не был. Поэтому он вздохнул и подумал: «Раз Темка после тренировки, значит, ему сидеть, а мне стоять». Леха хорошо знал, какими усталыми становятся все мышцы после спортзала. Он и сам еще время от времени ходил разминаться все в тот же клуб «Ринг» - в основном, стучал по мешку. Иногда ребята ему предлагали поработать и на ринге но с условием, что бить будут только в корпус. Про Лехино увечье все в клубе хорошо знали и понимали один не самый сильный удар в надбровье - и можно «скорую» вызывать. Суворов соглашался, а потом понимал, что все это - совсем «не та черемуха». На настоящие бои он смотрел с ностальгической тоской, но чувства свои скрывал под шутками. У него даже выработался особый стиль шуток - как у карлика, насмехающегося над своим ростом... Собственно говоря, Леха и в наперсточный бизнес нырнул не столько из-за денег, сколько из-за желания как-то круто переломить свою по-дурацки складывавшуюся жизнь. Он устал чувствовать себя увечным и вызывающим жалость.
...Следивший за Суворовым, войдя в полуподвальный зал, быстро огляделся, просканировал посетителей и проанализировал ситуацию. Люди в баре для него были просто биомассой, так сказать, «кирпичами» для его «архитектурных» планов. Из этих «кирпичей» надо было выбрать нужные... Молодой человек еще раз оглядел зал и остановился взглядом на девушке, зажатой в углу четырьмя нахальными рожами. Рожи были самоуверенны и близки к состоянию осознания себя хозяевами вселенной. Не вызывало сомнения, что девушка пришла не сюда вместе с ними, но она вынуждена была терпеть их общество. Нет, они не хватали ее за руки - ее скорее парализовали нахрапом, ржанием и наглой братанской манерой, то есть, по-русски говоря, запугали не словами, а внешним видом. Поняв ситуацию, молодой человек чуть заметно улыбнулся (не было веселья в этой улыбке, чем-то змеиным от нее веяло) и придвинулся к беззаботно крутившему головой Суворову:
- Здравствуйте... простите, я вас видел на рынке... вы с боксерами работаете... Я не знаю, как это правильно называется...
Он смотрел робко и восторженно, и Леха ответил ему вполне дружелюбно, как заведомо слабому.
- Что надо, старина?
Молодой человек заменжевался, завздыхал и, наконец, решился:
- Я хотел вас попросить... Если вы знаете тех ребят, - он кивнул на компанию «хозяев жизни», - попросите их, пожалуйста, чтобы они девушку отпустили...
Суворов глянул на оккупированный «братвой» угол и все, как ему показалось, понял:
- Твоя девушка?
Парень затряс головой:
- Нет, но... Я сегодня пришел из-за нее... Понимаете, она недавно переехала в наш дом, и я ее случайно увидел и... Я следил за ней, чтобы познакомиться... и увидел, как она сюда зашла.
Леха улыбнулся:
- Понял, дружище: пиковая дама, ах - какая драма. А этих знаешь?
«Влюбленный» только что руками не замахал:
- Нет, что вы! Это же... бандиты...
Суворов засмеялся - ему бандиты ужаса не внушали, для него они были явлением обыденным и даже заурядным:
- Да ты что?! Похоже, дело еще хуже - это не бандиты, это... гангстеры!!! Эх!
Леха спрыгнул с высокого стула, «забив» его зажигалкой и пачкой сигарет, и, лавируя между танцующими, пошел к угловому столику. Молодой человек последовал за ним, но так, чтобы никто не подумал, будто они вместе. Суворов эти маневры заметил, но только мысленно усмехнулся - не всем же дано быть смелыми...
Дойдя до нужного столика, Леха широко улыбнулся:
- Мое почтение, пацаны!
Братаны молча осмотрели его с ног до головы.
- Мы тоже рады видеть тебя без петли на шее, - отозвался за всех не питерским говорком парень по прозвищу Мамочка, чуть вжимаясь в остальных, чтобы освободить Суворову место.

Предыдущая страница 8 Следующая страница


9 Андрей Константинов, Александр Новиков

(Мамочка приехал в Ленинград из Альметьевска, что недалеко от Казани примерно с теми же настроениями, с какими девушка с казанской бензоколонки приезжает в Голливуд, чтобы затмить там уже зажженные недосягаемые «звезды». Мечтают тысячи - удается единицам. У Мамочки была уверенность - он считал, что возьмет в Питере верх, поскольку голоднее, а значит, злее. Его мечта воплощалась в конкретный образ: спортивная машина (в марках он еще плохо разбирался) - пусть она будет вытянутой и красной, и с фарами, как бюст у Мэрилин Монро (кто она такая - он тоже не знал). Так вот: сидит он в такой машине на пустом Невском проспекте во время белых ночей, потом отвинчивает набалдашник ручки коробки передач, отсыпает на «торпеду» кокаин, скатывает из стодолларовой купюры трубочку и... и - поехали!!! «Мамочку» застрелит дольщик в 1996 году - сразу после его выхода из тюрьмы.)
...Обменявшись с братвой несколькими ничего не значащими фразами, Суворов перешел к сути «визита»:
- Братцы-кролики, отдайте невесту! Вам другой калибр нужен.
В этот момент Леха ощутил толчок в плечо - словно того «влюбленного» вдруг как-то повело на него - с нервов, что ли... Толчок передался Мамочке, а тот как раз подносил к губам чашечку с кофе. Кофе, естественно, выплеснулось на подбородок и на брюки - а они, такие нарядные, были у «Мамочки» одни. Кто-то засмеялся. Пока Суворов удивленно поворачивался к «влюбленному», Мамочка аккуратно поставил чашечку на блюдечко, а потом резко двинул задом и скинул Леху с диванчика. Суворов этого не ожидал - он смотрел в другую сторону, а потому плюхнулся на пол. Перекатился на живот, начал не спеша подниматься, и в это время дружок Мамочки (из Читы, по прозвищу Хунхуз) выплеснул ему в лицо кофе из своей чашки:
- На! Подотрись!
Кряхтя, Леха встал, смахнул рукой теплые липкие брызги с лица и рубашки, ткнул левой ладонью Мамочку в нос, а потом правым боковым, положил его голову на стол в кофейную лужицу - вообще-то ему было неудобно бить сидячего, но тут все получилось, как в методичке Института физической культуры имени Петра Францевича Лесгафта. Остальные братаны вскочили и пошли в атаку. Девушка завизжала, перекрывая музыку, а из-за соседнего столика тоже начали вставать стриженые парни: оказывается, в компании было больше, чем четверо - просто сидели они двумя кучками. Нападавшие не были боксерами, но в драках толк понимали.
- Эх, прощай моя душа! - ухмыльнулся Леха и левой положил на пол Хунхуза. Началась свалка. Суворов умело закрывался, но братанов было слишком много. Леха оглянулся на выход - не подтянулся ли Артем - и боковым зрением успел заметить, как «влюбленный» подает одному из нападавших блестящее ведерко со льдом - в такие обычно помещают бутылки вина или шампанского. Суворов вздрогнул. Ведерко... ведро... У него в голове родилась какая-то мутная, тревожная ассоциация, и он пропустил удар в ухо. В голове зазвенело, он повернулся, нанес удар, отбил летящую в живот ногу, начал оборачиваться назад, и в этот момент металлическое ведерко тяжело ударило его по надбровью. Леша осел на колени и почувствовал, как свис со лба пришитый много лет назад клок кожи с бровью. Суворов попытался было приложить его назад, но чья-то нога в кроссовке ударила его по затылку. Алексей сморщился и начал заваливаться на грудь. Кровь заливала ему глаза, но он вдруг выловил из хоровода лиц взгляд «влюбленного», стоящего уже у ступенек на выходе. Молодой человек смотрел на него не моргая, застывши на месте. Время остановилось и даже пошло назад. Что-то щелкнуло в голове у Лехи, и он его узнал. Суворов не видел лица того, кто покалечил его много лет назад в парадной - но он его узнал. Так бывает. Объяснить это невозможно.
Суворов зарычал и вскочил на ноги. Нападавшие полукольцом старались отсечь его от выхода, куда он рванулся.
- Боли нет! - выдохнул сам себе Леха и пошел вперед, работая руками почти вслепую - кровь заливала ему глаза, и он видел лишь стылый, мертвый взгляд человека у входа...
Он почти прорвался, но сзади его ударили тяжелым табуретом. Шатаясь, Суворов снова встал - уже весь в крови.
- Боли нет!!! - закусив губу Леха успел положить еще двоих, отчаянно надеясь, что вот сейчас подоспеет Артем... До «влюбленного» оставалось всего несколько шагов, и Суворов увидел, как в его неподвижных глазах вдруг дрогнуло что-то похожее на страх...
Леха пропустил удар в затылок, потом кто-то бросился ему в ноги. Суворов упал, снова попытался подняться, но чья-то нога ударила его в горло, а потом некто очень тяжелый с мясницким «хеканьем» прыгнул ногами ему на спину. В шуме драки хруста позвоночника никто не услышал, но Алексей почувствовал, что это - все...
- Боли нет... - прошептал он окровавленными губами и попытался еще отжаться руками от пола, но тут его тело сверху до низу будто молния пробила, и Суворов ткнулся лицом в осколки разбитой посуды... Он уже не видел, как начали выскакивать на улицу братаны, как, еле поднявшись с пола, заковыляли к выходу, Мамочка со своим дольщиком, подгоняемые третьим сотоварищем, и как появился на ступеньках Артем...
...Токареву хватило пары секунд, чтобы увидеть лежащего Леху и оценить ситуацию. Двойной серией: левой-низ, правой-верх, правой-низ, левой-верх он положил не успевших выскочить из бара «подранков». Третий растерялся и сник. Артем рявкнул:
- Ну!!!! - и засадил ему между ног со всей дури... Третий согнулся, упал и начал импульсивно елозить по полу, словно садовый шланг, когда в нем бьется вода.
Токарев рванулся к Лехе и перевернул его - переворачивая, почувствовал нехорошую ватность и рыхлость тела.
Суворов открыл глаза.
- Артем...
- Да... да, Леш, сейчас я...
- Тема, я его видел... узнал...
- Кого, Леша?!
- Он... влюбленным прикинулся... ведро... я... Тема...
Алексей дернулся, глаза его начали подергиваться дымкой. Артем закричал что-то, рванулся к телефону за стойкой...
...Тульский с ПМГ приехал чуть раньше «скорой». Токарев передал ему трех «победителей жизни» и помог уложить Суворова на носилки и погрузить в старенький красно-белый «Рафик». Довезти Лешку до больницы не успели - он умер без мучений, так больше и не придя в себя...
Из больницы Артем отзвонился Тульскому:
- У тебя родимые?
- У меня.
- Я скоро. Лешка умер.
...Минут через сорок Токарев-младший ворвался в кабинет к Артуру с полиэтиленовым пакетом в руках. В кабинете на стуле затравленно сидел Мамочка. Не говоря ни слова, Артем уселся ему на колени, набросил пакет на голову, прижался всем телом. Мамочка завздыхал, потом чаще, чаще, потом в нем забулькала такая жажда жизни, что он скинул с себя Артема и сорвал с головы пакет.
Токарев все также молча встал с пола, ударил Мамочку в лицо, завернул ему руки, нацепил взятые со стола наручники и снова напялил полиэтиленовый колпак. На этот раз конвульсии задержанного закончились обмороком.
Тульский молча смотрел на действия приятеля - мотивы он понимал, но сам-то Суворова почти не знал... В этот момент дверь в кабинет приоткрылась и из коридора осторожно заглянул Варшава с шоколадным тортом в руках - он впервые решил зайти к Артуру на работу. Тульский много раз приглашал его, и вот вор, наконец-то, решился. Варшава молча зашел в кабинет и поставил торт на стол.
Мамочка, начав приходить в себя, заворочался на полу. Тульский взял со стола карандаш и стал нервно крутить его в пальцах.
Артем, забыв даже поздороваться с Варшавой, зло сказал:
- Артур; я не могу больше, давай его закопаем! Леха сказал, что узнал его - может, они его и в первый раз комиссовали! Про ведерко он помянул!
Тульский вздохнул и аккуратно засунул карандаш в ноздрю Мамочке, подняв его сначала на ноги, а потом заставив встать на цыпочки.
- Ощущаешь, урод? Два сантиметра вверх - и мозг!
У Варшавы слегка округлились глаза. Он кашлянул:
- А что этот голубок натворил?
Сбивчиво, почти одним только матом, Артем рассказал, как мог. Артур дополнил неутешительными результатами предварительного дознания.
Вор вздохнул, жестом велел убрать карандаш и подсел к Мамочке, которому уже было все равно.
- Давай-ка я расскажу тебе притчу...
Варшава начал поглаживать рукой волосы совершенно никакого Мамочки:
- Так вот: сидит вольнонаемная девчонка в канцелярии управления лагерей и думает, что скоро на очередной пьянке у нее каблук во второй раз отломится... и карябает в отношении: «СеввостЛаг МВД СССР, бухта Ванино, Дальневосточная железная дорога...» Заметь, - в списке и твоя фамилия. Приходишь ты долгим этапом в Ванино. Первое, что видишь - шпалу висящую. В нее бить воров заставляют. А законы там - шаляпинские. Знаешь, что такое шаляпинские?
- Н..н..нет, - шмыгнул носом Мамочка.
- А это когда прав тот, у кого громче голос... Мораль: кто вам сказал спортсмена забить?
Уроженец Альметьевска, убаюканный было колыбельной интонацией, вскинулся, замотал головой:
- Да я его в первый раз... Он первый меня толкнул, я кофе пролил... Потом подрались...
- Вот запросто так взял и толкнул, от лютости душевной?
- Ну, с нами девчонка сидела, он из-за нее... Ну не заказывал его никто... Да я... Да чтоб отьебли меня! - поклялся Мамочка, на что вор укоризненно повел подбородком:
- А ты не торопись так... успеется...
Тульский и Токарев, глядя на этот «сеанс гипноза», не сговариваясь, уселись на пыльную батарею перед окном и так и просидели на ней молча весь «допрос». Мамочка упорно стоял на своем - никто не заказывал спортсмена, видел его впервые, драка завязалась спонтанно...
Вскоре Варшава засобирался уходить. Он кивком вызвал Артура с Артемом в коридор и тихо сказал:
- Я даже не знаю, как назвать, что вы творите. Уверен, что не с санкции Василия Павловича. Ребятки, вы не ишете, вы... жжете деревни мирного населения - предполагаемого противника, как говаривал один мой знакомый пехотный майор. Бог вам судья.
И вор, не прощаясь, побрел к выходу. Тульский и Токарев вернулись в кабинет. Артур взъерошил свою шевелюру и буркнул:
- Да, сейчас нам для полноты счастья только твоего отца не достает. Ты не знаешь, где он?
Артем молча покачал головой.

* * *

(На их счастье Василий Павлович был не на работе. Он только собирался обратно на службу из квартиры Яблонской, куда приехал к семи вечера. Токарев-старший, избегая смотреть ей в глаза, как раз в это время говорил:
- Слушай, у тебя термос такой был... который я несколько раз разбить пытался?
- На, добей! - сунула ему в руки термос Яблонская. Она психовала, потому что сначала Токарев обещал остаться у нее до утра. Василий Павлович взял посудину и попросил:
- Слушай, Лар, порежь бутербродов, а?
- Так есть же мясо, я для кого жарила?!
- Да не мне - задержанному... вчера его приземлили... вор квартирный... пять судимостей, а я его еще в самый первый раз сажал.
Яблонская, сопя, начала делать бутерброды. Токарев сунулся в холодильник, чего-то там высмотрел и попросил заискивающе:
- Лар... а сделай один маленький - с икрой... Маленький-премаленький... человеку приятно будет...
- Он что - обещал тебе всю мишпуху завалить?
- Не-ет, он не скажет...
Яблонская собралась было ответить язвительной репликой, но потом увидела глаза любимого, вздохнула безнадежно и сделала два «премаленьких» бутерброда с красной икрой...)

* * *

Тульский, отправив Мамочку из своего кабинета в аквариум, спросил:
- Слушай, Тем... Ну, может, действительно случайно завязалась эта драка... Бывает же...
Токарев-младший ничего не ответил. Он молча смотрел в окно, но в душе понимал, что Артур, наверное, прав. Были еще, правда, сбивчивые, странные слова умиравшего Лехи. Но и их понять можно было по-разному... Но почему-то сердце Артему сжимала какая-то странная тоска уверенно-плохого предощущения...

Тульский

25-26 мая 1990 г.
Ленинград, В. О.

Прошло еще два дня, почти ничего не добавившие к расследованию обстоятельств гибели Алексея Суворова. Правда, Артем заезжал еще в тот злосчастный бар и подробно беседовал с вышибалой - тот даже вспомнил, как Леха предупредил его, что через полчаса придет его друг Артем, а друг этот появился минут через пять-десять. Но описать «друга» воротчик как ни напрягался, так и не смог:
- Обыкновенный парень... Неприметный такой, вежливый.
Вот и все, что удалось выжать.
Тульский, выслушав эту информацию, только пожал плечами:
- Тем, ты же прекрасно понимаешь, что это мог быть кто угодно из толпы желавших пробиться в бар - подслушал, как Леха сказал про Артема ну и воспользовался...
Бармен заведения видел, как Суворов, вроде перед дракой с кем-то шептался, с каким-то пареньком - ну и что, мало ли кого Леха мог встретить... Артем на все доводы Артура лишь вяло кивал, хмурился, а потом ему пришлось заниматься организацией Лешкиных похорон, так что в течение двух следующих дней Тульский его почти и не видел...
Наверное несчастье помогло, или размолвка между ними вышла не такая уж сильная - но Артуру начало казаться, что в их с Артемом отношениях наметилось некое потепление, хотя они еще и не шутили друг над другом, как раньше - но, с другой стороны, при таких «веселых» делах какие уж тут шутки...
...В шестнадцатом отделении милиции давно уже потихоньку заканчивался рабочий день. И все никак не мог закончиться. Артур никуда не торопился - Светка сказала ему, что будет поздно. Она где-то подрабатывала диск-жокеем, а где - не говорила, стеснялась, что он припрется и будет на нее смотреть и мешать ей работать. Тульский даже и не знал, верить ей или нет: действительно подрабатывает, или блядует опять - этих баб хрен разберешь... Так что торопиться ему особо было некуда, да плюс еще заглянули на огонек Токарев-старший с Ткачевским - они все не могли доругаться по поводу официальных показателей и, чтобы не перессориться окончательно, решили пойти повоспитывать молодого, а заодно и разорить его на чай. Чаепитие, однако, не состоялось. Как только Токарев мирно предложил:
- По чайку? - и потер руки, словно с мороза, в помещение УРа влетел новенький, с неделю как работавший, рядовой патрульно-постовой службы по фамилии Горбачев. Увидев Токарева, парень гаркнул:
- Разрешите обратиться? Рядовой Горбачев!
Новенький никогда раньше начальника ОУРа не видел, но догадался, что он тут самый старший и по званию - никак не ниже майора.
- Приятно посмотреть. Обращайтесь - улыбнулся Василий Павлович и тихонько добавил: - Товарищ Генеральный секретарь.
Впрочем, через несколько секунд он улыбаться перестал, потому что Горбачев четко (он совсем недавно демобилизовался из армии) отрапортовал:
- На Съездовской в баре-дискотеке «Красный угол» - труп. Потерпевшая - девчонка совсем. На место прибыла группа захвата. Они сообщили по рации - закололи!
- Так, - сказал Токарев, вставая. - Вот и почаевничали. Дежурную машину - мигом! Тульский, Ткачевский - со мной!
Пробегая мимо дежурной части, Ткачевский крикнул, чтоб к ним тащили дежурного прокурорского следака и чтоб хоть из под земли нашли Боцмана:
- Через пару часов - он будет нужен позарез! Ферштейн?
«Газик», как это ни странно, стоял возле входа, водитель что-то искал под сиденьем. Втроем залезли в машину, и Ткачевский скомандовал:
- Угол Съездовской и Среднего!
- Труп нехороший, чую, - добавил Токарев, специально, чтобы водитель поторапливался.
Домчались они в прямом смысле за минуту. У входа в бар-дискотеку их встретил милиционер в бронежилете и с коротким «калашом».
Старший сержант Плотов был человеком взрослым, опытным, бывалым и, казалось, рожденным специально для работы старшим сержантом. Токарев пожал ему руку и задержался, серьезно посмотрев на Плотова - Василию Павловичу хотелось узнать его первые впечатления.
- Сто процентов - убой, - сказал старший сержант. - Думаю, что шилом. Никто ничего не ведает. Наших я - одного у трупа оставил, а водитель с машиной у служебного входа. Могу гарантировать, что после нашего приезда никто не выходил.
- Спасибо, старина, - кивнул Токарев и рванул ручку входной двери на себя.
...В гардеробе толкались посетители - видимо, они хотели выйти, но нарвались на Плотова. Кто-то был смущен, кто-то раздражен, какая-то девушка причитала...
Василий Павлович посмотрел на Артура и скомандовал:
- Тульский! Переписать всех! У кого нет документов - установить и перепроверить по ЦАБу. Опросить всех устно!
И Токарев, не обращая внимания на поднявшийся гомон, прошел в зал.
- Это нам тут еще на час! - взвизгнула какая-то барышня, но Артур, начав переписывать данные с пропуска на предприятие у первого молодого человека, ее поправил:
- Дольше.
- А это законно? - поинтересовался некто, похожий на студента преддипломного возраста.
- Незаконно - отрезал Тульский. - Но справедливо.
Переписав парочку посетителей, он не удержался и забежал в зал. Сразу от входа Артуру бросилось в глаза тело девушки на полукруглом диване. Крови не было видно, она как будто спала. Рядом с диваном, на месте отодвинутого столика, был поставлен стул, на котором сидел Токарев. Перед ним стоял еще один, на который Ткачевский поочередно усаживал переписанных им людей, чтобы начальник ОУРа мог позадавать им вопросы. За обстановкой в зале следил сержант, он наводил порядок, если толпа вдруг начинала хаотично двигаться. Василий Павлович внимательно смотрел в глаза собеседникам, задавал им, как казалось, одинаковые вопросы, затем что-то говорил Ткачевскому, чтобы тот делал пометки в блокнот. И со стороны было видно, что работает Токарев ладно и справно, без суеты, но быстро и уверенно. В этот момент сзади в дверях послышался шум, и Тульский, обернувшись, увидел быстро заходящих оперов из ОУРа.
Артур посторонился, сделал пару шагов по направлению к Токареву - и что-то ему вдруг показалось... Сердце вдруг сбилось с привычного ритма. Тульский быстро обошел девушку, чтобы с другой стороны увидеть лицо, скрывающееся под неестественно растрепанными волосами. И он увидел лицо... Это была Светлана.
В первую секунду Артур не испытал никаких эмоций. В мозгу у него вдруг возникла такая картина: он пьет со Светкой кофе, они треплются о том, о сем... И он говорит ей: «Знаешь, Свет, тут у нас такой случай был, я на одно убийство выезжал и сначала даже обалдел, как девчонка убитая на тебя похожа была...»
Тульский медленно шагнул вперед, и Ткачевский передал ему радийное удостоверение убитой. Заторможено, как в дурном сне, Артур раскрыл бордовую книжечку... Все. Не попьет он больше кофе со Светкой и не покурит с ней. Все.
- Ну чего ты там вычитываешь? - с легким раздражением спросил Ткачевский. - В вестибюле всех переписал уже?
- Нет.
- Ну, а че стоим-то?
- Знакомая.
- Кто?
- Она.
- Блядь! - Ткачевский аж отвернулся. - Хорошая знакомая?
- Очень.
Тульский отвечал, как заводная кукла. Ткачевский помотал головой и махнул рукой Токареву:
- Палыч, срочно!
Василий Павлович поднял голову, потом похлопал по плечу какую-то плачущую девушку (судя по всему - из обслуги) и подошел к ним. Ткачевский кратко доложил суть услышанного, потом взял Токарева за локоть и начал что-то украдкой говорить ему на ухо совсем тихо.
- Согласен, - жестко сказал начальник розыска и повернулся к Тульскому: - Артур, ты едешь в отдел, спокойно садишься, формулируешь всю информацию у себя в голове, затем составляешь список известных тебе связей, всех обзваниваешь, чтобы к нашему приходу можно было соединить информации.
Тульский сделал какое-то неловкое движение, обозначавшее его несогласие - говорить он не мог, потому что перехватило горло.
Токарев сдвинул брови к переносице и гаркнул так, что все в зале замолчали, а только что прибывшие опера даже попятились:
- Товарищ старший лейтенант!!!
Артур заморгал и непонимающе посмотрел на начальника.
- Не слышу ответа!!! - Василий Павлович еще больше повысил голос, он уже практически кричал.
- Да... - еле разлепил губы Тульский.
- Не «да», а «слушаю, товарищ подполковник»! - в голосе Токарева неприятно зазвенела совсем не свойственная ему сталь.
- Слушаю, товарищ подполковник! - с ноткой истерики и вызова откликнулся Артур.
У Василия Павловича по скулам заходили желваки:
- Выполнять мои указания по работе над раскрытием убийства!!!
- Есть...
Тульский неловко развернулся, словно не на ногах, а на вареных макаронинах, и пошел к выходу.
- Артур! - окликнул его в спину Токарев.
Тульский оглянулся. Начальник розыска посмотрел ему прямо в глаза и сказал, маскируя участие, жестким и деловым тоном:
- Артур... Жесткая, безэмоциональная работа - это сейчас нужно прежде всего ее родителям. Горевать и охать будем потом - после того, как убийцу в камеру забьем. Вот тогда я лично с тобой выпью. А сейчас мне от тебя нужны собранность и профессионализм - хотя бы на «четыре с минусом». Ясно? Выполнять, Артур. Хорошо?
Словно сквозь вату, медленно и вязко до Тульского стало доходить, что Токарев прав.
- Я все сделаю, Василий Павлович.
- Ну и ладушки, - сочувственно, одними глазами улыбнулся Токарев.
...Только добравшись до отделения, Артур заметил, что по-прежнему сжимает в руке Светкино радийное удостоверение. Он трясущимися руками открыл сейф, вытащил оттуда закаченную бутылку водки, оторвал зубами пробку и налил, не глядя сколько, в немытую чайную чашку. Вкуса выпитой залпом водки он не почувствовал, жидкость прошла по горлу, словно вода...
...А в баре-дискотеке тем временем продолжалась работа - сразу после ухода Тульского Василий Павлович оглядел прибывший оперсостав, хлопнул пару раз в ладони и громко сказал:

Предыдущая страница 9 Следующая страница


Тульский - Токарев (Том 2) 10

- Работаем, работаем! Разбили посетителей на группы и работаем. Все, заслуживающее внимания - мне или Ткачевскому!
Вскоре прибыл следователь прокуратуры, и начался уже официальный, как положено, осмотр места преступления. Приехавший вместе со следователем эксперт ничего стоящего в такой атмосфере найти и не надеялся, но старался - как потом выяснилось, все-таки впустую. Прискакал и выдернутый из дома Степа Харламов - ему позвонили и рассказали про Артура - вот он и примчался с другого конца города (Степа жил у родителей жены на Московском проспекте). Харламов сразу начал искать глазами, за кого бы зацепиться. У входа на кухню он заметил небольшую стайку бандэлемента, выделявшуюся цепями, брюками-слаксами и шелковыми рубахами. Степан подошел к ним;
- Здорово, орлы!
- Здоровей видали, - откликнулся один, судя по всему, старший в троице. - Долго париться-то?
Харламов нахмурился и начал сам себя накручивать:
- Я поздоровался - это раз. А ты мне нахамил - это два! Поэтому лично ты будешь париться до утра - это три!
Степа действительно сначала хотел просто по-хорошему поговорить, потому что, по предварительной информации от коллег, по позам и настроению братков, понимал их, скорее всего, полную непричастность к этому убийству. Но Харламов никому никогда не позволял себе хамить безнаказанно. Лидер братков - поддатый и явно судимый в прошлом опасности не почуял и потому огрызнулся:
- А нас уже сосчитали, начальник.
- Ах, начальник? - засопел Степа и гаркнул ему в лицо. - Документы!
- Да на! - небрежно протянул ему паспорт «браток». Харламов открыл потрепанную паспортину и в утвердительной форме зло рявкнул:
- Осужденный Тимов, где отбывали наказание?
Тимов как-то весь подобрался и, удивляясь сам себе, отрапортовал:
- Учреждение Р-216 дробь 6, гражданин начальник!
- В каком отряде? - отрывисто и не глядя на Тимова, спросил Степа.
- В первом.
- Хозобслуга?
- Ну... было дело... - замялся Тимов, поскольку среди настоящих жуликов работа в хозобслуге, мягко говоря, уважением не пользуется.
- Вишь, как оно, - хмыкнул Харламов и вдруг заорал, брызгая слюной: Эта-ап! Слушай мою команду! На колени!!! Баулы перед собой, руки за голову, не разговаривать!!! Подбегать по одному! Говорить быстро - фамилия, имя, отчество, статья, начало срока, конец срока!
На них обернулись даже опера, большинство из которых уже давно знало коронный номер Степы, пришедшего в уголовный розыск из внутренних войск. Харламов любил вспоминать свою таежную службу.
- Ну что? - спросил Степан нормальным тоном притихшую троицу. - Люб вам такой базар?
Братки почуяли силу. Первым «кинулся в ноги» Тимов, а за ним загалдели и остальные:
- Все, хорош, начальник...
- Да мы - что видели - все скажем...
- Что мы, не понимаем - зазря девку загубили...
Тимов наклонился к Харламову и предложил:
- Пошли потолкуем... Пошепчемся... Я кое-что видел... Из уважения к тебе...
Степа кивнул, и они вышли на улицу.
- Меня Димой звать, - миролюбиво протянул руку Тимов.
Опер ответил рукопожатием:
- Степан.
Тимов закурил, помахал рукой, разгоняя дым, и объяснил-извинился:
- Ты извини, дело не в блатной идее, ты знаешь... Просто не сразу вжевали, с кем имеем дело...
Браток наморщил лоб, сосредотачиваясь, и продолжил:
- Короче - дело к ночи... Видел я, по-моему, эту суку... Не перебивай! Сейчас мне кажется, что видел. Тогда-то значения не придал. Короче, я тебе покажу одного насоса - он среди ожидающих в гардеробе. Так вот: он, короче, сидел с пареньком. Они мало знакомы, кажется... И обсуждали что-то - ну, не личное, а так... понимаешь? И потом этот паренек дурачиться с убитой стал. Но она его не знала - ну, по движениям понятно... Она тут дискотеку вела... Понял? Короче, я не видел, как, но... Он как-то ее к столику подтащил... И она раз - и с ними села, и он ее еще поцеловал так... взасос. Я еще подумал - ничего себе... даже не сопротивляется... ну, хотя бы для виду.. Короче, когда он ее целовал, она уже того... на небесах была. Я так думаю. Это я сейчас для тебя вспоминаю. А тогда-то - все ж гудит, гремит, сверкает... Короче, я просто внимательный...
Харламов уже сделал стойку:
- Понял, Дима, понял! Описать сможешь?
Тимов неуверенно повел носом:
- Вот тут-то, короче... Вот если показать, то узнаю... Но... Но ты помнишь, какие тараканы в тюрьмах?
- В смысле?
- Ну, белые, понимаешь? От недостатка света...
- Альбиносы?
- Ну.
- И?
- Вот он - такой же. Нет, он не этот... не альбинос, но... Глаза такие - как будто на строгом червонец отмотал, а впереди - еще столько же. Они не вращаются. Ты где служил?
- В Архангельской.
- А я в Кировской отбывал, Омутинский район, поселок Восточный... Короче, у «особиков» такой взгляд бывает, понял?
- Теперь понял.
Тимов дернул плечами:
- Не за что, короче. Я знаю, тебе меня опросить, туда-сюда... Короче, отпускай нас троих. Эти двое, что со мной - если и видели бы, то все равно: ни гу-гу. Но они не видели. Они в воров играют. Несудимые. Ну и не надо, чтобы они... Нам-то еще... Короче, я завтра утром - у тебя, и все повторю. Ксиву возьми, как залог.
Харламов кивнул:
- Да я верю...
Но Тимов покачал головой:
- Возьми, короче, для начальства... Мол, прижал блатного, ценный источник...
- Спасибо, Дима.
Тимов дернул подбородком:
- А кент его - вот он выходит, видать, допросили уже. Короче, я исчез. Не забудь выпустить моих. Пока.
И Тимов, засунув руки в карманы широких штанов, гуляющей походкой пошел прочь. Харламов же подошел ко входной двери бара - оттуда как раз вышли что-то громко обсуждавшие парень с девушкой и хорошо одетый, зажиточный с виду мужчина лет тридцати пяти.
- Товарищ! - быстро окликнул его Степа. У мужчины чуть обвисли плечи, он обернулся.
- Да, именно вы - подошел к нему вплотную Степа. - Вас кто отпустил?
- Сотрудник ваш... - нервно ответил мужчина. - А я что - задержанный был?
- Что вы? - обманчиво улыбнулся Харламов. - Не были... Вы сейчас задержаны!
- Н...не... понимаю... Вы кто? - залепетал мужчина.
Степа укоризненно вздохнул:
- Что-то никто сегодня вечером меня с первого раза не понимает... Руки! Да не вверх, а развернуться ко мне спиной и руки назад! Пофыркай еще!
На запястьях мужчины защелкнулись наручники. Харламов развернул его лицом к себе и рыкнул:
- Фамилия!
- У... Ужинский...
- Сам знаю! Так вот, подозреваемый Ужинский. Около получаса тому назад недалеко отсюда был задержан гражданин Янковские Павел Григорьевич, который уже в машине поведал мне, как он по предварительному сговору с вами, вернее - с тобой, перхоть ты подзолупная, - зарезал девку молодую. Сейчас он уже это пишет и, очевидно, про тебя не забывает...
Ужинский, слушавший Степу с ужасом, прислонился к водосточной трубе и вдруг осел. Звено мятой трубы выскочило из крепления, и Ужинский с жестяным грохотом опрокинулся на асфальт. Охранявший вход старший сержант Плотов подошел к ним поближе, глянул на упавшего мужчину и спросил спокойно Харламова:
- В поддых ты ему, что ли?
- Обижаешь! - хищно оскалился Степа. - По нервам, и в самое яблочко!
Ужинский заворочался на асфальте. Харламов наступил ему на грудь ботинком и сказал, закуривая. - Не теряйте самообладания, уважаемый! К стенке поставят Янковскиса, а тебе, гнида, прокурор на лбу только пятнашку и нарисует! А если мне сейчас явку накарябаешь - так тринадцать получишь! Ну как - по рукам, Ужинский?
Ужинский затравленно глянул на Плотова. Старший сержант сокрушенно кивнул:
- Дело говорит. Ты, милок, соглашайся, а то... Его из лагеря строгого режима поперли за то, что он явку с повинной о подготовке покушения на Горбачева выбил... у семерых.
Ужинский закрыл глаза. Его заколотило. Ссохшимися губами он вдруг замямлил:
- Неужели вы ему верите, что я знал, что он убьет?
- Верим! - заорал Харламов. - Ему - верим! Он ведь чистосердечное пишет, а ты, мразь, разлегся здесь! Подъем! В этапную камеру, сука!
Пока Степа поднимал на ноги враз обессилевшего мужика, из бара выбежал Токарев. После короткого обсуждения Ужинского, как драного кота, поволокли к машине.
Старший сержант Плотов, пока суть да дело, деликатно поинтересовался у Харламова:
- Слушай, а кто такой Янковский?
- Не Янковский, а Янковские, - поправил его Степа. - Это мой двоюродный брат из Риги.
- О, как! - хмыкнул старший сержант.
Началась суета. Даже Токарев на радостях цокал языком:
- Ай да Харламов, ай да сукин сын! На голом месте - развалил до седла!
Степа зарделся от удовольствия...
...Василий Павлович принял решение остаться в баре вместе с Ткачевским и другими вызванными силами, чтобы с прокуратурой доделать мелочи.
Токарев знал, что этот этап работы - самый неблагодарный и скучный, но самый важный для следствия и суда. «Дожимать» Ужинского он доверил «молодежи»:
- Пусть берут на себя ответственность... Харламов, Тульский... Боцман, наверное, уже пришел. Все будет правильно, так он объяснил свое решение Ткачевскому. Тот согласился с начальником, поскольку по-человечески все было понятно - все видели лицо Артура...

* * *

...Когда Харламов притащил полубесчувственного Ужинского в 16-е отделение и объяснил все Тульскому, то... То Артур очень спокойно усадил «клиента» посреди комнаты и заварил чайку. Сдерживаясь, Тульский, начал играть в «доброго следователя»:
- Видел, как Свету убили?
- Да, но... Вы поймите!
- Спокойно, спокойно... чем убили?
- Как спицей...
- Куда воткнул?
Наручники у задержанного были сняты Тульским для чаепития, свободной от чашки рукой Ужинский, дрожа, показал на Артуре.
- На себе, ублюдок, показывай! - заорал Харламов так, что подозреваемый облился чаем.
Тульский «возмущенно» одернул его:
- Степа! Ну зачем ты?! Гражданин все рассказывает... раскаивается... правильно?
- Угу...гу... - глотал истерично чай Ужинский. Артур понимающе сочувственно покивал и спросил:
- А за что убили-то?
- Просто так, - всхлипнул Ужинский. - Но это - не я!
Тульский резко отшатнулся, ему было невмоготу больше притворяться добрым.
- Это тебе тоже «просто так»! - Харламов со всей дури вмазал ойкнувшему задержанному по спине - из рук у него вылетела чашка и, упав на пол, разбилась.
- Это на счастье, - сказал Степа. - Но, сука, не на твое. Тебе, падаль, счастья не видать, потому что ты меня рассердить не боишься...
Артур присел перед Ужинским на корточки:
- Слушай! Ты инвалидом хочешь стать!
- Нет!!! Но я же не...
- А веришь, что можешь?!
- Но послушайте, я же даже не...
Сзади подошел Харламов и резко ударил Ужинского ладонями по ушам - > тот завыл и упал со стула на колени.
- А сейчас - веришь?
- Да, да!
Артур встал на колени рядом с Ужинским и, практически касаясь щекой его подбородка, зашептал:
- Я тебя медленно-медленно мучить буду... А потом, когда ты падалью станешь - выкину на помойку, и тебя там крысы обглодают. Я одно такое укромное местечко знаю - за пару часов без остатка все сожрут...
Ужинский заплакал в голос - страшно, с подвывом. Он был на грани безумия. Харламов одобрительно закивал:
- Жа-алко себя... Пожалей, пожалей, тут тебя никто больше не пожалеет!
Артур, уже почти слетая с катушек, рявкнул:
- Фамилию, имя, телефон! Все конкретное о подельнике! Ну, сука!!!
Ужинский отчаянно завыл:
- Не зна-а-а-ю!!!
Тульский переглянулся с Харламовым, взял задержанного под мышки и начал усаживать обратно на стул. Последним усилием воли Артур заставил себя не сорваться и почти спокойно выдохнул:
- Сразу трудно сказать - понимаю! Успокойся... ну... все хорошо... Итак - как его звали?
Тульский почти перешел на шепот, и Ужинский таким же шепотом откликнулся:
- А... Артем.
- Правильно!.. А фамилия, фамилия какая?
- Токарев.
Артур со всего маху ударил Ужинского ногой по лицу. Тот откинулся навзничь и, не долетев до пола, успел еще поймать удар Харламова. Задержанный свернулся на полу и захрипел.
- Ы-ты, рыбина какая! - довольно проворчал Степа. - Крученая!
Опера мгновенно решили, что Ужинский выдал себя: раз говорит про Артема, значит знает их мир, и блатной мир знает, и названное имя - это вроде издевки.
Они уже начали стервенеть и потому не сообразили, что никак Ужинский на блатного не тянет.
В этот момент зазвонил телефон, Тульский схватил трубку - звонил Артем.
- А, - тяжело дыша сказал Артур. - На ловца и зверь... Тут один упырь говорит, что ты с ним Светку убил: как тебе?
- Какую Светку? - ошарашено спросил Токарев-младший.
Тульский сообразил, что Артем ведь еще ничего не знает, и ответил неопределенно:
- Ты подгребай... Когда будешь?
- Через пять минут...
Когда Токарев-младший влетел в кабинет, Ужинский лежал, забившись в угол. Волосы его были липкими и мокрыми, потому что Харламов облил его почти кипятком.
- Мужики, вы чего это...
- Здорово, Артем - откликнулся Артур, глаза у которого блестели нездоровой сумасшедшинкой. Он пнул Ужинского по голени и спросил:
- А вот и твой подельник, узнаешь?
Тульский наклонился и повернул Ужинского лицом к Артему. Правый глаз у задержанного уже заплыл и ничего не видел.
- Нет!!!
- Как это - «нет»?! Вот он - и Артем, и Токарев - все, как ты сказал!
- Мужики, вы чего! - начал буквально кидаться на оперов Артем. - Вы же его покалечили!
Артур усмехнулся страшно:
- Ну, так надо сначала спросить - за что?
- За что?! - механически переспросил Токарев-младший.

Предыдущая страница 10 Следующая страница


11 Андрей Константинов, Александр Новиков

- Он Светку заколол, - деланно-спокойно ответил Тульский.
- Какую Светку?
- Ту самую! - сорвался на крик Артур. - Барышникову! Нашу Светку!
У Артема округлились глаза и подломились ноги. Он без слов плюхнулся на диван. Ужинский снова завыл в своем углу. К нему подошел Харламов и пнул ногой:
- Поплачь, поплачь. Меньше ссаться в камере будешь.
- Прекратите! - Артема всего трясло.
- А мы еще и не начинали! - гаркнул Тульский, пытаясь подскочить к лежавшему, но Токарев-младший успел его перехватить:
- Артур, погоди, успокойся... Ведь только два дня назад... Ты что - такой же вариант, как с тем «казанским» хочешь? Ты помнишь, что Варшава нам сказал?! Очнись, Артур!
Тульский стал вырываться:
- Тогда был другой случай, а эта гнида...
- Ребята, ребята... погодите вы!
С трудом Артему удалось прервать избиение. Он заставил оперов все подробно ему рассказать с самого начала - и в деталях. По окончании рассказа Токарев-младший сел за стол, в тоске обхватил голову руками и почти простонал:
- Ни-че-го не по-ни-ма-ю!!!
- Что ты не понимаешь? - возбужденно спросил у него Артур.
Артем, не отвечая, выглянул на послышавшийся шум в коридор - там загалдели вернувшиеся из бара, судя по интонациям - довольные, Василий Павлович, Ткачевский и другие оперативники. Слава Богу, они были без прокурорских. Дело в том, что Токарев-старший кратко изложил на месте измотанному следаку суть «Харламовского прорыва», и тот пообещал подъехать к утру - допросить задержанного и «спустить» на трое суток.
Тульский увидел, как Артем плотно закрыл за собой дверь, и услышал (уже приглушенно) вопрос Василия Павловича:
- Ну, как тут у вас? Есть результаты? Послышался голос Токарева-младшего:
- Сейчас там... Ребята... Давай мы сейчас - через пару минуток к тебе в кабинет - и все доложим.
Последовала странная пауза, а потом Василий Павлович уже с другой интонацией ответил:
- Ждем. Две минуты.
Артем открыл дверь в кабинет, посмотрел на Артура, на Степу, на Ужинского и устало сказал:
- Пошли. Все равно придется... Я постараюсь как-то объяснить...
К этому времени Тульский начал уже остывать, он переглянулся с Харламовым и почувствовал какую-то неуверенность.
...В кабинете у Василия Павловича говорили все по очереди: сначала Артем, потом Артур, потом все с самого начала, то есть с разговора с Тимовым - объяснял Харламов. Постепенно вопросов задавалось все меньше, а напряжение в кабинете, наоборот, возрастало. Наконец, после минутной звенящей паузы Токарев-старший обреченно спросил:
- Можно я зайду в тот кабинет?
Ему никто не ответил. Василий Павлович поднялся, вышел в коридор, дошел до кабинета Тульского. Осторожно заглянул внутрь, молча посмотрел с минуту, также тихо закрыл дверь, вернулся к себе и сел за стол, закрыв лицо руками. Ткачевский также тихо вышел на улицу перекурить. Остальные опера молчали. Василий Павлович снял телефонную трубку и набрал номер:
- Сергей, извини, что в ночь. Срочно приезжай, надо осмотреть человека.
Через полчаса приехал Сергей - одноклассник и друг Токарева-старшего, классный хирург. Он долго возился с Ужинским, а потом, уже в кабинете Василия Павловича, диагностировал:
- Сотрясение мозга - само собой, не в счет. Два-три ребра - подозрение на перелом, но, в общем - срастется. Остальное в гематомах - заживет через месяц... Для клиента - ничего такого смертельного, но другим врачам показывать я не рекомендую. А вообще, Вася, если бы я тебя не знал... это фашизм.
- Спасибо, Серый, - треснувшим голосом отозвался Василий Павлович. - Ты иди, поздно уже.
Когда врач вышел, Токарев-старший все также тихо сказал:
- Артур, Артем и Степа! Я прошу вас до завтрашнего вечера не попадаться мне на глаза. Я вас прошу! Слышите - прошу!
Тульский хотел было сказать, что Артем-то уж точно не при делах, но понял, что сейчас лучше не говорить ничего. Артем тоже смолчал. Ткачевский крякнул - и это была единственная сказанная им фраза:
- Взяли на себя ответственность! Всю. Нам ничего не оставили...
...Ужинского чистили всем миром, даже погладили ему брюки. Его долго отпаивали чаем, кофе, коньяком. Разбирали все детали по шестнадцать раз. Он плакал и твердил:
- Они меня не били, они меня пытали!
Крыть было, в общем-то, нечем. Ужинский оказался фактическим владельцем нескольких кафе. В конце концов с ним удалось договориться, правда, не без торговли и компромиссов. Спасло только то, что Ужинский понимал свою ну. - сомнительную роль во всей этой истории, а потому видел реальность посадки суток на десять и - «славу ему вечную». С ним разошлись на протоколе допроса, написанного лично Токаревым, якобы по поручению Яблонской.
В протоколе излагалась примерно следующая история: Ужинский отдыхал в одном из своих заведений, вернее - практически в своем, формально еще в государственном. Вернее, не отдыхал, а заскочил глянуть хозяйским оком. Сделал пару замечаний, персонал засуетился, потом сел перекусить. Громко играла музыка, прыгали по залу разноцветные лучи. К нему подсел откуда-то взявшийся молодой человек и затеял странный разговор. Не сказать, чтобы хамил, но говорил с явным вызовом. Ужинский ему отвечал без агрессии, но снисходительно. Молодой человек предложил свои услуги. Ужинский сыронизировал: какие, дескать, именно? Парень назвался Токаревым Артемом, сказал, что может все, а его отец это все легко прикроет. Ужинский отмахнулся, объяснил, что в защите не нуждается, что решил уже этот вопрос. Дискотеку вела Света с радио, она уже раз третий в этом кафе подхалтуривала. Ужинский, улыбаясь, сказал, что проблема у него одна: он такую вот музыку на дух не переваривает, а диск-жокей говорит - модно.
Парень сказал, что переговорит с ведущей, и пошел к ней. Они о чем-то переговорили в этом гвалте, потом он приобнял ее и повел к столику Ужинского, усадил и представил, а потом крепко поцеловал ее в губы. Только спустя несколько минут Ужинский понял, что девушка уже мертвая. Паренек все время улыбался и спросил, дескать, ну что, понравилось, как он вопросы решает? Потом Ужинский ничего не помнил - на него напал столбняк. Паренек куда-то делся. Девушка в конце концов повалилась. Кто-то стал кричать. Потом появилась милиция. Пришедшим милиционерам он что-то говорил, разумеется, от испуга опустив эту историю... Потом... его задержал оперуполномоченный Харламов...
Перемежаемые рыданиями показания Ужинского действительно не противоречили десяткам установленных и перепроверенных фактов и обрывкам косвенных воспоминаний свидетелей.
Боцман, дольше других провозившийся с избитым кооператором, пришел к выводу, что, похоже, все так примерно и было, как рассказал Ужинский...
Пока вертелась вся эта кутерьма, Артур неприкаянно слонялся по отделу, поскольку усидеть в своем кабинете ему было трудно. А домой идти он, конечно, не мог. Тульскому казалось, что между ним и остальными операми возникло какое-то отчуждение, хотя никто ничего впрямую ему и не говорил. А еще у него перед глазами постоянно появлялось лицо Светки - но не живое, а уже мертвое...
Находясь в таком вот, прямо скажем, поганом состоянии, он столкнулся в коридоре с Артемом, и вспыхнувший между ними диалог едва не привел к драке. А началось с того, что Токарев-младший спросил:
- Зачем?
На что получил сакраментальный ответ:
- Потому что! Ну и понеслось:
- Все же насмарку теперь! А если бы он был убийцей?
- А ты уверен, что он не при делах?
- Уверен!
- Охуеть! И как же дело было тогда?
- Не знаю. Завтра... уже сегодня довыясняем!
- А то, что он тебя назвал?
- А-а... Это, стало быть, главное?
- Главное, что мы со Степой его в такт нахлобучили за это! Ни полграмма сомнения не было! Это главное!
- А я не об этом!
- А я об этом! И о Светке! Она через сутки разлагаться начнет! А я... Он же врет! Еще бы полчаса - и он бы все нам сказал!
- А ты не один по Светке горюешь! А насчет «сказал бы», еще полчаса - и вы бы сели!
- А по хуй!
- Артур, милый, задача-то какая?
- Какая?
- Выяснить все и доказать!
- Да ты что?! Это тебе не ринг! Тут драка без правил и судей!
- Да-а? А я что-то драки-то и не видел... кое-что другое видел!
- Да пошел ты!..
- Сам пошел!..
Они разбежались в разные стороны, кипя и сжимая кулаки. Тульский сам не очень понимал смысл того, что кричал Артему. Просто ему было очень больно, а вдобавок ко всему на гонор начал накладываться комплекс вины. Артур подсознательно ждал от Артема слов сочувствия, а тот его повоспитывать вздумал - выбрал время, нечего сказать... В таком состоянии Тульский и от Токарева-старшего вряд ли бы смог спокойно принять заслуженные - и это мягко говоря - упреки...
А Василий Павлович как раз не орал и не воспитывал ни Тульского, ни Харламова. Он был в шоке. И еще он пытался не вспоминать, как однажды, много лет назад, сам набросился на подозреваемого, против которого были косвенные доказательства, что он повесил мальчишку-второклассника. А набросился молодой тогда еще опер Вася так, что не раскрыл, а наглухо «закрыл» то дело, сломав подозреваемому руку и челюсть. До сих пор Василию Павловичу становилось не по себе, когда вспоминал он ту историю, в которой убийцу мальчика официально так и не нашли. Не дай-то бог, чтобы у каждого опера в багаже был такой какой-нибудь случай, поскольку это не те ошибки, на которых можно учиться... Василий Павлович смог поговорить лишь с сыном, который его понял, хотя и пытался защищать Тульского...
Снова столкнулся с Артемом Тульский как раз тогда, когда тот выходил из отцовского кабинета. Артуру нужно было хоть с кем-то поговорить, а от него - нет, не то чтобы все шарахались, но как-то уклонялись - вот он и попытался снова «зацепиться языком» с Токаревым-младшим:
- Как обстановка в Палыче?
Артем ответил, как показалось Артуру, холодновато:
- Да, в общем-то... Если по поводу тебя - то молчит.
- Это плохо, - вздохнул Тульский. - Лучше бы по харе надавал...
Артем пожал плечами:
- Переживает он сильно.
- Из-за Ужинского?
- Дурак ты! Ты что, так и не понял еще ни черта?
Вот это чуть снисходительное «дурак» снова взбесило Тульского, и он понес какую-то ахинею, совсем не то, что думал и чувствовал:
- Я-то понял! Подписывать расстрельный приговор - оно завсегда легче, чем босого за амбар отводить!
Взгляд Токарева-младшего потемнел - он легче переносил наезды на себя, чем даже намек на наезд на отца:
- Это тебе не проходняки! Ты погубишь как-нибудь и себя и других!
От справедливости сказанных Артемом слов становилось еще больнее, и Артур почти закричал:
- Светку уже погубили - и? Где твой ленинский принцип неотвратимости наказания?!
Токарев-младший не выдержал и тоже психанул:
- Светку?! А кто ее погубил? До тебя что - еще впрямь не доперло?! Сначала ты с ней в прямом эфире тормошишь Невидимку - ни с кем не посоветовавшись, просто взял так сам и решил - а потом погибает Леха, а теперь убивают Светку! Так кто ее погубил?! Что, крыть нечем?!
Тульскому показалось, что его со всей силы ударили в поддых, потому что Артем сказал то, о чем он сам просто боялся подумать. Артур развернулся и, по-стариковски шаркая, пошел к себе в кабинет, не заметив, как Токарев-младший качнулся было к нему, чтобы обнять и удержать, но потом махнул рукой, не справившись с собственной болью и обидой...
У себя в кабинете Тульский допил, не закусывая и ничем не запивая, водку, покурил и понял, что ему нужно срочно выпить еще. Причем не просто нужно, а необходимо, потому что в противном случае может остановиться сердце... Он пошел на «пятак» и разжился там двумя бутылками. Потом на него как туман спустился из которого время от времени выплывали какие-то лица, и очень трудно было разобрать - сон это или явь. У Артура в первый раз в жизни начался классический безудержный мертвый русский запой, отличительной чертой которого является то, что, очнувшись, человек торопится любой ценой вновь вернуться в мир грез и химер...
Тульский потерял счет времени. Каким-то образом он оказался на Светкиных похоронах, что-то говорил там и снова пил... Там же его вроде бы отловил Артем, что-то пытался с ним сделать, но Артур сбежал... И прошло еще дня два, пока его все-таки не отловили Варшава с Токаревым-младшим, которые приволокли его к вору домой, пристегнули наручниками к кровати и за деньги вызвали врача, который наширял Тульского какой-то дрянью, подарившей, ему часов десять - нет, не сна - забытья...

Токарев

30 мая-2 июня 1990 г.
Ленинград, В. О.

Пока Тульский убивал себя алкоголем, выполнение всех его служебных обязанностей взял на себя Артем. Он и заявителей принимал, и на происшествия мотался, и бумаги оформлял, в общем - делал все, что положено. В отделении на этот «финт ушами» особо даже как-то и не среагировали, поскольку привыкли к разным художествам «сладкой парочки», которую уже чуть ли не в глаза называли «Тэтэшкой» - непонятно, как это прозвище, впервые озвученное Варшавой, вдруг стало общим достоянием. Токарев-старший тоже все понимал и никаких оргвыводов по случаю запоя Артура делать не собирался. Накануне похорон Светланы [Такие «криминальные» трупы так быстро не хоронят, однако в Советском Союзе по блату решались и более сложные вопросы] Василий Павлович даже сказал сыну сочувственно:
- Ты вот что... Встретишь на похоронах Артура - ты не говори ему... В общем - тут патологоанатомы заключение дали... Она беременная была... Самый ранний срок - чуть больше месяца... И так жалко парня...
У Артема в груди остановилось сердце, потому что при таком сроке очень спорным оказывался момент отцовства... Но говорить отцу, что вместе со Светланой мог погибнуть его собственный неродившийся внук (или внучка), Токарев-младший не стал...
На похоронах Светланы Артем поймал было совершенно невменяемого Артура, но тот снова сумел, обманув приятеля, скрыться - хорошо еще, что Токарев-младший успел отобрать у него ствол и удостоверение. Артем корил себя за жестокие слова, сказанные Тульскому в коридоре отдела, - ну, да прошлого, как известно, не воротишь. К тому же Токарев все-таки немного злился на друга за то. что тот как бы присвоил себе всю монополию горя по Светлане. Впрочем, все это раздражение быстро прошло - нечего уж теперь делить было. А самому себе Артем пообещал, что никогда не расскажет Артуру о Светкином звонке ему, как раз накануне зарождения у Тульского идеи выступления на радио. Ему-то Светлана позвонила сама и, кстати, намекала на возможность встретиться, да Токарев-младший моментом не воспользовался - наверное, из-за ложно понимаемого чувства товарищества... Потом, уже после печально известного интервью, Артем все понял и локти себе кусал, но поезд уже ушел...
После похорон Светланы у Артема состоялись два серьезных разговора - с Варшавой и с отцом. С вором они вместе выследили уже совершенно потерявшего человеческий облик Тульского и запустили в отношении него «программу реанимации», а пока возились с практически невменяемым Артуром (да и пока искали его) разговаривали. Варшава считал, что теперь уже настал момент, когда для поимки Шахматиста (как он его называл) можно инициировать и более широкие и действенные мероприятия силами и возможностями Василия Павловича. Все-таки Невидимка впервые практически на глазах у многих убил, и убил безмотивно, не так, как тогда - на набережной Макарова. Именно странные обстоятельства убийства Светланы, по мнению вора, качественно меняли ситуацию.
Теперь уже можно было практически в открытую и доказательно сказать, что в городе живет и действует человек, совершающий преступления по очень необычным мотивам без опасения, что заявившего такое сочтут сумасшедшим. Со своей стороны Варшава гарантировал всю возможную поддержку и содействие, а Артема фактически уполномочил быть связным между милицией и ворами...
...Василий Павлович с доводами Варшавы, транслированными сыном, в основном, согласился, однако посчитал, что широкие оперативно-разыскные мероприятия надо запускать все же не официально, а полуофициально. Тянуть он не стал, и уже на следующий день в его кабинете состоялся, говоря языком воров, «авторитетный сходняк».
Список присутствовавших составлялся тщательно, но быстро, поэтому компания единомышленников сложилась из избранных, лучших людей, обладавших пусть узкими, но уникальными дарованиями.
Рядом с Василием Павловичем восседал начальник 7-го отдела Главка Богуславский. В углу кабинета на единственном кресле развалился Боцман. На диванчике ерзали Лаптев с Петровым-Водкиным. Легендарный 2-й, убойный, отдел ГУВД представляли Евгений Родин и Птица, несколько лет тому назад ушедший из района. Ткачевского не было - он валялся дома с ангиной. Из молодежи отобрали Харламова и Кружилина. Единственным не аттестованным в этой компании был Артем, правда, и у него в кармане лежали красные корочки - но не свои, а Тульского.
Каждый из вышеперечисленных обладал каким-то необычным даром, становясь тем самым уникальным ингредиентом для настоящего праздничного «салата оливье» во время веселья и для «гремучей смеси» в лихую пору.
Богуславский знал всех более-менее заметных мошенников и не только Ленинграда, но и Сочи, Поти, а также многих других городов. Он знал все их уловки и приемы, а потому и был необходим - как специалист по фокусам. Частенько, когда оперсостав разводил руками, Богуславский тяжело вздыхал, глядя на лица подчиненных, и говорил что-нибудь вроде такого:
- Этот «номер» привез из Польши еще в 83-84 году Непоседа... Елки-палки! Только ленивый не знает!
Боцман знал территорию Васильевского острова так, как женщина «за тридцать» знает все свои морщинки. Кроме того, у Боцмана был специфический нюх, он умел вычислять преступный элемент даже со спины. Как-то он сидел с молодыми операми в кафе, и мимо него прошел к стойке паренек. Боцман, не видевший его лица, изрек:
- Вор средней руки. Первая судимость по «малолетке», вторая - 2 - 3 года. Сидел под Питером. Мечтает угонять машины, но так и не научился. Возможно, скоро перейдет к разбоям, но... надолго не сядет.
Когда оперативники узнали, что спину этого хлопца Боцман видит первый раз в жизни, они скроили такие рожи, которые бы посмешили даже доктора Ватсона. Поспорили на коньяк. Паренька остановили, подсадили к столику и его прошлое сошлось.
Опера выставили Боцману коньяк, но чуть обиделись, потому что так и не поверили, что тот хлопчика не знал...
Что касается Лаптева и Петрова-Водкина, то они, в принципе, были рождены гениальными карманными ворами, но где-то с какими-то хромосомами произошел маленький сбой, и они стали «тихарями», то есть операми по «карманной тяге». Эти могли часами, днями, неделями, месяцами и тысячелетиями ходить за жульем в общественном транспорте и вдвоем брать по шесть гастролеров, к тому же вооруженных. Что им было за это надо? Да ничего особенного: «беломор», глоток пива на бегу и уважение.
Начальство боялось спугнуть их задор некорректной фразой, зная, что если надо достать что-то из под земли, то этих можно только попросить, а потом еще придется терпеливо выслушивать:
- Да в гробу мы это видали! Народу - Змею Горынычу не сожрать, а как топтать улицу - так некому!
А потом они пойдут туда - не знаю, куда - и приволокут-таки то не знаю что. И демонстративно напьются дешевым портвейном.
Уникальность Птицы заключалась в том, что он не имел воображения - начисто. Птица ничего не умел считать, даже на ход вперед. В этом-то вся фишка и заключалась. Как-то ему донесли, что в одной хате собралась вооруженная банда - прямо, как в фильме про 20-е годы. Он поперся в эту хату один. Так один и вошел. Разбил голову первому рукояткой от «ПээМа». Прострелил потолок в восьми местах. Перезарядил пистолет. Закурил. И рассказал присутствовавшим историю:
- Когда мне было восемь лет, я подобрал щенка на улице и принес домой. Батя говорит: «Ты решил - ты и гуляй, и корми - ни рубля не дам!» Я - в слезы. Он кричит: «Тогда иди и утопи - пусть на всю жизнь урок будет!» Я утопил. Вот. И как вы думаете: перехуярю я вас тут всех или совесть не даст?

И, что характерно, вся банда (действительно хорошо вооруженная) сдалась, не пикнув.
Женю Родина бог создал для поисков маньяков. Работал он по «сериям сексуалов». Ловил. Когда в городе начиналась очередная «серия», его глаза выпучивались, и он переставал реагировать даже на сильный шум вокруг. Его начальство говорило, что маньяка может поймать только маньяк. Когда Женя все-таки ловил урода и закреплялся на одном эпизоде, то он недели проводил с ним в следственных кабинетах.
- Ну что, расколол? - спрашивали у Родина, а он отвечал:
- А я его колоть и не собираюсь.
- А что же ты с ним шесть часов делал?
- Разговаривал о фильмах, о чемпионате страны по футболу, о его классной руководительнице...
- Зачем?
- А с ним за последние двадцать лет никто по-человечески не разговаривал. Он через две недели все расскажет сам...
Вот такой был у Жени метод.
Ваня Кружилин хоть и был самым молодым в этой компании, но все же попал в нее не случайно. Он совсем недавно потряс всех своим внезапно открывшимся «божьим даром». Оказалось, что несостоявшийся дирижер Кружилин чувствует, как бы это сказать, мелодию, слышит (не видит, а слышит) почерк преступления. На убое жены капитана модного парома «Ленинград-Стокгольм» Ваня поводил носом и вдруг заявил Ткачевскому:
- В апреле в Красном Селе завалили торгаша... Так вот - работал один прыщ... Дай-ка папироску.
Ткачевский обалдел:
- А чем это подтверждается?
- Пока - хрен знает... Слышу. Ритм один.
- Да, Кружилин, это, конечно довод...
Пару дней Ваню подкалывали все кому не лень, а потом убийство чудом раскрыли, и все ахнули, потому что на злодее и впрямь оказался еще и красносельский торгаш.

* * *

Лично
Экз.-единств.
Главному военному прокурору
Генералу-лейтенанту юстиции
Шапошникову К.Л.

РАПОРТ.

Довожу до Вашего сведения, что 22 июня 1995 года в 22.17 во дворе дома 14 по Большой Пушкарской улице (я провожал дочь на праздник «Алые паруса») я случайно застал трех офицеров в форменной одежде - капитана милиции Кружилина, - лейтенанта ВМС Брыкина, старшего лейтенанта милиции Очурчалова. Последний находился в состоянии сильного алкогольного опьянения и сидел в песочнице.
Так как в руках Кружилина я увидел пистолет «ПМ», впоследствии оказавшийся табельным оружием Очурчалова, я, предъявив удостоверения сотрудника прокуратуры, выяснил следующее.
Капитан милиции Кружилин и лейтенант ВМС Брыкин оказались вызванными не установленной (с их слов, данные ее они «запамятовали») гражданкой на свидание в одно время и место. Когда они это поняли, то разговор между ними зашел в плоскость корпоративных издевок и нецензурных ругательств. После фразы Брыкина - «Пес цепной» и его ответа - «Шкипер с ботика» вышеуказанные офицеры решили стреляться на дуэли.
Мотивации старшего лейтенанта Очурчалова, отдавшего свое табельное оружие для этой цели (он оказался знакомым Кружилина и находился недалеко на опорном пункте), мне выяснить не удалось.
Все трое были мной доставлены в мой рабочий кабинет.
Исходя из устной с Вами договоренности, высылаю на Ваш адрес материал по факту происшедшего.
Мое мнение - возбудить три уголовных дела по факту покушения на умышленное убийство при смягчающих обстоятельствах. Отправить всех трех офицеров в диаметрально противоположные части РФ. Затем уголовные преследования прекратить в связи с изменением обстановки.

Предыдущая страница 11 Следующая страница


Тульский - Токарев (Том 2) 12

Хочу добавить, что я поинтересовался в статистическом центре центрального аппарата Генеральной прокуратуры о подобных случаях. За всю историю советской власти зафиксирован единственный случай «дуэли». (В 1934 году из-за женщины стрелялись два офицера танкиста, оба остались живы).

Прокурор Петроградского района
советник юстиции третьего класса
Горбенко А.Д.

* * *

Ну, а про Харламова и говорить не стоит - он просто был незаменим и надежен, как домкрат. Воспитанный во внутренних войсках, он чуть иронично относился к милиции, поскольку сам-то хорошо знал, что такое «подход-отход».
Когда все посмотрели друг на друга, пошептались и поерзали, Богуславский тронул Токарева за плечо:
- Василий, давай!
И Василий Павлович начал рассказывать - четко и внятно, в хронологической последовательности и в деталях все, что накопилось за годы по Невидимке. Причем он сам обращал внимание на слабые места, постоянно оговаривался «предположительно», «вероятно» и «как нам кажется». В заключение он сказал:
- Итак, вкратце вам теперь все известно. Как видите - у нас, в основном, огромный набор косвенных. Но математика не допускает случайных совпадений в таком количестве... Мы знаем друг дружку тесно, всякое бывало и всякое бывало. Все присутствующие проверены. Посему: несмотря на то, что правда на нашей стороне, голосить о наших планах не стоит. Так как, чую я, не все наши шаги могут оказаться законными, мягко говоря. На данный момент - успехов - ноль!!!! Но мы и не брались пока за дело, не верили... я в том числе не верил... что «фашистская нечисть» может напасть. Так что настроение - «когда мы покидали свой родимый край и тихо отступали на Восток...» Но это пока. Я предлагаю распределить роли, вся информация будет стекаться ко мне, но каждый должен знать, что он делает. Птица, что ты в потолок-то смотришь? Птицын встрепенулся:
- Так, Василь Палыч... А я когда-нибудь отказывался? Тем более, в таком деле! Но - хочешь честно? У лошади большая голова, пусть она и думает! А мне вы покажете, где эта тварь дохнет - и все, приплыли тапочки к обрыву! Мне насрать - бомж он или первый секретарь - молиться будет у старшего сержанта морской пехоты...
В кабинете зашелестели смешки. Василий Павлович покрутил головой и крякнул:
- М-да... Ну, с Птицей - все ясно. Никто и не сомневался... Я вот только иногда понять не мог - за что его бабы любят. Очевидно, за пролетарскую стремительность. Ладно - его с цепи спустим в последний момент... Так: дружественный нам 7-й отдел УУР во главе с Богуславским займется анализом - надо поднять все сводки по городу и искать неординарные, глупые, смешные, талантливые и так далее нераскрытые дела. Мы с тобой, - Токарев-старший качнулся в сторону старого друга, - уже обсуждали это, нечего из пустого в порожнее гонять...
- Можно ремарку? - поднял указательный палец вверх Богуславский. - Сводки не только по городу, но и по области.
- Да будет так! - махнул рукой Василий Павлович и повернул голову. - Боцман?
Боцман засопел и, кашлянув, откликнулся:
- А я к блатным пойду. Кому про должок напомню, а к кому и на поклон... Если что знают...
- А скажут? - солидно влез в разговор Артем, с недавнего времени считающий себя главным по контактам с блатными - ну как же, он же с их «генералом» чаи гонял и о сокровенном разговаривал...
Боцман ухмыльнулся - гордо и снисходительно одновременно:
- Мне - скажут! Кхе-кхе... А Варшава, между прочим, всего знать не может - в их мире тоже противоречия имеются... Ну, что захлопал ресницами девичьими? Я много чего ведаю, а еще поболее - в гроб с собой положу.
Токарев-старший чуть улыбнулся, глядя на растерянное лицо сына, и умиротворяюще поднял руку:
- Вот и ладно. Значит, черный мир перекрываем - и Варшавой, и Боцманом с его молодцами...
Но Боцман не желал умиротворяться, - судя по всему, Артем, нагло посмевший усомниться в его, Боцмана, возможностях, по-настоящему задел старого опера за живое:
- Да у меня один Кувшинов чего стоит! Он в первый раз 21.12.1942 Народным судом пятого участка Московского района города Ленинграда по статье 162 пункт Г УК РСФСР был приговорен к двум годам условно... Секи начальник: в 42-м! И к «двум условно»!!! А?! [В те годы получить такой смехотворно маленький срок было практически нереально].
- Ну извини, если что не так! - покаялся отец за сына. - Ну, что ты взвился?.. Да, в 42-ом - два года... это - да... это внушает... Ну и память у тебя, если надо.
Боцман засопел оскорблено, но смолк, оттаивая. В принципе, все знали, что (особенно в последние годы) он был падок на грубую, примитивную, лобовую лесть.
А Василий Павлович уже смотрел на Женю Родина:
- Так, ну а второй легендарный отдел чем порадует? Один, - Токарев кивнул на Птицу, - уже обрадовал, а ты чего скажешь?
Родин ответить не успел, его опередил Птицын, не любивший, кстати, работать вместе с Евгением:
- Палыч, давай нас по отдельности считай! Если этот упырь сексуалом окажется - Женечка его сыщет, а я его убью! Так ведь дело-то не в этом! Ненормальный посадит, нормальный промолчит, а Родин за маньяка сам всех до смерти замучает!
Все засмеялись, и Богуславский (как старший по званию) в притворной строгости сдвинул брови:
- Все смехуечки?..
- Какое там! - пробурчал Птица. - Я всерьез...
Токарев спрятал улыбку и спросил уже без шуток:
- Родин, что скажешь? Женя ответил просто:
- Я все сделаю по своей линии, Палыч... Тем более что этот хлопец, говорите, девку уже мертвую целовал... Может, и мой он... Пусть только Харламов девкой зарезанной еще раз займется - он же выезжал. А я все ОПД странные прошерстю, будьте уверены.
- Уверены, Женя, - кивнул ему Василий Павлович и, заранее вздыхая, перевел взгляд на Лаптева с Петровым-Водкиным: - Ну что, остались Бобчинский с Добчинским... Лаптев, ты его приметы уяснил?
Сергей, морально поддерживаемый Петровым, скептически хмыкнул:
- Извини, Палыч, но отсутствие блеска в глазах и молодой возраст - еще не приметы... Начальник ОУРа кивнул:
- Согласен, но других нет. Ужинский не то что фоторобот, он в описаниях его на словах путался...
Лаптев прищурился:
- Я этого не люблю, ты знаешь, но... Вроде, ты говорил, его кой-кто в харю знает?
- Есть такое дело, - подтвердил Токарев. - Харламов?
Степа ковбойским жестом показал, что все о'кей и, имея в виду, естественно, Тимова, отрапортовал:
- Псевдоним Короткий, парень-умница, запомнил его идеально. Хотя особых примет у выродка действительно нет. Такому в «наружке» хорошо работать.
- И все? - с деланным безразличием поинтересовался Петров-Водкин. Токарев-старший глянул на сына и ответил:
- Чего уж тут скрывать. Варшава разглядел его неплохо.
- Во, как! - гоготнул Боцман.
- Да-а, - почесал голову Лаптев. - С Варшавой-то, конечно, не очень-то с руки композиционные портреты составлять...
Артем кашлянул и сказал почти уверенно:
- Я постараюсь его уговорить.
- Во, как! - заржал в голос Боцман, глядя в потолок. Артем в его сторону тоже избегал смотреть.
Токарев-старший скривился как от зубной боли:
- Ну, правда, хватит! А Варшава - я тоже уверен - поартачится-поартачится, а для святого дела нажмет себе на горло... Так что доводы твои и сомнения, Лаптев, принимаются - но вы вот еще для чего нужны: есть бездонная задача - от 1-й до 20-й линии и от Среднего до Большого... Вот эту площадь надо окучить, то есть сделать обход жилмассива. Я знаю, что это невозможно, а сделать все равно надо. И работать по приметам. Единственный плюс - я практически уверен, что коммуналки нам не нужны - этот фрукт из богатенькой семьи... Я так думаю...
Лаптев с Петровым-Водкиным переглянулись, но промолчали, и Василий Павлович это оценил:
- Это хорошо, что вы молчите... Спасибо. Ребята, милые, выносливее и наблюдательнее вас никого нет и быть не может! В ваше полное распоряжение - Артем, Харламов и Тульский, когда прочухается... Как он, кстати?
Артем, поняв, что вопрос адресован ему, кивнул:
- Начинает ходить понемногу. Медицина уверяет - жить будет. Организм крепким оказался.
На эту тему реагировать смехом никто не стал - все хорошо знали, из-за чего Артур сошел с катушек.
- М-да, - вздохнул начальник ОУРа. - В общем так, Лаптев, если молодежь хоть пикнет, хоть стон испустит - пристрели их... Ну скажи хоть что-нибудь, Лаптев!
- А что тут скажешь, - вздохнул Лаптев. - Стаканом тут ты, Палыч, не отделаешься...
Токарев-старший чуть заметно улыбнулся - если Сергей сказал про стакан, которым не отделаться - значит, он будет расшибаться в лепешку по-настоящему...
Василий Павлович еще раз оглядел всех и подвел черту:
- Ну что, мужики - с Богом, что ли... Вроде, все сказали... Я только пару слов хотел еще - про то, как я лично себе этого Невидимку представляю: годков ему, значит, столько, сколько и Артему, ростом он поменьше, можно сказать - невелик рост, худощавый, но жилистый... вернее - скорый такой от злости, белобрысо-белесый, но прическа точно аккуратная, глаза... глаза, как уже неоднократно упоминалось - никакие, а потому неприятные... Он, скорее всего, мамочкин сынок, папаня или умер или ушел - какой-нибудь торговый хрыч... Может, еще и помогал, первое время, как ушел - но меньше, чем новому сыночку, ну, от новой бабы... Живет в отдельной квартире и не на первом этаже, книжки почитывает, а если учится - то хорошо... Мамуля в нем души не чает... Все... Остальное - уж совсем романтизм.
Когда Токарев-старший закончил, все еще некоторое время молчали, удивленно переваривая услышанное - включая, кстати, и Артема, который никак не ожидал от отца таких вот психологических зарисовок, доказывавших, что о Невидимке он думал все эти годы гораздо больше, чем показывал сыну... Расходились с настроением не то, чтобы веселым, но по-боевому злым. Петров-Водкин на выходе не удержался от «последнего желания» перед началом их с Лаптевым «каторги»:
- Станишники! Об одном прошу - если кто этого урода случайно первым возьмет - не убивайте сразу, дайте хоть пару раз нагайкой приложиться за мучения...
Выйдя из здания РУВД, Лаптев подмигнул Петрову-Водкину:
- Чего тянуть? Сразу и начнем: тама - мое и Токарева, а тама - твое и Харламова! Поперло!
Харламов вздохнул мученически и хитро глянул на Токарева-младшего:
- Тема, а пацаны, если надо, прикроют? Степа намекал на контакты с боксерами, которые уже почти превратились в «братву».
- Прикроют и накроют! - не моргнув глазом ответил Артем.
- Чего приуныли? Нам ли отступать? А?!!! - взвился соколом от непосильной задачи Лаптев. Петров сделал рукой отмашку, выпучил глаза и тихонечко завел:
- Поу-ли-цеходи-ла... боль-шая крокодила...
- Она, она зеленая была!!! - грянули все хором...
В тот день две «двойки» обошли по три двора - получив «на выходе» лишь гудящие от усталости ноги и одуревшие вконец головы...
Богуславский, вернувшись после «координационного совещания» к себе в ГУВД, собрал в 7-м отделе не только всех сотрудников, но и подтянул еще из районов группы по карманным кражам: народу набралось прилично. Всем им Богуславский сказал:
- Мне нужны любые эпизоды, которые вы только сможете вспомнить, где происходили «кидки» - не типичные... ну, не общеуголовные... талантливые, может быть - с убийствами... В общем - все нестандартное. Вопрос серьезнейший, попрошу отнестись к нему как к своему родному. За информацию, представляющую оперативный интерес, я лично буду отстаивать любые премии и поощрения у начальника ГУВД. Лично! И еще, братцы... поскребите по сусекам: у агентуры, у коллег... может, кто-то что-то вспомнит - нужен человек... молодой, подлый, умный, не судимый, не стоящий на профучетах, совершающий подставы грамотные, если хочет убить, то часто действует чужими руками, но может и сам, вот в таком разрезе. Результаты - мне письменно, чтобы я не сошел с ума от разговоров. Справки можно писать и неформальным языком - если что, я переспрошу. Короче - выручайте!
И около шестидесяти ушлых оперов разошлись, озадаченно почесывая затылки. А шестьдесят оперов - это сила...
...Боцман же, вернувшись из кабинета Токарева в свой собственный, достал со шкафа несколько картонных коробок из-под женских сапог и туфель. В них находились сотни карточек с фотографиями блатных и ранее судимых. Он вывалил все на стол и диван, открыл бутылку портвейна и налил себе стакан. Потом медленно всосал его. Пригладил седеющий ежик на голове. Вздохнул и стал вспоминать, перебирая и раскладывая карточки в разные стороны. Перед Боцманом проплывали истории, драмы, оперетки и триллеры. Старый опер то ржал, как пьяный, услышавший пошлый анекдот, то сопел и хмурился - все зависело от конкретной фотографии, которую он брал в руки. К вечеру Боцман зашел в гастроном, прикупил целую сетку портвейна и побрел к своему корешу, OOP [OOP - особо опасный рецедивист] Кувшинову, по прозвищу Кувшин. Кувшин родился в 1929 году и имел восемь судимостей, начиная со страшного 1942 года. В свое время Боцман жил с ним на одной лестничной клетке, и Кувшинов состоял у опера под надзором как особо опасный рецидивист. Они познакомились, а потом и подружились. Боцман нес в сетке, кроме портвейна, еще и белую канцелярскую папку на тесемочках, в которой были десятки нужных для беседы фотографий. Кувшина боялись многие, а он испытывал смесь уважения и страха к Боцману - который, кстати, когда-то занимался гиревым спортом.
Что касается Жени Родина, то он нырнул в архивные ниши на Литейном, 4, где хранились древние ОПД - толстые, пыльные, мудрые и страшные. Женя вчитывался в тошнотные эпизоды изнасилования детей, каннибализма, расчленения и некрофилии. Родин искал непонятное. Искал Зверя.
Птицын же особо не мудрствовал - ему все-таки поручили перелопатить обычные нераскрытые (то есть - не зверские) убийства. Птица перепоручил эту работу двум своим надежным корешам, которых сам выручал, но по другому профилю. Себя Птицын сильным аналитиком не считал. На корешей обрушился вал результатов взаимоотношений братвы, сводившихся к выстрелам в грудь и в спину в парадных и около автомобильных стоянок. Оригинального в этом потоке было маловато, но приятели Птицы старались на совесть и даже перезванивались с другими подразделениями.
Сам же Птицын вернулся к своему задержанному, которого он, уходя на «совещание» к Токареву, приковал наручниками к батарее. Задержанный ну никак не хотел говорить, куда поставил «пятерку», угнанную у убитого на прошлой неделе официанта. Доказательств на задержанного не было никаких, но паренек этого не знал и потому нервничал.
Птица посмотрел на клиента и на всякий случай, не думая, огорошил того предложением:
- Дружище-тобик, если ты мне расскажешь про одного кастрата... это образ такой - то я тебя отпущу...
- Ничего не знаю! - взвизгнул задержанный. Птицын сокрушенно вздохнул:
- А ты, часом, не в команде «Абвер-Рига» подготовку проходил у Канариса? [Глава военной разведки в гитлеровской Германии].
Парень удивился, услышав незнакомую фамилию:
- Это кто такой?
- Да был такой, адмиралом работал. Так вот, у него три фигурки обезьянок на столе стояли - одна уши зажимает, другая глаза закрывает, третья ладошкой за рот держится... «Ничего не слышу», «ничего не вижу» и «ничего не скажу»...
- Не видел я твоих обезьян! - убежденно помотал головой задержанный, на что опер вздохнул еще более сокрушенно:
- Ну, тогда будем лечить тебя от клептомании народными средствами...
Птица не суетился. Он ждал команды: «Эскад-рооо-он! Шашки к бою!!!!» - и вот тут равных ему уже не было бы...
Ваню Кружилина Токарев-старший, пользуясь положением, запряг как ординарца-вестового. Задачей Вани стало носиться между подразделениями этаким фельдъегерем с особыми поручениями. Василий Павлович начал его гонять незамедлительно:
- Кружилин! Кружилин!!! Кружилин, мать твою!!!!
- Я!
- Во время боя команды исполняются бегом!!!
- Есть!
- На жопе шерсть!!! Живо! Одна нога здесь - другая в райотделе ГБ на Большой. Там тебя ждет Латов Андрей, для тебя - Петрович. Он даст список торгашей, партработников с Острова, которые были осуждены, замешаны или перемешаны. Вникнуть в суть вопроса и - со списком назад. Контакт дружеский, так что... Усек? Да, потом к участковому Мтишашвили, и нагрянете с ним на столовую № 6, где хоть из-под земли найдете тысячи нарушений. Когда заведующий столовой будет намекать вам на связи там... может быть, и в райотделе - кричите: да нам, мол, по хуй!!! А я вас потом за это безобразие накажу...
А вечером того же дня Артему пришлось как «координатору-состыковывателю» присутствовать еще на одном «совещании» - еще менее формальном, чем в кабинете отца, поскольку этим сходняком рулил Варшава. Вор собрал самых неразговорчивых из своего мира, а потому - самых надежных. К Варшаве пришли Есаул, Тихоня с Баламутом, а также известные скокари Груздь и Шляпа. Гости заявились по воровской манере не с пустыми руками - каждый захватил по «мальку» водочки. Зная, что разговор предстоит серьезный, собравшиеся с интересом косились на Токарева-младшего и на присутствовавшего там же молчаливого Тульского, напоминавшего божьим провидением выправляющегося дауна - его еще поколачивало, но соображать уже начал.
Тихоня и Баламут были породистыми карманниками. Они соблюли три основных воровских заповедей: сидели с малолетки, в армию не пошли и имели правильную сексуальную ориентацию.
Тихоня бывал истеричным, но, так как это сводилось к игре на публику, - опасности в эти минуты не представлял. Опасным он становился, когда вдруг притихал. Тогда он вбирал в себя воздух, задерживал дыхание и кидался на противника, как песчаная змея эфа. Как-то раз один культурист сказал ему на канале Грибоедова:
- Я запрещаю тебе воровать возле моего кафе!
Тихоня притих, кинулся, откусил спортсмену ухо, и культуриста после этого прозвали Пью [Пью - пират, персонаж «Острова сокровищ»].
Баламут свой псевдоним получил за неуемный мутный характер. Если что-то ему было не по душе - начинал орать, что, дескать, в гробу он все видал и так далее и даже более. При этом он размахивал руками и кидался пепельницами. Правда, утихал он быстро. Однажды он разошелся так, что даже напугал конвой на этапе Пермь - Коряжма. Потом утих, а конвой, наоборот, - взъерепенился, даже ведро хлорки по вагону рассыпали отчего зэкам стало оч-чень неуютно. Так до Коряжмы и ехали. Когда добрались наконец, то каторжане, перемещавшиеся со скандалистом в одном «купе», сказали ему душевно:
- Поклон тебе, Баламут, до земли!
Груздь со Шляпой слыли профами по зажиточным квартирам. Инструмент, то есть разнообразные отмычки, они всегда изготавливали сами. Работать любили ладно, не торопясь, и предпочитали «ставить» хаты объемные. Особую слабость они имели к четырехкомнатным сталинским квартирам с мебелями и гравюрами. «Хабар» сдавали через сухумских барыг в Армению и Грузию. На «работу» они всегда надевали пояса любовно хромированными отверточками, лобзиками и ключиками.
- Твой инструмент? - спрашивали, бывало, Шляпу в уголовном розыске.
- Мой инструментик! - ласково поглаживал тот сталь.
- Говорить будем? - интересовались без особой надежды опера и получали вежливый ответ:
- Вас тут так много - вот и поболтали бы между собой...
Груздь же любил повторять поговорку:
- Лучше жить честно. Но если не получается - воруй. Но лучше - не попадайся. Но если не получается - то не признавайся. Но - если не получается - бери все только на себя, за группу - больше дают.
Что касается Есаула - то ведь такие прозвания задаром не достаются - что тут добавишь...
Перед началом разговора все (кроме Тульского) выпили. Пожевали малость простой снеди вроде сала с лучком, а потом Варшава произнес вводно-вступительную речь, по смыслу напоминавшую выступление Токарева, только пересказанное несколько другими словами. Ну и терминология, естественно, тоже была другой. Вор говорил емко, в оконцовке спросил:
- Что, бражники... Тему все вкурили... Подсобим, ал и что?
Гости переглянулись, Тихоня затянулся глубоко беломориной и, косясь на Токарева с Тульским, поинтересовался:
- Я одного недопонял. Если вынюхиваем супчика - то «по-красному» или «по-черному»?
- "По-черному", Витя, «по-черному»! - рассматривая в сороковой раз этикетку на бутылке «Столичной», проурчал Баламут: - Глаз на жопу ему натянем, пускай в зеркало до смерти всматривается!
Груздь, между тем, занялся селедочкой и спросил вроде как ее:
- Слыхал я, что мусора нам помогают?
Селедка промолчала, за нее откликнулся Шляпа:
- Или мы им... А, Варшава?..
Вор засопел. По «закону» конечно, с мусорами хороводиться - это, прямо скажем, ни при каких обстоятельствах не приветствовалось. И Варшава это знал лучше и раньше, чем любой из присутствовавших. Однако вор верил тем, кого позвал, а потому ответил твердо:
- Нет правил без исключений... Перво-наперво надо найти этого сучонка. Мы не сдюжим - менты ему горло прикусят. А кто нам мешает тихой ночкой в Крестах к нему в гости зайти? Душегубы серийные - они с нервами не в ладах. Каждый второй с собой кончает. Али наша «библия» другому учит?
Баламут оскалился:
- Да по мне: пику в печень... или нет - как он Проблему завалил? Железным прутом в грудь? Вот на кол его и посадим... Я один раз в ИВС стишки вычитал, мне понравились: «У царя был двор, на дворе был кол, на колу не мочало - человека мотало!»
Тихоня выпучил глаза и чуть было не подавился горячей картошкой:
- Ты, Баламут, лучше бы азбуку читал - «мама мыла раму»!
С его оценкой, однако, не согласился Шлема:
- Верно Баламут ворчит. Порежем на ремни - и Вася крякал!
Груздь ему поддакнул:
- Раз красноармейцы временно с нами - пусть и прикроют.
- Экие вы шустрые! - взорвался Варшава, мельком глянув на Артема. - Я что, с Токаревым в десна целуюсь?! Короче! Соберите паутину по углам! Повод есть - ищем по Проблеме! И еще... Мне тут капнули: в городе ухарь с Балашихи объявился, беглый с Иркутского лагеря - режет всех, кто шевелится. Он-то нам не к спеху, а вот рядом с ним... Бают, парнишка какой-то несудимый - вы ноздрями-то и пошевелите... Также и ты, Груздь, слышал я, частенько спортсменами приглашаешься...
Груздь, чуть смутившись, рассмеялся:
- Варшава! Ты ж понимаешь... Они все параши не нюхали, а править миром собираются. Вот и просют иногда - приди, да рассуди. А мне - что, за процентик-то малый... Приду, кожу на лбу наморщу... Про сон, скажу что не сон, а про не сон, что сон...
- Не заиграйся, а то залезешь в кузов автозака, твое дело. Я о том, что через них-то тоже море информации - предостерег скокаря Варшава и тот кивнул:
- Сделаем!
- He сделаем, а делаем! - поправил его вор, чуть поджав губы. В этот момент Тихоня решил колыхнуть атмосферу, ну и завизжал по-лагерному:
- Пидор он неотьебанный! По-о-о-ррву!!!!
Участники «высокого совещания» уловили в этом вопле ностальгические нотки прошлого и довольно заржали. Улыбнулся и Артем. Только Тульский не смог разделить всеобщего веселья...
В общем, на всех направлениях работа закипела - банальное, конечно, выражение, но - действительно ведь закипела... В Первом Главном Управлении КГБ СССР, ныне называемом СВР, говаривали, что есть три вида мотивации профессиональной работы - за большие деньги, от авантюризма и за идею, которая является мотивацией самых верных людей. Все, кто искал следы Невидимки работали за идею.
...Первые результаты стали поступать уже через пару дней. Раньше всех отчитались сотрудники 7-го отдела и Ко. Справок они понаписали море с лихвой, причем лихва была, мягко говоря, разношерстная. Некоторые особо отличились, и Богуславский в бешенстве рвал их цидулы, а на вопрос «Ну, как?» отвечал дипломатично:
- Спасибо, ребята, немного не то, но все равно - пригодится.
Некоторые справки были очень интересными, но, что называется - явно не в те качели. Богуславский отложил для себя парочку. Первая касалась любопытного случая в крупном ювелирном магазине, куда пришли два человека для оценки очень дорогого ожерелья серьезной работы. Непонятно кто и непонятно почему вызвал милицию, которая, приехав, забрала обоих и посадила в «канарейку». На ходу один из задержанных убедил второго, что надо бежать - они и соскочили, оставив ожерелье у ментов... А чуть позже этот второй пришел в РУВД Куйбышевского района, он, собственно, и был хозяином ожерелья. Выяснилось, что милиция была левой, а «газик» просто угнали на пару часов. Многие не знают, что легче всего угнать именно милицейскую машину... Стоимость похищенного составила громадную сумму, ожерелье, практически, было невозможно продать в стране...
Вторая справка касалась последней по Ленинграду серии мошенничеств, где «кидала» рядился под летчика-аса, Героя Советского Союза. У него «на отводе» обычно стоял какой-то невзрачный паренек. Дело дошло до того, что эта парочка кинула на очень большие деньги невероятно богатых и амбициозных людей. И кто-то донес им на «героя». Вскоре его убили. Однако, согласно оперативной информации, денег не нашли и паренька тоже. А «по низу» спецаппарат сообщал, что донес на «летчика» как раз дольщик, и что этот паренек не из активной преступной среды... История эта навевала мысли о продуманной холодной подлости...
Все остальные случаи были по-своему интересными, но ярко уголовными.
Обе любопытные справки Богуславский передал Токареву-старшему и добавил, что в любой момент может взять пост наружного наблюдения - под таким залегендированным предлогом, что без стакана никто и не разберется.

Предыдущая страница 12 Следующая страница


13 Андрей Константинов, Александр Новиков

- Ничего, Вася, - мечтал Богуславский, - Эта гнида молодость свою на парашу поменяет.
- Найдем, так зашлем уж на Урал, а не в Анапу, - кивал другу гудевшей головой Токарев.
Боцман тоже нашел кое-что интересное. Он влез в мозги и души непростых людей, и оттуда пахнуло погребом. Кувшинов свел его для разговора с неким Теремком, который когда-то давно был «польским вором», а потом - сукой. В 1942 году из лагеря в Брянской области подался Теремок защищать Родину. В 1943 году - искупил вину кровью. В 1945 году получил орден Боевого Красного Знамени. В 1949 году был осужден по Указу от 04.06.1947 года к 10 годам. Участвовал в «сучьей войне», разумеется как сука. Вновь выжил. 27.07.1953 года Лаврентий Павлович Берия его амнистировал. Теремок носил орден, не снимая, и в таком виде ходил даже на правилки воров. Кувшинов говорил, мол, пусть носит - заслужил... Так вот, поведал Теремок следующее: в Ленинграде уже годок с небольшим назад появилась группа парней из небольшого городка в Свердловской области. Теремок об этом узнал, поскольку несудимая молодежь приезжала к нему советоваться. Хлопцы эти не чтили ни территорий, ни правил. Выслушав их истории, Теремок, долго не думая, объявил их махновцами. Иногда кто-то давал им жирные «набои». Охотились за ними и спортсмены и взрослые жулики, но найти их было нелегко: сегодня на одной хате, завтра - на другой... И вдруг - все стихло. Люди решили, что ребята убыли в столичную гастроль. Но недавно один шустрый паренек разжевал, что, дескать, нашли их всех в загородном доме - но мертвых и при том, как пишут в таких случаях, «без видимых причин насильственной смерти». Выяснилось, что все они были отравлены. Что же касается их денег, которых должно было быть видимо-невидимо, то - увы мимо кассы. Сначала думали, что бабки менты соскребли. Понюхали, и оказалось, что в данном случае - нет. И вот что заметно - если бы их бандиты убрали, так завалили бы по-свойски - из стволов. А так, чтобы всех отравить - тут надо и мало-мало своим быть, и особую загогулину в голове иметь... Теремок считал случившуюся историю более чем странной...
Боцман снял с Теремка и Кувшина все, что мог, проговорил нужные слова между полными стаканами портвейна и заручился поддержкой:
- Ежели что - подсобим...

* * *

Приложение 12 СЕКРЕТНО
К Наставлению Экз. № 1

ГУВД ЛЕНОБЛГОРИСПОЛКОМОВ
7 УПРАВЛЕНИЕ ГУВД

Исх. № 7/8 Начальнику управления (отдела)
__1334 м_ Управление Уголовного розыска
«24» 09 1990 г. полковнику милиции
(кому) Апачиди Х.Я.
для Виноградова М.Д.

ОПЕРАТИВНАЯ УСТАНОВКА К 8871

Требовалось установить:
Кувшинова А.А. ОПД, 34-90.
Квартирные кражи.

Кувшинов Алексей Андреевич, 05.02.1929 г.р., уроженец Ленинградской области, Тосненского района, пос. Рябово, русский, неоднократно судимый, прописан и проживает по адресу: Ленинград, Средний проспект, д. 26, кв. 341.
По адресу проверки располагается 2-комнатная квартира, находящаяся в ведомственном доме. В вышеуказанной квартире прописан только Кувшинов А.А. Фактически в ней проживают он и его сожительница Елена с двенадцатилетней дочерью Надеждой.
Соседи характеризуют Кувшинова как спокойного человека, хотя все знают о его неоднократных судимостях. Многие ставят ему в заслугу порядок на лестничной площадке. Так, около года назад неизвестные им люди сильно избили гр-на Трунова из кв. 329, который «терроризировал» всех соседей. Источник из кв. 321 не сомневается, что это сделали связи Кувшинова по просьбе соседей. Часто у Кувшинова собираются его знакомые, явно ранее судимые. Но беспокойств это не вызывает.
Некоторые соседи говорят, что лучший друг Кувшинова - это оперуполномоченный 16-го отделения милиции, которого все на его территории знают, как Боцмана. Он очень известен, так как проработал в Василеостровском районе около двадцати лет. Боцман часто приходит к. Кувшинову, они выпивают. Соседи не видят в этом ничего особенного. Как заявил дворник участка, «от таких пьянок, только спокойствие народу».

Начальник 2 отдела 7-го
управления ГУВД ЛО
Капитан милиции
Березкин.
Исп. Рыбкина.
М.н. № 7/1 - 274 с.

* * *

Женя Родин не наткнулся ни на что, потому что все нераскрытое, выкопанное им, было жутким, но знакомым. Потому Родин и доложился Токареву уверенно.
- Искомый к чужой плоти не имеет отношения. Или - не я поймал, взял и расколол животное на 82 эпизода развратных действий? И - заметьте - без единой зуботычины!
Кореша Птицы нарыли убийство из-за чемодана, набитого лотерейными билетами. Хозяина убили в затылок гвоздем из строительного «пистолета». По данным из дела, к барыге чуть раньше, чем надо, пришел некто для сбора мебели... А кто пришел - «установить не представилось возможным». Кореша приволокли Птице рулоны сводок, от которых он мгновенно очумел. Так и отрапортовал Василию Павловичу.
- По этой линии систему не найдем. Если он и есть - -то никогда не повторяется.
А группа Лаптева-Петрова продолжала обходить жил массив. Легче, наверное, было от Ленинграда до Нерчинска докандыбать - на том пути скорбном хоть просвет какой-никакой виден, хоть и очень вдали. Однажды Петров-Водкин присел возле парадной на корточки и заорал в голос:
- Достал, сука! На ломти постругаю!!! Потом он затянулся беломориной, сплюнул по-блатному, встал и скомандовал:
- Поехали дале, перекрестясь! Им было тяжело. Они натыкались на сотни характеров - кто дверь не открывает, а кто - открывает, но по десять минут гонит всякую чепуху, кто-что... Пару раз они доставили похожих молодых людей на всякий случай в ОУР, но Харламовский источник Тимов только головой качал:
- Тот еще более «никакой» был...
За два дня Артем похудел на несколько килограммов. Харламов тоже осунулся, и только Лаптев с Петровым-Водкиным внешне почти не изменились - у них лишь злее обозначились морщины вокруг глаз, да сильнее пожелтели пальцы, которыми они, куря, держали папиросы. На них пошли жалобы, так как стали сдавать нервы. Однажды на лестничной площадке Лаптев встретил знакомого, тот терпилой в одном эпизоде был. Сергей тогда взял щипача на кармане, но кошель тот сумел ловко скинуть. И пихались, и зубы скалили - ну нет вешдока, пришлось карманника, помучив, выставить вон. А терпила таким нудным оказался! Сколько он на Лаптева жалоб написал, где отмечал его топорную работу и требовал вернуть «трудовые сбережения»! И вот - встретились. Терпила и заявил Лаптеву:
- Вы бы лучше воришек ловили, а не беспокоили соседей порядочных людей!
Сергей сорвался и дал ему под зад ботинком - с устатку. Так этот терпила даже брюки свои испачканные принес в прокуратуру для сравнительной экспертизы пятна и подошвы ботинка оперуполномоченного. Заранее предупрежденная Токаревым, Яблонская начертала на жалобе резолюцию, что у нее, дескать, нет оснований не доверять рапортам офицеров.
Однако, пожалуй, самую интересную информацию получил все-таки Варшава. На исходе вторых суток всеобщей «штурмовщины» он, не показывая своих эмоций, сказал Артему:
- Есть кой-чего... Но говорить буду только с твоим отцом. У нас виски седые, мы покумекаем наедине, а ваша задача «фас», когда гикнем.
Артем, конечно, встречу организовал, несмотря на позднее, если не раннее время, но на вора чуток надулся. Правда, отец потом ему смысл разговора передал, а разговор и впрямь был интересным...
Косясь на Крузенштерна в белой ночи, Варшава сказал Токареву:
- Я, Василь Палыч, своих собирал и еще соберу... Пошуршим... Люди все больше надежные, хотя для тебя и беспокойные... но об этом после. Вот что я тебе скажу: нарушаю я все мыслимые законы наши.
Токарев нервно ухмыльнулся и перебил вора:
- Я тоже, Май, нарушаю, а под моим чутким руководством - и все мои. Люди, кстати, тоже надежные, хотя для твоих и хлопотные.
Варшава улыбкой показал, что юмор оценил, и продолжил:
- Потому и говорю тебе следующее: жил да был в Балашихе, что под Москвой, паренек. Наконец загремел он по третьей ходке в колонию на этот раз - надолго...Строгая изоляция, конечно, строгой изоляцией, но сбежал он - так бывает... На нем только по Москве четыре трупа, да и у нас успел гранату бросить где-то на нервном разговоре - тут уж я не считал, сколько полегло. При себе у него ствол, «ТТ», это точно, а может, еще какая приблуда. Не вертухай - не обшаривал. Парень этот истеричный, гибкий и характерный. Никто с ним не работает. Живет он где-то у Некрасовского рынка. Фамилия его Матросов, а прозвища нет. Ты полистай-полистай формуляры - найдешь депешу «ищем-свищем», контактные телефоны...
Василий Павлович, понимая, что услышал только прелюдию, коротко кивнул:
- Не вопрос!
Вор все-таки не удержался от чуть театральной паузы и продолжил лишь после нее:
- ...Сказывали мне, что рядом с ним паренек, несудимый и умный. Спросил я про его глаза - и в цвет! Нет глаз! И запомнили-то почему: у Матросова этого глаза, как огни на елке. А у того - алюминий ржавый. Контрастно очень. Вот я и думаю: оно!
Возбуждение Варшаву передалось и Токареву, он облизнул пересохшие губы и сказал почему-то шепотом:
- Поконкретнее бы... Вор аж фыркнул:
- Ты подними бумаги, достань аусвайс его, а я, глядишь, найду и поконкретнее...
- Завтра же, - глухо откликнулся Токарев, и Варшава прищурился:
- Ты это мне или себе?
- Себе.
- Тогда, до завтра.
Вор собрался было уходить, но Василий Павлович удержал его:
- Варшава... А все-таки, откуда тебе накапало?
На этот раз никаких пауз не было:
- Белки сказали.
- Живы еще? - удивился Токарев. - Ты будешь смеяться, но я рад за них...
(Белками кликали двух воровок - ушлых и неугомонных. Первой было за шестьдесят, второй втрое меньше. Старая Белка рубила «хвост» мгновенно, подходила к операм и говорила с укоризной:
- Ребятки, и не совестно вам за старухой присматривать? Вон, вокруг что деется!.. Глаза-то разуйте! А меня все равно не возьмете! А возьмете - так дело прекратят, старая я больно.
Она учила молодую так: натянет леску через всю комнату, развесит ридикюли, и - давай, открывай! Если хоть одна сумочка шелохнется - все, экзамен не сдан. При этом она сама обязательно сидела за круглым пушкинским столом, на котором стояли графинчик толстенного стекла, старорежимная рюмка и блюдце с икоркой. Старуха очень напоминала Фаину Раневскую.)
Варшава так быстро ответил про Белок, потому что слукавил. На самом деле «цинканул» ему Раб - божий человек. Ортодокс с политическим душком. Раб сидел и за урок, и за убеждения. На его лбу красовалась наколка: «РАБ» - и потом еще, мелко-мелко «Коммунистической партии Советского Союза». Вот так - без комментариев.
Последние двадцать лет Раб носил на голове специальную повязку, за что и стал живой легендой. Раб был злым, но в разговоре с Варшавой чуть потеплел:
- Чую, не только для тебя слова мои... Но передай, что...
И рассказал про Матросова из Балашихи. При этом добавил:
- Я многое видал, но этот... Шатун он подстреляный, и резону ему сдаваться, сам понимаешь, никакого... И второй - мутный совсем, но по-другому. От обоих смертью несет, но от первого горячей кровушкой, а от второго - тухлятиной... Так что - гляди! И другим передай...
На прощание Токарев не удержался и все-таки спросил вора:
- Варшава, а все-таки почему люди с тобой такой информацией делятся? Вор усмехнулся:
- Как-то раз начальник отряда в колонии-поселении отпускает меня в город, одного, а я ему говорю: отпусти, мол, остальных. А он мне: «Варшава, знаешь, чем ты от них отличаешься? Я тебя знаю, а их - нет. Хотя, возможно, они и лучше тебя». И отпустил только меня. Понял?
- Знаю, мать писала, - улыбнулся Василий Павлович, но вор переспросил уже серьезно.
- Понял?
- Понял, - также всерьез ответил ему Токарев и пошел к Артему, стоявшему на набережной неподалеку и героически боровшемуся со сном.
Токарев приобнял сына и услышал коронно-прощальное от Варшавы напоследок:
- Токаре-ев! А я в рай попаду?
Начальник розыска устало рассмеялся:
- Мы с тобой в одно место попадем, правда, куда - еще точно неизвестно...
Отец с сыном побрели домой, держась друг за друга, словно боялись оступиться. Глядя на вымотанного в дым Артема, Василий Павлович почувствовал вдруг спазм в горле, однако откашлялся и сказал почти весело:
- Надо тебе, сынуля, сегодня отоспаться. А то скоро события могут начаться - будет не до сна, а ты уже никакой. А я чувствую - атмосфера разреженная, как перед грозой, и все наэлектризованные. Значит, скоро жахнет. Зато потом дышать легче будет. Надо только саму грозу пережить, а для этого силы нужны и бодрость. Умотался, Сивка, в крутых-то горках?
- Ничего, - еле ворочая языком, ответил Артем. - Завтра Артур выходит, будет полегче.
- Как он?
- Уже нормально. А так - траванул-то себя прилично, колотило его по полной программе. Ну, а потом эти таблетки с уколами - его ж снотворным и успокаивающим прокалывали... - Артем вдруг забеспокоился, словно проснулся: - Только пап, я прошу тебя, ты его не ругай сильно. Он и так-то трясется, на работу идти боится. Не говорит, конечно, но я же вижу...
Василий Павлович пожал плечами с некоторой досадой:
- Да никто его есть поедом и не собирается... Но и поощрять - сам понимаешь, не за что... Дай-то бы бог, если он лишь надломился, а не сломался... Девка, что ли, такая уж сладкая была?
Артем, отвечая, все-таки дрогнул голосом:
- Да... Она была интересная... И живая... Была...
Токарев-старший искоса посмотрел на сына и больше ничего не спрашивал. В ту ночь Артем уснул раньше, чем улегся... А Василий Павлович еще долго не спал. Он курил и смотрел на своего взрослого спящего сына...

Тульский

3-4 июня 1990 г.
Ленинград В.О.

Выходя на работу после почти недельного отсутствия, Артур в полной мере ощутил на себе действие так называемого «синдрома тревоги». Ему казалось, что все как-то по-особенному на него смотрят, а если не смотрят на него - то, значит, специально отворачиваются и думают про него, причем, думают плохо. Между тем коллеги, наоборот, стремились делать вид, что ничего такого особенного не произошло, что все идет своим чередом, и не думали о Тульском плохо. Русский человек, он ведь странно устроен - ежели даже действительно в чем-то виноватый вдруг запьет по этому поводу зверски - его тут же все начинают жалеть, видимо, как искупившего вину чудовищным воздействием алкоголя на организм... Нет, Ткачевский, еще не поправившийся до конца, конечно, сказал Артуру пару слов для острастки - но действительно пару. А Тульскому нужно было, чтобы на него орали, топали ногами, долго разговаривали бы - тогда бы он понял, что - прощают, предварительно поругав. А тут - ежели не ругают, так, значит, и прощать не хотят, в категорию пропащих занесли... Одна надежда оставалась на Токарева-старшего - Артур ждал, что начальник ОУРа вызовет его к себе - ну и там вздрючит, естественно. Потому что если не захочет вызывать - значит дела совсем плохи, значит, и видеть не хочет, и разговаривать не желает...
Во второй половине дня «синдром тревоги» Тульского превратился уже в синдромище, но тут Токарев все же передал через Ткачевского, чтобы Артур явился. Тульский пулей долетел до кабинета начальника и робко-робко постучал в дверь.
- Входи-входи, чего скребешься-то, - приветствовал его Василий Палыч. - Ну как, алкоголики рисуют нолики? Или - пьянству бой?
- Василий Павлович, - сказал Артур, клятвенно прижимая руки к груди, - Я... я сам не знаю...
- Искупишь в бою... - усмехнулся Токарев. - Хотя, конечно... Честно говоря, от тебя не ожидал. Вот я от Харламова мог таких закидонов ждать - они во внутренних войсках и не такое вытворяли... Но ты-то...
Артур сжал зубы и очень тяжело выдавил все-таки из себя:
- Я... Мне... Мне самому, .очень стыдно... Я...
Начальник ОУРа вздохнул и улыбнулся по-человечески:
- Добро, если так. Значит, не все еще потеряно. Ладно... Был бы ты бабой - я бы сказал: не бери в голову, бери в рот. Но ты не баба. Все, хорош мусолить, работы полно... Давай-ка, впрягайся. А то, понимаешь, чеку из гранаты выдернул - и забухал на нервяке. Неплохо устроился. У нас, между прочим, тоже нервы... Все. Сделай так, чтобы у меня больше не было поводов для таких разговоров. Обещаешь?
- Обещаю...
- Ну и славно...
И в этот момент Василию Павловичу позвонил Ужинский...
Токарев-старший даже не понял сначала, кто звонит и по какому вопросу. По мере того, как до Василия Павловича доходило то, о чем говорил пострадавший от «милицейского террора» - в кровь ему огромными порциями начал поступать адреналин. А рассказал Ужинский новости действительно интересные и совершенно неожиданные: только что ему звонил тот самый парень из бара, который представился Артемом и заколол Светлану.
Голос его трудно было перепутать с каким-нибудь другим. Этот «Артем» потребовал денег - много денег. Говорил он тихо, резонно, без угроз, видимо подразумевая, что Ужинский и в бреду не посмеет ему сопротивляться. Проявил «Артем» осведомленность и в том, как Ужинского отделали в милиции - спросил, понял ли, дескать, что от ментов надо стараться быть подальше? Ужинский сказал, что понял...
"Вот она, удача! - подумал Токарев и испугался в это поверить. Он откашлялся и скомандовал Ужинскому - корректно, но твердо:
- Из дома - не выходить! Ни в коем случае. Поздно ночью мы проверим все вокруг - тогда выйдете, и мы спокойно все обсудим и подготовим...
Василий Павлович повесил трубку и ошалелыми глазами посмотрел на Тульского:
- Позвонил красавец. Денег хочет. Ну до чего же наглая тварь... Ты понял, Артур, кто позвонил?
Тульский по реакции Токарева и обрывкам его фраз уже начал догадываться, но боялся поверить. Он смотрел на Василия Павловича, и ему казалось, что сердце перестало стучать в груди. Начальник розыска закивал, сам с трудом сдерживая азартную радость.
- Он, он... Ужинский уверен... Поперло, Артурчик. Давай, родной, собирай всех! Свои тары-бары мы потом дотарыбарим...
Тульскому дважды повторять было не нужно - он рванулся выполнять указание начальства, как наскипидаренный. Радостное возбуждение Василия Павловича передалось и Артуру, а от него шло ко всем остальным участникам концессии...
Вот когда пригодились возможности Богуславского по «наружке» - экстренно поставленный пост наружного наблюдения до ночи отрабатывал адрес Ужинского, и только когда появилась близкая к стопроцентной уверенность, что его никто не пасет, коммерсанту позвонили, сняли его практически от самого подъезда машиной и доставили в кабинет Токарева, куда внесли почти что на руках. А в кабинете уже собралась почти вся гвардия (без Варшавы и его «коллег», естественно). Надо сказать, что после звонка коммерсанта Василий Павлович практически перестал думать о той информации, которую ему передал ночью Варшава. Потом Токарев об этом очень пожалеет... Но это будет потом. А тогда наркотическое опьянение от предчувствия победы - такой желанной, такой справедливой, - вскружило головы почти всем...
Ужинский, войдя в кабинет, увидел сразу Тульского и Харламова и вздрогнул. Токарев-старший нахмурился и гаркнул Артуру и Степе:
- Выйдите! Оба!
Опера нога за ногу поплелись к выходу, ежесекундно оборачиваясь, как печальные жирафы.
Ужинский протиснулся внутрь кабинета, опасаясь приближаться к своим мучителям. Косясь на них, он нервно спросил Василия Павловича:
- Вы же говорили, что их отправят в Коми, в какой-то Печорск участковыми?
Начальник ОУРа развел руками:
- Посылали - так не берут! Послушайте... вот если бы вашу кровь убили... - вы бы хотели, чтобы кто следствие вел... следователь Знаменский? Вы подумайте, не спешите...
Уловив ушами-локаторами такой поворот разговора, Тульский и Харламов приостановились в дверях и подперли собой косяк - один справа, другой слева. Ужинский несколько раз нервно вздохнул, оглянулся на Артура и Степу - (оба сразу надели на рожи пионерские выражения) и, наконец, не выдержав пристального взгляда Василия Павловича, признал:
- Наверное, вы правы... Но ведь они меня не били, а пытали...
- Не! Пытают по-другому, - не согласился Боцман, жуя кусок черного хлеба. - Я вот как-то у отца спросил: «Батя, ведь били же в своем СМЕРШе?» А он: «Что за глупость! Где ты такого начитался? Ну... был случай... привели как-то одного... Ну, фашистская рожа! Питер бомбил, летал штурманом, а - русский сам. Так потом капитан Дрогов кричит, мол, вы бы стенку известкой спрыснули - все ж в крови!» Вот. Тогда - били... А сейчас...
- Хорош! - стукнул ладонью по столу Токарев-старший. - Ужинский, вы же сами понимаете, как важно и нам, и вам, что убийца позвонил. Сейчас нужно отставить все личное в сторону и задержать его. Тогда - поверьте - сядет и не выйдет!
Ужинский вздохнул, но уже примирительно, и сказал тихонько, кивнув на Артура со Степой:
- С такими кадрами он до суда не дотянет...
Василий Павлович открыл было рот, но в этот момент в кабинет влетел Птица - он раньше не мог подтянуться, только-только закруглился на Литейном:
- Позвонил!!! Все!!! Моя очередь! Люблю его, как утром булку!
- Да погодите вы, святой отец! - попытался урезонить его Родин.
Токарев-старший не выдержал и взорвался от этого галдежа, жахнув кулаком по столу:
- Шабаш! Тихо! У нас тут прям, как в банде батьки Кикотя! Все! Говорю я - остальные выполняют!

Предыдущая страница 13 Следующая страница


Тульский - Токарев (Том 2) 14

Договорились жестко: Ужинский не выходит из дому, всю сумму держит у себя. От него убийца потребовал 20 тысяч долларов, но потом быстро и с хохотком упал на 5 тысяч зеленых и 20 штук в 1 рублях. И с этих цифр не двигался уже никуда. А для 1990 года, когда хождение валюты еще не было свободным - сумма получалась почти запредельной... Ужинский должен был по уговору выйти из квартиры и передать деньги на лестничной клетке. Номера собранных купюр, конечно, переписали на всякий случай, хотя их и не собирались передавать. Решили не рисковать и брать наглеца на входе в парадную. Тем более что парадная глухая, то есть - один вход, окон во двор нет и лаза на чердак - тоже. Если вошел в парадную - то в ней и остался, чудес ведь не бывает... Однако, на всякий случай, в квартиру Ужинскому решили посадить Тульского, Токарева-младшего и для особой бронебойности еще и Птицу. Со стороны улицы прорваться или уйти уроду будет невозможно - напротив чебуречная, там Боцман как засядет за лавашем...
В общем, казалось бы, предусмотрели все...
Артур в эту ночь так и не смог уснуть. Он, считая минуты, ждал, когда время приблизится к полудню - именно на это время была назначена передача денег...
Убийца перезвонил Ужинскому в 10 утра. Коммерсант, как и было условлено, твердо сказал, что из парадной выходить не будет - все передаст на лестничной клетке. Убийца только хохотнул:
- Ты взрослый - тебе решать!
У Ужинского уже сидели Птица, Артур и Артем.
(Поднимаясь ранним утром к квартире коммерсанта, невыспавшийся Птица внимательно осмотрел перила на четвертом этаже и свесился в пролет:
- Вот отсела - хабах ему на загривок! И - цурюкжабен, шпакен зи квакен!..)
Боцман, Родин и Токарев-старший сели в чебуречной. Боцман сразу позвал заведующую:
- Нюр Ванна, салатики там, чанахи... Ежели курить будем - ты милицию не вызывай!
Заведующая только рукой махнула:
- Да уж после ваших «дней вареньев»!..
Ей было что вспомнить. Последний раз гуляли у нее по случаю дня рождения участкового Мтишашвили. Боцман тогда на спор пытался выпить стакан портвейна, стоя на голове и, кстати, почти выпил, но, в самый последний момент рухнул, а вместе с ним рухнул навсегда и стол для почетных гостей...
Лаптев и Петров встали на перекрестке и моментально смешались с толпой. Харламов перекрыл другую сторону улицы. Он сел на корточки по-арестантски, привалившись спиной к стене дома. Так он умел сидеть часами. Проскочить мимо конвойного пса было невозможно...
Чем ближе время подходило к полудню, тем больше нарастало напряжение. Когда до назначенного срока осталось полчаса, в квартире Ужинского как-то сами собой смолкли разговоры. Самым спокойным был Птица, но и его слегка начал поколачивать мандраж. Артур смотрел на медленно двигающуюся стрелку часов и пытался решить для себя сложную нравственную дилемму - если карта ляжет стрелять насмерть в Невидимку или же... Тульский все это время жил мечтой о том, как он убьет выродка, а вот подошло все к настоящей черте из области фантазий, и совсем не так очевидно стало - сможет ли он произвести осознанный смертельный выстрел... Артур перехватил внимательный взгляд Артема - ему показалось, что приятель как-то уловил, о чем он думает...
Когда до полудня осталось минут пять, недалеко от парадной Ужинского остановилась черная «Волга» с таксистскими шашечками. Рядом с водителем на переднем сиденье находился человек - он сидел ссутулившись и всматривался в окна дома, выворачивать голову из окна ему было неудобно...
Токарев-старший из подсобного помещения кафе позвонил в квартиру Ужинского. Тот взял трубку, побледнев и разом пробившись потом, но потом вздохнул чуть облегченно и позвал Птицу:
- Это вас...
Птицын схватил трубку и выслушал информацию о «Волге» от Василия Павловича. Токарев-старший считал, что «такси» настоящее и водила, скорее всего, не при делах.
- А что туг думать?! - заорал Птица так, что все остальные, находившиеся в квартире вздрогнули: - Сейчас зайдет гандон в парадник - и Хася!
Начальник розыска, в общем, не возражал, считая, что особо мудрить не стоит:
- Терпилу из квартиры не выпускайте - ему хватит. Птица, аккуратно вылезай через соседнее окно и из другой парадной заходи с тыла. Ориентируйся по обстановке - но лучше прыгай в машину на заднее сиденье...
- Ага! - сказал Птица, коротко объяснил ребятам расклад и полез в окно, выходившее во двор...
В это время в квартире снова зазвонил телефон. Ужинский взял трубку и услышал холодно-непререкаемое:.
- Выходи с лавэ.
И сразу же пошли короткие гудки.
Артур и Артем переглянулись - парень из «Волги» звонить не мог, значит... Думать о том, что это значит, времени не осталось - Птица уже добрался до соседнего подъезда и огромными прыжками несся вниз. Артур открыл входную дверь, и они с Артемом также начали спускаться...
Птица вышел на линию, подошел к «Волге» и быстро прыгнул на заднее сиденье, рассчитывая схватить сзади пассажира за горло - но у того оказалась отменная реакция. Парня из машины словно взрывом вышвырнуло, и он побежал в парадную. На входе на него наскочили Тульский и Токарев-младший. Парень выхватил ствол и выстрелил в Тульского практически в упор. Артур, вообще-то, всегда считал, что с метра промахнуться невозможно, но никакой пули в себе не почувствовал. Пугаться было некогда. Тульский кубарем упал парню в ноги и телом вытолкнул его из парадной. В это же мгновение Артем сходу ударил человека с пистолетом ногой в голову - того развернуло так, что он оказался на животе, руки с пистолетом около груди, а Артур очутился у него за спиной. Тульский ухватился одной рукой за ствол, другой - за рукоятку, вернее за руку на рукоятке. Артем успел еще раз ударить парня в голову кулаком - но не «пробил» его, наоборот, тот зарычал и начал привставать:
- Ну, сука!!!!
Артур стал выкручивать ствол так, чтобы он уперся парню в грудь - все это происходило, как в замедленном воспроизведении кинофильма. Вдруг Тульский увидел расширившиеся глаза Артема, который посмотрел на манипуляции со стволом и крикнул:
- Это же тэтэха - насквозь пробьет!..
Поняв, что пуля, пройдя через тело парня, может войти в него самого, Артур начал разворачивать ствол обратно. (Свое собственное оружие Тульский так и не вынимал.) Раздался выстрел. Пуля из ТТ вошла в старинный мрамор между дверьми дома, некогда бывшего доходным. Каменные крошки посекли руки всем троим...
...В этот момент, собственно, и подскочил Птица, вылезший из «Волги», где оставил полуобморочного таксиста.
- Да хули ж вы возитесь!
Птица упал на колени, поднял голову парня за волосы и несколько раз ударил его своим лбом. Парень затих, и в этот момент подбежали все остальные... Харламов единственный не полез в кучу - он стоял чуть в стороне и внимательно оглядывал «поляну»... С матом и невнятными выкриками задержанного буквально спеленали и на руках занесли обратно в «Волгу», приказав водиле гнать в РУВД... Артур обнимал как родного человека, несколько минут назад стрелявшего в него, и боялся оторваться от его ватно-бесчувственного тела. Среди всеобщего радостного возбуждения Тульский вдруг ощутил какую-то смутную тревогу - но вспомнить о том, что хотел сказать Токареву-старшему о звонке, который никак не мог сделать парень в «Волге», ему не позволил адреналин - мысль скакала с одного на другое, возбуждение мешало спокойно проанализировать ситуацию...
Харламову, Петрову и Лаптеву места в машинах (считая служебную шестерку) не хватило - они побрели пешком, явно загибая к гастроному. Харламову Токарев-старший поручил заскочить потом к Ужинскому - чтобы заодно и помириться окончательно.
Задержанного приволокли в Ленинскую комнату РУВД, ошмонали и привели в чувство. Очень скоро по его лицу, по взгляду, по урывистым движениям всем стало ясно, что человек этот сидел, причем - не один раз.
Василий Павлович прищурился и спросил:
- Ты откуда такой прыткий, мил человек?
Ответ последовал незамедлительно:
- Оттуда, начальник, оттуда!
Боцман наклонился к лицу задержанного и прогудел иронично.
- А тебя, часом, не ловят майками?
Парень осклабился:
- Ежели кто ловит - вот у них и спрашивай!
Артур со странным чувством всматривался в этого человека. Он был совсем не похож на того, кого они искали. По крайней мере, в голове Тульского сложился совсем иной образ... Артур снова подумал о телефонном звонке, который никак не мог сделать этот человек. А значит - был второй... Может быть, этот второй... Мысль почему-то никак не могла окончательно оформиться в мозгу Тульского, но его смутное тревожное ощущение стало усиливаться.
Между тем Боцман продолжал вести «светскую беседу»:
- В плен сдаваться не хотел, стало быть?
- А мне смысла нет, начальник! - улыбка у парня была, как ни странно, широкой и достаточно симпатичной. Женя Родин встал и пошел к выходу из Ленинской комнаты - уже в дверях на всякий случай равнодушно бросил:
- Может, чистосердечное?.. Задержанный рассмеялся ему вслед.
- А мне что так, что наперекосяк, начальник, - все вышка, да не с часовым!
- Перебор, - констатировал Василий Павлович, но парень покачал головой:
- Ничего, скоро все образуется, телетайпируют - я процедуру знаю.
- Тебе видней, - ответил Токарев-старший. По его лицу было видно, что ему в голову пришла какая-то интересная мысль. Начальник розыска нахмурился, встал, сделал несколько шагов и резко обернулся:
- А твоя фамилия, голубь ты мой - не Матросов ли?
Задержанный чуть дернулся, промолчал, продолжая ухмыляться, но взглядом он себя выдал. Василий Павлович стал очень серьезным. Артур открыл было рот, чтобы сказать о звонке, но в этот момент в Ленкомнату с перекошенным лицом ворвался Родин:
- Харламов... Он дозвонился в дежурку... В квартире Ужинского...
- Что, блядь?! - Артур даже не понял, кто это выкрикнул, может быть, и он сам...
- Ужинский зарезанный!!! Труп!!!
Тульский окаменел. Не говоря ни слова, все, кто был в Ленинской комнате, за исключением Артура, Артема и, естественно, задержанного, ринулись на выход.
- Оформляйте! - крикнул ребятам Василий Павлович уже из коридора и матюкнулся, подвернув ногу на первой ступеньке лестницы.
Тульский безумными глазами посмотрел на задержанного, тот хмыкнул:
- Вы только не думайте, что песня эта грустная обо мне!
К нему сзади подошел Артем:
- Кличка?
- Клички у собак, у нас погонялы.
- И?
- Ваней зовут, и батю Ваней звали. Кореша как Ваню-Ваню знали. «Жизнь ломала наши души не жале-ея!!!» - последние слова парень пропел, потом посерьезнел и предложил: - Ребятки, я пишу от чистого сердца, что ствол мой и откуда я, а вы говорите, что не предъявляли ксивы. Вы ведь действительно не предъявляли.
- Добро, пиши, - Артур расстегнул наручники на Ване-Ване и рывком развернул к нему стол. Листы бумаги на столе уже были, а ручку, задержанному вручил Артем.
- Диктуй, начальник! - зыркнул парень, устраиваясь на стуле поудобнее. Затем он воткнул ручку Тульскому в щеку, перепрыгнул через стол и, оттолкнувшись от тумбочки, нырнул в окно. Пробив два стекла, он вылетел на улицу.
Ребята подскочили к окнам почти одновременно - Артем выглянул в пробоину, а Тульский, что-то рыча, начал ломать раму рядом - окна, естественно, не открывали годами, а оббегать по лестнице не было времени. Артур видел, как беглец буквально воткнулся лицом в подстриженные кусты, и машинально подумал: «Все - нет глаз!»
Между тем Ваня-Ваня довольно резво поднялся, налетел на проходившего мимо и не успевшего ничего понять сержанта, сбил его с ног, пару раз ударил по глазам и ловко вытянул у него из кобуры пистолет Макарова. Передернув затвор и вскинув ствол, он почти всю обойму высадил по окнам ленинской комнаты, из которых пытались выпрыгнуть Артур и Артем. Друзей смело выстрелами. Артем на карачках побежал к дверям, чтобы скатиться по лестнице, а Тульский, примерно про себя сосчитав выстрелы, вскочил, ногой выбил уже шаткую раму и выпрыгнул с криком:
- Эх, не дадут мне крест Георгиевский!
Он попал ногами в те же колючие кусты, разодрав себе икры до крови. Парень убегал проходняками. Из парадного входа выбросило Артема, который на ускорении рванул за беглецом - за ним бежал сержант с автоматом, за ним - вся остальная вооруженная орава. Артур, зная, как устроены проходные дворы, стал забирать вбок, чтобы выскочить парню наперерез.
И тут во дворах загрохотали автоматные очереди. Тульский решил, что сходит с ума. Ему почему-то пришло в голову, что это Невидимка отбивает своего напарника, - но все, слава богу, оказалось проще. Старший сержант ОБО Горный, нарушая приказы, обедал у своей бабы - его на час забросил к ней экипаж. АКСУ старший сержант не сдал, конечно же, - собственно, в этом и состояло главное нарушение. Саша Горный смотрел в окно - он с удовольствием наблюдал, как в квартире флигеля напротив переодевалась девушка. Потом Саша услышал канонаду у рУВД, потом увидел, как во двор вбежал некто истерзанный с ПээМом в руке. Горный взял автомат и дал из окна несколько очередей по асфальту.
- Ложись!!! - заорал он. Паренек лег.
- Отдохни! - посоветовал ему старший сержант. - Дышать можно... У меня еще двадцать патронов! Захочешь - хрен промажешь!
Через секунду во двор влетел Артем и прыгнул Ване-Ване на спину. За Артемом вынырнул Тульский - тоже весь истерзанный, за ним - вся дежурная часть.
- Доем борщ - приду рапорта писать! - крикнул им всем из окна Саша Горный. - Один на задержание, второй на поощрения, третий - на выдачу вазелина!
- Саня! Нет вопросов! - махнул ему рукой дежурный.
Через несколько минут Ваню-Ваню вновь торжественно внесли в дежурную часть. Били его не долго - минут пять.
- Что ж вы меня как пса драного? - не выдержал он, в конце концов.
- А ты кто - почтенный защитник Брестской крепости? - тяжело дыша, спросил у него Тульский.
Дежурный посмотрел на парня и поинтересовался:
- Много на тебе таких подвигов?
- Старался, - вспухшими губами ответил парень.
Дежурный покачал головой:
- Вот и кончилась твоя жизнь... Эх, паря... Ваня-Ваня попытался улыбнуться, но получилось у него лишь по-волчьи оскалиться:
- Шел крупный снег...
- Что?
- По актировке я покидаю лагеря...
- Что-то?
- У меня косая есть - отпустишь?
- Почему-то не смешно... Эх, паря, паря... - вздохнул дежурный и запер дверь камеры.
Артур удивленно посмотрел на него:
- Тебе что, его жалко?
Сорокалетний капитан невесело улыбнулся:
- Сынок, мне жалко другое... Он с таким характером мог летчиком стать - истребителем, асом. Его бы бабы любили. Он бы в майский день орлом глядел - цветы раздаривал! А тут - одно горе горькое...

* * *

Дело № 2-60/93

ПРИГОВОР
ИМЕНЕМ РОССИЙСКОЙ ФЕДЕРАЦИИ

Судебная коллегия по уголовным делам Санкт-Петербургского городского суда в составе:

Председательствующего КШИРИНА В.Г.
Народных заседателей СОКОЛОВОЙ В.Л,
и ПАВЛОВА Н.В.
При секретаре КАРАСЕВОЙ В.Ю.
С участием прокурора ЦИБИЗОВОЙ И.Н.

И адвокатов РАКОВОЙ X.Т., АФАНАСЬФЕВА
Я.А, ЛЕБЕДЕВА М.С., ЕГОРОВА В.А.,
БАБУШКИНА К.С.

28 марта 1993 г. в Санкт-Петербурге рассмотрела в открытом судебном заседании дело по обвинению:
1. Матросова Ивана Ивановича, 03 февраля 1968 г. рождения, урож. г. Навои, Узбекской ССР, русского, образование среднее, холостого, не работающего, ранее дважды судимого, проживающего в г. Качканаре, Свердловской области, 5 микрорайон, д. 10, кв. 473;
в совершении преступлений, предусмотренных ст.ст. 77,102 п.п. «а,г,з,н», 146 ч.2 п. п. «а,б,в,д», 218 4.1, 144 ч.2 УК РСФСР; УСТАНОВИЛА:
Матросов, Логинов, Токпаев, Заварухин, Сидельников совершили бандитизм, т.е. организацию вооруженной банды с целью нападения на отдельных лиц, участвовали в этой банде и совершенном ее нападениях.
...
Кроме того, учитывая все обстоятельства дела, тяжесть совершенных Матросовым общественно-опасных деяний и его роль в содеянном, учитывая, что он лично убил 5 человек, данные о его личности, судебная коллегия считает, что по делу имеются особые обстоятельства, отягчающие его ответственность, и к МАТРОСОВУ как к лицу, представляющему исключительную опасность для общества, должна быть применена исключительная мера наказания, предусмотренная санкцией ст. 102 УК РСФСР.
На основании изложенного и руководствуясь ст.ст. 301-303, 315, 317 УПК РСФСР, судебная коллегия
ПРИГОВОРИЛА:
На основании ст. 40 УК РСФСР, по совокупности совершенных преступлений, путем поглощения менее строгого наказания более строгим, окончательно назначить Матросову И.И. наказание в виде смертной казни, с конфискацией имущества.
...
Приговор может быть обжалован и опротестован в Верховный суд Российской Федерации в течение 7 су-ток, осужденными в тот же срок со дня вручения им копии приговора.

Председательствующий - подпись
Народные заседатели - две подписи

* * *

Тульский пожал плечами и поплелся вслед за Артемом, направлявшимся в туалет, чтобы попытаться привести себя в порядок. Глянув на отражение своего друга в зеркале, Артур грустно усмехнулся, а потом спросил:
- Тем, что это было?
- Призрак замка Моррисвилль, - пробурчал зло Токарев-младший, пытаясь водой замыть грязь на брюках.
- Не видел, но очень похоже, - вздохнув, согласился Тульский. Об Ужинском и обо всем остальном он пока думать просто боялся...
А в квартире Ужинского работала СОГ, то есть следственная оперативная труппа. Постепенно все прояснилось и встало на свои места - эх, знать бы, где эти места раньше были...
Картина вырисовывалась следующая: входную дверь в коммуналку на втором этаже запирал «еле живой», то есть, совсем раздолбанный французский замок - вот его заранее и открыл убийца, судя по всему, еще ночью. Одна из комнат квартиры пустовала, недели три она уже не запиралась, поскольку брать там было нечего. Вот там и спрятался убийца. Потом он в нужное время вышел, вежливо поздоровался с давно уже ничему не удивлявшейся соседкой и позвонил Ужинскому - подъехавшую «Волгу» он мог видеть из окна комнаты. Потом через щель входной двери он увидел, как по лестнице кубарем несутся Тульский и Токарев. Он немного подождал, потом спокойно вышел, поднялся на четвертый этаж и позвонил в квартиру коммерсанта. Ужинский открыл, считая, что это вернулись оперативники. Убийца его заколол, быстро обшарил квартиру, взял золотишко и деньги (но не все, а почему-то лишь часть их), вернулся в коммуналку, вылез через окно во двор и ушел... Вот, собственно говоря, и все, что довольно быстро установила следственно-оперативная группа...

Токарев

4-5 июня 1990 г.
Ленинград, В. О.
...Все, что происходило потом, пересказать достаточно трудно, по крайней мере, Артем воспринимал дальнейшие события словно через толстую запотевшую линзу. Ваня-Ваня ушел в глухой отказ. В РУВД начали съезжаться разные начальники всех калибров и мастей - и милицейские, и прокурорские, и всем им нужно было давать «сто тридцать четыре объяснения». Люди прибывали действительно разные - но все интересующиеся, можно сказать - не безразличные, все с серьезными физиономиями. Те, кто был настроен сочувственно - цокали языками, иные же бросались торопливо докладывать вышестоящему руководству и возвращались с еще более идиотскими вопросами. Артем видел, как отец безропотно все это терпел и как заставлял терпеть всех остальных своих. Только Харламов не выдержал и сбежал с криком:
- Что-то во время рукопашной я эти рожи не наблюдал! И что интересно - ни с нашей стороны, ни с другой!
Вскоре все перешло в стадию кабинетного разбирательства - то есть, помимо естественного составления протоколов допросов, началось и тотальное написание рапортов. Василий Павлович еле успевал координировать своих подчиненных на предмет согласованности показаний:
- Братцы, братцы, что в одних бумагах - то и в рапортах! Одна часть таблетки от головы, вторая - от жопы, смотрите, не перепутайте!

Предыдущая страница 14 Следующая страница


15 Андрей Константинов, Александр Новиков

Очень быстро подъехал Валерий Михайлович Усенков, начальник отдела инспекции по личному составу. Он заявился не один, а со своими сотрудниками, и Артем заметил, как лицо отца перекосилось, словно от зубной боли. Токарев-младший знал историю Усенкова - ему отец рассказывал. Да ее, вообще, многие знали, поскольку начинал Валерий Михайлович когда-то опером все в том же 16-м отделении милиции. Поскольку история вышла не совсем обычная, ее придется рассказать, тем более что главный ее «герой» сыграет значительную роль в судьбах и Тульского и Токарева...
...А было дело в 19 8 5 году. В кабинете заместителя начальника 16-го отделения милиции по оперативной работе заканчивался рабочий день. Капитан Ткачевский смахивал зарегистрированные агентурные сообщения в пухлые журналы регистрации. Рядом с Ткачевским сидел его бывший напарник, а ныне руководитель Василий Павлович Токарев, который вдруг обратил внимание на хорошо, грамотно составленный документ:

* * *

Начальнику 16 отделения милиции
Майору милиции
Жаголко Л.Д.

ГЛАВНОЕ УПРАВЛЕНИЕ
ВНУТРЕННИХ ДЕЛ
ЛЕНОБЛГОРИСПОЛКОМОВ
Секретно

АГЕНТУРНОЕ СООБЩЕНИЕ № 508

По делу ____________________
Источник ___ИЗУМРУД_________
Принял: ____Усенков_________

17 марта 1985 г.

Источник сообщает, что недавно познакомился с женщиной по имени Света, которая работает заведующей точкой общепита - пирожковой на 7-й линии, дом 32 Васильевского острова. В доверительной беседе Светлана рассказала источнику, что знакома с квартирными ворами Пашей, по прозвищу Хабаровский, и Антоном, по прозвищу Чпок. Источник установил, что Светлана часто скупает у них редкие и дорогие вещи, а затем уже перепродает их через своих знакомых в тресте столовых. Так, неделю назад Светлана приобрела у них старинный, серебряный портсигар с изображением казака, догоняющего немецкого солдата. На задней стороне портсигара видна гравировка: «Прапорщику Сашуле от ротмистра Ягдеева. Благодарю за точность. 14 июля 1915 года». Светлана портсигар, скорее всего, оставит у себя. Хранит она его в своей комнате, по адресу Кожевенная линия, дом 7, квартира 71. В комнате слева между дверью и стенкой расположено трюмо. На нем стоит черная, деревянная, круглая шкатулка с нарисованными розами. В ней и находится завернутый в кусок белой марли портсигар.

Изумруд.

Задание: Постарайтесь установить более точные данные знакомых Светланы, их место жительства, конкретные преступления, совершенные ими. Особое внимание обратите на установление знакомых Светланы, которым она сбывает краденное.

Задание усвоил: Изумруд.

Справка: Фигурант установлен, им является Неелова Светлана Аркадьевна, 17.08.1962, Ленинград, прописка по Кожевенной линии, 7-71, работает в Василеостровском тресте ресторанов и столовых.

МЕРОПРИЯТИЯ: Установить данные Павла и Антона, проверить их по, ИЦ ГУВД ЛО. Установить потерпевших, у которых был похищен портсигар, через картотеку похищенных вещей, сводку ГУВД. В случае установления вышеуказанного привлечь фигурантов к уголовной ответственности.

* * *

Токарев, чем больше вчитывался, тем больше удивлялся, наконец, он не выдержал и спросил:
- Ты внимательно читал сообщение?
- И что я там нового должен был узреть? - хмуро отреагировал Ткачевский.
- Потрясают подробности, - задумался Токарев.
Ткачевский почему-то занервничал:
- Ну, барабан спал с ней... там...
- И это правильно? - пристально глянул на него Василий Павлович.
- А что такое «плохо»? Чего ты мне кровь пьешь?! - заорал Ткачевский.
- Ты прав, пью, - согласился Токарев и ушел в кабинет к Лаптеву. Минут через пять там же нарисовался и Ткачевский с тоскливым взглядом.
- Палыч... Эта Света жила с Усенковым. Я бывал у нее дома, - наконец сказал Ткачевский с интонацией сознающегося.
- И Усенков... Он что, якобы от агента написал?.. - дошло до Василия Павловича.
- Да... - Ткачевский мялся, ему казалось, что он «закладывает» товарища, это его серьезно смущало: - Они не общаются сейчас... поссорились, не поделили там чего-то...
- И какого же черта ты смолчал?!
- Ну... дело-то интимное...
- Что?! Человек, с которым мы каждый день нарушаем все мыслимые инструкции, не говоря уже об У К, пытается отомстить телке, которая с ним жила, через нас же! И притом тупо и глупо! Это уже наше общее извращенно-сексуальное дело! - окончательно сформулировал чужую низость Токарев.
Ткачевский вздохнул и попытался (неудачно) найти смягчающие обстоятельства:
- Ну, она... наверное, действительно... того...
- Да хоть «этого». Сука изумрудная! Завтра на нас же настрочит! - совсем разошелся Василий Павлович.
- Надо как-то...
- Да не как-то - а в хавальник пару раз! - встрял в разговор Лаптев, которому Усенков давно не нравился. Бывают такие дворовые шибздики: вроде бы со всеми вместе портвейн лакают, а как до драки доходит - только раненых добивать и могут.
- А на ЧПОКа разработка в УУРе, - сделал последнюю попытку предупредить начальника Ткачевский.
- Да хоть бесшумные хеликоптеры за ним следят! Твою мать! Я с ним вчера на осмотре места происшествия, на этом вонючем томатном складе покрышки «скоммуниздил»! - не унимался Токарев.
- Я давно с Усенковым работать не могу! - окончательно открыл карты Лаптев.
- Говори!!!
- Зашли мы как-то к моему корешу... так, по стакану принять. А на шкафу у него в комнате пистолет пневматический лежал - мы из него по пьянке по воробьям стреляли. Он так лежал, что видна была только рукоятка - так что, ежели не знать, то очень на настоящий ствол похоже. Усенков все зыркал, но показать не попросил... Так вот: через недельку моего приятеля вызывают в райотделы КГБ и - так издалека - мол, ежели у вас есть огнестрельное оружие, то за добровольную дачу ничего и не будет...
- И ты молчал?! - ужаснулся после долгой паузы Токарев.
- Доказательств-то нет...
- Ага... Вот и повод в обнимку с причиной... Приплыли... В нашем краснознаменном гвардейском экипаже!
В тот же вечер Лаптев, Токарев и Ткачевский выработали стратегию. На следующий день с ними полностью согласились другие коллеги по сыску. Усенкова решили выжить в главк на повышение. Светлану не привлекали, да она и сама бы отвертелась. Оба квартирника сели через полгода.
Усенков же вскоре перебрался в 6-е управление по борьбе с организованной преступностью, а потом, не задержавшись и там, перебежал работать в инспекцию по личному составу, где и нашел себя. Зная все примочки уголовного розыска, он щемил бывших коллег грамотно и немилосердно.
Вот такой славный парень прибыл разбираться по своей линии в обстоятельствах операции, результатом которой стало задержание Вани-Вани - с одной стороны, и гибель Ужинского - с другой.
Артем увидел, как переглянулись Лаптев с Петровым.
Сергей сжал зубы и буркнул:
- Приперся... с холуями...
- Этим только бы красной кровушки похлебать! Чистенькие-то какие, глаженые, сытые... - согласился с товарищем Петров-Водкин.
Усенков чувствовал, как его встретили, но старался быть объективным: несмотря на всю свою стервозность, он видел и рабочее нутро этого дела.
Ералаш в РУВД был полный! Вскоре большинство приехавших устали и потихоньку стали разъезжаться - рассказывать, как они устали. Те, кто должен был работать - остались работать, обессиленные, но опершиеся друг на друга. Яблонская тоже осталась, она сама писала бумажки, бумаженции и бумажищи.
Токарев-старший крепился и старался не орать. Один раз, когда что-то не сработало в телефоне, Артем увидел, как дрогнуло лицо отца - и он даже испугался, что Василий Павлович заплачет. Яблонская тоже заметила, как заходил его кадык, она схватила Токарева-старшего за рукав и вытащила в коридор.
- Ты успокойся, успокойся, - донеслось до Артема. - Скоро ты хоть одно, хоть масясенькое доказательство найдешь в отношении убийцы, установишь его, и я гарантирую - он будет сидеть! Я тебя дома буду ждать, ты выспишься...
- Спасибо, Ларка...
И до Артема донесся звук поцелуев. Токарев-младший только головой покрутил. На Артура Артем вообще старался не смотреть - Тульский словно состарился сразу на несколько лет, лицо его посерело, и только глаза горели каким-то жутковатым огнем. Постороннему человеку он бы показался полубезумным.
Надо сказать, что в такие часы в отделе УРа видимая обстановка кажется полнейшим бардаком и абсолютной бессмыслицей. Бродят какие-то друг друга не знающие люди. Заходят то ли посторонние, то ли свои, что-то говорят, забирают или приносят какие-то бумаги. И никто, поверьте никто не спрашивает:
- А кто это?
Раз ходят, значит надо. Задержанные и свидетели объясняют по нескольку раз одно и тоже, потом начинают путаться. В этом хаосе на самом деле и заложен некий непознанный порядок, невидимый постороннему.
- Лаптев! Лаптев!!! Это что за хрень у меня на столе?! - кричал Василий Павлович, отшвыривая от себя документ, присланный из УВД города Махачкалы.
- А это их ответ! - махал рукой Лаптев.
- Ответ на что?! «На ваш запрос сообщаем, что установлено место проживания матери и трех сестер разрабатываемого в Шалинском районе...» Что это?
- А это я им посылал... Просил установить ближайших родственников парня одного. Мысль была про него... Они установили. А так как я не написал, чтобы сообщили... я-то думал, что само собой... так они и не отписали... Ай - горы! По своему мыслят. Я им теперь напишу, чтобы сообщили то, что установили...
- Сергей... Сергей! Ты сам-то себя слышишь? Боцман начинал гоготать:
- Терпение, мои мальчики, и ихтиозавры станут нашими!
В такой атмосферке произойти может что угодно...
В коммуналку к Токаревым несколько раз прибегал сотрудник - кому-то звонил из коридора, вроде Василию Павловичу. Первый раз принес какую-то папку. Потом ее же забрал. Потом снова приходил, звонил в РУВД и переспрашивал про какие-то фотографии. Привыкшая к таким делам соседка Дарья Ивановна плюнула и ушла на кухню. А сотрудник совершенно спокойно отпер дверь в комнату Токаревых и провозился там около трех минут. Потом ушел. Все просто...
К трем часам ночи, когда все выдохлись окончательно, Василий Павлович дал отбой:
- Так, все... По норам! Завтра сходка, как положено. С каждого по свежей мысли...
Отец с сыном поплелись домой. Они шли молча, боясь бередить друг друга словами - да и что говорить... Все и так было ясно...
Пока поели, пока улеглись... Все-таки не удержались и начали по сотому кругу разбор ошибок... Разговор затянулся, и в результате Токарев-старший ушел на службу, поспав около часа с небольшим. Артем же сумел забыться только после ухода отца - тот, качаясь от усталости, убедил все-таки сына покемарить еще часа два. Артем собирался тоже потом бежать в отдел, но поспать даже два часа у него не получилось - где-то к одиннадцати в коммуналку вернулся отец, да не один, а с начальником РУВД и Усенковым. По их напряженным лицам Токарев-младший понял, что что-то случилось. Но расспрашивать отца он, конечно, не мог.
А произошло следующее: после сходки в кабинет Василия Павловича заявился Усенков:
- Здравствуй, Василий Павлович.
- Виделись... несколько часов назад... Рапорта писать бум?
Валерий Михайлович поджал губы:
- А что это вы, Токарев, всегда со мной таким тоном разговариваете?
- Каким тоном? - непонимающе приподнял плечи начальник розыска. - Самым обыкновенным тоном...
Усенков сделал вид, что проглотил, и попросил:
- Василий Павлович, а можно дверь закрыть?
- Все можно, - удивился Токарев. - Только зачем?
- Закройте, окажите любезность.
- Оказываю! - раздраженно буркнул Василий Павлович, закрывая дверь своего кабинета.
Усенков дождался, пока начальник ОУРа вернется на свое место, и выдал новую «вводную»:
- Токарев... Мы можем сейчас вызвать начальника РУВД?
Василий Павлович, кроме раздражения, почувствовал какое-то смутное беспокойство - уж больно уверенно выглядел Усенков, явно замысливший какую-нибудь пакость.
- Вызвать начальника? Это как?
- Ну хорошо... не вызвать... что вы все время придираетесь... попросить его спуститься к нам.
Токарев снял трубку местного телефона и сказал спокойно:
- Здорово, Сергеич... Слушай, зайди пожалуйста ко мне... Тут Усенков... похоже - того, увольняет меня...
Валерий Михайлович дождался, пока начальник ОУРа положит трубку на рычаги и только после этого спросил:
- Зачем же вы передергиваете?
Василий Павлович усмехнулся, демонстративно глядя в окно:
- А я тоже интонации чувствую...
Начальник РУВД пришел буквально через пару минут - довольно тягостных, поскольку Усенков и Токарев провели их в напряженном молчании. Когда шеф, в форменной рубашке при погонах, вошел в кабинет, Усенков привстал, а Токарев протянул старому приятелю руку.
- Hy-c, я весь во внимании, - с чуть заметной ноткой иронии обратился начальник РУВД к Усенкову. Валерий Михайлович насупился и наклонил голову:
- Пожалуйста, не перебивайте меня оба...
Полковник милиции, самый старший по званию из присутствовавших в кабинете, дернул бровью:
- А это уж как получится.
Усенков откашлялся и тихо сказал:
- Я сейчас предложу вам кое-что... Вы можете отказаться, потому как никаких процессуальных полномочий у меня пока нет. Пока. А может быть, их у меня и совсем не будет. Но, зная вас и ваш, Василий Павлович, характер... Короче: у меня информация, что в вашей, Токарев, квартире находятся деньги - валюта, похищенная с трупа Ужинского. Спокойно! Я предлагаю сейчас втроем подъехать в квартиру и осмотреть ее. Повторяю - санкций у меня нет. Если там пусто - я, Токарев, извинюсь перед вами в присутствии самого высшего руководства, и мы навсегда закроем вопрос и все остальные будущие вопросы. Спокойно! А если я найду доллары, переписанные во время подготовки к задержанию, - то вы добровольно мне их выдадите с пояснениями. Вы, конечно, можете меня послать...
- И пошлем! - гаркнул, не выдержав, начальник РУВД, но Василий Павлович остановил его:
- Пошлем. Но проехать - проедем. Одна только поправочка, Усенков, - извинения будут не перед руководством, а перед всем моим личным составом.
- Согласен, - спокойно кивнул Валерий Михайлович. - Условие: мы едем сейчас и никому не звоним.
- Едем!
У Токарева на лице горели красные пятна. Ему казалось, что его отхлестали по щекам. Усенков все рассчитал правильно - или кто-то очень грамотно подсказал ему: на Василия Павловича санкцию не выписали бы ни по какому доносу, у него была репутация. И еще - Яблонская. Только он сам, взятый на банальное «слабо», мог разрешить обыск в своей квартире - чтобы ни у кого даже тени сомнения не было, будто он, Токарев, чего-то боится или скрывает...
Разумеется, Артем всех этих разговоров не слышал, но такого лица у отца он не видел давно. Василий Павлович, упрямо наклонив голову, сказал глухо сыну:
- Тема, выйди погуляй.
Токарев-младший натянул джинсы, футболку и босиком вышел в коридор, демонстративно усевшись на стул и всем своим видом показывая, что никуда не пойдет. Усенков прикрыл дверь в комнату, но лишь наполовину, так, что Артему было отлично видно и слышно все, что там происходит.
Василий Павлович повел рукой, приглашая Усенкова к шмону. Начальник РУВД засопел и невнятно выматерился. Валерий Михайлович, однако, не пошевелился.
- Василий Павлович, источник указал мне точное место...
- Надежный источник-то?
- Полагаю, что да.
- Ну-с, сделайте одолжение... Куда же показал источник?
- Самая большая рамка на стене.
- Эта?
- Очевидно.
- Прошу...
Василий Павлович уверенно снял рамку, и из-за нее вдруг выпорхнуло три-четыре купюры с изображением американского президента. Артему подумалось, что он просто еще спит, еще не успел проснуться. Он даже не испугался. Токарев-старший грустно посмотрел на порхающие купюры, потом вытащил из-за задника не-вывалившиеся... и жахнул рамку об пол. Вздохнул и отошел к окну, отдернул занавеску и застыл. Начальник РУВД да и сам Усенков тоже на несколько секунд окаменели. Наконец Валерий Михайлович срывающимся голосом вымолвил:
- Добровольно выдать согласны? Василий Павлович обернулся и сказал очень устало, но громко и внятно:
- Пошли вы все на хуй!
- Э-э?! А я-то тут причем?! - вспыхнул начальник РУВД.
- Извини, брат, - тряхнул головой начальник ОУРа и поймал из-за двери остановившийся взгляд сына.
- Я извиняюсь, - встрял Усенков. - Так будем составлять документ?
- Артем! - позвал, не обращая на него внимания, Василий Павлович.
- Да, отец!
Артему казалось, что это сказал не он сам, а кто-то другой.
- Это не твое?
- Отец, да ты что!!!
Усенков даже руками замахал:

Предыдущая страница 15 Следующая страница


Тульский - Токарев (Том 2) 16

- А вот этого - не надо, Василий Павлович!
Токарев-старший на него даже не взглянул и тихо сказал сыну:
- Все... иди.
- Нет уж, - замотал чугунной головой Артем. - Я никуда не пойду.
Дальнейшее происходило как-то очень быстро - или Артему просто запомнились события не целиком, а кусками, словно отрывками какого-то странного фильма: вот отец, катая желваки по скулам, подписывает акт добровольной выдачи, в котором указаны номера купюр. Вот Дарья Ивановна, которую привлекли понятой, говорит ему без злости, с сочувствием:
- Палыч, не переживай... В тридцатые больше всех пострадали сотрудники НКВД...
Потом поехали в РУВД и там уже дописали все бумаги. С этими бумагами, причем зарегистрированными, Усенков отправился к Яблонской в прокуратуру. Ее, конечно, предупредили, и она среагировала спокойно:
- Оставлю пока материалом.. О результатах проверки - сообщу..
Валерия Михайловича это не удовлетворило, он поднял скандал и поехал в городскую прокуратуру - там буквально через час было возбуждено уголовное дело по факту злоупотребления служебным положением. Заместитель прокурора города принял решение: задержать Токарева на трое суток в порядке статьи 122-й. Ему звонили - и уговаривали, и даже кричали. Заместитель прокурора всем задавал один и тот же вопрос:
- Он может все это объяснить?
- Нет...
- На его «нет» - моя 122-я!
И зампрокурора швырнул трубку. Поговаривали, что у него когда-то что-то было с Яблонской - вроде, он даже предложение ей делал. Все это было давно - до того, как в ее жизни появился Вася Токарев...
Вскоре в РУВД прибыл старший следователь городской прокуратуры по особо важным делам - он еще раз обыскал кабинет Токарева и комнату в коммуналке. Ничего особо важного найдено более не было. Следак был старый, умудренный жизнью. Он корефанил с Баскаковым из горГАИ, тот с Емельяновым из «кадров». А Емельянову Богуславский не так давно вернул машину, на которую того «шваркнули» в Красном Селе при продаже. Поэтому следователь не обратил внимания на всевозможные нарушения в документах, на неучтенные и просроченные материалы и т.д. и т.п.
Яблонская суетилась с ним рядом и все забирала к себе по описи, приговаривая:
- Тут мы сами разберемся. Сами, сами... Мало не покажется...
Артем не отходил от отца. Ни на кого не обращая внимания, он ходил за Василием Павловичем «пришитым хвостиком». Отец и сын почти не разговаривали, но все время норовили дотронуться друг до друга - будто бы невзначай...
Оперсостав гудел. Подчиненные Токарева-старшего лучше, чем кто-либо, знали, что начальник розыска не мог «помыть» деньги. Но кто тогда?
Теоретически получалось, что мог Харламов. Степа это тоже понимал и бесился, хотя ему и так все говорили, чтобы он дурного не брал в голову. От происходившего всех тошнило... Артем слышал обрывки каких-то разговоров - с фантастическими предположениями и не менее фантастическими планами исправления ситуации... К нему несколько раз подходил Артур и что-то говорил - Артем кивал, но потом не мог вспомнить, о чем шла речь...
...Когда следователь выписал 122-ю, возник вопрос: кто отвезет Токарева-старшего в ИВС на Каляева - так положено... Выяснилось, что никто. Никто из офицеров не захотел пачкаться. Начальник РУВД обратился к сержантскому составу. Все ответили примерно одинаково:
- Хоть увольняйте - не повезем!
Тогда из главка прибыли два хмурых опера на автомашине. Они молча кивнули Василию Павловичу и постарались не встречаться глазами с районными операми. Артем вцепился в отца и сказал, что поедет с ним. Опера не возражали. Им хотелось как можно быстрее уехать из РУВД. Так уж вышло, что Артем даже не дал отцу по-человечески попрощаться с Яблонской - впрочем, она все поняла. Такая, видимо, ей выпала горькая бабья судьба - все понимать, все терпеть и ждать, бесконечно ждать...
...Всю дорогу до Каляева в машине молчали. Отец и сын сидели на заднем кресле рядом и держались за руки. Когда приехали и начали выгружаться, один из оперов шепнул Артему.
- Отойди!
Токарев-младший не понял и зыркнул волком. Опер обернулся на Василия Павловича и моргнул, а потом просто попросил:
- Да отойди ты...
Артем увидел, как второй оперативник дает отцу двухкопеечную монету и, начав что-то понимать, отошел в сторону на несколько метров. Опер же между тем шепнул Василию Павловичу, подталкивая того к телефону-автомату.
- Позвони Богуславскому.
Токарев-старший позвонил - друг снял трубку после первого же звонка:
- Вася, это хлопцы мои - проверенные. У одного - страшнейшее расстройство желудка - на это уже шесть справок имеется... Он сейчас по большой нужде в парадную побежит... Второго какой-то злодей ударит сзади по голове. Не ты. Ты идешь впереди. Ты ударить не мог. Он подтвердит...
- Андрюха... Ты... И где я бегать буду?
- Там, где тебя не будут искать: у себя в кабинете. Твои ребята не сдадут. А когда мы все выясним «кто-что-почему», тогда и явишься спокойно...
- Андрей, не сходи с ума... Спасибо, конечно... Но это все... Только хуже будет всем... Посижу я малеха. Устал я, брат, хоть отосплюсь... Ты за Артемом присмотри и за моей шантрапой...
- Сделаю, Вася, не переживай... Я знал, что ты откажешься, потому с ИВС и «Крестами» договорился - там все будет красиво. В «Крестах» тебя опер встретит - Юра Клеменко - он верный человек, сразу даст позвонить...
- Ладно, пошел я...
- Держись, Вася. Трубку кому-нибудь из ребят отдай...
Пока один из оперов о чем-то еще говорил с Богуславским, Артем подскочил к отцу и обнял его:
- Папа! Папочка...
- Тем, ты что... перестань. Взрослый же мужик. Все нормально будет. Сынок... Ты, главное, держись.
- Да...
- Сынок... Это - он. Больше некому. Я бы в такое никогда не поверил, но это - он. Усенковский источник...
- Да.
- Дожмите его. Это и мой шанс, и вообще... он не уймется... Дожмите выродка...
- Да. Папа!!!
- Все. Я пошел. Пока.
Перед тем как исчезнуть во внутренних дворах Каляева, отец еще раз обернулся и вскинул кулак в немодном приветствии «Рот фронта»... Артем побежал к метро. Ему нужно было как можно быстрее увидеть Артура.

Тульский

5-6 июня 1990 г.
Ленинград В. О.
...Когда Василия Павловича повезли на Каляева, Тульский сидел за своим столом в кабинете и работал с раскачивавшимся перед ним на стуле молодым воришкой по прозвищу Песня. А что делать! Несмотря на все потрясения, уголовный элемент не перестал тревожить честных граждан - а те, в свою очередь, - сотрудников милиции. Да и вообще - чем охать бестолково, лучше попытаться что-то полезное сделать - в таком примерно духе рыкнул Боцман на оперов и всех разогнал по норам работать.
Итак, Песня качался на стуле, таращил глаза с поволокой после гульбы и разыгрывал из себя бывалого. Его случайно задержали постовые при продаже телефона на Андреевском рынке. Телефон был модный - с АОНом, с дисплея которого, правда, все цифры исчезали тотчас после снятия трубки. Артур про АОНы слышал, но видел такой аппарат в руках впервые. Он повертел телефон и хмыкнул:
- "Какой я был тогда дурак - надел ворованный пиджак"... Так, Песня?!
- Командир... - проникновенно обратился к Тульскому воришка, прижимая руки к груди, дабы подчеркнуть свою искренность.
- Командиры все в «Крестах», - обрезал его хмуро Артур.
- Начальник! - опомнился Песня, но снова не угадал:
- Начальники на зоне.
Воришка неуверенно ухмыльнулся:
- Так и что?.. По фамилии, что ли?
- Фамилии в картотеках...
Песня развел руками:
- Тогда сдаюсь.
Тульский наклонился к нему через стол:
- Я есть самый главный оперуполномоченный на данный отрезок твоей жизни - фирштейн?
- Яволь!
- Так откуда, говоришь, аппаратик?
У жулика забегали глазки:
- Позавчерась... у Верки с 5-й линии... ну, ты знаешь... бухали, так я за добавкой побежал и в кустах нашел.
Артур откинулся на спинку стула и лениво спросил:
- А че побежал-то... шестеришь?
- При чем тут!.. - возмущенно вскинулся Песня, но Тульский ударил ладонью по столу:
- А при том! Кто еще был из жуликов?
- А я упомню?!
- Сейчас по ебалу получишь - для проверки памяти!
- Да какая разница?!
- А такая!!! Ну-ка, сядь, как положено! Чего жопой вихляешь? Что ты строишь из себя?! Блаткомитет кончился!!! Неувязочка: телефон ушел из магазина сегодня ночью - и с товаром, между прочим - на кругленькую сумму... Сейчас поеду к Верке остальное выгребать! Или не у нее был?!
- Да не помню я!
Артур выскочил из-за стола и сел на него же напротив задержанного:
- Что-что?
- Не скажу я! - решительно и хмуро тряхнул головой Песня.
Тульский засопел:
- Ой-ей-ей... Вы хочете песен - их есть у меня! Руки в гору!!!
Артур вытащил наручники, завел руки воришки назад и защелкнул браслеты.
- Полегчало?
- Знакомые ощущения...
- Что навевают?
- ДОПР не тюрьма - не горюй, товарищ... Телефон-то не рабочий... За что побрал, начальник, отпусти!
- Не рабочий, говоришь, - хмыкнул Тульский. - Нет проблем! Проводим следственный эксперимент?
Артур начал возиться, подключая аппарат к телефонному разъему и электрической розетке, и Песня задергался:
- Да какая разница - работает-не работает! В этот самый момент аппарат издал странный зуммер.
- Во! - обрадовался опер, снимая трубку. - А ты мне мычал... Слушаю, контр-адмирал Тульский, докладывайте кратко!
После короткого молчания в трубке раздался вкрадчивый голос:
- Как самочувствие, Тульский?
- Нормально, - нетерпеливо отозвался Артур. - С кем говорю?
- С ужасом своим... Как Токаревы поживают? Не дует ли в камере?
Тульский остолбенел, но только на секунду - в следующее мгновение, его словно подбросило:
- Ах ты, уебок! Кто ты? Назовись, мразь! Я приду к тебе в гости и все расскажу. Все-все. И отсосать дам!!! Назовись!
В трубке зашелестел смешок:
- Ты и на радио выступал, обещался ко мне в гости зайти... Да боюсь - не судьба тебе... Я сам к тебе приду. Потом. Когда не лень будет. Ухо тебе надрежу, так - для смеха...
Артура всего колотило, у него тряслась рука, которой он сжимал телефонную трубку:
- Ты, выблядок! Ты у меня во всем чистосердечно... Слышишь? Я тебя кастрирую, чтобы ты...
Невидимка мягко, можно даже сказать, интеллигентно, перебил его:
- Ну, пока-то в евнухах ты, вместе с уркой своим милицейским... Кстати - и вора твоего... как его - Варшава, кажется... Огорчат скоро. Ссученный он - такое есть мнение... А до меня ты никогда не доберешься. Ты рыбы больше ешь. Говорят - для мозгов полезно. Многие верят. Гуд бай. Жди меня всегда...
Мембрана запиликала короткими гудками, и Тульский, весь в испарине, жахнул трубкой об аппарат, едва не разбив его:
- А-а-а-!!! Пидорюга неотъебанный!!!!
Дикий взгляд Артура натолкнулся на притихшего Песню:
- Чего зыришь?! Глаз выпью!!!
Воришка дернулся, будучи жестко схваченным за грудки, но успел просипеть:
- Гражданин опер Тульский! Можно совет?
- Ну?!
- Так ведь - АОН же сработал?
- И? - не соображая замотал головой Артур.
- Номер телефона... по телефону - в адрес, там ваша драма... А на меня чего ж время тратить, когда тут такая делюга серьезная...
- А ты почем знаешь, что серьезная?
- Так по лицу вашему... прости господи.
Тульский начал немного приходить в себя:
- Ну... и как тут этот телефон узнать? Он где-то высвечиваться должен? Как эту ебань определить?
От такой явной технической безграмотности Песня даже глаза закатил:
- Эта модель не высвечивает... Тут голос говорит...
- Какой, в жопу, голос?!
Воришка повернулся к оперу спиной и пошевелил скованными руками:
- Снимите.
Артур начал расстегивать наручники:
- Снял!
- Поаккуратней бы... - проворчал Песня, растирая запястья.
- Что?!
- Все-все-все...
Жулик осторожно стал нажимать на кнопки, телефон вдруг, к дикому изумлению Тульского, действительно сказал женским голосом:
- Вам звонили: два-семь-восемь-два-шесть-два-два...
- Сохтер-мохтер-объебохтер - карабас-гур-гулия! - развел руками с довольным видом Песня.
- то?
- Ну, так я пошел, гражданин опер?
- Стоять! - заорал Артур, не запомнивший от неожиданности номер. - Телефон какой, еще раз!
Песне пришлось повторить свой фокус дважды. Потому что Тульский, разнервничавшись, не сразу сумел записать эти семь цифр. Записав, он с облегчением вздохнул и хмуро буркнул:
- Пошел вон!
- Золотые слова! - откликнулся Песня, шустро скакнув к дверям. - Но какие же вы тут все неприветливые, хмурые...
- Что?!
Но воришка уже выскочил из коридора угрозыска.
Артур заметался по кабинету.. Записанные цифры его смутили - на «278» начинались номера телефонов на Литейном, 4, и с установкой абонента могли возникнуть проблемы... Тульский уже хотел было бежать к Боцману, но тут к нему в кабинет ввалился Артем с дикими, горящими глазами.
- Артур!
- Ну?!
- Артур... Отец... Этот Усенковский источник, который точное место в комнате указал, где доллары... Это мог быть только тот, кто их туда положил. А положил их тот, кто взял их из хаты Ужинского. Значит, это Фантом.. И Усенков его видел и разговаривал с ним. Нам надо...
- Он мне звонил, - не дал другу договорить Тульский.
- Кто?
- Невидимка. Только что. Глумился, сволочь. Дал понять, что твой отец - его работа. Впрямую. Он доставить себе удовольствие хотел, паскуда... А у меня тут АОН образовался... Приобрел за счет внебюджетного финансирования... Я знаю телефон, с которого он звонил.
- Ну, так надо!.. - вскинулся Артем, но Артур снова перебил его:
- Надо! Только, похоже, телефончик-то непростой... Он поэтому так и звонил нагло... На 278 начинается... Врубаешься? Как устанавливать будем?
Артем провел рукой по лицу, сел, помолчал немного, потом снял трубку и набрал семь цифр: на том конце отозвался Богуславский. Токарев, облегченно вздохнув, почти закричал:,
- Дядя Андрей! Нам срочно... Все по тому же делу - очень нужно телефон узнать - чей... Артур - диктуй!.. Сейчас... Двести семьдесят восемь, двадцать шесть, двадцать два... Да, да! Очень! Спасибо, дядя Андрей... Я у Артура Тульского в кабинете... Ага... Ждем... Да я не раскисаю... Да.. Спасибо.

Предыдущая страница 16 Следующая страница


17 Андрей Константинов, Александр Новиков

Артем повесил трубку и глухо сказал:
- Богуславский постарается узнать. Хотя, если это - «комитет», то... Он постарается... Но что нам это даст?..
Артур не ответил и начал возиться с чайником. Ребята успели выпить по стакану чая и прожевать по куску черствого черного хлеба с маслом, когда телефон снова ожил. Они переглянулись - трубку взял Артур:
- Да... Здравствуйте, Андрей Дмитриевич... Да, рядом сидит... Ага, передаю...
Он протянул трубку Артему, тот схватил ее как соломинку утопающий:
- Да, дядя Андрей!.. из отдела Усенкова?.. Это точно? Понятно... Спасибо. Да. Я потом расскажу. Нет, помощь пока не нужна. Ага. Я перезвоню..
Токарев повесил трубку и угрюмо посмотрел на друга:
- Этот телефонный номер числится за инспекцией по личному составу - не на Литейном, а на Каляева, 19. Он установлен в кабинете инспекторов Пахомова и Горденко. Они работают в отделе Усенкова. Все совпадает. Что делать будем? Надо позвать всех...
- Погоди! - Тульский удержал ринувшегося к дверям Артема.
Токарев остановился, удивленно посмотрел на Артура:
- А чего годить-то?
Тульский сел, закурил, пытаясь остановить карусель мыслей, вихрем носившихся в голове, и, наконец, медленно сказал:
- Все правильно - кончик есть. Это Усенков. У него есть какая-то информация о Невидимке. Он у них был - в инспекции... Значит, нужно эту информацию с Усенкова снять. Попробовать поговорить. Но он вряд ли захочет по-хорошему раскрыть своего источника. А все равно - надо. Любой ценой. Но, если любой... Зачем тогда остальных в это тянуть?.. Ты меня понимаешь?
Артем также медленно кивнул:
- Понимаю...
Артур быстро, в две затяжки добил сигарету:
- Надо звонить Усенкову. Причем надо звонить быстро, дело к семи идет, а они там, в инспекции, позже не задерживаются.
Токарев почесал затылок:
- А ты номер его телефона знаешь?
Тульский пожал плечами:
- Зачем? Мы знаем номер его инспекторов - сейчас позвоним, все узнаем.
Он быстро набрал записанный номер - через некоторое время на другом конце провода откликнулись, и Артур зачастил:
- Это инспекция по личному составу? Мне бы Усенкова Валерия Михайловича, по срочному вопросу.. Не по этому телефону, а по какому, не подскажете? Ага, сейчас... записываю... Спасибо.
Тульский повесил трубку и тут же вновь поднял ее, набирая семь цифр. Нажав последнюю кнопку, он глубоко вздохнул, как перед нырком: Усенков ответил лишь на шестом звонке, когда ребята решили, что он уже ушел. Артур шумно выдохнул и откашлялся:
- Але? Товарищ Усенков? Здравия желаю, товарищ майор. Оперуполномоченный Тульский, старший лейтенант, уголовный розыск Василеостровского РУВД, 16-е отделение, мой телефон 217-43-30... Да... Так точно... Я вот по какому вопросу решился вам позвонить: сегодня был задержан подполковник Токарев... Да... Дело в том, что я имею в отношении него информацию, которая может представлять для вас оперативный интерес. Да... Да... Нет, информация серьезная и конкретная. Я бы хотел встретиться с вами и рассказать... Завтра с утра?.. А сегодня?.. Никак не можете... Понимаю, но... Ясно. Только с утра. Есть. Нет, товарищ майор, я бы очень не хотел подъезжать к вам в инспекцию, поймите меня правильно, я ничего не боюсь, но... Мне еще работать в розыске, а меня могут увидеть, и сразу отношение... Да, да, все же очень быстро просчитывается... Нет, много времени я не займу... А давайте на набережной Робеспьера - и от вас недалеко и... Хорошо, давайте в садике кинотеатра «Ленинград»... Есть. Во сколько? В 10.00. Есть. Всего доброго...
Артур повесил трубку и вытер испарину со лба:
- Все. Завтра он ждет нас... в смысле - ждет меня в десять в садике кинотеатра «Ленинград».
Артем сморщился:
- Можем не успеть! Уйдет Фантом! Нету времени!
Тульский вздохнул:
- А и вариантов других нет... Нам Усенкова по другому раньше не перехватить - сейчас он с Каляева уходит, а домашнего его адреса в ЦАБе наверняка нет... Ничего. Несколько часов погоды не сделают. Пошли к Варшаве - посидим, покумекаем... Может, он чего-нибудь подскажет... Да и пожрать бы, честно говоря, не мешало...
...Варшава их встретил, накормил немудреной снедью, водку, правда, плеснул лишь в свой стакан. А потом вор долго и внимательно слушал, как друзья наперебой рассказывали о событиях двух последних дней. Когда они выдохлись и замолчал и, поведав о предстоящей встрече с Усенковым, Варшава посопел-посопел, затем крякнул и изрек:
- Да. Веселье дошло до точки. Вот что я вам скажу: главное для любого человека, для настоящего любого человека в лихую годину - это его, только его личное понимание - прав он или нет. Понимаете? Вот... Вот, опер, допустим, отпускает человека за деньги - тут, конечно, нечего рассуждать... А если случайно встреченную одноклассницу, да которую любил? А если невиновного, но на которого пальцем тычут и, неважно почему, - ошибаются? Он-то знает, что прав, и отсюда - молчать не будет, а будет убежденно доказывать... Правда придает силы, а сила вам не помешает... Вкуриваете, уголовный розыск? - вор рассмеялся невесело: - Вот уж точно, уголовный розыск, я бы сказал: уголовка... Так вы правы?
Друзья переглянулись, и Артур спросил, насупившись:
- Ты хотел сказать «мы»? Мы - все? И ты?
Вор нахмурился:
- Вот не люблю я этого! Откусывай за себя! Ты прав?
- Прав! - отрезал, не задумываясь Тульский.
- Прав! - кивнул и Артем после того, как бровь Варшавы дернулась в его сторону.
Вор удовлетворенно кивнул:
- Теперь я укреплю вас, как святой батюшка. Идти путем иным, нежели вами выбранным, можно. Только что будет, если вы во все двери постучитесь, и вам даже помогут? То-то. Дверь в лучшем случае откроется «на цепочку». Можно, можно и до прокурора республики дойти. Он примет. Серьезно выслушает. Потом напишет резолюцию: «немедленно разобраться» - и с ней бумага полетит вниз, то есть к Усенкову. Не так я что-то говорю? Помнится, Артур, ты пару месяцев назад изъял у некого Бахшиева двенадцать килограммов маковой соломки... Было дело? Расскажи вкратце...
- А причем тут?.. - недовольно завозился на диване Тульский, но Варшава оборвал его:
- А при том. Дверь без санкции сломал? Сломал. Незаконный обыск был? Был. Все вверх тормашками перевернул? Еще как! Бахшиев по печени огреб? Было, было... И? Бахшиев в камере. Сидит, родимый. А почему? А потому, что «солома» - его. И это - твоя правда. А по закону - Бахшиев был бы на свободе. А ты - под следствием. Разве Бахшиев не жаловался? Не голосил? В прокуратуру не писал? И что? Чего он добился? А почему? А потому что ты солому ему не подкидывал. Твоя правда взяла! Она - была! И это все поняли! А вот меня как-то раз взяли в Минске опера столичные и орут по-нахаловке: «А видели, как ты руку в карман терпиле засовывал!» И мне срок через покушение вешают... Я им: «Креста на вас нет... Хоть бы потрудились...» Так вот: следователь, невзирая на мою биографию, выпустил меня через трое суток. Потому что по-людски - не правы они были. А вор, не вор - не об том базар! Трудно не выбить дверь, трудно решиться ее выбить... Вы решились?
- Да, - сказал Артур и поймал прямой взгляд друга:
- Да.
Вор улыбнулся - будто солнце из-за тучи выглянуло:
- Ну, тогда не спрашивайте у жизни, что она вам дала. Пройдут, пацаны, годы - и где-нибудь красивая женщина в одной мужской рубашке будет, лежа на животе и задрав пятки к потолку, рассматривать фотографии. И спросит: «А это ты с кем?» А кто-то из вас - неважно, кто - улыбнется и начнет рассказывать, убирая ненужные слова, какая была история... Так вот: любить она будет за то, что вы сейчас даете жизни... И настроение будет замечательное. Это я вам говорю!
Варшава помолчал и, покивав еще каким-то своим невысказанным мыслям, перегнулся через край стола к комоду:
- Готовьтесь на нервы.
Вор открыл ящик комода и вынул оттуда тяжелый куль серой простыни. Сверток мягко лег на стол. Варшава вздохнул и пояснил, разворачивая материю:
- Если решили пойти до конца - так не с голыми же руками... Вот! Со складов НКВД! В масле! В дурных руках сии плетки не гуляли!
На столе весомо и красиво лежали два пистолета «ТТ». Старик прищурился:
- Ну, что «тэтэшки»? По вашим именам и волыны... Тебе, Артур, не с табельной же «макарониной» воевать, ежели что... Санкций-то, как я понимаю, нет, и в ближайшем будущем они не нарисуются...
Варшава взял один ствол, посмотрел на него и протянул Тульскому:
- На! Сорок первого года! Взяв со стола второй пистолет, вор, усмехнувшись, отдал его Артему:
- На! А тебе - сорок пятого! Как в кино, я специально не подбирал... Уверен, эта сталь видала многое...
Пока друзья, как дети, добрвавшиеся до игрушек, возбужденно крутили оружие в руках, Варшава смотрел на них со снисходительной добротой в глазах, но потом, вспомнив кое-что, снова нахмурился:
- Вот еще что... Появился, как заебись, Жора-Тура... Ты, Артем, видел его как-то...
Токарев вскинул голову:
- Не помню...
Вор махнул рукой:
- Было дело... Про тебя же рассказывали, как ты Тельняшку приземлил? Ну - вот... Потом об этом... Так вот: Жорины слова пованивали уверенной такой наглостью, а это значит, что за спину себе он поставил знакомцев с авторитетными жизнями... И кое в чем их убедил... И вспомнилось мне одно толковище в Подмосковье, после войны, когда прижатые воры сами на нож бросались... Уж не знаю, откуда что утекло, но предъявить мне они кое-что могут. Сами знаете. А там, братцы, будет как в прокуратуре - все по закону, а не по совести. А я свой процесс нарушил. Крыть мне будет нечем. Так вот: завтра я к ним не поеду... Не страх... а вам подсобить, боюсь, не успею. Тихоня примет. Он тут рядом, на Васильевском, зарылся во вдовьи подушки. Адресок мой с утра забываем.
Друзья молчали, не зная, что сказать, и Варшава улыбнулся печально и мудро:
- Как-то в Крыму учился я шахматам у одного инженера на пляже... Замечательный мужик. Он мне запомнился: сказал, что жизнь, она как шахматы - в ней тоже «трагедия одного темпа»... Нам бы еще пару раз походить - да нету времени... Решились?
- Да.
- Да.
- Делаем! Спите, если сможете... Завтра день по-любому будет хлопотным.
...Пока укладывались, Артем дозвонился до Шатова и попросил его с кем-нибудь из «братвы» подстраховать с десяти утра у скверика кинотеатра «Ленинград» на машине. Шатов подробности не расспрашивал - не принято так было, просто ответил, что подсобит без проблем...
Артур спал плохо, просыпаясь, видел, что рядом на полу также беспокойно ворочается Артем. А Варшава и вовсе не ложился - дымил папиросами на кухне и гремел посудой.
Когда Тульский наконец-то забылся сном, ему приснилась Светлана, и он испугался почему-то, хотя она была живая и улыбчивая, а потому Артур с благодарностью посмотрел на разбудившего его Варшаву:
- Что? Уже?
- Уже, уже, - вздохнул вор. - Буди Темку. Чайник я приготовил. Пора.
...План разговора с Усенковым Артур с Артемом так до конца и не выработали. Решили, что Тульский будет действовать по наитию и ситуации. Если получится - постарается договориться мирно и по-человечески. Если так, не пойдет - тогда уж... Что будет за этим «тогда уж» - Артур так Артему и не расшифровал. Впрочем, есть ситуации, когда все и не надо расшифровывать...
...Без четверти десять Тульский начал прогуливаться в садике кинотеатра «Ленинград». Это был очень симпатичный садик. Правда, в последнее время в нем и у него бандюги полюбили назначать друг другу стрелки - в основном, мирные, с учетом близости Литейного, 4.
Артур прогуливался и поглядывал в сторону билетных касс кинотеатра, где притулилась тонированная «девятка», в которой сидели Артем, Шатов и Лихо.
Тульский не знал, что Токарев рассказал боксерам. Артем лишь буркнул, мол, скажет пацанам, что дело связано с поисками урода, погубившего Леху Суворова. И этого будет достаточно... Но, опять же - достаточно для чего? И знает ли братва, что Усенков - мент, и не просто мент, а...
Размышления Артура прервали появление Валерия Михайловича. Он был в костюме с галстуком, от него густо пахло одеколоном, впечатление он производил бодрого, хорошо выспавшегося человека.
- Здравия желаю, товарищ майор!
Усенков улыбнулся:
- Артур, если не ошибаюсь?.. Зачем же так-официально? Можно просто - Валерий Михайлович. Я ведь тебя помню - по шестнадцатому. Ты правда, только пришел, а я уже уходил, пересекались мало. Но помню. Так о чем ты хотел мне поведать?
Тульский кивнул, сглотнул ком в горле. Они как раз подошли к свободной лавочке, и Усенков сделал приглашающий жест, легко и вольготно усаживаясь.
Артур притулился на краешке и после короткой паузы начал:
- Валерий Михайлович... Раз вы начинали в шестнадцатом и хорошо знаете Токарева... Я не буду говорить, чего он мог и чего не мог...
- Действительно, не стоит - усмехнулся Усенков и махнул рукой. - Тем более что я располагаю достаточно полной информацией... Он, конечно, толковый сотрудник, но давно уже переступил красную черту... Сейчас вот целую какую-то неформальную милицейскую команду вокруг себя сколотил... Ты об этом слышал?
- Слышал, - сказал Тульский, чувствуя тоску. - Слышал... Валерий Михайлович, дело в том, что... Я имею все основания полагать, что человек, указавший вам место, где в комнате Токаревых находились деньги - именно он и совершил целый ряд преступлений... Это крайне опасный человек. Он убил Ужинского и не только его... Я... Я прошу вас назвать мне его имя. Он звонил мне вчера из вашего отдела.
Если бы Артур наблюдал за Усенковым со стороны - он, может быть, рассмеялся от того, как стремительно менялось выражение лица Валерия Михайловича: от спокойной, чуть снисходительной уверенности до тревожного недоумения. Но Тульский непосредственно участвовал в процессе общения и поэтому не мог испытывать никаких эстетических эмоций. Артур чувствовал мандраж, как перед неизбежной дракой.
Усенков шумно выдохнул и наконец, начал реагировать:
- Вы, Тульский, по-моему, не в своем уме... Видимо, я изначально вас не так понял... Хотя можно сказать и по-другому: вы намеренно ввели меня в заблуждение. Вам, наверное, кажется, что с инспекцией по личному составу можно шутки шутить...
Валерий Михайлович перешел на «вы», а Тульский, наоборот, «тыкнул» ему, сокращая психологическую дистанцию:
- Слушай, Усенков! Забудь ты хоть на минуту свою инспекцию! Вспомни: ты же опером был! Что ты мне гонишь про шутки?! Шутки кончились!
Лицо Валерия Михайловича начало покрываться красными пятнами:
- Послушайте, Тульский! Шутки действительно кончились! Вы что, пьяны?! Этот разговор нам придется продолжить в другом месте!
Усенков сделал попытку встать, но Артур, грубо дернув за лацкан безукоризненно отглаженного пиджака, швырнул его обратно на скамейку:
- Сиди! Здесь и продолжим и закончим! Быстро его данные!!!
Видимо, Валерий Михайлович заметил искорки безумия в глазах Тульского, потому что в его голосе проклюнулся страх:
- Тульский! Вы с ума... Это же процессуальные вещи!
Артур оскалился:
- Что?! Ты мне еще про юриспруденцию загни! Данные!!!
Левым локтем Тульский поджал горло Усенкова, а правой рукой потянул ствол «тэтэхи» из-за пояса. Валерий Михайлович моментально взопрел, хотя на улице было не так жарко. Увидев ствол, Усенков замотал головой и лепетнул что-то невнятное:
- Тульский! Я разберусь, поверьте, но сказать... Остановитесь! Вы вслед за Токаревым...
- Я тебя завалю, его разрежу на части и съем, а уж потом меня в товарный и на восток! - не дал ему договорить Артур. - Только я выйду! Не скоро - но выйду! А ты из гроба не встанешь! Данные!!!
Тульский положил ствол «тэтэхи» на голову Усенкова по виску справа:
- В кино считают до трех. Раз!!!!
Артур нажал на спуск, предварительно отвернув лицо. Пуля ушла в землю за лавочкой, взметнув характерный «фонтанчик». Закричали какие-то женщины - в садике горожане любили выгуливать детей.
Пороховые газы обожгли кожу под волосами на голове Усенкова. В ушах Валерия Михайловича бились какие-то колокола, мешавшие слышать крики прохожих и свой собственный прерывающийся голос:
- Лопахин Андрей Сергеевич, Рылеева, шесть-десять... Видел паспорт. Опрошен.
- Возраст!!!
- 28.06.1968, уроженец Ленинграда...
- Вишь, как вспомнил! - похвалил Усенкова Артур, рывком поднимая его со скамейки. К ним уже подбегал Артем. Вдвоем они быстро доволокли контуженного Валерия Михайловича до «девятки» - перед тем как запихнуть его внутрь, Артем напялил ему на глаза лыжную вязаную шапочку.
- Все, Усенков! - выдохнул Артур. - Вот мы и закончили... Потом продолжим. Завтра ты пойдешь заявления писать и в министерство звонить... Завтра нас сажать будешь! А сейчас немного с хорошимии людьми покатаешься, в гости куда-нибудь заедете... Тебе ничего не сделают, если не будешь орать и дергаться! Нам чуток времени нужно. Так что ты уж потерпи и не верещи. Хорошо?!
- Хо-орошо, - запинаясь, откликнулся Валерий Михайлович, исчезая в темном нутре «девятки», из которой вылез Шатов. Выражение лица у Юры было совершенно охреневшим:
- Ну, пацаны, у вас и «темка»... Отсрочкой приговора не пахнет! Артем, и это называется «Ребята, не тащите меня в криминал»?
Артем только головой помотал:
- Выручайте, пацаны! Повозитесь с ним хотя бы до ночи... Край, как нужно, сочтемся потом... Паша, дай ключи от своего «зубила» - до завтра.
Сидевший в «девятке» Паша-Лихо молча выдал Токареву ключи от своей «восьмерки», пояснив, что притулил ее неподалеку на улице Чайковского.
Оставив «братву» в легкой растерянности и с Усенковым, друзья рванули за машиной. За руль сел Тульский - у него не было водительских прав, но зато имелись еще пока милицейские корочки, заменявшие любые другие документы. А водить Артур умел - правда, правил не знал... Нарушая все, что только можно, «восьмерка» рванула на Рылеева. По дороге Артур поделился полученной информацией, и Артем с сомнением покачал головой:
- Что-то тут не так... Не стал бы Невидимка так своим паспортом светить...
Тульский ничего не ответил. Он думал о том, что только что совершил поступок, необратимо меняющий всю его жизнь. Артур ни о чем не жалел, просто он прислушивался к новым ощущениям - нарушать закон ему приходилось и раньше, мягко говоря, неоднократно, но впервые он на своей шкуре почувствовал, что означает выражение сжечь мосты за спиной!.. Как ни странно - тоски не было. Был злой кураж, азарт и неописуемое ощущение воли - словно он один оказался в бескрайней степи, изрытой копытами лихих коней...
...Под адресом на Рылеева Артур с Артемом простояли недолго - минуты три. Рассуждать было особо не о чем. В квартиру они решили заходить, как положено - без выбивания дверей...
На звонок открыла немолодая женщина в черном платье и с заплаканными глазами. Тульский махнул удостоверением:
- Уголовный розыск! Нам бы с Лопахиным Андреем Сергеевичем повидаться! Он дома?
Из глаз женщины сразу полились слезы, она прижала руки к груди и затрясла головой. Из комнаты в прихожую вышел огромный седой старик. Хмуро посмотрел на друзей и приобнял женщину. Тульский и Токарев непонимающе переглянулись, дед поднял голову и полоснул взглядом по их напряженным лицам:
- Спохватились... Пять дней уж, как мы Андрюшу похоронили... Пошто шукаете-то его?..
Слово за слово - разговор потихоньку перетек на кухню. Мать Андрея, не переставая плакать, стала греть чайник. Говорил, в основном, дед - как выяснилось, полковнике отставке, начавший службу еще до финской войны батальонным разведчиком. Историю он рассказал - разумеется с наводящими вопросами - в итоге следующую. Примерно полгода назад его внук Андрей познакомился где-то в аэроклубе, куда ходил прыгать с парашютом, с неким Эдиком. Этот Эдик жил где-то во Всеволожском районе, якобы.
- Почему якобы? - переспросил тут же Артем.
Старик задумался, посопел и ответил:
- Да мне этот слепой сразу как-то не понравился...
- Слепой? - вскинул голову Артур. Дед кивнул:
- Ну да... Культурный такой, всегда «здравствуйте», «пожалуйста», а глаза - неподвижные, и сам он улыбается - а они не смеются... И говорил, что живет под Всеволожском, да только пурга это.
- Но он же, когда звонил нам - звонки, как по межгороду были, - вступила в разговор мать, но старик покачал головой:
- Звонки и впрямь были более частые и длинные... Но все равно... Не деревенский он. Обувь у него - завсегда чистенькая, и еще с десяток разных мелочей - вам не понять...
Артур вдруг, что-то вспомнив, сощурился и быстро спросил:
- А у вас телефонный аппарат с АОНом?
- Да... А при чем тут...
Артем врубился в тему «сразу»:
- Он мог из города звонить, но через восьмерку с питерским кодом - тогда номер не определяется.
Дед почесал седую голову, вздохнул и продолжил рассказ - а, собственно, рассказывать-то уже было почти нечего: в начале прошлой недели Андрей, возвращаясь поздно домой с какой-то гулянки, поскользнулся на лестнице - там кто-то масло разлил - упал и воткнулся переносицей в ступеньку. Вот и все. Несчастный случай. Имелось правда два странных обстоятельства: во-первых, на трупе не оказалось паспорта. А во-вторых, как заметил дед - тот ботинок Андрея, который испачкался в масле, был завязан иначе, чем второй. Но... Кто же из официальных должностных лиц обратит внимание на такие мелочи... Труп признали некриминальным. Интересным было и то, что «Эдик» и покойный Андрей, в принципе, были похожи чертами лица - если только в глаза не вглядываться...
Тульский в отчаянии посмотрел на Токарева - неужели все оказывалось напрасным, неужели они снова упрутся в тупик... Правда, оставались «междугородные» телефонные звонки.
- Телефонный узел! - шепнул Артем, но Артур закусил губу:
- А как? Как у них распечатку взять - на это время нужно и официальные запросы, всеми, кем положено, подписанные!
Тульский имел в виду простую вещь - все звонки, поступающие абоненту, фиксировались на телефонном узле - с исходящим номером - но только в том случае, если звонили из Ленобласти или из самого Ленинграда, но через междугородный код.
Когда стали распространяться в продаже АОНы, фокус со звонком из Ленинграда в Ленинград через «межгород» проделывали многие - не желавшие, чтобы абонент видел, откуда ему звонят.
Полковник в отставке внимательно посмотрел на ребят и почти приказал:
- А ну-ка, уголовный розыск, рассказывайте, пошто жилы рвете?..
Артур заглянул в его еще яркие голубые глаза и вдруг, сам не понимая - зачем - стал рассказывать. Постепенно его начал дополнять Артем. «Острые углы» ребята, конечно, старались огибать. Но суть передать сумели...
- Дела... - вздохнул дед и взялся за телефон огромной лапищей. Он набрал семь цифр, дождался ответа и прогудел в трубку:
- Здорово, Тимоха. Тут такая история... Да, может и с Андрюшкой нашим связанная... В общем, Белая гвардия, Черный Барон - снова готовят нам царский трон! Нужен от тебя поступок - почти героический и чуть-чуть волшебный. Надо от персонала бывшего твоего телефонного узла узнать, какие абоненты за последние полгода звонили предположительно из области на мой телефон. Это все, но этого достаточно. Сейчас, Тимоха. Надо - жизнь или не жизнь, так стоит ребро! Прошу тебя, наверное, в последний раз, а до того - лет этак десять назад озадачивал, верно? Не сделаешь - тебе на моих похоронах стыдно будет. Не для себя прошу - для дела! Все, времени нет, жду ответа! - и старик повесил трубку. Тульский и Токарев смотрели на него молча, с надеждой и восхищением. Сила была в этом человеке. Дед отхлебнул чаю и пояснил:
- Раз Тимофею Сергеевичу лично позвонил САМ-ХОЗЯИН! Тимоха тогда после войны тракторный восстанавливал. И вот, звонит, значит, САМ и спрашивает: «Дадите через месяц первый движок?» Тимоха отвечает: «Есть, товарищ Сталин!» И пошел в цех, положив в карман «ТТ». Так весь месяц и спал в цеху с оружием. Если бы не успел - застрелился бы. Но - выполнил! А теперь так не могут - кишка тонка!
Мать Андрея успела немного покормить ребят - телефон зазвонил где-то через час.
- У аппарата! - гаркнул дед, застегнув при этом верхнюю пуговицу на рубашке. Он, вообще, как-то помолодел.

Предыдущая страница 17 Следующая страница


Тульский - Токарев (Том 2) 18

- Спасибо, Тимоха, спасибо, родной... Записывайте, сыщики: "двести семнадцать двадцать один шестьдесят семь! Одиннадцать звонков. Красавец только делал вид, что звонил из области.
Подобострастно кивая, Тульский с Токаревым торопливо засобирались. Когда они были уже в прихожей, дед прогудел им вслед:
- Адресок-то подсказать? Вторая линия, дом два, квартира одиннадцать... Возьмете гада - хоть знать-то дайте... И про Андрюшку нашего с него спросите.
- Обязательно!
- Спасибо вам!
Артур с Артемом скатились по лестнице и упали в машину. Они понимали, что им не просто повезло - а очень повезло.
В принципе, в адресе на Рылеева, цепочка могла и оборваться... Но теперь перед ними был новый адрес.
- Ну, теперь-то уж!.. - потер Артур руки, еще совсем недавно чуть было не «опустившиеся». Артем, ни говоря ни слова, поплевал трижды через левое плечо.
...До второй линии они долетели минут за двадцать - на свистки гаишников Артур лишь высовывал в окно ксиву и орал, будто его резали:
- Уголовный розыск!
Их не преследовали. Когда они вошли в подъезд и синхронно достали стволы, Артем вдруг шепотом сказал:
- Если он там - непонятно, что с ним потом делать...
Артур удивленно оглянулся на приятеля и таким же свистящим шепотом ответил:
- А что думать-то! Сначала найдем, а там - как пойдет!
- Во-во... Сначала отрежем...
- Слушай, Темка, я ненавижу эти разговоры! Эти рассуждения якобы профессиональные... Выйдут на убой и давай: «А может, а может». А может, он нес патроны?! А хули рассуждать - трясти надо! Сначала оперативно установить, а потом доказать! А то: «Если бы нам „ноги“ дали, если бы ПТП поставили»... А если бы мы на супервертолетах зависли над бандой, да микрочипы с радиоизотопами им в жопы вставили! Бумаги пишут-пишут, только убийц - нема! Меня всегда бесит это! Недавно брошюрку у тебя видел - анализ хер проссышь чего! Читаешь - комплекс неполноценности развивается!
Они уже подошли к двери, и Артем, укоризненно покачав головой, шепнул:
- У тебя это что - нервное? Хорош ругаться - слушаем.
Они прилипли ушами к двери - добротной, обитой деревом. Но звуки она все же пропускала
- на кухне булькало радио, бормотал телевизор, слышались шаги.
- Атакуем!!! - шепнул Тульский и нажал на кнопку звонка.
Дверь распахнулась почти сразу без сакраментального «Кто там?». На пороге стояла сияющая, как новогодняя открытка, женщина лет сорока - симпатичная, с ямочками на щеках, в коротком игривом шелковом халатике. Она даже не испугалась, когда ее оттеснили в прихожую две рожи.
- Уголовный розыск! Тихо! Есть еще кто в квартире?
- Нет, я одна, - растерянно призналась женщина. Артем сразу же нырнул проверять по комнатам, а Тульский, зверея от нерасплесканного адреналина, настроился на очередную беседу. Много времени она не заняла. В квартире жила мама и двадцатилетний сын, оболтус-студент. Он на Невидимку не тянул. Мама собралась замуж в Финляндию и считала дни до счастливого события. Тему со звонками по межгороду она поняла мгновенно и не удивилась:
- Так это Сашка, вон он, во флигеле напротив живет, познакомился с сыном во дворе. Говорит, что работает засекреченным физиком где-то на Гражданке... Может, и врет... Говорит, спецслужбы висят на телефоне, даже знакомым девкам не позвонить... Вот он к нам и приходил иногда. Я его даже про счета не спрашивала, они копеечные, там везде коды «812»... Конспиратор.
Внутренне холодея, Артур забросил крючок с приметами - оказалось, что «в цвет». Хозяйка показала окно «Сашки-физика» и предложила ребятам кофе - с игривым таким прищуром. Они синхронно отказались, объяснили, что «Сашка-физик» подозревается в угоне, и выскочили на лестничную клетку.
Артур чуть замешкался и под удивленным взглядом друга, вынул из кармана маленький замшевый чехольчик. Достал оттуда старую бритву, подаренную когда-то Варшавой, и положил ее себе в рот.
- Талисман, - пояснил он коротко Токареву, который не стал ничего переспрашивать.
- Все! - выдохнул Артем, выбегая во двор. - Все! Мы его нашли.
- Да погоди ты, - отозвался Тульский, ранее не замечавший за собой особой склонности к суевериям. - Сплюнь! А то так и будем по заколдованному «квартирному кругу» бегать!
Но он уже чувствовал, чувствовал по собственному горячечному ознобу финал их бесконечной погони...
Они перешли двор, тихо зашли в подъезд и на цыпочках поднялись на третий этаж. Замерли перед дверью в квартиру «Сашки-физика». Послушали.
За дверью происходили какие-то шевеления. Артур стволом показал Артему на площадку между третьим и вторым этажами. Также неслышно ступая, Тульский и Токарев спустились на несколько ступеней. Артур взял Артема за голову и, почти касаясь его уха губами, выдохнул:
- Все. Он там. Мы его накрыли панамой. Темка - дуй живо к Тихоне, бери Варшаву и сюда! Я ему обещал... Имеет право. А я покараулю.
Артем с подозрением глянул на приятеля, но Тульский, поняв его сомнения, замахал руками:
- Ну не попрусь я к нему один! Давай, дуй щекам во рту и говорить не мешало. Артем кивнул и на носках затрусил вниз... Через несколько секунд Тульский остался на лестнице один.
Он уже настолько устал, что почти ничего не чувствовал. Мир вокруг не существовал. Была только дверь «Сашки-физика» и человек за ней. Артур приготовился ждать, стараясь унять бешено колотящееся сердце.
Где-то наверху громыхнула дверь, и кто-то начал спускаться, старчески шаркая. Вскоре Тульский увидел типичную питерскую старушку, неприязненно смотревшую на него - она явно не собиралась спокойно пройти мимо небритого парня, расположившегося на подоконнике.
- Опять курить будете и окурки бросать?! Убирай за вами потом!
- Бабушка! - как можно более проникновенно взмолился Артур. - Я не курю! Слово даю!
Но унять старушенцию удалось не сразу. Тульский аж вспотел весь, ежесекундно косясь на сторожимую дверь. Наконец грозная бабка вышла из подъезда, и вокруг Артура снова разлилась тишина. Только сердце стучало, как сумасшедшее. А еще он слышал свист собственного дыхания...
Тот, за кем они так долго охотились, услышал перебранку на лестнице. Услышал и насторожился, словно матерый зверь. Молодой человек, которого они называли между собой Шахматистом, Фантомом и Невидимкой, собирался покидать эту свою квартиру и как раз собирал вещи. Нет, он ничего не опасался и не думал, что на него смогут выйти - по крайней мере - так быстро. Он был уверен, что у него по любому есть в запасе - ну минимум дней пять. Он не верил в чудеса и в одержимость. Невидимка чувствовал себя в безопасности, но сразу же после звонка Тульскому принял решение уходить в другой адрес. Собственно, он это решил еще до звонка - на всякий случай. Он привык делать все основательно, с перестраховкой, с учетом мелочей. Фантом решил сменить «базу» и документы, и вообще - немного отдохнуть. Сделать антракт. А потом - продолжить представление... Услышанный через дверь разговор на лестнице разом всколыхнул в нем чувство опасности. Припав к дверному глазку, Шахматист зло ощерился, а потом начал быстро переодеваться...
...Когда в двери «Сашки-физика» скрежетнул замок, Тульского словно пружина сбросила с подоконника. Он прыжком поднялся на несколько ступеней и поднял «тэтэшку»...
Дверь распахнулась - из нее, пятясь, вышел маленький попик в рясе. Попик мелко крестился, вглядывался вглубь квартиры, будто видел там что-то страшное, и дребезжащим голосом приговаривал:
- Господи, Владыка небесный, спаси и сохрани, спаси и сохрани!
Артур от неожиданности опустил ствол и шагнул к попу:
- Секундочку, батюшка.
Больше он сказать ничего не успел. Поп дернул себя за большой крест, висевший на груди - нижняя часть отскочила, обнажив узкое короткое лезвие, которое, даже не блеснув, вонзилось Тульскому под сердце.
Артур не потерял сознание, но тело сразу перестало его слушаться. Он попытался выстрелить и не смог - пистолет упал на бетон, ноги подломились. Боли не было. Было непередаваемо странное ощущение обиды, досады - а на злость уже не хватало сил. Тульский увидел мертвые глаза, в которые так хотел заглянуть...
Невидимка ловко подобрал пистолет, не дал Артуру упасть и затащил его в квартиру. Быстро и опытно обыскал, снял с пояса наручники и сковал Тульскому руки за спиной. Потом положил ватное тело на пол и вгляделся с интересом в гаснущие глаза.
- Ишь ты... Шустрый, однако... Пришел все-таки ко мне! Браво! Искренне говорю - не ждал. А чего один? Где твой кореш? То, что вы можете через несколько дней нарисоваться - я допускал. Даже подарочек вам приготовил...
И Фантом кивнул на столик в прихожей, на котором лежал огромный пластиковый член - кстати, большая редкость по тем временам, когда еще не разрешали открывать секс-шопы...
Артур еще жил. Он заставил себя улыбнуться и, цепляясь за последнюю надежду - уже не ради себя, - сказал:
- Ты сделал одну ошибку, выблядок... Есть у нас один секретик. А ты его не знаешь.
Тульскому только казалось, что он говорил - на самом деле он еле шептал.
- Что ты там бормочешь? Не помирай, договори!
Невидимка резко шагнул к Артуру, даже встал на корточки. Опасности он не почуял - а ей неоткуда было прийти - опер доходил, и руки у него были закованы сзади...
Тульский языком снял со внутренней стороны щеки бритву, которую подарил ему в детстве Варшава, зажал лезвие зубами и на последнем дыхании мотнул головой. Он еще успел услышать, как взвизгнул Шахматист и ощутил теплые капли на своем лице. И силы кончились. И мир взорвался, распался на множество быстро гаснущих осколков. Потом еще была темнота... Через мгновение выключилась и она...

Токарев

6-7 июня 1990 г.
Ленинград, В. О.

На резвой «восьмерке», отобранной недавно Пашей-Лихо у какого-то коммерсанта, Артем чертом влетел во двор-колодец, где у Нины, которую в местном гастрономе называли Осиповной, кантовался Тихоня. Выскочив из машины, Токарев по-матросски свистнул в четыре пальца. Из окна на втором этаже высунулась было заспанная рожа Тихони, но Варшава быстро отбросил его за шиворот в сторону.
Артем поднес два пальца к горлу, что означало «вилы», и взмахнул рукой - это переводилось, как «мигом». Вор метнулся на выход. Тихоня ринулся за ним, но Варшава рыкнул непреклонно:
- Ты-то куда! Тебе только в тыл к врагу, как бактериологическое оружие сбрасывать! Забыл, как из клубничного варенья еле выплыл? Жди нас тут! Счастье еще, что твоя баба на огородах...
Сконфуженный Тихоня остался. Пару недель назад он действительно вляпался - проходил по 5-й линии, увидел незакрытую форточку в хорошую квартиру на пятом этаже и решил тряхнуть стариной. Тряхнуть не получилось - Тихоня сумел залезть по пояс и перед тем, как нырнуть в хату, обнаружил, к своему удивлению, что весь подоконник и пол перед батареей заставлен тазиками, крынками и кадками с еще дымящимся клубничным вареньем - непонятно, откуда люди взяли столько клубники в Питере в начале июня. Движения назад не получились. Ситуация сложилась, как с вкладами в китайском банке - вроде и капитал не пропадает, но хрен его получишь. Тихоня попытался упасть между тазиками, но промахнулся, вернее, как раз попал. Жулик был весь в варенье. Потом он закапал всю квартиру, лестничную клетку и трудный путь от проклятого дома до бани, где трудился Есаул, насилу отполоскавший его. Есаул, конечно, дал слово молчать - побожился даже, и, разумеется, тут же с хохотом поведал трагедию всем своим... Короче, только уголовный розыск об этом не знал - вернее, знал, но делал вид, что не знал, поскольку заяву хозяев отбили...
...Варшава скатился по лестнице и прыгнул к Артему в машину - она рванула еще до того, как вор захлопнул за собой дверь. Токарев погнал ко 2-й линии как ошалелый. Такая езда веселить может лишь молодых, а Варшава вообще был не приучен к машинам, потому и чувствовал себя немного неуютно. Запинаясь на рытвинах и поворотах, Артем коротко пересказал события дня:
- Все, накрыли мы его! Сейчас врываемся и врукопашную! Мы его сделаем!
Их очень сильно тряхнуло, и вор сморщился:
- Ты это... твою мать... не довезешь! Братцы вы мои... Вы в драке-то посильнее меня, а что до рукопашной - где вы учились, там я преподавал... я же просил - полегче... Артем!!!!
Токарев же и не собирался сбрасывать скорость:
- А в гости к Богу - не бывает опозданий!
Он собрался было в запарке влететь на машине во двор дома на 2-й линии, но Варшава не дал:
- Стой, стой!!!! Во двор-то зачем?! Стоять, Зорька!
Токарев затормозил с грехом пополам, поддав бампером какую-то иномарку - она заохала заморской сигнализацией. «Восьмерку» Артем даже не стал запирать и быстро зашагал во двор к парадной. Токарев шагал шибче, и поэтому вор злился. Артем умудрился даже в горячке промазать и заскочил не в тот подъезд - только на втором этаже, увидев огромную надпись на стене «У Ленки большая жопа!», и понял свою ошибку, резко развернулся и натолкнулся на поспешавшего Варшаву. Тот схватил его за плечи.
- Угомонись!
Токарева и впрямь трясло. Сделав несколько глубоких вздохов и постаравшись успокоиться, он вышел во двор вслед за вором.
...Из соседней парадной резко вырулил поп с саквояжем в руке. Он заметил Артема и Варшаву, улыбнулся, чуть замедлил шаг и как-то косовато пошел на выход к подворотне. Правой рукой он прикладывал платок к лицу - провел материей по коже и она на мгновение осталась чистой, а потом тонкой, быстро набухающей ниткой начала проступать кровь...
Артем вздрогнул, поняв, что у батюшки разрезано лицо. Порез был тонкий и красивый... Бритва! Токарев вспомнил, как Артур закладывал бритву в рот... Что-то, видимо, уловил и Варшава. Поп резко обернулся, вытаскивая из рясы - ни много ни мало - а «ТТ». Артем выстрелил - мгновенно, не раздумывая, но спокойно. И одновременно с выстрелом вор кинулся попу в колени. Пуля швырнула «батюшку» вперед, а не назад, потом он натолкнулся на Варшаву, который резко выпрямился и вошел ему чередом в подбородок. Поп ухнул на асфальт - пистолет выпал из его руки и глухо звякнул. Все это произошло мгновенно - даже эхо от гулкого (в замкнутом дворе-то) выстрела не успело улечься...
Поп лежал неподвижно, Артем не мог понять, куда влетела его пуля, он видел лишь, что кровь от бритвенного пореза пульсирует и подумал, что «батюшка» жив. Он смотрел на распростертое на асфальте тело в каком-то ступоре, как завороженный. Очнуться его заставил голос Варшавы, потиравшего темя:
- Все, Тема! Сливай воду! Ебто! К Артуру надо. Стой... я сам... На каком этаже его хата? А ты это животное к машине тащи - сейчас мусора нагрянут. Этаж, говорю, какой?
- Третий, - откликнулся, наконец Токарев. - Вторая от лестницы дверь...
Вор нырнул в парадную, а Артем подобрал «тэтэшку» Артура, подхватил «попа» под мышку и потащил его, хотя было страшно неудобно к машине. Там его поджидал хозяин задетой иномарки, вызывающе попинывая колесо «восьмерки». Не обращая на него внимания, Токарев шлепнул бесчувственное тело об асфальт, открыл багажник и начал загружать туда попа. Мужик напрягся:
- Ты мою машину..
- Я, - ответил Артем, перекладывая поудобнее оба ствола себе за пояс. - Тебе платить за беспокойство?
У мужика выпучились глаза.
- Виноват, - сказал он и куда-то делся.
Токарев сел за руль и отъехал метров на тридцать. Потом затормозил с матерной руганью, выскочил из «восьмерки» и побежал к Варшаве и Артуру. На вора он натолкнулся в парадной - тот спускался по лестнице, и Артем услышал, как скрипят его зубы.
- Что?!
- "Скорая" сейчас приедет, я вызвал, бабки на столе оставил.
- Что?!!
- Уходим... Мы тут не поможем... Рана гиблая.
- Что?!!
Варшава очень жестко, но без унижения, развернул Артема, свернул его в дугу своими железными руками и стал вытаскивать из парадной:
- Слышишь меня?! Веришь?!! Дверь я вынес - он, сука, его запер! Вернее, не дверь... а - какая разница! Удар он получил почти как шилом, но не шилом... Узкое лезвие - это все... Я это знаю. Врачи едут, все едут, мусора едут - слышишь!!!! Нам еще надо козла зарезать! Цена - давно уже любая!!!! Милый - передвигай копытами!!!!
Вор буквально доволок Токарева до машины, засунул за руль, и они поехали к Тихоне. Артем молчал всю дорогу и ехал очень медленно. Он словно замерз изнутри...
..."Попик", пока его заносили в хату, почти оклемался. Тихоня встретил гостя радушно, - заглянул в его неподвижные и, действительно, очень неприятные глаза и сказал:
- Это только фраера считают, что глаза легко попортить. Глаз - он мускулистый! Помню, раз в Свердловском централе... не слыхал о таком? У нас в Питере тюрьма в форме крестов сверху, а там две литеры - Е и П... Ай, да тебе туда не грозит, туда трупы не усылают... Так о чем это я... А - по запарке воткнул там в зыркалы одному - так правый большой палец из сустава вылетел! Потому в этом деле нужен толк: из-под носа аккуратненько раз - и сковырнул глазенки! Мне Проблема с того света через решку прокричал: «Сразу не убивай!» - я пообещал...
Невидимку тщательно обыскали, осмотрели его рану. Оказалось, что ранен он совсем не смертельно, пуля ударила в подмышку, прошла навылет...
У Тихони на сковороде жарились макароны - он аккуратно вывалил их в раковину, пока Варшава ловко связывал Шахматиста. Молодой человек, наконец, разлепил губы:
- Вы меня еще спеленайте...
- Пеленают детей, а тебя мы стреножим, пидорюга, - начал истерику Тихоня, поднося к лицу попа раскаленную сковороду. Варшава его решительно отстранил:
- Не шуми, ты стакан его крови выпьешь. Мое слово.
- Так режьте! - выгнулся дугой парень.
- А нас упрашивать не надо! - внезапно ожил Артем. - Резать будем не вдоль, а поперек! Токарев - мой батя! Понял?!
- Я знал...
Невидимка буквально впился своими бельмами в глаза Артема и словно зацепился в них за что-то... Токарев вздрогнул и неожиданно хлестанул Шахматисту справа в солнечное сплетение. Молодой человек схватил ртом воздух и нырнул лбом в паркет. Артем поднял его за волосы:
- Какие мы нежные! Я тебя давно ищу, сука...-Много посуды за это время перебили! Теперь - спрос!
- Сам бы и спрашивал! - как выплюнул паренек, не отрываясь от его глаз, словно гипнотизируя Токарева.
Варшава сдвинул брови и пнул Шахматиста в голень:
- А как - погулять выйти?!
Молодой человек скривился, но даже не застонал, продолжая удерживать взгляд Артема:
- У всех своя правда... А только один бы ты меня никогда не сделал, ментенок... Урками себя обставил, храбрый мальчик...
Тихоня подскочил и вылил ему на шею горячий жир со сковородки:
- Правд много - вера одна!
Невидимка зашипел и задергался:
- Вот пусть бог и рассудит! По-честному - один в один!
- Что?! - Тихоня приложил ему сковороду к загривку. Фантом заскрежетал зубами, забился, но продолжил смотреть на Артема:
- Ну, боксер! Давай! Одолеешь - тогда я перед всем честным народом...
Токарева качнуло вперед, к связанному телу:
- И перед прокурорскими?
- Да!
- Жить хочешь?
- Да!
- Падаль. Никто тебя не боится... Согласен!!!!
- Дуэль?
- На «тэтэхах», сволочь!!!!
- А у меня другого нет!
- И не будет!
Токарев начал нервно доставать пистолеты из-за пояса, вынимать обоймы и передергивать затворы. Красиво разложил стволы на скатерти и взял нож со стола, собираясь разрезать веревки.
Тихоня настолько охуел (а другого слова - просто не подобрать), что, прислонив сковородку к своей ноге, не почувствовал ожога. Варшава сел по-арестантски, глубоко, подпер голову руками и нехорошо улыбнулся:
- Мудро! Нам с задубевшими душами такое в головушки не пришло бы! Да, Тихонь?
Тихоня опомнился, откинул сковородку, шипя от боли:
- Как-то читал я книгу, начало и конец были вырваны... Так там дворяне каждые полчаса - позвольте - не позволю - и пиф-паф! Столько нового узнал!
- Можно потрогать? - Варшава ласково погладил стволы. - Когда их на Урале четырнадцатилетние пацаны собирали, вкалывая по восемнадцать часов в сутки, то думали они про «бей гадов», но никак не про дуэли... Это я так, Артем, рассуждаю... И когда из окопов безусые лейтенанты роты поднимали - то думали, что с матерями по-человечески не простились. А ты - дуэль?! Дуэли бывают только с равными! В книжках так пишут... Артур?! А батя твой?! А Проблема?! А девка эта зарезанная?!
Варшава вскипел, губы его задрожали, брови задергались. Тихоня ойкнул и пошел боком в сторону коридора. Токарев неуверенно потянулся к столу, но не успел. Из обоих стволов дуплетом Варшава выстрелил в Невидимку, который уже все понял и пытался отползти. Одна пуля вошла в левое бедро, другая ударила над правым коленом. Гильзы сухо щелкнули о полировку серванта. Шахматист завыл, забился в судорогах. Резко запахло пороховой гарью.
Варшава убрал руки со стволов - он их почти и не поднимал:
- Вот и рассудил бог... Через меня. Такое, стало быть, он принял решение.
Артема как подбросило - он упал рядом с Шахматистом, схватил его за голову:
- Кто ты?! Кто? Откуда ты? Зачем?! Кто ты?!
Молодой человек ответил ему лишь оскалом и мертвым взглядом, а потом потерял сознание.
Токарев застонал, отвалился к холодильнику - его крупно трясло, и когда Тихоня налил ему чашку водки, он чуть не отбил зубами кусок от края.
Вкуса водки Артем не почувствовал, но, выглотав жидкость до дна, смог хотя бы внутренне зарыдать - без слез и всхлипов, беззвучно и страшно...
Он закрыл глаза и сквозь перестук собственных зубов расслышал надтреснутый голос Варшавы:
- Господи... Что ж мы творим-то... Как обезумели все... Тихоня, милый, давай соображать, куда этого красавца везти... Врач нужен... Он не должен сдохнуть, он же нам еще ничего не рассказал... И к прокурорским его в таком виде не поташищь. Вот ведь, падаль, как заморочил... Шевелись, родной, а я хлопчика нашего отогреть попробую...
Артем понял, что последнюю фразу вор сказал о нем, и уткнул голову в колени, боясь показать свои слезы...

* * *

Предыдущая страница 18 Следующая страница


19 Андрей Константинов, Александр Новиков

...Утро следующего дня Токарев встретил вместе с Варшавой в больнице имени Ленина, куда «скорая» отвезла Артура в коматозном состоянии. Врачи говорили, что шансов практически нет - но они пытались. Им пообещали все, что можно. Они сказали, что дело не в деньгах...
Артем сидел на широком подоконнике в пустом, по-утреннему гулком больничном коридоре. Варшава притулился по-зэковски рядышком внизу. Они молчали. Токарев старался не думать об отце, об Усенкове и о том, что ему нельзя возвращаться домой. Артем пытался вообще ни о чем не думать, но мысли все равно скакали в воспаленной голове, мучили бесконечными вопросами - и не было сил искать на них ответы... Токарев кашлянул. Ему хотелось выкрикнуть «Как же так все вышло-то?!!», но вместо этого он тихо спросил:
- Варшава... Я давно хотел узнать. Артур тебе кто?
Вор ворохнулся, помолчал и тихо ответил:
- Сын.
Артем закрыл глаза, но тут же распахнул их, потому что за закрытыми веками начинало мерещиться лицо Невидимки.
- Варшава... Почему такая блядская эта жизнь?
Вор долго ничего не отвечал, поглаживая нервно себя по голове. Наконец, усмехнулся горько:
- Почему, говоришь, жизнь несправедливая? А с чего ты это взял? С того, что нам не хватит на лечение? А ты хотел серии преступлений, трудолюбивую разработку, схватку и слова генерала: «Спасибо, сынок!». Наверное, и так бывает... Я не видал. Ты дал сейчас своей жизни все, что мог, и вот если она не ответит тебе... не сейчас, а потом - вот тогда и поговорим. Все, о чем можно, гордясь вспоминать за столом - все борется любой ценой. У нас в державе мужчины делятся на тех, кто воевал, и тех, кто сидел. Так получилось. Я, извини, не воевал... Хотя... Я тебе вот что расскажу... Меня когда из блокадного Ленинграда ребенком отправили - поезд где-то застрял... Я плохо помню, но попал к партизанам. Мосты не взрывал... Помню: дядька какой-то дает мне сверток и говорит, по какой дороге идти и кому отдать... Помню, немец угощал чем-то в серебряной обертке. Так что, может, и взрывал. Потом меня отправили от греха, я ведь - обуза. А на Урале меня при каком-то оркестре старшина грамоте учил... А потом большой город, голодно и - малолеткой на Воркуту. Дальше - в основном, сидел... Когда Артуру было полтора годика, у него случилась астма. Я прибежал в больницу, а там холодные котлы без мяса и драные простыни. Все, думаю, пусть лучше на руках у меня умрет. Врач написал лекарства заморские - связей-то тогда не было... Так Проблема ночью аптеку вынес. Потому как надо было любой ценой. Оно, конечно, неправильно. Но Артур жить остался. Может быть, было и иное решение - я его не знал...
Помню - на зоне у одного нашего «семейника» дома горе случилось, а ему еще сидеть до досрочного полгода. Мы - в ноги хозяину, а он: «Вы хотите, чтобы я сделал невозможное - тогда дайте план в триста процентов!» А это при минусе тридцати двух - еще невозможнее. Любой ценой - получилось! Но про цену я вспоминать не хочу... А батя твой восемь лет назад отпустил такого Привоздикого, спросишь - он подтвердит. А факты были, и виновен по закону, а деньги твой отец не брал сроду! А отпустил!!!! Спроси - почему? А так человеческие отношения легли... И ему не стыдно, и на том свете такие нарушения законов зачтутся... У тебя стержень есть, его сейчас докрасна докалили - погодь, скоро уже в студеную воду... Потерпи... У твоего бати друзья есть? Еще какие! У тебя? - вона, лежит, помирает за вас двоих! Впереди - жизнь. И счастливая... А счастье - это не со смазливой девушкой крем-брюле есть. Плакать хочется - плачь! Ничего постыдного! За нами правда и спокойствие... Жизнь - не блядская... Решили - любой ценой! А эта «любая» - вот такой оказалась... Самое главное понять - зная ее, пошел бы ты на все это снова? Если «да» - то все в порядке... По большому, разумеется, счету... А глупостей конечно, много набодяжили...
Я ведь почему козла этого продырявил - испугался просто. Испугался, что ты умом тронулся, начнешь сейчас дуэли устраивать, да еще и нас с Тихоней - ежели сунемся... А таким выродкам шанса давать нельзя... Жаль, конечно, что подвига этого никто не оценит - но ведь не для медалей же делалось? Время сейчас такое - судьбу переменить трудно, - разлинованное время, разграфленое. Нету царя-батюшки, который за подвиги взял бы и отряхнул от всего - судимый ты, не судимый... Тут хоть двадцать таких упырей слови... Тебе спасибо не скажут, мне тоже... Но это - цена. По любому, большое дело сделали... А за большие дела награждают редко. Чаще за них платить приходится...
Артем ничего не ответил. Он увидел, что из операционного блока в конце коридора медленно вышли хирург с медсестрой - хмурые и усталые. Медсестра звонко цокала каблуками по каменному полу. Ее затянутая в белый халат фигура напомнила Токареву Светлану.
Варшава встрепенулся и тяжело, шумно задышал. Врач застегнул верхнюю пуговицу халата, и Артем сказал себе: «Приготовься к худшему». Потом хирург наклонился к медсестре и погладил ее по волосам.
«Обошлось», - пронеслось в голове Токарева.
Врач сделал еще пару шагов и остановился.
- Плохо дела, - прошептал Варшава. А, может, это прошептал и Артем.
Хирург остановился у какой-то двери и повел пальцем по какому-то списку:
- Если бы шел приговор читать - не остановился бы...
Наконец медсестра и врач подошли совсем близко. Токарев слез с подоконника, кряхтя поднялся с пола Варшава и сделал шаг вперед:
- Ну?!
Артем закрыл глаза и неумело, путая слова, начал про себя молиться...

* * *

С тех пор прошло много лет. Рассказывают, что еще живы в Питере люди, которым помнится эта история...

ДОПОЛНИТЕЛЬНО

Сов.секретно
Лит. __"А"__
Вх.№ ________ На № _________ от «___» ________1999 г.

НАЧАЛЬНИКУ 7-го ОТДЕЛА УМГБ Московской ОБЛАСТИ

В отличие от большинства романов детективного жанра в «Тульском-Токареве», если не считать культового Богомоловского «Момента истины», публикуются копии секретных и сов. секретных служебных документов МВД, КГб семидесятых - девяностых годов. Эти вставки, разумеется, после соответствующей литературной обработки, гармонично дополняют интонацию и дух времени.
В романе сохраняется истинная «филология» общения милицейской и преступной среды. Она кардинальным образом отличается от попсового языка, используемого авторами сериалов и книг, схожих по жанру.
Подобный язык в наше время можно смело считать вымирающим. Он ярче, саркастичнее сегодняших «пацанов». Его слова не похожи на банальные «слышь», «реальный», «на самом деле». Это роман о людях, на которых хочется быть похожими.

НАЧАЛЬНИК I ОТДЕЛА УО МГБ
ПОДПОЛКОВНИК
Батаев

Исп. Васильев.

* * *

МВД РФ
ВТОРОЕ УПРАВЛЕНИЕ ВОСЬМОГО ГЛАВНОГО УПРАВЛЕНИЯ
ЭКСПЕРТНО-КРИМИНАЛИСТИЧЕСКОЕ ОТДЕЛЕНИЕ

СПРАВКА ЭКСПЕРТА
№ 100 10 МАРТА 2003 Г.

В ЭКО Второго Управления Восьмого ГУ МВД РФ на исследование поступил пистолет конструкции Токарева (ТТ) кал. 7,62 мм обр. 1930/33 г. Серии ЮЛ № 2192.
Требуется установить: относится ли данный пистолет к огнестрельному оружию?

ИССЛЕДОВАНИЕ

Представленный на исследование пистолет состоит из рамки, ствола, затвора, ударно-спускового механизма и магазина.
Поверхности металлических частей пистолета имеют антикоррозионное покрытие черного цвета. На рукоятке пистолета крепятся щечки, изготовленные из полимерного материала коричневого цвета. На левой стороне рамки, в верхней части затвора, имеется маркировочное обозначение «ЮЛ2192», знак завода-изготовителя и год выпуска 1944 и с левой стороны казенной части ствола имеется маркировочное обозначение «ЮЛ2192».
Магазин сменный, коробчатый, емкостью 8 патронов
Осмотром и исследованием частей и механизмов пистолета после его неполной разборки установлено представленный на исследование пистолет конструкции Токарева обр. 1930/33 гг. серии ЮЛ № 2192 выпуска 1944 г к огнестрельному оружию относится.

Начальник ЭКО
А.Г.Трухин

* * *

РАЗОСЛАТЬ: СЕКРЕТНО
Резников В.Н. п.82 пр.МВД № 200 дсп - 03 г.
Кубарев А.А. экз. един.
Есаулов М.А.

СВОДКА № 1 Рег. № __119__

По объекту 70/6-М9039-03 за 10.03.2003
Количество листов 2

17:53 (Начало наблюдения. В н/п находится Константинов - «АК», Вышенков - «ЕВ».)
(«АК» играет на гитаре: «... За ночи в тюрьмах, допросы в МУРе - спасибо нашей городской прокуратуре...» Работает телевизор, поэтому разобрать некоторые слова и фразы не представляется возможным).
«АК»: Жека, если получится... роман - прогремим!
«ЕВ»: Можем, но под «панфары».
«АК»: На запад полетим... Премии... как лучшие.
(Смеется).
«ЕВ»: Или на восток, в «Столыпине», как худшие.
«АК»: Надеюсь, не привлекут за разглашение гостайн.
(Смеется).
«ЕВ»: Легко, Андрей! У нас не забалуешь! «Тяп» по Константинову, «ляп» по Вышенкову!
«АК»: Если под утро... шелест подъезжающего «воронка»... Я не сука - молчать не буду.
(Оба хохочут. Слышно, как что-то разливают по рюмкам, закуривают. )
«АК»: Слушай, а мы не слишком близко к реальным событиям?..
«ЕВ»: Боюсь, действительно... получилось.
«АК»: Согласен, но поезд с боржомом тю-тю.
«ЕВ»: Можно начать по-новой...
«АК»: Очевидно с сакраментальной фразы - светало...
«ЕВ»: Или с захватывающей дух: «Главный герой шел по мокрому карнизу, думал он о присяге».
(Снова смеются).
18:06 (обмениваются фразами отвлеченного содержания).

Начальник ___________________________
мн __8419___
отпечатано в единственном экземпляре
без черновика
без дискеты
рабочий файл уничтожен
исполнил
печатал
10.03.03

Копий не снимать, аннотаций не составлять

* * *

АГЕНТУРНОЕ СООБЩЕНИЕ №__799__

По делу _______________________
Источник _агент «Добрый»_______
Принял __Шевел ч/р «Степанова»_
«_04_»______09_________ 19_7 г.

Разрабатываемый по делу - формуляр с окраской «Журналист» - КОНСТАНТИНОВ А.Д., родившийся на территории Приволжского Военного округа, заслуживает серьезного оперативного внимания.
Из материалов видно, что, назвав роман «ТТ», он умышленно создает ассоциацию у читателя с советским пистолетом Токарева, калибра 7,62 мм.
Наличие агентурных данных дает основание подозревать его в намерения создать новый жанр - «мужской роман». Идея вынашивалась Константиновым в течение многих лет. Роман заряжен, по крайней мере, восемью реальными событиями, подкрепленными нами документально.
Разработка фигурантов крайне затруднена тем, что Константинов проходил службу офицером в бригаде спецназа ГРУ ГШ МО НДРЙ и имеет практику по минно-взрывному делу и огневой подготовке. Его друг Евгений получил серьезный опыт работы в УУР ГУВД г.Ленинграда. Есть данные о том, что по причине неприятия Евгением бумажной работы Константинов лично вел дела спецаппарата, заполнял задания на осуществление оперативно-розыскных и литерных мероприятий.
Для анализа интенсивности поражения романом живой силы и техники противника сделаны дополнительные запросы в МГБ.
О ходе устранения опасности и проведения умелых и оперативно-целеустремленных мероприятий с использованием имеющихся у нас возможностей донесем cпецсводкой не позднее марта 2003 года.

Верно: оперуполномоченный
ст.лейтенант Шевел
Зам.начальника по оперработе
майор В.С.Демчук

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • (Том 2. Девяностые) (Страница 1)
    • ЧАСТЬ III (Страница 1)
    • ДЕВЯНОСТЫЕ (Страница 1)
      • Тульский (Страница 1)
      • Токарев (Страница 3)
      • Тульский (Страница 4)
      • Токарев (Страница 7)
      • Тульский (Страница 8)
      • Токарев (Страница 8)
      • Тульский (Страница 9)
      • Токарев (Страница 11)
      • Тульский (Страница 13)
      • Токарев (Страница 14)
      • Тульский (Страница 16)
      • Токарев (Страница 18)
    • ДОПОЛНИТЕЛЬНО (Страница 19)


Андрей Константинов - Тульский - Токарев (Том 2)

Андрей Константинов
Александр Новиков

Тульский - Токарев (Том 2)

 Читать книгу

Аннотация

Как и знаменитый ТТ, роман «Тульский-Токарев» – уникальное произведение. Это первый случай в нашей литературе, когда роман с острейшим развитием сюжета нельзя отнести ни к одному из остросюжетных жанров. Это не детектив. И не боевик. Это потрясающая своим драматизмом и хитросплетениями история судеб двух мужчин, двух сильных личностей.

Тульский и Токарев – так зовут двух главных героев романа. Один – воспитанник вора, другой – сын опера. Их судьбы – зеркальны: сын вора становится опером, сын сыщика – вором. Героев соединяет таинственное и страшное «Зло», постоянно преследующее каждого из парней. Победить «Зло» Тульский и Токарев смогут только вместе. Цена победы – жизнь...

Содержание

Создание книги: elektronik
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel