Андрей Константинов - Рота

1 Андрей Константинов

Памяти бойцов Шестой роты 104 го Воздушно Десантного Полка.

Памяти всех, кто воевал и воюет в Чечне.

С благодарностью – солдатам и офицерам нашей Армии посвящается эта книга.

АВТОРСКОЕ ПРЕДИСЛОВИЕ

У этой книги достаточно необычная история создания…
Где то в мае 2003 года мне позвонил мой старинный приятель, руководитель охранного предприятия «Балтик эскорт» Роман Цепов, с идеей создания телевизионного фильма о подвиге роты псковских десантников, которые почти все погибли в бою с 29 февраля на 1 марта 2000 года в Чечне на перевале Исты Корт. Погибли они, перекрывая путь прорыва боевикам Хаттаба, которые превосходили десантную роту численностью более чем в пятнадцать раз. Я сразу же связался с Владимиром Владимировичем Бортко, замечательным режиссером, с которым познакомился, когда мы начинали работу над сериалом «Бандитский Петербург». Владимиру Владимировичу эта идея показалась очень интересной, а ее реализация – делом важным не только для нас. Роман Цепов сумел найти людей, согласившихся профинансировать эту большую и достаточно тяжелую работу. Вскоре она и началась. Самым трудным было в очень сжатые сроки написать сценарий для четырехсерийного телевизионного фильма. Для решения этой нелегкой задачи были привлечены Илья Авраменко, известный московский сценарист, Сергей Щербаков, автор нескольких очень интересных рассказов о действиях федеральных войск в Чечне, мой хороший приятель полковник Российской армии Борис Александрович Подопригора, около девяти месяцев занимавший должность заместителя командующего объединенной группировкой войск в Чечне, и, я – Андрей Константинов. Каждый из нашего достаточно большого творческого коллектива выполнял свою конкретную задачу, и к концу августа 2003 года сценарий был вчерне готов. Потом он, правда, еще неоднократно переделывался и изменялся. Здесь необходимо отметить то, что хотя Владимир Владимирович Бортко и постеснялся указать себя в титрах фильма соавтором сценария, но на самом деле он, конечно же, таким соавтором был, потому что работай над сценарием едва ли не больше всех.
Работа наша шла более чем непросто, потому что «чеченская тема» требовала, с одной стороны, особой деликатности и тактичности, а с другой – твердости и, если хотите, предельной определенности гражданской позиции. Ведь Чечня – это неизбывная боль России, ее трудное и несчастное дитя, и одновременно застарелая, трудно заживающая рана. Уже ушедший в историю подвиг десантников – это ярчайший эпизод противостояния добра и зла, не всегда очевидных в уникальном многообразии Кавказа. Но противостояния неизбежного и необходимого в условиях, когда национальная история причудливо переплелась с событиями сегодняшнего дня в самой болевой точке современной России, оказавшейся в перекрестии прицела международного терроризма. Не на таких ли исторических перепутьях многонациональной страны и не в таких ли драматических эпизодах вызревает искомая национальная идея? Идея, носителями которой в равной степени могут быть и президент страны, и один из героев фильма, и все мы – его создатели и зрители.
Осенью 2003 года, почти одновременно с запуском съемок фильма, родилась идея сделать еще и книгу. Сейчас уже трудно сказать, кто первым высказал эту идею – Роман Цепов, Борис Подопригора или я. Наверное, эта мысль родилась в наших головах почти одновременно. Дело в том, что в любом фильме достаточно трудно рассказать все то, что хотелось бы. Фильм ограничен хронометражем и бюджетом. У книги в этом смысле возможностей гораздо больше. Вот так и получилось, что я с помощью Романа Цепова и Бориса Подопригоры начал заниматься работой, которую, честно говоря, не планировал заранее. Мы не хотели просто взять и переписать сценарий, так вышло, что книга стала самостоятельным проектом, в ней лишь самые основные сюжетные линии совпадали с первоначальным вариантом сценария. Но дело в том, что, когда книга была практически уже закончена, отдельные коррективы в сценарий все еще вносились.
Я сразу должен предупредить всех читателей о том, что и в телевизионном формате, и в книжном мы не ставили перед собой задачу документального рассказа о детально подлитых обстоятельствах гибели роты псковских десантников. Это, наверное, должны сделать те, кто работает в документальном жанре. Мы же старались сделать художественное произведение, которое, конечно, основывалось на подлинном факте совершенного подвига. Пусть поэтому нас не судят строго те, для кого гибель настоящей псковской роты стала еще и личной трагедией. Мы не гнались за документальной точностью, нам хотелось сделать художественную историю, которая бы напомнила о том, что случилось на перевале Исты Корт 29 февраля – 1 марта 2000 года.
Правда жизни и так называемая художественная правда очень часто не совпадают в деталях, при одном и том же нравственном посыле…
Я отдельно хочу поблагодарить замечательного человека – полковника Бориса Александровича Подопригору, о нем молено рассказывать долго, и, наверное, его биография также заслуживает отдельной книги. Он прошел почти все горячие точки. Без его текстов и без постоянных консультаций с ним было бы просто невозможно создание сценария для фильма и написание этой книги. Борис Александрович прекрасно пишет и сам, и я надеюсь, что в самом ближайшем времени наши читатели смогут в этом убедиться. Но и, конечно же, я не могу не поблагодарить автора идеи Романа Цепова, который дал толчок сразу двум проектам – телевизионному фильму и вот этой книге. О себе скажу лишь то, что работалось мне необычайно тяжело. Эта книга вымотала меня так, как, наверно, никакая другая.
Всем нам, участникам работы над двумя проектами, очень сложно оценить результаты наших усилий. Это должны сделать читатели и зрители. Но мы старались, старались от души, потому что понимали, как легко оскорбить память погибших халтурной работой. А те, кто погиб на перевале Исты Корт, действительно заслуживают настоящих памятников, в том числе и «телевизионных», и «книжных». Наверняка мы не смогли рассказать все, что и нам хотелось бы, и чего заслуживают эти герои. Но я надеюсь, что о подвиге десантников псковской роты будет снят не один фильм и написана не одна книга.

Андрей Константинов.
Декабрь 2003 года.

ПРОЛОГ

…Шел декабрь 1999 года. Грозный, некогда один из самых красивых городов на Северном Кавказе, уже почти три месяца осаждался федеральными войсками. Оборону держали около шести тысяч боевиков – это были, по существу, регулярные формирования масхадовцев, «непримиримые». Федеральное командование понимало, что прямой штурм Грозного повлечет за собой колоссальные потери. Опыт «первой Чеченской» был слишком болезненным и кровавым[1] … Но как же тогда выбить боевиков из разрушенного города с минимальными потерями для федералов?
Вот тут и пробил «звездный час» разведчиков, без которых войны часто начинают, но никогда не выигрывают…
В руководстве разведки федеральной группировки была разработана красивая комбинация по заманиванию боевиков туда, где им готовилась ловушка. Один из офицеров должен был сыграть роль предателя, точнее – «полупредателя». По легенде этот офицер пытался найти своего брата, находящегося в чеченском плену, рядового Романа Власова. На этой «предательской» фамилии остановились неслучайно, она должна была, пусть немного, но психологически влиять на боевиков. Самого рядового Романа Власова, по оперативным данным, уже не было в живых. Но «майор Власов» этого как бы не знал, а потому хотел выменять брата на кроки (т. е. кальки) с карт с обозначенными безопасными «выходами» из окруженного города.
Общение «майора Власова» с боевиками должно было происходить в два захода. После второго и планировалось нанести по масхадовцам главный удар. Десятистраничный план секретной операции, подписанный начальникам военной разведки, был красив и убедителен. Казалось, что в нем предусмотрено было все. Но, к сожалению, слишком часто приказы, рожденные штабными мудрецами, исполняет глупая война…
Первый этап, в общем, прошел по плану. «Майор Власов» спустился в город под вечер, пробрался через несколько масхадовских застав и направился к бывшему отделению милиции аэропорта Северный. Там по оперативным данным находился бывший советский милиционер и родственник влиятельного масхадовского командира Доку Саламова, у которого в плену и погиб рядовой Роман Власов. Этот «бригадный генерал» давно промышлял захватом заложников и слыл человеком небедным, однако с «товарищами по движению» делился далеко не «по понятиям». За это Масхадов почти не скрывал своей брезгливости к Доку, «исподлобья приветливо» поглядывали на него и Радуев с Бараевым, и особенно Басаев – главный конкурент Саламова по тейпу «беной». Разведчики знали об этом, понимали, что Доку будет счастлив не просто вырваться из Грозного, туда, где прятал чемодан с «семейными накоплениями», а выйти в ореоле спасителя чуть ли не всего сепаратистского движения…
…Бывший милиционер принял «Власова» нервно, во время разговора он постоянно поглядывал из окна на дом напротив, в котором находился Галанчежский райотдел департамента шериатской госбезопасности Ичкерии. «Майор Власов» держался более спокойно. Он передал часть рукописной карты и записку с обстоятельствами пленения «брата». В записке также излагались условия следующей встречи: через сутки у последнего дома станицы Петропавловской должна остановиться машина, если в ней будет брат – будут и другие части карты, не будет брата – так цена карты десять тысяч «зеленых», чтобы выкупить пленного по другим каналам…
К своим «майор Власов» вернулся лишь под утро, и его сразу же доставили к начальнику разведки – примерно в то же самое время, когда его записка попала в руки Масхадову – напрямую, минуя Доку… Это и было первым сбоем в плане операции…
Бывший советский полковник Масхадов был волком стреляным, а потому, получив любопытную записку, стал даже вслух рассуждать, откуда растут ее «ноги» – из ГРУ или из ФСБ. Но на кусочке карты обозначалась соблазнительная узенькая «калиточка». Очень соблазнительная. И Масхадов все же послал проверить эту «калиточку» не особо известного полевого командира некоего Хамзата Алихаджиева. Хамзат вернулся в тот же день и доложил, что путь до Алхан Калы открыт. Масхадов тем не менее продолжал колебаться, однако днем по штабу его федералы нанесли мощный удар, подтолкнувший «верховного» к принятию решения. Масхадов вызвал Доку Саламова и в присутствии главных «инквизиторов» из ДШГБ напрямую спросил о рядовом Романе Власове. Доку начал было юлить, жаловаться на ослабшую после четырех контузий память, но потом сказал честно, что может этот Власов и у него, но – в Веденском ущелье, а оттуда в Грозный его, понятное дело, не доставить, с учетом обозначенных сроков…
В общем, боевики приняли решение пойти на дальнейший контакт с «Власовым». Раскошеливаться на 10 тысяч долларов за сверхценные карты пришлось, конечно же, Доку Саламову. На встречу в Петропавловскую решено было послать бывшего аэропортового милиционера и Хамзата, поскольку он уже и так частично оказался «в теме»…
Между тем бои на подступах к Грозному продолжались. Боевики яростно сопротивлялись и искали «методом тыка» пути выхода из окруженного города. Заявления об обороне столицы Ичкерии «до последнего чеченца» уже никто не вспоминал. Мелкие группы боевиков вырывались в пригороды, попадали под удары федералов и откатывались назад…
…Поздним вечером у последнего пустого дома станицы Петропавловской остановилась белая «копейка» с Хамзатом и родственником Доку Саламова. «Майор Власов» возник из темноты именно тогда, когда машина уже собралась было уезжать:
–Где брат?
–Будет тебе брат… Где карты?
–Карты спрятаны. Недалеко.
Возникла нехорошая пауза, которую нарушил Хамзат:
–Скажи домашний телефон брата. Я проверю, кто ты. Если ты – Власов, то получишь… восемь тысяч и пойдешь за картами… Если ты – шутник…
Власов спокойно назвал номер, который Хамзат тут же набрал по спутниковому телефону. Майор спокойно ждал – этот вариант был предусмотрен.
В далеком Нижнем Тагиле в доме офицера ФСБ зазвонил телефон. Когда там сняли трубку, Хамзат спросил почти без акцента:
–Ромка не нашелся, нет?
Жена эфэсбешника растерянно ответила чуть растерянным голосом:
–Ой, подождите… Вы что то знаете о Ромочке? Подождите!..
Хамзат молча отключился. Вроде все так, но… Во внешнем облике «майор» было все таки что то… непредательское… и нервничал он как то не так…
Хамзат начал торговаться, уговаривать. Вывернул даже карманы – в знак чистых намерений, показал, что оружия нет – кроме ножа, но нож – это «национальный обычай»…
«Власов» кивал, но карты соглашался отдать только за брата или за «десятку». Посмотрев в глаза Хамзату, «майор» добавил:
– Я специально расписался за карты. Если я не вернусь, то… обстановка изменится. Она и так изменится, но дня через три… Предлагаю сейчас разойтись. Завтра встретимся здесь же. Вы будете с моим братом.
Хамзат понял, что решение надо принимать быстро. Насчет росписи – это вранье, кроки – это не сами карты, за них не расписываются. И за сутки пропавшего офицера никто не хватится… Кстати, несмотря на моросивший дождь, этот майор подошел к машине в почти сухом бушлате – стало быть, ждал в доме… Там, скорее всего, и спрятал кальки… Вот только насколько хорошо он их спрятал? Может быть, все же лучше спокойно отдать «десятку» и…
В этот момент со стороны федералов показались огни фар. Показались и исчезли, но этого мгновения хватило, чтобы у Хамзата сдали нервы. Увернуться от удара тем самым «национальным» ножом «Власов» не сумел – лезвие вошло в него. Увы, разведчик не был спецназером, он в недалеком прошлом с красным дипломом окончил Военный Университет, когда то называвшийся «Военным институтом иностранных языков Красной Армии»…
Боевики долго обшаривали дом, подсвечивая себе фонариками, и где то лишь через минут сорок в полуразрушенном туалете они обнаружили мятый конверт с неразборчивым штемпелем и детским почерком на имя Власова Игоря Васильевича. В конверте находились три листа кальки с теми самыми кроками… Хамзат тут же отзвонился командованию и белая «копейка» рванула в сторону Грозного…
За всем происходившим наблюдал в прибор ночного видения коллега «Власова» – из дома поодаль, тоже брошенного… Он видел, как упал «майор», как его собеседники обшаривали дом, как потом уехали в радостном возбуждении. .. Кажется, «Власов» был жив – он шевелился, вот руку приподнял… Во всех других случаях коллега тут же пришел бы ему на помощь. Во всех других, но не в этом. За свиданием могли наблюдать и с той стороны, те, кто тут же сообщит, что к телу подходил неизвестный… Тогда – все было напрасно, тогда – кроки не сработают.
Когда машина уехала, наблюдатель послал условный сигнал, о котором немедленно доложили начальнику разведки. Сигнал означал, что операция проходит, но с осложнениями. «С осложнениями» – значит ценой жизни офицера, игравшего роль предателя. Все, чем смог помочь не спавший уже третьи сутки начальник разведки, – это разбудить село стрельбой вокруг, по квадратам. Но суеты от стрельбы, на которую рассчитывали для организации скрытной эвакуации «Власова», вызвать не удалось – местные уже привыкли к канонаде и почти не реагировали на нее. Между тем «майор» был жив, но терял кровь, а вместе с ней – периодически – и сознание. Когда приходил в себя, пытался зажать рану рукой, но сил на то, чтобы встать, уже не хватало… Лишь когда начальнику разведки доложили, что боевики в Грозном стали необратимо собираться к «коридору» – наблюдатель получил команду действовать по обстоятельствам… Склонившееся над ним небритое лицо коллеги «майор» уже не узнал, перед тем, как в очередной раз потерять сознание, он лишь успел прошептать:
– Игорь Власов…
Минут через двадцать «майора» уже увозила медицинская «таблетка», которую через двенадцать километров встречал лично начальник разведки. Врачи обещали, что «Власов» выживет…
Тем временем в Черноречье, районе Грозного смотрящем на Аргунское ущелье, сконцентрировалось до пяти тысяч боевиков во главе с Шамилем Басаевым, первым получившим кроки федеральной карты. Связь с Масхадовым оборвалась еще днем, сам он исчез задолго до возвращения посланных в Петропавловскую боевиков. Куда делся «верховный» – об этом не знал даже сам Басаев. А Масхадов просто не стал ждать – с двадцатью тридцатью особо приближенными он ушел по «калитке приманке» – той самой, которую утром проверял Хамзат. Не исключено, что Масхадов все же разгадал замысел федералов, но разгадал для себя лично… Ему удалось уйти. Федералам приходилось мириться с уходом десятков – чтобы выманить в чистое поле тысячи…
К Черноречью боевиков отжимала с севера огненная волна. Отряды боевиков стекались к этому пригороду даже без особых команд, просто по наитию ища хоть какое то относительно безопасное место в том аду, который когда то был городом Грозным… Боевики гибли в подвалах пятиэтажек, заваливаемые складывающимися бетонными конструкциями, и потому инстинктивно рвались в пригород, состоящий из маленьких частных домов, – здесь, по крайней мере, хоть не завалит кирпичной стеной… Это действительно был ад, Басаеву приходилось даже периодически расстреливать сошедших с ума…
Полученным крокам Шамиль Басаев, конечно, верил не полностью, но… Он все же надеялся, что федералы, предвкушая скорую победу, могут не заметить небольшую брешь в кольце… Для них ведь самое главное – взять Грозный и отчитаться перед Москвой… Они не понимают, что победа, как и поражение – на Востоке всегда относительны. Русские, наверное, не помнят, что в XIX веке имам Шамиль, уже находясь в российском плену, требовал обращаться к себе «О, победитель…»
…Тысячи муджахедов стали выходить из Грозного в сторону спасительного Аргунского ущелья ранним утром. Им в помощь спустился густой декабрьский туман. Обстрелы прекратились.
Басаев поддерживал боевиков рассуждениями о том, что Грозный – это не Чечня, это всего лишь разросшаяся казачья станица Грозная, а настоящие чеченцы – живут в горах. Ичкерия – это же от «ичкр» так по вайнахски называют неуловимого и неподвластного пришельцам горного козла… Боевики шли в угрюмом молчании, по ходу вытягиваясь в колонны и выставляя охранение. Шли по дороге и мерзлой пашне вдоль дороги, вслушиваясь в обманчивую тишину. Большинство шли пешком, некоторых раненых везли на лошадях, но в основном – тащили на носилках. Время от времени останавливались, чтобы похоронить умерших. Все надеялись, что худшее уже позади, вспоминая надпись под дорожным указателем «Грозный». Там было написано: «Добро пожаловать в ад!» Однако ощущение опасности не отпускало. Абсолютную уверенность излучал лишь Басаев, веривший в свое особое божественное предначертание. Он много раз уходил от гибели – и когда в Минводах, захватив вертолет, оторвался от погони, и в Буденновске, когда на штурм захваченной им больницы поднялась «альфа»…
Однако уже на пятом километре пути сразу несколько трубок «кенвудов» поведали о том, что федералы уже входят в Грозный. Поведали – и замолчали… Потом шедшие в боковом охранении доложили, что «коридор» то – слишком уж узкий – чуть в сторону, и – минные поля, которые не значились на этих проклятых кроках Власова… Басаев все еще не верил, что попался в ловушку, изготовленную для него разведкой – ничего, ничего, если туман продержится еще сутки двое, муджахеды дойдут до Аргунского ущелья… А там – спасительные горы… Боевики намеревались идти весь день и ночь, напрямую, минуя села…
К трем часам дня отряд прошел около пятнадцати километров. Потом последовал один подрыв на мине, затем второй, третий… Басаев еще надеялся, что это – старые минные поля, которых на кроках Власова могло и не быть… Но потом, когда одну из мин удалось снять, выяснилось, что она была поставлена не раньше недели назад… Потом «ожили» грозненские трубки – сразу несколько абонентов, не скрывая, что за спиной у них стоят офицеры федералы, рассказали о завершившемся минут сорок назад окружении отступавших и предложили бросить оружие… Потом ударили первые артиллерийские залпы, и боевики снова оказались в аду… Доку Саламова и его родственника Басаев расстрелял лично – за «предательство и продажность». Эта казнь положения боевиков не облегчила. Хамзата никто не тронул – «тема» с этим «Власовым» пришла ведь не через него…
В тот день федералы взяли в плен более тысячи боевиков, в том числе двадцать двух полевых командиров, почти весь штаб Басаева. Мертвых же просто трудно было точно пересчитать…
Вырваться из огненного кольца удалось лишь паре сотен с небольшим боевиков. Басаева вынесли с полуоторванной ногой. Не зря все же Шамиль оставил в живых Хамзата – именно он вывел Басаева к сельской больнице, где хирург Бачаев, ныне врачующий где то в Америке, ампутировал «генералу» ногу. Бачаев был из тех, кто оказывает помощь любому обратившемуся…
Отлеживаться в больнице Шамиль не стал – остатки его воинства двинулись по направлению к Сержень Юрту. Басаева несли на носилках. Казалось, что от федералов наконец то удалось оторваться, но все молчали, боясь сглазить. Большинство молились про себя – только бы не заметили с воздуха… Однако беда для уходивших в горы пришла неожиданно не оттуда, а с вершины последнего перед перевалом склона – оттуда ударили сразу несколько снайперов. Басаев что то кричал, упав с носилок и скатываясь вниз, но его уже почти никто не слушал… За несколько минут методичного расстрела боевики потеряли почти двадцать человек… Скатившись вниз почти на километр, остановились отдышаться. Кто то клял спецназ, но большинство в это не верили. Спецназ работает немного по другому… А потом кто то произнес имена – Палыч и Полина. И многим стало как то совсем зябко… Про эту Полину говорили, что была биатлонисткой, неоднократным призером мировых первенств. В Чечне она сначала самостоятельно разыскивала мужа – сгинувшего солдата майкопской бригады, а потом осталась мстить. Палычем же называли некоего казака – якобы сына знаменитого Павла Луспекаева, всенародно любимого Верещагина. Эти двое вроде бы возглавляли отряд никому не подчинявшихся «народных мстителей». Им было за что мстить. Маленькая справочка: в сборнике всезнающей ОБСЕ «Кавказ в поисках мира» на 185 й странице есть набранная петитом почти незаметная сноска о том, что в «мирные» 1991 1994 и 1996 1999 годы до шестидесяти тысяч русского населения бывшей Чечено Ингушетии исчезли БЕССЛЕДНО… К этому близка была и судьба ногайцев Шелковского района, вытесненных с мест своего обитания…
«Малые» горы, в которые вышли из Грозного остатки боевиков, сочились кровью и ненавистью. Федералы входили в горную Чечню широким фронтом и радовались победе – да, конечно, «партизанские войны» так просто не заканчиваются, но история более менее регулярных «вооруженных сил Чеченской республики Ичкерия» завершилась во «власовском коридоре».
Впрочем, последующие события показали, что в кровавую летопись «второй Чеченской войны» будет добавлена еще не одна трагическая и героическая страница…

ЧАСТЬ ПЕРВАЯ

…Последний радиоперехват начальник разведки доставил командующему объединенной группировкой войск в Чечне прямо к обеденному столу. Информация и впрямь была срочной и важной – в последние дни перехват из Веденского ущелья шел практически на одном арабском. А стало быть – Хаттаб где то рядом. В штабе полевого командира Хаттаба чеченцев всегда было мало – однажды даже перехватили смешной такой диалог: Шамиль Басаев выходил на связь с Хаттабом, того на месте не оказалось, а хаттабовские пацаны отвечают Шамилю: «Нет у нас чеченцев, говорите по арабски…» Басаев тогда сильно ругался, а в штабе, читая расшифровку перехвата, естественно, ржали… Но сейчас то – не смешно, по всем разведпризнакам, прорывается Хаттаб через малые горы в горы большие. И прорывается, судя по всему, с небольшим отрядом арабов. Они – ребята серьезные, и радиообмен у них густой и профессиональный. На чеченском один только разговор «хапнули» – про двух «женившихся». «Женился» – значит вознесся к Аллаху… Пробили «молодоженов» по компьютерной базе – опаньки! – а оба из штаба Хаттаба, один, с черкесскими корнями, возможно, даже родственник САМОГО… Близко, близко Хаттаб, и положение у него аховое… Впрочем, локоть вон – тоже вроде ко рту близко, а попробуй – укуси… Начальник разведки знал, как давит на командующего Москва: возьмите хоть одного бандглаваря!
Москву, конечно, тоже понять можно, однако – легко сказать – «возьмите»… Какой ценой, вот в чем вопрос… Тут можешь и взвод положить. А времена то нынче – чай не Днепр форсируем. В этой войне за каждого солдатика отчитываться надо. Хорошо, если возьмешь «крупняка» – тогда многое простят и спишут, а ежели нет? Мало ли донесений типа: «Ехали на „зачистку“ – два подрыва – пять трупов, в ходе зачистки нашли два ППШ и гладкоствольное ружье неустановленной марки, предположительно, производства до первой мировой войны. При возвращении – еще пара подрывов и обстрел, и еще три трупа». Вот тебе и «зачистка», а она ж не сама по себе от дури случилась, это же была «реализация разведданных». Разведданные – материя тонкая, далеко не все из них реализовать можно…
Пока командующий читал, еле заметно шевеля губами, начальник разведки молча разглядывал самодельный календарь на стене с ежедневно заменяемой вставкой датой: «19 ФЕВРАЛЯ 2000 г. 192 й день контртеррористической операции».
Командующий дочитал, глянул остро на начальника разведки, вздохнул и распорядился:
– Примакова ко мне, живо!
Полковник Примаков был «вэдэвэшным» направлением при штабе группировки. Нашли его быстро, еще несколько минут ушло на ознакомление полковника с разведданными. Никакого азартного воодушевления Примаков, естественно, не выказал. Оно и понятно – есть неписаное правило: на реализацию разведданных лучше всего посылать тех, кто эти разведданные надыбал. Принесли разведчики – посылай их спецназ. Милиция что нибудь нарыла – у них ОМОН есть… Есть то он есть… Но омоновцы не очень, прямо скажем, хороши в горах. А армейские спецназеры по задачам распределены на две недели вперед, и вообще… Аллах его знает, по чьим задачам они работают. Стало быть, надо применять еще одно неписаное правило: если не знаешь, сколько перед тобой духов, – посылай десант. Десант, он все же побойчей пехоты. Точнее, десант в Чечне такой, какой в Афгане пехота была…
Десантник Примаков все это понимал и в Веденское ущелье не рвался: не пацан ведь. В Чечне еще в первую войну воевал. Воевал, кстати говоря, неплохо, а потому знал из опыта, что все так просто не бывает: маленький отряд, прорывается с боями, да еще с Хаттабом… Спецназеры и сами бы от такой добычи не отказались – а значит, не все сходится… Впрочем, из своего же опыта Примаков знал и другое: никогда не говори вслух, что кому то легче, чем тебе. Ляпнешь чего нибудь такое об омоновце или о том же спецназере – они и вспомнят это, когда им придется выручать твоих же…
Командующий внимательно посмотрел на молчавшего Примакова и кивнул на столь же молчаливого начальника разведки:
– Алексеич, похоже, не врет: Хаттаб где то здесь. Ежели будем бабушку теребить и спецназ подтягивать – упустим время. У вас же есть свободная рота?
Примаков кивнул, еле заметно пожав плечами при этом. Командующий предпочел заметить только кивок:
– Ну, вот и сажайте ее на «вертушки»… Но только сначала – площадку подготовь. Смотри, – командующий ткнул карандашом в карту, –ипо карте, и по докладам разведки – здесь хоть «корову»[2] сажай… Все. Считай это боевым распоряжением. Начштаба оформит.
После короткой паузы полковник Примаков ответил:
– Есть!
Выйдя от командующего объединенной группировкой, Примаков перекурил и отправился к командующему группировкой десантной, к генералу Иванцову. Генерал как раз плотно воспитывал «двоюродных», то есть «вэвэшников», или «вованов», – так называли Внутренние войска. С ними вместе уже вторую неделю десантура проводила зачистки: «вэдэвэшники» село окружают, а «вованы» шуршат внутри. Однако сегодня с утра в Мескер Юрте «вэвэшники» бой не приняли, хотя местность была – как на макете. Избегая потерь, они просто погнали духов на десантный блокпост, расположенный на выходе из села. В результате ВВ – сплошь краповые и пушистые, а десантура подает двух «двухсотых» (на самом деле их было даже три), и вдобавок банда уходит из села…
Так что с матерым полковником в краповом берете на лысой голове у генерала Иванцова разговор шел тяжелый. Мужской такой разговор. Впрочем, Примаков появился, когда основные «африканские страсти» уже отбушевали и обветренное лицо «крапового» полковника стало уже почти нормального цвета.
Иванцов по генеральски махнул рукой на уставное приветствие Примакова и продолжил постановку задачи – серьезно, но не без генеральских острот:
– …Ситуация оседлана, скоро дожмем… А потому ставь блоки и фильтруй. Так, чтобы они охренели и попятились. И не куда то там, а под огонь.
Генерал рыкающе кашлянул и ткнул указкой с наконечником пулей в карту:
– Особенно здесь, на дороге. Большие банды все равно вылезут на дороги. Нужно будет – Сергей Алексеевич и Александр Иванович тебе подсобят. Если нальешь.
Иванцов подмигнул «краповому» полковнику и закончил свою мысль:
– Не мне, а им.
«Краповый» ухмыльнулся, заулыбались и полковники десантники, стоявшие рядом.
В общем, обстановка потихоньку разряжалась. Иванцов погрозил пальцем «вэвэшнику»:
– Но управляйся сам. А то у тебя как в комсомоле: пьем, как взрослые, работаем, как дети… Добро, Анатоль Палыч?
«Краповый» кивнул, и генерал повернулся к одному из своих полковников:
– Александр Иваныч, я тебя уже озадачивал. Ты мне заслон организуй здесь – видишь? – на этих высотках… Гехи Юрт… Язык сломаешь… Давай, пиши… Тебе что, карандаш подарить? Или трофейный возьмешь? А?!
Полковник замешкался с ответом, возникла нехорошая пауза, разрядившаяся было атмосфера вновь начала густеть, вот тут Примаков и переключил внимание на себя, доложив о поставленной командующим задаче.
Иванцов, как и положено настоящему десантнику, ко всем другим генералам относился с глубоко запрятанной внутри иронией, поэтому сначала даже не врубился, о чем говорит Примаков:
– Какой, к ебеням, Хаттаб?.. Где, ты говоришь?.. Генерал посопел, посопел, хмуро глянул на Примакова:
– Н да… Ты чего это бороду отпустил? Прям как Пугачев.
Примаков, отпустивший совсем недавно очень короткую и аккуратную бородку, подтянулся:
– Так точно, Афанасий Ильич, подрихтуем.
– Смотри… А какую это роту у нас они свободной посчитали?
Примаков пожал плечами:
– Я так полагаю, что шестую… Сто второго…
Генерал, прекрасно зная, о какой роте идет речь, специально для «крапчатого» (все ж таки – не свой), дернул бровью:
– Это та, что сборная?
В разговор вступил полковник, которому генерал грозился подарить карандаш:
– Ничего, зато офицеры обкатанные.
Иванцов задумчиво пожевал губами:
– Ежели суток на трое четверо… Не завшивеют… Примаков!
– Я, товарищ генерал!
– Ты ведь у нас в Академию Генерального штаба идешь… Вот и ставь им сам задачу… Справишься. Ты с метео свяжись и смотри, на старых минах не подлети. Ищи карты и саперов напряги… Главное, чтобы тумана не было… А то, если туман, – подкрадутся и зарежут, как баранов… Вопросы?
– Никак нет! – Примаков внутренне усмехнулся: все правильно, все по армейски: кто говно приволок, тому его и разгребать. Обижаться не на кого. Все правильно.
Вот так и получилось, что в середине дня направился полковник Примаков в роту майора Самохвалова. На войне как на войне – человек предполагает, а кто то за него располагает – и хорошо, если Бог, бывает то по разному.
Рота майора Самохвалова, потрепанная последними рейдами, пока все таки оставалась в своем базовом районе, в отличие от других, которые уже третьи сутки «отдыхали на пленэре» – без определенного срока возвращения. Боевиков гнали и из Дагестана в Чечню, и из Грозного в горы, и из гор на равнину – под огонь артиллерии, чтобы пореже встречаться с духами лицом к лицу. И всякий раз многим в самой Чечне тогда казалось, что вот еще чуть чуть – и грянут финальные победные литавры. Лишь бы потерь поменьше, потому что именно по ним в Москве судили о победах и неудачах. Да и вообще – кому нужны «двухсотые» перед полной победой, которая вот вот… «Вот вот», правда, все никак не прекращалось, а потому мало кого можно было соблазнить (даже Хаттабом или Басаевым) на прогулку в ущелье. А уж в Веденское…
Из Веденского только сутки назад спецназеры вынесли четверых своих. Погиб и последний прапор афганец в их отряде. Вася Хаттабыч был неформальным лидером в соседней с ротой Самохвалова спецназовской группе – еще бы, заслужил орден Ленина, орден Красного Знамени, два ордена Красной Звезды и после того, как советские награды перестали вручать, – два ордена Мужества, а медальные колодки Вася не носил из принципа. И вот поди ж ты…
Правда, и трофейных духовских шапочек – пэзов –спецназовцы набрали столько, что почти задарма делились ими с обозниками…
Вообще говоря, раз спецназеры оттуда только пришли – им бы туда и обратная дорога, в самый раз, – так примерно рассуждал озадаченный по ЗАСу[3] Примаковым командир роты майор Самохвалов. Но с другой стороны… С другой стороны, ничего «такого военно морского» в прогулках в горы нет. Эти прогулки называются рейдами, и любой уважающий себя десантурщик хотя бы раз в неделю должен полюбоваться горными видами – либо сверху, либо снизу. Либо со стрельбой, либо – так, вспомнить нечего… А если остается, что вспомнить, то вспоминаться оно может по разному… Каждый уходящий в горы знает: если что, то твое тело, конечно, спустят вниз… если обстановка позволит. А если не позволит, то скинут, опять таки, если есть шанс отыскать потом при спуске. Когда «двухсотого» скидывают, главное – морду ему бушлатом обвязать как следует, чтобы не побилась, остальное – все равно не видно. Если в рейд идет офицер медик, он и решает, сбрасывать тело или тащить… А вот раненые, особенно по мелочевке (в ногу, например), чувствуют себя чуть ли не козлами в самом козлином смысле – то один несет на плечах, как животину рогатую, то другой… Если матерятся – это еще хорошо, хуже, когда тащат молча – тут раненый, бывает, и сам готов уже в ущелье свалиться от стыда и не делает этого лишь только, чтобы не утянуть за собой и «носильщика»… Впрочем, испытавший много разных передряг в офицерскую и доофицерскую свои бытности, майор Самохвалов не помнил, чтобы хотя бы один раненый «шептал сухими губами: пристрелите… иначе до рассвета не вернетесь…». Другими стали отечественные войны – смех и мат, мат и смех, а патетики очень мало, а прагматизма, доходящего до тяжелого цинизма, – все больше. И вообще, скоро все, как по телевизору, будет: начнут войны останавливать на рекламу и музыкальные паузы…
Дорогу к роте Самохвалова Примаков знал хорошо – еще по «первой Чеченской». Шестую роту разместили в Аргунском ущелье, недалеко от ущелья Веденского, того самого. Село, за которым десантники огородили свои палатки, называлось, скажем так, Рошни Юрт – не будем слишком привязываться к топонимике в художественном повествовании. Место дислокации роты представлялось, прямо скажем, небесспорным, но определенная логика в этом выборе все же была. В общем, так: вдоль широкого в этом месте Аргунского ущелья идет главная дорога с севера на юг Чечни. К зиме двухтысячного года трасса эта более менее, но находилась под федеральным контролем – то есть на ней стояли блокпосты. Ближайший (в двенадцати километрах) от Самохвалова блокпост застолбил башкирский ОМОН (их десантники называли, естественно, «кумысами»). От аргунской трассы грунтовая дорога уходила на запад – по полого поднимающемуся склону. Несколько поворотов грунтовки приводили к небольшому косогору с кладбищем. Кладбище можно было разглядеть и с трассы. Сразу за ним начиналось село, оно изгибалось буквой «г» длиной в километр. В лучшие времена в селе насчитывалось до двух тысяч жителей, сейчас же не набиралось и трехсот – в основном, конечно, старики да женщины. Кстати, хоть это и редкость для горной Чечни, но на хорошо ухоженном кладбище как то сохранились несколько крестов и обелисков со звездами…
Все село – это одна главная улица (естественно, имени Ленина) и с десяток разных тупичков переулков, по большей части даже не имеющих официальных названий. Улица Ленина спускалась с кладбищенского косогора, метров через двести поворачивала налево и снова поднималась на небольшую горку, украшенную развалинами бывшей колхозной машинно тракторной станции. А сразу за МТС – бугорок, с которого все село видно как на ладони.
За бугорком начинался лысый каменистый склон, набиравший через километр полтора крутизну и уходивший в скалы. Ложбина, в которой находился центр села, располагалась левее и ниже КПП десантников метров на сорок. Конечно, плохо было то, что въезд в Рошни Юрт с трассы закрывался кладбищенским косогором. Но с другой стороны – справа от бугорка – раскинулась плоская, как стол, площадка размером с футбольное поле – может быть, она им и была когда то. Местные говорили, что в семидесятых одно из шалинских предприятий начинало строить здесь детский спортивный лагерь, но потом стройку забросили, от нее остались какие то сгнившие доски, кирпичи и куски шифера. До Шали, кстати, было рукой подать – ближайший райцентр, который до девяностых считался самой большой деревней в Европе, а может быть, и в мире – девяносто четыре тысячи жителей – это не кот чихнул! Статус города Шали получил уже при Масхадове…
Кстати, говаривали, что именно в Рошни Юрт в семидесятых годах спустился с гор последний боевик из прогитлеровской «партии кавказских братьев», сбежавший от переселения в 1944 году. Крепкого восьмидесятилетнего старика, содержавшего долгие годы в боевой исправности автомат ППШ, окончательно прихватила аденома. Прямо на футбольном поле его начали врачевать катетерами, а потом, несмотря на сопротивление, увезли в больницу. Об этом вроде бы даже в газетах писали. Кстати, племянник боевого деда к тому времени стал большим начальником… А может быть, был дедуля никаким не боевиком, а просто беглым зеком, из тех, что в здешних горах ежегодно отлавливали до десятка…
Так что логика размещения десантной роты была очевидной – бывшее футбольное поле стало вертолетной площадкой, причем очень удобной, поскольку вертолеты заходили на посадку не над селом, а над чистыми пологими склонами, где духи никуда не могли бы спрятаться.
Когда на площадку высадились первые «пассажиры» из роты Самохвалова, они начали обустройство с того, что приволокли от развалин МТС табличку «Рошни Юрт», слово «Рошни» замазали зеленой краской и написали поверх «Самосвал», а внизу дополнили по английски – «INTERNATIONAL». Получилось хорошо, как в международном аэропорту. А потом рядом с табличкой вбили в землю столб с фанерными стрелками – указателями: «Псков – 3485 км», «Иваново – 3163 км», «Омск – 4751 км» и «Петушки – 3019 км».
Из Петушков происходил родом сам майор Самохвалов. Кстати, служившие в Боснии говорили, что тема «ностальгического столба» была позаимствована нашими у западных союзников по миротворчеству…
Вот такая, как говорится, география – с изъяном: что толку было наблюдать за селом с бугорка, если въезд в него все равно оставался невидимым? Даже и с караульной вышки, специально для этого построенной… Поэтому ездить туда сюда до аргунской трассы было не очень удобно и небезопасно. Во первых, на улице Ленина был один узкий участок, который водители норовили проскочить на скорости: известное дело, десантный водила – наш ответ Шумахеру! А во вторых, имелся еще так называемый «хреновый поворот» между аргунской трассой и кладбищенским косогором. Он и представлял собой главную опасность, место это будто кто то специально придумал для закладки фугасов. Самохвалов сколько раз уже брал за шкирку главу администрации:
– Почему опять на «хреновом повороте» мину нашли?!
А тот в ответ:
– Это не село. Село начинается с кладбища. Это – с трассы пришли…
Вранье, конечно, но за хобот урода не прихватишь…
Кстати, жизненный путь главы села Султана был просто классикой «чеченского жанра». Если на Султана посмотреть анфас – то просто вылитый Дудаев. Было ему лет под шестьдесят, ростом он не удался – в прыжке метр с кепкой, но энергии хватало – на велосипеде разъезжал так, что только педали мелькали. Султан когда то работал на местной МТС и лично ремонтировал единственную в селе «волгу» председателя колхоза. На юбилей советской власти получил он по райкомовской разнарядке орден Трудовой славы и стал председателем районного комитета ветеранов войны и труда. В 1992 м поехал Султан на поклон к «грозненскому двойнику» – за подтверждением председательских льгот. Но, как рассказывал сам, приболел и остался у невестки в Старых Промыслах, аккурат до окончания первой войны… Чем он там на самом деле занимался – дело темное, вернулся он тихо и жил тоже тихо и незаметно вплоть до того дня, когда в село приехал на пышном «мерседесе» сам Масхадов – по случаю открытия «мемориала героев шахидов освободительной войны с Россией». Сам «мемориал» – пятиметровую трубу флагшток притащил волоком джип из масхадовского эскорта. Под трубой собирались установить камень с именами местных шахидов, но не успели – и потом уже десантники использовали флагшток по назначению, то есть поднимали на нем флаг ВДВ…
Так вот, к моменту визита Масхадова, а случился он в 1999 году, формального главы села в Рошни Юрте не было уже семь лет. Обязанности его исполнял некий двадцатипятилетний ханыжного вида субъект, занесенный сюда ветром революции. Этот хмырь (по слухам – недоучившийся в бухарском медресе кадий) целыми днями тренировался в стрельбе из всех видов оружия, включая гранатометы, баловался травкой и иногда воровал кур. Перед открытием митинга он как мог отрапортовал Масхадову:
– Хозяин, все – чики, базара нет!
Масхадова аж перекосило всего – он ведь был уже «дивизионным генералом, президентом Ичкерии, председателем верховной меджлис уль шуры и эмиром всех муджахедов»… Эффектный вышел рапорт, особенно если учесть то обстоятельство, что Масхадову только что пожаловались селяне на «комиссара революции», у которого никак не получалось открыть в Рошни Юрте базар… Видимо, гримасу президента Ичкерии несостоявшийся кадий воспринял неправильно, потому что тут же, на глазах у всей делегации, стал намекать Масхадову на подтверждение какого то своего воинского звания, неизвестно кем и за что присвоенного. «Эмир всех муджахедов» рявкнул в сердцах, и хмыря в селе больше никогда не видели… А Султан крутился поблизости – бывший советский полковник[4] не мог не отметить орденоносца и ударника коммунистического труда, тем более похожего на самого Дудаева. Тут же Султана второй раз за его жизнь назначили «председателем совета ветеранов всех войн», а через пару дней пришел указ о назначении его главой сельской администрации «с кооптированием в парламент Ичкерии».
Разумеется, никаких свидетельств особой антифедеральной и уж тем более террористической деятельности Султана на посту масхадовского «полпреда» не было. Более того – прибытие первого за вторую войну федерального десанта глава администрации встретил сохранившимися в сельсовете кумачовыми транспарантами «Миру – мир!» и «Да здравствует советский народ – строитель коммунизма!», правда, на втором транспаранте слова «советский» и «коммунизма» он задрапировал пестрым ситцем.
Уже на второй день после прибытия десантников Султан привел к Самохвалову заметно одичавшего (не в горах ли?) человека неопределенного возраста. Представил своим родственником. «Родственник» заявил, что ищет встречи с сотрудником КГБ. А опера направленца в роте как раз не было: Алексеич, так по простому звали этого интеллигентного капитана, находился на очередной «реализации». Тогда одичавший родственник, посопев, предъявил Самохвалову сразу два удостоверения: одно – прапорщика КГБ СССР и второе – сотрудника департамента шариатской госбезопасности Ичкерии. «Дважды гэбист» Умар попросил Самохвалова походатайствовать, чтобы ему зачли девять лет службы в ДШГБ и вернули в федеральные органы. Совершенно охреневшему от такого расклада Самосвалу бывший прапор пояснил, что он, как был начальником стрельбища при советской власти, так им и остался в дудаевско масхадовские времена, то есть ведал исключительно мишенями и патронами.
Самохвалов долго чесал «репу», не зная, как поступить с Умаром – то ли отпустить домой, то ли задержать как «дэшэгэбиста», то есть «злейшего врага конституционного строя». По счастью, в тот же вечер вернулся Алексеич, с ним и отправили от греха Умара. Больше его в селе, конечно, не видели. Султан, однако, никаких претензий Самохвалову не выказывал, по крайней мере внешне…
Самосвал «чистил» село с периодичностью обнаружения фугасов, и каждый раз находилось что нибудь из оружия. Султан, конечно, крутился, как уж, но должностью дорожил и потому иногда сдавал сам «найденный его людьми» старый карабин или моток проволоки «для изготовления радиоуправляемых фугасов». Фактически он обменивал это барахло на дизтопливо или что нибудь из стройматериалов. А однажды он даже пригласил «товарищей офицеров» на свой день рождения. Причем в качестве гарантии их полной безопасности привез на заднем сиденье своего велосипеда десятилетнего племянника – вроде как заложника. Испуганного мальчишку накормили в ротной столовой, подарили значок и отпустили.
А на день рождения к Султану съездил замкомроты капитан Числов – подарил комплект зимнего обмундирования. А что? Как никак, а все таки местная власть – надо уважать…
Новое место, несмотря на противоречивые сведения из штаба группировки о будущем «гарнизона», Самохвалов обживал всерьез. Едва палатки расставили – начали воздвигать каменное заграждение. С пинками и подзатыльниками управились к исходу третьих суток. Майор ни от кого не скрывал, что не знает «лучшего замполита, чем черенок лопаты». На четвертый день из ящиков из под боеприпасов возвели сортир и КПП. На пятый – установили флаг. За следующую неделю построили камбуз и приступили к бане, напутствуемые ротным:
– …Чтоб не халупа была, японский городовой, а с вензелями, ебенц!
Лютый матерщинник, Самохвалов больше всего любил поминать именно «японского городового», особенно когда объяснял популярно подчиненным, в чем, собственно, видел их недостатки. А какая же стройка без недостатков? Особенно если учесть, что боевых рейдов и зачисток никто не отменял… Но Самосвал был из тех, кто при любых раскладах мог за неделю любое, даже временное, пристанище, превратить в крепость времен Ричарда Львиное Сердце – и притом непременно с баней. По поводу обязательности бани – это сказывался в майоре трехлетний афганский опыт, там то баня была просто священным понятием, культовым местом. Банями там друг перед другом хвастались командиры частей так, как потом «новые русские» будут «понтоваться» «мерседесами» и «хаммерами»…
А в Афган Самохвалов попал сначала на срочную, дослужился до старшины, через полтора года вернулся в Лашкаргах (часто именовавшийся Ложкаревкой) уже прапором. Был старшиной роты, потом – командиром взвода. Мужик недюжинной силы и отваги, он однажды километров десять пер на себе двух раненых – одного привязал за плечами, а второго нес на руках, как ребенка. Посылали ему на орден, но… Видать, происхождением не вышел, о чем сам Самосвал говорил кратко: «Дед, отец и старшие братья спились, а я вот – стал десантником». В Афгане же Самохвалов нашел себе и жену – питерскую разведенку, окончившую СанГиг и добившуюся направления в Афган. Формально она даже имела право получить звание старшего лейтенанта медицинской службы. Оставляли ее в кабульском госпитале, но она сама напросилась к десантникам. Ее там разместили в спешно сбитом из ДСП закутке общей казармы. Когда однажды кто то из офицеров постучался к ней после программы «Время», она сначала не отвечала, а потом шарахнула из автомата на полметра повыше дверного косяка – для стимулирования нравственного начала у товарищей по оружию.

1 Следующая страница


Рота 2

Разное про нее говорили, якобы она даже каких то духов расстреливала… Как бы там ни было, а в Союз прапорщик Самохвалов вернулся с ней и с двумя медалями «За боевые заслуги». В двадцать девять лет он сдал экстерном экзамены за училище – получил лейтенантские погоны. Самосвал прошел чуть ли не все мыслимые горячие точки. Это именно он в разгар бакинских событий, отвечая на какой то вопрос маршала Язова, добавил:
– Если будем жевать сопли, то маршалом вы, товарищ министр обороны, может, и останетесь, но уже не Советского Союза!..
Дмитрий Тимофеевич побледнел, побагровел, а потом рявкнул:
– Вон отсюда, наглец!!
Но когда кто то расторопный заблажил: «Чей это? Разобраться!!» – маршал хмуро буркнул:
– Отставить… Старлей прав…
У такого боевого командира, бессребреника и знавшего службу с азов, которого подчиненные боялись, как огня, а начальство уважало за бесхитростность, – и атмосфера в роте была здоровой. При всей незатейливости и однообразности будней обитателей бугорка там всегда раздавались мат и смех. А понимающие люди знают, что мат и смех на войне – это показатель душевного здоровья и признак уверенности в грядущей победе…
После подъема на зарядку Самохвалов выводил роту сам – кросс по селу с голыми торсами – нехай местные смотрят на мускулы и вообще… привыкают. Да и перед редкими женщинами покрасоваться можно. Самохвалов сначала всегда бежал впереди, шокируя мусульманское население откровенностью татуировок – одну, которая на руке, он даже обвязывал банданой.
Обратный путь был еще азартнее: задача – не оказаться в пятерке последних. Первым почти всегда прибегал капитан Числов, Самохвалов же где то в середине. Для отставших в тот же день устраивали «школу олимпийского резерва»: десять кругов вокруг проверенной саперами вертолетной площадки, но уже с полной выкладкой…
После завтрака проходило построение, потом подготовка к «выходам» и «выездам» и сами «выходы» и «выезды». Все «тела» (в рейдах – «карандаши»), свободные от выполнения боевых задач, в том числе караульной службы, направлялись на «стройку века». Ротный и сам по старшинской привычке, в отличие от «интеллихента» Числова, нередко брался за двуручную пилу – в том числе и для того, чтобы бойцов обучить:
– Ну что ты, японский городовой, держишь ее, как бабу за титьку!..
Справедливости ради нужно отметить, что солдат своих Самохвалов любил и «жучил» даже больше офицеров, чем бойцов. «Господа офицеры», по его оценке, сплошь и рядом «ебли МУМУ» и «теребили бабушку». Если что либо случалось с личным составом по вине отцов командиров, то Самосвал мог их и кулаками повоспитывать:
– Я тебя, суку, научу чужую маму больше своей любить!!!
Не тронул он ни разу разве что Числова, правда, тот и поводов особых не давал… И еще – со своими офицерами Самохвалов не пил. Ну, разве что во помин нововознесенной души. С другими офицерами, с «вованами» например, даже со старлеями, – мог принять и не чуть чуть. Но наутро, как штык, выбегал на зарядку.
А ежели кто из бойцов отличался по хорошему в рейдах, Самохвалов не стеснялся подходить прямо к строю – протягивал руку:
– Молодец! Держи «пять»!
Других поощрений он не признавал…
По всему по этому ротного больше любили, чем боялись. Был однажды такой случай. Провожая в рейд взвод старшего лейтенанта Панкевича, Самохвалов пообещал подарить на взвод магнитофон, «если задачу выполните и без потерь». Когда пацаны вернулись, Самосвал обещание сдержал. А в придачу к магнитофону отдал и свои кассеты с боевыми песнями, еще с Афгана и Таджикистана. Другие песни Самосвал не слушал, называя их огульно «педерастическими»…
Полковнику Примакову нравилось бывать у майора Самохвалова, которого знал давно. Нравилось его искреннее, без «жополизства» гостеприимство, нравилась здоровая мужская атмосфера. В общем, нравилось все, несмотря на то, что когда то первый визит в только что обустроившуюся роту не обошелся без… гм… конфуза…
А история то вышла, можно сказать, собачья. Короче, дело было так: на третий день после высадки роты приблудилась к расположению гарнизона бесхозная псина – черная. А в роте уже был прикормленный до этого рыжий песик, которого нарекли, конечно, Чубайсом. Ну а черного, стало быть, назвали Рексом. Но тут с «зачистки» привезли еще одного Рекса, и чтобы не путаться, первого решили переименовать. С подачи повара по фамилии Примаков и по «премьерскому» прозвищу Примус[5] – так же переименовали и пса. Новокрещеный Примус вести себя стал по сволочному – его уж и тушенкой ублажали, а он все равно – как подкрадется, как цапнет сзади за штаны! Причем цапал только, гад такой, нижних чинов, до прапорщика и никак не выше. В общем, достал всех Примус, и его все таки пристрелили, как раз под грохот садящегося вертолета, на котором прилетел знакомиться с новым расположением роты полковник Примаков. Когда роту построили и объявили, кто прибыл, кто то из шутников прокомментировал:
– Полкан прилетел.
Замкомандира роты Числов шутника одергивать не стал, сказал лишь негромко:
– Я его знаю. Это не просто Полкан, это – настоящий Рекс!
Рота колыхнулась смешками. А потом, когда полковник, представляясь перед строем, назвал свою фамилию, тот же шутник, сдавленным голосом хрюкнул:
– Даже не Рекс, а Примус…
Вот тут рота грохнула так, что успокаивать личный состав пришлось минут пять. Примаков, не понявший, конечно, в чем причина веселья, побагровел и, пообещав Самохвалову, что «смехуечков и пизды хаханек» больше не будет, увел майора в штабную палатку. Там начал всех немножко «строить», в частности обратил внимание участвовавшего в визите батальонного начмеда на «антисанитарию» и огромное количество мух в гарнизоне. Потом полковник в сопровождении Самохвалова прогулялся по лагерю и, оглядев новенький сортир, точно определил источник заразы, а определив – приказал ротному залить выгребную яму соляркой. Самохвалов распорядился, а его архаровцы и бензина не пожалели, залили от души… Потом был обед с главой администрации села – обед «подобающий», после которого Примаков подобрел и размяк.
На выходе из камбуза он уже улыбался, разминая в руках сигарету «Ростов». Так – с улыбкой и сигареткой – и направился к сортиру с вензелями… В общем, когда бабахнуло, крыша сортира, конечно, уцелела, но дверь с петель слетела. Возможно, ее вышиб головой сам Примус, умудрившийся, как это ни странно, в полете привести обмундирование в «протокольный» вид. Смешно никому уже не было. Сортир начали тушить всей ротой, а Примаков на деревянных ногах направился в палатку медпункта. Пробыл он там часа два… Полковник оказался настоящим десантником – быстро оценил обстановку, понял, что случившееся надо просто пережить, отказался от ужина в штабной палатке и героически сел за общий стол. Его только за это уже зауважали. За столом Примаков пообещал следующим вертолетом прислать военторг с тельняшками и гитарой с запасными струнами (струны, кстати, годились и для выкалывания татуировок), и, кстати, обещание свое полковник выполнил…
Так что роту Самосвала Примус знал неплохо, и рота тоже знала полковника. Поэтому, приехав на этот раз без всякой помпы, Примаков по свойски ответил на приветствие Самохвалова и сразу же направился в штабную палатку, бросив коротко:
– Давай сюда разведчика! Быстро!
…Разведвзводом в роте командовал лейтенант Митя Завьялов – назначение это он получил только месяц назад, а до этого командовал просто взводом. Завьялов был парнем исполнительным, но каким то… незаметным, что ли. Да и не особо смышленым… Короче говоря, молодой он был, во всех смыслах этого слова. Хотя, с другой стороны, за этот месяц у Завьялова не случилось ни одной потери. Особых заслуг, правда, тоже. Числов как то раз буркнул о Завьялове:
– Людей бережет больше, чем думает об удаче. Когда приказ дурацкий – он король…
И поди пойми – комплимент отвесил Числов или насмешничал по своему обыкновению?
Пожалуй, все таки насмешничал, потому как считал, что разведчик должен быть рискованней и наглее по жизни – ведь если кому то и прощаются потери, так это в первую очередь как раз разведчику…
Примаков Завьялова знал, но не очень близко, однако никаких иллюзий не питал. Кстати, насчет уничтожения или пленения Хаттаба – тоже особо губу не раскатывал. Но… чем черт не шутит? А время поджимало, поэтому задачу Завьялову на выход разведвзвода полковник решил ставить самолично. Самохвалов, между тем, готовил остальных, готовил сам, потому что куда то исчез как на грех замкомроты Числов…
Примаков ребром ладони объяснял рубежи выдвижения, Завьялов кивал вроде бы впопад и записывал добросовестно, хотя лучше бы слушал и вникал… Полковник нервничал, он боялся главного: а если духи, стерегущие горловину, спокойно пройдут за спинами разведчиков к месту высадки? Они ведь тоже понимают, для чего хорошо подходит ровная площадка… А потом как врежут по вертолету из «иглы» или «стингера»… Вот тогда и будет – Хаттаб. Причем полный. Кстати, о самом Хаттабе полковник говорить лейтенанту не торопился – оттягивал этот момент, понимая, что реакция у парня может быть сложной. Прошло минут двадцать от начала постановки задачи. Завьялов то ли усваивал – то ли нет. Примаков злился на командующего, на Хаттаба, на себя и в последнюю очередь – на зеленого летеху. Вздохнув, полковник ткнул карандашом в карту:
– А теперь – главное… Вот здесь… секи, Митя… ты можешь встретить Хаттабыча… Понял?
Лейтенант Завьялов заморгал глазами, вспомнив убитого прапорщика спецназера и удивленно переспросил:
– Как это… Хаттабыча? Товарищ полковник… его же вчера в Моздок отправили… без руки… и это… мертвого…
Примаков некоторое время молча смотрел в чистые глаза лейтенанта, а потом сел, обхватил голову руками и нараспев, через паузу сказал:
– Еб… твою… м м мать…
Завьялов снова захлопал глазами, а полковник рявкнул с горькой усмешкой:
– Ты, мудак, хоть понимаешь, с кем на встречу идешь?
– Ну, со спецназом, – не слишком уверенно промямлил Митя и добавил через паузу: – Только Хаттабыча все равно не будет, я серьезно, его из АГС в подмышку…
Лицо Примакова озарилось идиотской улыбкой. Он долго молчал, массируя большим и средним пальцами надбровные дуги, а потом сказал почти ласково:
– Уйди, Митя. Уйди на хуй. Над нашей психбольницей реет вертолет…
Завьялов ничего не понял, но на всякий случай решил больше ничего не переспрашивать, отдал честь и вышел из палатки.
А Примаков еще долго сидел над картой, сопел, потирал грудь и матерился. Отошел он, впрочем, без валидола, встал и вышел на воздух, где практически столкнулся с Самохваловым. Майор мгновенно оценил погрустневший взгляд Примакова и ничего не стал спрашивать, коротко кивнув:
– Понял!
Полковник достал сигарету, размял ее, прикурил от зажигалки Самохвалова и вздохнул:
– А раз понял… Числов! Где он?
– Да ищут, – с досадой отозвался майор, – где то тут был только что.
– Да а, – философски заметил Примаков, выпуская дым ноздрями. – Весело тут у тебя. То лейтенанты, которые встречи с Хаттабычами не боятся… То цельные капитаны пропадают прямо в расположении… Его что – собаки ваши съели?
Самохвалов отмолчался. Примаков горько вздохнул:
– М да… Кликни хоть бойца, умоюсь, пока Числова ищут…
Между тем полковник почти угадал насчет Числова и собак – но с точностью до наоборот. Капитан Числов сидел на корточках за камбузом и кормил тушенкой из банки Рекса. Пес свиную тушенку не столько ел, сколько пытался облизать руку Числову. Капитан улыбался и заглядывал псу в глаза:
– Наглая ты псина, Рекс. Мусульманин, что ли? Свинину не жрешь… Совсем оборзел в корягу…
Рядом с Числовым стоял плотный солдатик лет девятнадцати и гораздо более умильно, чем пес, поглядывал на тушенку. В руках солдатик вертел маленький радиоприемник. Капитан поднял на бойца невеселый взгляд:
– Ну что смотришь, как мышь из под веника? Тушенки хочешь?
Солдатик сглотнул слюну, но покачал головой:
– Не… Я не потому, товарищ капитан… Просто я собачий язык изучаю. Я его, товарищ капитан, почти изучил. Еще на гражданке, когда в зоопарке работал…
– В отделе грызунов? – усмехнулся Числов. – За это тебя Грызуном прозвали?
Грызун пожал неопределенно плечами и продолжил свою мысль:
– Между прочим, товарищ капитан, лексика боевых собак очень сильно отличается от лексики, скажем, болонок…
Числов хмыкнул:
– Все как у людей. Тоже – лексика.
– Не все, – не согласился Грызун. – Собака вам никогда не завернет фигу в кармане. Только надо их язык понимать. Вот Рекс, к примеру, ест и прямо говорит: «Говно – ваша тушенка, товарищ капитан. Жир один. Ем исключительно из любви и уважения к совместному боевому прошлому».
Капитан рассмеялся:
– И откуда ты такой умный и грамотный, а, Грызун?
Грызун улыбнулся в ответ:
– А то вы не знаете, товарищ капитан. Из Питера я. За «Зенит» болею. А вы, товарищ капитан, за кого болеете? Давно хотел спросить, а пацаны – кто что говорят…
Числов перестал улыбаться, потер щеку и снова попытался поймать взгляд Рекса. После короткой паузы он ответил:
– А я, друг мой, за себя болею. Причем чем дальше, тем больше.
В этот момент за камбуз заглянул запыхавшийся боец, увидев Числова, он облегченно выдохнул и заголосил:
– Товарищ капитан! Товарищ капитан!
Числов поднял на него глаза:
– Чего орешь то? Аж пес присел! Ну, я – товарищ капитан… И?..
– Боец глотнул воздуха:
– Товарищ капитан, вас срочно ротный ищет. И Примус с ним…
Числов заломил бровь, и солдат тут же поправился:
– В смысле – и товарищ полковник Примаков! Срочно!
Числов извиняющимся жестом развел руками перед мордой Рекса, отдал банку с тушенкой Грызуну, неторопливо поднялся, ловко одернул обмундирование и пошел за солдатом к штабной палатке. Грызун дождался, пока они немного отойдут, и, скорчив Рексу рожу и вздохнув, начал докармливать пса прямо пальцами из банки…
Тем временем, пока Числов шел к штабной палатке, умывавшийся Примаков натолкнулся взглядом на живописную группу из пяти невероятно грязных солдат, которые с оружием и стокилограммовыми комьями глины на ногах плелись прямо на него. А это были бойцы из взвода Панкевича – питерец Серега Родионенко, за угрюмость получивший кличку Веселый, москвич Андрей Мургалов – Маугли, ростовчанин Аркадий Азаретян, которого звали Арой и у которого акцент появлялся лишь тогда, когда он сам этого хотел, Ваня Коняев из Псковской области и по прозвищу, естественно, Конюх и узкоглазый сержант Пимен Николаев, известный больше как Тунгус.
Перехватив оживившийся взгляд Примакова, Самохвалов вздохнул, а полковник, стряхивая брызги с лица, молодецки гаркнул:
– Это что за красавцы? Подразделение армии Наполеона, отступающего к Березине?
Сержант Николаев подтянулся и как мог доложил:
– Товарищ полковник, секрет в составе пяти человек прибыл в расположение роты. Разрешите начать приводить себя в порядок?! В стогу ночевали…
Примаков резво обернулся к майору. Самохвалов страдальчески закрыл глаза.
– В каком стогу?! Какой секрет?! Самохвалов?! Ты же докладывал, что все сто процентов сжег? В каком стогу, сержант? Отвечай, ядрен батон!
Тунгус уже понял, что сболтнул что то лишнее, но теперь уже деваться было некуда:
– Да здесь рядом. По дороге. В километре с небольшим.
Примаков засопел и снова повернулся к Самохвалову:
– Ты же докладывал, что по дороге сжег все стога на пять километров… А эти – что?!
Самохвалов катнул желваками под щеками, но сдержался:
– Этот стог я специально оставил, вроде приманки. А рядом – секрет.
Полковник потряс несогласно головой:
– Дорога чья?
– Старшего лейтенанта Панкевича…
– А а а … малахольного этого, который баранов давит у мирных граждан… А ну ка, сержант, вызови ка его срочно!
Самохвалов вздохнул. Он уже понял, что, скорее всего, будет цирк, только грустный. Когда полковников «несет», цирк редко бывает веселым.
Тунгус пошлепал к палатке старшего лейтенанта Льва Панкевича, который еще на первом курсе воздушно десантного института в Рязани получил погоняло Рыдлевка – так он привычно по белорусски назвал выданную лопату. Ну, кличка и прилипла сразу. Левка Рыдлевка. Да к тому же и рожа у Панкевича была действительно плосковатой и какой то простоватой. Это если в глаза не всматриваться…
Старший лейтенант подшивался в своей палатке и угрюмо слушал доклад сержанта Бубенцова, сидевшего рядом с ним на дровах. Бубенцов выкладывал одну «пилюлю» за другой, а Рыдлевка невозмутимо подшивался:
– …И еще, товарищ старший лейтенант, неприятность. Отопитель – ОВ 65 й сняли. И генератор… Когда с «вованами» стояли. А на нас теперь гонят… Дескать, мы специально… Ротному товарищ старший лейтенант Орлов надудел… Вот… И Маугли «лифчик» с гранатами найти не может… И еще четыре рожка. А автомат нашелся… Только не наш… И еще – комбат на ротного выходил. О вас говорили – прокурор едет… Мне связисты стукнули… Наверное, за тех баранов, на которых мы наехали… Да, по связистам… Вот связи, как вы просили, пока не будет. Пацанов защемили сильно, они ссут. Ну, или выкруживают чегось… Но, похоже, действительно прижали… Да, и еще – у Веселого фотки пропали, которые для дембельского альбома… Пацаны пока не поняли, кто крыса, но обстановка такая…
– Понятно, – философски отозвался Рыдлевка. По его плоскому лицу трудно было прочесть, какие эмоции им обуревали. А на самом деле старший лейтенант больше всего расстроился из за того, что очередной раз срывается сеанс связи с беременной женой. Реагировать на все остальное «говно» у Панкевича уже не было душевных сил.
Тут как раз и Тунгус нарисовался:
– Товарищ старший лейтенант, вас полковник Примаков с ротным к себе вызывают… Из за стога, где мы ночевали… Примус… Товарищ полковник орет, аж заходится… Кричит, что вы все стога должны были сжечь по дороге… А ротный пытался что то сказать, но тот не слушает.
– Понятно, – спокойно и даже с оттенками христианского смирения отозвался Панкевич, быстро оделся и вышел из палатки. Где то неподалеку орал на кого то ротный фельдшер прапорщик Марченко:
– Ты что, сука, людей потравить хочешь?! Опизденел!.. А мне насрать, хоть грудью корми… Че?! Ты, че, тупой, что ли, сука?!
Рыдлевка улыбнулся и невольно вспомнил недавно вычитанную у Анджея Сапковского цитату: «…Армия – это прежде всего порядок и организованность… Тем поразительнее, что реальная война… с точки зрения порядка и организованности, удивительно походит на охваченный пожаром бордель». Улыбаться Панкевич перестал, лишь подойдя к самой штабной палатке.
Увидев красного от переживаний Примакова и ротного с кислым лицом, Рыдлевка отдал честь и начал было докладывать:
– Товарищ полковник, старший лейтенант Панкевич…
Примаков прервал его взмахом руки и вкрадчиво спросил:
– Панкевич… Ты мне честно скажи: ты дурак или от службы устал? Если дурак – так и скажи: не могу даже взводом командовать… Ведь ясно же сказано было – все стога сжечь, все выжечь на хуй!!! Ты кому служишь, Панкевич? Масхадову?
Рыдлевка перевел быстро глаза на Самохвалова, тот только и смог, что ответить старлею чуть извиняющимся взглядом. Панкевич все понял (стог то оставить сам ротный предложил), вздохнул и потупился. Примаков пошел на новый виток:
– Что ты вздыхаешь, как ишак?! Тебя что – убрать отсюда, чтоб ты никого по дурости не захуячил? Баранов давишь, а потом людей начнешь?
Панкевич снова стоически вздохнул. В этот момент в палатку просунулась голова капитана Числова. Он обвел всех присутствующих чуть нагловатым взглядом, только что не сказал Примакову «здорово». Тем не менее от его приветствия все же отдавало борзотой:
– Здравия желаю, Александр Васильевич! Что, спецназовцы Хаттаба поймали, а он и сам нейдет и их не пускает?
– Вроде того, – снизил обороты полковник. – Здравствуй, Сережа… Где тебя черти носят?
Числов пожал плечами. Ни для кого не было секретом, что капитан почему то ходил у Примакова в любимчиках. Может быть, потому, что Числов напоминал полковнику самого себя в молодости? Сыновей то у Примакова не было, только две дочери… Как бы там ни было, а в роте подметили, что именно капитан Числов, давно знавший Примакова, действует на полковника как то… умиротворяюще, что ли…
– Ладно, Сергей, проходи, – почти спокойно сказал Примаков и снова посмотрел с тоской на Рыдлевку: – Панкевич… Иди отсюда… Ешкин кот, как такие в десант то попадают?..
Рыдлевке двух предложений свалить было не нужно. Он выскочил из палатки, обошел ее кругом и присел на дровяную чурку перекурить для успокоения нервов. «Как такие в десант попадают?» – Левка затянулся сигаретой и вспомнил, как…
…Долгое время его кумиром был генерал Лебедь. Сам Панкевич происходил из маленького белорусского села и больших то городов почти не видел – только Москву проездом, когда в Рязань поступать поехал… Поступил сразу и учился изо всех сил – плац, классы, прыжки, спортгородок и в обратной последовательности. Отличником Левка не был, но старался, к тому же не пил и не курил – кстати, в том числе и из за того, что особо не на что было. Лебедь был кумиром далеким, а в Рязанском институте нашелся кумир близкий – преподаватель ПДП[6] подполковник Андрей Свиридов, который еще в Кабуле получал из рук Лебедя вторую Красную Звезду. Свиридов был личностью для ВДВ легендарной – его уволили в свое время из армии как раз за то, что он организовал сбор подписей в защиту опального приднестровского командарма Лебедя. А еще за то, что среди его друзей по Приднестровью оказались несколько рижских омоновцев – тех самых, одиозных… Вне армии Свиридов протянул год – поговаривали, что это время он потратил на то, чтобы повоевать в Югославии за сербов… Свиридова восстановили в армии не без помощи друзей афганцев, но – через «первую Чечню». В девяносто шестом, после Хасавюрта[7], Свиридов в глаза назвал Лебедя предателем… Так и у Левки не стало кумира. Что то надломилось у Панкевича внутри. Нет, он по прежнему почти «любил» Свиридова, но в глубине души понимал, что никогда не станет таким, как он, – красивым, дерзким, умницей… По курсантской легенде, прямым предком Свиридова был белогвардейский офицер, Левкино же происхождение с этим ни в какое сравнение идти не могло.
Пока Левка учился – об офицерской зарплате старался не думать, хотя женился уже после третьего курса – на однокласснице, которой помимо всего прочего очень хотелось переехать в Россию. Панкевич, кстати, начисто отверг предложение после окончания Рязанского института сделать «финт ушами», то есть перевестись в Белоруссию. Говорили, что оттуда легче было бы завербоваться на хорошую службу, якобы вплоть до Иностранного легиона. Рыдлевка и слушать ничего не желал, хотел служить только в Войсках Дяди Васи – легендарного создателя ВДВ советского генерала Маргелова…
…Назначение он получил в Псковскую дивизию ВДВ. За службу взялся всей душой, но все равно главной его проблемой стало нахождение общего языка с солдатами. А ситуация с «личным составом» была в то время аховой уже и в ВДВ – даже туда приходили срочники из тех, кто просто не сумел «откосить» от армии… А ведь, как все тот же Свиридов говорил, слово «негодяй» произошло от «негодный к службе»… Нынче все переменилось… У многих «десантников» было всего по пять семь классов школы за плечами и – хорошо, если без судимостей… Российский солдат, конечно, всегда отличался от плакатного «защитника Отечества», но только получив взвод, Рыдлевка понял, насколько именно. Взвод, который ему достался, считался испорченным прежним командиром, пробивавшим весь последний год себе службу в долларовых окопах Боснии и потому скрывавшим все, что только можно скрыть…
…Лейтенант Панкевич продержался три месяца, а потом с отчаяния, первый раз в жизни, ударил солдата – за то, что тот продал налево бензин, причем накануне первого для Рыдлевки офицерского сбора, когда каждая капля горючего была на счету. Это был тот самый солдат, который в первый же день офицерской службы Панкевича притащил в казарму двухлитровую банку самогона, замаскированную под вишневый компот. Левка пытался заставить бойца написать объяснительную, но тот только смотрел на взводного невозмутимо стеклянными глазами и молчал. Солдат этот и собственную то фамилию писал через паузу после каждой буквы, а из какой области призывался – толком не мог объяснить. Единственное письмо на родную Орловщину он написал по приказу взводного же и снабдил цидулю разноцветными этикетками от пива – тех сортов, которые дома не продавались. А ведь еще три года назад, когда Левка был на стажировке, практически любое «тело» легко называло пять стран из шестнадцати входивших в блок НАТО. Правда, при этом же командира дивизии генерала Ленцова большинство солдат называли «генерал Комдив».
Панкевич, который и с однокурсниками то спорил на ту тему, что солдат бить нельзя (его за это даже Толстовичем называли), сам не понял, как сунул бойцу в рыло. Переживал, похоже, сам больше, чем потерпевший, сам и комбату доложил, причем при остальных офицерах. За этот поступок закрепилась за Панкевичем репутация чуть ли не юродивого. До прокурорского предупреждения дело, конечно, не дошло. Комбат просто влепил Рыдлевке строгий выговор – а куда ему было деваться, если этот малахольный при всех кается. Выговор Панкевич переживал так, что через день, опять же в первый раз в жизни, напился в хлам и опоздал на следующий день на занятия. Комбат, контуженный еще в «первую Чечню», обозвал его «бездельником» (причем «б» заменил на «п») и «алкоголиком, который если уж не умеет пить, то должен говно сосать через тряпочку», и даже грозился добиться разжалования Рыдлевки в младшие лейтенанты. Комбат вообще был крут. До назначения на должность командира батальона он несколько месяцев, неведомо, какими путями, сидел на должности психолога полка. В историю дивизии он вошел нестандартным проведением «психологического практикума» с так называемой «группой риска» – то есть с солдатами, склонными к самовольным отлучкам. Будущий комбат выстроил их всех за казармой, вытащил из кустов задушенную веревкой дворнягу, торжествующе поднял ее перед потенциальными нарушителями и громко рявкнул:
– Смотрите, бляди, кто сбежит, с тем будет то же самое. Р разойдись!
Очень скоро Левка в полной мере уже мог оценить глубину армейского афоризма: «Кто в армии служил, тот в цирке не смеется», – особенно после того, как получил третий выговор «…за сокрытие, будучи начальником патруля, безобразного поведения прапорщика Пилипчука, подравшегося с собакой».
…За всеми этими неприятностями лейтенант Панкевич и не заметил, как втянулся в службу, а итогом стало то, что итоговую проверку его взвод сдал на «хорошо». Даже по огневой, хотя стреляли в противогазах. Благодарностей Рыдлевке, конечно, никто объявлять не стал, но проверяющий из дивизии назвал его по имени отчеству: Лев Сергеевич. Солдат Панкевич больше не бил, правда, и совсем не сюсюкал, и был очень удивлен, когда однажды дневальный безо всякой просьбы вдруг принес Левке чай с баранкой и вчерашний номер «Коммерсанта». За год службы дома Левка был четыре раза, причем два из них выпали на «критические дни» у жены. Впрочем, в гарнизоне Рыдлевка тоже не донжуанил, если не считать историю с библиотекаршей разведенкой – так она сама, можно сказать… Подкармливала, подкармливала Левку бутербродами, а потом докатилась до того, что сама принесла в библиотеку бутылку «Мартини», ну и… Левка то в библиотеку, вообще то, за книгами ходил, пристрастился он к чтению, причем, что странно, не детективов, а серьезной литературы.
Выговор с Панкевича снял ко Дню ВДВ новый комбат – прежний из за скандального адюльтера перевелся в другую часть. За год службы Рыдлевка набрал долгов на четыре тысячи рублей, в том числе за несписанные лыжи и заказанную в Питере фуражку с высоченной тульей.
Старлея Панкевич получил в срок. Звездочку обмыли, как положено, и новый комбат вместо подарка выдал Левке предписание съездить в Петербург на трое суток – за солдатом, не прибывшим из госпиталя. (Комбат не знал, что этого солдата ночью привезут псковские родственники ларечники, добившиеся у комдива разрешения на открытие еще одной торговой точки –почти впритык к КПП…)
Вот Питер, пожалуй, и перевернул все окончательно в Левкиной душе. Он, выходец из деревни, вообще городов побаивался, а уж Питер то с его надменно имперским величием – просто подавил Панкевича. Рыдлевка воочию увидел, что существует и совершенно иная жизнь, совсем не такая, как в казарме. А тут еще встретил он дембельнувшегося однокурсника – ныне бизнесмена, который на радостях потащил его по кабакам и дискотекам… Там Рыдлевка увидел та а ких женщин… которые та а акое выделывали… С одной Панкевич даже умудрился поиметь грех – к сожалению, только на скамейке в парке, но даже это не помешало ей вести себя настолько раскованно, что старлей даже впал потом в легкую депрессию, поняв о своей супруге неприятную истину – хорошо она умела только стирать да готовить…
Из Питера Панкевич вернулся словно совсем уж малахольным, все время смотрел куда то мечтательно, а через двое суток написал рапорт в Чечню…
…В Чечне все у него начиналось тоже трудно. Только назначили его на взвод – и подрыв на выезде из Грозного к Алхан Кале. Рыдлевка очнулся первый раз прямо на месте подрыва, а второй – только через двое суток в медсанбате. Левка лежал, как труп, потом ему скажут, что он «ходил под себя», – сестрам помогал ухаживать за ним шустрый питерский пацаненок по кличке Грызун. Контуры двух худеньких сестричек Левка воспринимал, как в тумане. Почему то периодически тянуло руку – возле предплечья. Тянуло и все, а он не мог понять, почему. Только на пятые сутки он смог сконцентрироваться и понять, что симпатичная сестра татарочка сидит прямо на его расправленной ладони. Сидит и ерзает. Такая вот народная терапия. Левка шевельнул пальцами.
– Ожил! – обрадованно закричала татарочка и влепила ему легкую пощечину – чтобы не думал чего лишнего…
Еще неделю Левка отдыхал, вальяжно черпая прямо в койке сгущенку столовой ложкой. Ходил смотреть, как сестрички купаются в неком подобии запруды. Это был целый аттракцион местного значения, где «литерные» места «бронировались» чуть ли не за час – в том числе и местными. Интересно, что в другое время поодаль и рядышком, бывало, постреливали, но когда девки бултыхались в воде – ни разу не раздалось ни одного выстрела…
На родной «бугорок» Левка вернулся вместе с Грызуном – он, оказалось, был из его же роты, только из разведвзвода. Встретили Панкевича хорошо, но вскоре он чуть было не прослыл трусом, когда отказался играть со сверстниками летехами в «чеченскую рулетку». «Чеченская рулетка» – забавная офицерская игра. Все сидят в палатке, один ввинчивает в гранату взрыватель – на пол оборота, потом выдергивает чеку и бросает кому то из соседей, а тот должен успеть вывинтить и отбросить его в сторону. Долгое время такое «развлечение» сходило «господам офицерам» с рук, но потом однажды к «рулеточникам» ворвался ротный, и лейтенант Завьялов получил гранатой без взрывателя по уху. Самохвалов вообще готов был летеху пришибить – еле прапора отбили… Кто то пустил слушок, что на «казино» навел ротного Панкевич. Левка то был не при делах, но оправдываться ни перед кем не собирался… Рыдлевка сильно изменился после контузии – когда никто не видел, мог и слезу пустить…
А через неделю после возвращения в строй Левкин взвод в составе роты поехал на спецоперацию, так называли зачистки. Он с двумя бойцами дурнем сунулся в какой то полуподвал – а там восемь молодых хмурых чеченцев, причем понятно было, что оружие они попрятали в последнюю минуту. Панкевич даже испугаться не успел – один из чеченов обратился к нему с предложением:
– Убери пацанов, старлей, есть базар…
Рыдлевка дал команду бойцам выйти, а сам достал из под камуфляжа гранату, выдернул чеку и сел, пряча руки под столом. Духи заметили, но виду не показали. Старший из них продолжил «базар».
– Мы – охрана местного трубопровода. Сдаем тебе часть бензина, ты прикрываешь. Понял?
Левка деревянными губами зашлепал что то про сдачу оружия. Так и терли минут десять, пока Числов с людьми не подоспел – молодцы бойцы, сообразили помощь позвать. Рыдлевка уже мокрый от пота сидел, когда старший дух примиряюще сказал ввалившемуся Числову:
– Командор, у нас все чики чики… Тут и нам и вам думать надо. Жить то все равно вместе… А то, что старлей ваш не струсил, – заметили…
Разошлись мирно. А через неделю этих и других местных «ополченцев» «перекрашивали» на базе «кумысов» – башкирских омоновцев. Лихой чеченец в американском камуфляже и двойной портупее выстроил свое «войско» численностью в двадцать архаровцев – среди которых и давешние Левкины «знакомцы» были. «Перекрас» прибыл принимать полковник Примаков. Все проходило торжественно и строго. Бывшие духи сначала помолились, притом дали на Коране велеречивую клятву о том, что, переходя под федеральные знамена, будут соблюдать законы Российской Федерации и доблестно защищать «государеву» нефтетрубу. А потом чечен в портупее лихо отрапортовал Примакову:
– Товарыш палковнык! Фыдыральное бандформирование по вашему прыказанию построено!
– Чи ии во?! Какое, в жопу, бандформирование?!
Примакова аж перекосило, а тут он еще натолкнулся взглядом на Левкину ухмыляющуюся рожу… С тех пор полковник Панкевича недолюбливал. «Как такие вообще в десант попадают?!»
…Пока Рыдлевка предавался воспоминаниям, Примаков в штабной палатке ставил задачу Числову:
– …Сережа, гляди сюда. Все просто, как поссать. Берешь разведвзвод и совершаешь марш ко входу в ущелье – вот сюда.
Полковник показал на карте, куда именно. Числов молча прикусил нижнюю губу. Примаков кашлянул и продолжил:
– Есть ли здесь у духов боевое охранение – я не знаю. Потом у тебя спрошу. Пройдешь по ущелью километра два. Видишь – тут площадка. Квадрат 3844. Тут вроде как даже два вертолета сесть могут. Проверишь. Если нужно – разминируешь. Короче, обеспечишь высадку роты. Вот и все. А есть там дальше Хаттаб, нет его – Аллах его знает… Вопросы?
Числов долго молчал, глядя в карту, потом поднял глаза:
– А если духи попрут?
Примаков сжал губы:
– Значит, примешь бой. И продержишься час полтора. Ну, два. Для этого тебя и посылаем, а не Завьялова. Понял?
Числов покивал головой, усмехнулся, посмотрел на хмуро молчавшего Самохвалова:
– Понять то понял, чего ж тут непонятного… Полтора два часа, значит… Я к тому, что пехом пойдем, на большее время боезапас недопрем. Если на серьезных пацанов нарвемся… Хотелось бы без сюрпризов…
– Мне тоже бы хотелось… – Примаков раздраженно достал сигарету и предложил: – Господа красные командиры, предлагаю перекурить на воздухе…
Все трое вышли из палатки, закурили и медленно побрели по лагерю, продолжая беседовать. Впрочем, беседой это вряд ли можно было назвать – Числов и Самохвалов молчали, говорил в основном один Примаков:
– Вот что, мужики… Я вам русским языком все уже… Всю эту хрень с Хаттабом придумал не я… Командующему виднее. И, кстати, сама по себе идея совершенно здоровая. А то, что все впопыхах… Так для того десант и существует, чтоб действовать «стремительно и дерзко».
– Ага, – сказал Числов. – «Умело действуя штыком и прикладом».
Примаков отвел глаза, сделав вид, что в них попал табачный дым, и сказал раздраженно:
– Хва тит! Нечего тут обсуждать. С утра грузитесь на Урал, берете «бэтээр». И – с Богом…
Полковник помолчал немного, потом добавил глухо в сердцах:
– Командующего тоже понять можно. Его из Москвы уже достали до кишечной требухи с этими Хаттабом и Басаевым. Вынь, да положь…
– Ну да, – снова еле заметно улыбнулся Числов. – А они все не вынимаются и не кладутся… Просто хулиганы какие то несознательные…
Примаков отвернулся, чтобы не видеть улыбочку на Числовой роже. Самохвалов незаметно за спиной полковника показал капитану кулак. Числов ханжески вздохнул с легким пристоном…
Тем временем к закурившему за штабной калиткой вторую сигарету Панкевичу подкрался, озираясь, Маугли и горячо зашептал:
– Товарищ старший лейтенант! Товарищ старший лейтенант! Там у ротного полковник свою трубу космическую оставил. А? Можно позвонить… Только я не знаю, на что там нажимать… А? Давайте – сначала вы, а потом я… Веселого на шухер поставим. А?!
Панкевич встал:
– Ты чё, Мургалов? Охренел в атаке?
Маугли аж загарцевал на месте:
– Да они к камбузу все потянулись… Звонканем по быстрому, и все… делов то… А со связистами нашими один хрен – каши не сваришь. Оборзели совсем. Черти чё уже за сеанс требуют…
Зараженный авантюрной энергией Маугли Рыдлевка и сам не понял, как оказался в штабной палатке. Ему очень нужно было позвонить жене, Ирка была беременной – залетела, видать, перед самой отправкой Левки в Чечню…
В палатке Панкевич долго мудрил с диковинной трубой, краем уха слыша, как Маугли инструктирует Веселого:
– …Короче, если сюда попрутся – громко скажешь: «Кто видел взводного?» Понял?
– Понять то понял…
– Да не муми ты, успеем – ты тоже звякнешь…
Наконец Рыдлевка набрал номер, пошли длинные гудки, а потом в трубке возник далекий, слышный словно через эхо, голос жены:
– Алло… Алло…
– Ира, это я! – закричал Рыдлевка. – По спутниковому…
– Да, да… Лева… Как ты?
– У меня нормально все. Ты не волнуйся. И маме передай:… Как ты… Ира?!
– Лева… Как я… У меня за четыре месяца неплачено… И долг три тысячи, хоть у матери, но все ж… Я же писала тебе…
– Ира…
– Левочка… Сил больше нету… Я уж не знаю, сохранять или… Как с ребетенком то, если и так…
– Ира, погоди, не дури! Я понимаю…. Я скоро «боевые» вышлю…
– Лева, ты прости меня… Я знаю, тебе труднее… Просто не могу уже… Еще тошнит все время…
Панкевич вспотевшей рукой стиснул трубку, не слыша вопля Веселого: «Кто видел взводного? Взводного кто видел?!» Маугли куда то делся – словно сквозь стену просочился.
– Ира!!!
– Левушка, ты не думай, просто…
Договорить они не успели – в палатку вошли Примаков и Самохвалов. У ротного, мгновенно все понявшего, полыхнуло лицо, а до полковника даже не сразу дошло, что происходит. Но потом дошло:
– Нет, это же пиздец какой то… А?! Самохвалов, это же пиздец неизлечимый… А?! Это ж, ебана в рот хуйня какая! А?! Панкевич!!! Ты опизденел, урод?! Ты, может, у меня и в бушлате пошарил? У тебя что – жена рожает?! Блядь!! Если приспичило – подойди и попроси… Ночью я разрешаю… Только людям, а не хамлу… Самохвалов, убери его. Это проходимец. Он у тебя разложился… Я охуеваю! Он же неуправляемый – людей погубит!
– Товарищ полковник! – сказал вдруг Рыдлевка с таким отчаяньем в голосе, что Примаков смолк, а Самохвалов даже не успел схватить старлея за шиворот.
– Товарищ полковник! Я… У меня жена… Я виноват… Она аборт сделать хочет… Каждый раз про это говорит… Денег совсем нет… Я виноват…
Примаков тяжело засопел, но тон чуть чуть сбавил:
– Виноват… Я тебе сам, урод, аборт сделаю… ложкой через жопу… Жена, понимаешь… У всех – жены, и у большинства – дуры… А потому что жениться надо не хуй знает на ком, а на тех, кто офицерскими женами работать могут! На деревенских, не балованных дорогими, понимаешь, колготками… «Санпелегринами», понимаешь…
(Колготки «Санпелегрино» Примаков помянул не случайно. Несколько лет назад его жена врач «балдела» в квартире другого офицера, жена которого мирно спала на рабочем месте дежурной по котельной. А тут как на грех один шибко ревнивый комбат стал ломиться по соседству в собственную дверь – свет горит, а жена не открывает… Конечно – она же подругу на электричку провожать пошла. В общем, комбат этот дверь к себе выбил, никого не нашел, решил, что, сука, прячется у соседей – выбил дверь и к ним. А там – примаковская жена, в одних «Санпелегрино». М да… Потом на крики еще прибежала из котельной жена героя любовника… Мадам Примакову еле отбили от взбесившейся мегеры. Не без потерь. Потом при «разборе полетов» официальная версия выглядела так: офицеры спасали от каких то неведомо откуда взявшихся насильников врача, вызванную к больной… Примаков тогда вынужден был в другую часть перевестись. Разводиться все таки не стал – пожалел дочерей…)
– Она у меня деревенская, – шмыгнул носом Рыдлевка. – Одноклассница…
– Значит, такая деревня хуевая! – рявкнул Примаков. – Большие Говнищи – твоя деревня… Все, Панкевич, сгинь с глаз долой, не могу я больше тебя видеть…
«Реабилитировался» Панкевич в глазах Примакова, впрочем, в тот же день. Случай помог.
…На вечернем построении взвода бойцы смотрели на Рыдлевку сочувственно – все, конечно, уже знали, что «старлей влетел с Примусовым телефоном». Панкевич крепился, говорил про завтрашний важный «выезд».
Тут Тунгус и «обрадовал»:
– Товарищ старший лейтенант, а рядовой Коняев не может на «выезд». У него понос.
– Ага, – подал голос Маугли. – И засос. К югу от восточного глаза – по самый ящур.
Все тихонько заржали. Не смеялся только Веселый. Это он саданул в глаз Конюху, которого подозревал в краже фотографий для дембельского альбома. А надо сказать, что такие фотки – вещь серьезная. Нет фоток – так вроде и не служил солдат. А сфоткаться удается не часто – и пленок нет, и с проявкой проблема… Поэтому снимки все больше групповые. Вот потому их и таскают друг у друга.
Рыдлевка всмотрелся в лицо Коняева:
– Понятно… Николаев – кто его?
Коняев молчал. Тунгус пожал плечами:
– Не знаю… Упал…
Маугли хрюкнул и добавил с кавказским акцентом:
– …очнулся – гипс, палата, клизма, горшок.
Все снова заржали, и тут Коняев отчаянно спросил:
– Товарищ старший лейтенант! Вы у Родионенко фотки не брали?
– Какие, на хер, фотки?!
– Ну, все, кроме домашних? Там с журналистом этим из телевизора, с бабами, с арбузами на базаре…
– Коняев… кто тебя?
– Никто… Зацепился.
– Хомутом, – добавил Маугли. – И упал в овес.
– По самую попону, – добавил Ара.
Все зашлись в хохоте. Панкевич скомандовал:
– Смирно!
Смешки смолкли. Рыдлевка оскалил зубы:
– Ара, хочешь Арарат посмотреть? Еще слово, и я тебя за ухо подросту! Тебя и Мургалова! Что, хотите еще на выезде передраться?! Духи мигом мозги вправят… Николаев, почему опять сегодня в палатке курили? Сегодня курите, завтра ссать начнете…
Тунгус, стоя по стойке смирно, ел глазами офицера, но спросил снова:
– Товарищ старший лейтенант, разрешите вопрос? Дело то серьезное… Правда, вы у Родионенки фотки не брали?
Сержант спрашивал не просто так. Все во взводе знали, что у старлея после контузии иной раз память «глючит». Панкевич засопел, почти как Примаков:
– Брал, но отдал… Кажется… потом посмотрю.
И вот тут со стороны часового от рыдлевского взвода ударили выстрелы. Из своей палатки выскочил ротный и заорал:
– Кто там, японский городовой, стреляет? Я щас кому то постреляю!.. Панкевич – твои уроды?!
А взводный уже несся на выстрелы – чуть ли не со всем взводом. Стрелял рядовой Гусев – он заметил какое то шевеление… А там и впрямь оказался дух. Рыдлевка глянул в прицел:
– Ага, вот он… В синих штанах… Руки за голову, иди сюда!
И дал очередь поверх головы прятавшегося для убедительности. Дух встал и сделал несколько шагов вперед. Все засуетились.
– Стоять, сука! Мургалов, обыскать, привести… Смотри, там рядом сигналки…
Маугли метнулся, начал обыскивать, почти сразу же закричал:
– Чисто… Ой, нет, граната в проволоке…
– Бросай, бля, – рявкнул Панкевич. – Ложись! Граната, извлеченная из кармана чеченца, не взорвалась. Панкевич покрутил головой и сипло бросил Аре:
– Азаретян, сбегай туда, где дух был… Смотри, осторожнее.
Ара отбежал, нашел брезентовую сумку от противогаза…
К Панкевичу побежали старший лейтенант Орлов и лейтенант Завьялов. Рыдлевка махнул им рукой:
– Духа взяли… Ара, сумку не трожь…
Чеченца отволокли все в ту же штабную палатку и поставили на колени – руки в пол. Ротный, пока Левка копался в сумке, спросил:
– Ты как здесь нарисовался?
– Бараны пас, корови пас… Хозяин далеко… – не поднимая глаз, простонал чеченец.
– Февраль месяц, мудак, – не выдержал Примаков. – Кого ты пас? Стадо где?
– Хозяин велел Алхан Юрт гнать… Заблудился.
– Сумка твоя? – это уже вклинился Рыдлевка, раскладывая содержимое брезентухи на стол. Задержанный начал мелко дрожать – бушлат с него сорвали еще до того, как втолкнули в палатку.
– Нэ моя… Здэсь нашел… Клянусь хлэбом…
Самохвалов с Примаковым начали разглядывать багаж: сухари, мешочек с гречкой, какао сгущенка, россыпь сухого спирта со спичечным черкашом, расписание намазов, какие то пометки на листках из блокнотов и трубка «Кенвуд» с новыми батарейками… Примаков взвесил «Кенвуд» на руке:
– В кармане твоя граната была?!
– Нашел граната… Бандиты защищаться…
– Да а а?!
Панкевич между тем тщательно ощупывал снятый с чеченца бушлат, на котором выделялись не выгоревшие следы от споротых масхадовских нашивок. В кармане нашлось несколько шести семисантиметровых свежезаточенных колышков. Рыдлевка хмыкнул и передал их ротному. Самосвал взял колышки в лапищу и поднес их к самому носу задержанного:
– А это что? Что это, японский городовой твой папа?
– Палачкы… В костре нашел… Разжыгат…
– В костре ты нашел?! Почему чистые?! Сволочь… Это не палочки, морда… Это для «растяжек»… Панкевич! Сегодня не надо уже, темно… А завтра с утра организуй саперов… Гранаты он, сука, либо повыкидывал, либо успел… Пидорас… Александр Васильевич, заберете красавца?

Предыдущая страница 2 Следующая страница


3 Андрей Константинов

– Возьму, – кивнул Примаков. – Чтоб вам меньше возни было. Главе этому… Султану… не хер сообщать… Панкевич!
Левка поднял голову. Полковник улыбнулся:
– Молодца. Вот где молодца, там молодца. Ладно. Считай, что я твой фокус с телефоном… Короче, проехали… Самохвалов, не дрочи его.
Рыдлевка сглотнул и робко улыбнулся.
– Спасибо, товарищ полковник.
– Спаси ибо… – передразнил его Примаков. – Ты прям, как из того анекдота: «Оргазм был?» – «Так точно!» – «Чего так точно?! Сказать что надо?!» – «Спа а си ибо…»
Все, кто был в палатке, рассмеялись. За исключением, конечно, задержанного чеченца. Он и юмора не понял, и вообще ему было не до смеха. Утром проводили на выезд разведвзвод под командой капитана Числова. Вся группа погрузилась на «Урал» и под прикрытием «бэтээра» тронулась. Лейтенант Завьялов провожал свой взвод глазами несправедливо обиженного щенка. Ему, конечно, было хреново.
…Они ехали медленно, тряско, долго. Числов не стал занимать «командирское» место рядом с водилой, посадил туда прапорщика Валеру Кузнецова по кличке Квазимодо, а сам устроился с бойцами в кузове. Муторно было на душе у капитана. В Хаттаба он особо не верил, но на душе почему то было все равно нехорошо. «Дух этот еще, которого вечером взяли… С чего он тут вдруг нарисовался… Значит, какая то группа боевиков действительно близко. Вот только эти – которые „пастуха“ послали – вряд ли к прорыву готовятся… Зачем им перед прорывом о себе так заявлять. А тем более – Хаттаб… Хаттаб – не фраер…»
Оторвавшись от невеселых мыслей, Числов посмотрел на сидевшего напротив него Грызуна. Грызун вертел ручку настройки маленького радиоприемника.
Числов усмехнулся:
– Чего ищешь? Передачу на собачьем языке? Ты покрути, покрути – может, там передадут, что война уже закончилась снова… А мы и не в курсе…
Вокруг шелестнул смешок.
Грызун оторвался от своего приемничка и пояснил:
– Не а… Когда – помните? – к ним телевизионщики приезжали, журналистка мне домой позвонить дала… Танька сказала, что на «Маяк» дозвонится, музыкальный привет мне передаст.
– Ага, – хмыкнул снайпер Витя Крестовский. – У них там на «Маяке»… знаешь, сколько таких? Замучаешься, дожидавшись.
Грызун несогласно повел плечами. Связист Дима Гущин псевдосерьезно заглянул Грызуну в глаза:
– Грызун… скажи честно… а больше тебе та журналистка ничего не дала? Ну, раз она такая добрая?
На немудреную шутку все грохнули хохотом. Это давали себя знать нервы. Да и вообще на тему баб все завсегда и пошутить, и потравить готовы. Это все, конечно, от дефицита этих самых баб. Разговоров разных и легенд гораздо больше, чем их самих. Есть распространенный солдатский миф о больших гарнизонах, куда «артисточки приезжают и, вообще, телки ходят необъезженными табунами». Кто то уверял, что там для актрис певичек даже сооружают высокие подмостки, чтобы во время выступления наслаждаться не только музыкой. Но какие конкретно имеются в виду гарнизоны – никто не знает. Да это и не важно. Есть такие места, и все тут. Страна Лимония, где бабы просто так всем отдаются. Солдатский рай… Что касается чеченок, то о них травят мало, они в массе своей морально неуступчивые. Последнее время, правда, пошел слушок, что в Шалях уже чуть ли не двадцать проституток, но эта история – все равно не для федералов… Отдельная байка с вариациями – про то, как какие то пацаны поймали сообщницу духов! И СНАЧАЛА… оставили ее в живых! Ух! Аж дух захватывает… И никто не думает про то, что уж если где то что то и было, то никто из участников очевидцев не стал бы трепать языком – желающих повторить судьбу полковника Буданова найти трудно… Раньше еще много о «белых колготках» травили – тема полулегендарная, можно сказать, заслуженная… Прибалтийские симпатичные снайперши в беленьких колготочках… ммм… Очень возбуждает. Хотя, конечно, на войне колготки – не самый практичный вид одежды, да и не самый верхний. Снайперши, конечно, бывали. Пока тетенька жива, что она там носит внизу – вопрос, конечно, интересный. Но вживую то – чаще всего камуфляж, на худой конец – брюки. Только живыми снайперш мало кто видел. А труп… Брезгливость сильнее любопытства. Найти такого «поисковика», чтобы проверил, какие на мертвой тетеньке колготки – непросто…
Живыми, в отличие от снайперш, часто видят журналисток. И в штанах, и в колготках разных цветов. Всяких. О них, соответственно, чуть ли не половина солдатских баек: то тут, то там «оба алденные журналистки» остаются ночевать на блокпостах после принятия универсального средства от простуды. И «…та акое вытворяют!.. Ой!»… В жизни, правда, все чуть чуть наоборот. «Та а акое вытворяют» в основном как раз офицеры и солдаты. Больше, конечно, офицеры. Приедет какая нибудь фря со съемочной группой, так для нее и постреляют куда угодно трассерами, и гранату бросят, и из миномета жахнут, и попозируют, там где не надо, – чтобы у девки красивая «картинка была»… А все из за глупой и, как правило, абсолютно нереальной надежды «за сисечку подержаться». Хотя, впрочем, одна такая история с «а абалденной журналисткой», и, кстати, небезызвестной, случилась на самом деле. Пропала девка в Чечне. Через неделю родная редакция спохватилась, достучалась до самого верха, выше не бывает: «Вы что?! Похищен журналист, а командование и рылом не ведет!!!» Такая тут кутерьма началась. В итоге нашел ее замкомандующего группировкой. Нашел случайно, и как раз на одном из блокпостов. Девка была пьянющей в дымину, а из одежды оставалась на ней лишь одна только аккредитационная карточка – что интересно – правильно оформленная и не просроченная. Одеться сама журналистка не могла – не получалось. Когда у прапора, начальника блокпоста, полковник, заикаясь, спросил, как она тут оказалась, тот почесал в затылке:
– А куда ж ее девать? Она с утра уходит «за живым материалом», потом возвращается уже «датая».
– А почему ж не доложили?!
Да, «тему» та девка – кстати, вполне патриотичная – задала хлопотную. Не хотела с блокпоста уходить. Замкомандующего прямо с блокпоста отзвонился в Ханкалу: нашлась, мол, доложите тому, тому и еще этому тоже… Увезли ее уже официально. Доставили в Ханкалу под вечер, а вертолеты на Моздок – только с утра. Куда ж ее девать? Пошел замкомандующего по женским контейнерам – мол, приютите на ночь. А бабы ухмыляются: мол, где взял, туда и отдай… Неудобно. С грехом пополам нашли таки пустой контейнер. Попрощался с ней замкомандующего… А через полчаса она заявляется к нему в том виде, в котором ложатся спать, и просит взаймы бутылку. Иначе, дескать, не уснет. Полковник аж взопрел. Стакан наливал ей с «понятыми» – чтоб не говорили потом, мол, журналистов спаивают… А она стакан хлобыстнула и, как в «Осеннем марафоне»: «А поговорить?» А у замкомандующего в этот вечер работы выше крыши выдалось – через каждые полчаса то посыльный, то порученец самого командующего заглядывают: «Вас, товарищ полковник, к правительственной связи». Ужас. Расстался полковник с барышней в итоге только утром, подарил новый камуфляж, лично посадил на «вертушку» до Моздока. Аккредитацию, правда, отобрал, но без дискредитирующих девушку последствий. Самое смешное было потом. Хоть стой, хоть падай. Ее «чеченские» публикации признали лучшими на каком то там серьезном журналистском конкурсе.
…Числов, трясясь в кузове «урала», слушал солдатский треп о бабах вполуха. Все эти истории он, во первых, уже слышал переслышал, а во вторых, рассказчика толкового среди пацанов не было. Такого, как Серега Воронин – служил у них такой почти сорокалетний «контрабас». Вот тот травил, так травил… И про то, как сам Брежнев его на руках нянчил, и что хоккеист Старшинов – его дядя, и что у Гагарина в гостях бывал… Попутно живописал, кто из звезд как себя с какими женами вел, – так излагал, что и порнухи не надо. Пацаны ржали – во дает! Не верили, но все равно переспрашивали: «И чего Гагарин?.. А она чего?..» Потом закончился у Сереги контракт, и он уехал. А через месяц переслал с пацанами копии некоторых фотографий. Действительно оказался родственником хоккеиста Старшинова, вот и отирался вокруг культовой по тем временам хоккейной сборной… Отсюда и Брежнев с Гагариным…
…При приближении к «рубежу спешивания» треп прекратился сам собой. Не до хохм стало. Все немного насупились, внутрь себя заглянули. Так всегда бывает перед «выходом».
…Идти им предстояло километра два, да с приличным гаком. И почти все время вверх, пусть и по достаточно пологому подъему. И у каждого груза – хватает. Холодно, а при такой прогулке потом то быстро прошибает. А по этому поту – холодный ветерок… Для слабенького сравнения: попробуйте зимой взять на закорки хотя бы семилетнего пацаненка и подняться спуститься пешком – опять таки ХОТЯ БЫ – раз семь на десятый этаж… Дубленка то быстро потом пропитается…
Капитан пустил дозор по гребням скал – они и обнаружили первых духов на тех же гребнях. Духи вели себя сдержанно, особо не приближались, просто «вели» взвод и все. Числов, конечно, доложился на базу. Там информацию приняли к сведению… Духов засекли всего человек шесть, но это то и не радовало Числова, понимавшего, что если шесть человек – это только дозоры, то… Про это «то» думать не хотелось, но приходилось…
…Они не дошли до площадки метров семьсот, когда дозорные доложили, что впереди снизу метров на двести «живая пещера». Остановились. Понаблюдали. Засекли духов, которые хорошо обустроились – с гранатометом АГС, с противотанковыми «фаготами». Пока еще все было тихо. Числов облизнул губы и спросил у Квазимодо:
– Квазик… Ну что… попробуем тихонечко…
Вот тут сбоку и ударил первый выстрел – слава богу, сразу никого не зацепило, душары по флангам далековато были. Пещеру атаковали с двух направлений – Числов с фронта и группа Квазимодо с фланга. Капитана не покидали самые дурные предчувствия, но в горячке боя реагировать на них уже было некогда… «Пещерных» боевиков выбили довольно легко и без своих потерь. Двух духов положили перед самым входом в пещеру, остальные ушли по склонам. Пропали и те, кто шел за взводом по пятам, но на почтительном удалении. Эти расклады сильно беспокоили капитана, что то шло не так, не правильно. Слишком легко взяли пещеру… Слишком…
А сама пещерка то оказалась с сюрпризом. Да не с одним… Сначала были обнаружены ящики с оружием и боеприпасами – с маркировками, естественно, на русском языке. С заводскими маркировками. Числов стоял, разглядывал их и тупо повторял:
– Суки… ну суки… суки…
Сергей больше всего бесился, когда находил вот такие зримые подтверждения того, что в него, российского офицера, чеченские духи стреляют из оружия, заботливо предоставленного им другими русскими. Когда Числов сталкивался с такими вот вещами, он, взрослый и битый жизнью человек, испытывал что то вроде детской обиды…
Из ступора его вывел крик Квазимодо из глубины пещеры:
– Кэп! Тут херня какая то… Еще духи… не стреляют… привязанные… Что то тут… Блядь, да это наши!
…О том, что в каждом втором чеченском селе периодически находят так называемых «работников», Числов, конечно, знал. Это ни для кого не было секретом.
При проверках хозяева представляли «работников» по разному, но чаще деликатно: «Вот Муса, мой родственник. Скажи, Муса, хорошо у меня жить?» – «Очень хорошо». – «Иди, Муса, иди. Это – беженец. Помощник мой. Документы сгорели. Отец мать брат нет…» Вот так. А у Мусы славянская рожа… Летом «работников» прячут на дальних кочевьях, они в кошарах скот пасут. Зимой их держат в пещерах, иногда в хлевах, бывает – в подвалах домов, чаще брошенных. Смирных просто запирают. Буйных иногда пристегивают наручниками к открытой двери: внутри тепло, а когда по нужде потребуется – можно из помещения «выйти»… Рабы – чаще всего мужчины, вопреки распространенным мифам об огромном числе похищенных славянских девушек для сексуальных игр. То есть такое тоже бывает, но… Дело в том, что для чеченца раб – это прежде всего показатель «экономической состоятельности». А девушки – да, бывает, но это – баловство, одобряемое далеко не всеми. А рабы – мужчины – это нормально. Это хорошо и правильно. И даже те, у кого рабов нет, прекрасно знают, у кого они есть. «Работники» – это настоящий уклад, это – менталитет…
…Квазимодо вывел из пещеры шестерых оборванных людей. Собственно говоря, на людей они походили мало. Грязная, почти черная кожа, все кашляют. У некоторых на головах какие то подозрительные плешки. Одежда… Это была не одежда, а неописуемая рвань – засаленные штаны, какие то женские кофты поверх остатков осенних курток, дырявые свитера, замызганные столетние ботинки. Глаза почти у всех – с конъюнктивитом, у кого то тупо безразличные, у кого то – с шизофреническим блеском, у кого то – бегающие.
– Кто вы? – тихо спросил Числов, хотя уже и так все понял.
– Свои, все свои, – отозвался один. – Я – Виноградов Василий…
Виноградов глянул на остальных, и они начали по очереди представляться:
– Чистяков Валера…
– Лыбуненко Мыкола…
– Аркадий Фомин…
– Одинцов Саша…
Шестой промычал что то нечленораздельное, и Виноградов «перевел»:
– Это Штиль Володька, немец из казахстанских.
Числов помотал головой:
– Откуда тут взялись?
Виноградов ответить не успел – запричитал тот, что назвался Мыколой:
– На хозяина робылы… Саламбэк оставыв, тай нэ прийшов… Нэ быйтэ нас, люды добры…
Числов уперся взглядом уже конкретно в Виноградова:
– Как сюда попали?
Виноградов натужно откашлялся и прохрипел сквозь мокроту:
– Рабы мы, гражданин начальник, ну… Я с девяносто первого… Остальные – кто когда. У Саламбека работали. Баранов пасли. Потом баранов забрали, а нас оставили до весны. Сначала там, у села. Потом сюда привели. Нас племянники Саламбека охраняли. Мы им пещеру рыли…
Числов помолчал, потом спросил тихо:
– Жрать хотите?
– Очень, – зачастил назвавшийся Чистяковым. – Очень. Очень и пить. Очень… Только вы не бейте, послушайте: если хозяин скажет, что мы у его собаки хлеб брали, вы не верьте. Это мы у другой брали. У Резвановой. Она – добрая. У резвановской, правда.
Капитан вгляделся – глаза Чистякова были безумны до того, что Числов чуть не вздрогнул. Сергей ругнулся и обернулся к сержанту:
– Дать им воды… Жрать тоже, но когда до площадки дойдем.
Стоявший рядом Квазимодо чуть напрягся:
– А мы что, их с собой потащим?
Числов вздохнул:
– А что, есть другие предложения? Квазя, ты предлагаешь их тут бросить? Их тогда сразу…
Квазимодо засопел. Он, конечно, был согласен с капитаном, но с этими бомжами темп движения снизится резко. И это было очень плохо…
Числов снова повернулся к Виноградову:
– Ты когда родился? Откуда сам?
Виноградов с готовностью закивал:
– Это, сейчас… 23 ноября 1950 года. С Казахстана…
– Откуда «с Казахстана»?
Виноградов поскреб черной пятерней голову с проплешинами, напрягся:
– Ну, это… У элеватора жили… Там еще автобусная остановка… Заберите нас… Мы вещи нести можем.
Его перебил самый молодой, назвавшийся Аркадием:
– Погоди, а как же… А водка? Помнишь, этот, как его… брат Мусы? Сегодня принести обещал…
Квазимодо выругался сквозь зубы. Виноградов обернулся к Аркадию и постучал кулаком по своей голове:
– Ты че?! Совсем?!
Числов вздохнул и скомандовал прапорщику:
– Подхватывай… пополнение. Дотащим до площадки, а там… Там видно будет.
Квазимодо кивнул и ткнул большим пальцем себе за спину:
– А с оружием что? Взрываем? Один черт, тихо уже не дошли.
Капитан махнул рукой:
– Пещеру и оружие взорвать. Давай, Квазик, по быстрому…
К нему сунулся Виноградов, по собачьи заглядывая в глаза.
– А можно я с вами пойду? А? Я в армии служил. В 59 м полку в Новосибирске… И к границе ходили…
Числов кивнул, и Виноградов обрадованно продолжил уже на ходу:
– Тут еще дядя Николай был… Но у него ноги распухли… И блевать начал… Его Муса позавчера убил… А правда, что Горбача тоже убили?..
– Какого Горбача?
– Ну, Горбачева. За то, что водка по талонам?
От Виноградова пахло псиной, плесенью и мочой. Числов сглотнул ком в горле:
– Идем…
Но Виноградов не унимался, возбуждаясь все больше:
– А вы что, с чеченцами воюете? Вы кто?
– Русские, – Числов усмехнулся. – Тебе достаточно?
Виноградов хотел спросить что то еще, но его вопрос потонул в сильном взрыве, от которого вздрогнула земля…
…До площадки они дотащились, вымотавшись основательно, но без боестолкновений. Собственно говоря, площадка эта была обыкновенной пологой поляной, окаймленной скалами.
Передохнуть Числов никому не дал:
– Так, живо разошлись по периметру… Кузьмин – ставь дозоры. Гриша, поляну прошерстить метр за метром. Феофанов, ты куда пулемет ставишь? Левее давай, там сектор обстрела шире. Шевелись, братва, шевелись…
Сергей нутром чуял, что времени у них почти не осталось. И тут по короткой связи доложился Квазимодо, шедший с рабами в арьергарде:
– Хопер первый… Сзади – духи… Вижу пятерых. Метрах в трехстах… За нами крадутся… Шугануть?
Числов закусил губу:
– Погоди, Валера, дай обустроиться… Подтягивайся быстрее и займи рубеж на подходе.
– Понял тебя…
– Гущин! Рацию давай!
Пока Дима включался, Числов разглядывал скалы. Они казались безжизненными, но капитан знал, что это не так. Ротный связист отозвался мгновенно, и у него сразу же перехватил «матюгальник» Самохвалов:
– Хопер первый, я – Волга первый… Что там у тебя?
Числов не переставал оглядывать скалы:
– Волга первый, я – Хопер… Площадку занял. По дороге популяли – у духов минус два, у нас чисто. Взял шесть непонятных. Вроде рабы, кажется, все славяне. Тащим с собой… Сзади – пять хулиганов… В милицию пока не сдаю… Когда тушенка?
Рация захрипела помехами, искажая голос ротного, который и так то был трудноузнаваем:
– Тушенка готова. Ящиков пока нет… Что за непонятные? Какие арабы?
– Волга первый, я – Хопер… Не арабы, а рабы, рабы! Как понял!
– Ни хрена не понял.
– Рабы, рабы! Что с ящиками для тушенки?
– Хопер, не дергайся, работай по плану, ящики ждем… Ждем…
«Ящики», то есть вертолеты, они ждали зря. О напрасности ожидания, конечно, не знал Самохвалов, не знал даже Примаков. Более того, сам командующий узнал об этом примерно тогда, когда взвод Числова разбирался с духами у пещеры… Никто ничего плохого, конечно, не хотел. И никто разведвзвод, разумеется, не предавал. Так вышло – неожиданно изменил свой маршрут лорд Джадд, прибывший в Чечню как глава официальной делегации ПАСЕ, то есть Парламентской ассамблеи Совета Европы.
Совет Европы, как известно, был очень обеспокоен событиями в Чечне, и особенно случаями массовых нарушений там прав человека. Вопрос был серьезный, у России могли возникнуть крайне неприятные проблемы, да, собственно говоря, они уже возникли… Поэтому на визит лорда Джадда возлагалось много надежд. Лорд Джадд, вообще то, в этот день должен был работать в Ингушетии.
Черт его знает, почему, но у лорда изменились планы, и он вознамерился прибыть в группировку. Свободных вертолетов просто не было, но Москва надавила – командующему русским языком объяснили, что «под лорда надо ложиться, и все…». Генерал честно пытался сделать, что мог, но Москва его даже слушать не стала, И вертолетная группа – та, которая должна был перебрасывать роту Самохвалова и «вертушки прикрытия», – ушла на Моздок… Никто ничего плохого не хотел, тем более милейший лорд Джадд. Он то уж никак не мог знать, что своим изменением маршрута фактически обрекает на гибель взвод совершенно неведомого ему капитана Числова…
…Почти сразу же после сеанса связи с ротой к Числову подбежал боец от сержанта Кузьмина, у которого, как на грех, «екнула» короткая связь. Сергей напрягся и вспомнил – кажется, фамилия рядового была Кныш. Капитан подмигнул ему:
– Ну, Кныш?! Ты чего, как на кочерге, зенки выпучил? Чего там? Разъезд конных водолазов?
Кныш юмора не понял, видно было, что его поколачивает от избытка адреналина:
– Товарищ капитан… Там… Кузнецов наблюдает духов… Много… Человек пятнадцать… Движутся по направлению к ним.
– Я же говорил – конные водолазы, – хмыкнул Числов и гаркнул: – Занять оборону, живо. По секторам разбились! Витя, Крестовский! Дуй на гребень, поработаешь оттуда, когда поближе подойдут!
Бойцы мгновенно начали выполнять распоряжения – теперь подгонять уже не надо было никого. Людей подгоняло желание жить… Числов между тем предупредил по короткой связи Квазимодо:
– Валера, Валера… Прячь гостей, сам держи задних хулиганов… У нас, кажется, дискотека начинается. Подтягивайся живее, как понял?
– Понял тебя, Хопер первый…
И тут уже Числов сам заметил боевиков. Они перли со скал быстрыми перебежками и казались крупными тараканами…
– Вот они!
Капитан не понял, кто это сказал, то ли он сам, то ли Грызун, лежавший рядом и приготовившийся к стрельбе.
– Огонь!
Разведчики начали первыми. Витя Крестовский удачным выстрелом снял духа. В ответ пошел плотный огонь – из пулеметов и автоматов.
– «Зенит» – чемпион! – заорал Грызун и засадил очередь. Числов откатился от него в сторону и закричал, стараясь перекрыть стрельбу:
– Кузьмин, Кныш! Держите тропку! Феофанов, налево поработай! Грызун, ебенц, не высовывайся, нарвешься.
Боевики перли плотно. При желании они могли обойти взвод Числова, но духи этого делать явно не собирались. Они сжимали полукольцо вокруг поляны и вели плотный огонь…
Бывший раб Виноградов жался к Числову, как собака. В горячке боя капитан даже не сразу понял, что освобожденный ползает за ним, как пришитый. Матюгнувшись, Числов крикнул «работнику»:
– Наблюдай за склоном слева, хоть какое то с тебя молоко.
– Есть, гражданин начальник.
– Ты что, зек?
– В девяносто первом откинулся… потом в поезде ехал… Черные сняли… теперь здеся…
– Понятно.
Капитан по короткой связи потеребил Квазимодо, потому что с его стороны тоже началась стрельба:
– Валера, ты что молчишь? Как дела?
Квазимодо отозвался сразу:
– Мы задних шуганули, они огрызнулись и куда то потерялись… У меня одного гостя зацепило – Мыколу. Жгут наложили…
– Возьми рубеж вдоль скалы.
– Уже взял…
Числов перебежал к Гущину, прятавшему рацию в расщелине между крупными валунами.
– Дима, роту давай…
Стрельба со скал снова усилилась, с правого склона начал бить тяжелый пулемет, который сумели подтащить боевики.
– Волга… Волга… Я – Хопер!
– Слышу тебя, Хопер!
– Волга, веду бой! У меня один трехсотый, из гостей. Карандаши целы. Но могут поломать. Цепляют грамотно. Духов от тридцати, может, больше… Еще сзади… Давят меня назад, тем же бульваром. Там – засада. Выжимают основными силами на нее. Когда тушенка? Когда тушенка?
– Хопер, я – Волга… Держись… Тушенка готова, ждем ящики… Ждем.
– Волга, потеребите их там, у нас жарко.
– Потеребим, Серега, держись…
Ротный ушел со связи. Дима еще зачем то повертел ручкой настройки, и вдруг в мембранах возник чужой вкрадчивый голос с характерным акцентом:
– Ваня… Ваня, слышишь мэня? Хочешь, я тебе яйца атрэжу?
Гущин дико глянул на Числова и вдруг, сорвавшись, заорал в «матюгалку»:
– Блядь, сука, пидор, душара потный! Я тя самого саперной лопаткой кастрирую!!!
– Ваня, – укоризненно сказал голос, – зачэм ругаешься? Хочешь, я тваей МАМЫ позвану? У мыня – мабыла! Скажы ее тылефон… Сейчас убъем – с мамой не прастышься…
– Пшел ты на хуй, пидор!
Гущин, тяжело дыша, вырубил рацию и поднял глаза на Числова. Капитан прочитал в этих глазах страх.
– Товарищ капитан… Что же там с вертолетами?
Числов через силу улыбнулся – как мог ободряюще:
– С вертолетами там хорошо. Вот без вертолетов – плохо. Не ссы, Капустин, отьебут – отпустят.
– Я не ссу, – сказал Дима и опустил голову.
Стрельба со склонов на какое то время стала чуть менее плотной. Воспользовавшись этой «паузой», Числов связался с Квазимодо:
– Валера, слышишь меня? У нашей тетушки могут быть задержки с родами… Держись…
– Блядь! – отозвался прапорщик. – Что у них не так?
– Держись, Валера, – сказал Числов и замурлыкал зло себе под нос. – Почему же не «так». Вроде все как всегда. То же небо – опять голубое. Тот же лес, тот же воздух…[8]
Гущин смотрел на него широко открытыми глазами.
– Не ссы, – подмигнул ему Числов. – Прорвемся… Давай ка, смени позицию. Левее перебирайся. Але, как понял?
– Понял, – прошептал Дима. И, подхватив рацию, метнулся к валунам покрупнее…
…Через несколько минут боевики, словно осатанев, поперли так, что все предыдущее показалось легкой увертюрой. Они начали жать со всех сторон и со стороны Квазимодо – тоже.
…Первым убили Кныша. Кузьмин еле успел оттащить его уже неживое тело в периметр. Духи подошли совсем близко, и к их пулеметным и автоматным очередям добавились гранаты из подствольников и гранатометов.
…Потом доложился Квазимодо – у него бойца Петрова грохнули прямо в переносицу…
Числов метался внутри периметра, меняя позиции. Пережидая разрывы гранат, он вжимался в скалистый грунт, и земля, несмотря на февральскую погоду, казалась ему теплой… Следующим погиб снайпер Витя Крестовский – он не успел сменить позицию, его зажали из двух пулеметов сразу, пока Числов увидел и начал прикрывать его пулеметом Феофанова и своим автоматом, пули уже успели искромсать парня. А потом еще духи засадили уже по, наверное, мертвому Крестовскому парочку гранат из подствольников – для надежности…
…Стреляя, Числов почти не видел результаты своих попаданий. Один раз ему, правда, показалось, что он срезал очередью бородатого духа в зеленом армейском бушлате и портупее…
…Еще несколько раз Числов и Гущин выходили на связь с ротой. «Ящиков» для «тушенки» не было. Самохвалов умолял – держаться и что то говорил о поддержке со стороны «вованов»… Капитану стало совсем тяжело. Пока кто угодно из самых близких соседей доберется своим ходом – будет… В общем, понятно, что будет…
Числов не знал, что майор Самохвалов уже замучил всех, кого только мог, – и Примакова в том числе. Примаков же извелся почти до инфаркта – он просто прорвался к командующему, и тот сказал, как приговор:
– Александр Васильевич, хоть ты душу не рви. «Вертушки» будут, когда с лордом разберемся… Пару часов еще пусть продержатся твои ребята. Ну нечего мне сейчас дать, понимаешь?!
Примаков ничего не ответил. А что он мог сказать? Что еще на пару часов такого боя у взвода Числова просто не хватит боезапаса? Командующий и сам это должен был понимать прекрасно.
…Когда осколками гранаты посекло Феофанова, Числов сам схватил пулемет. Раненых стаскивали вглубь периметра, там, где крупные валуны образовывали хорошее естественное укрытие. Свой автомат капитан бросил Виноградову:
– На! Умеешь?
– Стрелял… В Юрге… – беззубо улыбнулся Виноградов.
– Ну, вот и здесь постреляешь. Давай ка туда, где камушек голубой… Видишь?.. Давай!
– Мне что голубой, что зеленый, гражданин начальник…
Виноградов отполз от Числова, прицелился старательно, но успел дать только одну короткую очередь –потому что его самого буквально перекрестило очередями… Одна из пуль попала в горло. Виноградов привстал на колени, пытаясь зажать рукой ударивший из шеи фонтан, булькнул что то и упал навзничь. Те, что атаковали Квазимодо сзади, дожали прапорщика до самого периметра. Квазимодо загнал всех рабов к раненым и упал на землю рядом с Числовым:
– Серега, нас обложили! Проси артиллерию!
– Валера, оглядись? Какая на хуй артиллерия в этой горловинке? По нам, что ли? Так по нам мы еще успеем… Не кипятись, Квазик…

* * *

Боевики упорно ползли вперед. Кое где они уже подошли на бросок гранаты (правда, их ручные гранаты еще до периметра не долетали). Очереди огрызающихся десантников становились все короче и реже – команду на то, чтобы беречь патроны, отдавать было не надо, все все понимали и сами…
Передав пулемет Грызуну, Числов пополз к раненым, а их уже было девять человек – наспех перебинтованных, с белыми лицами и вопрошающими глазами. У Числова не было ответа на их общий немой вопрос. Среди раненых неподвижно лежал и Дима Гущин, которого осколок ударил в грудь.
– Жив? – спросил, кивая на Диму, Числов.
– Жив, – ответил сержант Кузьмин и добавил: – Пока.
– Ниче ниче, – выдохнул капитан. – А что со станцией?
– А что с ней будет? – пожал плечами сержант. – Он ее от осколков своим броником прикрыл. Толку то…
– Понятно, – оскалился Числов и сказал одновременно всем: – Так, славяне, не киснуть. Все хуйня, кроме пчел, – так нам завещал Винни Пух. Да и пчелы, я вам скажу… Делитесь ка гранатами, пацаны…
Он вернулся к Грызуну, от ствола пулемета которого поднимался легкий парок.
– Ну что, дышишь пока, собаковед?
– Дышу, – откликнулся Грызун и дал длинную очередь по перебегавшим боевикам. – Товарищ капитан…
– Не ссы. Вижу. Работай, Грызун, закончим – в отпуск тебя отправлю. Блядь… Сколько же их… Сука… Танцуют все. Рэп, брэйк и русский народный танец «полный пиздец»!!!
Числов откатился от Грызуна в сторону и засадил очередь из автомата по боевикам, заходившим на пулеметчика с фланга. Один – бородатый, немолодой уже – упал и завыл что то. Его подхватили под руки свои и потащили в укрытие, но тут уж пацаны постарались – накрыли всех троих стволов с семи одновременно. Квазимодо еще туда и из подствольника сунул…
…И все с надеждой всматривались в небо, все ждали чуда – вполне конкретного, в виде вертолетов прикрытия, которые огнем бы отбросили духов, размолотили бы их. А потом села бы рота с минометами и безоткатками – вот тут бы уже и другой разговор пошел…
…Числов в небо не смотрел. Он в чудеса не верил. Но кто сказал, что они не случаются? Услышав гул вертолета, Числов решил сначала, что у него слуховая галлюцинация.
Но тут рядом вскинулся Грызун:
– Наши… Товарищ капитан… Наши!!!
В небе над ними делал круг один единственный вертолет.
– Хрен там наши! – заорал Числов. – Видишь, он один! Огонь!
Все, на что даже боялся надеяться капитан, – это то, чтобы «вертушка» хоть огнем бы чуть чуть поддержала. Он перевернулся на спину и достал сигнальную ракету.
…А это и вправду был случайный вертолет, который просто слегка сбился со своего курса. Бой в ущелье заметил первый пилот, подполковник, летавший еще в Афгане. Он и ткнул рукой второго пилота:
– Денис, глянь ка… по твоему борту – бой идет… Глянь, глянь… Ни хрена себе, славян зажали… Смотри, сколько накрошили…
Снизу пошли сигнальные ракеты – одна, другая, третья, четвертая.
– Командир, – занервничал второй пилот, молодой еще совсем капитан. – Обходим, командир. Давай влево. Заденут же…
Подполковник потемнел глазами, сжал упрямо губы и доложился базе:
– Я – 56 й. Иду на вынужденную. По моему, бак зацепило, когда взлетал. Проверюсь. Квадрат 3844.
– Командир, вы что? За это же прокурор…
Подполковника аж перекосило:
– Срал я на прокурора! Там наших мочат! Дуй в салон с автоматом. Мои рожки возьми! Помоги пулеметчику. Из блистера. Второго. С правого борта – огонь! – Второй пилот даже рот раскрыл от ужаса, но командир уже завелся не на шутку: – Молчать и не сопеть! Вон на хер из кабины!
«Вертушка» прошлась с ревом по кольцу атакующих боевиков. Те пытались стрелять по вертолету из пулеметов, автоматов и гранатометов – но их буквально задавили огнем. Кроме того, боевики наверняка решили, что следом за Ми 8 должны по обыкновению прилететь «крокодилы»[9], а «крокодилов» они боялись – вот и начали заранее прятаться.
– Вот вертушка, – прошептал Числов, не веря своим глазам, когда вертолет из крутого разворота явно пошел на посадку. – Ах ты родной хороший…
«Вертушка» зависла над площадкой, едва касаясь консолью грунта. Со всех сторон к машине подбежали десантники, таща раненых и убитых. Числов что то орал и не слышал сам себя. Он, Квазимодо и Кузьмин прикрывали срочную погрузку – да это даже и не погрузка была, а… раненых просто забрасывали в салон. Больше всего Числов боялся, что машину вот прямо сейчас сожгут выстрелом из гранатомета – и вот тогда уже все. Тогда точно – все… Но обошлось. Капитан запрыгнул в вертолет последним, когда «вертушка», натужно воя, уже пошла вверх. По чести говоря, он смутно помнил последние минуты на этой чертовой площадке. Все было словно в бреду…
Перегруженный донельзя вертолет вырвался из района боя. Однако все понимали, что это только полдела. Большую высоту машина по понятной причине набрать не могла, а со скал какой нибудь дух вполне мог прямо в бочину засадить. И такие случаи бывали…
Числов сидел в теснейшей куче мале в салоне и, как заведенный, шептал:
– Вот суки, вот падлы ебаные…
И при этом капитан даже сам, наверное, не смог бы точно сказать, кого, собственно, он имеет в виду – боевиков или… Скорее всего – и тех, и других.
А в кабине командир вертолета попытался было «наладить отношения» со своим подчиненным:
– Слышь, Денис! А командир то у ребяток – мужик… Пока всех не собрал… Последним запрыгивал.
Денис отозвался через паузу, не изменив недовольного выражения на своем лице:
– Я тебя не понимаю, Петрович… Прости, командир, но это… авантюризм, а не геройство… Отписываться замучаешься… Что скажешь то? Бак то целый! И движок только что с регламентных… А этот… Он пока свою пехоту собирал, нас пять раз завалить могли… Откуда вообще он тут взялся?! С бомжами какими то…
Подполковник долго молчал и наконец сказал в сторону:
– Ничего, я отпишусь… Мало ты еще умирал, сынок. Боюсь, не слетаемся мы…
…«Вертушка» добросила эвакуированный взвод Числова прямо на родной «бугорок» – благо что он был «по пути». Правда, командир вертолета не выключал двигателей – топливо заканчивалось. Числов даже ни познакомиться, ни толком поблагодарить подполковника не успел. Руку только пожал. А еще они в глаза друг другу посмотрели. И в этом обмене взглядов было все. Иногда слова бывают лишними…
…Конечно, при таких потерях о десантировании роты речь уже не шла – даже если бы вдруг прибыли все необходимые вертолеты. Самохвалов доложился «наверх», выслушав доклад Числовая. Ротный ничего не стал говорить капитану – молча обнял и отправил в баню…
…Ближе к вечеру из моздокского госпиталя прибыл эвакуатор Ми 8 под прикрытием двух «крокодилов» – Ми 24. Субтильный медик старлей, руководивший эвакуацией, прибыл, судя по внешнему виду, прямо из операционной – на нем были ярко зеленые штаны, такая же рубаха и шапочка и только поверх этого «прикида» – бушлат. Он метался с капельницами между раненых, не обращая внимания на крики пожилого уже вертолетчика в обшарпанном оранжевом шлеме с надписью «Майер» под полустертой птичьей эмблемой:
– Темнеет быстро! Я вообще никуда, на хер, не полечу! Лучше сразу охрану ставь!
Кто то из грузивших «трехсотых» десантников, вступился за медика:
– Заткни клюв, стрекозел!
Вертолетчик завертел головой, пытаясь понять, кто это крикнул, конечно, не понял, махнул рукой и забормотал уже тише, так, что и не разобрать почти было:
– …Сказали: сел – не выключайся, сразу – взлет. В темноте… нижняя кромка… «скальпель» херов… над Бамутом…
На него не обращали внимания.
Старлей быстро сделал Димке Гущину, пришедшему в себя только на «бугорке», укол и одобряюще улыбнулся:
– Погоди, земляк… Это – тьфу, царапина… Мы щас…
Гущин дрогнул уголками губ и снова закрыл глаза.
…Старлей глянул на окровавленный циферблат часов – они были надеты прямо поверх длинных (до локтей) перчаток – и закричал почему то не Самохвалову, а прапорщику медику Марченко:
– Слышите, фельдшер?! Все! Ни «двухсотых», ни с иссечением не беру. Все! У меня места нет – бак в салоне! Все! Майер – поднимайте «крокодилов»!
Ми 8 и два Ми 24 быстро ушли в темнеющее небо, оставив на бугорке убитых – им все равно уже нельзя было помочь – и посеченного осколками пулеметчика Феофанова, ранения которого допускали, по крайней мере, не срочную эвакуацию…
Феофанов сидел, привалившись к колесу «таблетки»[10]. Он кутался в синее солдатское одеяло, из под которого виднелась разорванная окровавленная майка. Его трясло, а когда затих шум вертолетов, стало слышно, что парень рыдает во весь голос. Самохвалов молча погладил раненого по голове, вздохнул и пошел прочь. Прапорщик Марченко накинул на Феофанова свой необъятный бушлат и попытался успокоить парня:
– Ну ну… Щас. Мы тебя в нашу санчасть… Не хуже госпиталя. Только баб нет… Еще мазью смажем, перебинтуем начисто…
Феофанов продолжал плакать, и прапор заговорщицки подмигнул ему:
– Сто грамм примешь? Тебе и не надо в госпиталь…
Феофанов кивнул, но заревел почему то еще громче. Отчаявшись, Марченко пнул пулеметчика сапогом под коленку, потом под другую:
– Видишь, ноги – целы! И руки, блядь, на месте! Для пущей убедительности прапор еще сунул Феофанову под нос здоровенный кулачище:
– А это видишь?!
– Да а, – сказал Феофанов, догадливо перемогая свою истерику. Марченко кивнул и перевел взгляд на завернутые в плащ палатки тела.
– А пацаны вот уже ни хера не увидят…
…Вечернее построение проходило уже в темноте, как только в роту примчался полковник Примаков. Голос Самохвалова срывался на февральском ветру:
– …Головные уборы снять! Вечная память десантникам разведвзвода, павшим смертью храбрых при выполнении боевого задания. Младший сержант Крестовский Виктор Павлович. Ефрейтор Петров Александр Петрович. Рядовой Кныш Юрий Евгеньевич. Рядовой Сухоручко Виталий Иванович…
(Сухоручко умер от ранений уже на «бугорке». Марченко еще говорил, что это ранение, в принципе, не было смертельным, просто «сердце шока не приняло».)
– …Головные уборы надеть!..
Погибших поминали ночью – кто как. Бойцы в основном, конечно, «всухую». Но у некоторых были заначки. Маугли, Веселый и Ара отправились к разведчикам с половиной фляжки водки. Веселый, Грызун и погибший Крестовский корешились, так как были «земами» – все трое из Питера. На всех водки хватило, буквально чтобы чуть лизнуть. Выпили молча. Потом, закурив, Маугли сказал:
– Да… У Вити классный дембельский альбом был. Аккуратный такой. Маленький, но все – чики чики…
Через паузу Кузьмин помянул Кныша:
– Кнышка, кабы жив был – опять бы пошел на покойников смотреть. Он говорил – волю закаляет.
Помолчали еще, потом шмыгнул носом Грызун:
– А Петров мне говорил, что у него деваха «залетела». Когда он в отпуск ездил. Еще советовался, типа, может, написать, чтоб оставила? Я отсоветовал…
– А Сухоручко все сеструхе своей писал. Ага. Она близняшка его. Он еще прикалывался, что такой приказ вроде есть в Министерстве обороны – чтобы во время срочной службы близнецов не разлучать. Так он говорил, что сеструха евоная тут бы шороху навела…
– Ладно, пацаны… Хорош, а то… А им то теперь все уже по барабану…
…Офицеры, прапорщики и несколько контрактников постарше собрались в завьяловской палатке. У Мити – потому что все погибшие были из его взвода. Не было только Самохвалова и Числова. Импровизированный – из ящиков – стол накрыли «трофейной» ковровой дорожкой. В центре в четырех небольших кучках – личные вещи погибших: групповые фотографии, крестики, игрушка «Тетрис», разбитые часы, зажигалки, письма, смятая фляга, какая то непонятная фигурка из кости. И только в одной кучке – медаль «За боевые заслуги» и удостоверение к ней. Это была медаль снайпера Крестовского. На остальных «наградные» не писали. Вокруг этих нехитрых пожитков стояли колпачки от мин с налитым в них спиртом. Их пока никто в руки не брал. Все сидели молча, в основном глядя в раскисший земляной пол. Завьялов в который раз уже сказал:
– Самосвал сейчас будет. Они с Примаковым долаются… Щас уже…
Тут как раз и зашли Примаков с Самохваловым. Все молча встали, разобрали колпачки от мин. Примаков, как старший по званию, вздохнул тяжело:
– Ну что, помянем?
Молча выпили, не чокаясь и не закусывая. Завьялов кивнул на кучку с медалью:
– Крестовский должен был к 8 марта уехать… Из пайков подарки собирал…
Повисла пауза, которую нарушил Панкевич:
– Он еще спирт сухой выменивал: рыбак…
Пока расплескивали по второй, Примаков тяжело сопел, сердито глядя на Рыдлевку, но сказал лишь снова о погибших:
– Вечная им память. Умерли как герои…
Пока закусывали, Примаков вдруг обвел еще раз всех глазами и нахмурился:
– А где Числов?
Все как то начали отводить глаза, лишь Самохвалов ответил:
– Он… у себя, товарищ полковник.
– Поня ятно, – протянул Примаков и снова сердито посмотрел на Рыдлевку. Ротный этот взгляд перехватил и через несколько минут наклонился к Панкевичу и тихонько сказал:
– Сейчас по третьей выпьем и… давай… уебывай… не мозоль ты ему глаза…
Полковник эти слова услышал и ротного остановил:
– Погоди… Пусть Числова позовет…
Панкевич вспыхнул, молча встал и, не дожидаясь третьей рюмки, выскочил из палатки.
…Числова он обнаружил лежащим на кровати в обмундировании, но без ботинок. У изголовья на полу стояли бутылка, уже полупустая, и открытая банка тушенки. Негромко хрипел раздолбанный магнитофон – в песне были слова: «За все прости себя».
Капитан тяжело оторвал голову от подушки и трезвыми, но мутными от полопавшихся в белках сосудов глазами посмотрел на старлея:
– Тебе че, Левка?
Панкевич присел на свободную кровать, стоявшую напротив койки Числова:
– Там… Зовут тебя.
– Куда? – спросил Сергей, хотя прекрасно понимал – куда.
– На поминки… по ребятам. Примус зовет. И ротный тоже…
Числов уронил голову обратно на подушку, помолчал немного и, наконец, сказал:
– А пошли ты их в жопу…
Панкевич мотнул головой и напрягся:
– Не понял… Как – «в жопу»?
– А так, просто, – хмыкнул Числов. – Приходишь и докладываешь: товарищ полковник, в ответ на ваше сердечное приглашение капитан Числов послал вас в жопу. И вас, товарищ майор, тоже… Теперь – понял?
Рыдлевка тяжело вздохнул, помолчал – тихо сказал, глядя в пол:
– Кончай пить, Сережа… Все понятно, но… Наше дело телячье – обосрали, жди, когда говно смоют…
Числов вскинулся на своей койке:
– А что мне ждать? Я, что ли, обосрался? Нет, скажи, я?
Панкевич вздохнул снова:
– Серега… Я слышал, как ты кричал, когда вы втроем с ротным и Примусом стояли… И про рапорт на увольнение, и про протокольных мудаков, и… И чего ты добился? Только себе нагадил. Как ты дальше то будешь?
– Как никак, – сказал Числов в потолок. – Как нибудь. Все. Хорош. Послужили…
Он перевернулся на бок, свесил с койки руку и, уцепив бутылку за горлышко, приглашающе качнул ею в сторону Рыдлевки:
– Выпьешь?
Панкевич замялся:
– Нет… Я – там… Пойду… раз ты идти не хочешь…
Капитан внимательно посмотрел на него и усмехнулся – нехорошей такой, недоброй усмешечкой:
– Что, Лева… ссышь со мной выпить? А? Нет, ну скажи – ссышь ведь? Боишься, что узнают и не одобрят?
– Нет, – сказал Рыдлевка, отводя глаза. – Я просто… Не хочу просто. Не лезет.
– А а а… – довольно протянул Числов. – Не ссышь, а просто – не хочешь… Слушай, Левон… Я давно тебя хотел спросить: ты чего такой тихий? Не дебил вроде, книжки читаешь, говоришь нормально, когда начальства рядом нет… А чуть что… Тебе что – все так нравится? А?
Панкевич долго молчал, потом посмотрел Числову в глаза:
– Когда что то не нравится – знаешь, как говорят? «Не нравится – пиши рапорт!» А я служить хочу.
– Служить? Дело хорошее… Генералом, поди, стать хочешь?!
– Нет, Сережа, – спокойно ответил Рыдлевка. – На генерала я, пожалуй, рылом не вышел. Генералом у нас, наверное, только ты бы и смог стать. Если по справедливости. А служить… Я ведь просто больше ничего не умею.
– Ну ну, – все так же несправедливо зло откликнулся Числов. – А служить, стало быть, умеешь. Ну иди, служи… Выполняй распоряжения… Может, до майора дослужишься, как Самосвал. На хер такая служба… Что, много она тебе дала? У тебя хоть квартира то есть?
– Нет.
– О! Нет квартиры. Господин офицер – бомж. А с деньгами как, ваше благородие? Ась?

Предыдущая страница 3 Следующая страница


Рота 4

Рыдлевка понимал, что Числов, издеваясь над ним, просто выговаривается, поэтому ответил спокойно:
– Нету у меня денег. Жена, вон, беременность прервать хочет…
Числов сплюнул на пол.
– Так и на кой же ты хрен служишь, Левон?
Панкевич долго молчал, перебарывая в себе желание ответить резко. Переборол не до конца:
– А ты, Сережа, раз сам уходить решил, считаешь, что и все за тобой должны? А кто будет Родину защищать?
Числов зашелся в кашляющем смехе, отхлебнул из бутылки, отдышался и протянул:
– Вона как… Родину защищать… А как она выглядит, твоя Родина? Эти пидоры обожравшиеся в Москве – Родина? Которые здесь всю эту кашу… Или, может быть, для тебя Родина – это та бабища на плакате, которая мать и зовет? Я этого плаката почему то с детства боялся, там у тетки лицо, как у… жрицы какого то жуткого культа – с обязательными человеческими жертвоприношениями. Родина…
Панкевич встал:
– Пойду я, Сережа. Все понятно. Не тебе одному… А только насчет Родины – зря ты это. Ты во многом прав, но где то не прав. Я тебя не переспорю. Ты грамотнее. Только – подумай.
– Я уже все подумал, Левон. Погодь ка…
Панкевич остановился. Числов покопался в нагрудном кармане и вытащил оттуда сложенный вчетверо лист бумаги:
– На ка… Отдай заодно Примакову…
Панкевич покачал головой, но бумагу взял. Потом вздохнул и молча вышел.
…В палатке Завьялова становилось все шумнее, а Числов лежал один в полумраке. Время от времени капитан отхлебывал из горлышка бутылки разведенный спирт, смотрел невидящими глазами в потолок и вспоминал…
…Сергей Николаевич Числов за свои двадцать восемь лет жизнь успел прожить, может быть, и не самую интересную, но уж по крайней мере – нескучную. Он родился в Новосибирске и к началу восьмидесятых успел даже пойти в первый класс школы номер семь в Гусинобродском жилмассиве. Самые светлые воспоминания детства уносили Числова на богатый соблазнами пустырь за кинотеатром «Горизонт». Пустырь этот располагался на полпути между школой и домом и служил для мальчишек естественным полигоном для испытания самодельных пиротехнических средств из магния марганца серы селитры.
До окончания первого класса доучиться в Новосибирске не довелось. Сережиного отца закончившего Новосибирский электротехнический, призвали офицером двухгодичником на флот, и вся небольшая семья переехала в Петропавловск Камчатский. Мать даже довольна была – и «камчатские» идут, и за квартиру платить не надо… Жили они в общежитии военно морской базы на полуострове Завойко. Все сначала шло хорошо – родилась сестра Ленка, у отца были перспективы по службе, и он хотел остаться на действительной службе… Но осенью 1981 года старший лейтенант Тихоокеанского флота Николай Числов погиб при исполнении служебных обязанностей, испытывая какое то «изделие». Сергею тогда было восемь лет, сестренке – два месяца. Именно тогда Сережа впервые услышал словосочетание «груз двести» – наверное, из Афгана занесло его в Петропавловск Камчатский… От Камчатки остались путаные воспоминания – снежная буря в июне и чей то рассказ об англо французском десанте 1855 года: двое англичан поднимались на безлюдную сопку, из кустов выскочил камчадал, пустил две стрелы – по одной в глаз каждому англичанину – и снова скрылся в кустах… Когда летели в Новосибирск, Сережа иногда плакал, очень по взрослому переживая семейную трагедию. Отца похоронили на родине, а потом мать с двумя детьми переехала к своим родителям в Междуреченск.
…Спустя два года новый муж матери Василий Ваганович Арзуманов не смог ужиться с дедушкой шахтером, недолюбливавшим армян. Арзуманов забрал все семейство и привез к себе на родину, но не в Армению, а в Таджикистан. Там на алюминиевом заводе в Гисаре давно уже пустила корни армянская диаспора, в основном выходцы из Карабаха. О Междуреченске жалела только мать, удачно устроившаяся там преподавателем в музыкальной школе…
Впрочем, очень быстро все семейство перебралось в Душанбе. К Сереге и Ленке отчим относился как к родным. Когда бывший командир отца, переведясь в Питер, неожиданно позвонил матери и непередаваемым тоном командира подлодки сказал: «Сажай Серегу в самолет. Он принят в нахимовское», Василий Ваганович просто встал на дыбы. Так что в Питер Серега так и не попал.
…Один раз его чуть было не выгнали из элитной душанбинской школы – за взрыв аппарата Киппа. Сергей решил на лабораторной по химии самостоятельно изучить свойства бертолетовой соли… Спасла мать – бросилась за помощью к соседу, бывшему камчадалу и чуть ли не единственному в Таджикистане капитану второго ранга – военкоматскому начальнику. Тот поговорил с кем надо… За Серегой ненадолго закрепилась первая в его жизни кличка Ляпкин – тогда в известной команде «Химик» играл хоккеист с такой фамилией. А сам школьный химик, семидесятилетний Лев Борисович Фельдман (из врачей вредителей), называл его не иначе как «Мендзелеев».
Конечно, рая на земле не бывает, но по доброжелательности отношений между людьми разных национальностей, не слишком испорченных квартирным вопросом, малозаметный Душанбе слыл весьма благополучным городом. Цены были низкие, население – воистину интернациональное, и все уважали людей ученых и служивых. Уже потом, много позже, офицер Числов как фантастику вспомнил слова соседа военкоматчика, адресованные отслужившему до запаса в Заполярье подполковнику:
– Трехкомнатную подождать придется… Бывает, что и три месяца…
К рождению второй сестренки Мариэтты вся семья Сергея тоже уже давно жила в трехкомнатной квартире в 28 м квартале Душанбе. Деньги на «кооператив» заработал отчим – в Сибири и Гисаре. Читал Сережа всегда много, но не очень системно. Отчим только толстых журналов выписывал штук пять. Может быть, потому Серегина самостоятельность и самодостаточность не превратилась в «уличность». Учился он выше среднего, но с поведением были постоянные проблемы – любил «качать права», и часто совсем не вовремя. Честно говоря, он мог бы быть круглым отличником, но ленился. В десятом классе лучшая ученица школы Фатима Назаршоева привезла с московской математической олимпиады варианты заданий. Серега единственный справился с ними за первый урок, чем вызвал к себе уважение очень многих, в том числе и самолюбивой Фатимы. Они с ней даже после этого в кино ходили и в Театр имени Айни, но как то дальше не сложилось…
…На смену «химическим» пришли другие увлечения – легкая атлетика, аэроклуб и, конечно, фильмы. К середине восьмидесятых в Душанбе, едва ли даже не раньше, чем в Москве, стали появляться частные видеозалы с непременными боевиками. Тогда слово «боевик» еще имело другой смысл. Взрослый билет стоил пятьдесят копеек, детский – двадцать.
А с аэроклубом было еще проще – до 1992 года в местных авиационных службах традиционно работало очень много армян, которые Серегу считали за «своего». Они то вот и организовали клуб для подростков – самый массовый в Средней Азии…
…После школы Сергей без особого напряга поступил на физмат Душанбинского университета, уже начинавшего понемногу хиреть, оттого что сильные преподаватели один за другим потянулись кто в Россию, а кто и на Запад. Шел девяностый год – последний год таджикского благополучия…
В 1991 году министром внутренних дел Таджикистана был назначен генерал Навджуванов. Почему Горбачев поставил памирца на традиционно «ленинабадский» пост – теперь уже никто, наверное, не объяснит, но именно это назначение сыграло роль запала в бомбе гражданской войны. Ведь в Таджикистане испокон веков сложилась жесткая система территориально кланового распределения высоких постов: памирец мог быть министром культуры, образования, здравоохранения, ректором института, но не прокурором и уж тем более – не министром силовиком. Именно после назначения Навджуванова в Душанбе, впрочем, как и по всему Союзу, начали искать виноватых за ту нашу жизнь, которая тогда казалась собачьей. Начали не особо оригинально – с армян, которых считали транссоюзными «мафиозниками». В университете армян было очень много, в некоторых группах – даже больше, чем таджиков… Сергей слушал рассказы, которые сначала казались нереально фантастическими: какие то приезжие (зачастую – диковатые хатлонцы) заходили в армянские квартиры, иногда даже с милицией, и предъявляли «документы», подтверждающие незаконность занимания жильцами их домов. Как правило, аргументация была проста – армяне де получили квартиры в нарушение очередности… Жильцам давали срок – одну две недели, чтобы съехали по хорошему. Если не съезжали сами – заставляли силой. Иногда выкидывали жильцов (и не только армян) прямо из окон… Так погиб профессор Погосов. известный в республике хирург… И все это называлось углублением перестройки, демократизацией и вообще «оздоровлением».
В 1992 году последний просоветский лидер республики, а потом президент суверенного Таджикистана Набиев подписал отречение в душанбинском аэропорту. Во главе страны вместо привычного ленинабадского оказался памирско хатлонский клан, называющий себя «правительством демоисламского возрождения». Возрождаться начали лихо. Сначала вырезали 12 ю погранзаставу. Потом на улице Чапаева, у дома радио, на глазах у Сереги расстреляли машину заместителя командира 201 й дивизии… В тот же вечер братья Арзумановы стали собирать вещи в дорогу. Василий Ваганович деловито складывал и Серегины вещи. Собирались перебраться сначала в Ереван, а там видно будет. Сергей соглашался… Тогда же в Душанбе прилетел главный примиритель от России питерский мэр Собчак. Он красиво говорил о трудностях демократии на всем постсоветском пространстве. А также пообещал покупать для Питера исключительно таджикский лук. Его нарядили в красивый халат, и он улетел под аплодисменты. Фактически это была отмашка, потому что демоисламисты поняли: ничего Москва не предпримет…
Демоисламисты получили кличку «вовчики», поскольку собирались у стены, где было написано: «Ребята, я с вами. Вова». Сторонников свергнутого Набиева, да и всех, кто противостоял «вовчикам», по неведомым причинам стали называть «юрчиками».
…Арзумановым повезло – им удалось продать квартиры, пусть даже и по цене комнаты. Все уже находились в аэропорту, а Сергей все еще доделывал свои дела в университете: собирал справки об окончании второго курса, еще какие то бумажки… Он навсегда запомнил выплаканные глаза Фатимы, толком даже не знавшей таджикского языка. Она с ненавидящей завистью смотрела вслед уходящему навсегда русскому однокурснику и спрашивала у Числова:
– Вам хоть есть куда ехать… А нас кто возьмет?
В аэропорт в тот день Сергей не добрался. К площади Путовского, уже переименованной в Шахидон (площадь павших за веру), двигалась огромная толпа демоисламистов. Началось… Через базар за гостиницей «Таджикистан» на одном инстинкте самосохранения Сергей добрался до «дусаде якум» – 201 й дивизии. В ней тогда спасались многие, в том числе и те, кто еще вчера требовал немедленного изгнания оккупантов. (…Только в кургантюбинском полку укрывалась чуть ли не четверть пятидесятитысячного города. Командир полковник Меркулов держал «вовчиков» на футбольном поле, «юрчиков» на вертолетной площадке, а между ними поставил бронетранспортеры…) Замкомдива по воспитательной части полковник Ивлев вывел на улицы Душанбе танки – чтобы хоть как то кого то охладить. Но люди словно обезумели… (Кстати, над психиатрической больницей в Новабаде, где войска не стояли, были подняты два флага: зеленый подняли врачи «вовчики», а красный – больные «юрчики»…) Именно тогда Серега, немного высокомерно относившийся к армии, впервые посмотрел на нее с неожиданной стороны.
В городе началась резня. Кого то расстреливали, кого то резали заточками из ложек, кого то сбрасывали с крыш. По улице Чапаева шастали пьяные дивизионные прапора, собиравшие трупы…
…Сергей сумел дозвониться в аэропорт до хорошего знакомого их семьи дяди Ашота – тот обрадовался, сообщил, что Арзумановы уже в Ереване, обещал сообщить им, чтобы не психовали. До аэропорта Сергея подкинули на бэтээре лишь через два дня. Покидая 201 ю, Числов видел русскую бабку, молившуюся на КПП, как на церковь божью… Город проезжать было страшно, особенно когда ехали мимо наполненных трупами подземных переходов… В аэропорту помог дядя Ашот. Ни одного рейса на Кавказ уже не было, и Сергея удалось засунуть только к летчику армянину на военный борт до Москвы…
(Уже потом дядю Ашота расстреляют «вовчики» в концлагере в 107 й автоколонне… Потом будет неудачный, захлебнувшийся в крови «недопереворот» антиисламистов худжантцев. А еще через полгода в Душанбе ворвутся бронетранспортеры кулябского пахана Сангака Сафарова – отсидевшего двадцать три года «бобо Сангака». Они войдут под интересными лозунгами: «Нет – исламизму. Нет – демократии. Наша Родина – Советский Союз». Когда у Сангака спрашивали, откуда, мол, бэтээры, он отвечал: дескать, «товарищи помогли». Дико, но факт – «бобо Сангак» хоть и кровью, но остановил кровь еще большую…)
…Погожим майским днем Сергей Числов приземлился в подмосковном аэропорту «Чкаловский». Сойдя с борта, он буквально столкнулся с бывшим соседом военкоматчиком. Только теперь сосед вырос уже до капраза и служил в главном штабе ВМФ. На «Чкаловском» он оказался, чтобы как раз встретить борт из Душанбе. Капраз не забыл, что Сергей – сын погибшего моряка. В тот же день Числов оказался в кабинете у станции метро «Лермонтовская» – там располагался главный штаб ВМФ. Разговор был кратким, но предметным:
– Хочешь, лети к своим в Ереван, это мы устроим… Но там тоже война. Устроить в гражданский вуз не могу – ты вообще даже не гражданин России, хоть и русский. По коммерческой линии… Боюсь, сам не вытянешь. Могу помочь с поступлением в «Рязань».
(Почему в училище ВДВ, а не в морское, – это объяснялось просто: от «послегэкачепистских разборок» спас капраз одного хорошего мужика – «серьезного десантурщика».)
Решать пришлось сразу. Сергей дозвонился матери в Ереван. Отчима и дяди рядом не было, а мать всхлипнула:
– Ты уже взрослый, Сереженька… Решай сам. Мы, конечно, тебя очень ждем. Нас тут в трехкомнатной квартире – двенадцать человек таких же, как мы…
Эта фраза поставила точку в сомнениях. Через месяц бывший студент математик Сергей Числов уже маршировал по рязанскому плацу. Вот так бывает… Хоть и было у Сергея в бытность увлечения аэроклубом два парашютных прыжка, но никогда он даже и не предполагал стать офицером ВДВ.
Учился Серега легко и не без интереса к отдельным предметам. Почти сразу его поставили командиром отделения – приняли во внимание то, что он был почти на два года старше основной массы сокурсников. Относились к нему… странно. Чужеродным он каким то был, слыл не то чтобы диссидентом, но… Вот не любит у нас начальство тех, кто с ним разговаривает с достоинством. А еще его почему то упорно считали блатным. Тогда, в 1992 году, блата еще стеснялись. Уже на первом курсе при коллективном разгадывании кроссворда выяснилось, что младший сержант Числов откуда то знает, кто такие Игнатий Лойола и «Серапионовы братья»… Многих это раздражало. А тут еще Числов на занятиях по вооружению и боевой технике (ВБТ) вслух усомнился в эффективности очередной боевой машины:
– Может, лучше сделать надежной индивидуальную защиту солдата? Война ведь становится другой – должен же Афган чему то научить?
А потом еще и на занятии по тактике – «святая святых» военного образования – Сережа «отличился»:
– Везде и весьма эффективно воюют партизаны, а нас все готовят к очередному штурму Берлина.
Между собой, конечно, курсанты на такие темы говорили, но чтоб в глаза преподавателю?! Раз в месяц Числов ходил в рязанский театр, записался в городскую библиотеку. На дискотеки, конечно, тоже ходил, и девки местные аж млели, глядя на него. Но… Но не было в Рязани никого элегантнее юных таджичек, которые умели носить платья, как в Париже…
Снисходительная ирония к местным барышням придавала Числову какой то особый «дворянский шик» и еще больше способствовала успеху у тех же барышень – старая история. Однокурсники не любили знакомить своих девушек с Числовым, уж больно заинтересованно они потом о нем – невзначай так – расспрашивали.
Когда Числов учился уже на третьем курсе, в Москву приехала сестра Лена. Сергей всеми правдами и неправдами вырвался в первопрестольную, сопровождал сестренку все три дня, обойдя чуть ли не все музеи и даже побывав на Таганке. Это к нему уже армянская традиция прижилась – плотный родственный патронаж. Ни в один московский кабак он не зашел и даже не счел нужным скрыть этот досадный факт от расспрашивавших его о московских впечатлениях однокурсников… И на сборах в Иванове вместо того, чтобы с товарищами пойти по нормальному в пивбар «Премьер», поперся в какой то музей ситца. По мнению многих – это было просто нездорово… И еще – «фишкой» тогдашнего министра обороны, десантника Грачева, была тема особой поддержки президента Ельцина и личной ответственности за судьбу отечественной демократии. Числов не то чтобы критиковал эту позицию, но делился вслух впечатлениями об установлении демократии в Таджикистане…
В общем, «интеллигент университант» плохо проникался духом десантника. За его спиной говорили всякое: и что он «ара хитрожопый», что «доболтается» и настоящим десантником не станет никогда.
В начале третьего курса его даже «дернули» особисты: дотошно выясняли, как Сергей попал в институт и на чьей стороне участвовал в гражданской войне в Таджикистане. В принципе, он мог бы и «вылететь» запросто, если бы не бегал на лыжах за институт и не «держал» бы вполне надежно свое отделение… Правда, сержантом, в отличие от других командиров отделений, он так и не стал.
Закончил институт Числов с одной «тройкой» – естественно, по тактике. Перед выпуском кто то из курсантов даже предлагал устроить Сереге «темную» – якобы за то, что когда то не «отмазал» от «губы», хотя и мог. Идея поддержки все же не нашла, по выпуску сотоварищи решили, что Серега Числов все же «не говно», хотя и какой то «не свой». (А и то сказать – даже став уже офицером, в смешанных военно гражданских компаниях Числов не настаивал на том, чтоб первый тост поднять за ВДВ, второй – за «Рязань» и третий – за погибших десантников. Мелочь, конечно, но мелочь показательная: другие то что, из другого теста, что ли?!)
В июле 1996 года, отпев про «расплескавшуюся по беретам и погонам синеву»[11], лейтенант Числов получал распределение. Он стоял за предписанием, когда капитан кадровик откликнулся на звонок начальника:
– Кто? Числов? У меня… Вот он и стоит. Как в Чечню? Без войсковой практики, вы же знаете, нельзя… Так точно. Я не спорю. Извините, товарищ полковник!
После этого странного телефонного разговора ничего не понимающему лейтенанту Числову – единственному из выпуска – было предписано через три дня (даже без отпуска) прибыть в Ханкалу в распоряжение командующего группировкой. Оставив предписание в Ханкале, Числов тем же вертолетом был направлен в воюющий батальон.
…Сергей не знал, что через неделю главный институтский кадровик получит строгий выговор «за запущенность в работе», а капитана «разгильдяя исполнителя» с треском уберут в омский учебный центр, где, по приказу министра, должен был начинать службу лейтенант Числов. А старший лейтенант Кислов[12], выпускник прошлого года, пока остался в институте, несмотря на то, что его рапорт был надлежащим образом подписан. Сергей в тонкостях интриг армейских кадровых аппаратов («кадры» решают все, в «кадрах» решают все, «кадры» решили – все!) не разбирался совершенно. Не узнал Числов и о том, что через две недели после его прибытия в Чечню в Ханкалу пришла диковинная указивка: «…пункт такой то приказа командующего ВДВ по личному составу оставить без последствий, как не соответствующий приказу министра обороны РФ». От этой телеграммы не то, чтобы отмахнулись, но… Офицеров было мало, а события предчувствовались большие. Хотя неоперившихся, как правило, в рейды не посылали.
…Шел август 1996 года. Сергей застал в горах возвращение духов в Грозный. Москва задавала созерцательное отношение ко всему сущему – мол, все от Бога… или от Аллаха. Большие московские чиновники, как правило, не знают и не представляют жизнь за пределами Садового кольца. И все же знаменитое хасавюртовское соглашение – это было уже просто «слишком». После его подписания ситуация сложилась аховая: по букве этого соглашения, некоторые отряды заставы федералов просто нельзя было выводить без «соответствующего контроля со стороны администрации Чеченской Республики». А «контроль» этот нередко превращался в добивание мелких подразделений федералов, формально лишенных права отвечать огнем на огонь… Боевое крещение Сереги Числова состоялось в начале сентября девяносто шестого, когда он вывел взвод десантников прямо к объединенной с масхадовцами Аргунской комендатуре. (Вывести взвод Серега умудрился без соприкосновения с духами, откровенно искавшими федералов для расправы.) Лейтенант оказался крепким орешком – по наитию и здравому смыслу он организовал маскировку маршрута, как тертый спецназер. Шел двое суток, не спрашивая советов по рации и разбрасывая ложные следы своего движения. В последние сутки пятнадцать километров шел по горам. В общем – вывел. И удостоился пристального взгляда Шамиля Басаева – тогда «уполномоченного по совместным комендатурам». Шамиль даже поблагодарил федерального лейтенанта за то, что его подчиненные «не спровоцировали негативные действия местного населения». Потом Серегу посадили играть в шахматы с братом Шамиля – Ширвани. Числов выиграл, и Ширвани уехал. Вечерело. Потом увезли на погрузку и выведенных из гор десантников, провожать их поехал федеральный комендант, а Серега остался за него. Помощник чеченского коменданта, бывший преподаватель Гудермесского ПТУ, сидел напротив Числова и читал «Спид Инфо». Сам чеченский комендант, матерый уголовник с погонами советского подполковника, покрутился покрутился, потом зачем то объяснил Числову, что ему эти погоны вручили «революция и война», и куда то исчез… На всю комендатуру осталось пять федералов – «вэвэшников» и семь духов.
…Нападение началось не сразу. Сначала пришли какие то мутные ополченцы с жалобой, что уходившие федералы их разоружили, а оружие вроде бы обещали сдать в комендатуру. Только от них отбоярились, кто то пустил по забору и крыше длинную очередь из КПВТ[13].
Числов заорал:
– В ружье! Нападение на комендатуру!
Не дожидаясь дублирующих команд от масхадовца пэтэушника, Серега организовал оборону сам. Причем заставил стрелять и духов ополченцев: нападение – оно и есть нападение, кто знает – кто напал?
Ополченцы, взрослые дядьки, все служившие в Советской Армии, растерялись и подчинились молодому летехе по не забытому еще уставу. Подчинились все, кроме одного, который обкурился анашой и сидел, раскачиваясь с передернутым автоматом, на топчане, время от времени причитая нараспев:
– Вах, как я люблю оружие!
Вот этот «любитель оружия» и был единственным, кто не стрелял…
Нападение отбили без потерь, а среди нападавших кое кого почикали… Почти сразу потом вернулся федеральный комендант с дежурным взводом. А звали этого коменданта, в ту пору еще подполковника, – Примаков Александр Васильевич. Вот тогда они нормально и познакомились. Примаков просто поразился прыти и толковости молодого летехи…
…Комендант чеченец вернулся под утро, долго зло молчал, потом позвал своего пэтэушного помощника в какой то дом неподалеку – оттуда донеслась ругань, а затем раздались пистолетные выстрелы. Больше помощника никто не видел…
…Через две недели совместные комендатуры свернули. Журналист и поэт Александр Харченко писал о тех днях: «Давай, налей, комбат, по стопке водки. Уходим, огрызаясь, словно волки. Ни я, ни ты – не виноват…»
…После выхода из Чечни Сергей Числов был направлен в Псков, на должность командира разведвзвода… Через год стал старлеем и чуть позже – ротным. Так и не женился – подружек на ночь находил легко, но тяготиться их обществом начинал быстро. В девяносто восьмом Серега поступил заочно на юрфак – решил все таки получить и университетский диплом, хотя злые языки говорили: мол, Числов себе запасной аэродром для близкого дембеля готовит. Жизнь шла, надо было как то обустраиваться, надо было как то перетаскивать в Россию своих из Еревана, где было совсем все плохо…
Снова в Чечню Сергея направили почти сразу после начала «второй войны». Его назначили заместителем командира усиленной шестой роты 102 го парашютно десантного полка 76 й воздушно десантной дивизии. Представлялся в Чечне по прибытии Числов как раз бывшему федеральному коменданту Аргунского района Примакову – уже полковнику.
И уже в Чечне Сергей получил капитана. Выписку из приказа о присвоении очередного воинского звания в роту доставил все тот же Примаков… Потом все завертелось, как в безумном калейдоскопе: «выходы», «выезды», «зачистки»… Числов чувствовал, что тупеет, что он способен на большее, что его потенциал не используется даже наполовину… А потом случился этот идиотский «выход» в квадрат 3844…
…Числов лежал в полутьме палатки, прихлебывал разведенный спирт и то ли вспоминал, то ли грезил о чем то… Неожиданно полог отдернулся, и внутрь вошел Примаков.
Сергей на его появление отреагировал лишь легким поворотом головы, что было, конечно, не только нарушением устава, но и простым общечеловеческим хамством. Полковник некоторое время рассматривал лежавшего капитана, а потом негромко, но с характерным металлом в голосе скомандовал:
– Встать!
Числов несколько секунд не реагировал на команду, но затем все же завозился засопел и встал, чуть покачиваясь и глядя в сторону. Примаков молча смотрел на него и, не дождавшись ответного взгляда, сказал:
–Да а…
Они еще немного поиграли в молчанку, потом полковник тяжело сел на ту же самую койку, на которой совсем недавно сидел Рыдлевка. Числов остался стоять. На Примакова он по прежнему демонстративно не смотрел.
Полковник достал из кармана сложенный рапорт Числова, который тот отдал Панкевичу, и шлепнул этой бумажкой себе по коленке:
– Прочитал я, Сережа, цидульку твою…
– Это не цидулька, товарищ полковник, а рапорт, – отреагировал наконец Числов, стараясь говорить внятно. Примаков грустно усмехнулся:
– Рапорта, товарищ капитан, пишутся без мата. И, кстати, подаются по команде, как положено.
– Я привык называть вещи своими именами, – угрюмо откликнулся капитан.
– Своими? – снова усмехнулся Примаков. – Тогда и получается не рапорт, а… письмо запорожцев турецкому султану. Ладно, садись, Сережа.
Числов сел. Полковник покачал головой:
– Было мнение тебя к ордену представить…
– Представьте лорда Джадда, – пробормотал Сергей прямо в свои ладони, куда он спрятал лицо. – Это его, по праву.
– Понятно, – кивнул Примаков. – Кто бы спорил. Лорд, правда, сам то не в курсе. Стало быть, уволиться решил…
– Решил.
– Ну что же, ты – парень взрослый. Чем на гражданке займешься?
Числов неопределенно пожал плечами.
– Закончу юридический… Пойду в адвокаты в конце концов…
Полковник не смог сдержать скептической улыбки:
– В адвокаты – это хорошо. Их сейчас, как собак нерезаных. Думаешь, они тебя с распростертыми объятиями встретят?
– Как нибудь да встретят… Надоело мне все… Я, Александр Васильевич, смерть много раз видел. Как и вы. Офицер должен спокойно относиться к возможности гибели, но – за Отечество, а не за эту московскую пидарасню. Не ради их каких то бизнес муток и капризов.
– Ты считаешь, мы здесь… ради них?
– А ради кого?
Примаков вздохнул, негромко, но очень тяжело:
– В государстве у нас, конечно, не все ладно. Но… Есть государство, а есть Россия. И ее интересы, кроме нас – так получается, защищать здесь некому.
– Я не курсант уже, товарищ полковник. Зачем вы мне политинформацию читаете?
– При чем здесь политинформация?! – Примаков вскочил, пометался немного по палатке и снова сел. – При чем здесь политинформация, если это – правда? И потом – может, что и изменится… Сейчас вот президентские выборы…
– Конечно, – без улыбки, устало кивнул Числов, – как Путин придет, так все и изменится. Через день.
– Перестань, Сережа! Он, между прочим, как только исполняющим обязанности президента стал, сюда, в Чечню, прилетел.
– Ага, – снова кивнул капитан, – ножиками именными награждал. Чтоб по телевизору показали.
– Ножиками – не ножиками, а, между прочим, в новогоднюю ночь прилетел, вместо того чтобы водку жрать… А через день, конечно, ничего не изменится. Строить – не ломать. Дров то наломали – будь здоров. Разгребать все это говно будет нелегко. И Россия…
Числов поднял голову и, сверкнув глазами, перебил полковника:
– Александр Васильевич! Я Родину тоже люблю. Думал, что доказывать это уже никому не надо. Россия… Но ведь есть еще и моя собственная жизнь! И что же? Мне ее обязательно вот в такой убогости надо провести? Разгребая говно? Да еще не свое, а насранное богатыми жирными ублюдками? Увольте…
Они переждали еще одну длинную паузу. Потом Примаков кивнул нехотя:
– Ну, уволить то… Что ж, перепишешь рапорт, как положено, я посодействую. Только все же… Понимаешь, Сережа, вот при всем при этом не могу с тобой согласиться. Понимать тебя понимаю, а согласиться все равно не могу. Про тебя разное говорят, но я то знаю – ты создан для армии. Именно ты. И если такие офицеры из армии будут уходить, а они и уходят, то… Неправильно это. Ты подумай. Давай ка вот что сделаем: завтра борт на Моздок… Отвези ка «двухсотого», Витю Крестовского, в Питер… Предписание получишь, в госпитале бумажки быстро оформишь… По Невскому погуляешь… Ты в Питере бывал?
– Нет, – сквозь зубы ответил Числов.
– Ну вот, тем более… И завязывай пьянку, один уже пьешь, как… а вернешься – будем с рапортом решать. Как тебе?
Сергей угрюмо молчал. Полковник вздохнул и, чтобы как то заполнить паузу, зачем то снова вернулся к больной теме:
– Разведка говорит, тебя там не хаттабовские… встретили, а отряд Хамзата Алихаджиева… хотя это почти одно и то же. По радиоперехвату… Потом туда вертолеты посылали, они отработали, но… Позабивались, гниды, в норы…
– Разведка, – хмыкнул Числов. – Та самая, которая где то там Хаттаба сначала нащупала. А мне то до одного места – что Хаттаб, что этот… Хамзат… Все достали. Тошно мне, Александр Васильевич…
Примаков вдруг сел с Числовым рядом и как то совсем по отцовски погладил его по голове, Сергей даже вздрогнул. Но ничего не сказал. Они еще посидели так в молчании, потом Примаков взял числовскую бутылку и сделал из нее глоток.
– Ладно, помянем давай. Светлая им память, мальчишкам.
Он передал бутылку капитану. Числов легко, как воду, выпил остаток.
– Вечная память, пацаны. Слава ВДВ.
Последнюю фразу он сказал без иронии, хотя Примаков чуть даже напрягся сначала. Полковник встал:
– Ну, так как насчет моего предложения? А? Слетаешь в Питер? Давай. На несколько дней подальше от всяких Хамзатов… А вернешься – продолжим разговор. Чего сейчас то с горячей головы рубить… Хоп? Договорились?
Капитан молчал, угрюмо глядя в горлышко пустой бутылки. Примаков кивнул и направился к выходу:
– Будем считать, что договорились. Молчание – знак согласия…
…На следующий день, получив от ротного предписание и полторы тысячи рублей (столько насобирали в роте) «гробовых» Крестовскому, точнее, уже не ему, а его семье, капитан Числов вылетел в Моздок вместе с «двухсотыми». Ему повезло – той же ночью был борт до Питера.

ЧАСТЬ ВТОРАЯ

По странному стечению обстоятельств тот самый Хамзат, подальше от которого Примаков хотел на несколько дней услать Числова, находился в это время как раз в Петербурге.
…Он родился в семьдесят четвертом в семье шофера дальнобойщика Мусы Алихаджиева. Семья входила в тейп Аллерой. Нечеченцам трудно понять, что означало духовное происхождение их тейпа, берущего корни от суфиев, образовавших потом тарикат «наджбандийа». Их можно было бы, по русской аналогии, назвать сектантами, да только слишком много этих сектантов жило в Чечне. Одна из основных заповедей: думай, ищи себя сам, а не только слушай, что говорят другие, и подчиняйся. Тейп Аллерой считался своего рода духовной аристократией, правда, до девяностых годов большинство чеченцев задумывались об этом не чаще, чем русские о былом дворянстве. Разница заключалась в том, что чеченцев было меньше миллиона, и потому историю своего рода племени они передавали от отца к сыну.
Семья Алихаджиевых в Чечню вернулась из Караганды только в 1961 году. Уже на исторической родине жена родила Мусе трех сыновей – Ахмата, Ису и Хам зата, всех через пять лет. Была у братьев еще и старшая сестра Малика. Несмотря на все пережитое от депортации, отец на русских не обижался – сказывалось влияние деда, дослужившегося в Красной Армии от рядового до старшего лейтенанта, командира минометной батареи, его в Казахстан, кстати, и отправили прямо с фронта. Дед умер рано, и Хамзат из воспоминаний о нем сохранил лишь совместное перелистывание толстого семейного фотоальбома с обязательными дедовскими комментариями:
– Вот твой прадедушка Сосланбек – он первым в нашем роду стал инженером… В Баку работал, очень большим человеком там стал. А это твой двоюродный дядя Идрис, ему орден вручал сам Хрущев, он на камнях Хорезмской области сумел хлопок вырастить. А это твой дядя по маме Вахит. Он четырех человек зарезал, четырнадцать лет отсидел, всю Караганду в руках держал. Его сам Кунаев уважал…
Отец Хамзата почти каждый год гостил у кого нибудь из своих армейских сослуживцев, приезжали и они к нему – русские, азербайджанцы, никто тогда на национальность особо не смотрел, В те дни не переводились в доме Алихаджиевых шашлык, жижиг галнаш и кизлярский коньяк…
…В шесть лет Хамзату впервые резко дали понять, что он – мужчина. Он тогда прибежал зареванным домой после мальчишеской драки, а сестра Малика, надменно сощурившись, бросила ему:
– Ты или волк, или овца. Посередине не бывает. Бабушка так говорила.
Эти слова Хамзат запомнил на всю жизнь, тем более что у овцы – понятно, какой конец. Впрочем, умершей еще в Казахстане бабушке приписывали и другие слова, якобы адресованные деду Хамзата:
– Какой же ты мужчина, если медалями бренчишь, а барана украсть не можешь?!
Хамзат хотел быть мужчиной и быстро начал физически ощущать свое взросление. В 10 лет отец научил его водить машину. В 11 лет Хамзат уже бегал со сверстниками на вокзал «смотреть блондинок». Это было популярное тогда у чеченских подростков развлечение: заключалось оно в том, чтобы на спор задрать у русской пассажирки юбку и удрать от погони. Особенным шиком считалось проделать все это на глазах русского же мужа. Чеченок трогать не полагалось. Однажды Хамзату убежать не удалось, он был бит нещадно, по мужицки, на глазах у остальных пацанов. То, что бил его русский, – в памяти также отложилось навсегда…
В двенадцать лет Хамзат заработал свои первые деньги – за развозку на мотоцикле почты на первомайские праздники. Тогда он купил свои собственные сигареты, и когда русский одноклассник попытался одну у него стрельнуть – Хамзат отказал, всплыл почему то в памяти тот неприятный вокзальный случай… Хотя среди его приятелей были и русские, и дагестанцы, и татары, и даже один еврей по фамилии Ходус, у которого откуда то всегда была жвачка. Вокруг было много смешанных семей, кто тогда действительно спрашивал про национальность?
…Хамзат запомнил, как вступал в комсомол. Все вступали, и он вступил. Билет ему вручал секретарь райкома Салман Радуев – энергичный и непререкаемо идейный. Радуев хорошо говорил, особенно на общественные темы. Он часто бывал у Хамзата в школе, просвещал подрастающую молодежь. Именно он заронил в голову Хамзата простую мысль о том, что надо быть хитрее, если хочешь чего нибудь достичь: ведь преуспевает тот, кто правильно понимает «политику», точнее – «текущий момент», под который и надо подстраиваться. Про «текущий момент» Хамзат запомнил крепко. А ведь и правда – многие из родственников Хамзата возвращались из армии партийными и устраивались на хорошие места. Потом они помогали своим. Таков был закон советской чеченской жизни. После депортации 1944 года отношения между тейпами стали запутанно перемешанными. Когда с 1957 года чеченцы стали возвращаться в родовые селения, оказалось, что построенные отцами дедами дома заняты, в основном своими же «счастливчиками», которые «правильно поняли политику». А иногда в таких домах жили и русские, направленные для развития национальных регионов. Родовой дом отца заняли под какую то контору. В начале шестидесятых со своими разбирались быстро: съезжай или… Никто особо не сопротивлялся, отношения между тейпами были действительно сложными, а кто захочет запустить с горы еще один камень кровной мести? С русскими все решалось сложнее – за ними ощущалась тогда сила, хотя именно русские, вообще то, были во всем и виноваты… Отец Хамзата воевать с властью за родной дом не стал – как один шалинец; спустившийся с гор уже стариком в середине восьмидесятых… Именно поэтому семья Алихаджиевых и осела в Гудермесе – большой железнодорожный узел неплохо обеспечивал работой. Уклад советской чеченской жизни стал разрушаться в конце восьмидесятых. Тогда многие заговорили о несправедливости, как, например, главный механик автоколонны, где Хамзат подрабатывал летом:
– Почему начальник автоколонны – русский? А секретарь парткома – вообще армянин? Ведь мы – на чеченской земле! Что понимает русский в распределении путевок и закрытии нарядов, особенно если надо уважить хорошего человека или родственника? Если бы я был начальником, хлебом клянусь, все встало бы на свои места. А русский может уехать в свою Россию. Его примут везде, а чеченца – нет!
…Времени для таких разговоров становилось все больше, потому что возить стало почти нечего – даже винзавод закрылся. Работа оставалась только у бензовозов, но на них работали в основном чемберлоевцы, представители другого тейпа.
…В 1991 году Хамзат уже не пошел в десятый класс своей школы – формально потому, что большая часть учителей (даже чеченцев) стали уезжать в Россию, а фактически – потому, что что то зрело и все ждали – что будет…
Тем временем слово «русский» все крепче прирастало к слову «собака». «Русские же даже туалетом пользоваться не научились», – так уже многие не только думали, но и говорили вслух. Некоторые, правда, заступались, говорили, что есть и хорошие русские – работящие. Но заступались с оговорками, мол, все таки очень много русских пьяниц, которых кормят чеченцы…
…Тот главный механик стал таки начальником колонны. И сразу же вместо утренних летучек начал проводить длинные политинформации. Они начинались с молитвы, хотя новый начальник еще год назад учился в университете марксизма ленинизма.
– Никто не хочет жить «под Москвой», – горячо говорил бывший коммунист. – Почему мы хотим? Скоро Союзу конец. Россия – это там, за Ростовом. А здесь – Кавказ, Чечня. Кстати, почему русские говорят «Чечня»? Тогда они – «Русня». Наша страна – Ичкерия!
Все слушали внимательно, тем более что на работу то ходили еще каждый день, а путевок выписывали – от силы две в неделю… Шел к концу мятежный 1991 год. В Грозном и Москве – что ни день, то потрясение. Но вот и в Гудермесе закрылись госпредприятия, а поскольку других не было, работу потеряли даже бензовозы чемберлоевцы. Автоколонна встала окончательно. Многие начали качать нефть по дворам. Так и поступил сначала Хамзат, потом средний брат, а потом и отец. Жили тем, что можно было продать или «найти в освобожденных домах». Когда стало совсем плохо, средний брат Иса «взял» в Аргуне магазин и попал в Грозненский ИВС. Выкупить сына отец не смог.
…А волна митингов «против колониального Центра» все набирала и набирала силу. На этих митингах людей очаровывали завораживающей перспективой «кавказского Кувейта» – ведь в Чечне самая чистая в мире нефть и самые лучшие строители! Стало быть, если нефть продавать с умом, то «из кранов польется коньяк»! Многие, слушая это, смеялись, но так хотелось верить хоть во что то… Кроме, само собой, веры в Аллаха, которого опять таки «не приемлет безбожная Москва». А у самой то Москвы – нет ни силы, ни Аллаха, ни денег, ни гордости. А «Кувейт» начнет строиться сразу, как только будут выгнаны «московская милиция, КГБ и купленные партбюрократы предатели». Скоро наступит день, когда с врагами свободы будет покончено во всем Союзе, на земле Ичкерии не останется ни русских, ни милиции.
Вскоре начальник автоколонны созвал на собрание в актовом зале всех еще числившихся и уже уволившихся сотрудников. Рядом с ним в президиуме под не снятым еще портретом Ленина сидели двое в камуфляже. Одного Хамзат узнал сразу – это был Салман Радуев. Другого – чужого – звали Джохаром. Да, там был еще третий, капитан первого ранга, кажется, бывший военком Чечни, но он больше молчал. А про Джохара выяснилось, что он – настоящий генерал, опытный и знающий, которому можно верить… Джохар говорил, что и в Москве уже понимают: пришло время чеченцам строить собственное государство – как в Эстонии или Литве. А раз так – то и собственная армия потребуется!
…Хамзат, вообще то, ни в какую армию не рвался – если это будет такая же армия, в которой служил брат, то делать там нечего: денег не платят, пол мыть заставляют… Однако выступавший после Джохара Салман сказал, что другого выхода нет. Но успокоил, пообещал, что большой войны не будет, потому как Джохара в Москве знают – он договорится… И тут же бывший главный механик объявил о создании на базе автоколонны отряда народного ополчения. Все, конечно, записались, тем более что оказавшийся на собрании гость чеченец из Иордании – выдал «подъемные» по 50 долларов, а таких денег теперь и за три месяца было не заработать. Собрание завершилось жертвоприношением во славу свободной Ичкерии – Хамзат давно не ел столько баранины. С тех пор у него вкус свободы ассоциировался со вкусом нежнейшего и ароматнейшего шашлыка…
Потом воодушевленные ополченцы поехали на автобусах под зелеными (с волком) флагами в Грозный, где допоздна танцевали ритуальный танец «зикр». В этом танце Хамзат почувствовал, что весь народ заодно, безо всяких тейпов… На импровизированном митинге вспоминали героев антирусского сопротивления имама Шамиля и шейха Мансура, про которых только предатели говорят, что они не чеченцы[14]. Чеченцы – это все, кто не покорился! Хорошо сказал тогда писатель Яндарбиев:
– И убитый падай в сторону врага! Если ничего не можешь сделать – испугай его хоть этим!
Во время митинга же объявили: «московский гэбист» оказал сопротивление, народ его казнил, и никому за это ничего не было, стало быть, в Грозном уже другая власть, своя, а не московская.
…Оружие Хамзат получил тут же, в Грозном. Автоматы выдавали всем, кто записался в ополчение, потом выдали и форму «афганку». Экипированных ополченцев сразу же отправили «освобождать братьев, посаженных в тюрьму московским режимом». Впрочем, Хамзат с товарищами подошли к тюрьме, когда недолгая перестрелка там уже стихла. Среди освобожденных (из которых половина, кстати говоря, были не чеченцами) он увидел и брата Ису. Они долго плясали вместе обнявшись в кружке. Свобода!
На следующий день братья вернулись в Гудермес устанавливать новую власть.
Отец и старший брат Ахмат выслушали их горячий, но подробный рассказ, переглянулись хмуро, взяли бутылку водки и ушли в гараж. Ахмат после армии служил несколько лет в Аргунском РОВД, но уволился, когда сел Иса. Ночью Ахмат разбудил Хамзата:
– Коран ты унес в свою колонну… Вот записная книжка деда. Видишь, тут тоже написано по арабски: «Во имя Аллаха, Милостивого и Милосердного…» Поклянись исполнить то, что скажу!
Для чеченца отказ в просьбе старшему брату – событие экстраординарное. Хамзат поклялся. Тогда только Ахмат сказал:
– Сегодня уходит Елена Сергеевна с дочерью. Клянись, что ни с Ленки, ни с Ольги не упадет ни один волосок. Проводишь их до вокзала. Потом делай, что хочешь. Сам себя простишь или накажешь…
Русские уходили из Чечни безропотно. К дому Елены Сергеевны – учительницы из Питера, в которую был влюблен Ахмат Алихаджиев, Хамзат и еще двое из его отряда успели вовремя. Русские уже завершали погрузку. Вокруг стояла толпа. Молодежь улюлюкала, некоторые отбирали у уезжающих ключи. Многие бывшие чеченцы соседи отказывались дать русским даже тележку до вокзала. Освобождался почти весь пятиэтажный дом. Правда, были и те немногие, кто давал русским на дорогу деньги и помидоры – так, чтобы никто не видел, И плакали, одинаково поминая Дудаева, Ельцина и Горбачева.
Хамзат нес два чемодана и еще наволочку на веревке. Елена Сергеевна тащила что то замотанное в матрас. А одиннадцатилетняя Ольга тянула за собой по асфальту груженные кухонной утварью детские саночки. Поверх всего на саночках лежали какие то альбомы и икона…
К вокзалу русские шли молча, почти что колонной человек в сто. С понедельника то уже все поезда на Москву отменялись. Время от времени сзади кто то ругался, кричал и плакал. Молодые чеченцы лапали уезжающих женщин, откровенно, безнаказанно, с азартом. Тискали в основном блондинок, но не пропускали и черненьких. На спор, а проигравших не было.
(Потом одноклассник Сулим покажет Хамзату целый целлофановый пакет женских трусиков трофеев и солидно скажет – почему то по русски:
– Гразный, толстый – нэ брал. Только девочек. У мэ ня – одиннадцать. У Мовсара – семь. С колготки.)
Но Елена Сергеевна с Ольгой добрались к поезду под защитой. Их не тронули, хотя крики вспыхивали даже на самом перроне. Елена Сергеевна находилась словно в прострации, а Ольга все время дрожала. Дико, истерично смеяться она начала только из окна вагона. Так смеются только от смертельного страха.
Когда поезд тронулся, где то вспыхнула стрельба, и Хамзат сразу же побежал на выстрелы. Оказалось, что недалеко от вокзала брали райотдел милиции. Его обложили со всех сторон, но там еще кто то сопротивлялся. Командир Хамзата – только что освободившийся даг из Хасавюрта сказал, что это отстреливается пьяный русский гаишник, мол, награбил, а теперь не хочет отдавать, хотя ему и предлагали по хорошему. Только даже Хамзату стало сразу ясно, что там отстреливаются как минимум двое.
…Сначала на штурм пошли вдесятером. Но русские собаки стреляли метко – они убили четырех ополченцев, ставших для Хамзата первыми шахидами. Потом подошли еще ребята, чуть ли не весь отряд. Мовсар приволок гранатометы, били два раза, но не помогло. Когда Мовсару пулей срезало ухо, решили отойти за магазин, где лежало несколько мертвых тел. К Хамзату подошел Муса и поцеловал его:
– Твой брат – шахид. Хочешь, его именем назовем магазин?
Только тут Хамзат понял, что один из покойников – его брат. Иса лежал на спине, с пулевым отверстием под левым глазом – новенькая «афганка» на нем даже не успела толком обмяться… Хамзат стоял у тела брата и вспоминал, как в детстве в стоящем во дворе отцовском «КамАЗе» они играли в автобус «Гудермес – Грозный». Сначала Иса «вез» его в Аргун, потом возвращались домой. Хамзат объявлял остановки… «За брата – не прощу!» – сказал сам себе Хамзат и подумал о том, что нужно сообщить сестре и отцу – чтобы вызвали муллу…
Этот бой стал боевым крещением Хамзата – несколько раз он стрелял в отбивавшихся ментов, но мазал. Потом ребята приволокли двух полуголых баб – жен этих ментов, снятых прямо с перрона вокзала. Одна, кажется, была чеченкой. Начальник колонны предлагал:

Предыдущая страница 4 Следующая страница


5 Андрей Константинов

– Легавые, сдавайтесь, суки! Отдадите ружкомнату отпустим ваших блядей!
Но отстреливавшиеся сдаваться не захотели. Даже когда увидели своих баб. Они лишь затихли на какое то время, а потом завели магнитофон с какой то плаксивой русской песней и через несколько секунд влепили пулю самашкинскому Асланбеку – под самую тюбетейку. Он еще долго бежал и выл, а когда упал – начал зачем то задирать на себе рубаху…
Молодцом оказался Руслан – он успел забросить в окно первого этажа резиновый сапог с бензином, потом уже ребята его подожгли, и кто то догадался вырубить электричество – заткнулся наконец ментовский магнитофон.
Потом пошли взрывы – кажется, менты начали взрывать оружие. Муса закричал от злости и досады и дал очередь по копошившимся на клумбе ментовским бабам. Сразу добить не получилось – они еще чего то там вякали… Но через небольшую паузу два выстрела из райотдела оборвали агонии этих женщин. Вот тогда Хамзату стало по настоящему холодно. Холодно изнутри – от непонимания мотивов тех двух, которые без малейшей надежды зачем то отбивались в райотделе. Хамзат ощутил очень странное чувство – его можно было бы назвать уважением, но разве можно уважать тех, кто только что убил любимого брата. А еще было удивление – Хамзат, перебирая в памяти лица знакомых ментов, пытался угадать, кто же там бьется. Пытался и не мог.
(А в райотделе готовились умереть Леха и Ваха – русский и чеченец. Они, отправив жен на вокзал, должны были выполнить последний приказ начальника – взорвать оружие, закрыть отдел, и… куда хочешь. Страна большая. В райотдел они пришли уже в «гражданке», спешили на поезд. Уйти не успели – кто то предал. Только вскрыли ружкомнату – на отдел пошли человек десять.
Леха и Ваха заперлись и заняли оборону. Как положено по инструкции. Леха, вообще то, воевать не умел. Он в прошлом был рижским следаком, и по людям ему еще стрелять не приходилось. Вот, пришлось. Судьба. Пусть радуются те, у кого она дольше… А Ваха был из «афганцев», из гератской разведроты – это школа, для тех, кто в курсе.
Леха еще спрашивал про оружие – мол, сколько брать, сколько взрывать. Сошлись на шести магазинах для «калашей», на четырех обоймах для «Макаровых» и по подсумку гранат на брата. Интересно, какой мудак приволок две недели назад столько оружия в райотдел? Ведь ясно уже было, что милиции здесь конец…
Когда под райотдел приволокли Верочку с Иситой, оба замолчали. Потом Ваха вполголоса начал молиться… Первым сказал Леха:
– Если Исита жива, оставлять ее нельзя. Понял?
– Понял, брат, – ответил Ваха. И добавил чужим голосом: – Ты в мою. Я в… Я в свою… не могу…
Ваха был снайпером. Но Леха, как оказалось, тоже стрелял прилично. Два выстрела раздались почти одновременно.
– Прощай, Ваха.
– Прости, капитан.
Чеченец Ваха смотрел на офицера уже не как на начальника. Когда на отдел пошли уже человек тридцать, они дали еще по очереди, потом обнялись. Ваха еще успел сказать:
– Капитан, это не чеченцы. Это – пидарасы.
И первым выдернул чеку…[15]
…После того, как сильным взрывом с райотдела сорвало крышу, Хамзат одним из первых поднялся на второй этаж. Там среди гильз, рожков, кишок, пальцев и других ошметков тел он нашел обрывки милицейских удостоверений капитана Черенкова Алексея Михайловича и старшего сержанта Исаева Вахи Юнусовича, инспектора ГАИ Грозненского (сельского) РОВД Чечено Ингушской АССР.
События этого дня для резко повзрослевшего Хамзата значили многое. Он как то нутром понял, нет, не понял – почувствовал, что будет большая война и большая кровь. А еще Хамзат сделал вывод, что хотя русские и собаки, но не все из них бараны – куда погонишь, туда и идут… Совсем не понял Хамзат отстреливавшегося до конца чеченца: пристрелил бы русского, сдал бы ружкомнату, сам бы командиром стал. Вот в этом непонимании и был какой то страх… Впрочем, он быстро подавился осознанием главного открытия: хочешь победить – не прощай ни себе, ни другим. Так поступают воины Аллаха. Хамзат понял, что может стать таким.
Старший брат Ахмат ушел из дома в тот же день, разругавшись с отцом, считавшим, что на все воля Аллаха и потому не следует занимать ничью сторону. Хамзату брат оставил лаконичную записку: «Спасибо, брат. Встречу – убью, как собаку». В общем, понятно было и без особых комментариев – за что «спасибо» и за что – «убью».
После похорон Исы Хамзату стало дома совсем тошно. Отец все время молчал. Иногда плакал, но тоже молча. Часами сидел в гараже, зачем то копался в машине – до тех пор пока ее не «мобилизовали на защиту Чеченской Республики Ичкерия». Самого то отца, конечно, никуда не призвали – некому было бы ухаживать за матерью, у которой после гибели сына отнялись ноги…
А вот «ополченцев» (и Хамзата в том числе) стали обучать военному делу «настоящим образом»[16]. Сначала боевой подготовкой занимались на стадионе, потом начали вывозить в знакомый Хамзату бывший пионерлагерь. Половину ополченцев учили на снайперов, половину – на минеров. Впрочем, эти разделения были условными, курсанты мигрировали из группы в группу, потому что дисциплина, мягко говоря, хромала. А откуда ей было взяться, если всех преподавателей то – уволившийся мент, бывший прапорщик и двое зеков беспредельщиков, служивших когда то в Афгане. Но эти быстро спились и куда то делись, а на их место пришли инструкторы из «абхазского батальона»[17] и, главное, двое настоящих муджахедов – иорданский чеченец Абу Саид и еще один, неважно говоривший по русски и совсем плохо по чеченски. Этот второй и был главным инструктором. Имени его никто не слышал, а называли этого человека «братом» или «инженером». Почему то Инженер положил на Хамзата глаз, хотя они даже почти никогда и не разговаривали. Главный инструктор написал на Хамзата направление на учебу, указав в нем, что парень – брат шахида и внук погибшего в сталинских лагерях муфтия. Хамзат очень удивился насчет «погибшего муфтия», но спорить не стал, а вот про службу в милиции старшего брата рассказал честно.. Инженер улыбнулся и намекнул, что Ахмат выполняет важное задание. Хамзат не поверил ни на йоту, но виду не подал… В сопроводительных документах Хамзата указали также, что он удивительно быстро усваивает арабский язык. Вообще то, это тоже было враньем…
Хамзату выдали паспорт на имя дагестанского азербайджанца Али Рзаева и отправили в Баку. Отдохнуть в столице Азербайджана не удалось – через день рейсом на Анкару его уже переправили в Турцию. Там его приняли в медресе[18], но проучился он там всего несколько недель. Иногда Хамзат грезил, представлял себя зеленым листком, который летит по миру согласно дуновению Аллаха… Его еще раз переоформили, теперь он стал Халедом Юнусом. Ему уже даже не надо было объяснять, что предстоит долгая дорога. Она действительно оказалась долгой – сначала на автобусах в Ливан, потом странным самолетом с несколькими пересадками – в Афганистан. Лагерь, в который попал Хамзат, местные называли «пухантун», а его обитателей «талибами». Среди талибов было и несколько чеченцев, но Хамзат сойтись с ними не успел – их отправили учиться еще куда то, вроде бы на спецназовцев. Хамзата же оставили, потому что он разбирался в технике, а кто в ней разбирался, тот ее и чинил. В боевых операциях участвовать не пришлось. Однажды нескольких «талибов» кавказцев вывезли на экскурсию к большой реке. Про реку сказали, что это – Волга. А за Волгой – горы, а за горами – Москва. Вот, мол, как далеко прошли муджахеды. Хамзат, конечно, не поверил, но в географии немножко запутался. Талибы таджики говорили, что река называется Дарьяи Аму. Хамзат решил, что речь идет об Амуре… Иногда ему казалось, что он сходит с ума, и тогда он даже радовался любой, самой тяжелой, работе. Он научился «медитировать» – убеждать себя, что муджахеду никаких премудростей знать и не надо, потому что чем больше знаешь, тем слабее вера. А надо просто быть верным Аллаху и уметь чинить «КамАЗ» с зенитной установкой. И еще учиться вещам практическим – стрелять, ставить мины, снимать мины, готовить взрывчатку из всего чего угодно. И быть готовым умереть за ислам. Хамзат научился уже понимать, что ислам и люди, пусть даже самые ему преданные, это не одно и то же. Все люди грешны… Иногда грехи они совершают ради святого дела – и «якобы» и не «якобы». И все же Хамзату слегка было обидно: зачем же так обманывать? Ему показывали карту – там почти везде уже цвет ислама, которому мешают лишь Америка (безбожная), Россия (колониальная) и Израиль, препятствующий объединению всех братьев. Хамзату запомнилась странная логика преподавателя «географии»:
– Ехуди евреи много думают, поэтому у них и страна такая маленькая…
На вопросы инструкторов Хамзат всегда отвечал «политически грамотно» – он не забыл наставления Салмана Радуева о «текущем моменте», хоть это все и было в другой жизни. Однако на самом деле молодой чеченец помнил и другую географию – когда то они с отцом любили «ездить» по карте мира. Хамзат не верил, что мир может измениться так быстро…
Молодым ребятам, конечно, очень тяжело было без женщин. А у Хамзата в этом смысле опыт вообще был небольшой. Его узкоглазый начальник, называвший себя «хазара», заметил томление молодого парня и предложил жениться на его племяннице, чтобы потом с ней вместе ездить за товаром в Пакистан. Хамзат отказался, не колеблясь. «Хазара» не обиделся и даже взял однажды Хамзата с собой к «трофейным» женщинам в «освобожденных» кишлаках дэхах. Таких женщин было много… Правда, многие из афганцев предпочитали «бачей» мальчиков. Они говорили: «Настоящий – мужчина должен сначала „покорить“ мужчину врага, потом „наказать“ его детей и только потом уже насладиться его женщинами». Один инструктор араб долго рассказывал Хамзату о знаменитом халифе Гаруне Ар Рашиде, который женщин презирал, а с мужчинами достигал высот духа воина и политика. Когда от рассказов араб перешел к попытке сделать «бачой» Хамзата, он зарезал инструктора. Зарезал ловко, без терзаний и угрызений совести, не оставив следов и улик. В лагере долго искали, кто совершил убийство, и в конце концов подозрения пали на другого араба – якобы тот присвоил какие то ценные камни покойного. Хамзат присутствовал при казни, на его лице не дрогнул ни один мускул даже тогда, когда маленький легкий повешенный начал биться в петле – веса собственного тела не хватило, чтобы переломились шейные позвонки…
Хамзат жил, потеряв счет дням и месяцам, но он ждал. Он ждал, когда вернется в Чечню. Мстить за Ису и… и уже не только за него, но и за себя, за то, что ему пришлось жить такой жизнью, которая не очень похожа на жизнь людей… Чеченец должен уметь ждать. Легенда гласит, что настоящий чеченец зарезал врага через сто лет и спросил людей: «Я не очень спешил?» Хамзат старался унять спешку в душе, но он был молод. И он был из тейпа Аллерой, из тариката «наджбандийя», он был «думающим». Хамзат сначала ощущал себя чеченцем и только потом – мусульманином. А афганцы… Ведь Аллах запрещает употреблять наркотики – но афганцы только ими и живут и лишь говорят, что делают их ради покупки оружия. Но где оружие? «КамАЗ» восьмидесятого года оружие? Денег не хватает? А еще Хамзат почему то часто вспоминал, как погибли те менты в райотделе – при них денег, кстати, не было. Значит, и они во что то верили…
Все не так просто. Кстати, в Афганистане Хамзату никто не заплатил ни разу. Наверное, считали, что незачем.
Хамзат уже почти исчерпал все запасы своей выдержки и начал даже было думать о побеге, когда за ним и еще за несколькими ребятами приехал давний знакомец Инженер, почти глухой из за недавней контузии.
Они поехали обратно. Домой. Ехали через Герат, там на выезде Хамзат обратил внимание на сохранившуюся надпись, выложенную когда то камнями: «Иттихады Шоурави кешварэ худо аст». Таджик провожатый перевел: «Советский Союз – страна Аллаха», – и объяснил, что так русские оккупанты издевались над Аллахом. Потом они ехали через сохранившийся мост, где уцелел еще один лозунг: «СССР – оплот мира». Чудно – уже ни СССР, ни мира. А лозунг – остался… За мостом Хамзат решил, что он уже в России, но обратный путь оказался еще более долгим, чем начало его «одиссеи». Они еще плыли через большое море, потом снова был Азербайджан, затем Грузия, Ахметский район, где жили чеченцы. До Чечни было рукой подать, но Хамзату снова пришлось задержаться – его решили еще немного поучить партизанской тактике. В Чечне уже вовсю шла война. Именно в Грузии Хамзат впервые получил жалованье – тысячу долларов в испанском конверте с прозрачным «окошком». В Чечне его встретили хорошо, сразу присвоили «капитана» и назначили командиром отдельного разведывательно диверсионного отряда специального назначения «Ночные волки» имени имама Шамиля.
После всех назначений в Грозном Хамзат получил короткий двухдневный отпуск домой. Побывка вышла совсем невеселой. Первым делом Хамзат сходил на кладбище, на могилу брата. Там он долго сидел, думал о прошлом, потом пошел домой. Дом был цел, но пуст. Соседи, не сразу признавшие изменившегося и повзрослевшего парня, рассказали, что сестра Малика погибла во время бомбежки под федеральной бомбой – от нее почти ничего не осталось, даже хоронить то было особо нечего. Почти сразу после этого умерла мать – ее похоронили рядом с Исой, но Хамзат на кладбище даже не понял, что навещал сразу две могилы. Отца вскоре забрал вынырнувший откуда то Ахмат.
Хамзат надолго запомнил свою ночевку в пустом и ставшем словно бы чужим доме… Утром он собрался обратно в Грозный и совершенно случайно на улице столкнулся с Салманом Радуевым. Судьба. Салман сразу признал его – будто и не было стольких лет после последней встречи. Салман устроил Хамзату настоящую встречу – как положено. Сердце Хамзата даже стало немного оттаивать, а еще Салман много рассказывал, как мстит русским, мстит по чеченски, хитро и дерзко. Хамзату даже неловко стало за свои, в общем, мирные скитания по чужим пустыням…
Конечно, Салман забрал Хамзата к себе, и он старался не подводить. Убивать русских Хамзат научился быстро, да, собственно, ему и учиться особо уже было не надо. Внутренне он давно все умел.
Казалось, что под крылом Салмана «карьера» Хамзата будет прямой и легкой – если, конечно, в нее не внесут свои коррективы русские пули и осколки. Но судьба снова продемонстрировала парню свою странную усмешку и лишила Хамзата его командирства, да хорошо еще, что только командирства, а не жизни…
А дело было так. Они с ребятами сидели в засаде и ждали машину с русским начальником. Машины долго не было, и Хамзат уже собрался было сворачивать засаду, но в последний момент автомобиль всё же показался, правда, совсем не тот, которого ждали. Хамзат первый наставил автомат на русского подполковника:
– Лажыс, сабака!
Однако подполковник не только не выполнил приказ, он с каким то скептическим сожалением посмотрел на Хамзата, вальяжно вылез из машины и тяжело вздохнул, как от очередной скучной встречи с очередным скучным дебилом:
– Охохонюшки хо хо… Где Салман?! Я тут уже тридцать минут кручусь. Туда сюда катаюсь. Я – подполковник Примаков! Покажи на карте, где мы находимся?!
Хамзат впал в ступор. Он и верил, и не верил. Связи с Салманом не было – не спросишь. А подполковник вел себя не то что уверенно – просто откровенно нагло. А вдруг и вправду – гость Салмана? Тогда его обижать нельзя. А этот подполковник Примаков уже просто «наезжал» на Хамзата, тянулся рукой к его не слишком туго затянутому ремню:
– Ты в Красной Армии служил? Эх, не я у тебя командиром был, я б тебе нарядов то понакручивал бы. Ты бы у меня с «губы» не вылезал.
Тут в «уазике» что то зазвенело.
– Это Салман, – уверенно бросил подполковник, сел в машину, стал что то говорить в трубку, вальяжно развалясь на сиденье. Договорил и бросил Хамзату через дверь:
– Салман меня у «вэвэшного» поста ждет. Будешь шуметь – скажу, что ты сто грамм дернул…[19] Ладно, шучу. Все, бойцы, некогда мне тут с вами…
Подполковничья машина развернулась и стремительно стала уходить – вот тут только Хамзат и понял, что видел прекрасный, талантливо сыгранный спектакль, наградой за который главному актеру стали не аплодисменты, а жизнь… Хамзат заорал, как сумасшедший, – себе и своим троим ребятам:
– Стреляй, это же собака!!!
Стрелять то они, конечно, стреляли, но было уже поздно. Машина ушла…
Случай этот вдобавок ко всему получил широкую огласку – благодаря одному из бойцов Хамзата, мстившему, видимо, за его командирство.
В общем, состоялся шариатский суд, тогда их старались проводить особенно «образцово показательно». Хамзата даже предлагали казнить, но приехал помощник Радуева (сам Салман был уже слишком «велик»), выступил перед судьями, спас… Хамзата разжаловали в рядовые и присудили двадцать палок. Двадцать палок – это много. Это много и очень больно. Но Хамзат даже под палками радовался, что все обошлось так, он терпел и молился… Когда отлежался – ждал любого случая, чтобы оправдать доверие Салмана, ушедшего в свой знаменитый «кизлярский рейд»[20] без медленно отходившего от экзекуции Хамзата. Из того рейда многие не вернулись. Кто знает, вернулся ли бы Хамзат? Как понять Судьбу – наказала она Хамзата той встречей с русским подполковником Примаковым или же, наоборот, спасла? А может быть, она лишила Хамзата славы? Ведь вернувшиеся из «кизлярского рейда» стали героями для всей Ичкерии, а Салман – тут и говорить нечего… Это он, а не Басаев, привел чеченский народ к победе. Все знают: Хасавюрт наступил после Кизляра, а не после Буденновска… Хамзат, конечно, никогда не говорил вслух о Басаеве плохо. Зачем говорить, все в Чечне и так знали, какие отношения между тейпами Аллерой и Беной, из которого происходил Басаев (и, кстати, Хасбулатов).
Смыть вину и позор кровью своей и русской Хамзат не успел. Жаль, русские стали слишком быстро уходить. Чем могло порадовать Хамзата наступившее перемирие?
В Чечне о «нефтяном Кувейте» уже забыли: зачем строить, если можно заставить выплатить Москву контрибуцию – за четыреста лет оккупации, по миллиарду за каждый год. Таких денег хватило бы всем, если бы все были, конечно, заодно и если бы все хотели все разделить по справедливости. Но единства никакого не было. Например, в том же Гудермесе влиятельные братья Ямадаевы на словах поддержали Масхадова, а на деле охраняли только себя. А к Масхадову у многих отношение было неоднозначным. Почему он так заигрывает с Москвой? Почему ничего не делает, чтобы самая богатая страна Аллаха – Саудовская Аравия, где есть даже движущиеся тротуары, больше платила воинам ислама? Раньше главной была Москва – понятно, почему платила она. Но… если и сейчас деньги пойдут из Москвы – как угодно их называй, хоть контрибуцией, хоть компенсацией, – денежный поток регулирует политику власти… Если все русские – собаки, то почему же именно собак инженеров нанимает Масхадов, чтобы построить мост за Итум Кале к Панкиси? Ведь все русские – шпионы… В Чечне шептались о том, что Масхадов заигрывает с Россией из за подаренного ему Ельциным «мерседеса».
Странные вещи происходили в Чечне во время перемирия с русскими. Когда федералы уносили ноги в Россию, «ночные волки», где Хамзат был теперь рядовым, взяли одного солдатика срочника и одного контрактника. Это было как раз тогда, когда работали совместные комендатуры – федерально масхадовские. Хамзат очень просил командира (бывшего своего подчиненного) отдать пленных ему – для обмена на своих ребят, «зачищенных» федералами под Аргуном и содержавшихся в лагере недалеко от Моздока. Хамзат просил не для своей личной выгоды, и ему сначала пообещали. Но потом вдруг приехал какой то «брат Абду Малик» со славянской рожей, показал какой то масха овский мандат и увез пленных на север, пообещав, что, мол, сам договорится об обмене. Только потом Хамзат узнал, что этот Абду Малик (на самом деле русский, принявший ислам, Валерий Смирнов из станицы Наурской) забрал русских лишь для получения выкупа – откуда то узнал, что федералы были из зажиточных семей. Выкупа он, правда, получить так и не смог и тогда просто приказал перерезать горло одному и второму. Сделал пленных русскими «шахидами», за которых федералы будут мстить… И никто почему то не посмел привлечь «брата Абду Малика» к справедливому шариатскому суду – как Хамзата. Или как бывшего начальника автоколонны – его Хамзат встретил в Гудермесе, бывший начальник стал настоящим героем, истинным муджахедом, дослужившимся до «полковника». Именно он первым вошел в Грозный в девяносто шестом со стороны Аргуна. Масхадов наградил его орденом, в Гудермесе ему подарили кафе. Сам то бывший начальник автоколонны хотел, конечно, авторынок, но ему пока сказали, что можно только кафе. Ну что же, решили отпраздновать. Сначала съездили на концерт Кобзона, потом приехали в кафе – все те, с кем начальник воевал с русскими. Ну, достали коньяк, чтобы «обмыть» орден. Воинам ислама, конечно, не положено, но… Не такой уж великий это был грех. Но кто то вызвал «дэшэгэбэ» – шариатскую безопасность. Хамзат уже успел, по счастью, уйти… Начальника приговорили к пятидесяти палкам: к двадцати – за то, что пил сам, к тридцати – за то, что спаивал других. Он умер на тридцатой палке, а его кафе отдали дагу Мусе, начальнику штаба. Отдали потому, что Муса был ваххабитом. А ведь даже Салман ваххабитом не был… Хамзат не хотел верить, что такая вот справедливость – это настоящий шариат и настоящий адат, завещанный предками. Справедливость должна быть в сердце. Салман ничего не сказал, когда узнал, что дага Мусу сдали федералам – за тех ребят из Аргуна, которых не удалось поменять из за «брата Абду Малика», и за японский электродвижок, работавший хоть на владикавказской водке. Радуев даже подписал донесение, что Муса ушел сам… Салмана, правда, тоже стало заносить, его отношения с Басаевым испортились окончательно, а Радуев еще и «брал на себя» все, что только можно, без конца встречаясь с русскими и иностранными журналистами, ему нравилась известность, он хотел власти. Он много «шумел». В девяносто седьмом, когда Салман с Хамзатом поехали договариваться с Басаевым, их ждала засада. Потом, конечно, говорили, что засаду эту организовали спецслужбы федералов. В это мало кто верил. Не верил и Хамзат, хоть он и не видел, кто стрелял. Но знал – стреляли чеченцы. Получив тогда пулю от своих, вспомнил Хамзат слова отца: «Пока здесь русские – чеченцы не будут стрелять друг в друга». А вот, начали же… Салману тогда отстрелили кусок головы, его долго лечили где то, якобы даже титановую пластину вставили в кости черепа, за что сразу же прозвали Титаником… Хамзат тоже долго лечился – сначала в Панкиси, потом в Турции. Там было тихо и спокойно, но денег не платили. И в Турции двадцатитрехлетний Хамзат впервые почувствовал тяжелую, почти стариковскую усталость от бесконечных скитаний. Как жить? Ни денег, ни жены, только каменные четки, которые он купил еще у талибов. В Турции после выздоровления его направили в еще один заброшенный военный лагерь, выйти из которого было нельзя – дороги перекрывала полиция, якобы искавшая курдов. В том лагере произошел странный случай. Хамзат прилег на продавленную кровать и всю ночь не мог уснуть, а утром пригляделся и понял по обрывкам привязанных к кровати цепей, что она – из пыточной. Хамзат горько усмехался про себя – одни все время воюют, других все время учат воевать – может быть, для каких то особых, суперважных заданий? Хамзат хотел войны. От нее, конечно, устаешь, но без нее устаешь еще больше…
Вернувшись в Чечню, Хамзат долгое время болтался в неопределенности, но потом ему удалось наладить отношения с ребятами из отряда Хаттаба. Снова забрезжила какая то перспектива. Потом и Салман вернулся – правда, уже совсем дурной. Но именно тогда Хамзат стал получать первые задания на поездки в Россию. Это было как награда. В России, которую он ненавидел, Хамзат смог наконец то по настоящему оттянуться – командировочные платили хорошие, было много женщин, были хорошие дома и гостиницы. Некоторые осевшие в России чеченцы чувствовали свою вину перед воюющими братьями – Хамзату приятно было это ощущать. Чаще других городов Хамзат постепенно стал навещать Питер – фактически для того, чтобы выяснять, как местная чеченская община помогает многострадальной родине. Тем более что не последнюю роль в питерской диаспоре играл дальний родственник Алихаджиева. К этому времени в жизни Хамзата случилось еще одно событие, которое он сам, наверное, не мог долгое время как то оценить.
Однажды, еще под конец «первой чеченской», Хамзат встретил на базаре Алика – соседского мальчишку, который очень любил петь, причем песни не чеченские, а какие то иностранные. Даже итальянские. Алик был странным, ходил в пиджаке с бабочкой, пытался учить детей, и дети его любили, хотя большинство взрослых и. считали «учителя» почти придурком.
У Хамзата не было младшего брата, да у него и старших то, как он считал, не осталось – Ису убили, а Ахмат – он все равно что умер. Даже хуже, чем если бы умер.
Алик, происходивший из того же тейпа Аллерой, непонятно как сумел всколыхнуть что то в покрывшемся коростой сердце Хамзата. Всколыхнул настолько, что поначалу Хамзат старался даже избегать встреч с соседом, которого многие просто даже за мужчину не считали, с его ариями, песнями и попытками уроков для детей. Хамзат же начал постепенно подкармливать вечно голодного Алика и – постепенно привязался. Наверное, так можно привязаться только к очень никчемному человеку. А может быть, Хамзату казалось, что, помогая этому полублаженному, он отдает какие то свои еще не до конца даже осознанные долги… Странные у них были разговоры во время нечастых встреч. Хамзат больше молчал, слушал и усмехался, когда Алик мечтал вслух. А мечтал он стать ни много ни мало оперным певцом и покорить весь мир. Не силой оружия, а силой голоса и искусства. О войне Алик не говорил почти никогда – казалось, он вообще даже не замечал ее приметы, хотя их не заметить было просто невозможно…
У Алика погибли все близкие родственники, бомба федералов разрушила его дом. Хамзат переселил его в тот дом, где когда то жила большая семья Алихаджиевых. В хозяйстве Алик был человеком бесполезным, но теперь Хамзат, приезжая в Гудермес, уже не боялся заходить в пустые стены. У него появился человек, смотревший на него глазами младшего брата. Пусть и не совсем нормальными, по мнению многих, глазами…
«Вторая чеченская» вернула Хамзату много надежд, но многое и разбила. Он личным мужеством вновь заработал себе «офицерство», стал полевым командиром – его отдельный отряд выполнял в том числе и коммуникативные функции между штабами более крупных соединений. Все оно было так. Но был и выход из Грозного. Были потери. Было ощущение того, что слишком многие в Чечне устали от войны и совсем по другому начинали относиться к муджахедам. Не то чтобы плохо… Но – по другому. Хамзат перестал ощущать уверенность в близкой победе. За себя он не боялся – не боялся искренне, давно научившись очень грамотно и профессионально выживать. Фактором его беспокойства стал Алик – а он мог стать жертвой кого угодно… Алик не вписывался в жизнь Чечни. Он вообще жил, словно на Луне. Может быть, Хамзат именно в этом ему и завидовал. Однажды Алик заикнулся о женитьбе на девушке, которую совсем соплюшкой знал и Хамзат. Деньги на свадьбу Алик придумал – ни много ни мало – попросить у богатого родственника из питерской диаспоры, попросить в долг, с возвратом, когда сам Алик станет знаменитым певцом, чьи билеты на концерты по всему миру будут стоить очень дорого… Хамзат, слушая весь этот бред, сначала даже и не собирался реагировать, а потом вдруг подумал: но ведь Алика же действительно можно хотя бы спрятать на какое то время в Питере. В Чечне от него толку все равно не будет. Однажды его, Хамзата, спросят: почему молодой, здоровый парень, твой родственник, сидит дома, не берет автомат, не борется рядом со своими братьями? И что отвечать? Что Алик особенный? Что Хамзату кажется, будто он не такой уж малахольный, а наоборот, Аллах поцеловал его в голову? Кому все это объяснять?..
Утащить с собой в «командировку» Алика Хамзату было нелегко. Но все получилось. Все шло даже слишком хорошо – пока прямо в аэропорту «Пулково» Хамзат не встретил своего брата Ахмата. Они встретились лоб в лоб. Ахмат был в форме лейтенанта милиции. Несколько секунд братья смотрели друг другу в глаза, и Хамзат даже подумал, что Ахмат его задержит. Он напрягся, надеясь только на то, что старший брат вряд ли хочет информировать свое начальство о таком вот родстве. Оказалось, Ахмат вообще думал о другом. Не поздоровавшись, он сказал чужим голосом одну– единственную фразу, кстати, совсем без акцента:
– У Ленки умерла Ольга. Завтра сорок дней…
Видимо, более важного в тот момент для него ничего не существовало. Хамзат сглотнул ком в горле и спросил:
– Отец… здоров?
– Да.
Братья посмотрели друг другу еще раз в глаза и разошлись. Алик не смог понять, почему Хамзат позволил себе в тот вечер пить водку. Алик умел, когда надо, ни о чем не спрашивать.
Встреча Хамзата и Ахмата в Питере произошла как раз накануне боя группы Числова с отрядом Хамзата, временно оставшимся без командира.

* * *

Самолет завалился на крыло и пошел на снижение, пробив облака. Серега увидел море огней и понял, что под ними – Питер. Рядом с Числовым возбужденно сопел лейтенант «вэвэшник». Летеха тоже вез «двухсотого», но в Мурманск, а потому завидовал Числову. Лейтенант, как и Сергей, в Петербурге никогда не был…
Когда самолет сел и вырулил на место стоянки, к нему быстро подъехал «уазик» с медицинскими крестами. Оттуда повыпрыгивали шестеро солдатиков. Они испуганно, по детски вытягивали шеи и заглядывали в темное чрево медленно открывавшегося грузового люка – там, надежно закрепленные, стояли два больших ящика.
Числов пожал руку «вэвэшному» лейтенанту, закинул за плечо вещмешок, сунул под мышку папку с документами на Витю Крестовского и быстро спустился на мокрый бетон. В Питере было слякотно и дождливо, несмотря на то, что февраль еще не закончился. Видимо, заметив его, из «таблетки» вылез полный старлей с недовольным лицом, подошел вразвалку к Числову и представился, не козырнув:
– Помощник начальника второго отделения Выборгского РВК старший лейтенант Филиппов. Ты «двухсотого» привез? Одного?
Числов молча кивнул.
– Поня ятно, – протянул Филиппов и тут же задал новый вопрос: – А сколько с собой привез?
Числов непонимающе мотнул головой:
– Я же говорю – одного!
– Да я не об этом, – махнул рукой Филиппов. – Сколько денег?
– А… – дошло наконец до капитана. – Полторы тысячи…
– Сколько?! – почти ужаснулся Филиппов и тяжело, безнадежно вздохнул: – А на машину? В пятницу из Сертолова не пришла. Сами заказывали.
Старлей обернулся к солдатикам и раздраженно закричал:
– Первый ящик выгружаем, второй оставляем, не перепутайте! Второй – на Мурманск. Шевелись, вояки!
Филиппов забрал документы у Числова, сверил маркировки на гробу и в документах, удовлетворенно кивнул и приглашающим жестом махнул Числову:
– Прошу! До госпиталя довезем, заночуешь там. У тебя в Питере есть кто то?
– Нет, – покачал головой Сергей. – Никого. Так, может, из ребят кого нибудь найду.
Филиппов философски пожал плечами. Пока они ехали по городу, Числов жадно рассматривал улицы, заполненные огромным количеством иномарок, рекламные щиты и, конечно, женщин. Женщин было очень много, и все они, несмотря на зимнюю одежду, казались Сергею одетыми очень сексуально. Филиппов пару раз перехватил диковатый взгляд капитана и еле заметно улыбался – скорее сочувственно, чем насмешливо. Порывшись в кармане, старлей достал пачку диковинных сигарет – «Собрание». Числов таких в Чечне никогда не видел. Сигареты были разноцветными, очень манерными. Поколебавшись, Сергей выбрал зеленую и закурил, по прежнему разглядывая улицы.
– У нас, конечно, не Москва, но тоже – ничего, – нарушил молчание Филиппов.
– Я бы в Москву не полетел, – отозвался Числов. – Я там уже бывал раза три.
Филиппов хмыкнул:
– А в Питере, что же, в первый раз?
– В первый.
– М да… И с не самым веселым поводом. Ладно, не переживай… Побываешь еще и по нормальному. Сюда надо в мае приезжать, в белые ночи. Вот тогда тут – сказка. Веришь?
– Верю, – отозвался Сергей, дожигая сигарету до фильтра. – У нас там – тоже сказка. Причем – круглый год. Я иногда думаю: может, у нас по всей стране – сказка? Просто такая вот сказочная страна… А?
Филиппов улыбнулся было, но потом повнимательнее посмотрел на лицо Числова и улыбаться перестал. Помолчав, он спросил тихо и серьезно:
– Ты как сам думаешь, когда там – конец? Я из за этих груз «200 – 300»… бабу трахнуть не могу. Нервяк внутри. А после похорон – вообще… Когда все это похерят то уже?
Числов развел руками:
– Нашел, кого спрашивать… Оттуда тебе это никто не скажет. Не знают. И начальство не знает, и местные. Все говорят – недолго осталось, и никто в это на самом деле не верит. Там тупик. С нами – не хотят, без нас – еще больше боятся… Черная дыра. Провал во времени. Понимаешь?
– Нет, – честно ответил Филиппов. – Не понимаю.
Они доехали до госпиталя, постояли во дворе, пока солдаты выгружали гроб, покурили. Потом Филиппов, растоптав окурок, сказал:
– Сейчас домой к покойнику, конечно, не стоит идти – поздно уже… Тем более что у твоего – одна только мать… Вообще то, у нас к ним домой Палыч ходит. Он – спец, еще с Афгана, даже психолога с собой никогда не берет. Но он сейчас на больничном. Так что придется нам с тобой. Заночуешь здесь, в госпитале. А завтра давай ка, чтобы не тянуть, часиков в десять утра у адреса. Лады?
– Лады.
– Тогда давай сюда деньги.
Числов молча подал Филиппову тоненький, почти невесомый конверт. Старший лейтенант взял его в руку, взвесил, вдруг скривился и отдал его обратно:
– Ладно. Машину уж как нибудь. А эти – на похороны… Все, бывай…
Числов устроился в госпитале – ему даже удалось помыться в довольно приличном душе, потом его покормила совсем уже немолодая толстая сестра, а потом Сергей еле добрался до своей койки и даже не мог с утра вспомнить, как разделся и улегся, – хотя ведь и не пил ни капли.
К дому Вити Крестовского Числов не опоздал, но Филиппова во дворе не встретил. Вместо старшего лейтенанта на скамейке в детской песочнице сидел майор огромного роста. Заметив Сергея, майор встал и, глянув на часы, кивнул:
– Филиппова ищешь?
– Да.
– Я вместо него. Майор Пожидаев.
– Капитан Числов.
Офицеры обменялись рукопожатиями. Майор угрюмо заглянул Числову в глаза и спросил негромко:
– Анестезию принес?
– Что?
Пожидаев вздохнул, вынул из кармана плоскую бутылку водки и два маленьких металлических стаканчика.
– Первый раз, что ли?
– Первый.
– Ладно. Давай ка, для профилактики.
Они выпили, не чокаясь и не закусывая, потом майор сразу снова наполнил стаканчики и завинтил на бутылке пробку:
– Сто грамм надо оставить. На всякий случай.
– На какой? – не понял Сергей.
– На тот самый, – угрюмо буркнул Пожидаев, опрокинув в себя водку. – Всему вас учить.
Числов выпил и закурил.
– Хорошая водка.
– Хорошая, – согласился майор. – Иногда мне кажется, что производители водки – единственные, кто в нашей стране о народе думает. А по нашим делам без водки никак нельзя. Что бы там врачи ни говорили. Ты в следующий раз со своей анестезией приходи, понял? Меня одного на всех не хватит. У меня дети тоже есть хотят.
– Парни? – спросил Сергей, чтобы хоть как то поддержать разговор.
Пожидаев перекрестился:
– Слава Богу, девки. Хоть в этом Господь помог. Ну что, пойдем?
– Сейчас, – отозвался Числов. – Чего то голова закружилась.
– А, – хмыкнул Пожидаев. – Это ты намекаешь, что я поздоровее тебя? Сижу вот такой здоровый, пью в песочнице, а ты – в Чечне воюешь. На это намекаешь?
– Нет, – сказал Числов.
– На это… – усмехнулся майор. – Я привык. Я давно ни на кого не обижаюсь. У меня психики нет. Вообще. Вот поэтому я здесь, а ты – там. Это там у тебя – любые сгодятся. А здесь – только такие, как я. Без психики и высокие ростом. Чтобы до рожи трудно было дотянуться. Все, пойдем, Клаус.
– Я не Клаус, – удивился Числов. – Меня зовут Сергей.
– Какая разница… Сергей, Ваня… Клаус ты. И я – Клаус. Два Клауса, в смысле – Санта Клаусы. Подарки ходим делать. Пошли к Зинаиде Степановне. Лучше не тянуть, побыстрее отмучиться. Лицо береги – все по разному реагируют. Бывает, и вцепиться могут.
На третий этаж они поднялись быстро, и Пожидаев сразу же нажал на кнопку звонка. Дверь открылась почти сразу, на пороге стояла еще совсем не старая аккуратная женщина, у которой как то сразу неуловимо дрогнуло что то в лице, как только она увидела офицеров. Майор кашлянул:
– Зинаида Степановна Крестовская? Мы к вам. Я из военкомата, а капитан – из части, где служил ваш сын.
Зинаида Степановна быстро прижала руки к груди:
– Служил?
– Так точно.
– Значит… значит, больше не служит?!
– Зинаида Степановна, – не выдержал Числов. – Ваш сын…
Договорить он не успел – дверь с грохотом захлопнулась, и офицеры остались стоять на лестничной площадке. Майор снял фуражку, отер лоб рукавом и перевел дух. Числов поднял было руку к звонку, но майор молча остановил его, покачав головой. Через несколько секунд дверь снова распахнулась.
– Проходите, – мертвым голосом сказала Зинаида Степановна.
Офицеры вошли в маленькую однокомнатную квартиру, поражавшую неприкрытой бедностью и большим количеством книг, часть из которых были просто сложены в стопки на полу. А еще везде, где только можно было, стояли фигурки собачек – деревянные, пластмассовые, резиновые, фарфоровые… На старом круглом столе в центре комнаты лежали папки ученических тетрадей. Зинаида Степановна села на стул, не отрывая взгляда от офицеров:
– Извините, у меня не прибрано. Я никого не ждала. Я учительница, работы очень много… Вот собираюсь в школу зайти. Я совсем рядом работаю, но времени совсем не хватает… Я дополнительно занятия беру. Надо Витеньке что то откладывать. Сколько могу. Немного, конечно, могу… Но на первое время… У него же невеста есть, вы знаете?
Женщина говорила все более лихорадочно – лишь бы не заговорили два молчаливых офицера. Ей было страшно, и она инстинктивно тянула время, заглушала сама себя какими то сумбурно слетавшими с языка фразами. На самом деле она, конечно, уже все поняла. Понять поняла, а поверить – еще не поверила. Числов почувствовал, как по спине у него поползли капли пота.
– Зинаида Сергеевна, – хрипло сказал майор, даже не заметив, что оговорился в отчестве.
Женщина резко встала и закричала, показывая на фигурки собачек:
– Что?! Что?! А с этим что теперь делать?! Он же их всю жизнь собирал! Выкинуть их теперь? Он же с ними и разговаривал… Выкинем их теперь? Да? Да?!
Она метнулась к серванту и смела несколько собачьих фигурок на пол. Числов шагнул было вперед, но женщина не дала ему ничего сказать, погрозив пальцем:
– Молчите! Молчите! Не говорите мне ничего. Вы же живой! Вот и молчите! А Витенька… Он ведь тоже живой, да?
Зинаида Степановна резко обернулась к майору:
– Я тебя помню! Что смотришь, думаешь, не узнала? Когда забирали Витеньку… Ты речи говорил – долг, честь, Отечество. Что смотришь? Садись, пей. Я налью. Ты же пьян, я вижу!
Зинаида Степановна резко, по мужски толкнула майора на стул, подбежала к серванту, открыла его рывком и достала початую бутылку водки.
– На, пей, вояка!
Числов забыл все, о чем хотел рассказать матери Вити. Самое главное – он понял, что ей просто бесполезно рассказывать о последнем бое ее сына. И уж тем более бессмысленно говорить о том, что тот бой чуть не стал последним и для него самого. Чуть было… но ведь не стал же. Маленькое отличие – размером в жизнь, и не в одну. Витя Крестовский погиб в Чечне, а его мать умерла на глазах Сергея. И никто уже не мог ничем помочь этой женщине.
Зинаида Степановна тяжело, неумело глотнула водки прямо из горлышка. Числову показалось, что Пожидаев вздохнул с чуть заметным облегчением.
Женщина вытерла губы тыльной стороной ладони и вдруг посмотрела Числову прямо в глаза:
– Где… Витя? Где мой мальчик? Он там где то в горах, в лесу… Там холодно… Он голодный, у него болят ножки и горло и голова… Нет? Или он, где там у вас, – в казарме? В тепле, с товарищами, смотрит телевизор в ленинской комнате, или как это теперь называется… Концерт по заявкам… Для солдат, которые пошли служить своей… Родине… Что вы молчите?!
Пожидаев встал, набрал в грудь воздуха и отчеканил:
– Зинаида Сергеевна, ваш сын пал смертью храбрых на поле боя. Тело находится в морге военного госпиталя имени…
Договорить майор не успел – женщина бросилась к нему и попыталась ударить рукой, свободной от бутылки:
– Степановна! Степановна я, а не Сергеевна! Хоть это то ты мог запомнить! Хоть это?!
Майор пошел красными пятнами и опустил голову:
– Простите… Ради бога простите… За все… Я…
У Зинаиды Степановны начали стучать зубы. Числов на негнущихся ногах подошел к ней и достал из кармана плоский конверт:
– Вот. Это – от роты. Сколько могли… все…
Зинаида Степановна безумными, непонимающими глазами посмотрела на конверт, потом осторожно взяла его:
– Что это? Это письмо от Вити? Спасибо. Я почитаю. Он мне редко писал. Своей девушке писал, а она ко мне ходила, рассказывала… Она здесь рядом живет… Вы к ней не пошли, вы ко мне… А вы бы к ней сходили…
Зинаида Степановна снова отхлебнула из бутылки, поставила ее на стол и неловкими движениями вскрыла конверт. Достав оттуда купюры, она с недоумением начала вертеть их в руках.
– Что это? Ерунда какая то… Мне это не надо… У нас все есть… Я Витеньке откладываю, и на костюм, и на туфли, много чего… Нет, нет, не надо, заберите.
Вот тут Числов уже не выдержал и выскочил из квартиры. Он добежал до площадки между первым и вторым этажами, вцепился руками в подоконник и упер лоб в холодное, давно не мытое стекло.
«Как же так! – говорил себе Сергей. – Как же так…» Он хорошо помнил Витю Крестовского – надежного, спокойного, от которого все время исходило ощущение какого то благополучия и уверенности. Витя казался взрослее и разумнее других солдат. И он был хорошим снайпером. Числов слышал что то о том, что Крестовскому делали какие то интересные предложения на предмет продолжения службы – только уже не в ВДВ… А тут – мама учительница, коллекция собачек. Совсем другой рельеф жизни… Бывшей жизни… Числов гнал от себя чувство вины. Конечно, у Крестовского подходил дембель, теоретически его можно было бы и не брать на тот «выход». Ну а кого же тогда брать? У «стариков» на выживание шансов больше, чем у молодых… Хотя все это, конечно, теория. Как взвесить эти шансы? Как понять, где кому что выпадет? Мимо Сергея прошла вниз молодая мама с мальчиком лет трех, что то недовольно буркнула, покосившись на странную фигуру, подхватила сына и засеменила каблуками по ступенькам.
Числов отдышался и уже хотел было, преодолев себя, вернуться в квартиру Зинаиды Степановны, но в этот момент на третьем этаже хлопнула дверь и по ступеням забухали тяжелые шаги Пожидаева. Майор тяжело посмотрел на Сергея и, не останавливаясь, буркнул:
– Чего стоишь? Пошли.
– Куда? – непонимающе мотнул головой Сергей.
– Куда хочешь, – ответил Пожидаев. – Первая серия закончилась, есть шанс отдохнуть в буфете во время антракта. Похороны послезавтра, надеюсь, на вторую серию ты не опоздаешь? Нежный ты, капитан. Деликатный. Тонко чувствующий. Не чета нам, военкоматовским уебкам, правда? Нам то что, окопались тут… Здоровые… И не воюем.
– Подождите, – сказал Числов, чувствуя в словах майора какую то очень старую и глубокую боль, и вспомнил слова вчерашнего старлея Филиппова о «спеце» Палыче с больным сердцем. – Подождите…
– А чего мне ждать? – отрубил майор. – Я уже всего, чего только мог, дождался. Пошли, капитан. Нечего тут. Я домой пойду, к девочкам своим – они меня только отогревать и могут. Когда изнутри замерзаю. Тебя – извини, не приглашаю. Ты давай – к другим девчонкам сходи. Сходи, сходи. Ты – парень молодой, тебе надо. Погуляй по Питеру, посмотри, как симпатичные девчонки в «мерседесы» садятся, заодно оценишь – к кому садятся. Так, глядишь, начнешь понемногу понимать, кому на Руси жить хорошо.
– А я и так догадываюсь, – кивнул Сергей.
Майор взглянул на него уже без прежней жесткости:
– Все мы… догадываемся… Ну и? В жопу себе только эти догадки засунуть… Толку то…
– Майор, – сказал Числов, когда они уже вышли во двор. – Ты прости, что так вышло. Я… Я не знал…
– Ладно, – пожал ему руку Пожидаев. – Это дело такое. С непривычки и обмороки бывали – я одного летеху вместе с папашей «двухсотого» водой отпаивал… Сначала мать, а потом вот… сопровождавшего. Ладно. Бывает. Увидимся.
Числов вышел на незнакомую улицу незнакомого города и медленно побрел куда то, инстинктивно выруливая к центру. Питера он, конечно, не знал, но, как бы это сказать, не знал лишь вживую. А вообще то, он много читал – и об этом городе, и о разных вымышленных и настоящих историях, которые в нем происходили. В этом смысле в «багаже» Сергея были несколько городов, которые не представлялись ему такими уж чужими, Рим, например, Париж или Лондон. Числов, вообще то, даже и не мечтал побывать там, но почему то был уверен, что если бы занесла судьба – не заблудился бы. Слишком много ассоциаций из литературы детства, из хороших книг, которые уходят не только в память, но и в подсознание. Вот так и с Петербургом – вроде бы чужой город, а чем ближе к центру – тем больше инстинктивных узнаваний.
Вот – Нева. А за Невой – Летний сад со знаменитой решеткой. А дальше – Михайловский, или Инженерный, замок, где убили Павла I, убили люто, шумно, трусливо… А вот Фонтанка – по ней можно выйти на Невский, вроде бы… Если верить Окуджаве, по Фонтанке раньше любили гулять юнкера… Красивый город…
Числов шел, как по огромному музею, вот только наслаждаться всей этой необыкновенной, странно холодной красотой мешал так и не разжимающийся комок в груди. Он как сжался там – в квартире Зинаиды Степановны, так и… «Анестезия», вспомнил Сергей слова Пожидаева. Нужна «анестезия». Числов остановился, достал из кармана бушлата потрепанный бумажник, прошелестел там убогими купюрами. Нет, конечно, на стакан в каком нибудь скромненьком заведении хватит, но… Есть минусы. Во первых – пить в одиночку. Бывало и такое. Ничего смертельного, но и радости немного. Во вторых – со стаканом во лбу уже куда то в приличное место не пойдешь. А у Сергея мелькали мысли насчет Эрмитажа или, скажем, Русского музея. При других бы обстоятельствах и настроениях он бы и раздумывать не стал, но сейчас… Все таки очень сильно жало в груди…
В таких вот сомнениях и размышлениях добрел капитан Числов по Фонтанке до Невского проспекта – там на углу как раз аптека располагается. У этой аптеки Сергей вытащил из кармана записную книжечку и с сомнением листнул ее. Собственно говоря, питерский телефон в ней был всего один, если не считать номеров солдатиков из роты, которые просили позвонить при случае родителям и передать, что все в порядке. Но это – не в счет. А еще был один мобильный телефончик от бывшего однокурсника Сашки Дылева, вроде как бы осевшего в Питере, «зацепившегося» здесь как то, и вроде даже не хило. Штука была даже не только в том, что никаким уж суперблизким корешем Дылев Числову не был, хотя и «Рязань» вместе прошли, и в Чечне пересекались – хоть и в разных батальонах служили.

Предыдущая страница 5 Следующая страница


Рота 6

Мутная история произошла между Дылевым и командиром взвода из числовской роты Володькой Орловым. Как там оно на самом то деле вышло – сказать трудно, Орлов то сам особо не распространялся, кое что как раз на эту тему поведал Числову медик подполковник в моздокском госпитале как раз перед отлетом Сереги с телом Вити Крестовского в Питер.
А история вышла и впрямь… неоднозначная. Короче говоря, где то с полгода назад Володьку Орлова крепко обожгло и контузило. Жизни то, в общем, ничего на самом то деле не угрожало, но это все потом выяснилось. А сначала и врачи с серьезными лицами бегали, да и сам Орлов замкнулся, озлобился и вообще впал в депрессию и приготовился помирать. Не звонил никому, не писал. Тем более что руки обожжены были. К нему в комнату попал как раз Сашка Дылев – у него то дела получше были, контузия средненькая, да осколком по кисти практически «погладило». Ну и скорешились они. А у Орлова в Новгороде – жена, девка деревенская, глупая и молодая. Так вот, Орлов то ли в сердцах, то ли, черт его знает, с какой своей мнительности поведал Дылеву, что, мол, точно уже не жилец, и упросил его жену навестить, помочь там страховку получить, ну и вообще… Дыля пообещал. Выписался и уехал. А через пару месяцев поправился и Орлов – ну и махнул домой в Новгород сюрпризом. А там и впрямь «сюрприз» получился – дома он Дылю встретил… м м… в домашнем очень даже виде. Дылев, правда, письмо показывал, где черным по белому его знакомый отписывал из Моздока, что старший лейтенант Орлов помер: Вовка и сам помнил скончавшегося однофамильца, Орлов ведь в России – фамилия не редкая… Вот такая херня вышла, и вроде как никто в ней и не виноват.
Дылев то орловской бабе и маленько деньжат подбрасывал – он сам комиссовался и какую то хорошую работу в Питере нашел. Ну а в Новгород несколько раз заезжал, так сказать, с «шефскими визитами».
Орлов с Дылевым пили всю ночь, а потом еще Санька Володьку в Питер потащил – в Новгород то старлей больше не заезжал. Что там за загулы у Орлова были в Петербурге – дело темное, однако в Моздок старлей вернулся с недельным опозданием и долго ходил за начмедом, чтобы тот замял его недельное «дезертирство». Уговорить смог только тогда, когда рассказал выпускнику ленинградской военно медицинской академии всю правду. Ну или всю, что мог. Числову то подполковник без сердца все это рассказывал, с философской такой мудростью – и уж не для того, чтобы посплетничать. Разливая спирт по минным колпачкам, начмед, грустно улыбаясь, вспоминал, как мудрил с орловскими бумагами, как даже сам писал объяснительную.
– Я этому вашему хлопцу сказал потом на прощание: кого прощать в вашей истории, кого казнить – не знаю. Суди себя, старлей, сам. В восемьдесят шестом в Кандагаре я почти за такое же сам себя не простил.
Что там было в Кандагаре – начмед пояснять не стал, а Числов не стал спрашивать…
Так вот, телефон то Сашки Дылева Сереге перед убытием в Питер дал как раз Вовка Орлов. Спокойно так дал – сказал, мол, вдруг пригодится. И еще просил передать, если свидеться придется, что не держит он зла на Сашку… А только лучше бы им больше не встречаться.
Интересно, что, по словам все того же моздокского подполковника врача, Дылев умудрился комиссоваться из армии с гораздо более легкими повреждениями организма, чем у вернувшегося в строй Орлова…
Вот потому и не знал Числов – звонить Дылеву, не звонить… Да и откуда, кстати, позвонить то можно? Покрутив головой, Сергей вздохнул и вошел в аптеку. Оглядевшись, он деликатно кашлянул, пытаясь привлечь внимание молодой симпатичной дамы в белом халате, что то разбиравшей за прилавком:
– Э…э…э… Простите… мне…
– Это там, выбирайте, – недослушав, кивнула дама и махнула рукой в большой стеклянный шкаф стенд, стоявший у окна. Числов машинально шагнул в том направлении и слегка опешил – весь шкаф был заполнен самыми разными образцами коробочек с презервативами и еще какими то коробочками с женскими контрацептивами. Чувствуя, как краснеет (а как тут не покраснеть, если женщина вполвзгляда на инстинкте ловит внутреннюю, так сказать, «доминанту» молодого офицера), Сергей вернулся к прилавку:
– Э э… Простите… Вы меня не так поняли… Я хотел попросить разрешения позвонить. Мне очень нужно. Я понимаю, наверное, не положено… Но мне всего один звонок. Короткий…
Дама с интересом вскинула глаза на капитана и искренне прыснула над своей ошибкой:
– Оговорочка по Фрейду… Звонок то не междугородный, надеюсь?
– Нет, – замотал головой Числов. – На мобильный телефон. Приятель тут у меня… Учились вместе. Только он уже дембельнулся, а я вот…
– Вижу, – кивнула аптекарша, оглядев чистую, но, как бы это сказать, совсем не парадную форму. – Ладно, грех не помочь защитникам то.
Женщина отошла куда то и вернулась с переносной трубкой, протянула ее Числову. Сергей начал было набирать номер, но тут его внимание привлек остановившийся за окном аптеки «мерседес», собственно, даже не сам «мерседес», а некая роскошная дама, которую выпускал из автомобиля, открывая ей дверь и подавая руку, водитель. Дама, видимо, увидела на Невском кого то знакомого и что то кричала, так и не выйдя до конца из «мерседеса». Она очень эффектно оперлась на приоткрытую дверь и – это бросалось в глаза – демонстрировала себя всему Невскому, при этом «как бы не замечая» прохожих – тех самых, для которых, по большому счету, и предназначалось шоу. Дамочка была хороша – норковая шубка не скрывала, а подчеркивала формы фигуры, нога, поставленная на порожек, эффектно выскочила из разрезов шубы и платья… Водителя Сергей видел только со спины, и спина, как это ни странно, напомнила ему фигуру Дыли. Числов даже хмыкнул – чистая психология, просто ему же и звонит, вот потому и ассоциация возникает…
Аптекарша перехватила взгляд Числова и усмехнулась:
– Знакомая?
– А? Нет, конечно, – мотнул головой Сергей. – Показалось, что парень знакомый… Да померещилось просто.
– А вдруг не померещилось? – игриво улыбнулась фармакологиня. – Тогда у вас действительно интересные знакомые. И к шкафчику тому подойти не помешает.
– Почему? – не понял Числов.
– А потому, – почти совсем серьезно сказала аптекарша, – что «мерседесы» эти – самые «рассадники».
Сергей улыбнулся и набрал наконец то номер Дылева. Механический женский голос уведомил капитана, что «вызываемый абонент занят или находится вне зоны действия сети». Числов, как это ни странно, не расстроился. Может, даже и чуть с облегчением вздохнул – ну не очень лежало сердце звонить Дыле. Все равно ведь в таком звонке чувствовался бы подтекст – вот, дескать, я в Питере, встречай на правах хозяина. Вообще то, у десантуры так положено, но Сергей очень не любил навязываться, «падать на хвост» и вообще… Недаром же его однокурсники «чистоплюем» называли. Числов протянул трубку аптекарше:
– Спасибо. Выключена у приятеля мобила. Видать, не судьба.
– Пожалуйста, – улыбнулась в ответ дама. – А то – заходите еще, может, включит. Я по старой памяти позвонить разрешу – чего там.
– Спасибо, – кивнул Числов. – Я вот что спросить хотел: я так понимаю, здесь где то Русский музей неподалеку?
Вот тут фармакологиня явно удивилась, однако ерничать уже не стала, хоть и понятно было, что остра эта тетенька на язычок:
– Да уж совсем неподалеку: выходите на Невский и идете направо, пока напротив «Гостиный Двор» не окажется – желтый такой, длинный. А на вашей стороне как раз напротив Думы будет Гранд отель «Европа». Его трудно не заметить, самый наш шикарный отель, он перпендикулярно Невскому стоит, вот как в него упретесь – поворачиваете направо и мимо Филармонии идете прямо к Русскому музею, его по памятнику Пушкину узнаете. Пешком отсюда – минут семь. Не заблудитесь. В крайнем случае людей спросите. У нас – не Москва, у нас объяснят по человечески.
– Спасибо, – попрощался Сергей и направился к выходу. Он понимал, что мог бы продолжить знакомство с аптекаршей, видел, что она «повелась», но… Но ведь он не мог пригласить ее даже куда нибудь перекусить, не говоря уже о чем то более серьезном. Вот и пришлось сделать вид, что не дошли и прозрачные шуточки, и вполне заинтересованные взгляды… А у аптекарши, когда Числов вышел, упало настроение. Она решила, что просто не глянулась симпатичному и немного необычному офицеру, который хочет в Русский музей с утречка заглянуть.
До Гранд отеля Сергей дошагал быстро – чего чего, а уж шагать то он умел. Отель и впрямь был шикарным. Числов даже остановился напротив главного входа.
В отражении витрины Сергей увидел самого себя и удивился – человек в «Зазеркалье» был старше и угрюмее, чем представлял себя сам Числов. Дверь отеля открылась, швейцар в красивой синей ливрее что то сказал тихо высокому парню в сером костюме, показывая глазами на Сергея. Парень, видимо, секьюрити, кивнул и подошел к капитану:
– Я могу вам чем то помочь?
– Мне? – пожал плечами Сергей. – Зачем?
Секьюрити мотнул головой за спину Числова:
– Просто вы тут встали… Немного неудачно. Машине припарковаться мешаете.
Сергей обернулся – действительно, сзади его почти подпирал «мерседес», подъехавший настолько бесшумно, что Числов на него даже не среагировал.
– Ухожу, – улыбнулся Сергей секьюрити и шагнул было в сторону, но тут водительская дверь «мерседеса» распахнулась и оттуда вылетел возглас:
– Чисел?!
Сергей резко обернулся – а из «мерседеса» уже выбирался Дылев, собственной персоной. Числов понял, что из окна аптеки он видел именно этот «мерседес» и спину именно Дылева. Неудивительно, что не признал, потому что Сашка размордател, прямо скажем, прилично. Стал похожим на артиста Кокшенова, а еще на сытого, ухоженного сенбернара. Дылев улыбался во всю свою лоснящуюся рожу и, распахнув объятия, несся прямо на Числова. Обнялись они прямо под заинтересованными взглядами швейцара и секьюрити.
– Серега?! Ты откуда здесь?
– Откуда откуда… Из Чечни. «Двухсотого» я привез.
– Кого? Я знаю?
Числов пожал плечами, которые продолжал тискать Дылев:
– Вряд ли… Снайпер из разведвзвода, Витя Крестовский, срочник.
Дылев покачал головой:
– Не помню, конечно… Я ту жизнь, Серега, и забыть не могу и вспоминать… Ой, блин…
Сашка заполошно махнул рукой, вспомнив, видать, нечто очень важное, и с удивительной для его сильно погрузневшей фигуры стремительностью рванул к пассажирской двери «мерседеса». В машине сидела дама (та самая, которая что то кричала кому то на Невском), которая явно не привыкла открывать самой себе двери автомобилей. А может быть, она просто старательно демонстрировала, что у нее такой привычки нет и не было отродясь.
Дылев бережно помог пассажирке выйти, и Числов смог рассмотреть ее более детально – а рассматривать, конечно, было что. И ведь не сказать, чтоб совсем уж какой то неземной красоты была тетенька (неземная красота, как известно, встречается крайне редко), но на ее природную симпатичность была положена та а ка а я ухоженность, лощеность и стильность, что все вместе давало эффект необычный – эта женщина, похожая сразу на нескольких поп див одновременно, казалась существом из параллельного мира, из иной реальности. Числов вдруг поймал себя на мысли, что на такую женщину трудно взглянуть именно как на женщину…
Женщина внимательно посмотрела на Сергея, а Дылев, изогнувшись, забубнил ей в ухо:
– Мой товарищ… служили… Чечне… как раз…
Дама величественно кивнула, продолжая рассматривать Числова, и что то сказала Дылеву. Тот мгновенно подскочил к Сергею, схватил за руку и подтащил к «мерседесу». Капитан непроизвольно шевельнул ноздрями – от дамы исходили очень дорогие… нет, даже не запахи, а именно ароматы, причем не с густо концентрированной безвкусной плотностью, а… так как надо. «Как доктор выписал».
– Вот, – сказал Дыля, показывая на Числова, словно на пойманного осетра. – Вот это, так сказать, мой боевой товарищ, Сергей Числов, капитан, герой Чечни. Я как то про него говорил, Лена…
Дылев осекся еще до того, как дама метнула на него убийственный взгляд. Осекся и тут же поправился:
– Елена Андреевна.
– Сергей… Николаевич, – дернул подбородок к груди Числов. – Только никакой я не герой, это Саша, как всегда, преувеличивает…
Он говорил какие то общие вежливые фразы, и при этом его не покидало странное чувство, что Елена Андреевна не слушает его, а разглядывает, причем как то… не совсем деликатно, что ли. Как жеребца на ярмарке. Капитану даже вдруг показалось, что она сейчас захочет взглянуть на его зубы. Этого хозяйка «мерседеса», конечно, делать не стала, она стащила с правой кисти узенькую лайковую перчатку и сказала глубоким, хорошо поставленным грудным голосом:
– Из Чечни, значит. Я знаю, там идет настоящая война. Мы о ней, конечно, знаем мало… но все хотим, чтобы она побыстрее закончилась. Рада познакомиться.
Она протянула руку Числову, и он осторожно ее пожал, удивляясь странному ощущению, оставленному ее фразой – вроде бы и абсолютно вежливой и тактичной, и в то же время отстраненно безразличной.
– Увидимся, – кивнула Елена Андреевна Числову (он совершенно не понял, кто с кем, где и когда должен увидеться) и шагнула к услужливо распахнутой швейцаром двери Гранд отеля. Дыле.в бросился за ней, успев прошипеть Сергею:
– Стой здесь, я мигом… Стой, с места не сходи!
Обалдевший Числов кивнул и остался стоять у входа в отель. Секьюрити и швейцар дипломатично сделали вид, что не замечают офицера. Сергей нашел глазами урну, достал сигарету и закурил, хотел было привалиться спиной к стене отеля, но вовремя сам себя одернул. Затягиваясь горьким дымом, Числов еще раз подивился невероятной встрече в огромном чужом городе, но потом вспомнил, что читал не раз о Невском, где все друг с другом встречаются. А еще вспомнил фразу из «Осеннего марафона»: «Ленинград – город маленький»…
Дылева и впрямь не пришлось ждать долго – он выскочил из отеля минут через пять, отдуваясь, как медведь:
– Ну вот, груз сдал… Теперь немного времени есть. Видал? Это мой босс. У нее укладка здесь.
– Какая укладка? Чего она укладывает? – не понял Числов, а Дыля закатился жизнерадостным смехом:
– Волосы… Ну не парашют же… Волосы, в салоне. Да, брат, совсем ты… одичал. Какие планы то?
Числов пожал плечами:
– А какие у меня могут быть планы… Остановился в госпитале. Послезавтра похороны. Хотел вот по городу побродить. В Русский музей шел – тебя встретил.
– О! – заржал снова Дыля. – Музей – это круто. Узнаю командира отделения. Ты у нас на музеях всегда был маленько… Ладно, с музеем успеется. Их тут, в Питере, – знаешь сколько? Не убегут. Пойдем ка, посидим маленько, я угощаю. Время есть – у Ленки это надолго. Дольше, чем парашют укладывать. Пошли, пошли, говорю.
Не обращая внимания на вялое сопротивление Числова, Дылев затащил приятеля в Гранд отель. Сергей никогда не был в таких навороченных местах. Он шел, озираясь, аккуратно ставя ноги, как по операционной. Дыля же, наоборот, казалось, чувствовал себя абсолютно в своей тарелке.
Они поднялись по лестнице и оказались в кафе «Мезонин», где интерьер напоминал внутренний дворик какого то европейского дома. Числов посмотрел на прозрачную крышу, на богато одетых людей за столиками, на девушку в длинном платье, перебиравшую струны арфы.
– Слушай, Саня…
– Да ладно ты, не менжуйся… Я же сказал – угощаю… Кто воевал – имеет право…
Дылев подозвал официантку, быстро отдал распоряжение. Потом усадил Сергея в глубокое кресло и плюхнулся сам напротив. Буквально через пару минут девушка принесла два пузатых бокала с коньяком.
– Ну что, – сказал Дыля. – Слава ВДВ?
– Слава, – отозвался Числов, чокнулся и опрокинул в себя содержимое бокала до дна. Он знал, что коньяк так не пьют, но почему то именно здесь, в таком очень пафосном месте ему захотелось выпить по крестьянски – из духа противоречия, что ли… Потом официантка принесла тарелки с какими то сандвичами и салатами и еще один бокал коньяка. Числов посмотрел, что бокал Дылева остался почти нетронутым. Сашка перехватил его взгляд и пояснил:
– Я ж за рулем… И вообще… при исполнении… А ты давай… наворачивай.
Числов не заставил себя уговаривать, у него проснулся какой то волчий аппетит. Только сожрав почти все, что было на тарелочках, Сергей с набитым ртом наконец то поинтересовался:
– Саня… А эта Елена Андреевна… Что за тема то?
Дыля достал из кармана пачку «Данхилла», щелкнул тяжелой зажигалкой, затянулся:
– Щас разжую.
Он действительно пожевал губами и сказал, словно покаялся чистосердечно:
– В общем, поперло мне, понимаешь? По настоящему поперло…
Сашка даже через плечо поплевал, чтобы не сглазить.
– Познакомились то случайно… Ее как то в Новгород занесло, а я там… Ну, дурацкая какая то ситуация на улице возникла – под Ленкину машину двое местных братков жопу своей «девятины» подставили, в общем, детский сад. А я рядом случился… ну угомонил немного, пока ее «секьюр» губами шлепал… А она – баба очень конкретная, сунула мне визитку, велела позвонить… Ну я позвонил и… Вот. Уже считай, месяца три ее… охраняю. Хотя охраной это не назвать – я на все руки от скуки. Да и сейчас времена уже не те, что раньше, охрана – больше для понтов. А раньше… раньше да, в Питере стрельба такая шла… Конкретная. Ленкиного мужа в этой мясорубке как раз и завалили – года три назад, можно сказать, под занавес уже всех основных разборок. Весь бизнес ей и достался. Другая бы просвистела все это, а она впряглась и… Короче, самая настоящая бизнес леди. И бабок у нее – даже я представить не могу, сколько. Нам бы с тобой, наверное, и сотой доли хватило, чтобы при этом внуки безбедно жили. Врубаешься?
– Примерно, – повел пальцами Числов, которого стала потихоньку разбирать теплая коньячная истома.
– Ну вот, – продолжил Дыля, хитро глянув на Сергея. – А самое то главное… Понимаешь… Богатые бабы – они… Они очень часто жутко одинокие. Серьезно. Я бы и сам раньше не поверил бы, но… Посмотрел тут кое что… Народу вокруг – уйма, а все равно… В общем… Только, Серега, – это между нами, потому что про это вообще никто… Короче, пару недель назад я Ленку – того… Врубаешься?
– Врубаюсь, – усмехнулся Сергей, подумав про себя, что, скорее, уж это Елена Андреевна Дылю «того», а не он ее – ну, судя по тем маленьким сценкам, свидетелем которых он, Числов, невольно стал. А еще Сергей подумал о том, как же тяжело было Сашке – известному на курсе хвастуну – держать в себе такой вот секрет, как он, бедный, с ума то не сошел…
– Вот такие дела, – подвел итог рассказу Дылев, гася окурок в пепельнице, которую тут же заменила на чистую материализовавшаяся прямо из воздуха официантка. – Ленка, конечно, на людях панибратства никакого не допускает. Тут все строго. Считай, как в армии. А с дисциплиной, может, даже и еще пожестче. Бизнес – он разгильдяйства не терпит. Ну а мне то не привыкать, я на армейскую педаль специально давлю, чуть ли не по строевому… А ей нравится…
– Ну что ж, – сказал Числов. – Поздравляю. Главное, чтобы все оно в радость было… Я вот только не понял, как ты так быстро уволиться то успел?
– Ой, – махнул рукой Дыля. – Это не я. Это все Ленка. Для нее такие мелочи – вообще не проблема, пара телефонных звонков – вопрос через Москву решился. Не поверишь – мои документы ей в офис привезли. Серьезно. Не веришь?
Числова что то неприятно кольнуло изнутри, хотя вроде бы Дылев ничего такого плохого то и не сказал. Действительно, а что такого – документы на увольнение российского офицера десантника подвезли прямо в бизнес офис. Так ведь российский же бизнес офис, не американский, слава богу…
– Верю, – сказал Числов. – Я, Саш, в последнее время в невероятные истории стал больше верить, чем в обычные…
– Все философствуешь, – ухмыльнулся Дылев. – Сколько я тебя, Серега, помню, ты вот как то никогдане любил по простому. Все как то наособицу норовил… Да ладно, не обижайся, черт… Ты не представляешь, как я рад, что тебя встретил… У меня то тут действительно все пучком, вот только поговорить, пообщаться… с пацанами там посидеть – вот с этим… небольшие проблемы. Все время ж при Ленке. А она и ночью сдернуть может, а про выходные – так вообще такого понятия нет. Круглосуточное бессменное боевое дежурство. А тут ты. Черт! Хорошо, что я тебя признал. А у тебя что ж, и номера мобилы моей нет? Я ж Володьке то Орлову… оставлял.
Дылев быстро глянул Числову в глаза исподлобья – дескать, знает или нет ту историю. Сергей не стал показывать свою осведомленность:
– Да, он мне как раз и передал номер. Я тебя набирал в аптеке, минут за десять до того, как ты меня срисовал. Только труба то у тебя выключена была.
– Само собой, – кивнул Сашка. – Я ж за рулем был. При Лене я трубу всегда выключаю, она ж может зазвонить не вовремя, и вообще… Да, ладно, ты давай, брат, ешь, пей… Рассказывай, сам то как?
Числов маханул еще коньяку, закурил и откинулся в кресле:
– Так… А также все… Останаебло, если честно. После Грозного казалось – все оно как то веселее пойдет, а сейчас… Суеты много, а все одно – вязнем. Война – не война… Духи как были упакованными от и до, так и… А мы тыркаемся, пык мык, с любимым личным составом… Конца краю то не видать, если по честному. Даже не то, чтобы не видать, а не чувствуется как то…
Числов медленно пьянел. Даже не пьянел – морило его. Сергей маханул третий тост, закурил и сказал вдруг то, чего совсем не собирался говорить, а тем более уж Дыле:
– Я вот тоже… соскакивать надумал…
– Ты?! – поразился Дылев.
Числов молча кивнул.
– Ну ты, брат… А есть куда?
Числов так же молча пожал плечами.
Дыля поскреб затылок.
– Дела… Я вот о тебе, как ни странно… меньше всего бы мог подумать, что ты уйти захочешь. Хоть и говорили про тебя на курсе, что ты, мол, в армии человек случайный… Я то видел… Только ты имей в виду, на гражданке, знаешь, для большинства то наших – совсем не рай, медом специально нигде не мажут. Это мне… повезло. Просто повезло.
Сергей с удивлением заметил в глазах Дыли странную искорку – будто он сообщением о своем желании уйти из армии как то покусился на Дылино везение, на его счастье. Сашка будто конкурента в нем почуял – как когда то, в курсантские времена, когда зарекся своих знакомых девчонок знакомить с Числовым после какой то там невнятной истории на дискотеке. Еле заметное напряжение разрядила трель телефонного звонка, Дыля мгновенно выхватил трубку, построжал лицом:
– Да. Есть. Сию секунду, Елена Андреевна.
Он вскочил с кресла и мотнул головой в сторону бара, рядом с которым располагалась какая то дверь:
– Вызывает. Погоди немного, я быстро…
Дыля пошустрил на выход, а Числов откинулся в кресле и не заметил, как стал задремывать. Какое то время он еще пытался сопротивляться навалившемуся то ли ему, то ли какому то наваждению, а потом… Потом стены Гранд отеля куда то разъехались, и пригрезились Числову окрестности родного «бугорка». При этом он помнил, что находится в Питере, очень далеко от Чечни, – то есть вроде как и не спал, не дремал. Грезил. А сквозь приглушенно интеллигентный шум «Мезонина» слышалось Сергею, будто кто то зовет его. Или не зовет, а просто называет его:
«Капитан Числов… В Питере… Я бы сейчас… В Питер… Капитан Числов… Ему за дело, конечно…»
– Кто? – прошептал Числов, не в силах открыть налившиеся свинцовой тяжестью веки. – Кто меня зовет?..
…Странные штуки выкидывает порой человеческое подсознание. Никто, конечно, никакую телепатическую связь никогда еще научно не доказал. Но есть же народная примета: если у тебя пылают щеки, значит, о тебе где то кто то хорошо говорит, а если уши – значит, говорят тоже, но плохо…
В тот самый момент, когда Числова разморило в шикарном кафе «Мезонин», что в Гранд отеле «Европа», его действительно вспоминал конкретный человек в Чечне – и не только вспоминал, но и напряженно думал, чем это сейчас занят капитан, которому повезло хоть на несколько дней вырваться в Питер. А звали этого человека – Сергеем Родионенко, по кличке Веселый, и был он рядовым из взвода старшего лейтенанта Панкевича. Веселый тоже сидел – только не как Числов – в кресле, – а на корточках. И смотрел Веселый не на официанток, а на труп.
Трупом был еще с вечера живой рядовой их взвода Валерка Малецкий – тихий паренек из Твери, ничем особо не выделявшийся, за исключением, может быть, некой тяги к одиночеству. Любил пацан уединяться – нет, не ради баловства там какого, или рукоблудия, а посозерцать, письма поперечитывать, книжечку полистать. Вроде он и стихи писал – лирические. Правда, никому не показывал. А в расположении роты где уединишься? Разве только в сортире, но там, прямо скажем, атмосферка не располагает. Вот Валерка и уходил пару раз за расположение – помечтать. То есть уходил то он, наверное, и чаще, а пару раз его ловили и «вставляли» по самое дальше некуда, и объясняли дураку… Видать, не дошло. Потому что теперь его труп полусидел полулежал за вертолетной площадкой – уже почти у самых скал, там, где невысокие деревца образовывали жалкое подобие чахлой рощицы. Мертвые руки Валерки были скручены проволокой, стриженая голова с разбитым лбом запрокинута назад, лицо и грудь – в запекшейся крови. Горло раззявлено от уха до уха глубоким разрезом, из которого выглядывал провалившийся темный язык. Бушлат, видимо, с солдата сняли, когда он еще был жив, а вот гимнастерку и тельняшку вспороли вместе с брюшной полостью, судя по всему, одним сильным движением кинжала или боевого ножа. Те, кто убивал Малецкого, зачем то напихали ему в разрезанный живот сухих листьев и прелой травы, окровавленные клочья которой торчали во все стороны… Рядом были разбросаны измятые письма и две разложенные сброшюрованные фанерки, в которых Малецкий хранил весточки от друзей и родителей. Рядом с трупом на куче застывших внутренностей поблескивал маленький медный крестик на оборванном шнурке. Валерка уже давно закоченел, его полуприкрытые глаза, казалось, безразлично наблюдают за теми, кто к нему приближался.
В некотором отдалении от трупа на корточках сидели Маугли, Конюх и Веселый. Искать Малецкого стали утром – вот и нашли. Сержант Бубенцов побежал за Панкевичем, а трое солдат остались охранять труп. Хотя от чего его теперь уже охранять? Разве что других от него охранять надо. Духи часто минируют трупы – «сюрпризы» ставят.
Веселый вздохнул и, чтобы не говорить о грустном, вернулся к так и не «разруленной» теме с пропавшими фотками:
– Маугли, ты же их последний смотрел, фотки мои…
Маугли, которого эта тема, видимо, достала вконец, лениво отозвался:
– Смотрел и отдал. Ты же и пересчитал их тогда.
– Ну да… Я еще у взводного менял. Он две добавил… А Конюх видел, как я их прятал.
– Ничего я не видел, – буркнул Конюх. – У меня зуб болел…
– Зуб болел? Да ты тогда еще говорил, что у тебя две фотки намокли и склеились…
– Ну, склеились, и что?
– А то!
– Нужны мне твои фотки. Меня на них и не было. Почти. Ты же сам в коробку из под бритвы положил и жгутом потом…
– О! А говоришь, не видел, как я их прятал, душара. Секи, Конюх. Вот твоя рожа нахальная, вот кулак. Понял?
Маугли покивал, подтверждая конюховскую вороватость:
– А когда у тебя духовскую тюбетейку нашли, которую Фома потерял? А?
Конюх возмущенно фыркнул:
– Так у Фомы же моя была! Шапочку я просто перепутал…
– Перепутал он…
Перепалку прервало появление Рыдлевки и Квазимодо. Старший лейтенант приблизился к трупу, опустился на одно колено, внимательно и тщательно осмотрел все вокруг. Потом привстал, обошел убитого и прилег с другой стороны, пытаясь заглянуть под труп.
– Сволочи… Вот зверье!
Потом вернулся к солдатам и прапорщику, достал сигарету и начал нервно разминать ее покрасневшими пальцами:
– Наверняка ведь подарочек состряпали, гниды. Нутром чую, мина под ним. Что делать то будем, Валера?
Прапорщик Кузнецов присел со всеми рядом на холодную пожухлую траву, тоже достал сигарету:
– Что делать, что делать… Вытягивать! А что тут делать?
Панкевич с сомнением поскреб затылок:
– Может, саперов… Или сами рискнем?
– Сейчас, – отозвался Квазимодо. – Перекурим это дело и решим…
Помолчали. Веселый мечтательно вздохнул и неожиданно сказал вслух:
– Да… А вот товарищ капитан Числов сейчас в Питере… Я б сейчас туда – хоть на ковре самолете. Питер – это… это такой город…
Квазимодо покосился на Веселого:
– Слышь ты, «зенитовец»… Числов то свою поездку в Питер заслужил. А ты там просто так жил – на халяву. Считай, авансом. Вот теперь и отбатрачивай. Я бы в такие города, как Москва и Питер, людей только за особые заслуги селил. Раз уж они у нас – столицы. И тогда меня – в Питер. Товарища старшего лейтенанта – в Москву, а вас с Маугли – на Урал. Или в Сибирь, народное хозяйство осваивать. Как идея?
– Не очень, товарищ прапорщик, – покачал головой Веселый. – Меня из Питера – только домкратом. Я раньше то не ценил. А теперь… Вот когда товарищ капитан Числов вернется… Товарищ старший лейтенант, а когда капитан Числов должен вернуться?
– Когда когда, – отбуркнулся Рыдлевка, дожигая окурок. – Я то откуда знаю. Военная тайна. А ты думаешь, он тебе от мамки варенье привезет?
Веселый пожал плечами и опустил голову. На варенье он, конечно, не рассчитывал, но в том, что Числов матери позвонит, – не сомневался… Мама…
Серега Родионенко вырос с мамой и бабушкой в Веселом Поселке – есть такой райончик в Питере. Не особо веселый, кстати. Как и сам Серега, несмотря на кличку. В армию Родионенко загремел случайно – мать почти «отмазала» через знакомую из какого то комитета «за альтернативную службу». Осталось только достать формальную справку о том, что Сергей – идейный буддист, но из за тяжбы буддистов бурятов с русскими «единоверцами» возникла задержка – буряты справок не давали, а у русских печати не было… И тут эта драка на дискотеке… А ведь это была его первая дискотека, да и подрался то он по настоящему серьезно впервые… Дрались с «черными», приехали менты и загребли всех подряд – и русских, и нерусских. «Черных», кстати, очень быстро отпустили – к ним даже какой то босс из их кавказского землячества приезжал, наверное, платил ментам… А Серегу утром передали из рук в руки долговязому старлею из военкомата, тот его домой за паспортом свозил, никуда от себя не отпускал. Короче, повестку Сереже Родионенко выдали уже на сборном пункте. Потом приехала мать – ей офицеры долго объясняли, что сыну «светит» за драку год, что кавказцы его достанут и отомстят, в общем, армия – это самое лучшее сейчас для Сергея во всех смыслах. Вот так и призвали Серегу на две недели раньше срока…
В «учебке» взводный достался Сергею совсем не изверг – так, ни рыба ни мясо. Капитан Паршин был чуть ли не единственным со своего выпуска, умудрившимся сразу в учебную часть попасть, в которой шла бесконечная стройка. Дедовщины особой не было – так, заставлял иногда сержант кругами вокруг плаца гусиным шагом ползать с танковым траком в руках – траки эти в казарме заменяли 16 килограммовые гири. И то – не за то, что Серега молодой, а потому что болел за «Зенит», что сердило сержанта – ярого «спартача». Родионенко же отказывался орать: «Спартак» – чемпион!» – питерская гордость не позволяла. Худо бедно отслужил Сережа пять месяцев, пару раз прыгнул с парашютом, окреп физически и уже готовился ехать в Псков на оставшиеся полтора года.
В Чечню из учебки насильно никого не посылали, только по рапортам… Но тут у одного из гражданских строителей (из куртки, висевшей в вагончике) пропали деньги – 2 315 рублей. Сергей и в вагончик то не заходил – он подметал вокруг. Но капитан Паршин особо разбираться не стал, повесил кражу на Сергея, ссудил ему же деньги, пока из дома не пришлют. Сергей позвонил домой, сказал, что его направляют на особую службу, где надо ходить по «гражданке», а стало быть, нужно покупать костюм.
Деньги мать прислать, конечно, пообещала, хоть и жила на четыре тысячи рублей в месяц с бабкой, а Сергей написал рапорт в Чечню. Капитан Паршин заботливо объяснил, какие денежные выплаты его ждут:
– Сразу с первой получки отдашь долг. И матери поможешь. И медаль получишь.
Матери о своей отправке в Чечню Веселый, разумеется, ничего не сообщил – развил легенду о службе в Боснии, причем исключительно по «гражданке». При этом намекнул, что звонить оттуда будет нельзя, по причине особой секретности миссии.
…Чечня встретила рядового Родионенко непролазно скользкой грязью глиной Ханкалы с ее бессонными ночами: каждую ночь артиллерия вела предупредительный огонь по площадям. Главной достопримечательностью Ханкалы был самый настоящий живой крокодил, оказавшийся на военной базе после боев в районе грозненского зоопарка. Кормить себя зверушка позволяла только «хозяину» – прапорщику. Но прапорщик погиб, а следующего «кормильца» крокодил серьезно укусил – говорят, что в госпитале персонал верить не хотел, когда пострадавший рассказывал о причине травмы.
Еще на Моздокской пересылке Веселый узнал, что с так называемыми «боевыми» плохо. Даже матерые контрактники «контрабасы» получали их с боем, а уж срочники то…
Зато жратва в Ханкале была вполне сносной, после Моздока это особенно чувствовалось, особенно если за три картонных пайка выменяешь один зеленый пластиковый. Но самыми ценными считались авиационные пайки, за которые давали три пластиковых, – в них была сухая сметана и еще много чего вкусного.
…Прощаясь с Ханкалой, солдаты пели «Как мне дороги ханкалинские вечера», хотя настоящих слов почти никто не помнил.
Настоящая Чечня началась у Веселого уже в роте, которую посадили на «бугорок» неподалеку от входа в Аргунское ущелье. Потянулись обезличенные дни и ночи, но за две недели Веселый научился большему, чем за все предыдущие шесть месяцев. В учебке, например, никто не обращал внимание на то, как подгонять бронежилет по туловищу, а тут «старики» живо научили. Жизнь обратилась в череду впечатлений картинок, которые не было времени разглядывать и осмысливать. Приказ – выполнение. Встал, поел, на пост. Или на «выезд». Врезалось в память, как вскоре после прибытия отцы командиры разбирались с пацаном из другого взвода, который продал чеченцам патроны. Сначала обменял на мороженое, а потом продал тридцать штук. Пацана взяли за хобот, и Веселый сам видел, как старший, лейтенант Орлов трепал его ручищей за кадык:
– Сука, предатель… Ими же в твоих же товарищей стрелять будут!
– Не будут! – хрипел солдатик, стоя на коленях. – Я их сначала в котелке выварил, потом выменял на перчатки без пальцев… А за перчатки «вованы» обещали сменить «разгрузку»…[21]
Пацан еще пытался что то объяснить, но его все равно повязали, говорят, у него еще и порнуху нашли. Веселому было его жаль – он тоже болел за «Зенит», хотя и происходил не из Питера. Этот парень классно травил анекдоты…
В роте с «котловым довольствием» было, конечно, похуже, чем в Ханкале. Почти месяц сидели на «мясе белого медведя» – то есть на тушенке, в которой один только жир. И с водой – проблемы. Один раз, правда, разговелись хорошо – за коровьим стадом двое духов подбирались, так под шумок несколько коровенок завалили, ели от пуза. Серега тогда благодарность получил – это он выстрелил из гранатомета, а духи решили, что их обнаружили, и залегли, а спрятаться то им было некуда, вот и взяли их тепленькими…
А еще «на бугорке» Веселый научился есть собак. И не потому, что так уж особо голодали, просто среди солдат откуда то распространилась легенда, мол, собачатина исключительно полезна для профилактики болезней легких. Москвич Маугли вообще говорил, что кусок собачатины нейтрализует чуть ли не целый блок «Примы», кстати, было бы что нейтрализовать – курева то не хватало нещадно, а с гуманитарной помощью присылали иной раз такое… Однажды прислали огромное количество мыльниц с утятами.
Первыми боевыми операциями для Веселого стали два случая, когда он стрелял из открытой двери вертолета куда то вниз, выполнял команду «огонь», ища глазами цель и, конечно, не находя ее. Шипение разметающихся от консолей ракет ловушек Веселый слышал после даже ночью во сне. Потом еще Сергей пару раз ходил со спецназерами на разминирование. Он уже почти вжился в коллектив, когда из госпиталя вернулся контуженый взводный – старший лейтенант Панкевич, они вернулись вместе с Грызуном, питерским парнем, служившим в разведвзводе. Вот тут началось. Панкевич особо «полюбил» Веселого – гонял в хвост и в гриву. Однажды поймал за курение в палатке и на глазах у Сереги и остальных пацанов демонстративно сжег пачку «Примы» – и еще добавил издевательски, что питерские должны быть людьми особо культурными, им тем более положено курить лишь в местах, специально для того отведенных…
А потом случилась афера с электродвижком – Маугли подбил Веселого спереть электродвижок у «вованов», а взводному они наплели, что, мол, выменяли. Они так хотели отношения со старлеем наладить. Наладили. Панкевич то сначала расцвел, а вот потом «вованы» приперлись разбираться, и Рыдлевку даже пару раз ремнем стеганули, как пацана, хотя он то вообще не при делах был. Веселый с Маугли поняли, что взводный – человек, когда он после такого их не заложил, а разобрался исключительно по свойски…
Маугли, Ара и Веселый считались во взводе одной шайкой лейкой, с которой даже сержанты старались жить мирно. Впрочем, и шайка лейка тоже особо не «быковала» – им вполне хватало друг друга и положения «неформальных лидеров» во взводе, где, кстати, многим было абсолютно непонятно, как это могли так сдружиться москвич, питерец и ростовчанин – представители городов, традиционно более чем ревниво относящихся друг к другу… Впрочем, Маугли и Ара никогда даже и не пытались спорить на ту тему, что Питер, дескать, – не самый красивый город в России. Единственно, что позволял себе москвич Маугли, – это философские размышления о том, что «красота» и «крутость» – две большие разницы, а Ара ему в этом поддакивал. Веселый в ответ только фыркал – о чем можно говорить с людьми, которые ни разу не видели разведенных в белые ночи мостов или поземку на Дворцовой…
Из грез о родном городе и далекой доармейской жизни его вернул грубый голос прапорщика Кузнецова, который спросил Панкевича, кивнув на труп:
– Ну? Тянем кота за хвост?
– Погоди, Валера, – неуверенно откликнулся старший лейтенант. – Надо обмозговать все… Черт его знает, что там! Может так накрыть, что мало не покажется…
– Ага, – сказал Маугли. – Не дай Бог там «лягуха» или «монка»! Тогда – аллее…
Квазимодо посмотрел на бойца, словно царь на жида:
– Еще один… специалист выискался… Охо хо…
Прапорщик вздохнул, собрал лоб в морщины и вдруг неожиданно сказал – неизвестно кому, вроде как просто в пространство:
– Сон мне сегодня нехороший приснился… Танюшка, доченька трехлетняя, приснилась под утро – будто забралась на табуретку, чтобы игрушку с полки достать, ну и упала… Лежит, плачет… Я ее целую в лобик, а она… говорит: «Папа, у меня колечко сломалось». Я гляжу, а у нее и вправду колечко детское на пальчике треснуло и прямо на три части развалилось. Я говорю, не плачь, мол, починю. А она: его уже не починишь… Вот такой херовый сон мне приснился, ребята…
С этими словами Квазимодо взял веревку и пошел к трупу.
– Валера! – вскинулся было Панкевич, но понял, что все равно не остановит прапорщика.
Все приникли к земле, провожая глазами фигурку Кузнецова. Квазимодо постоял некоторое время перед трупом, затем склонился над ним, что то долго и сосредоточенно рассматривал, потом начал осторожно продевать веревку между телом и локтем убитого.
– Интересно, – прошептал Маугли. – К чему это он про сон свой… Я, товарищ старший лейтенант, никак вот товарища прапорщика понять не могу. Не идентифицирую. Какой то он… Хмурый, злой всегда, не улыбается, хотя видно же, что мужик то нормальный… Он – как монумент какой то… Прямо Чингачгук…
Панкевич покосился на бойца, вообще то, обсуждать с рядовым прапорщика – это, скажем так, некоторые вольности, но… Когда «нервяк» давит, допускается и не такое, и поэтому Рыдлевка тихо отозвался:
– Это он после плена таким стал. Говорят, в первую еще, срочником. Остальных на глазах порезали, а ему пальцы и ребра переломали, да и нос в придачу… Повезло ему, бежал, седой и обмороженный вернулся…
– Как «срочником»? – не понял Веселый.
– А так, – ответил Панкевич. – Ты думаешь, сколько ему?
– Ну, тридцать пять…
– А двадцать пять – не хочешь?! Да он только чуть постарше тебя… И в Чечню он вернулся, сами понимаете, зачем…
– Да уж, – сказал Маугли после паузы. – Чего тут непонятного…
От трупа вернулся Квазимодо. Казалось, рубленые складки на его лице проступили еще резче.
– Ненавижу… Ненавижу…
После короткой паузы Панкевич встал, отряхнул колени и объявил свое решение:
– Так… Значит, мы с Родионенко и Мургалов с тобой, Валера, тянем веревку! Как только перевернем его – сразу мордой в землю! Понятно? Хватит уже трупов…
– А зачем переворачивать? Можно ж и так вытащить, – подал голос молчавший все это время Коняев.
Квазимодо посмотрел на бойца, как на полиомиелитного:
– Зачем… Были уже такие умники, вытянули, на свою голову. Мину. Привязана была. Притащили прямо себе под нос…
Прапорщик повертел головой, посмотрел на Рыдлевку и добавил:
– Все ж таки надо вот там вот подкопаться… Хоть какой никакой брустверок для пущей надежности. А?
– Дело, – согласился Панкевич и рявкнул на Коняева. – Чего замер? Уснул, что ли? Бери лопатку, пошли.
Рыдлевка отвел Коняева к редким кустам и мотнул подбородком:
– Давай, не стой, как памятник. Копай окопчик, да пошустрее и поглубже.
Конюх, что то ворча, начал врубаться саперной лопаткой в твердую почву. Промучившись с дерном и корнями, он остервенело долбил затвердевшую глину. Панкевич, наблюдая за его работой, закурил.
Маугли, довольный тем, что копать выпало не ему, с ухмылкой подмигнул Веселому:
– Приятно посмотреть, когда человек своим делом занимается?
Между тем Коняев, пользуясь моментом, вполголоса обратился к Панкевичу, надеясь, что его не услышат Маугли и Веселый:
– Товарищ старший лейтенант… Можно обратиться?
– Не «можно», а «разрешите»… Чего там у тебя?
Конюх сглотнул и, не переставая долбить глину, опять прошептал:
– Товарищ старший лейтенант… А можно, я в третьем взводе буду… Ну, они чаще на боевые ходят… И почти весь призыв мой… Вы, конечно, хороший командир, и пацаны уважают… Но я хочу к Орлову. Он тоже – псковский…
Рыдлевка сплюнул с губы табачную крошку:
– А я в космос хочу… Что, все из за этих фоток разобраться не можете?
Коняев ничего не ответил, и Панкевич повторил свой вопрос:
– Я спрашиваю, с фотками проблема?
Конюх прошелестел еле слышно в землю:
– Они говорят: срок – сутки, а где я их возьму… Ну не брал я их, товарищ старший лейтенант.
Рыдлевка скривился, оглянулся на труп Малецкого и аж головой замотал:
– Нашли время… уроды. При покойнике из за каких то фоток… Иной раз смотришь на вас, на себя… Думаешь: нормальные мы или уже все тряхнутые какие? Что, по человечески не разобраться?
– Ну товарищ старший лейтенант… Ну пожалуйста…
– Не нукай, не запряг… Ладно, я подумаю чего нибудь. Хорош глину долбить.
Рыдлевка махнул рукой Веселому, Маугли и Квазимодо. Они подошли, взялись за концы веревки. Панкевич отер лоб, на котором выступила испарина.
– Все, парни, пора! Тянем по моей команде. Не рвем, а именно тянем! Как только он завалится – кротами в землю. Ясно? Конюх, ты понял? Ты вообще не вставай и не смотри туда даже. Главное, не дрейфить, все будет – спок!
– А если он не завалится? – спросил Коняев, вытирая глиняную пыль с лица.
– Че ж ты каркаешь то, ты! – заорал на него Маугли. – Тебе ржать положено, а не каркать.
– Тихо! – рявкнул Квазимодо. – Завалится… Куда он денется…
Однако прапорщик все же еще раз почесал голову, потом достал из ножен трофейный штык от древней «Токаревой самозарядки», подошел к трупу и вонзил лезвие по рукоять в землю сбоку от тела, образуя некий дополнительный упор.
– Вот так то лучше будет. Упрется в рукоятку и завалится, как миленький… Коняев! Чего засопел, как паровоз? Очко, поди, заиграло? Не бзди…
Панкевич огляделся внимательно и залег за брустверок последним.
– Вот будет смешно, если под ним ничего нет, – шепнул Веселый Маугли. Москвич кивнул:
– Ага. Ухохочемся прямо.
– Поехали! – махнул рукой Рыдлевка.
Веревка натянулась, как струна. Негнущийся Малецкий вздрогнул, сдвинулся, нехотя приподнялся, наткнулся боком на рукоятку воткнутого в землю штыка и с запрокинутой головой плюхнулся на живот. Наступила тишина, в которой отчетливо слышалось тяжелое дыхание людей за невысоким глиняным брустверком. Веселый повернул было голову к Маугли – мол, кто был прав? – но через секунду ухнуло, ударив всем по барабанным перепонкам. Уши заложило, ветки кустов затрещали, посеченные осколками, а сверху дождем посыпалась труха и редкие ржавые листья. Квазимодо встал и отряхнулся:
– «Феня», как пить дать… Пацана нашего, кажись, все же зацепило?
Несколько осколков безжалостно впились в бок мертвеца, остальные пришлись впритирку, разодрав ему в клочья спину и связанные руки. Подошли Панкевич, Веселый, Маугли и Конюх, все обнажили головы. Потом закурили. Теперь они смотрели на убитого товарища совсем не так, как до «разминирования». Теперь в их взглядах было гораздо больше чего то человеческого.
Панкевич обернулся к Конюху:
– Коняев! Накрой его брезентом. Вот и все. Отвоевался, братишка.
Маугли задумчиво и грустно смотрел на покойника:
– Он же такой тихий тихий был… Ни одного духа не завалил, а смерть принял… лютую такую… Не позавидуешь.
– Не завалил?! – оскалил зубы Квазимодо. – Так мы завалим! И будем долбить этих сволочей, пока всех, под корень!.. Сегодня же село чистить пойдем, там и…
– Сегодня вряд ли, – покачал головой Панкевич. – Сегодня уже не успеем. На «выезде» много, и с «вованами» не успеем договориться. Завтра с утра, я думаю…

Предыдущая страница 6 Следующая страница


7 Андрей Константинов

– У нас случай был, – задумчиво сказал Квазимодо, успокоившись. – В декабре вытаскивали солдата из развалин. Дураки были, без опыта. Пацаны еле от земли отодрали. Накануне слякоть была, а тут морозец вдарил. Ну и примерз наш солдатик крепко накрепко. Подняли его, глядим, а под ним – «фенька», нас дожидается. Вот она – смерть. Ребрышками поблескивает. Ну мы так и встали, в убитого вцепились, заклинило нас… А пронесло. Рычаг у «феньки», оказывается, ледком прихватило, оттого и не рванула…
Панкевич кивнул и махнул рукой, прекращая разговоры:
–Ладно, хорош… Родионенко! Опять мечтаешь? Снова в свой Питер «улетел»? Числову там уже, наверное, икается от твоих медитаций…
…Словно эхо далекого взрыва под трупом рядового Малецкого вышвырнуло из дремы капитана Числова – он рывком сел в кресле, оглядел шикарное кафе, интерьер которого просто ни в малейшей степени не мог ассоциироваться с пейзажами Чечни, потряс головой и увидел прямо перед собой лицо Дыли:
– Э…Э… Чисел?! Ты чего? Вздремнул, что ли? Не спи, брат, замерзнешь. Разморило тебя? Сейчас я тебя взбодрю. Тема есть!
– Какая тема? – покрутил шеей Числов, с трудом отходя от короткого странного забытья. Дылев самодовольно заулыбался:
– Короче, Лена… В общем, мы с Леной тебе решили маленький подарок сделать, чтобы ты хотя бы вечерок один оттянулся по людски. Все красиво будет… Да не спи ты! Короче. У Лены есть подруга – Анька. Она… В общем, у нее тоже мужа завалили, он бензином торговал, еще чем то там… Они так себя и называют – «клуб первых вдов». Та акая… Сечешь?
– А я то тут?.. – не понял Числов.
Дылев махнул рукой:
– Сейчас поймешь! Они сегодня в ночной клуб собирались. В самый навороченный, в «Плазу». А Аня два дня назад своего охранника личного уволила. Точнее, не охранника, а… ну, типа помощника секретаря…
– Типа тебя, – уточнил Числов.
– Ну… – повел головой Сашка. – Типа, не типа… Я уж не знаю, что там вышло. Но, в общем, не могут же они одни в этот клуб тащиться – не по понятиям и вообще неприлично. Стали думать, кого подтянуть. Знакомых то много, но, знаешь, приглашения обязывают… А тут – ты. Лучший вариант. Ленка созвонилась – сейчас Анна подъедет и…
– Не не не, – замотал головой Числов и даже попытался встать из глубокого кресла. – Ты что такое плетешь, Дыля? Какая «Плаза»? Саня, ты представляешь, сколько у меня денег на кармане? Ты что?
Дылев вздохнул и посмотрел на Сергея, как на контуженого.
– Чисел, какие деньги? Я тебя умоляю…
– Погоди, Саня…
Однако возразить толком Числов не успел – к их столику подошли Елена Андреевна и еще одна женщина – помоложе и, пожалуй, поинтереснее дылевской хозяйки. То есть не то чтобы покрасивее, а… поаристократичнее, что ли. Эти две женщины просто представляли собой два отличающихся друг от друга стиля.
Сергей вздрогнул. Он давно, конечно, изголодался по бабам, а тут… А тут было, где глаз «похарчить». Состоялась короткая церемония представления.
– Анна… Дмитриевна.
– Сергей… Николаевич.
Елена Андреевна залилась жизнерадостным смехом и тряхнула якобы беспорядочно (а на самом деле очень стильно) уложенными локонами.
– Вы прямо как на официальных переговорах.
При этом Елена искоса с лукавинкой глянула на Анну: мол, как? Хорош? Мол, ничего для любимой подруги не жалко.
– Так, – похоже, Елена Андреевна решила взять бразды правления в свои руки. – Все на самом деле очень кстати. Сергей, мы действительно хотели заглянуть сегодня в «Плазу», и вы просто обязаны – как офицер – нас туда сопроводить. «Плаза» – хорошее место, и вам понравится. Я уверена.
– Не сомневаюсь, – хмуро откликнулся Числов. – И я очень благодарен. Только…
– Что «только»? У вас уже есть какие то планы?!
– Нет, – покачал головой Сергей. – Дело не в этом. Извините, но… Просто мне это не совсем по карману.
Анна в первый раз взглянула ему прямо в глаза:
– Это… единственная причина?
Числов нахмурился, чувствуя себя полным валенком и провинциалом и вообще черт знает кем.
– Да… Но она – достаточная.
Он очень злился на себя и на Дылю. Больше, конечно, на себя. Вроде все правильно говорит, а получается все равно, будто ломается, словно пряник тульский. А с другой стороны, в кабак за бабский счет? М да…
Анна переглянулась с Леной и неожиданно очень хорошо и естественно, очень как то по доброму и по человечески улыбнулась:
– Тогда будем действовать в рамках спонсорской программы «отечественный бизнес – родной армии». Вы же там нас защищаете?
– Нам положено, – не сдавался Числов.
– И нам положено, – почти хором отреагировали дамы.
Сергей снова открыл было рот, но тут к их группе подошел невысокий усатый человек в дорогущем костюме, правый пустой рукав которого был засунут в карман пиджака.
– Лена, Аня… Приветствую.
Поодаль от однорукого держались три охранника с напряженными лицами.
– Володенька! – Елена Андреевна всплеснула руками и тихонько коснулась губами щеки подошедшего. Анна же лишь кивнула – она, казалось, была чуть менее обрадована встречей, чем подружка.
– Как дела?
– Как жизнь? Все хорошеете?
Между двумя женщинами и мужчиной завязался короткий светский треп, а Дылев и Числов стояли молча, как… Как будто они вообще стояли не здесь.
– Кстати, Аня, – «вспомнил» усатый, – я сейчас Исмаила мельком видел. Он сказал, чего то там у вас… Помощь не требуется?
– Нет, Володенька, спасибо… Обычные рабочие моменты. Увидимся сегодня с ним… Он вроде в «Плазу» вечером заглянуть хотел – наметим пути решения.
– В «Плазу»? – заломил бровь однорукий. – Я, может, тоже заеду… Только шумно там…
Неожиданно этот человек перевел острый взгляд на Числова и спросил:
– Из Чечни?
Сергей даже не успел удивиться его проницательности, просто молча кивнул.
Однорукий усмехнулся – с юмором, но вместе с тем как то по волчьи, и перевел взгляд снова на Анну:
– Так вы капитана то с собой и берите. Исмаилу по кайфу будет. Серьезно. А то к нему оттуда только «родственники» ездят. Достали всех уже… Ладно… Ань, смотри, если что – телефон ты знаешь. Звони, не стесняйся.
– Спасибо, Володя.
Усатый отошел, и обе женщины чуть заметно с облегчением вздохнули.
– Кто это? – спросил Числов.
– Это Кумарин, – объяснила Елена Андреевна и, поняв, что фамилия ничего не поясняет Числову, добавила: – Самый самый главный среди «тамбовских», да и вообще… Среди всех из того мира. Теперь – один из крупнейших бизнесменов, как раз по бензину. Анькиного покойного мужа хорошо знал.
– Да уж, – сказала Анна с очень странным оттенком в голосе. – Куда уж лучше…
– А что за Исмаил? – снова спросил Числов.
Анна Дмитриевна чуть нахмурила брови:
– Исмаил – он… чеченский бизнесмен. Самый тут серьезный. Кстати, мне действительно с ним в «Плазе», может быть, придется парой слов перекинуться. Сергей, а вы как раз рядом будете – как «специалист по Чечне»?
Числов слышал, что Анна юморит, но юморит только наполовину. «Господи, – подумал он про себя. – Ну чего я выделываюсь? Люди по людски приглашают посидеть и выпить… Когда еще такая возможность будет?»
– У меня даже «гражданки» нет, – выдвинул свой последний аргумент Сергей.
– Не вопрос! – заверещали дамы хором. – Экипировка – наша проблема.
Числов взглянул в глаза Анне и утратил окончательно все остатки воли и сопротивления. Собственно говоря, эти остатки растворились в ее глазах…
Дальше началось какое то безумие – самое настоящее. Они вихрем промчались через несколько магазинов и бутиков – Числова обряжали, словно Кена для куклы Барби. На ценники он предпочитал не смотреть, потому что, когда один раз все же глянул, ему чуть не стало плохо. Единственно, почему он терпел и не вспылил, – наверное, потому, что чувствовал какое то очень искреннее удовольствие, которое получали женщины, играя в эти «обряжалки». Они раскраснелись, смеялись и просто разливали вокруг себя какую то позитивную энергию.
Улучив момент, Дылев шепнул Числову:
– Да брось ты хмуриться, балда! Видишь, девчонки искренне радуются! Я Ленку такой разошедшейся и не помню. У них жизнь то, в общем, тоже… Скука да официалыцина… А тут – расхулиганиться можно.
– Ага, – буркнул Числов, завязывая в примерочной какой то умопомрачительный шелковый галстук. – И я вместо игрушечного пупса.
– Ой, – вздохнул Дыля. – Сплошные комплексы. Ну, расслабься ты и подурачься. И всем по кайфу будет.
Сергей только вздохнул в ответ, не стал говорить, что сам то Дыля тоже не выглядел особенно расслабленным.
Самое смешное было в том, что они еще и в Русский музей успели зарулить – когда дамы случайно выяснили, куда, собственно, направлялся Числов мимо Гранд отеля. Правда, в музее они пробыли недолго – промчались по залам, но Числова приятно удивило то, что Анна на ходу запросто этак рассказывала о некоторых картинах, причем рассказывала вещи неизбитые, а достаточно малоизвестные, даже Дыля пару раз заинтересовался и что то переспросил… День пролетел – только свистнул. Ужинать они поехали в «Старую таможню». Сергей уже не сомневался, что этот ресторан – один из самых дорогих и пафосных в Питере. Судя по всему, две его новые знакомые предпочитали бывать только в таких местах…
В «Старой таможне» Числов попросил себе водки, но Аня предложила ему попробовать текилы и еще показала, как ее надо пить. Когда она слизнула соль между большим и указательным пальцами – и Числов увидел ее язычок, он понял, что пропал, что сломался окончательно, что эта женщина может сейчас вертеть им как угодно. Сергей никогда раньше не испытывал ничего подобного, он никогда не попадал под такую явно ощутимую психологическую зависимость от представительницы противоположного пола. Ему было даже наплевать на то, что Елена Андреевна смотрела на них обоих как на какое то очень интересное шоу, которое она же сама и поставила. Сергею было уже на все наплевать. Он безумно хотел эту очень красивую женщину из безумно далекого и чужого мира, понимал, что во всей этой игре нет у него, наверное, никаких шансов, кроме как на легкий полуфлирт – и тем не менее… Тем не менее ради очень слабой, ради совсем призрачной надежды он готов был терпеть что угодно, хотя пока «терпеть» приходилось вещи хоть и непривычные, но в общем достаточно приятные и интересные. Если не учитывать, конечно, неких интеллигентских терзаний на предмет того, что за «господина офицера» все время платят… И платят женщины.
К «Плазе» они подъехали не сразу после ужина в «Старой таможне» – Анна предложила чуть чуть прокатиться, «подрастрястись», а на самом деле (до Числова это дошло не сразу) капитану просто показывали город – такая вечерняя автомобильная экскурсия по самым «культовым» местам. Сергей с Анной сидели на заднем сиденье, Елена Андреевна, естественно, на «командирском» кресле рядом с Дылевым, который просто чертом вертел баранку и демонстрировал высший пилотаж езды. Числов припал к окошку, смотрел на ночной город не отрываясь, словно хотел вобрать его в себя весь без остатка… Он влюблялся в Питер все больше и больше, несомненно, этому способствовало то обстоятельство, что время от времени Анна чуть наклонялась к нему и давала какие то комментарии по поводу очередной достопримечательности. Впрочем, комментарии были совсем даже не «какие то», а очень интересные, можно даже сказать, профессиональные. Елена Андреевна их тоже «оценила», заметив с еле еле заметной ревнивой ноткой в голосе:
– Да, Анна, ты даешь… И как помнить то все это умудряешься? Вот что значит классическое гуманитарное университетское образование… Есть чем блеснуть. Не то что мой финэк.
А тут очень «свэтски» позволил себе возразить Дылев:
– Скажете тоже, Елена Андреевна… А помните, как американцев по каналам катали? Экскурсовод варежку закрыла… в смысле – замолчала через пять минут. И я аж прибалдел. Вот честно! Знал, что вы женщина грамотная, но чтоб так… где, в каком доме, какая «пиковая дама» жила?! Ей богу, прибалдел.
Елена Андреевна довольно рассмеялась, шлепнула, правда, перчаткой Дылева за «вольность» по локтю. Но при этом лукаво глянула на Числова, мол, не думай, капитан, и я – не валенок, просто… просто подруге «масть не перебиваю». Числов, впрочем, все эти нюансы, конечно, не «ловил». Он просто млел. От Питера за окном, от плавной езды, от голоса Анны и от ее сумасшедшего запаха… К «Плазе» подъехали около полуночи, но машин у клуба было припарковано столько, сколько, наверное, белым днем в этом месте не увидишь. Числова поразило то, что некоторые «тачки» хозяева бросали прямо почти посреди проезжей части, а дежурившие рядом гаишники не реагировали на это совершенно, видимо, здесь так было принято…
Елену и Анну в клубе встретили как хорошо знакомых почетных гостей и сразу провели в закуточек со столиком. Вокруг все гремело и искрилось, сновали какие то разряженные девицы и какие то такие же разряженные в оч чень модные прикиды мальчики, многим из которых, судя по лицам, было лет этак под сорок. Числов снова сжался, почувствовав себя в чужой и враждебной обстановке, и даже Анино осторожное прикосновение к его локтю не помогло расслабиться… Он словно чувствовал чье то присутствие – скрытое, но недружественное… а может быть, подсознательно Сергей даже хотел, чтобы какая то агрессия или враждебность проявилась бы по отношению к Анне, чтобы он смог защитить ее, проявив себя по мужски. И хотел он этого (да даже не хотел, а подсознательно желал) не столько для того, чтобы героем в ее глазах стать, а чтоб хоть так… нет, не расплатиться… а отблагодарить – за весь этот невероятный, нереальный, совершенно фантастический день и вечер. Капитан не мог понять, чем он заслужил такие подарки от малознакомых людей. Ему, надо сказать, вообще не много в жизни подарков доставалось ~ все больше «подарочков»… А подумать, что у такой дамы, как Анна, могут быть какие то обычные «женские» виды на него, Сергей не мог, потому что… потому что он как ее увидел, так почему то сразу сассоциировалась она у него с какими то полудетскими представлениями о принцессе. Принцессы же, как известно из сказок, бывают разными – и добрыми, и не очень, чаще капризными, но обязательно возвышенно благородно благовоспитанными. Короче говоря, не трахаются принцессы этак «с леганца» с армейскими поручиками. У принцесс все через роман идет, а роман – это штука сложная, а главное – долгая, протяженная, так сказать, во времени.
Да, так вот, в «Плазе», конечно, никто ни на Анну, ни на Елену не нападал. И не приставал. И даже грубо не толкался. Посетители этого клуба старательно делали «отвязанные» лица, а мужчины мальчики все время позволяли себе какие то странные жесты руками – такие жесты, как бы это сказать, людей, многое повидавших, через многое прошедших и от многого уставших. Но Числов умел видеть опасность не глазами, а нутром, по звериному, конечно, понимал, что публика то собралась – безобиднее некуда. Так, разве кто на мелкое хулиганство от лишнего коктейля раздухарится – и это максимум. Как ни вертел головой Сергей, а не замечал он ни брутальных бандитов, которыми, по разговорам, Питер был просто набит, ни миллионеров садистов, выискивающих себе жертву, ни вообще хоть какого нибудь завалящего злодея. Видимо, в это заведение пускали действительно только приличную публику…
Сквозь шум и гомон Числов вдруг услышал Анин вопрос:
– Сергей, а вы что, правда, думаете об увольнении?
Числов очень удивился, как это Дыля успел «просемафорить», видимо, Елене Андреевне, а та уже и Ане, удивился и даже отчасти раздражился. Поэтому ответил вяло:
– Не то чтобы думаю… Приходят такие мысли иногда в голову. Но они всем офицерам… почти всем… приходят. Думать об увольнении – любимое армейское развлечение. Знаете, это как верная жена любит иной раз помечтать – совершенно безобидно – об измене мужу.
– А вы что, женаты? – заинтересовалась Елена Андреевна.
– Нет, – пожал плечами Числов. – Но я…
– Ну так и откуда же вы можете знать, о чем мечтает порядочная замужняя женщина?
Числов не нашелся, что ответить, инстинктивно оглянулся на Анну, увидел ее смеющиеся глаза и почему то покраснел. Елена Андреевна захохотала, ужасно довольная собой, и утащила подружку в туалетную комнату.
Когда Числов остался за столиком наедине с Дылевым, он шумно выдохнул и залпом, как водку, саданул стакан своего коктейля, предварительно выбросив из него соломинку. Сашка покачал головой и пихнул бывшего однокурсника локтем:
– Чисел, ну что ты, как… Все ж «на мази», чего ты межуешься?
– Что – «на мази»?!
Дыля фыркнул:
– Ты че… маленький? Или – совсем нюх потерял?
Числов нервно закурил (причем свои собственные сигареты, ядреного ростовского производства – даже соседи заинтересованно обернулись на запашок).
– Саня, что ты «гонишь»… Маленький, не маленький… Мы все тут взрослые… И это не дискотека в Рязани… И они – не студентки педагогического училища. Посмотри на нее и на меня… У нее таких вариантов – до Пекина раком не переставить…
Дылев тоже закурил и очень трезво (а он же вообще ничего не пил весь вечер) и даже как то мудро посмотрел Числову в глаза:
– Это ты, Сергей, «гонишь». Точнее, как раз не догоняешь. Я тебе в «Европе» уже пытался «разжевать», но, видать, не ко времени… не «догоняешь». До Пекина раком, говоришь… Я раньше, кстати, тоже так думал, вот точно так же. А потом маленько осмотрелся, пообтерся… Не так то все просто у них с личной жизнью. У них даже сложнее, чем у простых. Тусовки вокруг много, а людей… Они даже, понимаешь, на виду… С кем им, ну вот так, если чисто по человечески? Мужики из их круга все пристроены, все женаты на их же подружках и знакомых, а балуются с другим «контингентом». К тому же и Ленка, и Анька – богатые вдовы, у них бзик, что все на их бизнес покушаются, к рукам прибрать хотят, потому к себе близко абы кого подпускать боятся. А ты – человек случайный… Знаешь, как попутчик в поезде… От тебя опасности быть не может. Ленка это все быстро «сосчитала» – и я ее все ж таки немного уже знаю… Так что мой тебе совет – не теряйся…
Числов с удивлением выслушал Сашкин монолог – не ожидал он таких глубоких размышлений от приятеля, даже головой покрутил, усмехнулся:
– Ну ты, Дыля… Целую философскую базу подвел.
– А ты думал… – без улыбки откликнулся Сашка. – У меня по новой работе мно ого времени теперь для размышлений – о жизни, и вообще… я, брат, даже к чтению пристрастился – сам от себя не ожидал. А что? Стараюсь. Надо же как то соответствовать. Иллюзий то у меня особых нет, но… Чем черт не шутит. А бабы они и впрямь – одинокие… так что…
Приятели, конечно, не могли знать, что в дамской комнате между Еленой Андреевной и Анной Дмитриевной шел разговор – как бы это сказать – примерно в том же направлении. Елена поправила макияж и с улыбкой поглядела на отражавшуюся в огромном зеркале Анну:
– Ну, как он тебе?
Аня пожала плечами, и Елена Андреевна хмыкнула:
– Вот только не надо этого ханжества, подружка. Не первый год знакомы. Парень – просто прелесть. Я таких давно не видела. Может, только в армии такое и осталось? В глаза глянешь – ух, там характерище сидит… Та акой… Ух… А ты еще плечами жмешь… Да если бы не мой Сашка, я бы… Просто уж – от добра добра… Да и диковатый он, конечно, малость, ну так в этом тоже – особый шарм… Тебе простые варианты никогда особо не нравились… А? Подруженька?
– Перестань! – сердито отозвалась Анна, внимательно глядя на саму себя в зеркале, словно хотела найти какой то ответ на какой то вопрос в своих же собственных глазах.
– У у у! – разулыбалась еще шире Елена Андреевна. – Даже так все серьезно? Ты смотри, Анька, с голодухи то не начуди… Я тебе сколько раз говорила – секс должен быть регулярным, чтобы, дорвавшись, глупостей не наделать. А ты все… Ну ладно… По любому, дорогая, с тебя за этого Сережу причитается… Если он, конечно… Ты имей в виду, мне Сашка рассказывал, у мужиков, которые с войны, иной раз проблемы бывают с потенцией… Все ж от головы, они насмотрятся там, да и сами наделают дел, а потом…
– Перестань, прошу тебя!
– Молчу, молчу, Анечка. Вот только… Ты уж передо мной то хотя бы тургеневскую барышню не разыгрывай… Мамочка! Але! Просыпаемся: меня Лена зовут, а не Сережа…
Видя, что в глазах подружки начинает появляться уже настоящая злость, Елена Андреевна довольно расхохоталась…
Тут, наверное, стоит рассказать о двух этих дамах чуть поподробнее… – хотя «чуть» – будет сложно, ибо жизненный путь каждой из них, наверное, тянул на хороший, толстый такой, «женский роман».
Анна Дмитриевна Рудина (в девичестве Белова) и Елена Андреевна Смирнова (бывшая Зайцева) познакомились давно, когда мужья обеих еще были живы. Познакомились они в интересном таком заведении – в клинике неврозов, что на Васильевском острове. А клиника эта была такой не простой. В середине лихих девяностых годов буквально забито было это медицинское учреждение женами, любовницами и содержанками «новых русских» – бандитов, бизнесменов, крупных чиновников, зачастую сочетавших в себе черты одних и других. Это ведь что были за годы – самая настоящая «криминальная война» шла, в которой жертв никто не считал. Не было в этой войне «неприкасаемых». Ну или почти не было. Трудная и очень очень нервная жизнь шла у «новых русских» – никто не чувствовал себя защищенным ни от покушений, ни от «посадки», ни от того, что в один прекрасный момент могут просто отобрать бизнес – и тогда нищета – долги и убожество… Только мужики то еще как то глушили свои страхи беспощадной крутежкой, которую они называли работой. А вот их женщинам – что оставалось? Спортивные клубы, салоны красоты и поездки (не такие уж частые) куда нибудь за границу, где им особо никто не радовался – разве что в дорогих магазинах… Трудно себя было занять этим женщинам – да, кто то пытался учить языки, осваивать компьютеры, но… Все равно было трудно – по театрам и музеям то ходить приходилось с охраной, опасаясь похищений и прочих разных неприятностей. И все время пробивал страх за мужчин, в делах которых они разбирались не очень, случись что с кормильцами; хорошо, если рядом в «мерседесе» не «завалят» – по неофициальной статистике ведь, в Питере в те времена рядом с каждым пятым убиенным «новым русским» погибала либо жена, либо какая то сопровождавшая жертву девушка…
Трудно было жить в такой постоянной «напруге» – не выдерживали нервы у женщин, а поэтому клиника неврозов на Васильевском острове не жаловалась на отсутствие богатых пациенток.
Так что ничего удивительного в том, что Анна Рудина и Елена Смирнова встретились и подружились, не было. У них и истории замужеств были в чем то схожие – обе вышли замуж за своих боссов, вот только Анна была у господина Рудина референтом (со знанием четырех языков – после филфака Университета), а Елена Андреевна – экономистом, причем очень даже толковым. Елена Андреевна была, пожалуй, понахрапистей и пожестче, Анна Дмитриевна – помечтательнее, а мужья обеих уделяли им не очень много времени. Причем, что удивительно, – два толковых бизнесмена, оба ценившие будущих жен как специалистов – не сговариваясь, сделали все, чтобы женщины официально перестали работать… Может быть, яснее ощущали свою власть над неработающими женами? А может, наоборот, хотели их от чего то уберечь?
Мужей их расстреляли в центре Питера в девяносто седьмом – с интервалом месяца в три. Заказчиков вроде бы не нашли, но среди компаньонов погибших «нездоровая суета» привела к еще не одной смерти и как то так вышло, что стали Елена Андреевна и Анна Дмитриевна богатыми наследницами, причем наследницами не только счетов и недвижимости, но и серьезных предприятий… Редкий случай – их не «раздели», не отобрали все оставшиеся в живых «компаньоны» и друзья покойных мужей… В этом, правда, большая заслуга принадлежала как раз госпоже Смирновой – был у нее, оказывается, один «покровитель» в Москве, не то чтобы даже любовник, а так… Пару раз (ну может, чуть больше, чем пару) «баловался» он с Еленой Андреевной. Причем, как однажды проговорилась Лена Ане по хорошей пьянке, «баловался» практически на глазах у мужа – потому что пост занимал такой, что это уже был самый настоящий Олимп, а к олимпийским богам не ревнуют, их «вниманию» радуются… Боги ведь умеют быть благодарными. Впрочем, и мстительными тоже… Да, так вот – Елена Андреевна не распространила «протекторат» своего «олимпийского покровителя» на подружку – дружба дружбой, а госпожа Смирнова (может, и справедливо) считала, что каждая должна сама отдуваться за свое счастье. Лена просто однажды взяла Анну с собой в Москву. А там – даже не в самой Москве, а в одной очень серьезной «подмосковной резиденции» – состоялся «вечер отдыха» – на четверых, потому что Ленкин «олимпиец» дружил с еще одним «небожителем». Елена Андреевна, конечно, Анну, как могла, подготовила, да та и сама не маленькая была – все понимала… В общем, была самая настоящая оргия – Аня про такие читала в книгах, посвященных закату Римской империи… «Небожители» остались довольны – и, что интересно, оказались они не сволочами, действительно «порешали» некоторые вопросы вдов – им это было не очень сложно сделать… Так что связь Елены Андреевны и Анны Дмитриевны стала даже прочнее, чем просто связь подружек – их объединяли не только похожие судьбы, но и тайна – залог безопасности их существования. «Покровители», кстати, их совсем не обременяли – будучи людьми государственными, они почти не располагали временем, да и неглупые были мужики, и не мальчишки по годам – а потому никакой «лебединой верности», естественно, не требовали, жизнь – не контролировали, и вообще единственной формой «оброка» была больше теоретическая возможность «сдернуть» к себе, но «сдернуть» в любое время дня и ночи и, что интересно, практически в любую страну мира… Правда, случаев таких за три года, было не больше пяти, причем в двух последних о сексе даже речи не шло… «Олимпийцы» были настолько замотаны, что просто отсыпались на пустынных пляжах в Индийском океане. Анин «покровитель» вообще посмотрел на двух молодых красивых женщин как то чуть ли не по отцовски и, задремывая, буркнул:
– Замуж бы вас, девки, за каких нибудь мужиков нормальных. Чтоб вы и детишек понарожали… Да где ж их взять – нормальных… А?..
А детей у Елены Андреевны и Анны Дмитриевны, действительно, не было, и эта проблема их тоже сближала – от мужей нарожать не успели, а потом – потом другие заботы были – с бизнесом этим. Да и от кого рожать? И как в беременном состоянии своими маленькими «империями» управлять? Не от «олимпийцев» же – тем то такие фортеля в биографии точно были не нужны…
Вот так и жили в Питере две богатые красивые вдовы – полуподружки, полукомпаньонки поделыцицы по жизни. Многое было между ними – и ругались, и не общались, и напивались вместе и плакали, один раз даже лесбийским сексом заниматься пробовали, но быстро поняли, что этот вариант все же не для них, что обе ориентированы на мужиков, несмотря на все новомодные поветрия.
В плане же сексуальных своих похождений, конечно, обе старались в Питере не «шалить» – слишком уж они были заметными фигурами в северной столице. Тем неожиданнее стала для Анны новость о том, что Ленка спуталась с новым шофером – телохранителем – раньше она себе таких вольностей не позволяла. Сама же Анна уже несколько месяцев «постилась». Здоровая женская натура, конечно, требовала своего, но… Как говорят некоторые опытные дамы – на ночь то мужика бывает найти еще сложнее, чем на жизнь. Анна не была ни особо развратной, ни особо циничной – да и происходила она из вполне порядочной интеллигентной семьи. Да и муж ее покойный не таким уж был жлобом… Но, конечно, богатство и власть, которую это богатство дает, не могли не наложить существенный отпечаток на ее личность…
Вернувшись из дамской комнаты, подруги нашли Числова и Дылева сидящими в философской задумчивости.
– Что, заскучали, господа офицеры? – захохотала Елена Андреевна, и Дыля тут же надел на морду улыбку: мол, готов веселиться – беззлобно, беззаботно и искренне, согласно распоряжению…
Числов же, наоборот, нахмурился еще больше.
Анна хотела что то ему сказать, но не успела – неожиданно к их столику приблизились три кавказца – один уже в годах, шикарно и стильно одетый, и двое помоложе… Вот тут Сергей встрепенулся – от этой троицы он впервые ощутил какое то дуновение настоящей опасности. Причем исходило не от старшего, а от парня, который по годам был примерно ровесником Числова. Капитан глянул ему в глаза и все сразу понял: люди войны узнают друг друга даже в толпе – и редко ошибаются. Так узнают друг друга менты и зеки.
– О о, Исмаил, – приветственно замахала рукой Елена.
– Здравствуй, Исмаил Зелимханович, – наклонила голову Анна.
– Приветствую вас, красавицы, – Исмаил говорил почти без акцента и дамам ручки поцеловал очень даже по светски, совсем не «по горски». – Все хорошеете да хорошеете – смотрите, украдут вас когда нибудь джигиты, удержаться не сумеют.
Исмаил демонстративно не замечал Числова и Дылева, видимо на инстинкте угадывал их иной социальный статус. Елена Андреевна решила немножко «подправить» ситуацию:
– А вот и не украдут – у нас защита надежная – офицеры элитного спецназа и в ваших краях, кстати, тоже бывали…
Она выговорила эту фразу игриво, как с русским, и только договорив, видимо, сама поняла, что ляпнула лишнее – и в лице Исмаила что то дрогнуло, а тот из его спутников, что был постарше второго, так и вообще весь подобрался, словно волк, Исмаилу даже пришлось ему каркнуть что то по своему. Впрочем, Исмаил очень быстро взял себя в руки, снова заулыбался и повел рукой в сторону своих спутников:
– А это мои племянники. Хоть и не элитный спецназ, но тоже… Смогут, если надо, защитить пожилого родственника. У нас так принято. Вот, приехали в гости.
Числов чуть было не спросил: «Откуда?» – хотя и смысла в этом вопросе не было. Он прекрасно видел, откуда «племянники». Удивило его бы, наверное, только одно (но этого Сергей просчитать, конечно, не мог) – он постоянно сталкивался глазами с Хамзатом, полевым командиром того отряда, бой с которым несколько дней назад чуть не стал для капитана роковым… Исмаил посмотрел на Анну:
– Анечка, не хочу мешать вашему отдыху, да и не место тут для серьезных разговоров… Буквально полминуты тет а тет?
Анна молча кивнула, выскочила из за столика, они отошли недалеко и стали о чем то шептаться с Исмаилом.
Старший из оставшихся «племянников» враждебно посмотрел на Дылева с Числовым, уперся тяжелым взглядом в декольте Елены и глухо, с вызовом сказал:
– Меня зовут Хамзат. Где «там» были… элитный спецназ?
В его голосе было столько презрения и агрессии, что Числов дернулся, а вот Дылев – тот, наоборот, повел себя очень спокойно и по взрослому – придержал капитана за локоть и ответил с уверенностью человека, который конфликтовать умеет – но… просто не хочет:
– А где надо, там и были… Хамзат… Еще вопросы будут? Не стесняйся…
У Хамзата задергались ноздри:
– Давно оттуда? Поговорим?!
Непонятно, что он там вкладывал в «поговорим», расшифровать не успел, так как вернулись Аня с «дядей». Исмаил мгновенно оценил густеющее напряжение, взял крепко Хамзата за локоть, улыбнулся и сказал по русски:
– У нас тут войны нет.
Помолчал и добавил:
– И не будет.
Похоже, он говорил это не столько для русских, сколько для своего бешеного «племянника», второй то, кстати, был совсем мальчишкой, который смешно озирался и, казалось, вообще не слышит никаких разговоров.
Исмаил пробормотал еще несколько каких то общевежливых фраз и откланялся. Хамзат, уходя, оглянулся, и Числов поймал его горящий взгляд – между ними двумя на короткое время словно раскаленная проволока натянулась…
Елена Андреевна вопросительно взглянула на Анну.
– Завтра, – коротко ответила та, и Елена кивнула, словно хорошо понимала, о чем идет речь.
– Кто это? – спросил Числов.
Елена усмехнулась:
– А это вот тот самый Исмаил – самый тут главный из чеченов… по бизнесу… У Ани с ним кое какие… деловые пересечения есть… Вообще то, у нас чечены себя тихо ведут. Понимают, что лучше торговать, чем воевать…
– Ну да, – кивнул Числов и все таки не удержался: – А потом они на эти деньги…
Аня вспыхнула и хотела что то ответить, но Елена Андреевна предпочла сама «защитить» подружку:
– В Чечне, Сережа… основные деньги – московские, это все знают. А Исмаил – с ним как раз дело иметь можно. Он давно здесь живет и, по моему, больше всего на свете как раз не хочет возвращаться в свою Чечню. Было бы побольше таких – быстрее бы эта война проклятая кончилась… И хватит об этом. Я хочу танцевать, в конце концов! Аня! Вперед!
Танцевали дамы, конечно, роскошно – да они вообще, видимо, привыкли роскошно делать все. Ну, или, по крайней мере, умели производить такое несомненное впечатление… Числов смотрел на две изгибающиеся в каких то лазерных лучах и дымовой подсветке фигуры и думал, что вот это, наверное, круче стриптиза. Дело в том, что, так уж сложилось, капитан никогда вживую стриптиз (в смысле «шоу») не видел. Не довелось как то… Пару раз раскрасневшиеся и разошедшиеся дамы пытались вытащить на танц подиум и Сергея, но тут уж он не дался – вцепился в свой стул, как в последний рубеж обороны, и только смотрел. А Дылев только успевал ему напитки заказывать – и все «не в коня корм» выходило, потому что не брал алкоголь Числова, и все тут. Может, правда, в этой «Плазе» какой то особый алкоголь был? Слишком качественный, а потому – непривычный? Черт его знает, а только «не цепляло» Числова…
Из клуба они собрались уходить около трех часов ночи – то есть как раз тогда, когда там только пошел самый разгар веселья. Или угар. Ну, в общем, стало там тяжеловато – разговаривать было уже невозможно, даже почти крича что то прямо в ухо собеседнику. Или собеседнице. Были, правда, в этом моменте и свои несомненные плюсы, потому что Числов почувствовал прикосновение Аниных губ к своему уху и сам тоже… сподобился. Отчего окончательно протрезвел, но и одурел тоже окончательно. «Завязывать банкет» порешила, конечно, Елена Андреевна – ей уже было просто невмоготу наблюдать за всеми этими «голубиными томлениями». Оно ведь так – сначала забавно, а потом уже и малость раздражать начинает.
…Когда халдей подошел к их столику с кожаной папочкой, в которой лежал счет, Числов покраснел так, что даже сам это почувствовал. Он представил, как вот сейчас при всех кто то из женщин будет расплачиваться (в «Старой таможне» сценка оплаты счета произошла как то помимо него: он, видимо, тогда в туалет выходил) за двух здоровых мужиков и… Все, однако, произошло совсем не так драматично – папочку спокойно взял в руки Дыля, он же и расплатился. Числов, конечно, догадывался, что, наверное, не своими личными деньгами, но все равно выглядело все внешне очень прилично, тактично и замечательно.
Выйдя из «Плазы» на свежий воздух, Числов несколько раз глубоко вздохнул, потом решил, что настала пора прощаться, открыл рот и вместо «до свидания и спасибо» спросил, глядя на мосты:
– А почему… А когда же их разводят?
– Не зимой, – засмеялась Аня. – Только когда навигация начинается.
Дыля тем временем, выдав неописуемый маневр задом, подогнал «мерседес». Все расселись и поехали. Числов уже ничего не спрашивал, но понимал, что, вероятно, везут сначала домой Анну… ну а потом, может, и его подбросят… до госпиталя. Вспомнить бы еще, на какой он улице.
Числов угрюмо молчал, старался на Анну не смотреть даже краешком глаза и считал секунды, понимая, что вот сейчас… вот прямо сейчас все и закончится… А еще он напряженно думал, что бы такое… особенное сказать Ане на прощание. Ему не соригинальничать хотелось, ему действительно хотелось как то по особому поблагодарить и… Доразмышлять на эту важную, несомненно, тему он, однако, не успел, потому что все пошло по другому сценарию.
Анна вдруг дотронулась до плеча Дыли и сказала:
– Саша, притормози здесь… Что то мне перед сном немножко пройтись хочется…
Дыля притормозил. Числов – окаменел. Женщины что то ворконулй друг другу – мол, пока, дорогая, пока пока, все было чудесно расчудесно, завтра созвонимся… При этом Аня из машины не выходила и дверь не открывала.
– Э…э… – прорезался наконец голос и у Сергея. – Я хотел сказать, Аня, что… э э…
– Товарищ десантник! – страшным шепотом, округляя глаза, перебила его Елена Андреевна. – Вы что же – в такую пору позволите женщине одной идти домой?
– Нет, – сказал Числов деревянным голосом. – То есть я, конечно… Я сейчас…
Перед тем, как вылезти из «мерседеса», он еще разок успел «блеснуть», обратившись к Дыле:
– Саня, я, как Анну Дмитриевну провожу, тебе на мобильник звякну?
В наступившей секундной паузе капитану показалось, что кто то еле слышно хрюкнул, но вроде бы не Дылев. Дылев то как раз очень светски (просто свэтс ки) отозвался:
– Конечно конечно… Звони. В любое время.
Из «мерседеса» они с Дылевым вышли одновременно – Сергей пошел огибать машину, чтобы открыть Ане дверь, но Сашка чуть опередил его, приоткрыл багажник и вынул оттуда большой пластиковый пакет, куда было сложено все армейское барахло Числова. Пакет этот Дыля молча, но твердо сунул в руки капитана, шепнув на прощание:
– Соберись, мудила… Ой е ешеньки е е …
– Ага, – сказал Числов. – Я быстро, Сань…
Дылев махнул рукой и сел за руль. А Числов помог выйти из машины Анне. С Еленой Андреевной он попрощаться, разумеется, забыл, на что она, когда машина уже отъехала, не преминула обратить внимание Дыли:
– Вот стараешься для людей, вот уже просто на блюдечке все поднесешь – и ни «спасибо» тебе, ни «до свидания».
Дылев улыбнулся, но без развязной игривости:
– Так тяжелое военное детство, Елена Андреевна. Казарменные шутки, железные игрушки…
– Железные, говоришь? – переспросила олигархиня и прямо по ходу движения начала расстегивать на Дыле пиджак уверенными хозяйскими движениями…
А Числов с Анной шли по пустынной улице – очень красивой, хорошо освещенной и словно искрящейся насквозь – потому что шел легкий легкий снежок… Анна что то спрашивала, Числов вроде что то отвечал, и вроде бы даже впопад, потому что она даже улыбалась. Вот только повторить, что он там говорил, Сергей вряд ли бы смог – настолько высоким стал градус его адреналинового напряжения… Наконец они дошли до подъезда – вернее, не до подъезда, а до парадного входа – освещенного и застекленного лучше, чем КПП в благополучной армейской части. Повисла пауза.
– Ну, так я… – промямлил Числов и зачем то махнул пакетом. Анна вдруг всплеснула руками:
– Сережа! А как же вы Александру то позвоните? Пойдемте, поднимемся наверх, от меня и звякнете…
Числов даже не заметил, что она назвала его на «вы» – хотя в «Плазе» несколько раз на «ты» вроде бы называла. Не подумал Сергей и о том, что в сумочке у Анны Дмитриевны лежит мобильный телефон, с которого позвонить можно, никуда не поднимаясь… А бывает такое – вроде вещь очевидная, а в голову не приходит. Сразу двум, в общем то, неглупым людям.
В огромном, чистом и очень светлом подъезде холле Анну поприветствовал уставным вставанием охранник в сером камуфляже, расположившийся в стеклянной будке:
– Доброй ночи, Анна Дмитриевна.
Анна отреагировала на приветствие лишь легким кивком.
…В лифте они друг на друга не смотрели – слишком наросло внутреннее напряжение у обоих…
…Когда вошли в квартиру – Числов сразу понял, что она не просто очень большая, а огромная. Наверное, когда то это были несколько квартир, которые объединили в одну… И везде, начиная с прихожей, висели картины – в таких же золоченых рамах, которые Сергей видел во время короткой пробежки по Русскому музею… Может быть, эти рамы и были как раз оттуда, помнится, Анна что то, смеясь, рассказывала о невероятных запасах старых рам в подвалах Русского музея.
Анна перехватила взгляд Числова и улыбнулась:
– Здесь много чего интересного. Картины, кстати, в основном еще от дедушки, а не от… Муж, он… Он не очень интересовался живописью: Пойдем, я настоящего Айвазовского покажу… Хочешь?
– Хочу, – выдавил через пересохшее горло Сергей и добавил зачем то через паузу: – Айвазовского.
Анна повела его через какие то темные комнаты и коридоры – свет не включала, но абсолютной темноты не было, везде темноту превращали в красивый полумрак искусно закамуфлированные источники легкой подсветки.
– Вот, – сказала наконец Анна. – Это Айвазовский. Самый что ни на есть настоящий.
На картине было нарисовано море. Числов смотрел на масляные волны и переминался с ноги на ногу. Потом он ощутил руку Анны на своей спине, но все еще боялся ошибиться.
– Да ну же! – чуть ли не выкрикнула она уже почти со злостью и развернула Числова к себе лицом. И они начали целоваться – жадно, нежно, грубо и по всякому… Про Айвазовского, конечно, забыли – ну да, наверное, он, если и узнал про это на «том свете», не обиделся…
Они накинулись друг на друга так, как могут накинуться два молодых, здоровых человека, очень понравившиеся друг другу физически и очень сильно изголодавшиеся по противоположному полу. Есть такая известная поговорочка: «Голод – лучший повар». М да. А плюс к этому всему в их встрече были авантюрность, интрига, азарт и томление, с учетом всех этих ингредиентов «винегрет» получался довольно таки крутого замесу. Легкая эротика стала быстро перерастать в не такую уж легкую еще под всё тем же многострадальным Айвазовским… Потом они свалились на какую то кушетку, а с нее на ковер… Потом черт знает что пошло на каком то старинном столике, там у Числова случилось даже некое помрачение (или раздвоение) сознания: ему, в частности, по сенсорным ощущениям казалось, что он входит в Аню сверху и – как бы это сказать поприличнее – традиционно, что ли, но, повернув голову в сторону старинного зеркала, с удивлением увидел захватывающую картину орального соития… Как то они все же добрели до спальни – там безумие продолжалось… И черт его знает, сколько прошло времени, когда голый Числов пополз искать ванную – естественно, он заблудился, и голая Аня, смеясь, пришла ему на помощь. Она взяла его за руку и потащила в другую сторону:
– Пойдем лучше в розовую ванную, она ближе.
– Да? – не особо уже удивился капитан. – А еще какие есть?
– А еще есть перламутровая. И ванная для гостей.
– Понятно…
Розовая ванная показалась Числову похожей почему то на рубку космического корабля. Анна, смеясь, включала разные подсветки, какие то струи воды, бьющие из стен и пола… Потом они забрались в огромный бассейн джакузи, чуть было не утонули там – но все, конечно, обошлось…
Забылись они уже утром – тесно и крепко прижавшись друг к другу, будто боялись потеряться во сне. Числову ничего не снилось. Он провалился в очень хороший глубокий сон – словно упал в обморок. Засыпая, он, наверное, испытывал эмоцию, близкую к счастью, сам то он об этом подумать не успел, на мысль не хватило ни сил, ни времени.
…Многие умные люди повторяли одну простую истину: счастье – это мгновенное состояние человеческой души. Долгим оно не бывает, и остановить прекрасное мгновение не под силу обычному человеку, а Мефистофель является не ко всем, и слава богу.
Капитан засыпал счастливым, обнимая женщину, которой у него никогда в жизни не было и о которой он, может быть, мечтал в своих еще юношеских грезах, а проснулся словно от толчка, ощутив тревогу… И снова, как накануне в Гранд отеле, – снова вместо стен сонной квартиры пригрезился ему чеченский пейзаж – въезд в Рошни Юрт…
…Чувство тревоги вырвало Числова из эйфорического сна, наверное, все таки не случайно – его рота готовилась «чистить» село…
…Самохвалов на построении, срывая голос, заканчивал доведение задачи:
– …Зачищаем тщательно, чтоб ни одна блядь не выскочила. Мы – берем в охват. В самом селе работают внутренние войска. Вот командир взвода ВВ – капитан Минаев. Орлов! Завьялов! Саранцев! Все, кто с ним, – любить, как папу с мамой. Больше, чем меня! Панкевич, твой – дальний въезд, двух спецназеров приданных заберешь. Все! Командирам взводов распределить личный состав по расчету… Минаев, дай схему…
…Числов в далекой петербургской квартире даже головой потряс, но «чеченский морок» не уходил, не давал забыться сном, а может, просто навалил свой сон – тревожный вместо счастливого и беззаботного…
…Рыдлевка смотрел на бойцов своего взвода красными воспаленными глазами:
– …С брони на броню – по моей команде. И дистанцию, держать дистанцию… Плавно, по колее. Не съезжать! Кто что заметит, сразу стоп – и доклад. «Кроты»[22] – не спать! Слушать сигналы. Вместо Родионенко – Федоров на замыкание. С ним – Коняев и Гусев. Федоров, не щелкай варежкой – смотри за молодыми. Считай – твой дембельский аккорд. Гусев, варежку закрой – кишки простудишь… Да, по поводу варежек… Сержант Николаев, где варежки Мургалова?
Маугли нехотя начал снимать неуставные кожаные перчатки. Панкевич зло катает желваки по скулам, ждет, пока Маугли не спрячет перчатки:
– Мургалов… После дембеля носи хоть мухту на бретельках… А сейчас – не заводи… Ну, все… К машинам…
Некоторые из солдат полуукрадкой перекрестились. Коняев тихонько спросил у дембеля «дяди Федора»:
– А что такое «мухта»?
Федоров ничего не ответил, только тягуче сплюнул на мерзлую землю…
…Числов застонал, обхватил голову руками и тут же почувствовал прикосновение женских рук – они несли тепло и покой, они несли радость, но все же… все же они не могли полностью «отключить» чувство тревоги…
Бэтээр, на броне которого сидели Панкевич и Маугли, остановился у дальнего въезда в село – и почти сразу же к ним подбежал пацаненок лет пяти – в огромных сапожищах и замызганном свитере ниже колен. Мальчонка протянул руку к Маугли и пролепетал:
– Красавчик.
– Правильно, пацан, – кивнул Маугли. – Мы все – красавцы.
– Красавчик, дай патрон.
– Зачем тебе?
– Леча придет, ему дам… Он там, в горы…
– Гоблин, дай патрон…
Ошарашенный Маугли покосился на Рыдлевку, выщелкнул из магазина в подсумке патрон и бросил мальчишке:
–На!
Пацаненок осмотрел патрон и бросил его обратно:
– Нет, не такой… Мне 7,62 нужен.
– Ну, ты… блин.
– Мургалов! – оборвал их торг Панкевич. – Хорош цирк гонять… Спецназовцы подъехали. Родионенко, Азаретян! На выход.

Предыдущая страница 7 Следующая страница


Рота 8

…Числова обнимали женские руки, Анна крепко крепко прижимала его к себе, что то шепча нежное почти по матерински, а он все каменел и никак не мог разжаться…
…Веселый шел по тропе в село позади двух приданных спецназеров – квадратных мужиков в масках и ладно подогнанной амуниции. Один пошел на несколько шагов вперед, и Родионенко подобрался чуть поближе ко второму – ему было интересно, спецназовцы ГРУ всегда были окутаны ореолом романтической тайны.
– Земеля, тебя как звать? Откуда?
Спецназер в маске чуть повернул голову, хмыкнул глухо:
– Сова я. Оттуда, откуда и ты… Только выпал раньше. Вопросы?
Со спецназерами так всегда – они не любят имена свои называть. Только клички. Вернее, боевые прозвища.
Впереди на дороге лежали три палочки. Сова бросил первому спецназеру:
– Фикус, пять метров впереди – справа растяжка. Проверь.
Фикус растяжку снял привычно, почти автоматически.
Сова ухмыльнулся, глаза из прорези маски глянули на Веселого:
– Учись, десантура. Это тебе не в крутых «разгрузках» для баб сниматься…
Веселый кивнул и тут же сунулся с новым вопросом – пока хоть что то отвечает этот спецназер:
– Слушай, Сова… А у вас дембельские альбомы есть?
Сова даже остановился на полсекунды:
– Ты че – охренел? В маске, что ли, фоткаться? Ты вот на бабу в ОЗК[23] полезешь?
– Ну да, – смутился Веселый. – Я как то не подумал…
– Тихо! – поднял руку Сова. – Фикус, что там за стенания?
У второго дома от края села стояло несколько пожилых женщин, неприязненно глядя на федералов. А из дома действительно доносились крики и плач. Стоящая перед домом пожилая женщина с волевым лицом начала вдруг заводить односельчан:
– Зачем мирный убивает? Хож Ахмет – самый мирный, самый раненый. Вчера танк приехал, солдат дом ходил – я сама видела! Повесил Хож Ахмет, чтоб за баран не жаловался. Солдат так и говорил – всэх убиват!.. Мотоцикл украл. Гус – зарэзал…
Веселый остановил Сову за рукав:
– Я сейчас за взводным сбегаю. Это ж дом этого… сержанта Хож Ахмета.
– Какого сержанта? – не понял Сова. Но Веселый уже бежал к взводному…
А с этим Хож Ахметом действительно с неделю назад случилась история: проезжали на бэтээре по селу, случайно зацепили сараюгу – водила вильнул, показалось ему что то на дороге. В сарае был баран, которого придавило, и хозяину пришлось его прирезать.
Панкевич, конечно, доложил об инциденте ротному, и как раз во время доклада караульный Фома вместе с сержантом – начальником караула из орловского взвода привели к ротному подошедшего к КПП чеченца. Самохвалов сначала аж зарычал на бойцов:
– Вы че, контуженые? На хер вы его…
– Да, товарищ майор, он, кажется, не говнистый.
В этот момент в палатку без разрешения влез и сам чеченец – лет сорока мужик, судя по всему, слышавший препирательства. Вошел и доложился по уставному:
– Товарищ майор! Младший сержант запаса, старший радиотелеграфист узла связи «Юность», войсковая часть 54286, Магомадов Хож Ахмет, разрешите обратиться?
Самохвалов аж обалдел, но улыбку удержать не смог:
– Ах ты… «Юность» ты моя грешная… Сегодня не до тебя с твоим бараном… Хотя, конечно, извини, что так… Панкевич! Отдай сержанту ящик тушенки за барана! Лады!
На следующий день Хож Ахмет пришел снова, но тушенку брать отказался – она же свиная была. Панкевич долго чесал репу, Маугли вроде бы даже нашел выход – они с Арой черным фломастером на партии банок зачиркали слово «свинина». Хож Ахмет все понял, улыбнулся, не зная, как быть. Рыдлевка даже за плечи его приобнял:
– Слушай, отец… Видишь, тушенка откуда? Написано «Майкоп». Там тоже мусульманы живут, они ж плохого тебе не сделают. Бери. Считай, что подарок от своих…
– Не могу, товарищ старший лейтенант. Национальные традиции… Вы мне лучше китайца своего пришлите с кем нибудь – забор починить. Я видел, он умеет.
– Хорошо, хорошо…
Под «китайцем» Хож Ахмет имел в виду Тунгуса, и Рыдлевка действительно послал Веселого с сержантом Николаевым помочь «восстановлению разрушенного хозяйства».
Они нашли Хож Ахмета в его дворе сильно пьяного и в старом солдатском кителе – еще с бархатными голубыми погонами и буквами «СА» на них и с серебряными двойными лычками. Хож Ахмет сидел на чурбане, сильно раскачиваясь, в одной руке у него был марлевый сверток, в другой – альбом и магнитофонная кассета. Чеченец посмотрел на солдат и сказал:
– Люди совсем шакалы сделались. На хрена эта война? Тебе, китаец, она нужна? Ты кто по наци? Думаешь, чечену она нужна? Вот, шашлыки берите…
Хож Ахмет сбросил марлю – под ней были четыре палочки с бараньими ребрами, луком и помидорами. Шашлыки оставили на кителе жирное пятно.
Пока Веселый с Тунгусом трескали угощение, чеченец продолжал свой монолог:
– Майор не пришел. Старлей – не хочет. Брэзгувают, фэдэралы… Пачиму ни старлей, ни майор нэ говорят «товарищ младший сержант»? «Чэчэн», «мужик»… Мы – такой же, как все… Был Союз. Был – дружба… Тэпэрь – свабода. Шариат – Ельцын. – Масхадов. Одын брат застрелили в Грозный на вокзале. Другой брат – в Гудермес. Было восемь баран. Остался адын. Последний задавил. Ешь шашлык… Вот мой дэмбельский альбом. Вот полковник Драч – командир части. Лично портвейн забрал – пять суток гаупвахты – Ош Чашму пили. Это мы у его гаража с Вовкой Несмашным и Серегой Русских – он комсомольский секретарь был, но не говно. Потом дипломат стал, в Ливане убили – писали в газетах… А это – я… Вот это – Хатохов. Кабардин. Он меня черножопым обозвал в строю. Капитан Фауст его ответ за санчасть и та акой пизды дал… А это кассета – капитан Белевич пел – берите, подарок.
– Спасибо, – сказал дипломатично Тунгус, пряча кассету.
– Классный альбом, – авторитетно признал Веселый, прожевывая уже остывшую баранину. – У меня такого уже не будет…
…Когда Веселый с Панкевичем и Тунгусом подбежали ко двору Хож Ахмета (спецназеры остались на улице – внимательно просматривая ее), там двое односельчан уже вынимали из петли повешенного младшего сержанта запаса. Рыдлевка выругался. На скамейке во дворе ветерок трепал ксерокопированную «фетву» – приговор шариатского суда, куда коряво по русски было вписано печатными буквами «ПРИДАТИЛ ЧЕЧЕНСКОГО НАРОДА». Панкевич снова выругался. Тунгус перехватил под левую руку снайперскую винтовку и вздохнул:
– Шашлыками угощал… Мы когда сарай чинили – он меня еще в сторону отводил, просил, чтоб я ротному передал про какого то Хамзата… Говорил, что его сюда не пустят, потому что здесь «беной», а Хамзат – аллерой… Говорил – не надо зачистки, хотим дружба и не стрелять… Говорил – не надо село ездить, семь мужчин осталось, если будет ополчение – придут с гор убивать… Я толком не понял… Еще говорил – араб придет, стрелять будет, снайпер какой то…
– Какой араб? – не понял Рыдлевка.
– Да хрен его знает, – пожал плечами Тунгус. – Он сильно датый был… Я ротному, как мог, пересказал – он только рукой махнул. Сказал, что у этого Хож Ахмета у самого плечо надо проверить…[24]
– Понятно, – сказал Панкевич. – Вот что… Дуй ка к Самохвалову на тот конец, доложи… ситуевину. Осторожнее… Возьми у Федорова Коняева и Гусева – один не ходи… Давай.
В этот момент пожилая чеченка снова заблажила:
– Там бумажка оставил: кто будет жаловаться – всех зарэжим! Фэдэрал – убийцы! Не пускают в район! Мнэ женский консультаций надо!
– Мамаша, – устало вздохнул Рыдлевка. – Да угомонитесь вы…
Зачистка шла. Жизнь села – как ни странно – тоже. Во дворах, где заканчивались обыски, молодые женщины начинали деловито развешивать белье, причем по большей части мужское, хотя и мужчин то в селе, считай, почти не было… Тунгус с Коняевым и Гусевым нашел Самохвалова у дома администрации. Ротный пересчитывал лежавшие на земле (видимо, найденные «вованами») ПТУРСы – «Фаготы».
– …четыре, пять, шесть… Прокурор подъехал? Где он? С аксакалами обнимается? Что, Султан, скажешь? «Ничего нету, товарищ майор, Аллах видит нэту». А пулеметная лента откуда? Пулемет, небось, только в фильме «Чапаев» видел?
Султан смотрел в землю:
– Не знаю… Мы – мирный…
– Товарищ майор, – обратился к ротному Тунгус, – старший лейтенант Панкевич просил доложить… Там Хож Ахмет – ну, тот, у которого еще барана задавили. Его повесили. По шариатскому приговору. Сейчас снимают как раз…
Ротный в бешенстве схватил Султана за плечо:
– Что скажешь, тоже не знал? Кто в селе, Султан? Что ты муму ебешь? Что тут у тебя происходит?
Султан, казалось, стал еще меньше ростом, еще больше поник плечами:
– Не знаю, Аллахом клянусь… Хлэбом клянусь – мы мирный… Те, кто с гор приходят, – звери… Они придут, фугас поставят – нас поссорить хотят. Вы зачистку делаете – они приходят с гор, говорят, вот, вас от гоблин защищать надо… Давай баран, давай дрова… Я не боюсь – менэ столько раз кинжал на горло приставал… Меня зарежут – ты, майор, с кем говорить будешь? С аксакалами?! Иди – говори. Как прокурор.
– Ладно, – чуть сбавил тон Самохвалов. – Ты мне Лазаря не пой… Не первый день… Только что то в этот раз – вчера нашего парня зарезали, сегодня – вашего сельчанина повесили… А в селе, ты говоришь, никого? С гор летают?
Султан отвернулся.
…Между тем на том конце села, где находился взвод Рыдлевки, с истошным криком побежала по улице пожилая чеченка:
– Ой, федералы насилуют! Ой, прямо дома грабят!
Рыдлевка с Веселым ее даже не сразу догнать смогли:
– Стой, стой, мамаша! Где насилуют?
– Там. Контрактники…
Панкевич буквально ворвался в указанный дом – Веселый ввалился за ним. Дверь в комнату старлей чуть ли не вышиб с петель и… замер на пороге. В комнате пожилая женщина угощала трех лысых крнтрактников «вованов» еле заварившимся чаем. На стенах – советские грамоты и дипломы с выставок филателистов. Сидевший рядом с контрактниками древний старик с азартом тыкал пальцем в аккуратный кляссер. Аксакал посмотрел на Рыдлевку недоуменно и, видимо, продолжил что то объяснять про марки:
– …Вот, смотри, точно такая же – но без зубцов, а год – семьдесят третий.
Потом старик все же отвлекся от альбома и спокойно сказал десантникам:
– Зачэм двери ломаете? Открыто. Заходите. Нас уже провэрили. Вот, филателиста встретил… Я сначала только советскую флору фауну. Потом, когда в Грозном уже… Там – заграничные. Вот Гвинея, а это – афганские… Жирафы. А ты – «спорт», говоришь? Олимпийские, восьмидесятого года – нужны, «гашеные»? Мнэ – нэ надо…
Вэвэшник филателист развел руками и пояснил Рыдлевке:
– Товарищ старший лейтенант, мы только чай… Свои дома прошли – все чисто… доложили… А что?
Панкевич не ответил, махнул с досадой рукой, вышел, наткнувшись на Веселого. На улице стояла все та же старая женщина, которая подняла панику.
– Ну и чего ты, дура старая, орешь? Чего людей баламутишь?
Вообще то, Рыдлевка редко так грубо разговаривал с женщинами, тем более пожилыми, но тут сорвался. Старуха, впрочем, не особо и смутилась:
– А я смотрю – трое мужиков зашли. А там – женщина… Что же им там делать?
Веселый заржал. И тут с другого конца села ударил винтовочный выстрел… А потом – еще один.
…К Самохвалову подбежал Орлов с тремя бойцами:
– Товарищ майор… Там за кладбищем снайпер работает…
– Японский городовой… – Самохвалов снова посмотрел на Султана. – Ну что? Мирный… С огнем играешь.
Султан молчал…
Ротный сориентировался быстро – развернул разграфленную на квадраты карту и начал по радио наводить минометчиков:
– …По улитке – девять… Какой, на хер, тридцать восемь? Сорок, минае… артели хреновы, мать вашу! Перед развалинами, перед развалинами! Земля лысая. Бери сорок, ты что – турок?! Чего? Мне все равно, как. Хоть в рот, хоть раком. Давай!
Со стороны кладбища ухнули три разрыва. Самохвалов кивнул – заорал в «радио» снова. – Сорок, сорок давай. Еще разик, японский городовой!
Бабахнуло еще трижды.
– Что? Накрыл, говоришь? Сейчас посмотрим. Орлов! Бери пару бойцов – гранатометчики обязательно… И вот Николаева бери – раз уж у него снайперка… И нежненько так… В темпе вальса… Вперед!
Орлов с бойцами ушли перебежками по направлению к кладбищу, Коняев с Гусевым остались, но Самохвалов тут же рявкнул и на них:
– А вы чего? Живо до Панкевича, передайте – всем в броню, быстро!
Коняев и Гусев побежали назад, но успели услышать еще один снайперский выстрел со стороны кладбища и матерный рык ротного:
– Ах ты, блядь… Неужели снял, сука… Суханов, еб твою мать, он жив!! Разворачивай и по полной – 18 40, по улитке – 9. Никакой поправки… Какой, в жопу, ветер?! В жопе у тебя ветер! Он, падла, кажется, у меня одного снял…
…Между тем через несколько минут к дому «администрации» вернулся старший лейтенант Орлов. Тунгус и еще один боец волокли за руки убитого десантника. Он был без одного сапога. Самохвалов глянул в лицо убитому и закусил губу:
– Японский… Месяц почти спокойно было… А тут… За неделю – только дембель уже второй… Ну, Орлов, я те яйца оторву… Ладно, кладите… Пошли посмотрим этого… снайпера, еби его… Откуда он взялся?
Они все вместе ушли за дом, откуда хорошо было видно кладбище. Тунгус долго мудрил со своей снайперской винтовкой – словно разглядывал просто, а не целился, и вдруг выстрелил. Ответного выстрела с кладбища не последовало.
– Ну? – не выдержал Самохвалов, разглядывая кладбище в бинокль.
Николаев ответил, по прежнему не отрывая прищуренного глаза от оптического прицела:
– Товарищ майор, он – перед развалинами. Вон, видите?.. Как будто крышка… Метрах в семнадцати… Чуть левее… К нему тропа… И назад… В прицел видно, будто желтеет… Может – поссал… И, по моему, их двое… Земля поднималась, и крышку было по бокам видно. А под ней блеснуло. Но не прицел. Ну, я, кажется, снял…
– Все? – спросил Самохвалов.
– Все, – ответил Тунгус.
– Оратором тебе, японский городовой, в Госдуме выступать, – буркнул ротный и снова стал по радио гранатометчикам: – Смотри, блядь, своих не захерачь! Смотри улитку! А так – молодец! Давай ка – повтори.
Минометчики не успели еще нанести очередной удар по кладбищу, как с того конца села, где находился взвод Рыдлевки, затрещали плотно очереди.
– Блядь! – сказал Самохвалов. – Это что же такое делается то… а?
В микрофон вызвать Панкевича он не успел – минометчики жахнули со всех стволов, потом тут же еще раз.
Стало тихо. Майор откашлялся в рацию:
– Панкевич… Панкевич – что у тебя там?
Из мембраны донесся искаженный, прерываемый помехами, голос Рыдлевки:
– …плохо слышу… Я взял для связи…
– Для половой ты связи взял! – заорал, сорвавшись окончательно, Самохвалов и обернулся к командиру взвода «вованов»: – У них дома дети, а они с собой только хрен берут…
Комвзвода «вэвэшников» ухмыльнулся и подхватил:
– И сто рублей на опохмелку.
– Панкевич! – снова закричал Самохвалов. – Что у тебя?
Рыдлевка в этот момент стоял с опущенным автоматом метрах в пяти от тел двух чеченцев – одного бородатого, а другого – совсем еще юноши. Оба были в коротких бараньих куртках и в черных шапочках, оба – с автоматами. Бородатый, уже не дергаясь, лежал на спине, запрокинув к небу единственный уцелевший глаз, а молодой еще бился, издавал хрюкающие звуки и согнутыми пальцами скреб землю, сгребая под себя грязь…
Они были живыми еще несколько минут назад, зачем то внаглую рванули из дома прямо по улице, нарвались на Конюха с Гусевым, обстреляли их, развернулись и напоролись на Панкевича со спецназерами и остальными бойцами… Гусева чуть зацепило пулей по щеке. Конюха они вообще не задели – он высадил по бегущим весь рожок и, видимо, как то с нервяка развернул автомат так, что по роже хлестнуло собственными горячими гильзами. Конюх тяжело дышал и не слышал, что Веселый говорил Гусеву, тщетно пытаясь отобрать у него оружие. Гусев смотрел на Веселого полубезумным взглядом, намертво вцепившись в дымящийся автомат, а по лицу его катились в одном коктейле слезы, сопли, пот и кровь…
– Товарищ майор, – к Конюху наконец то вернулся слух, но доклад Панкевича ротному доходил до него, как сквозь вату: – У нас двое уйти пытались… Да… Уже… Нет… Гусева чуть царапнуло.:. Нет, товарищ майор, просто царапина… Нет… Один готов сразу, второй… тоже… кончается… Есть…
К убитым подошли десантники. Ара внимательно осмотрел боевиков и вздохнул:
– Готов! А этому – скоро хана. Видишь? Пузыри пускает…
– Угу, – сказал сержант Бубенцов, склоняясь над убитыми и начиная их обыскивать. – Все кишки наизнанку вывернуло.
– Так «пернатый» с «парнокопытным» постарались! – усмехнулся Маугли, кивнув на Коняева с Гусевым. Гусева трясло, неизвестно откуда появившийся прапорщик Квазимодо гладил солдатика по плечам, что то шептал в ухо и помогал расстегнуть пуговицы на бушлате.
– Вот интересно, – сказал Веселый. – Который раз замечаю уже… У каждого убитого поначалу очень такой свой, особенный запах… Индивидуальный… А потом…
– Потом суп с котом, – оборвал его Бубенцов, вытаскивая из за пояса бородатого пистолет Стечкина, на рукоятке которого было выгравировано имя «Рамазан». – Смотри, молодой какой, красивый… А все уже… Отбегался по горам абрек… А ты – запах…
На эти слова к ним обернулся и быстро подошел Квазимодо. Он взял у Бубенцова «Стечкина» и передернул затвор. Безбородый боевик еще дергался, еще царапал землю.
– Молодой, красивый? – спросил прапорщик. – А может, тебе напомнить, как такие молодые красивые нашим ребятам глаза выкалывают и головы отрезают? А про язык Малецкого? Ты что – не видел?
Прапорщик резко повел стволом к голове агонизировавшего и выстрелил ему в ухо.
Старший лейтенант Панкевич демонстративно отвернулся к невозмутимым спецназерам Сове и Фикусу и закурил. Где то за забором завыли женщины…
Тем временем Самохвалов, Орлов, комвзвода «вованов», Тунгус и еще несколько десантников и «вэвэшников» медленно продвигались по кладбищу – Самохвалов все время бубнил:
– Осторожнее. Смотреть растяжки… Их тут – как гондонов на пляже… Ага – вон, слева… Орлов – давай ка – из гранатомета для надежности… Видишь, где синяя крышка от бака?
Все залегли, после разрыва встали и подошли к курящейся дымом свежевыколоченной щели, прикрытой остатками бетонной плиты. Тунгус шмыгнул носом, почуяв запах горелого мяса. Самохвалов покосился на него и сказал капитану – вэвэшнику:
– Так, Дмитрий… Твоим – тоже не хер смотреть на это… Еще баб не видали, а уже хер не встанет. Пойдем, земляк, нам с тобой можно…
Под плитой было такое, что охнул даже вэвэшный капитан, много чего интересного видавший в своей жизни.
Сначала показалось, что там – одно туловище и две головы в разные стороны. Когда присмотрелись – поняли, что убитых все же двое: расплющенная в блин русоволосая баба средних лет с крестиком на шее и со спущенными штанами, а на ней здоровый дебил с нездешней жидкой бородкой и огромным обрезанным членом. Рядом – домкрат, видеокамера, радиостанция «Кенвуд», несколько шприцев и сникерсов, снайперская винтовка с десятком зазубрин на прикладе.
– Да – сказал Самохвалов. – Веселый сегодня день, Дима… Я так понимаю – они кайф под канонаду ловили. Поднимали домкратом плиту – она стреляла, а он снимал – для отчетности… Блядь… Даже самые отморозки – чеченцы так бы не… Твари…
Вэвэшник поднял камеру (пуля прошла сквозь объектив, а потом вошла в глаз арабу) и хмыкнул:
– Смотри, а твой то сержант – и впрямь засадил, черт косоглазый.
– Одно слово – Тунгус, – согласился Самохвалов. – Дима, ты если не брезгуешь – посмотри их карманы – карты там, кроки, возьми «кенвуд» и камеру для особистов… Я не могу чего то больше. Я сегодня чистяк пить буду… Никогда так не наглели… Чтоб во время зачистки… Что то тут не так, Дима… Снайпером пожертвовали… Кто то тут ночевал из крупняков – его, видимо, из села и выводили… А главу села менять надо. Сука духовская…
…Числов вырвался из кошмарного сна со стоном, дико уставился на женские глаза напротив.
– Только не говори, что не помнишь, как меня зовут, – сказала Анна, вытирая ладошкой Числову испарину со лба. – Этого я не переживу.
Сергей потряс головой и улыбнулся:
– Аня… Анечка… А как тебя мама в детстве называла?
– Да ну… Ты смеяться будешь…
– Не буду, – Числов даже руку к сердцу приложил. – Ей богу!
– Нюся Хрюся.
Капитан фыркнул, и Анна развела руками: мол, кто бы сомневался.
– Вот нельзя верить мужикам. А тем более военным. Сережа… Тебе что, Чечня снилась? Ты… ты один раз так дернулся и закаменел потом, зубами заскрипел, я по прежнему испугалась, хотела даже за водой бежать… Мама говорила – если человеку кошмар снится – ему надо в лицо водой плеснуть… Вода – она все плохое, черное забирает…
Числов откинулся на подушки.
– Что то снилось… Да, наверное, Чечня… Только странный сон какой то… Я весь не помню… Будто ты со снайперской винтовкой, и я тебя на видеокамеру снимаю, и такое странное чувство… Словно неправильно что то делаем, совсем… Как будто не в тех ты целилась, в кого надо… А я крикнуть хочу, а вместо этого снимаю тебя…
– Да, – сказала Анна, – действительно странный сон. Тут по Фрейду толковать надо. Не бери в голову, Сережа. Иди ко мне, я тебя поглажу, побаюкаю. Господи… Сережа, я с ума схожу от твоего запаха… Сережа… О о… Сере…
И снова – вверх вниз, какие то дикие, сумасшедшие качели удовольствия, и вроде бы сил нет, но и конца им нет, и куда то исчезает мир, все растворяется в счастливом стоне женщины, а потом Числов исчезает и сам – перестает быть, ощущать, слышать и осязать…
Когда он в очередной раз очнулся проснулся, Анна сидела у круглого столика в длинном розовом пеньюаре, курила и задумчиво на него смотрела. Капитану показалось, что женщина так сидит уже давно, и он даже не постеснялся спросить:
– Ань… Ты давно… там обосновалась? Надо было толкнуть меня и…
Анна Дмитриевна усмехнулась и ничего не ответила. А что она могла ответить? Что с ней происходит что то странное? Что вместо обычного сексуального приключения, на которое она, как свободная женщина, вполне имела право, на нее навалился какой то морок… Она бы сама назвала это состояние влюбленностью, если бы не имела аллергию на высокие и красивые слова и если бы хоть на полмизинца верила в любовь с первого взгляда. Анна Дмитриевна считала сама себя женщиной вполне прагматичной, в меру – циничной, жизнью битой и в романтическую дурь давно не верящей… А вот, поди ж ты, как оно нахлынуло то… Смотрела на этого спящего капитана, про которого сутки назад знать не знала, что такой вообще на белом свете существует, и аж сердце заходилось – от нежности, боли, от какой то странной обиды за него – такого родного – и еще от гордости… Да да. Самой настоящей гордости. Потому что Аня успела не понять, а прочувствовать: вот этот Сергей – нищий офицер, впервые в жизни вчера вошедший в пятизвездочный отель, он – настоящий. Настоящий – и в этом понятии было всего очень много… Женщины очень тонко чувствуют такие вещи, они идут откуда то из генной памяти, от каких то природных инстинктов, от древних времен, когда защищенной можно было почувствовать себя только с воином. Воин и солдат – это ведь не одно и то же. Солдат – это профессия. А воин – состояние души, особое состояние, как особый талант. Воин – это тот, кто может идти до конца. И защищать – до конца, любой ценой. Когда то давным давно… в другой уже жизни только только начавшая взрослеть школьница Анечка, обожавшая исторические книжки, мечтала о любви воина… А в реальной жизни ей достались потом совсем другого плана мужики – все больше купцы да чиновники, ну… сановники… из… немного из богемной среды – метущиеся творческие личности, тонкие натуры, склонные к истерии и наркомании… А вот воинов – не было… А оказывается то, что душа подсознательно ждала как раз вот такого – и что теперь делать? Именно теперь – они ведь действительно из совсем разных миров. Аня видела, какими дикими и совсем не одобряющими взглядами зыркал вчера время от времени исподлобья Числов, и понимала, что может твориться в душе офицера, вырвавшегося на день с фронта и вдруг попадающего в эпицентр облака какой то золотой мишуры… Анна Дмитриевна была в шоке и ступоре – от самой себя, потому что, с одной стороны, ей хотелось на все наплевать, схватить Числова и никому никогда не отдавать, а с другой стороны, она понимала, как все это может выглядеть со стороны – нелепо, смешно. И, может быть, не нужно самому Числову. Нет, все таки права была Ленка – долгие «сексуальные голодания» могут очень сильно дать по психике, с самыми непредсказуемыми вывертами.
– Сережа…
– Да, Аня…
– Сережа… У меня скоро встреча серьезная…
– А, – сказал Числов. – Понял… Мигом одеваюсь и…
– Нет, – мотнула головой Анна. – Ты не понял. Я… Ты поможешь?
– Так а я то чем? – начал было Числов и тут вдруг догадался. – С кем встреча? Не с Исмаилом этим вчерашним?
– С ним, – кивнула Анна.
Сергей поскреб затылок, посмурнел лицом. Наконец сказал:
– Аня, я… Ты же меня совсем не знаешь… У вас – какие то серьезные дела, а я… Я ведь – просто случай, верно?
Он взглянул ей в глаза прямо, но без вызова и надрыва, и у нее аж мурашки, по спине побежали, потому что нравилось ей, когда мужики смотрят вот так прямо и спокойно, и не так уж часто доводилось видеть тех, кто на такие взгляды был вообще не способен. И она ответила ему таким же взглядом – прямым и без суетливости.
– Может, и случай. Но случай – он добрый к тем, кто не боится схватить его за единственную прядь на голове – так, кажется, в греческой мифологии?
Числов усмехнулся:
– Так. А чем же я помочь то могу?
Анна махнула рукой – как кошка лапой.
– Да просто, рядом побыть. Договаривались вчера у меня в офисе встретиться – не хочу… Исмаил этот… У меня с ним кое какие пересечения… В порту… Он, вообще то, весь цивилизованный такой, весь от Версаче и Кардена – а вот поди ж ты… Все равно умнее всех себя считает. Не хочу я с тобой вместе в офисе у себя… Не потому, что… Знаешь, у меня служба безопасности – человек тридцать бывших комитетчиков дармоедов, пидоров бумажных… Отъедаются, понимаешь, пенсию себе устроили… Смотрят голодными глазами, словно мыши… Я уверена – половина из них про меня же и про мои встречи еще кого нибудь «информируют», хорошо, если только государственные структуры… С «государством» у меня – все тип топ. Я, конечно, королева в своем замке, но… Именно королеве и приходится многое делать с большей оглядкой, чем самому маленькому поваренку…
– Да не вопрос, – пожал плечами Числов, который не все понял из горьких Аниных слов, но понял главное – женщина просит помочь, поддержать психологически – как тут откажешь. Тем более такой женщине. Которая так… Вот только чеченцы эти… Припахивает от таких встреч…
– Слушай, Ань, – рискнул задать еще один вопрос Сергей. – А у тебя, извини, где здесь кухня? И там какой нибудь холодильник с каким нибудь куском колбасы есть? Я бы до этой встречи хоть чего нибудь бы пожевал… Ты извини, что я так нагло, но просто… Если по простому и по честному, то жрать хочу так…
– Все все, – засмеялась Анна, всплеснула руками, – господи, Сережа… Ну конечно, есть и холодильники… Не знаю, что у меня там, давно в магазин не заезжала, но что то есть… Марш в ванную, а я тебе сейчас что нибудь приготовлю…
– Да я сам… – застеснялся было Числов, но Анна, точно как кошка, сузила глаза:
– Я сказала – марш в ванную! И не лишай меня удовольствия приготовить завтрак мужчине, который…
– Который – что? – заинтересовался Числов.
– Которому я хочу приготовить завтрак, – не дала себя поймать Аня, но Сергей все равно пошел плескаться в ванную в обалденном настроении.
Завтрак был великолепен – икра, яичница, колбаса нескольких сортов, сыр, батарея разных соков, вот только хлеба свежего, конечно, не было, но зато были такие хлебцы сухарики, которые Числову тоже очень понравились… Он наворачивал все подряд – аж за ушами трещало, а Анна умиленно смотрела на него, подперев щеку кулачком, идиллическая картина. Она разрушилась, когда Анна глянула на часы и заверещала:
– Мы опаздываем! Хотя… успеем! У нас в «Невском Паласе» встреча, это совсем рядом…
…В «Невском Паласе» они успели только взять по большой чашке кофе, когда к их столику подошли двое – Исмаил и чеченец возраста Сергея, тот, который накануне в «Плазе» смотрел на капитана волчьими глазами, назвавшийся Хамзатом, третьего, совсем молодого, с ними не было. Исмаил смотрелся чрезвычайно элегантно в дорогом костюме и белоснежной рубашке без галстука, одежда его спутника была намного скромнее, но и удобнее – если в ней драться, убегать или догонять.
– Анэчка.
– Исмаил.
Представители бизнеса обменялись приветствиями очень по светски, Сергей же и Хамзат еле кивнули друг другу. Исмаил усмехнулся:
– Вы по прежнему под защитой… элитного спецназа?
В этом вопросе столько было скрытой иронии, что Числову кровь бросилась в лицо, особенно когда он заметил улыбочку на губах Хамзата. Анна быстро, почти по мужски закурила и спокойно, хотя и достаточно твердо, сказала:
– Я не думаю, что мы сейчас встретились, чтобы обсуждать проблемы моей… э… защиты.
Исмаил прижал руки к сердцу – хотел что то сказать, но Анна не позволила ему вставить слова, продолжая в том же темпоритме:
– Уважаемый Исмаил. Я хотела бы с самого начала обозначить один важный момент: вы, наверное, догадываетесь, что идея поговорить с вами о Бабенко принадлежит не мне, а одному нашему общему знакомому из Москвы… Почему он решил, что его мнение должна озвучивать женщина, я не знаю.
Числов даже постеснялся на лицо Исмаила посмотреть – по сопению его понял, каково ему было слышать такое. Хамзат же, казалось, просто превратился в натянутую струну. После недолгой паузы Исмаил все же пересилил себя и пусть несколько натянуто, но улыбнулся:
– Анэчка, у нас с вами никогда не было недопониманий…
– Как сказать, – почти перебила его Анна, – как сказать, уважаемый Исмаил. Я ведь намекала вам… Да вы и сами – человек взрослый, гораздо более опытный, чем я – слабая женщина. У нас – система, где все взаимосвязано. Это ведь для вас не новость?
Исмаил ничего не ответил, лишь недовольно зыркнул на Числова и – что Сергея удивило – на своего спутника. Возникло ощущение, что Исмаил тяготится присутствием свидетелей этого странного разговора. Между тем Анна продолжала, механически помешивая ложечкой уже остывший кофе:
– Я думаю, не новость. Поэтому в истории с Бабенко кое какие «недопонимания» все же имеют место быть. Вы бьете по Бабенко, я – в стороне, но это только на первый взгляд, потому что через три месяца его убытки начинают мешать моему бизнесу. А ведь мой то он – тоже относительно… И я думаю, вы это тоже хорошо понимаете… И Москва недополучает около пяти миллионов где то уже в полугодовой перспективе – это так, навскидку… И как, вы думаете, на это отреагирует мой… а точнее – наш с вами общий знакомый?
Исмаил выставил вперед руки с чуть подрагивавшими пальцами, но сказать снова ничего не успел – Анна продолжала:
– А понятно, как отреагирует. Вам срочно понадобились деньги…
Она скользнула взглядом по Хамзату, который сидел по прежнему в напряженной позе, и усмехнулась:
– И это я могу понять, но… «Закрытые» глаза – они ведь могут и «открыться»… И дело тут не во мне, и не в Бабенко. Мы – винтики, хотя и важные. Нас можно заменить, но это – хлопотно. Зачем будить лихо, если оно – тихо? Зачем приводить в действие паровой каток? Вы сами говорили – «у нас тут войны нет»… Правильно. Скажите, разве хоть раз были какие то неприятности у ваших… гостей, например? Их кто то когда то задерживал, проверял?
Хамзат что то негромко сказал по чеченски, но Исмаил резко оборвал его взмахом руки. Повисла пауза – достаточно долгая. Наконец Исмаил наклонил голову:
– Я всегда старался… Анна, у нас действительно войны здесь нет и не будет.
Анна Дмитриевна пожала плечами:
– А раз так, давайте как то восстанавливать ситуацию. И времени у нас на это очень мало. Вы ведь, я так понимаю, тоже лимитированы прежде всего временем?
Исмаил вздохнул, покосился на Хамзата и Числова, потом несколько раз кивнул:
– Мне… Мне не обойтись без вашей помощи. Анна, я могу… Нам лучше бы некоторые вещи обсудить тет а тет…
Анна Дмитриевна тут же обернулась к Числову, он глянул в ее лицо и даже слегка вздрогнул внутренне – такое у нее было чужое и незнакомое лицо, жесткое, властное.
– Сергей, подойди, пожалуйста, к мэтру. И… и спроси детально, какое меню сегодня на шведском столе в «Ландскроне»?
Числов встал из за столика и вышел из кафе к бару. Спрашивать ни о чем девушку мэтра он не стал – Числов прекрасно понял, что его просто отослали. Наверное, так было надо. Наверное, так и ведут сложные бизнес переговоры, но в душе у него всколыхнулся какой то очень неприятный осадок. В этот же бар вышел и Хамзат.
Взгляды чеченца и русского встретились. Они, не сговариваясь, одновременно закурили, потом снова посмотрели друг другу в глаза.
– Чего смотришь? – не выдержал первым Числов. – Спросить чего хочешь? А?!
Хамзат усмехнулся, и в этой усмешке было понимание, понимание того, как неприятно, когда тебя отсылает женщина, чтоб не мешать… на глазах других мужчин…
– Чего мне тебя спрашивать, гоблин? – тихо сказал Хамзат. – Мне про тебя все понятно…
– Да а? – удивился Числов. – Ишь ты, молодец какой… Наверное, мысли людей читать умеешь, раз все тебе понятно…
– Мне понятно главное.
– И что же это «главное»?
– Я бы тебе сказал… но не здесь… Если бы мы встретились… там…
По лицу Хамзата прошла судорога, Числов катнул желваки по скулам. Казалось, еще немного, и они вцепятся друг в друга. Капитан очень тихо сказал, глядя чеченцу прямо в глаза:
– Там, говоришь… Ну, не обессудь, ежели все же встретимся… там… А то, я смотрю, ты тут – такой весь из себя смелый… рядом с дядей…
Хамзат оскалил зубы:
– А ты рядом с кем, гоблин?
Капитан тряхнул головой, прогоняя желание дать этому наглому духу по роже:
– Ты чего, конфликта ищешь?
Хамзат снова улыбнулся:
– Береги нервы, гоблин. Аллах даст – еще встретимся. Тогда поговорим…
Они разбежались за разные столики в баре и изредка зыркали из за них друг на друга.
Анна и Исмаил беседовали тет а тет где то полчаса. Потом в бар вышла одна Анна – возбужденная, с горящими глазами. Она молча взяла Сергея за локоть и вывела из бара в холл отеля:
– Спасибо тебе, Сережа… Ты – как целая группа психологической поддержки. Знаешь, как мне на самом деле страшно и тошно было. Я же из за этого Исмаила… третий день на нервяке…
Числов промолчал. В чем суть проблемы он, конечно, не понимал, Анна ему не объясняла, что было вполне естественно. Что же он мог сказать? Что ему не по душе вообще какие то «бизнесы» с чеченцами? Что деньги от этих «бизнесов» идут в том числе и в Чечню для поддержки духов? Кто он такой, чтобы бросать Анне какие то упреки – тем более что упреки то даже и конкретизировать трудно – одни эмоции и ощущения…
А Анна Дмитриевна слишком увлечена была своими ощущениями, удовлетворением от хорошо сделанной работы, чтобы заметить какие то нюансы в молчании Сергея:
– Славно, что все так разрулилось… Знаешь, как неприятно, когда понимаешь… что тебе поручают разговор с чеченом именно потому, что ты – баба… чтобы его поконкретнее на место поставить… И он это понимает. Ой.
У нее вдруг зазвонил мобильный телефон, она ответила на вызов, больше молчала и слушала, мрачнея лицом. Машинально взяла Сергея под локоть.
– Хорошо, – наконец сказала она. – Я сейчас подъеду.
Спрятав крошечную трубочку в карман шубы, она посмотрела на Сергея чуть виновато:
– Слушай… У меня тут одна небольшая проблема… по бизнесу… Я…
Числов кивнул:
– Я… нормально… Дело есть дело… Слушай, у тебя в квартире моя форма осталась… Мне бы забрать и…
Анна даже руками замахала:
– Нет нет, ты все не так понял, Сережа… У меня действительно минутное дело… Давай так: сейчас возвращайся ко мне, а я лечу по своему этому вопросу. А ты просто дождешься меня… А там – придумаем, где пообедаем и… И я еще хотела кое о чем поговорить… Ладно?
Числов неуверенно пожал плечами:
– Аня… Ну и как я буду один в твоей квартире?
Анна Дмитриевна засмеялась:
– «Один дома», часть первая… Ты что, боишься? Там никого нет, никто тебя не съест, и я действительно обернусь за час, максимум – полтора… Ну пожалуйста… Хорошо?
– Хорошо, – сказал Сергей.
…Анна Дмитриевна в квартиру, собственно говоря, даже не заходила, только впустила Числова и убежала. Капитан посидел немного в гостиной, пощелкал телевизором, а потом любопытство взяло свое, и он стал производить рекогносцировку местности. Может быть, он это сделал зря – при дневном свете богатство жилья Анны производило еще более шокирующее впечатление, чем ночью. Капитан бродил по комнатам залам и все отчетливее понимал, насколько он здесь случайный гость… В одной из комнат, видимо, служившей Анне Дмитриевне кабинетом, он увидел на стене большую фотографию. На ней была снята Анна в легком платье, которую обнимал немолодой уже мужик в футболке. Приглядевшись, Числов мужчину узнал – а его вся страна знала. Он был одним из тех, кто этой страной управлял…
Капитан вышел из кабинета, добрел до кухни, сварганил себе большую кружку кофе и закурил. В квартире было очень тихо. Эта тишина вдруг напомнила ему о другой квартире – о разбитой «хрущевке» в Грозном, где он наткнулся на живого боевика. Наверное, это была его квартира, и он пришел взять из нее что то. Числов тогда уже с жизнью попрощался – они с духом направили друг в друга стволы автоматов, но… Но ни один, ни другой не торопились стрелять… Они стояли и смотрели друг на друга – глазами и зрачками автоматов, а в квартире было очень тихо… А потом дух попятился, попятился и ушел, нырнул в пролом в стене. А Числов сполз по стенке, чувствуя, как льются капли пота по липу…
…Капитан отхлебнул горячего кофе, вернулся из воспоминаний в настоящее и вдруг ощутил, как сильно потянуло его в Чечню – он даже удивился, потому что всегда считал, что туда тянуть не может. По крайней мере нормального человека…
Числов снова закурил и попытался спокойно осмыслить все, что с ним случилось за последние несколько дней. Спокойно осмыслить, конечно, не получалось. Слишком много эмоций еще не улеглось. Да и мысли сворачивали в основном к Анне…
Какая странная ирония судьбы! Встретить женщину, которая, можно сказать, соответствовала юношеским грезам – и при этом четко осознавать, что не можешь ей ничего дать… Ничего из того, что мужчина должен давать женщине – не в физическом, разумеется, смысле… Капитан Числов всегда считал, что мужчина должен завоевывать разные жизненные блага именно ради того, чтобы предложить их потом своей женщине, И если она их принимает, понимая, какой ценой они достались мужчине, – вот тогда отношения складываются гармонично и нормально. А что можно бросить к ногам такой женщины, как Анна Дмитриевна? Свое желание попользоваться тем, что она уже и так имеет? Альфонсизм какой то… Но она же не виновата, что богата! Нет, конечно, не виновата. И вообще, никто не виноват. Разве виноват тот, кто раньше тебя успел бросить сокровища к ногам женщины, которая, как потом выясняется, была женщиной твоей мечты. Правда, ты даже не знал о ее существовании… Никто ни в чем не виноват. Просто ирония судьбы.
Вдруг резко зазвонил телефон. Числов вздрогнул, трубку, разумеется, снимать не стал – не у себя дома, чай… Телефон звонил очень долго – замолкал, перезванивал, снова звонил через три прозвона, через два… Было такое ощущение, что звонивший точно знал – кто то находится в квартире и ему очень надо что то сказать. Но Числов так и не снял трубку. Не снял – хотя звонок был адресован именно ему, но капитан, конечно, не мог этого знать… Это звонила Анна – она задерживалась и хотела предупредить, она очень нервничала, но не задержаться – не могла. Бизнес – штука серьезная, плохо сочетающаяся с разными «сантиментами»…
…Прошел час, другой, третий… Числов начал уже откровенно маяться… Он уже и книги в шикарной библиотеке полистал, и с музыкальным центром повозился, и видеокассеты поперебирал. Анны все не было. Время от времени звонил телефон, а потом квартира вновь затихла. Сергей уже сам себе начал казаться каким то призраком… Нехорошо получилось, что Анна задержалась, очень нехорошо. И нехорошо, что Числов был один в ее квартире, лучше бы он по Эрмитажу ходил, картины и скульптуры разглядывал бы… Меньше разных плохих мыслей в голове появилось бы… В Аниной квартире картин, конечно, тоже хватало, но эти картины, скорее, способствовали рождению черных мыслей…
А мысли эти были вовсе даже и не неожиданными – закономерными они были… Чем дольше слонялся Числов в одиночестве по огромной квартире, тем яснее он понимал свою в ней чуждость и, если хотите, даже неуместность… Был момент, когда капитан решил было уйти – но посчитал это неудобным – не попрощаться, не сказать «спасибо». А еще он все время прокручивал в голове сцены знакомства с Анной и вообще всего вчерашнего вечера – и видел сам себя каким то провинциальным валенком, каким то жалким и убогим. А убогим и жалким Числов себя ощущать не любил…
Прошел еще час. Капитан уже откровенно злился: «Что она о себе думает? Денег много, так что – можно вот так человека, как блоху, в коробочку… А может, с ней случилось что… Да нет, что тут может случиться… Это просто… Манера богатых – бедные всегда подождут, дела богатых – поважнее».
И все же капитан не выдержал и позвонил Дылеву, чтобы тот узнал у своей Елены Андреевны мобильный телефон Ани… Но телефон Дыли был выключен…
Тут Числов вспомнил о просьбах Веселого и Грызуна позвонить их матерям – ему даже стыдно стало, что он вспомнил о солдатских просьбах так поздно…
…На разговоры с матерями он потратил еще почти час, и, конечно, настроения они ему не подняли. Он врал, в соответствии с «легендами» сыновей, о спокойной и безопасной службе, но трудно обмануть материнские сердца… И капитану пришлось слушать материнские рыдания и врать, врать… Врать и вспоминать маму снайпера Крестовского… Конечно, матери готовы были ехать куда угодно, чтобы послать с капитаном гостинцы своим сыночкам – но Числов даже не мог им назначить встречу. Где ее было назначить? В квартире Ани, из которой он еще не знал, когда выберется? Или на следующий день – с утра на кладбище, с которого он должен был прямиком ехать на аэродром? Нет, теоретически можно было, конечно, договориться на очень раннее утро в госпитале, но… Но не было сил у Числова заглядывать в глаза солдатских матерей… И он обеим солгал, что улетает прямо сейчас…
А от этой лжи на душе совсем паршиво стало. Он нашел на кухне бутылку водки и уже совсем собрался накатить стакан, но остановился. Сам себя остановил, решил, что не дело это… Без хозяйки пить… Ясное дело, что она с этого стакана не обеднеет, но… В общем, черти ворочались в душе капитана Сергея Числова.
Аня появилась уже поздно вечером, когда Сергей полностью «дошел до ручки». Она влетела в квартиру, увидела его лицо и не дала сказать даже слова:
– Прости, Сереженька! Ну прости. Действительно серьезная проблема была… Я… Сережа, ну пожалуйста.
Он ничего даже вякнуть не успел – Анна закрыла ему рот поцелуем. Числов попытался высвободиться – да не тут то было. Что называется – не на такую напал. Вернее – это она на него напала. Капитан обалдел и растерялся от такого натиска.
– Аня, подожди, Ань, – что то пытался он такое проблеять, она не отвечала, в том числе и потому, что уже не могла – рот, извините, был занят…
В общем, капитан ВДВ, можно сказать, был просто изнасилован, хотя, конечно, он не особо сопротивлялся. Но некий шок Сергей все же испытал – до сих пор в отношениях с женщинами ему не приходилось выступать в таком вот… откровенном «пассиве»…
Когда все закончилось, они долго лежали на пушистом ковре молча. Вот только молчали они по разному: Аня блаженно, а Числов – угрюмо.
Мужики, они ведь вообще непосредственно после соития более чем женщины склонны к мрачности. И – к желанию убежать куда нибудь побыстрее…
Наконец Числов встал и начал искать сигареты, инстинктивно оттягивая момент прощания. А он решил попрощаться. Интересна, мила и желанна была ему эта женщина, да вот, что делать – не ровня, ни по каким критериям, а быть в «пассиве» Числов не желал просто на инстинктивном, на подсознательном уровне… В Анне он почуял силу – а значит, и опасность. Испугался капитан, что успеет отравиться этой невероятно шикарной женщиной, отравиться сладко, так, как травятся сверхдозой наркоты… Однако и на этот раз он не успел ничего сказать – снова Анна его опередила. Она перевернулась на живот и сказала спокойно и серьезно, как о вопросе решенном, а стало быть, не подлежащем обсуждению:
– Сережа… Я подумала… Подумала хорошо. И не только подумала, но и… почувствовала, если хочешь. В общем так: ты завтра никуда не едешь.
У Числова даже сигарета изо рта выпала, по счастью, он не успел ее прикурить:
– Как это?.. У меня завтра – похороны, и оттуда – сразу на аэродром… Я, знаешь ли, пока еще в армии служу…
– Вот именно что «пока», – живо парировала Анна Дмитриевна. – И этот вопрос решается без проблем, поверь мне. Никакого дезертирства, все будет законно и правильно, у меня достаточно возможностей в Москве.
– Не сомневаюсь, – прошептал Числов, но Анна его даже не услышала, продолжая развивать свою мысль:

Предыдущая страница 8 Следующая страница


9 Андрей Константинов

– А похороны эти… Неужели без тебя там никак? Ты же, наверное, этого солдатика почти и не знал?
Вот тут она, конечно, погорячилась. Крупную ошибку тут сделала Аня… Капитан Числов поднял голову и четко и внятно ответил:
– Знал я его, может, и недостаточно близко, но он погиб в том бою, где могли убить и меня. Это – мой солдат, мой товарищ по оружию. Это солдат из моей роты. Мы не очень много могли для него сделать. Но хотя бы – по человечески похоронить… Единственный человек из части, который может присутствовать, – это я. И как же мне…
– Ну погоди, погоди, Сережа, – зачастила Анна, поняв, что переборщила. – Ну, с похоронами этими… Наверное, я чего то… Ну, сходи, конечно…
– Разрешаешь? – с нехорошей такой улыбочкой поинтересовался Числов, у которого нервно задергалась жилка на левом веке.
Анна, словно защищаясь, выставила вперед левую руку – учитывая то, что она была практически полностью раздетой – поза вышла даже эротичной.
– Сережа… вот только не надо этих «мэйлшовинистских» комплексов… Разрешаешь – не разрешаешь… Ты же сам говорил, что хочешь уволиться… Было дело? Было, и правильно, и любой нормальный человек тебя поймет: кому нужна эта война? И потом… Я верю в судьбу. И я верю, что наша встреча – это не просто так… Я чувствую это. Ты мне нужен, Сережа…
Числов с горечью усмехнулся:
– Нужен… А ты, Аня, ведь всегда привыкла получать то, что тебе надо?
– Перестань! – почти закричала она, раздражаясь оттого, что все идет не так, что он не так реагирует, что не получается приятного «сюрприза». – Это твои действительно комплексы какие то!
– Самое главное, – сказал Сергей, – не спутать комплексы с убеждениями. С убеждениями бороться сложнее…
– С какими убеждениями?! – Анна вскочила на ноги и шагнула к Сергею: – Воевать непонятно за что – это убеждения? Калечиться и гибнуть за государство, которое на вас плюет, – это убеждения?
Сергей вдруг вспомнил свой разговор с полковником Примаковым накануне отправки в Моздок… То, что говорила сейчас Анна, было по духу очень близко тому, что тогда говорил Сергей… Вот интересно устроен русский человек – сам свою державу с русским собутыльником может хаять вдоль и поперек – а перед иностранцем будет ее же защищать. Вот так и офицеры – между собой и так и сяк раскостерят армию и государство, но не дай Бог какой нибудь гражданский «шпак» вякнет такое… Так и с Анной получилось – не мог согласиться с ней Числов, и не только из за природного упрямства и «мэйлшовинистских комплексов».
– Есть государство, а есть – Россия. И у нее других солдат нет.
– А при чем здесь Россия? – голос Ани зазвучал резко, почти визгливо. – Чеченцы, они хоть за свою родину там воюют, а вы за что?
– А а, – сказал Числов и усмехнулся. – Они, значит, за родину… А мы – тоже за свою Родину. Потому что она иначе рассыплется. Сначала – Чечня, потом – остальные… Потом останется удельное Московское княжество. И не будет больше той Родины, которая была. А я не хочу, чтоб было так. А про всякую великорусскую несправедливость в Чечне почему то говорят те, которые другой несправедливости не замечают – как, например, в Югославии, куда западники лезут, разваливают ее на глазах всего мира – и все по справедливости… Там все очень справедливо, только страна уже очень маленькая и не такая, как была… Хочешь, чтобы и с Россией так?!
– Да я просто жить хочу! – почти закричала Анна. – Просто нормально, по человечески жить! Ты это понимаешь? Или тебе на войне совсем мозги поотшибало?!
Тут она осеклась, поняла, что перегнула палку. Только осеклась то все равно поздно. На щеках Числова выступили красные пятна. Он кивнул и ответил очень спокойно. Слишком спокойно:
– Может, и поотшибало. А может, наоборот, вправило.
Сказал и пошел в ту комнату, где валялся пакет с его армейским барахлом. Оделся Сергей стремительно, и, когда вошла Анна (тоже уже не голая, а в дорогом темно вишневом халате), он был уже полностью экипирован. Анна, увидев его в военной форме, дрогнула лицом. Но у нее то характер тоже был – как говорится, дай Боже… Анна Дмитриевна полагала, что не на помойке себя нашла, а потому – виснуть на мужике и уговаривать его остаться? Тут ей надо было свой гонор переломить. Она и попробовала переломить – но уж как могла:
– Сережа… Сережа… Может быть, я что то сказала не совсем… в правильной интонации… Но ты хоть понимаешь, что такое предложение, которое я тебе сделала, – оно может быть одно за всю твою жизнь?
(Эх… Ей бы просто зареветь да прощения попросить – чисто по бабски… сказать, что жить не может без капитана Числова, а еще лучше – выдумать какую нибудь историю, где жутко необходимы его помощь и защита, глядишь, он бы и повелся… А такие слова про уникальные предложения – они только еще раз его по самолюбию хлестнули.)
– Понимаю! – ответил после паузы Числов, внутренне холодея от необратимости своих слов и поступков. – Только я еще и то понимаю, что я – русский офицер, а не пудель, за которого можно платить и решать, как ему жить и что ему делать… И еще я, знаешь, что понимаю? Что ты, вот ты, – живешь в воюющей стране – и при этом говоришь мне, своему солдату, мол, то, что я делаю, – бессмысленно и глупо, ты же мне этим в спину бьёшь… Ты и такие, как ты… которые нормально жить хотят… А у меня там – салажата двадцатилетние – они тоже жить хотят – и не то чтобы «нормально», а просто – жить! Я для них – Родина, потому что со мной у них шансов выжить больше, чем без меня… Вот это я тоже понимаю. Понял наконец то. Они меня ждут, а я тут… кофе с духами распиваю!
Он так это все говорил – с сердцем и чувством, что «пробил» таки Анну Дмитриевну до печенок:
– Дурак! – закричала она. – Дурак и пень необструганный! Ну и катись!
Женская логика: Анна сорвалась именно тогда, когда почувствовала его внутреннюю правоту… Ее, конечно, тоже можно было понять – она то хотела, как лучше… Она то хотела этому расчудесному мужику праздник подарить, сюрприз устроить, вообще жизнь ему изменить – к лучшему, заметьте, а он… А он не только не оценил, но еще и ее же саму в ее же глазах черт знает кем выставил – ну, разве не обидно?..
– Спасибо за все, – сказал уже из прихожей Числов, удивительно быстро справляясь с замками. – Спасибо и… Мне… Я… Если что то сказал не так – прости… Спасибо… Аня…
Анна Дмитриевна отвернулась и молчала, с трудом сдерживая слезы. Числов же решил, что она просто больше ничего не хочет ему сказать. Он вздохнул и стремительно вышел, аккуратно закрыв за собой дверь.
Оставшись одна, Анна Дмитриевна зашла на кухню, налила себе фужер коньяку, выпила, потом закурила. У нее вдруг затряслись руки, и она, словно опомнившись, бросилась к телефону. Еле набрав номер, она долго слушала гудки, кусая себе губы, пока наконец не отозвалась Елена Андреевна.
– Слушаю.
– Ленка! – отчаянно закричала Анна. – Я же даже не знаю, где он служит, где мне его искать! Лена! Давай, тряси своего Сашку! Слышишь?!
Елена Андреевна ответила очень сдержанно после короткой оценивающей паузы:
– Мама, не психуй.
– Ленка, я…
– Мама, все обойдется… Я на презентации сижу под камерами… Перезвоню, как только смогу…
– Ленка!
Но в трубке уже пикали короткие гудки. Анна приложила трубку ко лбу, вся сжалась и тихонечко застонала, словно маленькая обиженная девочка…
А Числов, оказавшись на улице, побрел куда глаза глядят, спрашивая сам себя: не привиделось ли ему все случившееся за сутки с небольшим, словно какой то наркотический бред… И стояло перед глазами лицо Анны – не то, злое и истеричное, когда она кричала ему разные гадости, а другое – красивое и счастливое в любовной истоме, нежное и желанное.
– Блядство какое! – вслух выругался капитан и закурил. Тошно ему было, ох и тошно. Давило ощущение, что потерял он что то очень важное… будто жар птицу из рук выпустил…
Числов сам не понял, как оказался в каком то темном скверике, где вдруг послышались топот ног и тяжелое дыхание нескольких человек. Мимо него пробежал щуплый парнишка, за ним из темноты выбежали четверо. Парнишка споткнулся за спиной капитана, и Сергей автоматически подал ему руку, помог встать.
– Опа! – сказал один из четверки. – Зольдатен! Зольдатен геен на хер. Слышь, служивый? Вали отсюда.
– Да? – переспросил капитан. – А чего так?
– Давай, вали. Не мешай…
Числов оглянулся на убегавшего парнишку – в темноте ярко блестели белки его глаз. Парнишка тяжело дышал.
– А вас не много на него? – спросил Сергей.
– Не много, – с вызовом ответил один из догонявших. – Он – черный. Понял? Черножопый. Засрали город…
– Совсем засрали? – снова переспросил Числов.
– Да че тут, – хрипло сказал самый высокий из четверки. – Зольдатен ист тупой… На!
Он попытался с ходу ударить Числова ногой, но Сергей перехватил ногу, вывернул ее и ударил ребром ботинка парня в промежность. В это время на него кинулся второй, с кастетом на кулаке, капитан увернулся от удара и ткнул сведенными пальцами в незащищенное горло нападавшего. Третий успел задеть его по голове, прежде чем капитан сломал ему руку… Четвертый пострадал меньше всех – его Числов просто сбил подсечкой на землю и тот уже через некоторое время сумел встать на корточки… Еще один выл, катаясь по земле и держась за руку, а двое лежали неподвижно.
– Ну вот, – сказал Сергей, выравнивая дыхание и пытаясь успокоиться от какой то животной вспышки ярости. – Ну вот и поговорили…
Парнишка, который убегал от преследователей, сказал неожиданно звонким голосом:
– Спасибо. Я теперь ваш должник.
Числов усмехнулся:
– Да ладно… Пошли отсюда… А чего на помощь не звал?
– Чеченцы не зовут на помощь.
Сергей даже остановился, а потом подвел паренька поближе к фонарю, заглянул в лицо и, ничему уже не удивляясь, присвистнул:
– Ба!.. Старый знакомый! Ну и городишко! Будто деревня – все друг с другом встречаются.
Парнишка был младшим «племянником» Исмаила.
– Как тебя зовут?
– Алик… Я из тейпа Аллерой.
– Да, брат… Интересный у тебя дядя… И брат – тоже…
Алик насупился:
– Они хорошие люди. Капитан хмыкнул:
– Кто бы спорил… Особенно, когда спят зубами к стенке.
Алик гордо вскинул голову:
– А вы… Если бы узнали меня сразу – не помогли бы?
Числов только рукой махнул на ходу:
– Эх, Алик… Молодой ты еще… Как ты здесь оказался – без дяди, без брата?
Алик долго молчал, наконец решил объяснить:
– Хамзат хотел… Он с дядей Исмаилом говорил, чтобы меня здесь оставить… Пению учить… Я пою хорошо… Хотел диск записать… И еще я жениться хотел, но… Они плохо поговорили – Хамзат и дядя Исмаил. Когда совсем плохим разговор стал – я убежал… И заблудился…
– Дела, – остановился Числов. – Дела а… Да. Странный ты какой то чеченец. А брата твоего, говоришь, Хамзатом зовут?
Алик молча кивнул. Числов закурил, глубоко затянулся и, подумав, предложил:
– Ладно, пойдем, поищем твоего брата Хамзата… Где вы остановились, помнишь?
– Да, – закивал молодой чеченец. – Гостиница «Астория».
Капитан присвистнул – «Асторию» ему показывали во время автомобильной экскурсии.
– Не хило. Скромный отельчик. Как раз для представителей бедного чеченского народа.
Алик насупился, а Числов усмехнулся:
– Да ладно… Пошли, провожу… Это где то тут недалеко, в центре.
Гостиница и впрямь оказалась всего в минутах двадцати ходьбы, которые Сергей и Алик прошагали молча. Каждый думал о своем. И у обоих мысли были не самыми веселыми.
У самого входа в гостиницу они буквально натолкнулись на Хамзата – он кружил по площади, видимо, переживая за пропавшего Алика. Увидев его в компании Числова, Хамзат слегка оторопел, но тут же взял себя в руки и что то резко сказал по чеченски. Алик виновато ответил, потом стал объяснять что то подробнее, показывая на Сергея. Хамзата аж перекосило всего, он раздул ноздри и хрипло, отрывисто что то приказал Алику. Тот опустил голову, виновато мазнув взглядом по Числову, и попрощался по русски:
– До свидания.
– Бывай… Алик… из тейпа Аллерой…
Алик шмыгнул в дверь отеля. Числов посмотрел на рассерженного Хамзата, усмехнулся и развернулся было, чтобы пойти прочь, но тут и Хамзат показал, что ему не чуждо благородство:
– Погоди… Алик сказал, что ты спас его? Я… Я благодарю тебя… гоблин.
Числов повел бровями:
– Интересно ты благодаришь… Без обзывалок – никак?
Хамзат сжал зубы.
– Ладно, – сказал Числов. – Устал я что то… От вас, от Питера этого… Ото всех… Считай, что ничего мне не должен. Все. Пошел я спать.
–Подожди…
Хамзат, казалось, с трудом подбирал слова. Ему и впрямь трудно было говорить с одним из тех, кто, по его мнению, заслуживал лишь пули…
– Подожди…
– Жду.
Хамзат потоптался еще немного и наконец разродился:
– Послушай… Мы все друг про друга понимаем. Но… Короче, я… Здесь в баре варят хороший кофе. Я приглашаю.
Числов хмыкнул:
– Да не переживай ты… Я же сказал тебе – ничего ты мне не должен. Все. Пока. Может, встретимся.
– Подожди…
Хамзат шагнул к Числову и, явно волнуясь, глядя куда то в сторону, сказал:
– Послушай, гоблин… Если бы мне кто то сказал, что я захочу сесть за один стол с капитаном федералом… я бы не стал даже смеяться. Но… В этом городе как то все не так. Здесь – какая то другая жизнь, другой мир… Здесь мне все чужое. Странно, но так получается, что один только человек не кажется чужим – это ты. Хотя ты – мой враг… Вот. Короче, я… Поэтому только предлагаю по чашке кофе выпить. Мы с тобой вряд ли где то еще сядем за один стол. Понимаешь?
Хамзат говорил сбивчиво, но Числов уловил его мысль. Точнее, даже не мысль, а чувство, которое двигало чеченцем. Действительно, в этом чужом городе и Числову явный дух Хамзат в какой то момент показался не то что «своим», но…
– Ладно, – сказал Числов. – Пошли. По чашке кофе на ночь – чтобы спалось крепче.
Они уселись в баре «Борсалино», Хамзат заказал кофе, оба закурили. И очень долго молчали, но при этом напряженности за столиком не было. Когда принесли кофе, Числов первым нарушил молчание:
– Этот Алик – он тебе кто, брат? Забавный он… Действительно хорошо поет?
Хамзат еле заметно поморщился:
– Он мне… дальний родственник. Мы из одного тейпа. Поет он действительно хорошо… Я хотел… Думал, может, учиться будет…
– С дядей Исмаилом не договорился?
Хамзат зыркнул на Числова исподлобья и ничего не ответил, хотя слова капитана попали в цель…
…С Исмаилом у Хамзата действительно разговор вышел неприятный. Хамзат ведь, если честно, на что рассчитывал: у Исмаила были кое какие проблемы с передачей положенных сумм налички воюющим в Чечне братьям. Сам Хамзат был всего навсего посыльным, своего рода курьером – но с определенными функциями. Вот он и надеялся, сыграв на трудностях Исмаила, «втюхать» ему под опеку Алика… Ан не вышло. Только стал «наезжать» слегка, Исмаил совершенно спокойно дал понять, что делать этого не следует – особенно тому, у кого брат родной в питерской милиции работает. Этим «аргументом» он Хамзата лишил всяких козырей… Собственно, об Алике уже потом почти и не говорили… Вот такая вышла не очень приятная история… А начиналось то все очень гостеприимно, очень по чеченски радушно… Да, пока разговор о деньгах не пошел… Тут Исмаил стал какие то странные вещи говорить, объяснять, что есть одна крутая баба, из за которой нельзя деньги вынуть… Как может баба быть крутой? Даже если ее трахает очень большой московский начальник… Исмаил специально показал ее Хамзату, но тот все равно ничего не понял. И самым непонятным было – как братьям в Чечне объяснять про какую то бабу? А ведь объяснять придется – нужно будет найти слова… Иначе Исмаил объяснит кое кому про его старшего брата Ахмата… Конечно, все это рассказать и объяснить Числову Хамзат не мог, да и в голову ему такое не пришло бы…
– Гоблин, как твое имя?
– Сергей.
– А меня зовут Хамзат.
Они помолчали еще, потом Хамзат задал вопрос:
– Гоб… Сергей, скажи мне – но только честно. У тебя глаза воина, а не убийцы… Скажи – тебя не гложет стыд, что вы пришли на чужую землю и…
– Обожди, Хамзат, – прервал его Числов. – Что то ты сам тут в трех соснах запутался… Если у меня глаза воина – то как же мне может быть стыдно? Воины – они всегда приходили, в том числе и в чужую землю… Вот ваши воины – пойдут в набег, побьют, пожгут, пограбят – а дома их встречают, как героев… Разве не так?
Хамзат сердито фыркнул.
– Вот в этом и вся ваша проблема, – сказал Числов. – Вы такой народ трудный, хотите по двойному, стандарту жить: чтоб вам можно было то, что нельзя другим. Но, видишь ли, другие вряд ли с этим согласятся.
– Мы хотим независимости и свободы!
– Так была уже у вас и свобода и фактическая независимость… И, между прочим, если бы вы сами не устроили такой беспредел, может, и проканало бы. Глядишь – при помощи демократической международной общественности и отделились бы… Так ведь сами же вынудили…
Хамзат покачал головой:
– Я не умею так красиво говорить, но я с тобой не согласен. Все равно – вы оккупанты, захватившие мою родину. И я…
– Я понял, – кивнул Числов. – Можешь не договаривать.
Хамзат долго молчал, смотрел на огонек сигареты, потом спросил тихо:
– Я не люблю русских. А ты, ты тоже чеченов ненавидишь?
Числов пожал плечами:
– Нет, Хамзат. Любить особо не люблю, потому что ассоциации у меня с вами… не очень приятные… Но не ненавижу. Я тебе даже больше скажу… Ты знаешь, я в какой то мере вас понимаю… Вы такой народ… специальный… Более того – если бы я был чеченцем, кто знает, может быть, и я бы взял автомат и стрелял бы в русских… Но все дело в том, что я – русский. Да еще и офицер. А если бы у бабки были бы хрен да борода – то был бы дедка. Так что нечего тут рассуждать. И спорить нам с тобой – не о чем. У меня – своя правда. У тебя – своя. Посмотрим, чья сильнее.
– Посмотрим, – хмуро кивнул Хамзат.
Они молча допили кофе и попрощались, кивнув друг другу и не решившись пожать руки.
– Бывай, Хамзат. Береги своего Алика.
– Прощай, гоблин. Аллах даст – увидимся…
Числов пешком добрался до своего госпиталя и буквально свалился на выделенную ему койку. В эту ночь ему ничего не снилось – наверное, Бог сжалился над ним и решил дать ему хоть немного покоя…
…Витю Крестовского хоронили на Ковалевском кладбище. Народу было немного – Зинаида Степановна, Числов, Витина школьная учительница, несколько одноклассниц и одноклассников, майор Пожидаев и старший лейтенант Филиппов от военкомата, какие то старики соседи… Цинк был в черном, плохо оструганном гробу с прибитыми гвоздями дурацкими желтыми розочками из ленты…
…Когда четверо землекопов с тихими матерками взялись за веревки, Зинаида Степановна вдруг пошла куда то с отрешенным видом. Числов попытался остановить ее, а она посмотрела на него ясными глазами и сказала:
– Витенька, сыночек… Как хорошо, что ты пришел. Пойдем отсюда. Тут какие то глупости говорят, вроде ты… А почему ты не побрился? Пойдем. Я тебе оладушков испеку, ты же любишь… А твой кассетник, он у Антона из «бэ» класса… Ой, как он пьет.
У Числова остановилось сердце. Спасли его старший лейтенант Филиппов и майор Пожидаев – майор перехватил Зинаиду Степановну, а Филиппов увел Числова с кладбища и повез на аэродром – они еле поспевали к борту…
…Минут через сорок после того, как они уехали, к свежезасыпанной могиле подошла молодая, хорошо одетая женщина и начала спрашивать о капитане Числове. Это была Анна – ей все же удалось «высчитать» Сергея, правда, она опоздала… Анна Дмитриевна попросила, чтобы ей записали адрес Зинаиды Степановны, которая все никак не могла прийти в себя, а потом вдруг разрыдалась вместе с одноклассницами совершенно неизвестного ей солдата…
Когда транспортный борт, в котором находился капитан Числов, взлетел – Сергей специально отвернулся от иллюминатора. Ему не хотелось видеть этот город – такой чужой и холодный, ставший все равно родным и подаривший ему столько боли – в красивых интерьерах…
Хамзат и Алик покинули Петербург на несколько часов раньше капитана Числова.

ЧАСТЬ ТРЕТЬЯ

…Еще до того, как самолет с капитаном Числовым на борту оторвался от питерской земли, генерал майор Афанасий Ильич Иванцов, командующий группировкой ВДВ в Чечне, проводил очередное совещание…
…За фургоном «бабочкой» надсадно завывал электродвижок. Этот звук раздражал присутствовавшего на совещании Примакова, он недовольно поморщился и перехватил удивленный взгляд генерала. Афанасий Ильич стоял в гордом одиночестве по одну сторону стола, застланного картами в несколько слоев. В эти карты устало смотрели старшие офицеры, скучившиеся по другую сторону стола, – как будто они могли там прочесть, что день грядущий им готовит. Карты были испещрены знаками и пометками, многие из которых выглядели так, будто их наносили впопыхах, и это соответствовало действительности – задач то наваливалось куча…
Генерал нарушил затянувшуюся паузу, уперев взгляд в полковника Примакова:
– Чего морщишься, Александр Васильевич? Это я морщиться должен. Ты мне скажи, что за херня такая? У твоего Самохвалова за пять дней – шесть трупов… Да у меня на весь 102 й полк – девять… Ты что, его отдрессировать не можешь?
Примаков вздохнул и через выдержанную паузу ответил:
– Товарищ генерал… Но у Самохвалова за эти пять дней было четыре «выхода». Ну и зачистка та… внеплановая… Вы же в курсе ситуации.
Иванцов нагнетать страсти не стал, кивнул и махнул рукой:
– В курсе, в курсе… Самохвалов – ротный крепкий, я знаю. Был бы он моложе, я бы его и на батальон поставил… Ладно… Ты мне лучше скажи – что делать будем. У меня двенадцать боевых распоряжений только до 1 марта.
Генерал ткнул пальцем в металлический ящик, и все старшие офицеры перевели взгляд с карты на этот сейфик, как будто никогда его не видели раньше. В этот момент дверь приоткрылась, и в нее протиснулся старлей связист:
– Товарищ генерал… Боевое распоряжение, срочно…
– Во! – словно бы обрадовался Иванцов. – Видишь, уже тринадцать… Кстати, и номер кончается на тринадцать… И вот если мы на каждом выходе будем терять хотя бы по одному папуасу…
Генерал не договорил, принявшись читать принесенный связистом листок. Дочитав, передал его молча командиру полка, а сам снова обратился к Примакову:
– Что скажешь? Поставить заслон в этом, как его… – генерал склонился к карте, – вот, в Улус Херте…[25] Западнее Сель мент таузен…
Иванцов хмыкнул на последнем названии, решил сострить:
– В Сель мент таузен – ментов бы, сельских! Тысячу! Таузен – это ведь тысяча, верно?
Иванцов служил в Боснии, там и нахватался «филологического опыта». Некоторые из офицеров, не имевшие таких глубоких познаний в английском языке, не поняли, в чем юмор, но на всякий случай ухмыльнулись.
Генерал, между тем, построжал лицом, и улыбки увяли так же быстро, как и расцвели.
– Ну, здесь то не страшно… Я этот Херт знаю. Там еще высота… Сейчас вспомню… Исты Корт… Она пологая и почти лысая. Просматривается все вдоль и поперек, так что там – духи не сунутся… Только если сдуру кто нибудь…
Все согласно закивали: присутствовавшим было понятно, о чем говорил Иванцов. Проблема то оставалась прежней. После взятия Грозного в «малых горах» шлялось до трех тысяч боевиков – и им позарез нужно было уходить в большие горы. Позарез, потому что их сильно жали – долбили и артиллерией, и с воздуха. Да и со снабжением у них дела были не очень. Конечно, если бы они могли дотянуть до весны, до «зеленки» – тогда бы был другой разговор. Но командиры боевиков понимали – до «зеленки», которая будет их надежно прятать, им дотянуть не позволят – а стало быть, нужно уходить… Вот на уходе их и следовало перехватывать…
Наиболее реальные маршруты их отхода старались выявить и блокировать. Все это напоминало бесконечную игру в «кошки мышки». Направление Улус Керта не считалось приоритетным. Прорываться там, тем более крупными силами, – это был бы чистый авантюризм со стороны духов. Ну, почти чистый авантюризм.
– Вот что, Александр Васильевич, – вновь обратился генерал к Примакову. – Что б ты мне ни говорил, а самохваловская рота – не слажена. Да, сборная, да – из кого попало… Но это и твоя вина, хотя… хотя… Вот пусть они к Улус Керту и сходят, Пообчешутся снюхаются… Если не совсем дураки – так и проветрятся с пользой для себя и… Все равно там перекрывать кем то… А у них – потери приличные… А в марте я этому Самохвалову в отпуск разрешу – восемь месяцев воюет… Да, но с орденом, как ты просил, – подождет… не пропустят… Как сам мыслишь? Полковник Примаков, по сути, мыслил точно так же: действительно, рота Самохвалова была прилично потрепана, и ставить ее на какое нибудь серьезное направление было бы… ну, не совсем по человечески, что ли… Они, можно сказать, кровью заслужили что нибудь полегче, тем более после той истории с несостоявшимся десантированием роты, когда чуть было не погиб весь разведвзвод… Так что по сути Примаков был согласен с генералом, а вот по форме его высказываний – извините… Ведь все то же самое можно было бы и по другому сказать, без намеков на «неслаженность» и на его, Примакова, личную неспособность справиться с ротой. Впрочем, Иванцов, конечно, по другому сказать не мог – у него с Примаковым отношения «слаживались» долго и, мягко говоря, неоднозначно. Когда то, да, собственно, не так и давно, Примаков и Иванцов служили в одной дивизии, причем Примаков был начальником штаба дивизии, а Иванцов – начопером, то есть на ступеньку ниже… А потом Иванцова послали в Боснию, где Афанасий Ильич и получил «лампасы» за «политические» заслуги – его «миротворческий» командир двухзвездный генерал Уильям (Билл) Нэш был, пожалуй, единственным американцем, запросто гостившим у Иванцова – даже в бане. Кстати, возможно, именно поэтому карьера «друга Билла» и не задалась, в отличие от его сменщиков, державших российских десантников на «политически корректном» расстоянии. Да, так вот, пока Иванцов налаживал «боевое содружество» с «пиндосами»[26], Примаков не вылезал из горячих точек. Александр Васильевич плохо разбирался в «верхнеполитических» нюансах. Зато он когда то был чемпионом ВДВ по офицерскому многоборью…
Когда Иванцову дали генерала (а слух об этом, конечно же, мигом по гарнизону разнесся), Примаков в очередной раз чуть было не ушел от жены, которая решила привести новоиспеченного генерала ему в пример:
– Саша, ты когда деньги зарабатывать будешь?! Вот Иванцов…
Да, они с Иванцовым были очень разными. Даже и внешне разнились: генерал – двухметровый атлет, выразительным лицом походил на римского патриция, а Примаков был коренастым, но невысоким, лицо имел мужиковатое, чуть перекошенное, да еще с разорванной (память об Афгане) губой… Но офицеры очень уважали Примуса – он ведь и два боевых ранения имел, и в вертолете падал… Иванцов это отношение знал – и ревновал. И никогда не упускал случая не то чтобы «вставить», а… этак «подковырнуть» – вот как с самохваловским орденом. Примаков очень не любил, когда Иванцов ему тыкал особо заинтересованным отношением к Самохвалову. Хотя, конечно, если по честному, это отношение действительно было особым. Мало кто знал, что когда то в Афгане командир роты капитан Примаков вытащил прапорщика Самохвалова из очень крутого дерьма: тот учинил пьянку с мордобоем и врезал то не кому нибудь, а замполит под горячую руку подвернулся… Примаков тогда сказал Самохвалову:
– Слушай, ты, урод! Я в первый раз – спасаю. Во второй – сдаю по полной программе. И с прокурором не заржавеет. Всосал?
Самохвалов после того случая до конца Афгана даже бражку не ставил… Впрочем, про ту историю мало кто знал, а сами Примаков с Самохваловым давность своих отношений афишировать не любили.
Карьере Примакова, честно сказать, очень помешал один нехороший случай, произошедший в бытность его начштабом дивизии. Остался как то он за комдива, а его офицеры, три месяца уже сидевшие без зарплаты, взяли местный гей клуб «Не для всех» – почти две тысячи баксов унесли, всю ночную выручку. Унесли и, робин гуды долбаные, разделили между детским садом и молочной станцией, где работала жена главного «грабителя закоперщика»… Примаков потом заминал дело, как мог: и к педерастам сам ходил, даже расписку написал, что через два месяца «погасит задолженность», и с ментами пил до опупения…
Совсем было отмазал «оборотней в погонах», но… Заинтересованным в том деле оказался один местный «бугор», он же депутат Государственной Думы, который стуканул прямо министру десантнику товарищу Грачеву:
– Ваши подчиненные, товарищ министр, грабят безвинных трудящихся…
Ой… что тут было… Какие только комиссии ни поехали «снимать» Примакова… Однако же министр, помнивший Александра Васильевича еще своим подчиненным комбатом, на окончательное растерзание его все же не отдал – наградил «неполным служебным соответствием», нелогично для этой истории обозвал «пидорасом», но в должности оставил… Так вот, пока шло разбирательство и исход был неясен, оч чень многие коллеги Примакова не рисковали лишний раз ему руку подать. Зато совсем из другого гарнизона приехал вечно нищий отец троих детей, капитан Самохвалов, и привез 500 долларов.
– Моторную лодку продал. Нужно будет – еще найду…
Если честно, наверное, в чем то Примаков был мягковат и, может быть, даже излишне лиричен. «Рексом» он казался только командирам рот, даже не комбатам. Вот эту свою «лиричность» полковник скрывал за нарочитой, но беззлобной грубостью. Может быть, в нем и впрямь недоставало генеральской жесткости и «политической внятности»?
…Генерал Иванцов после долгой паузы первым отвел взгляд (какое то время они с Примаковым пристально смотрели друг другу в глаза):
– Ладно, Примаков, действуй… С ротой Самохвалова, считай, решили… Ты езжай по полкам… А Самохвалову задачу и комбат поставит…
Поставит то поставит, кто бы сомневался… Но Примаков не был бы Примаковым, если бы на следующий день, накануне выхода роты, он не заглянул бы к Самохвалову. Это было уже 27 февраля. В штабной палатке роты на столе, составленном из двух парт, была расстелена карта. Примаков ходил вдоль стола, держа в руке карандаш, и рассуждал вслух:
– В принципе, все должно пройти штатно – процентов на восемьдесят…
– М м, – отозвался склонившийся над картой Самохвалов. – А еще двадцать процентов? В воле Аллаха?
Примаков усмехнулся:
– Полную гарантию, как завещал Бендер, дает только страховой полис… Поднимешься на высоту, окопаешься… Суток на трое четверо… «Вэвэшники» снизу блок поставят. Как подойдут – они твой тыл. Помогут, если что… У них, единственно, командир молодой – капитан Ельцов – ну, ты его знаешь?
– Знаю, – кивнул Самохвалов. – Нормальный парнишка.
– Нормальный, – согласился Примаков. – И не без способностей, но… Молодой он. Вот чтоб батальоном командовать – молодой. А у него группа – считай, батальон, рыл за двести с техникой. Ты там, если что… Хотя – тебе то, на самом деле, только их дождаться, дать им нормально обустроиться – и спускайся. И – в отпуск. Иванцов обещал. Вот как раз к 8 Марта и пойдешь. Нормально?
– Спасибо, Александр Васильевич.
– Да ладно… – Примаков отмахнулся рукой и вернулся к тому, что его волновало, что не давало успокоиться. – Если у тебя духи и сунутся, то числа первого… И будет их не много – человек двадцать, ну тридцать…
Самохвалов молча вопросительно вскинул брови, и полковник, словно нехотя, пояснил, откуда у него такие предположения по численности духов:
– Разведка, вообще то, предупреждает, но как то не бойко. У них там радиоперехватов – море. И арабские, и афганские, и черт те какие. Переводить не успевают.Я верю своему прапору бабаенку. Помнишь, еще в Афгане Лебедю переводил, маленький такой – таджик? Вот он говорит, какой то Джамар под Улус Кертом с кем то соединиться должен. В первых числах. Сколько их – хрен знает, но полезут, судя по всему, на Ведено – к старым схронам и дальше – к грузинской границе… Так вот, с кем бы он ни соединился, впереди все равно разведку пустит – как раз этих двадцать тридцать… Они и от Ботлиха дорогу проверяли… Теперь их меньше… Ну вот, если что – ты их и примешь… Правда, в этом «Джамаре» вроде бы одни наемники – всякая срань, даже негры… Пачками они сдаваться не будут. Но им для совместного прорыва тоже сутки нужны – для самого примитивного слаживания… Но это я все так говорю… на те проценты, которые «двадцать». А по уму – не должны они здесь лезть.
– Угу, – сказал Самохвалов. – Не должны. Особенно нам – ничего не должны.
– Это верно, – вздохнул Примаков. – Погода мне не нравится… Свяжись ка еще раз с мете.
А погода и впрямь была дрянной – туман, который, похоже, рассеиваться не собирался… Самохвалов поговорил по закрытой связи, положил трубку.
– Видимость – пятнадцать метров. На трое суток – от вчерашнего. То есть до 29 го… Товарищ полковник, я вот все думаю, брать ли минометы. Скорость движения в гору – не больше трех километров… А нам километров шестнадцать шлепать… С минометами зависнем на склоне… Помните рейд на Кишкинахуд в восемьдесят восьмом, в ноябре?
Примаков сморщил лоб, припоминая:
– В октябре… А минометы – бери… Ну, пойдешь чуть помедленнее… Когда выходишь?
– В 6.00.
– Ясно… Значит, что еще… У «вованов», у Ельцова, позывной – Рыжий.
– Знаю.
– Так… Слушай, а Числов то у тебя вернулся?
– Ага, – усмехнулся Самохвалов. – Утром еще из Моздока бросили… Какой то он из этого Питера приехал… как пыльным мешком прихлопнутый. Повидаться хотите?
– Да, – сказал Примаков. – Есть один вопросик… Да я его сам найду… Ладно, майор, хай будэ грэчка. Аллах акбар?
– Воистину акбар…
Они обнялись. Перед тем как выйти из палатки, Примаков еще раз глянул на карту. На месте, где находился перевал Исты Корт, майор Самохвалов пометил карандашом: БР 13, 27.02.
…Боевики и не собирались изначально уходить через Исты Корт, но… Вмешался его величество случай.
Вытесненные из Грозного, сепаратисты понимали, что основные дороги федералы, конечно, постараются перекрыть – и в их среде были самые разные мнения о том, где конкретно прорываться… Вообще, после выхода из Грозного пошел период перестройки всего сепаратистского движения. Из двадцати тысяч боевиков треть, ополченцы, просто разбежались по домам. Правда, с оружием. Еще треть пребывала в «броуновском движении» – сугубо чеченский феномен: вчерашний боевик сегодня наудачу подряжался на стройку, а завтра мог стать обычным дорожным рэкетиром. Ну а если поступали деньги от «сердобольных братьев по вере», то почему бы и не заложить фугас – строго по прейскуранту? И только последняя треть даже не пыталась искать себе мирной жизни, надеясь лишь на «боевого друга Калашникова».
Именно в это время изрядно обновилась и иерархия «горно ночной власти»: в «эмирах», «генералах» и прочих «полевых командирах» остались только те, кто после Грозного сумел сохранить свое воинство…
В число последних попадал и Хамзат. Его отряд выходил из Грозного с басаевцами. Из пятидесяти двух человек Хамзат потерял лишь семерых. Люди Хамзата были сплошь гудермесцы аллероевцы, непримиримые враги влиятельного клана Ямадаевых, которые сдали федералам Гудермес, чтобы стать «элитой новой Чечни». В ту пору главным Гудермесским «эмиром» еще считался Салман Радуев, обещавший Масхадову и Басаеву оборону «до последнего гудермесца». Поначалу Хамзат Салмана и искал. Но радуевская «армия генерала Дудаева» после нескольких стычек с ямадаевцами подраспалась, бойцы разбрелись по тейповым бандам, да и у самого Салмана, носителя титановой пластины в черепе, – изрядно поубавилось «комсомольского задора». На отряд Хамзата «положил глаз» Басаев – положить то он положил, однако по здравому размышлению решил гудермесцев в Веденский район не брать – ему нужно было прежде всего спасать своих братьев по тейпу – а где столько схронов лежек запасешь? Зима ведь… И вообще, аллероевцы, они в горах – чужие… Правда, Масхадов – тоже аллероевец, но он не столько «военачальник», сколько «знамя национального движения»… В общем, Басаев с Хамзатом простился – хотя и симпатизировал ему: Шамиль ведь, как и Хамзат, учился у талибов.
Хамзат тогда понял главное: воевать до победы будут не чабаны колхозники, а спецы, как он, – муджахеды с международным стажем. А такие в значительной мере были как раз у Хаттаба, подбиравшего людей не по тейповой принадлежности, а исключительно по деловым качествам. Один только отряд «Джамар» чего стоил: свыше шестисот бойцов, на треть – наемники, арабы и афганцы. Они, между прочим, ушли из Грозного еще до начала штурма – и «застолбили» Аргунское ущелье… Правда, поговаривали, что с этими наемниками тоже не все так просто было… Якобы какой то афганец со своими людьми сунулся по ошибке в уже федеральный Гудермес и впрямую предложил Ямадаеву:
– Плати по штуке баксов в месяц – от кого хочешь район освободим. Хоть от федералов, хоть от Радуева…
Был этот афганец когда то капитаном армии Наджибуллы, воспитанником советского училища… Но казусы, как известно, везде случаются… А вообще то, у Хаттаба дело было поставлено хорошо. И платил «черный араб» щедрее других – а это ведь решало очень многое. С ослаблением позиций Радуева (у Салмана начались серьезные перебои с поступлением денег из России) Хамзату все проблемнее было удерживать своих людей – у всех ведь много родственников, все хотят кушать. Сам то Хамзат скрягой не был и этим сильно отличался от уголовников наемников. Особо легендарных заслуг за его отрядом, правда, не числилось – но он почти без потерь вышел сначала из Дагестана, потом из Грозного. Рано или поздно Хамзат все равно «сошелся» бы с Хаттабом, который, может, и не считался таким «гениальным полководцем», как Басаев, но уж «менеджером» сепаратистского повстанчества явно был «от Аллаха». Но познакомился с Хаттабом Хамзат все же случайно. Несколько недель их отряды были неподалеку друг от друга, они переговаривались по «кенвуду», и один раз от Хаттаба даже пришел человек – «черный араб» послал его за трофейной картой. Эту карту Хамзат нашел в полевой сумке погибшего федерала – начальника штаба «вэвэшного» батальона, офицер этот подорвался на фугасе… Хамзат не пожадничал, карту отдал, хотя они считались большой ценностью, за ними охотились, были они жутким дефицитом, если выражаться советским языком. Сам то Хамзат, наученный горьким опытом «грозненской ловушки»[27], федеральным картам не очень верил. А потом случилось вот что: в начале февраля Хамзат вел свой еще «независимый» отряд в глубину Аргунского ущелья. На ночных стоянках они встречали хаттабовских и других арабов, но по утрам расходились, особо не делясь планами. Так было и в то утро. Висел густой туман, а значит, можно было идти по дороге.
Хамзат шагал впереди – и первым увидел какое то село. Боевики остановились, присмотрелись: за минаретом реял флаг, какой то коричневый, непонятный. Но, вообще то, раз флаг не зеленый и не черный, значит, в селе «собаки». Хамзат послал разведчиков. Они вернулись через полчаса со странным докладом:
– Флаг, кажется, с Лениным. «Собак» – пятнадцать двадцать. Но они какие то… непонятные… Штаны у них разные, с пацанами о чем то базарят. У них там охранение, близко не подойти…
«Разные штаны» бывали у спецназеров – и Хамзат довольно кивнул:
– Это – улов. Берем в охват…
Они, как смогли, окружили село, не сближаясь с охранением. После вопля «Аллаху Акбар!» последовала команда «вперед!».
Двоих ближайших «спецназовцев» срезали сразу, остальные залегли… Хамзат в село ворвался первым и… остановился у трупа. Это был араб – тот самый, который три дня назад приходил от Хаттаба за картой. Хамзат закричал:
– Не стрелять, свои!
К убитому чеченцу он не подошел… Когда утихла перестрелка, из ближайшего дома вышел человек с черной бородой. Это и был Хаттаб. «Черный араб» подошел к Хамзату, который читал молитву над телом убитого муджахеда. Дочитал и только потом с достоинством представился «эмиру».
Считая себя провинившимся, Хамзат послал за старостой села – его привели быстро, трясущегося старика с непокрытой головой. Хамзат спросил:
– Зачем «собачий» флаг повесил? Федералов ждал, шакал?
Старик заблеял:
– Я специально «собак» заманивал… У меня – ополчений… Пять муджахед…
Договорить ему не дали – прибежал дозорный из хаттабовского охранения:
– Эмир, «собаки»! Много! На бэтээр!
Хамзат щелкнул кинжалом – достал убрал, потом по чеченски спросил старосту, из какого он тейпа. Услышав в ответ, что из Аллероя, быстро перерезал горло безвольно упавшему к его ногам старику. А потом они вместе с хаттабовцами, но на почтительном расстоянии, двинулись в горы…
Конечно, староста ждал федералов и повесил флаг, изменивший цвет за десятилетие в чулане, как знак своей лояльности – чтобы зачищали помягче. Флаг был стремный, на нем было написано: «Пионерская дружина имени Николая Гикало. Будь готов!» Но другого у старосты не было… Однако до федералов в село случайно забрели хаттабовцы – вместе с эмиром. На странную тряпку они никакого внимания не обратили – висит и висит… Мало ли…
…Уходя от того злополучного села в горы, Хаттаб оценил решительность подтянутого командира чеченца. Оценил также молитву Хамзата над телом убитого араба и жестокость расправы над старостой. При этом Хаттаб понимал, что доля ответственности за «инцидент» лежит и на нем самом: как же это его люди не заметили флага с Лениным? Когда они ушли уже достаточно далеко от федералов, Хаттаб на первом же привале проверил «командирскую зрелость» Хамзата – выдал ему муджахедов из проштрафившегося охранения, благо оно состояло в основном из чеченцев:
– Сам решай, что с ними делать. Тебя не заметили – могли и собак пропустить.
Хамзат крови не жаждал:
– Эмир, отдай их в мой отряд – на перевоспитание.
И эту разумность Хаттаб оценил тоже… Так и получилось, что Хамзат со своим отрядом «прибился» к «черному арабу». И не пожалел – честно говоря, Радуев со своей «армией генерала Дудаева» давно надоел Хамза ту своим бессмысленным политиканством. Салман хаотично мотался по Гудермесскому району и брал на себя ответственность за теракты чуть ли не в Индонезии… С Хаттабом было интереснее заниматься «экстремальным горным туризмом». Правда, в Питер Хамзат полетел еще по радуевским завязкам, ну, и результат вояжа был соответствующим. Такие люди, как «дядя Исмаил», Салмана открыто клоуном еще не называли, но под разными предлогами денег уже старались не давать… «Черный араб» отпустил тогда Хамзата с уговором, что он вернется не позднее 28 февраля. Встретиться договорились под Улус Кертом.
Конечно, этого не могли знать ни Примаков, ни Самохвалов, ни тем более генерал Иванцов, но в принятии решения на прорыв именно под Улус Кертом основную роль сыграла та самая карта погибшего начальника штаба батальона «вэвэшников», которую добыл Хамзат. Цепь случайностей, которых никто не мог предугадать: боевики не знали, что офицер погиб как раз, когда ехал за получением боевой задачи – поэтому то его карта и оказалась еще «полупустой». На ней были лишь какие то собственные пометки начштаба, без привязки к замыслам командования – поэтому ничего стратегического хаттабовцы в ней не нашли. Но так уж вышло, что разные дороги начштаба помечал – то звездочкой, то крестиком, то кружочком, и лишь дорога через перевал Исты Корт (с развилками) не была помечена никак. Так уж вышло. Поэтому хаттабовцы и решили собираться для прорыва в неприступные горы под Улус Кертом. А собраться их должно было – до полутоpa тысяч. В роте же Самохвалова насчитывалось чуть больше девяноста человек…
…Капитана Числова Примаков нашел недалеко от пищеблока.
– Здорово, Сережа.
– Здравия желаю, Александр Васильевич!
Примаков достал сигареты, они закурили, помолчали, потом полковник, заметив, что Числов и впрямь производит какое то странное впечатление, спросил:
– Ну как… похоронил?
– Похоронил…
– Ну… как там мать?
– Тяжко, товарищ полковник.
– Понятно.
Примаков глубоко затянулся и задал новый вопрос:
– Ну а сам… По Невскому то… прошвырнулся?
– Прошвырнулся, – ответил Числов с какой то странной интонацией. Полковник попытался посмотреть ему в глаза, но капитан отвел взгляд.
– Хм, – сказал Примаков. – Похоже, действительно «прошвырнулся». Ну а насчет рапорта… как?
Числов в один затяг «добил» свою сигарету:
– Александр Васильевич… товарищ полковник… Я… Вы меня извините за ту… цидулю… Порвите ее, если… В общем, я… никаких рапортов писать не собираюсь, и…
– Понятно, – повел подбородком Примаков. – Только зачем же рвать то… такой документ. Вот станешь генералом – я тебе эту… бумажку… подарю – для семейного архива. Потом в музей сдашь. Хм хм… М да… Сережа… А ты больше мне ничего не хочешь рассказать?
Числов недоуменно вскинул голову.
– Нет… А что?
– Ничего, – пожал плечами Примаков. – Ничего такого военно морского… За исключением одной непонятной такой мульки… Иванцову сегодня звонили… М да… Из Москвы… Хм хм… Из Генерального, ты понимаешь, штаба… И из ГУКа – тоже звонили. И знаешь, по поводу кого?
– Не знаю, – насупившись, ответил Сергей.
– А я тебе скажу, – ласково «успокоил» его Примаков. – По поводу некоего капитана Числова… М да… Касательно его перевода в город на Неве… Кстати, знаешь, на какую должность?
– Не знаю, – помотал головой Числов. – И знать не хочу… Не согласен я на эти переводы…
– Что значит «не согласен»… – начал было Примаков, но Сергей не по уставному перебил его:

Предыдущая страница 9 Следующая страница


Рота 10

– Александр Васильевич… Я… Я там в Питере с одной девушкой познакомился – это ее штучки…
– Да? – дернул бровями полковник. – Как интересно… Ты знаешь, Сережа, насколько я в курсе, – Иванцову звонили мушшыны… Причем в погонах, причем – в ого го каких… Иванцов аж по стенкам бегает, как с ним разговаривали: почему это он толком не знает, кто такой «сам капитан Числов» из какой то там роты… Генерала чуть кондратий не хватил.
Сергей достал свои сигареты, нервно закурил:
– Это она… Ее штучки… Понимаете, Александр Васильевич, она – олигархиня… Ну, богатая очень. И в Москве у нее не просто «все схвачено», а… Только я ни в какой Питер не поеду. Это она так считает – хочу, принесите на блюдечке. Хренушки! Я – офицер, а не пупс…
Примаков некоторое время глубокомысленно молчал, потом так же глубокомысленно заметил:
– Да а… Действительно, ты там в Питере… прошвырнулся… Ну а мосты, там, архитектура… – все цело? Эрмитаж там… Что там еще есть? Надеюсь, – сильных разрушений не произвел?
Числов понимал, что полковник откровенно насмехается над ним, поэтому молчал.
– Ладно, Сережа, – вздохнул наконец Примаков. – После «выхода» поговорим… Проветришь на горном воздухе мозг… там олигархинь нету… я надеюсь. Вот… а потом как то надо это все… хм хм… разрулить… Тебе с твоей… м да… девушкой… Желательно, без вовлечения… хи хм… генералов в ваши, ое ей, отношения…
– Да, Александр Васильевич, – клятвенно прижал руки к груди Числов. – Я то здесь… Это она…
Полковник сдвинул брови:
–Что?! Детский лепет! При чем здесь я, это все она… Ты – офицер, или где?! Если офицер, то должен знать, как угомонить свою бабу, кем бы там она ни была! Ясно?
– Ясно…
– Ну и ладушки… хм хм… А то у вас там – какие то проблемы в отношениях, а почему то я, немолодой уже полковник, получаю от товарища генерала в жопу по самое «здрасьте»… Ладно, удачи тебе.
– Спасибо, Александр Васильевич.
Примаков пожал капитану руку, потом не выдержал и обнял его, затем, словно устыдившись проявления своей «лиричности», резко зашагал прочь. Правда, через несколько шагов все же обернулся снова:
– Числов!
– Я, товарищ полковник.
– А где этот, как его… любимец то мой… Панкевич?!
– Не знаю… Здесь где то… Позвать?
– Да нет… Это я так… раз под руку сам не подвернулся – пущай живет…
…Рыдлевка, не знавший, – не ведавший, что его только что «пронесло», в этот момент разбирался в своей палатке с Арой:
– Азаретян, закрой дверь… Ты у меня в папке рылся? Оборзел совсем? Тебе Арарат показать?
Ара засопел, переступил с ноги на ногу, потом выпалил:
–Я не рылся, товарищ старший лейтенант… Там фотки сверху лежали… Я хотел их вернуть… Это – Родионенко, а грешили на Конюха… Вы забыли просто… А я Тунгусу отдал, и он… Ну, чтобы Веселый с Конюхом помирился.
– Вы охуели совсем, – сказал старший лейтенант, покрутив головой. – Вся ваша банда… Я после выхода с вами отдельно займусь… Оборзели в корягу…
Ара переминался с ноги на ногу и вздыхал, как лошадь.
– Ладно, – сказал Рыдлевка. – Возьми мой аппарат. Там новая пленка… Умеешь? Наснимаешь всех… Кто первый в Моздок полетит – отпечатает. Даю пятьдесят рублей… Остальные – соберете сами. Ты – ответственный. Нет, ответственный – Николаев… Передай. И… кончайте это все… Совсем охуели… Впитал?
– Впитал, – вздохнул Ара, взял фотоаппарат и, лихо отдав честь, строевым шагом вышел из палатки…
Ровно в 6 часов утра 28 февраля рота майора Самохвалова вышла из своего базового района в направлении Улус Керта. На родном «бугорке» оставили только усиленное отделение для охраны. На «выход» пошли восемьдесят девять человек. Самохвалов принял решение выдвинуться к Исты Корту пешим порядком не из любви к «прогулкам по пленэру» – так, без техники, он надеялся обеспечить большую скрытность, потому и выходили затемно… А с техникой – какая уж тут скрытность. Армейская техника – она даже глухих разбудить может… Теоретически решение на такой марш, может быть, было и правильным, но скрытность выхода обеспечить все равно не удалось. За «бугорком» плотно наблюдали из села – в одном из домов на высоком чердаке не спали два «мирных крестьянина» в длинных закрытых рубашках из плотной ткани. Чердак этот был оборудован прибором ночного видения.
Один из «крестьян» пытался что то по чеченски объяснить в трубку «кенвуд»; на том конце его не понимали, и «крестьянин» перешел на русский:
– Брат, у тебя чеченцы есть? Позови сейчас.
«Крестьянин» раздраженно вздохнул и сказал напарнику:
– Одни арабы и афганцы. Вонючие… Что?
Он напряженно прижал мембрану к уху, потом помотал головой и сказал напарнику:
– Там какой то Тарджумон нист[28]. Знаешь?
– Нет, – покачал головой напарник. – Абу Кутейба знаю, Сайда знаю. Этого – не знаю…
Видимо, на том конце трубки наконец то заговорили по русски, потому что первый «крестьянин» вдруг закивал и обрадованно сказал:
– Да, да… Хорошо, брат… Гоблины уходят в гору. Много. Откуда знаю? Видно. Только что пошли. Не знаю, по направлению Улус Керт. Скажи Абу Кутейбе или Хамзату. Хорошо, брат…
…В нескольких километрах от горы Исты Корт, куда ушла рота Самохвалова, находился заброшенный лагерь строителей ЛЭП – несколько вагончиков времянок с остатком надписей на стенках, сохранившихся еще с советских времен, – «Ордена Знак Почета трест Гроз энергомонтажстрой», «Экран социалистического соревнования» и «Валерка ишак». Сейчас в этом лагере располагался отряд Хамзата. Этот отряд давно уже не был мононациональным – Хаттаб Хамзату, конечно, доверял, но «усилил» на всякий случай его «войско» – дагестанцами, таджиками, узбеками, а также несколькими арабами и афганцами. С тех пор в отряде основным языком общения стал русский…
…У одного из костров в добротной турецкой униформе сидел на корточках Хамзат, лишь накануне вернувшийся из питерской командировки. Хамзат насадил на веточку кусок хлеба и обжаривал его в пламени костра, когда к нему подошел командир десятки Магомед – уголовного вида дагестанец в характерной каракулевой шапочке. Хамзат поднятой рукой ответил на приветствие и спросил с усмешкой, кивнув в сторону арабо афганского костра:
– Ну что там? Братья успокоились наконец?
Магомед осклабился, показав рондолевые зубы:
– Все тыхо, командыр… Братья не поняли, почему село нэльзя… Сколько ночь идем – горы, спим – земля… Село – рядом… Это твой тейп? Там русский баба есть?
– Откуда, – улыбнулся Хамзат. – Я ночью ходил… Мне – можно. Арабы и афганцы – нельзя… Не будем ссориться…
Магомед пожал плечами, присел рядом, потом поднял голову, заметив какое то движение в тумане:
– Командыр! Смотри – афганец бежит из штаба Джамара – каторый пленный собака печенку съел…
К их костру действительно быстрыми шагами подходил бородатый, темнокожий и сухощавый муджахед.
– Саляму алейкум!
– Алейкум ас салям…
Хамзат сделал рукой приглашающий жест, но афганец покачал головой, он торопился вернуться к своим:
– Хамзат, тебе каманда Хаттаб. Нада ставят. Феделял аз из Рошни Юрт бэ Улус Керт пошел. Нада праверят. Закроют дарога – здэс убиват будет. Фахмиди – понят?
– Фахмиди – понял, – кивнул Хамзат. – Аджалее карэ шайтан аст[29].
Афганец щелкнул языком, улыбнулся и пошел обратно в туман. Хамзат снял горячий хлеб с веточки, разломил, отдал половинку Магомеду. Пока тот дул на горячий кусок, поставил ему задачу:
– Возьмешь двух братьев с документами – прописка Улус Керт или близко… В обычной одежде, без оружия… По дороге двух женщин старых найдешь – как родственники… Все вы – беженцы, понял? М м мах, когда ты по чеченски научишься? Денег не бери. Только советский – мало. Придешь Улус Керт. Там есть магазин лавка. Слева от него – дом Исрапилова. Пойдешь к нему разменять советский четвертной – вот этот, я тебе его даю – видишь, номер кончается на 02. Это – пароль. Исрапилов тебе денги менять будет – должен показать такую же, только номер кончается на 03. Теперь запоминай – он будет тебе как будто денги менять – советский на российский. Даст две десятки. Если в Улус Керт спокойно – он даст денги, где номер кончается на 2 или 0. Если гоблины мимо прошли – номера будут кончаться на 5 или 6. Тогда надо будет братьев собирать, пока туман… Пока туман – вертушек нет.
Магомед, молча пожирая хлеб, кивал головой. Из ближайшего вагончика, зевая, к ним вышел Алик. На Алике была надета новенькая, еще совершенно чистая униформа, такие же новенькие высокие ботинки. Хамзат молча посмотрел на него, в какой то момент у него возникла идея отправить Алика вместе с Магомедом, но потом Хамзат отказался от этой мысли. Если уж решил он сделать из парня муджахеда – значит, надо быть последовательным… Нельзя прятать его от войны. Пусть он побыстрее в первый раз выстрелит в русского. Тогда он станет настоящим чеченцем. Может, тогда он станет просто нормальным…
…Рота десантников шла тяжело, медленнее, чем те гипотетические три километра в час, о которых говорил Самохвалов Примакову. Ничего удивительного в этом, конечно же, не было. Такой медленный темп передвижения не свидетельствовал о плохой подготовленности личного состава. Просто практически каждый десантник был нагружен, как вьючный ишак. Судите сами: каждый рядовой помимо автомата и лопатки тащил на себе по семь боекомплектов. Боекомплект, или БК, – это четыре магазина к автомату. Четыре умножаем на семь – получается двадцать восемь. Да плюс по четыре гранаты. Плюс всякая мелочевка – ножи, индивидуальные пакеты, какие нибудь энзэшки из жрачки (основной то запас еды перло хозотделение). А в роте – три ротных пулемета – их вдвоем переносят. Да к каждому пулемету – десять цинков. Считай – тридцать солдатиков на себе по цинку прут. Да еще три миномета. Да мины к ним. Плюс гранатометы и выстрелы к ним. А еще мины противопехотные. А еще… Впрочем, наверное, и этого неполного перечисления хватит, чтобы представить себе весь кайф, который можно было поймать от этой прогулки на природе.
Чуть разгружали только боевое охранение, остальные – каждый – тащили на себе минимум по полцентнера… Да еще шли все время почти вверх градусов под пять… И грязное месиво под ногами… Рота шла тяжело. Люди все же – не ишаки. Даже с учетом того, что эти люди служат в ВДВ…
Самохвалов нервничал. Зимой в Чечне смеркается рано – вот майор и хотел дойти до места засветло – хуже нет, чем окапываться и обустраиваться в темноте…
Привал Самохвалов скомандовал лишь часов в одиннадцать, когда личный состав уже в прямом смысле падал от усталости. А прошли то всего навсего километров десять с «хвостиком». И еще надо было пройти больше пяти…
Во взводе старшего лейтенанта Панкевича первые минуты привала никто не проронил ни слова – все дышали.
Первым молчание нарушил Конюх:
– Я весь мокрый, пацаны… Хоть выжимай… Сил нет эту хрень переть…
Маугли, закуривая «приму», «посочувствовал»:
– Эх, Копытный… А ведь все от твоей жадности. Мог бы налегке прогуляться.
– Это как это? – не понял Конюх, и Маугли разъяснил ему:
– Ну как как… Нанял бы местных пацанов, они бы тебе мигом все дотащили… Так все великие путешественники поступали – входили в плотный рабочий контакт с местными…
Маугли говорил абсолютно серьезно, и Конюх понял, что над ним глумятся, только когда Веселый угрюмо буркнул:
– Рот закрой… А то залетит чегось… Местные бы тебе дотащили… Угу… И еще уши бы отрезали… И в жопу бы их…
Взвод заржал – шутка, конечно, была немудреной, но пацанам нужна была разрядка. Они действительно очень устали…
Невдалеке перекуривали Числов с Самохваловым. Они обернулись на смех – майор нахмурился было, но потом сказал, устало махнув рукой:
– Ржут, значит, еще силы есть… Это хорошо…
– Хорошо то хорошо, – вздохнул Числов. – А идем медленно.
– Ну и что ты предлагаешь? – раздраженно свел брови Самохвалов. – Плеткой их стегать? Так они до места дотащатся и свалятся… А нам еще окапываться… Хорошо еще – там старые минные поля остались… С первой войны еще… Я так думаю – к ним привязываться будем… Все как то… понадежнее… Как сам думаешь?
Числов ответить не успел – неподалеку послышался шум, будто по склону кто то запустил несколько крупных камней.
Самохвалов сощурился, приглядываясь:
– Японский городовой! Кто это там? У Панкевича, что ли?
– Нет, – покачал головой Числов. – Это завьяловские… У Панкевича вон пацаны – ржут сидят.
– Да, – сказал Самохвалов. – Сам вижу… Блин, как слоны на водопой, ядрен батон…
– Товарищ майор, – через паузу спросил Числов. – А почему вы сразу на Панкевича подумали – на автомате? Я к тому, что у Левона взвод то приличный… А вы к нему… Почти так же, как Примаков.
Самохвалов сердито засопел было, но все же ответил:
– Вот ты тоже, Числов… Найдешь время, понимаешь, для онанизма душевного… Черт его знает, Панкевича твоего. Офицер он дельный, не спорю, но какой то… Тихий, что ли… Безответный… Иной раз просто хочется, извини, зло сорвать. Вот – как Христосик просто… На нем – знаешь, что не обидится… Вот тогда, со стогами этими, когда Примаков его дрюкнул… Я же сам сказал тот стог оставить… А он – ни гугу… Ну и полковник его… Я, кстати, потом Примакову все объяснил, а он, знаешь, что мне сказал? Что тихих в десанте не бывает. Вот.
– Можно спорить, – повел шеей Числов.
– Можно, – кивнул Самохвалов. – Да только на хер нужно? Хочется тебе – хоть в жопу целуй Левона… Я что, его схарчиваю, гноблю? Давай, Сергей, не будем… Никто к нему специально не придирается. А любить – не обязан. Я что, не вижу, что Завьялов или тот же Орлов с Саранцевым – распиздяи в три раза больше? Все вижу. Не сомневайся – вижу. Не слепой. А вот они мне – ближе как то… А тебе – конечно, Панкевич…
– Почему «конечно»? – спросил Сергей, и майор аж сморщился:
– Все, Числов, завязывай… Не ко времени ты эти ковырялки затеял… Сейчас будем выяснять, кто как к кому относится и почему… Аккурат для «выхода» базар… Оставь это для Питера – вот там, с бабами…
– С какими бабами? – напрягся было Числов, но Самохвалов сморщился еще больше:
– С никакими. Все. Хорош. А то – договоримся… Все. Не охуевай, Сережа… Ты лучше глянь, какая срань: туман то – еле расходится… А ведь скоро полдень. Смекаешь, к чему я?
– Смекаю, – вздохнул Числов. – Надо ребят поднимать… Через пятнадцать минут – подъем – марш?
– Да, – сказал Самохвалов. – А то нам потом наша же жалость боком выйдет… Погоди, глянь ка… Числов. Видишь? Или мне уже мерещится?
Сергей прищурился – Самохвалову не мерещилось: сквозь рваные клочья тумана вдалеке действительно неясно видны были пять темных фигур, пересекавших склон.
– Японский городовой, – хлопнул себя по ляжкам майор. – А боевое охранение у нас где?.. Завьялов, блин!! Спишь, блядь… Задержать, досмотреть…. Живо, живо!!
Лейтенант Завьялов с бойцами побежал к непонятно откуда взявшимся людям – и тем самым подарил роте лишних пятнадцать минут отдыха…
Митя вернулся минут через двадцать пять, тяжело дыша и вытирая со лба пот рукавом бушлата:
– Товарищ майор, уф… сейчас… Это беженцы… В Улус Керт возвращаются… Две бабки лет под пятьдесят и три мужика… Мужики помоложе… Я проверил – все с документами. Без оружия. Даже – без холодного. Ничего нет. Только тряпки, хлеб, консервы какие то… С самого Грозного идут. Вонючие.
Самохвалов, выслушав доклад, с досадой оглянулся на хранящего невозмутимое молчание Числова и переспросил:
– Что, и даже ножа не было?
– Нет, – помотал головой командир разведвзвода. – Я же говорю – все чисто…
– Эх, разведчик…, – сплюнул Самохвалов.
– А что такое? – не понял Митя. Майор только рукой махнул, и пояснения пришлось давать Числову:
– Митя… Если у них даже ножа нет, – как же они консервы открывали?
– А а, – понял Завьялов. – Так я…
– Бэ! – отрезал Самохвалов. – Ладно… Не нравятся мне эти беженцы… Но не гоняться же теперь за ними… Ладно, все равно они на «вованов» наткнутся – те и отфильтруют… Все, хорош! Числов – командуй!
Майор не мог знать, что «вованы» не дошли до своего рубежа. Их командир, капитан Ельцов, «повелся» на мелкий вроде бы отряд боевиков, начал преследование… Прав был Примаков – молодым был этот офицер. Достойным, способным, но – слишком молодым… Его втянули в лощину, навязали бой, подожгли бэтээр… Ельцов и начальству то доложил, когда дело совсем «запахло бертолетом». Из штаба «вэвэшников» ему вставили:
– …Зачем в бой вступил? Застрянешь! Отлипни от них!
Но «отлипнуть» у Ельцова уже не получилось…
Не будем его слишком сильно укорять – он жизнью заплатил за свою ошибку, погибнув в том бою. Мертвые сраму не имут… Но «вованы», ввязавшись в тот бой, практически оставили роту Самохвалова без поддержки. Более того – когда у них дела стали совсем плохи – на выручку им пришлось бросить десантную роту – фактически единственную резервную…
Таким образом, разведгруппа дагестанца Магомеда, которую проверял лейтенант Завьялов, сама, что называется, воочию смогла убедиться в достоверности информации, поступившей из Рошни Юрта. Более того, Магомед успел прикинуть и примерную численность десантников. Теперь явка в доме Исрапилова ему нужна была уже не для получения информации, а лишь для связи… Исрапилов, к которому послали «беженцев» из магазина в Улус Керте, где они пытались за советские деньги купить хлеб, связь дал… (В Чечне, кстати говоря, советские деньги имели хождение довольно долго. По «специальному» курсу «специальные» люди меняли такие купюры на российские. Таким менялой был и Исрапилов – к нему посылали всех. И боевиков, и настоящих беженцев.)
По предоставленной трубке Магомед условным языком доложился Хамзату:
– Брат, я дэнги паменял, все нормально… Хотя – мнэ уже нэ нада было. Я на дарогэ сам сто рублэй нашел. Понял меня? Кто та на вершину лез – патерял. Я сам нашел. Понял?
– Понял тебя – отозвался Хамзат. (А понять было не сложно – Магомед докладывал, что сам видел около сотни десантников, движущихся в направлении Исты Корта.) – Понял. Там точно сто рублей? Одной бумажкой?
– Точна, – подтвердил Магомед. – Ну, может, надорвана немного – если менят, за нее чуть меньше савсэм новых дадут…
– Хорошо, – сказал Хамзат. – Молодец, брат… Скажи меняле, чтобы он спросил всех друзей – может, они потеряли. Пусть идут ко мне. С утра вместе посмотрим, чьи это деньги. И сам с ними приходи. Понял меня?
– Харашо понял, брат, – кивнул Магомед и отключился.
Исрапилову он озвучил распоряжение Хамзата – передать информацию всем собиравшимся вокруг Улус Керта командирам о выдвинувшейся к Исты Корту роте, о пункте сбора. В заброшенном лагере строителей ЛЭП – не позднее следующего утра – то есть именно так, как и обговаривали заранее…
…К своему рубежу рота подошла уже почти в четвертом часу. Самохвалов все больше нервничал и, как мог, подгонял своих людей. До самой вершины Исты Корт они не дошли метров семьсот, и Самохвалов принял решение дальше не идти. Решение это имело свою логику, но оно стало первой роковой ошибкой майора… Самохвалов рассуждал то здраво: ползти еще эти семьсот метров пришлось бы долго – там угол подъема был уже не пять шесть градусов, а все одиннадцать двенадцать. Туда добрались бы только – дай бог, в сумерках. И хрен его маму знает, на кого там в этих сумерках можно было бы нарваться… (На самом деле боевики придут на вершину только утром – но Самохвалов этого не знал. И не мог знать. Он мог только угадать – но на этот раз он не угадал…)
Вот чем руководствовался майор Самохвалов, когда, глядя задумчиво в карту, сказал остановившемуся рядом Панкевичу:
– Ну, что, Левонтий… Если пройдем кустарник – дальше укрыться будет негде… Только на саму высоту лезть… А туда мы уже не успеваем. Стало быть – здесь и встанем…
Панкевич заглянул в карту, потом оглядел местность и высказал свое мнение:
– Топосъемка – шестьдесят бородатого года… Смотрите – по карте впереди сплошной кустарник… Ага, и еще ложбинка… Вот здесь, ближе к речке… Как она: Шаро Аргун… Может, там встанем? Оттуда и до вершины – метров пятьсот…
– Нет, – покачал головой ротный. – Высота не подросла. А кустарник – зайцы сгрызли… Когда от топографов прятались…
Самохвалов еще раз огляделся и решил окончательно:
– Нет, станем здесь. Какой никакой, а рубеж… Тем более – смотри: вот здесь вроде бы старые минные поля. Они худо бедно нам дополнительно жопу прикроют… А завтра дальше двинемся, посмотрим. Все, окапываемся. Числова ко мне!
Практически без отдыха, с марша, роте пришлось окапываться и обустриваться. Взвод старшего лейтенанта Панкевича получил задачу оборудовать КП роты. Капитан Числов вместе с артнаводчиком Никитой Сухановым занялись обустройством минометных позиций. Взвод старшего лейтенанта Саранцева с несколькими приданными отделениями вовсю занялся тыловыми позициями – и это была вторая роковая ошибка Самохвалова, почему то решившего, что если откуда то и полезут, так в первую очередь – с тыла… Возможно, конечно, что на решение майора повлияло то обстоятельство, что тыл и так уже был усилен старыми минными полями и именно там все можно было быстрее всего «полностью довести до ума». В тот день интуиция дважды подвела опытного майора. Наверное, его ангел хранитель просто заснул от усталости…
…А «передок» обустраивал неполный взвод старшего лейтенанта Орлова. Десантники достали кирки и топоры и долбили, долбили, долбили, как проклятые, твердый грунт.
Окопы намечались медленно – под грязью был сплошной гравий…
Ротный медик прапорщик Марченко между тем пользовал всех, натерших ноги или подвернувших их на марше. Лечил в основном зеленкой и матюгами.
Костерки кое где разложили, но совсем маленькие – так, лишь руки погреть. Огонь побольше развело только хозотделение – они быстро развернули ПХД[30] и начали греть гречневую кашу с тушенкой, ну и чай, куда же без него российскому солдату…
…Первую смену покормить горячим удалось уже лишь в глубоких сумерках. Несмотря на промозглую погоду, на холод никто не жаловался. Пока.
…Вообще говоря, Самохвалов предвидел холодную ночь, и потому в роте было с собой литров пять спирта – «чистяка», «прозрачной», «неразведенной», как его называли. Конечно, ротный не мог давать прямых указаний, чтобы взводные выдавали солдатам «грамм по пятьдесят». Армия есть армия – поэтому майор применял «эзопов язык». Звучало это так:
– Смотри, чтобы твои не замерзли! Понял? Но если поймаю кого с запахом… Понял?
– Так точно, понял, товарищ майор!
Они обустраивались почти всю ночь – и все равно глубина окопов лишь кое где достигала полутора метров. Некое подобие блиндажа соорудили только для боеприпасов. Бойцам дали поспать часа по три – на ящиках и ветках у костра, по очереди. Офицеры, практически все, не спали совсем. Чуть покемарил лишь лейтенант Дима Завьялов, которого с утра собирались отправить в разведку к вершине…
Ночь прошла спокойно. Для большинства это была последняя ночь в жизни. Но они, конечно, этого не знали. Человеку не дано предугадать свою судьбу…
Когда забрезжил рассвет 29 февраля, Самохвалов с Числовым сидели у костерка и ждали, пока связист разогреет им тушенку. Числов рукой прикрыл зевок:
– Сегодня лишний день зимы… Високосный год… А завтра – весна.
– Угу, – отозвался Самохвалов. – Точно, лишний день. Левонтий говорил, в его взводе у бойца день рождения…. У Родионенко, что ли. Вот угораздило парня – день рождения раз в четыре года…
– Бывает, – улыбнулся Числов. – Наверное, он его обычно первого марта отмечает. Хороший день.
– Чем? – не понял Самохвалов.
– Первый день весны, – пожал плечами Числов. – Для России – это все таки особый день. У нас ведь самое главное – это зиму перезимовать и до весны дожить…
– Да? – хмыкнул Самохвалов. – Никогда не задумывался… Может, ты и прав… Ладно, нам до этой весны еще целые сутки. Их и вправду – прожить надо. Где Завьялов?
Через несколько минут к ним подошел зевающий во весь рот лейтенант Завьялов. Самохвалов насупился:
– Ты еще потянись… Твои поели?
– Доедают, товарищ майор.
– Вот и хорошо. Пусть доедают и… В следующий раз надо будет не консервы, а пайки брать – легче и быстрее греются. Ладно, Митя. Разведку проведем по полной – с вершины доложишь, тогда и мы пойдем. Задача ясна?
– Так точно, товарищ майор, – кивнул Завьялов. – Только…
– Чего еще?
– Товарищ майор, у меня младший сержант Елагин идти не может – он сильно ногу натер.
Самохвалов скривился, как будто у него зубы свело. Числов отвернулся, пряча улыбку. Майор подозрительно покосился на капитана и гавкнул на Завьялова:
– Я п понский городовой! Лучше б ты сам себе чего нибудь натер – я б еще и скипидаром намазал… Я же говорил – запаси бабских прокладок длинных…
– Зачем? – ошарашенно потряс головой Завьялов.
– Затем, – передразнил его Самохвалов. – Лучше стельки не придумаешь… Так, ладно… Панкевич! Панкевич!!!
От соседнего костра оторвался и подбежал Рыдлевка:
– Я, товарищ майор.
Самохвалов устало потер пальцами чуть воспаленные после бессонной ночи глаза:
– Так, Панкевич, дашь Завьялову сержанта.
Старший лейтенант переступил с ноги на ногу:
– Товарищ майор, но у меня же…
– Дай! – оборвал его ротный. – Это – приказ! Этого, снайпера, дай. Николаева.
Панкевич побежал к своему костерку:
– Сержант Николаев!
–Я.
– Вперед. Пойдешь с лейтенантом Завьяловым.
– Есть, – спокойно ответил Тунгус и начал быстро собираться. Маугли, аппетитно лопавший кашу с тушенкой, локтем толкнул жевавшего рядом Веселого:
– Везет Тунгусу… Разведка – это круто. А мы – сначала вверх, потом – окапываться, потом – вниз. Дристня.
Веселый, у которого был день рождения, меланхолично пожал плечами:
– Тунгус под дембель медаль зарабатывает… Нормально. Ему – по честному…
Маугли усмехнулся:
– Знаешь, у кого медаль под дембель без вопросов будет? У Конюха. Я тебе говорю. Пскопские – они такие. Хозяйственные. Вот ни у кого не будет, а у него – будет.
Веселый примирительно махнул рукой:
– Да ладно тебе, May… Копытный – не такое уж говно. Он, кстати, за «Зенит» болеет. Правда, недавно начал, ну да ничего…
Через пятнадцать минут разведвзвод лейтенанта Завьялова ушел в рваный утренний туман. Четвертым за взводным шел сержант Пимен Николаев. Провожавший взвод взглядом Самохвалов вдруг подозрительно покосился на стоявшего рядом Рыдлевку:
– Левонтий, ты че?! Ты его перекрестил, что ли?
Панкевич смутился и даже немного покраснел:
– Да нет… Я так… Машинально…
– Машинально, – хрюкнул Самохвалов. – Скоро святой водой кропить начнем – в духе новых веяний. Тебе, Левон, в полковые попы надо двигать. Вот там бы у тебя карьера пошла… Вон Числова поисповедовал бы…
Ротный бурчал еще что то – Панкевич и Числов предпочли дипломатично отмолчаться…
А на вершине Исты Корт, в направлении которой ушел разведвзвод лейтенанта Мити Завьялова, боевики уже оборудовали свой наблюдательный пункт. Снизу он, конечно же, не был виден: его хорошо маскировал густой в человеческий рост кустарник. На небольшом возвышении был установлен оптический прибор с диковинными «навороченными» окулярами. Около прибора стояли Хамзат, два араба и один афганец. Рядом с ними вертелся Алик в своей новенькой форме. Наемники поглядывали на него с легким раздражением. Алик подошел к Хамзату и взял его за руку:
– Брат, я хотел тебе спасибо сказать – за форму. Она, наверное, дорогая.
– Нравится? – улыбнулся Хамзат.
– Нравится…
Хамзат повернулся к афганцу, кивнул на Алика и пояснил на смеси русского и дари:
– Саид джан, это мой брат – барадар… Один школа – мактаб учились… Сегодня первый раз – бой… Амруз – джанг шоди…
Афганец безэмоционально глянул даже не на Алика, а как бы сквозь него, и склонился к прибору. Хамзат шепотом сказал Алику:
– Брат, не вертись – прибор уронишь. Упадет – настройка электронная собьется. Прибор – американский. Десять тысяч долларов стоит. Как тридцать твоих форм…
Алик виновато кивнул и отошел в сторону. Хамзат наклонился к Сайду:
– Что? Снизу – идут, да?
Сайд, не отвечая, отстранился от прибора и начал прислушиваться. Потом опять припал к окулярам и наконец уверенно сказал:
– Идут. Взвод – мал мал меныпе.
Его черные обмороженные пальцы ласково поглаживали прибор…
Хамзат махнул рукой, и к нему подбежал боевик чеченец. Хамзат вполголоса сказал ему:
– Скажи Саламбеку: как растянутся перед секрет засадой – всех сразу стрелять.
И пояснил свое распоряжение Сайду с обмороженными пальцами:
– У нас – 10 брат – засада эти – убиваем, ждем следующих. Надо, чтобы гоблины все вверх пошли. Они все вверх – мы все вниз. Сразу. Мы – наступаем сверху. Они внизу – оборона нет. Фахмиди – понял?
– Мифахвам – понят, – хмуро, не глядя на Хамзата, отозвался Сайд.
…Не имея возможности наблюдать продвижение взвода Завьялова визуально, Самохвалов, конечно, нервничал. Он курил, не отходя от связиста, и вызывал, вызывал Завьялова – пожалуй, чаще, чем обычно. Что то очень не нравилось майору в этой туманной тишине. К тому же к утру Самохвалов уже получил информацию о больших проблемах у «вэвэшников» и знал, что в ближайшее время снизу со стороны Улус Керта их роту никто не «подопрет». И вообще – если с той стороны никто из федералов не встал, то черт его знает – кто там шляется и в каком количестве. Оно, конечно, всякое бывает – может, на «вованов» и случайно напали, но… Чтобы навязать бой почти двумстам бойцам внутренних войск (да с техникой) – это какими же надо располагать силами?
Майор досмолил очередную сигарету и хмуро бросил связисту:
– Давай, еще раз вызывай…
– Вымпел, Вымпел, ответь Сошке, – забубнил связист в микрофон. – Вымпел, ответь Сошке…
Рация захрипела, булькнула и отозвалась:
– Я – Вымпел. Прием…
Самохвалов перехватил у связиста «матюгалку»:
– Дима, как погода?
– Ничего, – отозвался Завьялов. – Пока ясно. До моря – остановки четыре. Маленьких. Выхожу к пляжу… Здесь много песка…
– Ну, что я говорил! – сказал Самохвалов подошедшему Числову. – Впереди густой кустарник. Как на карте. До вершины Диме метров четыреста…
На самом деле про то, что карта показывала впереди густой кустарник, говорил Рыдлевка, а майор как раз в этом сомневался, но Числов того их разговора не слышал. Капитану, казалось, передалось волнение ротного. Он посмотрел Самохвалову прямо в глаза и тихо сказал, имея в виду подготовку взвода разведчиков:
– Кустарник… А по лесу то ребята почти и не работали. Ходили по горам да аулам. Чай пили… А леса они не знают…
Самохвалов лишь молча кивнул…
…Первое отделение разведвзвода – восемь бойцов – во главе с лейтенантом Завьяловым шло в стелющемся по земле тумане прямо к духовскому секрету. Они шли вдоль кромки кустарника и разговаривали.
Это было неправильно – в тумане отличная слышимость, но Завьялов разговорчики не пресекал. Более того, шедший пятым в колонне боец как раз ко взводному и обратился:
– Командир, а помните, когда в декабре на вершину вышли – тогда какие фотки сделали! Помните, тогда еще говорили, что Грузию было видать…
Шедший сразу за лейтенантом сержант Кузьмин помешал ответить Завьялову – он попытался перестроить болтуна на боевой лад:
– Пятый: справа вверх двадцать – кусты…
– Ага, – откликнулся боец. – Кажись, заяц сиганул…
Последним в первом отделении шел Грызун, автоматически среагировавший на версию о зайце:
– Ага, заяц… за волком погнался… Голодный, наверное… Потому что с тушенки охренел.
По всему отделению плеснуло смешком, кто то «добавил юмора»:
– Не ет. Стояк у него утренний. Завелся мужик…
Лишь когда ржать начали чуть ли не в голос, лейтенант приструнил бойцов, впрочем, не особо жестко:
– Кончайте треп…
…Между тем затаившийся в засаде уголовного вида боевик со славянской наружностью докладывал Хамзату по трубке шепотом, визуально наблюдая десантников:
– Хамзат, тут до тэбэ хлопцив дэсить… Може, трошкы ще… прыпызднылысь?
Хамзат решил, что дальше ждать – уже нет смысла. Да и его самого постоянно дергали и торопили – заброшенный лагерь строителей ЛЭП был уже просто переполнен боевиками, а новые отряды и группы все подходили и подходили. Всю эту человеческую массу нельзя было долго держать так скученно в месте, которое просто размерами не соответствовало такому количеству людей…
Поэтому Хамзат скомандовал наемнику западенцу, несколько лет назад принявшему ислам:
– На счет пять. Огонь по последним. Чтобы первые жопу показали. Аллаху Акбар!
…Болтливый боец (его звали Миша Груздев) все никак не унимался, пытаясь на отдышке рассказать скабрезную байку:
– …И тут он ее – раз… и по самые помидоры…
Остальные сопели, но молчали – говорить, в общем то, было тяжело, они же лезли наверх.
Договорить Груздеву помешали автоматные очереди из засады. Груздев удивленно обнял сам себя за плечи, к нему инстинктивно бросились шедшие сзади.
– К бою! – заорал нерастерявшийся Завьялов. – Уходим влево в туман… Вниз… Шестой – Сошку на связь… Кузьмин, прикрой…
Сам лейтенант отходил, пятясь, постоянно огрызаясь короткими автоматными очередями по кустам – цели он не видел, но именно одна из его «слепых» очередей оборвала жизнь муджахеда украинца… Тем не менее только туман спас взвод разведчиков от немедленного уничтожения на месте. В тумане искривляется пространство, искажается истинная дистанция до цели…
Солдатик связист (новенький, вместо не вернувшегося еще из госпиталя Димы Гущина) перекатывался вниз вместе с переносной станцией. Его прикрывали огнем подходившие снизу и отходившие сверху Кузьмин с Завьяловым…
…Хамзату быстро доложили о том, что его засада секрет оказалась, мягко говоря, не очень эффективной. Ну, по крайней мере – не такой эффективной, как от нее того ожидали. В этой ситуации у Хамзата просто другого выхода не оставалось, как преследовать разведвзвод Завьялова всеми имевшимися в его распоряжении силами – то есть всем отрядом. Ведь он зачинал бой фактически на глазах верховых эмиров. Как говаривал когда то Салман Радуев – это был важный политический момент. Запоминается и отмечается впоследствии самая большая удача и – самая первая… Поэтому Хамзат бросил вниз, на преследование практически весь отряд – послал туда и очумевшего от выстрелов Алика:
– Брат, тебе надо вниз, с остальными… У тебя кинжал есть? Значит, режь горло собакам! Добивай их…
– Это деда кинжал, – зачем то пояснил Алик не слушавшему его Хамзату.
– Аллаху Акбар! Вперед, брат!
Хамзат подтолкнул Алика, и он побежал вместе со всеми вниз, туда, где грохотали автоматные очереди. Долго он, впрочем, не пробежал – споткнулся о камень и упал, больно ударившись подбородком о мушку автомата. Когда Алик встал – его новенькая форма была уже испачкана грязью. Отряхивавшегося Алика обогнали другие боевики, один из бежавших арабов на ходу дал ему пинка. Алик снова упал, а когда поднялся, увидел, как поднимавшиеся навстречу двое муджахедов тащили за ноги тело боевика западенца – с вывалившимся языком и цепляющимися за камни неестественно широко разведенными руками. На левом запястье был вытатуирован трезубец… Снизу слышалось какое то рычание, гортанные команды, выстрелы и вой – то ли волчий, то ли человечий… Но откуда здесь взяться волкам?
Алика затошнило, чтобы отвлечься, он стал горстями собирать ноздреватый талый снег, кое где лежавший в кустах и пытаться им оттереть свою перепачканную униформу, уже не выглядевшую столь шикарно…
…Когда сверху донеслись выстрелы, к Самохвалову инстинктивно подтянулись практически все офицеры роты. Все молчали, напряженно вслушиваясь в треск радиостанции и в звуки боя наверху. Наконец мембрана разродилась искаженным отчаянным голосом лейтенанта Завьялова:
– Сошка, Сошка! Засада! Духов десять – с пляжа! У меня один трехсотый и… Кажется, уходят… нет… Кого то в кусты тащат…
Самохвалов стиснул микрофон в руке:
– Дима, спокойно, спокойно… Займи оборону. Разберись – сколько их. В кусты сам не лезь… Понял меня?
– Понял!.. Их тут…
Сверху уже не переставая били очереди. Самохвалов поднял голову, встретился взглядом с Рыдлевкой и сказал хрипло:
– Левон. Готовь резерв… Человек пять оставишь Орлову…
– Есть…
Между тем взвод лейтенанта Завьялова, довольно грамотно обороняясь, продолжал широким полукольцом отходить влево – вверх. Боевики, преследуя десантников, постепенно начали вылезать из густого кустарника. Хамзат на своем наблюдательном пункте, не видя того, как складывается бой, начал нервничать и терзать трубку «кенвуда».
– Сайд, Сайд… Ты скажешь, сколько собак?
Группа Сайда между тем пыталась атаковать Завьялова в лоб. Остальные старались кустарником выйти десантникам в тыл, чтобы напасть снизу и отрезать им путь к отступлению. Боевики хотели взять отбивавшихся десантников в кольцо, но те продолжали непрерывно отходить влево вверх, рассредоточиваясь в тумане. Митя Завьялов отходил последним, чтобы видеть, сколько боевиков примерно их атакует и чтобы прикрыть остальных. А лейтенанта страховал Тунгус, непрерывно стрелявший с руки из снайперской винтовки. Тунгусу казалось, что он «снял» уже несколько духов, но уверенности не было – боевики падали постоянно, и трудно было определить в тумане – когда они просто спотыкались, а когда их сбивали на землю пули…
– Сайд, Сайд! Сколько?! Сколько собак?!
Трубка наконец ответила Хамзату:
– Много. Совеем много, рота…
«Откуда там рота?» – не понял Хамзат и закричал в «кенвуд»:
– Что? Откуда – рота? Что, все пошли?
В голосе отвечавшего слышалась характерная для человека, ведущего бой, очумелость:
– Всэ, всэ пашлы!!
Хамзат обернулся к Асланбеку – его десятка, состоявшая только из чеченцев, была его последним резервом.
– Асланбек, твои люди… вперед. Проверь, сколько там гоблинов… Возьми гранатометы… Нам надо недолго подержать собак… Отряд «Джамар» уже двинулся к нам… Через пару часов они будут здесь.
Асланбек молча кивнул. Его десятка еще не успела уйти вниз, когда оттуда появился, тяжело дыша, расхристанный и грязный Алик. Он кинулся к Хамзату, округляя и без того большие глаза:
– Брат, там очень много русских… Можно, я останусь с тобой? Клянусь, я никого не подпущу к тебе!
Хамзату кровь бросилась в лицо, так ему стало стыдно, что Асланбек и его люди наблюдают эту сцену. Он схватил Алика за ворот и встряхнул, как щенка:
– Ты же чеченец! Убегают только собаки! Иди с Асланом, он тебе скажет, сколько там гоблинов и что они делают! Иди!
Алик, озираясь, ушел с десяткой Асланбека, а Хамзат остался на наблюдательном пункте лишь с двумя бойцами – его, можно сказать, личными телохранителями. Хамзат вслушивался в звуки боя, не замечая, что его начинает бить крупная дрожь…
У офицеров, слушавших рацию на КП роты, лица были не менее напряженными, когда радиостанция ожила очередной раз голосом Завьялова:
– Сошка, Сошка… У меня два «двухсотых», пять «трехсотых»… Один в погремушку… Треснула…
Самохвалов обернулся и крикнул ротному фельдшеру:
– Марченко! Пойдешь с резервом! Там у Завьялова один тяжелый – в голову.
Прапорщик кивнул, и Самохвалов повернулся к артиллерийскому наводчику лейтенанту Суханову:
– Никита! Вызывай огонь…
Закончить распоряжение ротному помешала вновь захрипевшая рация – голос Завьялова был совсем слабым и прерывался, как у пьяного:
– Сошка… Со шка… Их… двадцать пять тридцать… Идут напролом… Принимаю бой…
Через паузу, заполненную треском и уханьем, голос Завьялова донесся до Самохвалова в последний раз:
– Товарищ майор… шесть «двухсотых»… у меня семь – ранены… командир… артелей…
Рация затрещала и смолкла. Сверху на стрекот автоматных очередей стало накладываться уханье гранатных разрывов.
Самохвалов поднялся, закусив губу. Числов, ставший очень серьезным, покачал головой:
– Если гранаты, значит – работают вплотную…
Майор кивнул и дал отмашку Панкевичу, уже собравшему свой взвод, за исключением Ары и еще четверых, оставленных Орлову:
– Лева… Двигай наверх. Дай нам оборону организовать. Завьялов – еще молодой… Они отсюда – где то в километре…
– Есть!
Панкевич со своим неполным взводом двинулся наверх. Капитан Числов успел дружески ткнуть его кулаком в плечо. Самохвалов же, не поднимая головы от рации, даже не посмотрел вслед ушедшим, он ждал, пока связист вызовет базу. База откликнулась быстро – голосом полковника Примакова, и майор начал докладывать:
– База, квадрат 1785, по улитке – семерка, вступил в бой. Судя по всему, разведка какого то крупняка. Может, и Хаттаба. Как ждали, только раньше… Пока справляюсь…
– Давай, майор, справляйся, – отозвался Примаков. – У нас тут Рыжий, ты знаешь, в засаду попал. Глубоко. Сейчас ему помогаем. Как туман рассеется, тебя летуны навестят. Заявка давно подана… Туман, блин… Держись…
– Ага, – кивнул Самохвалов и попытался вызвать Завьялова. Майор четко, как диктор, выговаривал в микрофон:
– Дима, Дима, ответь… К тебе Рыдлевка пошел. Понял меня? Дима, ответь! Митя! Если не можешь – отходи. Ничего. Мы ждем… Только за собой подбери…
Но радиостанция молчала, не отвечая. Лейтенант Завьялов уже и не мог ответить – тяжело раненный в голову, живот и ноги, он лежал за большим валуном и еще стрелял в напиравших перебежками боевиков, стараясь прикрыть отход остатков своего взвода. Может быть, лейтенант Митя Завьялов, был и не самым лучшим разведчиком, может быть, он был простоват и не очень быстрого ума… Может быть. Но погибал он так, как и положено настоящему русскому офицеру, – без стонов и жалоб, прикрывая своих солдат…
Самохвалов оторвался от рации, глянул красными глазами на Числова и Орлова:
– Так, Сергей, Вова… Не хер тут стоять. Давайте ка, займитесь обороной рубежа – по всем статьям… Чтоб заодно и бойцы разогрелись… Пока можно, нужно как можно глубже зарыться… Ну, мне вас учить? Давайте, хлопцы… Саранцев – давай, не стой. Тебя тоже касается…
Офицеры разбежались по подразделениям, а Самохвалов снова повернулся к рации:
– Митя, Митя… Я не слышу тебя… Ответь Сошке… Митя. Спокойно скатывайся вниз, как на саночках. Туман на твоей стороне… Митя, ответь…
Рация захрипела, ожила, Самохвалов даже сжался весь, но из мембраны вышел другой голос – не Завьялова:
– Сошка, ответь Вымпелу… Я – сержант Николаев… У нас тут… нормально… Только из гранатометов лупят. Вымпел первый ранен, тяжело… Не всех вижу… Духов – до тридцати, может, больше… Я отхожу, но не могу оторваться… Подобрал не всех…
– Молодец, молодец сержант! – заорал Самохвалов. – Держись, к тебе твой взводный идет… Ты в сторону соскочи, пусть они катятся… Он их и встретит… Как понял меня?
– Понял, товарищ майор… Пусть они побыстрее… Сильно жмут…
Самохвалов сразу же начал вызывать Панкевича, хотя от момента его ухода прошло не более получаса. Взвод Рыдлевки двигался в быстром темпе, но – относительно, ведь они шли вверх и далеко не по ровной дорожке…
– Лева, Лева, как настроение? Уже видишь, да? Да, не все еще в мире спокойно. Да… Ты принимай Митино хозяйство, собирай всех и спокойно бери вправо – ниже – и домой… Слышишь? Как в анекдоте – если жена идет прямо, значит, она идет налево… А ты – направо и вниз, как на саночках… А мы встретим… Не задирайся особо с хулиганами… Ну, потрави с ними минут двадцать – ты же умеешь… Пусть первые оторвутся… И домой… А мы сейчас артиллерией подмогнем… Давай, Левонтий. Давай…
Самохвалов отер огромной пятерней от капелек пота лицо и рявкнул:
– Суханов! Никита! Давай сюда, живо! Сейчас базе объяснять будешь, чтобы они во он туда положили… Видишь, вон ту хреновину? Да не ту, а вон там… Духи же, сволочи, обязательно за ней что нибудь нарисуют. Пусть лучше ямка будет. И за перевал – туда пусть понапихают, хуже не будет… Давай, сынок, вызывай базу… Еще раз…
…Левка карабкался вверх по склону, и его собственное хриплое дыхание иногда заглушало звуки боя, идущего впереди и приближавшегося с каждой минутой. Старший лейтенант уже не мог точно сказать – сколько по времени они так бежали, если это можно было назвать бегом. Обгоняя Рыдлевку, чуть впереди клином выдвинулись Дядя Федор, Веселый, Конюх и Маугли. Рядом с Панкевичем тяжело дышал сержант Бубенцов. На боевиков они натолкнулись неожиданно – те выбежали из тумана в полный рост и начали растекаться навстречу, словно лава, только не красного, а серо зеленого цвета…
За духами, в клочьях тумана виднелся густой кустарник и по его краям – тела десантников, неподвижные и еще пытающиеся подняться… Сквозь грохот автоматов Левке послышалось что то, похожее на рычание. Или это был его собственный хрип?

Предыдущая страница 10 Следующая страница


11 Андрей Константинов

На расстоянии 30 40 метров противники начали разбираться по парам, паля из беззвучных в общем вое и грохоте автоматов…
Первым встретил лоб в лоб бегущего навстречу боевика дембель Дядя Федор. Потом, словно в замедленной съемке, они остановились друг перед другом – Дядя Федор и здоровенный бородатый араб, словно Пересвет с Челубеем. Между ними было метров пять, не больше… Их автоматы ударили почти синхронно, и так же синхронно они упали на колени. У обоих хлынула изо рта кровь. А потом они повалились в разные стороны.
Панкевич успел очередью – навскидку – прошить прицелившегося в Родионенко боевика и словно откуда то со стороны услышал свой собственный сорванный голос:
– Шире бери, шире! Обтекай снизу… Мургалов! Смотри! Коняев, ищи щель! У тебя ротный пулемет, блядь, а не рогатка! Родионенко, слева!
Маугли засадил короткую очередь в морду бородачу с гранатометом, тот упал, но гранату выпустить все ж таки успел. Она не взорвалась сразу, а огненной ящерицей со свистом поползла по склону – и только потом последовал взрыв, почти не слышный из за начавшейся за спинами боевиков канонады…
Прямо на Панкевича пер боевик, с черной лентой на лбу, в выцветшем бушлате и синих спортивных штанах. Левка не видел, кто в него стрелял, но дух вдруг схватился за яйца и заревел так, что на мгновение все – и десантники, и боевики – глянули в его сторону.
За воем умирающего все же слышалось, как бегущие сзади кричат «Аллаху Акбар» – протяжно и как то даже жалостливо…
…Откуда то справа, пятясь спиной, вынырнул из тумана сержант Кузьмин – без бушлата, в расстегнутой гимнастерке и с пулеметом в здоровенных ручищах. Обернувшись, он заметил Панкевича – заорал ему на «ты», как равному:
– Панкевич, уводи пацанов вниз! Я прикрою! Со мной – еще семь!
Чуть разошедшийся туман на мгновение открыл поле боя: от края до края – сплошь неподвижные, скрюченные тела с дырами в животах, а стало быть – расстрелянные в упор…
…Конюх и Веселый зацепились на откосе слева и вели огонь в спины спускавшихся боевиков. Рыдлевка закричал Коняеву:
– Ваня, длинными давай, Ваня! Прижми их к земле!.. Родионенко, назад!..
Но Веселый то ли не расслышал команду, то ли решил ее не выполнять – он попытался перебежать за голый валун, чтобы помочь поднимавшемуся спиной на откос сержанту Кузьмину. Сержанту было очень неудобно одновременно стрелять и пятиться на подъеме. Веселый хотел подхватить Кузьмина за шиворот, но сам споткнулся и упал, и это спасло ему жизнь – короткая очередь пролетела как раз над ним. А следующая – достала Кузьмина. Сержанта бросило назад, он дернулся несколько раз, так и не выпустив пулемета, а потом его тело покатилось по откосу, пока его сапогом не остановил подбежавший боевик с американской автоматической винтовкой в руках. Осатаневший дух с визгом вонзил ствол Кузьмину в рот и с каким то исступлением в вытаращенных глазах начал выпускать из своей винтовки очередь за очередью. Веселый не видел, чтобы кто то кидал гранату, но в следующее мгновение под ногами духа сверкнула вспышка и ухнул взрыв… Веселый, словно загипнотизированный, не мог отвести глаз, и в следующее мгновение он увидел, как рядом с обуглившимся до черепа лицом Кузьмина упала нижняя часть туловища боевика, из которой вывалились кишки…
…Навстречу Рыдлевке спустился Тунгус – он тяжело дышал, но доложил даже почти спокойно:
– Това…рищ… Ста….рший лейтенант… Завьялов… погиб… Мы достать его… уже не успели… Он там… остался… Раненый… нас прикрывал… Кузьмин видел, как его… духи резать начали… Наверное, уже мертвого… Там с вершины – еще духи прут – несколько десятков. Я в прицел видел… Когда в тумане дырки были…
Старший лейтенант Панкевич спокойно оценил обстановку и принял, наверное, единственно правильное решение: уходить не вниз, где прорываться к своим пришлось бы сквозь орду уже спустившихся духов, а влево вверх, в том же направлении, куда отступал взвод погибшего Завьялова…
Рыдлевка собрал всех уцелевших из своего взвода и из взвода разведки и увел наверх, туда, где сквозь туман на небольшой площади проступали контуры каких то развалин. Они уже почти дошли, когда старшего лейтенанта «поцеловала» пуля – сорвала кусок кожи с правой половины лба…
Между тем боевики перли и перли с вершины – и это уже был не полегший почти полностью в боях со взводами Завьялова и Панкевича авангард, а подошедшие основные силы хаттабовцев…
Вышедший на НП Хамзата командир отряда «Джамар» Идрис спокойно выслушал доклад и принял решение атаковать в лоб позиции сильно ослабленной роты. Однако первую их атаку сорвал удачно нанесенный дальнобойной артиллерией удар… Хамзат недолго пробыл «командиром без войска» – в результате артналета погиб полевой командир араб Абу Кутейба, и Идрис, недолго думая, назначил командиром его сотни Хамзата… В эту же сотню влились и ошметки авангардного отряда – человек восемь. Выживший Асланбек, нашедший Хамзата лишь ко второй половине дня, привел с собой Алика – живого и даже не раненного, но чудовищно грязного и с совсем сумасшедшими глазами. Хамзат коснулся ладонью сердца и поклонился угрюмому Асланбеку:
– Спасибо, брат. Кровью клянусь – я этого не забуду.
Асланбек лишь молча кивнул в ответ – ему не хотелось рассказывать, как он намаялся с этим странным родственником командира, который так ни разу и не выстрелил в сторону собак федералов…
…Отбив первую фронтальную атаку духов, майор Самохвалов связался с базой и доложил:
– …На меня идут до сотни, может, больше… Это уже не разведка… Они прорываться здесь хотят…
А что база могла ответить Самохвалову? Туман никак не расходился, и авиация работать не могла. Резервов, которые можно было бы срочно за несколько часов подтянуть, – не имелось… Что в таких случаях отвечать командиру обреченной роты?
– …Надо держаться, майор. На тебя почти вся артиллерия работает. На тебя и еще на третий батальон. Метео обещает просвет… Как только… «Вованов» еле вытянули… Держись…
Артиллерия действительно работала, но эффективность ее воздействия снизилась, потому что боевики постепенно приноравливались к логике артналетов.
Самохвалов вызвал по рации Панкевича и спросил с надеждой:
– Левон, артели спрашивают, как снаряды ложатся?
Искаженный хрипом и треском голос Рыдлевки ответил:
– Ничего, но… Они часто по верхушкам деревьев и гребням скал… Взрываются. Нужно еще. По улитке – все, кроме «семерки». В «семерке» – мы…
– Понял тебя, Лева, понял… Сколько с тобой «карандашей»?
– Семнадцать… Мы поднялись выше… Здесь что то типа развалин… Они окружили, но взять не могут. Я держу их под семьдесят… может, больше… Вижу плохо… На гранатный бросок не подпускаю… Они когда на вас с вершины идут, мы, когда туман расходится, можем им в правый фланг бить. Поэтому они и лезут на нас… Позиция хорошая…
– Понял тебя, держись, Лева! Примус звонил, ребята вот вот подойдут…
Где то через полчаса радиостанция вновь захрипела голосом Панкевича – возбужденным и радостным:
– Командир, надо мной вертолет! Я слышу!.. Вертолет… даже два… «Крокодилы»… с прожекторами…
Самохвалов, поняв, что слышит бред раненого или контуженого Панкевича, закусил до крови губу:
– Держись, Левка, надо! Держись!..
…Где то еще через полчаса стрельба на рубеже роты неожиданно затихла. Самохвалов не успел еще ничего понять, когда к нему подбежал Числов и разъяснил:
– Командир, там духи – пленного привели… вроде Останина из завьяловского взвода… Типа – парламентеры. Их гранатометчики прикрывают.
Самохвалов растер ладонью ноющую шею:
– Останин… Мне же докладывали, что он – убит… Ладно… Сережа, сходи, поговори с ними. Останина забери, время потяни… Время на нас работает.
– Понял, товарищ майор, – кивнул Числов и, перепрыгнув окопчик, зашагал к небольшой ложбинке между двумя пологими скатами.
Ему навстречу выдвинулся боевик без оружия, в ладно подогнанной форме с командирской портупеей. В левой руке дух держал каменные четки и нервно перебирал их пальцами. Метрах в двадцати за ним угадывались контуры еще нескольких человек.
Числов, подходя, прищурился – что то знакомое почудилось ему в фигуре боевика. Приглядевшись, он увидел, что муджахед так же внимательно узнавающе его разглядывает. Сергей покачал головой и хмыкнул, остановившись и засунув большие пальцы за ремень.
– Здравствуй, гоблин, – сказал Хамзат, встряхивая четки левой рукой. Правую он протягивать офицеру, конечно, не стал.
– Привет, Хамзат, – кивнул Числов. – Давно не виделись. Надо же – и впрямь встретились.
– Да, – усмехнулся Хамзат. – Только теперь – ни музыки, – ни женщин. Ни даже кофе.
– И «дяди» нет, – попробовал подколоть боевика капитан, но тот мгновенно парировал:
– «Тети» тоже…
– А это даже хорошо, – дернул уголком рта, изображая улыбку, Числов. – Зато нам никто поговорить не помешает… Так? О чем говорить будем, Хамзат?
– О жизни, гоблин. Или о смерти – это как разговор пойдет. Я что тебе хочу предложить… ка ма ндыр. Ты – хороший солдат, смелый. Чеченцы уважают смелость. Зачем убивать? Дай нам пройти. Нас больше полутора тысяч. Мы все равно пройдем – по вашим трупам. Вас – была рота. Теперь – меньше. Мы убьем всех. Но я не хочу лишней крови. Все устали… Поэтому возьми деньги. Мы даем 10 тысяч долларов. Понял? Встретились, постреляли и… ЧЭЧЭНЫ РАСТВАРЫЛИСЬ…
Числов даже головой потряс – такого он не ожидал.
– Ты это… серьезно?
– Серьезно, – кивнул Хамзат. – Не понимаешь? Меня понять просто… Как там у вас, в русской колыбельной: злой чечен ползет на берег, точит свой кинжал… Вот я – злой чечен… Злой чечен дает тебе деньги, чтобы ты убирался с дороги… к чертовой матери, как у вас говорят… Вы, русские… Вы четыреста лет убивали чеченцев. Вы выслали мой народ в пустыню… Вы… Но я тебе все прощаю. Вот тебе деньги, вот тебе пленный – дай мне пройти по МОЕЙ земле… Возьми. Вы же, русские, – жадные. Вам всего мало – потому что у вас ничего нет. Все пропили. И воевать у вас некому – одни пацаны. Зачем ты их хочешь убить? Бери деньги и уходи.
– Нет, – покачал головой Числов. – Нет, Хамзат, не возьму.
– Почему? – спросил Хамзат, доставая сигарету и закуривая. Сергею он предлагать сигареты не стал.
– А потому, – сказал Числов, доставая из кармана бушлата пачку своих ростовских ядреных, – потому что они ворованные. У моего народа. Твоим дядей. Который живет в России и которому там хорошо – лучше, чем мне, во всяком случае.
– Дядя, – сказал Хамзат, – здесь ни при чем.
– При чем, – не согласился Числов. – Очень даже при чем. Да и потом, если без патетики, это просто технически невозможно… Как ты это себе представляешь? Я возьму бабки и пойду делиться с офицерами? Или на всю роту дербанить? Это несерьезно, Хамзат. Где пленный?
Хамзат скривился и, отвечая, утрировал чеченский акцент:
– Всэ плэнны у нас. Сэйчас приведут твой плэнный…
Он обернулся и что то закричал по чеченски боевикам, прикрывавшим его сзади. Они засуетились, вытащили из кустов какого то солдата, но к Числову не повели…
Хамзат приблизил свое лицо к лицу Сергея и сказал почти шепотом:
– Ты получишь своего пленного, он тебе расскажет… Уходи отсюда, гоблин. Дай нам пройти и уходи. Мы всех убьем. Мы – не злые. Мы свою землю любим и будем воевать за ее свободу до последнего чеченца. Такой у нас национальный характер. Нас нельзя победить…
– Да? – удивился Числов. – Интересно… А как же тогда быть с депортацией, в которой вы нас обвиняете? А, Хамзат? Как миленькие – погрузились в эшелоны и поехали… вместе с национальным характером. И как то не было войны до последнего чеченца. А знаешь, почему? Потому что понимали – с папой Сталиным этот номер не пройдет. Либо – в эшелоны на Казахстан, либо энкавэдэшные пулеметчики покрошат всех – до последнего чеченца… И вы выбрали жизнь, потому что с той бездушной машиной разговаривать было бесполезно… А сейчас то, конечно… С вами по любому поводу готовы на переговоры… Я помню Хасавюрт – чем не свобода вам была? Вы ее получили и пошли в Дагестан. Там что – Чечня? Мало вам, что вы здесь русских в рабах держите – в каждом ауле по зиндану… А ты этот зиндан очень большим сделать хочешь? Да? А я вот – не хочу, чтобы так было… И никто вас не травит… Ты в Москве или в Питере хоть одного чеченца бомжа видел?
– Чеченца? – начал было Хамзат, но Числов перебил его:
– Да нормальные чеченцы давно мира хотят! Кто тебе дал право от имени всего народа говорить?
Хамзат поиграл желваками, сузил глаза:
– Красиво говоришь, гоблин… Я так не умею. Я умею воевать. Мы убьем вас всех. Нас сейчас – полторы тысячи. И еще подойдут, второй эшелон. А у вас…
– А у нас – рота, – перебил его снова Числов. – Десантная рота – так что попаритесь, убивамши. И еще – вся Россия. Во втором эшелоне, понял?! И вообще… Ни к чему этот базар… Давай пленного…
– Значит, не договорились, – пожал плечами Хамзат. – Смотри, гоблин… Потом лично зарежу… И тебя, и солдатика… Аслан!
Хамзат обернулся и резко махнул рукой. Асланбек схватил пленного за шиворот крепкой рукой и поволок его к Числову. Сергей пригляделся – это и впрямь был Останин, просто он не походил сам на себя. Солдат был без бушлата, босиком, со сломанным носом и раздробленной челюстью. Видно было, что он – в глубоком шоке и не до конца понимает, что происходит. Асланбек дотащил пленного и дал ему на прощание пинка – Сергей еле успел подхватить Останина, чтобы он не упал.
Асланбек ухмыльнулся и выразительным жестом провел ребром ладони по горлу. А потом еще добавил по русски:
– У нас дэсят снайпер – всэ офицер на прицеле. Передай командыр.
Числов коротко глянул на Асланбека:
– Ну, про снайперов мы уже слышали… Только про тридцать восемь…[31]
– Что? – не понял Хамзат.
– Ничего, – мотнул головой Числов. – Это я… о личном.
Хамзат посмотрел на офицера вроде как даже с удивившим Асланбека сожалением в глазах:
– Смотри… Сергей. Потом себе не простишь. На этом свете и на том. Даю полчаса на размышление. Потом…
Числов ничего не ответил. Он подхватил Останина и потащил к своим. Солдат совсем не держался на ногах, он хотел что то сказать, открывал рот, но лишь выплевывал зубы и еще какие то кровавые ошметки. На Хамзата Числов больше ни разу не оглянулся…
Атака боевиков началась не через полчаса, а чуть позже – минут через сорок. Они поперли сверху с диким воем, с поддержкой своих минометов и гранатометчиков.
Десантники отбивались, как могли. Когда осколком мины убило пулеметчика из взвода Орлова, за пулемет лег Числов. Рядом с ним, прикрыв голову автоматом, лежал рядовой Андрей Горошко. Он прижимался щекой к земле, сопел, как загнанная лошадь, и что то шептал. За выстрелами Числов не слышал, что именно, пока солдат не перешел на крик:
– До дембеля – кот наплакал! И на тебе! Суки! Мрази черножопые! Сволочи!
У него явно начиналась истерика. Числов потянулся к нему и дал наотмашь пощечину:
– Воюй, мудила!
Горошко словно очнулся, судорожно схватил автомат, дал очередь, но через мгновение рядом вздыбилась земля, дохнула жаром и ударила солдата чем то очень горячим пониже бронежилета. Горошко закричал, выпустил автомат, забился и заскреб пальцами землю.
А правее Числова в окопчик спрыгнул откуда то взявшийся прапорщик Кузнецов. Квазимодо сменил магазин в автомате, дал длинную очередь и, глянув направо, столкнулся с совершенно безумным взглядом рядового ~ первогодка Гусева, одного из тех, что оставил, уходя на выручку к разведчикам, Панкевич. Гусев сжался в комок, у ног его лежал, уткнувшись окровавленным лицом вниз, чей то труп. Из глаз Гусева текли слезы. Квазимодо ругнулся, пнул молодого сапогом и заорал в голос:
– Опять ты… Сопли распускаешь! По роже захотел?! Бери автомат, сука! В лобешник дать?!
Гусев с рыданиями схватил автомат и начал стрелять, не видя целей из за слез. Но Квазимодо все равно его поведение одобрил:
– Ну так! Могем, когда надо! Выше, выше бери, сынок…
Числов не смог бы сказать, сколько по времени продолжалась та атака. Но когда боевики выдохлись и наступила передышка – на поле боя уже опускались сумерки…
На КП роты собрались все офицеры и прапорщики. Они молча слушали, как Самохвалов, уже почти открытым текстом доложив о потерях и о предполагаемой численности боевиков, просил поддержки у базы и как база просила его в ответ держаться…
Самохвалов поднял голову от рации, осмотрел всех, остановил взгляд на Числове:
– Ну, что, Серега… Они и вниз просочились… Но полностью обойти нас не могут, иначе бы без боя прошли… И Панкевича не выпускают. Он им в бочину херачит, значит, не все у них… зефир в шоколаде…
Рыдлевка словно почувствовал, что о нем говорят, – его голос вырвался из радиостанции. Панкевич, почти не используя условные выражения, то ли докладывал, то ли бредил, видимо, ему всюду сквозь залитые кровью глаза мерещился красный свет:
– …Наблюдаю красные ракеты… Это вы красные пускаете? На 29 е красные – «отхожу»… Вы что, отходите? Тунгус, экономь!.. На меня «вертушка» красная заходит… Может, пожарники… И дымы – розовые… Они – розовым…
Самохвалов несколько раз вдохнул и выдохнул и сказал в микрофон очень четко и медленно:
– Лева, Лева… успокойся… Отвечай на мои вопросы… мои вопросы… Доложи, что у тебя…
– …отражаю нападение… противник силами… Из гранатометов хуярят… Конюху кисть срезало… Конюх, не бросай пулемет… Я сам перебинтую… Прижми этого, в красной куртке…
– Левка, ты ранен?!
– Задело… по глазам… контузия, кажется.
– Лева… Говори подумав, могут слушать… Сколько с тобой?
– …Как колодок у вас на кителе… без одной…
– Понял, Лева, понял… А против?
– До тумана, сколько вижу, – штук пятьдесят положил… Дальше не вижу… Еще идут… Они из тумана – гранатометами… И минометы тащат…
– Держись, Левка… К тебе сейчас Математик пойдет… Понял? Держись!
Самохвалов встал, не глядя ни на кого, оттащил чуть в сторону Числова и шепотом сказал ему:
– Числов… возьмешь человек десять… Духи сейчас снова попрутся… Уже темнеет… Дойдешь до Левона… У него там, судя по всему, – позиция хорошая… Всем туда не дойти с ранеными…. А мы тут, сколько сможем… Сергей, ты меня понял?
– Понял, товарищ майор, – после короткой паузы ответил капитан Числов…
Потом, много позже, уже на «разборе полетов», кто то из больших чинов скажет, комментируя решение майора Самохвалова, что, мол надо было бы стоять вместе, не разделяться… Но это будет потом. 29 февраля про «потом» никто из офицеров погибающей роты не думал. В училищах и академиях учат, «какого противника какими силами уничтожать». Вообще. Рота десантников у горы Исты Корт решала задачу конкретную: как не пропустить вот этого врага, больше чем в пятнадцать раз превосходившего их численностью… Не пропустить здесь и сейчас…
Ротный и Числов вернулись ко всем, кто собрался на КП. Самохвалов выпрямился, одернул бушлат и спокойным командирским голосом довел до офицеров и прапорщиков свое решение:
– Первое. Противник не прошел. И не пройдет. Они не врут – их больше тысячи. Возможен еще подход. Сейчас их продвижение на нас сковывает старший лейтенант Панкевич. Молодец. Они из за него в основном к нам на правый фланг выбегают. Другой дороги у духов нет и не будет. Они мечутся – то на Панкевича нажимают, то на нас. Второе. Подкрепление придет не раньше утра. Довожу, кто не знает, – колонна «вэвэ» попала в засаду еще вчера. Капитан Ельцов убит… Артиллерия разрывается между нами и вторым батальоном. У них там тоже все очень серьезно. Понятно? Третье. Мое решение: усилить Панкевича моим резервом из состава взвода Саранцева и Орлова – по пять человек. Организует капитан Числов. Остальные – кто есть – оборона по всему рубежу. От оврага до речки. До подхода покрепления. Старший после меня – Орлов. Володя, чтобы Числов вышел, отвлечешь контратакой на правом фланге. Числов, соответственно, прорывается на левом… Все, будем стоять. Так, теперь артнаводчик. Никита, ты минометчиком был? Расстрелял все? Тогда меняй ориентацию, будешь другие мины – ставить. Возьмешь одного бойца – и ползком, вкруговую. Шашками. Играл в детстве? Ну вот… Кого тут, на хер, наводить? Артели нас зацепить боятся, а получается, что духов берегут. Ясна задача?
– Так точно, ~ отозвался Никита Суханов. – Я, товарищ майор, армяна этого возьму, из взвода Панкевича. Моих то всех посекло, ни одного целого нет…
– Бери, – разрешил Самохвалов. – Ну, братцы, готовьтесь…
Офицеры и прапорщики, особо не прощаясь с Числовым, разошлись по своим позициям. Самохвалов рукой остановил капитана, шедшего было отбирать себе людей для прорыва к Панкевичу. Сергей удивленно посмотрел на майора, что то искавшего в нагрудном кармане. Убедившись, что никто этого, кроме Числова, не видит, ротный вынул старенький замусоленный картонный образок – иконку и протянул со странной усмешкой капитану:
– Возьми, Сережа… В Афгане, еще прапором, меня за него на парткомиссию вызывали… Сошло…
Числов вспомнил, как Самохвалов ворчал на Панкевича, перекрестившего уходящего с разведчиками Тунгуса… Вспомнил – и ничего не сказал. Только порылся в карманах, нашел зажигалку. Подкинул на ладони и отдал майору:
– Командир, это вам…
Больше они ничего друг другу не сказали. Только пожали руки – и Числов побежал собирать людей. Навстречу ему попались Никита Суханов и Ара, уже понявший, что его к своим не возьмут. Числов помахал ему рукой, спросил на ходу:
– Корешу твоему питерскому привет передать?
– Не надо, – мотнул головой Ара. – Лучше сигареты. Это подарок. Последняя пачка. Специально берег.
– Последнюю – нельзя, – остановился капитан.
– Можно, – с нажимом, почти даже с вызовом ответил Ара. – Сергей Николаевич, сегодня же – 29 е?
– Ну, – сказал Числов. – И что?
– А у него день рождения сегодня. Раз в четыре года…
– Точно, – хлопнул себя по лбу капитан. – Ротный же говорил… Ладно, давай сюда подарок – поздравлю…
Числов забрал у Ары невесть как сохранившуюся у него пачку «Космоса» и побежал дальше. Ара некоторое время смотрел капитану в спину, потом вздохнул и пошел с Сухановым готовить мины к установке…
…На своем фланге вдоль бруствера полз старший лейтенант Орлов. Со стороны боевиков редкие выстрелы снайперов начали густеть, перемежаясь очередями и гранатометными сполохами, предвещая скорую атаку. Орлов подполз к двум контрактникам, пулеметчику и гранатометчику:
– Так, мужики… Надо шумнуть… Числов к Левонтию будет уходить… Я с пацанами, когда попрут, их контратакой встречу… Сейчас надо их подраздрочить… Марат, давай ка три длинных по склону… Жаконя, как увидишь ответные вспышки – гранату туда и вторую… Жаконя!
Орлов еще раз толкнул контрактника Жаконю, вцепившегося в гранатомет. Гранатометчик, словно кукла, перевернулся и спиной сполз в окоп, не мигая уже остекленевшими глазами. Марат слева начал бить из пулемета. В ответ со стороны боевиков раздались очереди и вспышки гранатометных выстрелов. В быстро густевших сумерках Орлов увидел, как вспышки начали двигаться, приближаться. Послышался нарастающий вой, в котором «Аллаху Акбар» еле угадывалось. Боевики приближались к рубежу перехода в атаку…
– Эх, Жаконя, – вздохнул Орлов. – Как не вовремя…
Он разжал пальцы контрактника, взял гранатомет и навел на приближавшиеся в тумане сполохи. Его выстрел практически слился с таким же, но с той стороны… два черных дымных конуса долго висели в сиреневой туманной измороси… Один – на том самом месте, откуда только что прицеливался старший лейтенант Орлов…
К Самохвалову на КП прибежал Квазимодо, вытирая лицо от грязных потеков пота:
– Товарищ майор… Орлова убило… Взводного…
Самохвалов все терзал рацию. Он поднял на прапорщика глаза с полопавшимися в белках сосудиками. Прапорщику показалось, что ротный не совсем четко его видит…
– Н нет, Кузнецов… Взводный – всегда на месте… Принимай взвод – и рули… Готовь пацанов. Надо Числову дать уйти…
– Есть, – Квазимодо развернулся и побежал назад, к остаткам орловского взвода. Бежать ему было недалеко. В окопах прапорщик прошел по всем уцелевшим, хлопая по плечам и приговаривая:
– Мужики, оскалились… Западло это – за взводного так просто не сойдет. Десант – не кучка пидорасов! Булаты – снять… Приготовиться к контратаке!
Уже прилично стемнело, когда боевики, стреляя на ходу, начали выкатываться на почти плоскую площадку, усеянную мертвыми телами и мелкими кустами, – чуть правее центра рубежа обороны роты.
– Вперед! – заревел Квазимодо и выпрыгнул из окопа. За ним встали сначала семь восемь десантников, потом через небольшую паузу – еще примерно столько же… Не ожидавшие контратаки боевики из передовой цепи даже не поняли, как десантники оказались у них за спинами. Духи начали разворачиваться, чтобы открыть огонь в спины просочившимся, но десантники без бушлатов в наступающей темноте по силуэтам очень походили на боевиков, а потому муджахеды зацепили и своих… Короткое замешательство разродилось ожесточенным рукопашным боем, когда обе стороны, быстро отстреляв рожки и не имея времени сменить их, начали орудовать автоматами, как дубинками… Со всех сторон слышался вой и русский мат, часто с кавказским акцентом. Накал схватки был такой, что шедшие сверху новые группы боевиков опасались попасть в эпицентр рукопашной и стали обтекать ее левее – если смотреть от позиции роты… Однако многие все равно проскакивали вперед, не видя врага в смешивающейся с туманом темноте…
В этот момент с левого фланга, стараясь не шуметь, пошла наверх группа капитана Числова. Однако проскочить совсем тихо им не удалось – они все же натолкнулись на духов, отжатых к левому флангу жуткой энергетикой рукопашной… Среди спускавшихся были и Хамзат с Аликом и Асланбеком – они бежали, спотыкаясь об убитых и стреляя навстречу сполохам огня, надеясь, что их пули летят все таки в русских, а не в своих… Хамзат уже плохо соображал, что происходит, – перед атакой командир отряда «Джамар» Идрис пригрозил ему расстрелом… Хамзат в ответ только улыбнулся. Он знал, что победит. И пусть победа будет кровавой – чем больше шахидов, тем священнее месть… Но почти психическая атака муджахедов разбилась об отчаянный ответный бросок десантников… Все перемешалось в поле сплошного огня, предсмертных хрипов и каких то нечеловеческих выкриков – и те, и другие, перемещаясь по склону, искали и находили добычу…
…Капитан Числов шел в своей группе замыкающим – все уже почти проскочили, когда пуля зацепила шедшего предпоследним связиста. Боец, получивший пулю в бедро, присел, как от удара, и стал заваливаться на бок. Сергей, матюкнувшись, наклонился над ним, чтобы уколоть обезболивающим шприц тюбиком – они горстями были напиханы в его нижние карманы. В горячке Числову показалось, что он не попал бойцу в ногу, и капитан полез за вторым тюбиком… Солдат застонал и вроде начал очухиваться. Сергей оперся на автомат, чтобы встать, – вот тут то на него и выскочил Алик с автоматом наперевес… В такие минуты все чувства обостряются – и они узнали друг друга мгновенно. Алик не стрелял, завороженно глядя на русского офицера, державшего свой автомат за ствол… Сколько прошло времени – секунда, две, три? Числов не смог бы ответить на этот вопрос. Время словно остановилось. А потом к Алику подскочили Хамзат с Асланбеком – они все время старались держать молодого в поле зрения… Хамзат тоже узнал Числова – узнал, улыбнулся и нажал на спусковой крючок. Но выстрелов не последовало – магазин был пуст. Асланбек оттолкнул в сторону Алика, перекрывавшего ему сектор стрельбы, и натолкнулся животом на очередь, которую выпустил из своего автомата раненый связист. Асланбек зашелся в предсмертном крике, но, умирая, успел открыть ответный огонь, искромсав пулями и солдата, и радиостанцию. Числов мгновенно перекатился в сторону, перехватив автомат, он хлестнул очередью в сторону Хамзата и успел увидеть, что зацепил боевика. Возвращаться к связисту Сергей не стал – он видел результат выстрелов Асланбека и понимал, что парню помочь уже нельзя. Понимал Числов и то, что его группа осталась без связи… Это означало, что «тарелочку» Рыдлевки им придется искать в темноте «на ощупь». Капитан нагнал своих, и вся группа быстро стала уходить вверх влево, отрываясь от боя…
А внизу в слоеном месиве тел продолжали биться те, кто своей контратакой помогал уйти группе капитана Числова… Кто еще мог – стрелял и бил стоя. Кто уже не мог держаться на ногах – ползком искал таких же раненых противников, чтобы вцепиться в горло или ударить ножом… Что то кричал Квазимодо, пытавшийся собрать своих – отвести назад, – но его команд уже почти никто не слышал, а кто слышал – практически не понимал… На прапорщика бросились сразу два духа, и спасло его только то, что он упал, споткнувшись о труп. Уперев рожок в перевязанный зеленой лентой лоб мертвеца, Кузнецов расстрелял остатками патронов атаковавших его боевиков, встал и пошел в самый водоворот резни – пытаться вытащить хоть кого то… Потом он, уже трижды раненный, не мог вспомнить, как сумел привести в свои окопы трех пацанов… И они тоже не помнили, как вернулись…
Почти сразу после того, как ушла группа капитана Числова, с левого фланга перед окопами поползли лейтенант Суханов и Ара. Они за разные концы тянули за собой плащпалатку, на которой были сложены противопехотные мины. Мины артнаводчик Никита и рядовой Азаретян устанавливали уже не закапывая, но поставить смогли все равно не так много – духи заметили их, когда они стали приближаться к пологой площадке, на которой еще шел рукопашный бой, а точнее – не бой, а какая то резня и месилово… По ним дали несколько очередей, и лейтенант Суханов, единственный в роте очкарик, ткнулся лицом в землю и уже не поднялся… Ару зацепило в бедро и плечо. У него все поплыло перед глазами, но он заметил, что к нему бегут сразу много духов, и усилием воли заставил себя не потерять сознание…
Тем временем Хамзат, которому две пули из очереди Числова лишь по касательной раскромсали бок и бедро, встал и, оскалив зубы, подошел к Алику и вырвал у него автомат.
– Почему ты не стрелял, брат?!
Алик поднял на него свои глаза – все с той же сумасшедшинкой, которая не должна быть присуща воину, и Хамзат ударил его прикладом в лицо. Алик упал и, словно пытаясь объяснить что то, крикнул:
– Это же был тот… русский… из Питера…
Хамзат, словно пьяный, покачал головой:
– Брат… ты – шакал…
Наверное, Алик увидел что то в его глазах, потому что успел вырвать из ножен кинжал, – и Хамзат, перед тем как нажать на спусковой крючок, удивленно заметил в его взгляде незнакомо нормальное выражение ненависти… Алик умер, лежа на спине, и так и не закрыл глаза. Хамзат постоял, качаясь над ним, потом вынул из руки мертвеца кинжал и доковылял до тела связиста – на всякий случай перерезал ему горло, хотя солдат был уже мертв… Потом Хамзат опустился на колени перед трупом Асланбека и начал молиться – по крайней мере ему казалось, что он молится, потому что он почему то не слышал сам тех слов, что слетали с его губ… Его внимание привлекли какие то радостные крики братьев, донесшиеся откуда то снизу. Хамзат встал и побрел туда…
А там действительно радостно кричал Мовлади Исрапилов – сын того Исрапилова, что был связным муджахедов в Улус Керте. Мовлади очень обрадовался, когда увидел, что Ара живой – еще живой. Обрадовался и закричал:
– Иса, смотри, как я сейчас барана резать буду!
Подбежавший Иса первым делом сдернул с убитого Суханова полевую сумку и загикал, размахивая трофеем. Мовлади, оглядываясь на подходивших муджахедов, оскалился, вынул кинжал и шагнул к Аре, но схватить его за ухо не успел – солдат вскинул голову и выронил из стиснутого кулака гранату, упавшую на мины – те, которые они с Сухановым не смогли установить… Страшной силы взрыв вобрал в себя всех подбежавших на зрелище…
Хамзат не успел подойти к этому месту совсем близко, но ударная волна оторвала его от земли, и когда его тело ударилось о камни – он уже ничего не почувствовал…
…Командир отряда «Джамар» в ту ночь расстрелял четверых своих – они все перед смертью твердили, что пробиться было нельзя, потому что оборону держала не рота, как говорили, а батальон… Идрис доложил об этом Хаттабу. «Черный араб» и сам уже готов был поверить в обороняющийся вместо роты батальон. Идрис с Хаттабом совещались, колебались – и эти их сомнения подарили горсточке десантников, оборонявшихся на рубеже роты, несколько часов передышки…
…Группа капитана Числова выходила к «тарелочке» Панкевича долго – хотя и Сергей, и все остальные понимали, что надо спешить. Но несколько раз им приходилось залегать и подолгу пережидать, когда совсем рядом в темноте куда то перемещались большие группы боевиков. Один раз столкновения избежать все же не удалось, но, слава Богу, духов было всего пятеро, и их «уработали» ножами, прежде чем те открыли стрельбу.
Числов сознательно забирал намного выше предполагаемого рубежа обороны остатков двух взводов – чтобы не подниматься к Рыдлевке, а спускаться…
Наконец, уже где то в четвертом часу утра Числов, осторожно подсветив себе карту под плащ накидкой фонариком, сказал:
– Мужики. Вот сюда мы должны были выйти… Стало быть – теперь вниз… Они где то метрах в трехстах.
И капитан махнул рукой в ту сторону, откуда время от времени доносились одиночные выстрелы и очереди… Сергей все рассчитал правильно, но скрытно подойти совсем близко – не удалось. Они снова натолкнулись на духов, когда спускались, натыкаясь повсюду на следы вчерашнего боя – на тела, воронки и горы гильз… Боевиков, которые шли встречным курсом, они расстреляли, однако где то рядом еще были духи, немедленно открывшие огонь на вспышки…
Контуры каких то развалин проступили в темноте неожиданно – оттуда вылетело несколько коротких очередей, и Числов, еще колебавшийся – выдавать себя или нет, заорал в голос:
– Мужики! Свои, пропустите! Левка!
Их не узнали. Чей то голос из развалин яростно заматерился:
– Бляди недоебанные! Сверху заходят!
И длинная пулеметная очередь заставила залечь всю группу. Числов, срывая голос, закричал, перекрывая стрельбу:
– Левка! Ты Родионенку с днем рождения поздравил?!
В развалинах послышался какой то шум, а потом радостный вопль:
– Еханый бабай! Лев Сергеич! Подмога пришла! Заходи слева, прикрываю!
Это кричал сержант Николаев – он действительно попытался прикрыть подход Числова, но боевики тоже среагировали на крики и два раза ударили наугад из гранатометов – один раз угадали… В развалины Числов привел лишь шестерых, из которых один был тяжело ранен…
Первым делом Числов спросил у Тунгуса:
– Где Панкевич?
– Спит, – мотнул головой сержант. – Промедол у нас кончился… Плох старший лейтенант… Заговаривается все время.
– Радиостанция цела?
– Цела…
Рыдлевка лежал за большим валуном, но не спал. Увидев Числова, он сел, нагнулся навстречу и спросил:
– Посылки… принес?
– Левка… ты что?
Рыдлевка улыбнулся:
– С вертолета говорили, почта идет? Мне жена ноотропил прислала.
– Левка, сколько у тебя людей?
– Пятнадцать минут на тебя. Потом – сядет «скальпель»…[32] Конюх – плох. Напоить. У кого пепси? Жмоты…
– Тунгус! – обернулся Числов к сержанту. – Сколько вас здесь?
– Пятеро, товарищ капитан…
– Ничего, ничего, сейчас мы…
Числов развернул на Леве плащ палатку – и увидел, что у старлея перебиты ноги… И еще осколочные ранения – по телу. Сергей всадил в Левкины ноги сразу два шприц тюбика. По одному в каждую. Левка бредил, зовя уже погибших:
– Завьялов, Бубенцов, Федоров – ко мне! Подсадите…
Когда лекарство подействовало, он вроде бы начал приходить в себя, по крайней мере Числова узнал и слабо улыбнулся ему. Сергей отер старшему лейтенанту пот со лба:
– Левка… Как же ты тут держался?
Панкевич облизал пересохшие губы и улыбнулся снова:
– Согласно приказу… А как ты то пробился?
– Талант не пропьешь, – хмыкнул Числов. – Ты же говорил, что я на генерала тяну…
– На генерала… – прошептал Рыдлевка. – Да, конечно… А ты сказал, что уволиться хочешь.
– Я передумал, Лева… Мы с тобой – оба генералами станем. Сейчас только повоюем еще немного…
А Веселый и Маугли в это время теребили бледного от кровопотери Коняева. Веселый сидел рядом с Конюхом на корточках, а Маугли подкладывал раненому под голову чей то бушлат – весь в засохшей уже крови.
– Ваня, Ваня, – сказал Родионенко. – Ты потерпи немного… Хочешь, я тебе подкурю?
Конюх слабо кивнул и прошелестел еле слышно:
– Мне холодно… Серега…
– Ваня, слышь, Ваня, ты погоди, ты что… Наши скоро подойдут – товарищ капитан пришел, он сказал… Ваня…
– Кому мы тут нужны…
– Ваня, погоди… На, я сигаретку поджег… Ваня…
Затянуться вставленной в рот сигаретой Конюх смог только один раз. А потом он умер, и сигарета выпала из губ на воротник бушлата…
…Около пяти утра духи, подсвечивая себе ракетами, пошли снова в атаку. Десантники отбились, но с трудом, потеряли шестерых. Тунгус работал с правого края – бил из снайперской винтовки. Его накрыло гранатометным выстрелом. Наверное, он умер без мучений…
Примерно в половину шестого Числов в последний раз сумел выйти на связь с Самохваловым. Там, похоже, дела были совсем неважные, потому что ротный, выслушав доклад капитана, сказал после долгой паузы:
– Капитан Числов, принять командование… Стоять… Не поминайте, ребята…
А потом Сергей, оставшись на частоте Сошки, услышал, как майор, словно о чем то личном, просил базу:
– …В девятку, давай в девятку! Огонь на меня! Приказываю! Прошу… Кроме «семерки», «тарелочки»!.. Кроме «семерки»!
Голос оборвался – Самохвалов, вызвав огонь на себя, полоснул короткой очередью по рации и начал рвать вынутое из кармана письмо с фотографией. Рядом кто то уничтожал радиотаблицы и карты…
…Когда после артналета боевики все же ворвались в ротные окопы – признаков жизни там уже никто не подавал. Майор Самохвалов, с полузасыпанными ногами, лежал, привалившись к пустому цинку.
Кто то из боевиков, горстями сгребая стреляные гильзы, швырял их в мертвое лицо, истерично визжа:
– На, собака, жри, жри!
А потом он несколько раз выстрелил Самохвалову в лицо – духу показалось, что мертвец улыбается…
…Ровно в шесть утра на «тарелочке» заиграла мелодия гимна – старого, советского гимна. Никто не удивился – это играли Левкины часы «луковица», доставшиеся ему от деда, закончившего Великую Отечественную офицером. Часы были наградные – еще той эпохи, но ходили исправно. Гимн выслушали молча, а потом Числов сказал:
– Ну вот, пацаны, уже почти утро… Скоро рассвет – и мы весну увидим. И все нормально будет – раз зиму пережили… Да, Родионенко… Я тебя поздравляю… Кореш твой – Азаретян просил тебе подарок передать… Держи…
Числов протянул Веселому пачку «Космоса», которую тот немедленно открыл и пустил по кругу… В пачке стало всего на пять сигарет меньше. Они не успели докурить – духи полезли снова, одновременно почти со всех сторон. По «тарелочке» били автоматы, пулеметы, гранатометы и минометы… Ответный огонь был редким, но он был…
…Четыре одновременно вздыбившихся по углам периметра развалин разрыва очертили жизненное пространство оборонявшихся – всех, кто остался от роты. «Тарелочку» держали четыре десантника – по одному на каждую сторону света:
– старший лейтенант Панкевич, постоянно что то бормотавший и уже почти ничего не видевший, но все равно стрелявший из автомата;
– угрюмый рядовой Мургалов, по прозвищу Маугли, в неуставных черных перчатках и со снайперской винтовкой погибшего сержанта Николаева;
– наконец по настоящему развеселившийся рядовой Родионенко (он же – Веселый), бивший из своего автомата одиночными и комментировавший каждый выстрел с внезапно прорвавшейся футбольной терминологией: «Эх, на стакан бы ниже – и в „девятку“!»;
– капитан Числов, новый командир роты, с ручным пулеметом и маленьким замусоленным образком в ладони…
…Наверное, кто то из них все же «увидел весну» при солнечном свете. Потом несколько пленных боевиков – те, что были ранены на подступах к «тарелочке», – на допросах показали, что, когда уже совсем рассвело, в развалинах еще кто то огрызался короткими, очень экономными очередями из пулемета…
…Основные силы подошли к десяти утра. С федералами почти сразу же прибыли и местные – с подводами, чтобы увозить мертвые тела. Когда стали считать – их оказалось за пятьсот. Точную цифру никто так и не узнал – все данные разнились. Прорвавшихся боевиков долго преследовали, и через четверо суток многие из них сдались.
…Хамзата тоже вывезли – как мертвого, но он оказался еще живым. Он очнулся через несколько дней в незнакомом пустом доме – в одних кальсонах. Шатаясь, встал и вышел из дому. Слева – под пронзительно синим небом уходила дорога в горы. Справа – внизу стоял блокпост ВВ. Хамзат упал прямо – лицом вниз…
…Полковник Примаков прилетел на перевал Исты Корт на «вертушке» лишь к полудню 1 марта – как раз когда нескончаемые вереницы подвод вовсю уже вывозили тела. Александр Васильевич видел многое, но тут его пробрало – до нутра. На перевале было много каких то людей – медиков, каких то гражданских, ходили и несколько прокурорских… У одного из них полковник Примаков спросил:
– Неужели никто… неужели никого в живых не осталось?
Прокурорский неопределенно пожал плечами и нехотя ответил:
– Не знаю… Вроде там пару тройку нашли каких то «трехсотых»… Медики чего то суетились…
– А имя… или звание?.. – с надеждой спросил Примаков. Но представитель прокуратуры лишь снова пожал плечами и отвернулся. Более развернутого ответа полковник от него так и не дождался…

* * *

…Так уж повелось с давних пор в России – называть подвигами зачастую то, что было не столько проявлением подлинного героизма, сколько просто трагедией. Настоящие подвиги случаются очень редко, в том числе и на войне, где чей то героизм зачастую становится результатом либо чьей то глупости, либо – подлости. Истинный героизм – это всегда нечто, совершенное почти за гранью человеческих возможностей. И это всегда – осознанный выбор. Когда выбора нет, подвиг превращается просто в трагедию.
У тех, кто держал перевал Исты Корт, выбор был – и они его сделали. Они могли открыть дорогу боевикам, могли сдаться, могли попытаться бежать… Десантники предпочли стоять до конца… И не надо спрашивать, во имя чего они сделали этот свой выбор, того, кому это непонятно, наверное, не удовлетворит никакое, даже самое развернутое, объяснение. Это все равно что объяснять, почему человек любит – если любовь настоящая, то она не за что то и не вопреки чему то, она просто… потому что – любовь. Вот так и с подвигом – при имевшемся выборе поступить иначе было просто нельзя, если, конечно, такие понятия, как «честь», «совесть» и «долг», не являются пустым звуком… Как и в настоящей любви, в настоящем подвиге должна быть некая загадка, тайна… Почему погибшая рота до последнего держала этот перевал? Ведь не за деньги же, не за награды и льготы… Они стояли насмерть, когда вся страна не жила по принципу «все для фронта, все для победы». Они погибали, когда некоторые «правозащитники» и представители «демократической общественности» свободно могли, в том числе и в телевизионном эфире, называть наши войска в Чечне оккупационными, когда среди значительной части молодежи стало считаться доблестью «закосить от армии»…
Настоящий герой – даже если он остался жив – вряд ли поможет непонимающим разгадать эту загадку, раскрыть эту тайну. Герой – если он настоящий – не думает про то, что вот сейчас он совершает подвиг. На грани жизни и смерти человек далек от патетики и философских рассуждений. Погибавшие на перевале Исты Корт десантники вряд ли думали о том, что дают своей стране пример мужества, порядочности и настоящей воинской доблести. Они не думали о том, что их подвиг – красив, как настоящее произведение искусства. Как и положено воинам, они просто сражались до конца.

Вечная им память…
Вечная им слава…

Декабрь, 2003 г.,Санкт Петербург

Предыдущая страница 11


Андрей Константинов - Биография

Андрей Константинов

На основную страницу

Биография

Андрей Дмитриевич Баконин (творческий псевдоним Константинов) родился 30 сентября 1963 года в поселке Приволжском Астраханской области в семье студентов Технологического института, проходивших здесь преддипломную практику - Дмитрия Викторовича Баконина и Натальи Павловны Бакониной (Константиновой), которые по окончании практики вернулись в Ленинград и проработали до пенсии в научно-исследовательском институте химического машиностроения.
В 1980 году после окончания школы Андрей поступил в Ленинградский государственный университет на кафедру арабской филологии Восточного факультета. Через год перешел на кафедру истории стран Ближнего Востока.
В 1984 году по окончании 4 курса был направлен в спецкомандировку по линии Министерства обороны СССР в Южный Йемен в качестве переводчика арабского языка в состав 5-й парашютно-десантной бригады специального назначения Главного разведуправления генерального штаба Министерства обороны НДРЙ..
В 1985 году по окончании спецкомандировки получил воинское звание "лейтенант" и продолжил обучение на Восточном факультете, который окончил в 1986 году по специальности: "История арабских стран". В этом же году Андрей получил распределение в Министерство обороны СССР и уехал в Краснодар, где служил в качестве старшего переводчика.
В 1988 году в составе группы военных специалистов был командирован в Ливию и три года прослужил там в должности старшего переводчика авиабазы Бенина (город Бенгази), а затем войск химической поддержки национальной гвардии Каддафи (город Триполи).
В 1991 году уволился из Министерства обороны СССР и, вернувшись в Ленинград, устроился корреспондентом в редакцию газеты "Смена".
В 1993 году Андрей Константинов уже руководил криминальным отделом газеты, который сам же и создал. С июня 1994 по июнь 1996 года Константинов - собственный корреспондент газеты "Комсомольская правда" по Петербургу и северо-западу России. В июне 1996 года по его инициативе была создана Служба журналистских расследований, которая начала работать при издательском доме "Шанс".
С февраля 1998 года Андрей Константинов является генеральным директором и главным редактором информационно-аналитического Агентства журналистских расследований.
Андрей Константинов автор книг "Преступный мир России", "Бандитский Петербург", "Адвокат", "Адвокат-2", "Журналист", "Журналист-2", "Сочинитель" и "Сочинитель-2" Книга "Преступный мир России", написанная в соавторстве со шведским журналистом Малькольмом Дикселиусом была издана в Швеции дважды, а в 1998 году вышла новая ее версия- "Русские мафиози". В 1999-2000 годах в Швеции публикуется переводы его романов "Адвокат" и "Журналист-2", выходит "Адвокат" и на финском языке.
Вместе с коллективом Агентства были написаны книги "Коррумпированный Петербург" и "Коррумпированный Петербург-2", "Бандитская Россия", "Мошеннический Петербург", осуществлен художественный проект "Агентство "Золотая пуля".
Совместно с писательницей Марией Семеновой Андрей написал вышедший в начале 1998 года исторический роман "Меч мертвых".
В июне 1999 года в соавторстве с Александром Новиковым он выпустил новый роман "Специалист", а в сентябре 1999 года - роман "Ультиматум губернатору Петербурга". К середине 2000 года Константинов и Новиков закончили совместную работу над новыми романами "Арестант" и "Мент.
В июне 2000 года Андрей осуществил новый литературный проект "Байки служивых людей".
Общий тираж книг Константинова превысил 10 миллионов экземпляров.
Андрей принимал участие в нескольких телевизионных и кино-проектах, был продюсером с русской стороны при создании телевидением Швеции фильма "Русская мафия".
В мае 2000 года по романам Константинова "Адвокат" и "Журналист" на канале НТВ был показан 15-ти серийный художественный фильм "Бандитский Петербург". Фильм снят известным кинорежиссером Владимиром Бортко, Андрей Константинова был соавтором его сценария.
С 1998 года читает курс лекций на факультете журналистики Петербургского Университета "Методика и практика журналистских расследований". Организовал и провел серию семинаров в Петербурге, в Западной Европе и в различных регионах России по темам, связанным со спецификой журналистских расследований. Неоднократно выступал с собственными докладами на различных международных форумах.
В октябре 1999 года Агентство журналистских расследований стало выпускать ежемесячную газету "Ваш Тайный Советник", главным редактором которой стал Андрей Константинов.
19 декабря 1999 года в результате успешно проведенного журналистского расследования был обнаружен и передан уголовному розыску один из соучастников убийства депутата Законодательного Собрания Виктора Новоселова. За эту работу Андрей был представлен к Правительственной награде.
Андрей Константинов является автором идеи и учредителем главного профессионального конкурса журналистов Петербурга "Золотое перо".
В конце 2002 года генеральный директор Агентства журналистских расследований Андрей Константинов стал лауреатом двух престижных российских премий 'Человек года-2002'. Первая премия присуждена экспертным советом Русского биографического института. Андрей Дмитриевич Константинов назван 'Человеком 2002 года' в номинации 'Журналистика' - за гражданское мужество. Вторая премия 'Человек года - 2002' присуждена писателю и журналисту Андрею Константинову 'Синими страницами' - за личную позицию в кризисной ситуации. В ноябре 2003 года Андрей Константинов был награжден медалью "За боевое содружество".


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • АВТОРСКОЕ ПРЕДИСЛОВИЕ (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ЧАСТЬ ВТОРАЯ (Страница 4)
  • ЧАСТЬ ТРЕТЬЯ (Страница 9)


Андрей Константинов

Рота

 Читать книгу

Аннотация

Его зовут – капитан Числов. Он воюет на территории Чеченской республики. У него, как и у его товарищей, мало стимулов рисковать жизнью. У него нет денег, нет квартиры, нет семьи…Его предают и там, в бою, и здесь – в мирной, обычной жизни. Об этом ему скажет очень красивая и очень богатая женщина далеко от войны, в прекрасном и безопасном Петербурге.Но у него есть честь.Честь русского офицера десантника. И если мы можем гордиться своей армией, то благодаря ему и его боевым товарищам.

Создание книги: asliva (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | В первую чеченскую кампанию штурм Грозного был предпринят в новогоднюю ночь 1994 1995 гг. Результатом штурма, формально завершившегося захватом города, тогда стали значительные потери федеральных войск.
[2] | «Корова»: Ми 26 – самый крупный в мире транспортный вертолет.
[3] | Засекречивающая аппаратура связи.
[4] | Аслан (в советских документах – Ослан) Масхадов стал полковником, когда служил начальником ракетных войск и артиллерии в Вильнюсской дивизии, уволился из Советской Армии в 1992 году с должности начальника гражданской обороны Чечено Ингушской АССР.
[5] | Бывший председатель правительства России Е. М. Примаков имел такое неформальное прозвище.
[6] | Парашютно десантная подготовка – профилирующая дисциплина в воздушно десантном институте.
[7] | Мирный договор между Москвой и Грозным был заключен в августе 1996 года в дагестанском городе Хасавюрте. От имени федеральных властей его подписал секретарь Совета безопасности А. Лебедь. Этим договором фактически признавалась законность масхадовской власти. Масхадовцы восприняли договор как индульгенцию за любой произвол. Агрессия чеченских боевиков против Дагестана в августе 1999 года положила конец «мирному сосуществованию» федералов и боевиков.
[8] | Числов обыгрывает песню Владимира Высоцкого, начинающуюся словами: «…почему все не так, вроде все как всегда, то же небо опять голубое, тот же лес, тот же воздух и та же вода, только он не вернулся из боя».
[9] | Вертолеты огневой поддержки Ми 24.
[10] | Короткий тупорылый «уазик» вагончик.
[11] | Песня ансамбля «Голубые береты» «Синева» – неофициальный гимн ВДВ.
[12] | Попробуйте по телефону отличить Числова от Кислова… Такие маленькие казусы случаются порой в отделах кадров.
[13] | 14,5 миллиметровый крупнокалиберный пулемет Владимирова танковый.
[14] | Имам Шамиль и шейх Мансур – герои горского сопротивления в XIX веке, по происхождению были аварцами, а не чеченцами.
[15] | Описан подлинный случай.
[16] | Цитата из В. И. Ленина «Учиться военному делу настоящим образом».
[17] | Абхазский батальон Шамиля Басаева воевал против Грузии в 1991 – 1992 годах, именно тогда и стала восходить «звезда» Шамиля Басаева как достаточно талантливого полевого командира. Именно тогда он дал свои первые интервью журналистам.
[18] | Школа по подготовке исламских священнослужителей.
[19] | Ваххабизм, получивший в 1996 – 1999 годах широкое распространение в Чечне, категорически запрещает употребление спиртного. Другие исламские течения этого, конечно, тоже не одобряют, но не накладывают на провинившихся столь жесткие наказания, какие приняты у ваххабитов.
[20] | Рейд банды Салмана Радуева на Кизляр зимой 1996 года – с захватом родильного дома – фактически предшествовал Хасавюртскому соглашению.
[21] | Подобие короткой безрукавки с карманами для автоматных магазинов и гранат.
[22] | Саперы.
[23] | ОЗК – общевойсковой защитный костюм – он резиновый, и в комплект к нему входит противогаз.
[24] | При стрельбе из автомата от отдачи на плече остается характерный кровоподтек синяк.
[25] | Образец «генеральского юмора»: правильное название селение Улус Керт. Генерал, искажая название, выказывает таким образом свое отношение к чеченскому населенному пункту.
[26] | Кличка американцев.
[27] | Важным фактором разгрома боевиков под Грозным – зимой 1999 – 2000 года – стала операция российских спецслужб по передаче масхадовцам карты с ложными коридорами выхода из окруженного города. Доверившиеся карте боевики попали на заранее подготовленное федералами минное поле. Одновременное огневое воздействие на масхадовцев привело к уничтожению или пленению более 1000 боевиков. Ш. Басаев при прорыве из «грозненской ловушки» потерял ногу.
[28] | Тарджумон нист (персидский) – переводчика нет. А чеченцы полагают, что речь идет о каком то имени, не понимая персидского.
[29] | Персидская поговорка: «Поспешность – промысел шайтана».
[30] | Пункт хозяйственного довольствия.
[31] | О 38 снайперах говорил в известном интервью Б. Н. Ельцин, когда комментировал ситуацию вокруг села Первомайское, где был блокирован отряд Салмана Радуева, пробившегося после своего кизлярского рейда в Чечню. По словам Б. Н. Ельцина, эти 38 снайперов контролировали каждое движение боевиков. Последующие события показали, что далеко не все движения боевиков контролировались этими мифическими снайперами и вообще кем бы то ни было.
[32] | Вертолет-эвакуатор.