Андрей Константинов - Байки служивых людей

1 Андрей Константинов

ПРЕДИСЛОВИЕ

В жизни случаются самые невероятные истории и такие подчас происходят казусы, что ни одному писателю никогда не выдумать. Потом эти истории передаются из уст в уста, искажаются, конечно, потому что по русской традиции рассказать что-то и не приврать никак не возможно. Но все равно основа остается подлинной, остается сама модель ситуации, которая помимо того, что создает веселое или грустное настроение, еще и, как ни странно, рассказывает о том времени, когда та или иная история случилась. Не все умеют рассказывать байки, и не все умеют их слушать. Излагать их на бумаге достаточно тяжело, потому что очень много зависит от интонации рассказчика. А еще по традиции в байках используется много ненормативной лексики, в которой часто вся соль и заключается. Байки — это не сказки, байки — это фольклор определенных социальных групп. Мне всегда было жалко, что некоторые сюжеты, которые происходили со мной, моими друзьями и знакомыми, остаются достоянием достаточно узкого коллектива. И вот я попытался сделать такой специальный проект, который назвал «Байки служивых людей». Почему служивых? Потому что сам я был когда-то военным переводчиком, и потому что многие мои друзья тоже носили какие-то погоны и где-то служили. В этом проекте неоценимую помощь мне оказали сотрудники Агентства журналистских расследований, которое я имею честь возглавлять, — мой соавтор по многим другим проектам Александр Новиков, руководитель репортерского отдела Александр Самойлов (служивший когда-то актером на театре), заместитель руководителя отдела расследований Максим Максимов (в прошлом театральный критик) и служащая Российской национальной библиотеки Елена Летенкова. А также режиссер НТВ Илья Тилькин.

1 Следующая страница


Байки служивых людей 2

БАЙКИ ВОЕННЫХ ПЕРЕВОДЧИКОВ

О вреде, который причиняют военным переводчикам разводы и поцелуи знаменитых артисток

Один мой знакомый все свои жутко занимательные истории начинал с замечательной фразы: «Стоял наш эскадрон под Яблоневкой...». В принципе эту чудовищную историю можно было бы начать так же, с небольшими лишь уточнениями: мол, дело было не под Яблоневкой, а в замечательном южнорусском городе, и стоял в нем не эскадрон (хотя, возможно, какой-то эскадрон там и был, но я про него ничего не знаю), а дислоцировался один хитрый учебный центр для военнослужащих дружественных Советскому Союзу государств...
Так вот, в том центре, согласно штатному расписанию, находилось так называемое отделение переводов, состоявшее из владеющих различными языками офицеров-переводчиков в количестве 62 штук. Или рыл. Или лиц. Это в зависимости от того, в какой день недели и в какое время суток на них смотреть. А вся эта безобразная история, которую я хочу вам, уважаемый читатель, поведать, началась с того, что меня поцеловала Клара Новикова...
Хотя нет... Если быть честным до конца, то все началось намного раньше: еще когда я только стал военным переводчиком и попал в этот милый казачий городок «для дальнейшего прохождения службы», как было написано в моем воинском предписании. То, что мне придется надеть офицерские погоны, я с беспощадной ясностью осознал на пятом курсе восточного факультета Ленинградского государственного университета имени товарища Жданова — после случившегося в моей биографии первого развода. А надо сказать (потому что иначе сегодняшняя молодежь может не осознать глубины драмы), что в том лохматом 1986 году развод с законной супругой если не ставил решительную точку в «выездной» карьере молодого специалиста, то, по крайней мере, обозначал над этой самой карьерой жирный вопросительный знак.
Просил я свою первую жену не разводиться со мной до распределения — но, видать, плохо просил. Или виноват был перед ней очень. А может быть, вообще просить не надо было: позже знающие люди просветили меня, что женщины — такие существа, которые любят все делать назло. Ну да не об этом речь.
Суть в том, что, заканчивая восточный факультет со страшным клеймом разведенного, получил я единственно возможное на тот момент распределение — в родную и навеки любимую Советскую Армию. И хотя в официальных документах местом моего распределения значилось Министерство обороны СССР, но, как вы, наверное, догадываетесь, попал я не в Генеральный штаб в Москву, а гораздо южнее.
Впрочем, не буду возводить напраслину на свою судьбу — тот казачий город, куда я попал, был еще не самой большой «задницей» по сравнению с совсем уж южными местами: как шутили в нашей среде, «есть на свете три дыры — Фрунзе, Енгаджа, Мары». Вот где военным переводягам было совсем хреново — они там быстро дичали и постепенно ассимилировались с местным населением. Туда попадали совсем уж окончательно «невыездные» и «залетевшие» на чем-нибудь серьезном офицеры. Это была, так сказать, предпоследняя ступенька перед трибуналом, — по крайней мере, именно такое место отводилось ей в мифологии военных переводчиков.
А учебный центр, в который я попал, — это был своего рода «отстойник», куда «ссылали» переводяг проштрафившихся, но еще имевших возможность беспорочной службой искупить свою вину перед Родиной. К категории такого «неокончательною залета» как раз и относился по тем временам развод.
Из вышесказанного ясно, что в нашем славном отделении процентов восемьдесят офицеров были, что называется, не до конца морально устойчивыми. Причем жила эта офицерская компания довольно весело, пользуясь, ввиду своего разведенного состояния, значительным вниманием со стороны слабой половины местного населения. А совсем уж угарное веселье началось тогда, когда в отделение переводов спустя год после начала моей службы прибыли три лейтенантки — выпускницы Краснознаменного военного института иностранных языков.
Папы у всех трех лейтенанток были, прямо скажем, «шишками», а попали эти девицы в наш казачий городок по досадному недоразумению. В тот год министр обороны издал какой-то дикий приказ, согласно которому выпускники московских высших военных учебных заведений первые два года службы не могли оставаться в столице — так в те времена боролись с «местничеством и протекционизмом».
Девчонки появились у нас летом, когда большая часть военных переводчиков не была обременена занятиями с иностранными курсантами, — это был период так называемой пересменки: одни группы уже «выпустились», а новых еще не было. Так вот, девчонки-лейтенантки с ходу заявили, что они такие же офицеры, как и мы, снисхождения к себе не требуют, а потому сразу поинтересовались, где и как им лучше «проставиться», — по старой офицерской традиции всякий прибывающий на новое место службы обязан был напоить вволю алкоголическими напитками своих товарищей-однополчан. И поскольку денег у москвичек с собой поначалу было как фантиков у дур, то и началось тут такое, что просто «ой». Как говорил знаменитый персонаж эпического романа «Хождение по мукам» Лева Задов по похожему поводу, началось такое, чего Содом не делал со своей Гоморрой.
Начавшееся разгуляево было абсолютно беспредельным и никак не могло остановиться, а сделать что-то радикальное с нашей компанией начальство не могло как раз из-за того, что папаши у девчонок были не просто «шишками», а «очень крутыми шишками». Сперва наши начальники еще наивно верили, что мы немножко подурим и сами по себе успокоимся, но они недооценили запасов нашей молодости, здоровья и жизненной энергии. К тому же всем известно, что войти в штопор легко, а выйти из него гораздо сложнее. Начальником нашего отделения переводов в то время был один мудрый подполковник, который любил к месту и не к месту вспоминать поговорку: на любую, дескать, хитрую задницу сыщется кое-что с винтом. Так вот, этот подполковник, увидев, что вверенный ему личный состав близок уже к окончательной потере не только общечеловеческих, но и офицерских качеств, понял, что нас надо спасать. Он втихаря отбил телеграмму в Главное управление кадров Министерства обороны СССР о том, что у него в распоряжении имеется значительное количество незанятых офицеров-переводчиков с дефицитными языками, которые могут быть временно использованы на благо Родины в других городах бескрайнего Союза.
В управлении кадров этой телеграмме страшно обрадовались, потому что переводчиков не хватало, и вскоре из Москвы пришел приказ о направлении большого количества офицеров в командировки. В общем, разогнали нас кого куда. Одна группа поехала в Юрмалу помогать индусам осваивать транспортную авиатехнику. Девчонок законопатили в славный город Фрунзе (хитрый шеф не писал в телеграмме их фамилии и пол, а просто обозначил число незанятых офицеров). Двух горемык сослали в Новочеркасск, трех моих боевых товарищей отправили в Одессу, одного — во Львов, а мне и вовсе было предложено посетить Богом забытую дыру на Украине, известную только своими знаменитыми огурчиками и бывшей гимназией (ныне пединститут), — в ней когда-то учился Гоголь.
Все произошло так стремительно, что задействовать систему блата никто не успел, и по всему выходило, что развеселая наша компания должна была разъехаться. К слову сказать, многие члены коллектива восприняли эту новость чуть ли не с облегчением, поскольку и сами уже пить подустали, а не сдавались лишь из мужского самолюбия — девчонки-лейтенантки были какие-то неугомонные, если не сказать железные.
Ну что ж, разъезжаться так разъезжаться. И решили мы устроить (опять же по старой офицерской традиции) отвальную, каковую постановили провести в местной ресторации «Кавказ». Лично я отправился на эти посиделки с чувством легкого сожаления по поводу того, что угарно-развеселая жизнь заканчивается. Дальнейшие события показали, что я жестоко ошибался.
А сбила меня с пути и панталыку, сама того, возможно, не желая, известная артистка разговорно-юмористического жанра Клара Новикова — она, так случилось, гастролировала вместе с Ефимом Шифриным по Союзу и заехала в наш городок. А в ресторацию «Кавказ» спустилась поужинать, поскольку проживала в гостинице с одноименным названием, находившейся этажом выше ресторана.
И вот сидим мы, выпиваем, грустя перед разлукой (блаженные времена — триста граммов водки и лангет в ресторане обходились в 10 рублей), а в ресторане играет музыка и через два столика от нашего сидят звезды советской эстрады — Ефим Шифрин и Клара Новикова.
Естественно, выпивая и закусывая, мы на наших эстрадных звезд откровенно пялимся и о них разговариваем. И как-то так само собой получилось, что меня мои боевые друзья и подруги стали подначивать: мол, слабо тебе Клару Новикову на танец пригласить. А я в те времена, ввиду молодости и легкомыслия, на «слабо» еще достаточно легко откликался. Потому лишь пожал плечами: Клару Новикову? На танец? Вообще не вопрос!
Встаю из-за столика и, стараясь ступать ровно, направляюсь прямиком к звезде. Одернул на себе рубашку, плечи расправил, пушинку снял с левого погона, щелкнул каблуками, наклонил голову и спрашиваю: «Извините, пожалуйста, нельзя ли вас на танец пригласить?» А оркестр ресторанный как раз «Лаванду» заиграл. Клара Новикова вилку положила, переглянулась с Шифриным, потом усмехнулась и говорит: «Хорошо». Спокойно встает, и мы идем с ней в центр зала. Я, естественно, несколько прибалдел, поскольку, честно говоря, думал, что она мне откажет. Но вот не отказала. И мы танцуем на площадке, а весь ресторан на нас смотрит.
Краем глаза я кошусь на наш столик — там, конечно, наблюдается полнейшая прострация, немая сцена, как в «Ревизоре». Кто-то даже застыл с недонесенным до рта куском лангета. И в этот момент, когда я упиваюсь тем, что так легко удалось своим боевым друзьям и подругам нос утереть, Клара Новикова тихонечко шепчет мне на ухо: «Ну что, лейтенант, проспорил меня?» Умная тетка оказалась, хорошо обстановку вокруг секла. И что характерно, грамотно ее оценивала. Меня аж в краску бросило. И я в ответ стал что-то маловразумительное блеять: мол, дело, в общем, совсем не в споре, а в том, что я давний поклонник вашего таланта, да и как женщина вы очень даже ничего... То есть понес такую чушь, что она не выдержала и фыркнула. И наверное, в благодарность за то, что я так ее развеселил, а может, просто из чистого озорства, когда закончился танец, она взяла и тихонько поцеловала меня в щеку.
Тут, как вы понимаете, весь зал не просто замер, и даже не обмер, а вообще умер. Особенно наш столик в углу. В гробовой тишине я отвожу гражданку Новикову к ее месту, щелкаю каблуками, благодарю. И, чеканя шаг, возвращаюсь к своему столику. А там вся наша компания сидит обалдевшая, глаза у каждого по пятаку, и в глазах этих читается один-единственный вопрос: «Ну, что?». Я, естественно, этот вопрос игнорирую, сажусь и сразу, чтобы нервы успокоить, выпиваю стопку водки. И начинаю лангетом зажевывать, делая вид, что ничего особенного не произошло. Одна из лейтенанток не выдерживает, пытается пнуть меня ногой под столом и уже вслух озвучивает общее любопытство и нетерпение: «Ну что? Как она?»
А я, грешным делом, в этот момент решаю, что неплохо было бы поиздеваться над своими товарищами и разыграть их. А потому с наглой и совершенно индифферентной мордой нехотя так отвечаю: «Что, что? Я же говорил, говно вопрос. Я ей сразу понравился, она весь вечер только на меня и смотрела, все ждала, подойду я или нет. Ну, номер комнаты, естественно, сообщила, сказала, что вечером ждет, чтобы приходил обязательно. И вообще я мужчина как раз ее типа. Правда, у меня другие планы на вечер были, так что я пока не решил...»
Весь стол хором выдохнул: «Врешь!!!» А я только плечами пожал: «Если кто не верит, предлагаю поинтересоваться у первоисточника». Ну никто, конечно, на такое не осмелился, и на меня весь оставшийся вечер коллеги смотрели с завистью, как на героя-космонавта, успешно вернувшегося после выполнения правительственного задания. Я и сам горд был необычайно, и вот от радости, гордости и внутреннего куража умудрился очень быстро нажраться, извините, практически до состояния полной невменяемости. Впрочем, как и остальные.
Воспоминания о том, как закончился вечер, я не сохранил. А вот утро было безрадостным, потому что проснулся я, как ни горько это мне сейчас констатировать, недалеко от нашей части в самой что ни на есть канаве. Такой вот классический вариант. Как говорится, из песни слов не выкинешь, к сожалению. Начинаю себя ощупывать и с ужасом понимаю, что руки-ноги целы, фуражка присутствует, деньги на месте, а вот удостоверение личности офицера куда-то делось. Так, думаю, приехали. Вот тебе, товарищ лейтенант, и Клара Новикова.
А в те времена утрата офицером удостоверения личности трактовалась начальством как проступок чуть менее поганый, чем измена Родине. Это было хуже, чем три развода, а может, даже чем четыре. Мгновенно протрезвев, я внимательнейшим образом обследовал всю канаву, но удостоверения так и не нашел, а мне ведь, извините, в этот же день в командировку надо было убывать, на Украину, группу арабских товарищей принимать. И новое задание Родины выполнять. Как, спрашивается, я это буду делать без удостоверения? В общем, кошмар, да и только.
Пришел я в часть, нашел там своих, таких же помятых, как я, друзей и подруг и поделился с ними свалившимся на меня горем. Мне, конечно, все посочувствовали, а девчонки сразу сказали, что это во всем Клара Новикова виновата, что это она меня с пути и панталыку сбила, но искать ее, чтобы предъявить претензии, мы не стали. Думаю, кстати, что она до сих пор не в курсе того, какую интересную роль сыграла в моей судьбе, да и не только в моей.
Одним словом, «помыслив коллективным разумом», решили мы, что заявлять об утере удостоверения пока не стоит. Свой чан с дерьмом я выхлебать еще успею, а пока надо отправляться в командировку без удостоверения. Глядишь, оно и найдется, может, кто из местных жителей его обнаружит. И принесет в часть на КПП. Такие случаи в прошлом уже бывали. Хуже, конечно, если оно попадет в лапы к иностранным шпионам и впоследствии все это вскроют наши доблестные органы контрразведки, но ребята сказали, что всегда можно сделать вид, что удостоверение в поезде украли из кармана кителя по пути следования в командировку. Короче говоря, решили хай не поднимать.
И вечером того же дня в омерзительнейшем настроении я сел в поезд и убыл в маленький украинский городок, размышляя, как это, интересно, я буду представляться там, в незнакомой мне части. Ехал я на некий военный завод, куда уже прибыла группа арабских офицеров из одной полудружественной нам страны. Они должны были там перенимать опыт по ремонту какой-то воинской техники. А я должен был оказывать им в этом процессе посильную помощь.
Завод, кстати говоря, считался секретным объектом, но я этого обстоятельства по прибытии не заметил. Поскольку на проходной документы у меня не спросили, а удовлетворились лишь тем, что я был в офицерской форме. То есть не завод, а раздолье для шпионов.
Группу арабских товарищей я принял, познакомился с ними, а старший группы, подполковник по имени Али, сразу сказал, что у него есть ко мне важное дело, и предложил мне пойти вечером в ресторан. Но я ответил, что еще пока не устроился и все важные дела мы решим немного позднее. И направился к начальнику местного особого отдела — мне положено было поставить его в курс о своем прибытии в соответствии с некоторой спецификой нашей работы.
Начальник местного особого отдела мне сразу очень понравился. Он носил майорские погоны и странную фамилию Плашечка. И буквально по глазам я мгновенно определил в нем своего парня. Он мне тоже очень обрадовался, сказал, что всего два месяца назад вернулся из Афганистана, что относится к военным переводчикам очень даже хорошо, и тут же ненавязчиво предложил выпить. Я согласился и после первой бутылки, когда мы уже перешли на «ты», сообщил товарищу майору о той беде, которая случилось с моим удостоверением. Причем врать про кражу в поезде не стал, а рассказал все как было — доверился, так сказать.
Майор Плашечка в проблему вник, уверил, что пропуск мне сделает безо всяких вопросов, поскольку на шпиона я никак не похож, и во время распития второй бутылки (он их доставал из служебного сейфа) поделился оперативной информацией, согласно которой в группе арабских товарищей находится некий резидент их разведки, прибывший в Советский Союз под личиной обычного офицера, и что наша задача — выявить этого резидента, идентифицировать, разоблачить и желательно на чем-нибудь поймать с поличным. Я ответил, что проблем не вижу. После чего мы продолжили выпивать.
И так мы друг другу понравились, что пили не останавливаясь, по-моему, дня два. Потому что сейф у Плашечки был безразмерным. А осиротевшая арабская группа вместе с предполагаемым резидентом бесцельно бродила по секретному заводу и по городку, вызывая недоуменные взгляды местных жителей. Когда я наконец сумел вырваться из цепких лап майора Плашечки и, слегка придя в себя, навестил старшего офицера арабской группы, тот сразу озадачил меня своей большой и насущной проблемой, заявив, что очень хочет познакомиться с какой-нибудь русской женщиной или украинской — это ему без разницы, что он находится в Советском Союзе уже третью неделю и что такое длительное воздержание может быть крайне опасно для его здоровья.
Надо сказать, что этот подполковник по имени Али красотой не отличался. Мягко говоря. Был он маленьким, лысым, пузатеньким, черным и к тому же еще курносым. И в гражданской одежде больше всего походил не на офицера, а на азербайджанского торговца мандаринами. Поэтому я и не удивился, когда он чуть ли не со слезами на глазах поведал о том, что местные девушки на все попытки завязать с ними знакомство реагировали как-то холодно. А может, они не понимали, чего он хотел. Потому что по-русски Али знал лишь два слова: «хорошо» и «спасибо».
Глядя на меня умоляюще, Али попросил оказать ему помощь в знакомстве, но я ответил, что сам никого в этом городке не знаю. Тогда Али вздохнул и сказал, что мне придется с ним пить, чтобы хотя бы таким образом снять напряжение...
С Али мы пьянствовали три дня, а потом я понял, что надо как-то вырываться из этого порочного круга, иначе у меня начнется белая горячка. Я отправился к майору Плашечке и изложил ему суть возникшей проблемы.
Плашечка, вздохнув, достал из сейфа бутылку водки и сказал, что вопрос серьезный. Я уже, собственно говоря, даже не пьянел, а пил как-то машинально. Когда мы допивали бутылку, меня вдруг осенило, и я спросил Плашечку: «Нет ли у тебя здесь в городке какой-нибудь агентессы, которую можно было бы подвести к подполковнику Али, потому что тогда мы убили бы сразу двух зайцев. Первый заяц — мы получили бы источник информации, второй — мне не надо будет больше пить с Али, помогая ему коротать долгие и тоскливые украинские вечера».
Плашечка ответил, что эта мысль глубокая и понятная, а значит, хорошая, и что агентесса у него, в общем, имеется — дама серьезная и надежная, начальница отдела кадров одного из предприятий. Однако осуществить мою грандиозную идею вряд ли получится, поскольку все агентурные деньги нами пропиты. Я начал впадать в отчаяние, но тут майор Плашечка сказал, что у него есть другой план: у него на связи состоит начальник местного офицерского клуба, который знает в городе абсолютно всех дам нестрогого поведения. И что мне надо подойти к этому начальнику клуба, сказать, что я от Плашечки, изложить суть проблемы, и дело будет в шляпе — для Али найдется подруга, что позволит мне прекратить пьянство, и тогда мы сможем сконцентрироваться на том, чтобы выявить в группе арабских товарищей вышеупомянутого резидента.
Не откладывая дела в долгий ящик, я пошел к начальнику клуба, назвал пароль и рассказал о проблеме. Он отнесся ко мне с пониманием, тут же продиктовал адрес и заверил, что с указанной кандидатурой никаких сложностей возникнуть не должно.
Я, как последний идиот, отправился по указанному адресу, думая, что, скорее всего, схлопочу от незнакомой мне девушки по морде за предложение провести время с совершенно незнакомым ей офицером арабской национальности. Однако, к моему удивлению, девушка по имени Надя по морде мне не дала, а очень даже обрадовалась открывающимся перед ней перспективам — в разговоре с ней я особо напирал на то, что Али — офицер дружеской страны и что интернациональная дружба — вещь не просто хорошая, но и государственно важная.
Вечером того же дня я познакомил ее с Али и ушел спать в гостиницу, вздохнув с облегчением: больше пить мне было не надо. Однако радовался я рано, потому что буквально через день меня нашел бледный, как покойник, майор Плашечка и, отозвав в сторону, свистящим шепотом спросил: «Ты кого познакомил с Али?» Я, не чувствуя за собой никакой вины, ответил, что сделал все по инструкции, то есть нашел с помощью начальника офицерского клуба женщину нестрогого поведения.
Майор Плашечка замычал, как от зубной боли, и объяснил мне, что Надя — отнюдь не женщина нестрогого поведения, а секретарша командира части, то есть носительница всех возможных и невозможных секретов, поскольку основные служебные бумаги идут через ее руки. И что если немедленно не прекратить встречи Нади и Али, то у нас у обоих могут возникнуть серьезные неприятности. Потому что вскоре может приехать комиссия из Киева, которая, не дай Бог, действительно начнет разбираться в ситуации, и тогда увиденная ею картина будет просто кошмарной: у переводчика нет удостоверения, у майора Плашечки — агентурных денег, зато у секретарши командира части есть арабский любовник — подполковник, которого зовут Али. Нормальный расклад? Интересной жизнью вы тут живете, товарищи! Дело действительно пахло бертолетом.
Поэтому я отправился к Наде и сообщил ей, что обстановка резко изменилась, что Али, скорее всего, переодетый замаскированный враг, возможно, даже израильский шпион, и потому знакомство ей лучше всего прекратить. Однако Надя мне не поверила, Али за недолгое время знакомства успел ее не только полюбить, но и купил ей два золотых кольца, золотую цепочку, пианино из местного универмага и еще много других очень полезных в хозяйстве вещей, словом, помог выполнить план по продаже товаров населению этого универмага на четыре месяца вперед. Тогда я начал бить на то, что Али лысый, толстый и некрасивый. И даже по-русски говорить не умеет. Но Надя сказала: «Зато он очень добрый, а для настоящей любви знать язык друг друга совершенно не обязательно».
Я вернулся к майору Плашечке и рассказал об осложнениях в обстановке. Майор Плашечка достал из сейфа бутылку водки и сказал, что обстановка еще серьезнее, чем я думаю. Я с ним согласился.
На следующий день обстановка накалилась уже до невозможности, потому что на главпочтамт этого маленького городка на мое имя пришли две телеграммы-шифровки, выглядевшие следующим образом: телеграмма первая — «Книга нашлась недалеко от части. Находится в отделении. Целую. Коля», телеграмма вторая — «Ксива пришла без телеги, находится у шефа. Целую. Миша». Обе эти телеграммы показал мне майор Плашечка, а к нему они попали от местных комитетчиков, которым о странных посланиях сообщили телеграфистки, поскольку решили, что столкнулись с явно шпионскими шифровками. Между тем это всего лишь друзья сообщали мне, что мое потерянное из-за Клары Новиковой удостоверение личности благополучно нашлось, что я и пояснил начальнику особого отдела. Плашечка мне ответил, что лично он все понимает, но вот у ребят из местного райотдела КГБ есть вопросы, поскольку они не в курсе истории с удостоверением, и что формалист или недоброжелатель может усмотреть в этих телеграммах все-таки что-то нехорошее. Так что, если приедет комиссия из Киева, мало нам не покажется.
Мы с ним совсем было загрустили, но, видимо, Бог над нами сжалился, потому что утром следующего дня был разоблачен и пойман резидент из арабской группы. Этот идиот, не знаю, с какой целью, под видом утренней разминки бегал на местную железнодорожную станцию и записывал в книжечку номера и маркировки товарных вагонов и цистерн. А так случилось, что застукал его за этим занятием сержант из вокзального отделения милиции, завернувший за угол справить малую нужду. Увидев человека явно нерусской внешности с блокнотом и карандашом в руках, сержант, любивший, наверное, детективы, решил, что перед ним шпион, и, как это ни парадоксально, не ошибся. Вот так рождаются мифы о том, что ловить шпионов очень легко.
С сержантом была проведена впоследствии долгая и кропотливая работа продолжительностью в две бутылки водки и три бутылки портвейна плюс еще две бутылки коньяку с собой. В результате майор Плашечка смог составить красивый отчет о проведенной всеми нами совместно блестящей операции с минимальной затратой сил и средств. А победителей, как известно, не судят.
Таким образом, постепенно все уладилось. Даже Надю удалось уговорить временно уехать на Черное море по бесплатной путевке, которую где-то сумел раздобыть Плашечка, напрягший свои последние оперативные возможности...
Возвращаясь обратно в родную часть, я вез с собой блестящий отзыв о командировке, который и положил на стол своему шефу, начальнику отделения переводов. Шеф внимательно прочитал отзыв, вздохнул, открыл сейф (я в этот момент вздрогнул), но извлек он оттуда всего лишь мое офицерское удостоверение, которое было найдено недалеко от части какой-то милой и порядочной бабушкой. Сощурив глаз, шеф сказал, что мне за мои художества, конечно, полагается выговор, но, учитывая мои находчивость и лихость вкупе с положительным отзывом, особо наказывать он меня не станет. Потому что он никогда не слышал, чтобы офицер мог так успешно справиться с задачами командировки, причем на секретном объекте да еще в чужом городе и даже без удостоверения.
В результате вышел я из всей этой истории без потерь, если не считать, конечно, нервные затраты и то, что шеф в воспитательных целях задержал мне на два месяца представление на присвоение очередного офицерского звания старшего лейтенанта.
Считаю, что ответственность за все случившееся частично может разделить со мной известная артистка Клара Новикова.

О вреде доверчивости к гражданам вообще и в частности к военным переводчикам, имеющим острую потребность в деньгах и спиртных напитках

Психология — штука тонкая. Особенно четко я понял этот простой тезис в 86-м году, когда столкнулся с интересной особенностью человеческой натуры: поступая не очень честно и не очень красиво, многие почему-то считают, что в отношении них другие люди должны действовать исключительно порядочно. На этом и горят. А точнее горим, потому что все мы люди. Мысль не новая, но дошел я до нее путем, может быть, и не самым обычным.
Дело было так — я доучивался на восточном факультете после годичной практики в качестве переводчика арабского языка в составе парашютно-десантной бригады специального назначения Южного Йемена...
А надо сказать, что после той «практики» я сильно пил. Очень сильно... И спал плохо. И душа болела очень сильно. Сначала финансовых проблем не было, потому что я много внешпосылторговских чеков в Союз с собой привез, но — все хорошее однажды заканчивается... Как-то я заявился домой совсем пьяный, папа, воспользовавшись моим бесчувствием, деньги у меня изъял, положил в сейф у себя на работе и заявил, что не отдаст их мне, пока пить не брошу... Стало быть, деньги надо было где-то находить... И я их находить умудрялся — сначала форму свою десантскую пропил, потом другие вещи начал потихоньку продавать... А форму свою пятнистую загнал я одному уроду, который на филологическом факультете учился. Не знаю, откуда у него деньги водились, — родители в торговле работали, что ли...
Не важно... Он у меня и десантные ботинки купил, и куртку, и штаны — и в таком вот «мужественном прикиде» ходил в универ. Наверное, считал себя «Рембой»... С головой у парня, видать, не все в порядке было — совсем рехнулся на военной атрибутике... Я ему только берет свой зеленый не сдал и медаль, хотя он за них совсем бешеные деньги сулил — рублей сто, по-моему...
Но наступил и такой день, когда продавать мне стало уже нечего — пропился вчистую... Причем день этот я помню прекрасно — у нас на факультете как раз должно было предварительное распределение состояться... И вот заявляюсь я в альма-матер с абсолютно «чугуниевой» головой, весь мир напоминает один большой кусок дерьма и больше ничего, а денег на опохмелку нет совсем... Я туда-сюда, чувствую — в куски разваливаюсь, у ребят попытался занять — ни у кого башлей нема... Что делать? Ну не помирать же в самом деле лютой смертью без опохмеления? А в безвыходных ситуациях мозг начинает работать в усиленном режиме...
Стою я в коридоре, думаю. Вдруг мне навстречу этот задрот скачет, который у меня форму скупал... А в отдалении болтается девчонка одна с нашего курса, Янка Овчинникова, — ходит, волнуется, распределения ждет... Я как их обоих увидел, в башке сразу и произошло таинство рождения идеи... Дело в том, что этот придурок с филфака, любитель военной формы, очень «неровно дышал» на Янку — фигурка у нее была, между прочим... Гм... да, в общем, это не важно... Важно то, что Яна гражданина с филфака просто в упор не замечала — триста лет он ей не нужен был, — так что этот «филфачник» только слюни пускал и страдал ужасно от полной половой неудовлетворенности и безответной любви... Я хватаю паренька за руку, тащу в курилку, сажаю на подоконник и конкретно спрашиваю, хочет ли он Янку? Он, ясное дело, давится слюной и говорит, что хочет. Я ему предлагаю: раз такое дело, то давай, мол, я тебе мадемуазель Овчинникову принесу прямо сюда — сгружу, так сказать, ее прямо на этот же подоконник, и по доступной цене, всего за четвертной...
Филолог дрожащей лапкой молча выдает мне двадцать пять рублей, я скачу за Янкой, шепчусь с ней недолго, потом подхватываю ее на руки и несу в курилку... И все — товар сдал, товар принял... Я при четвертном...
Многие могут ужаснуться — до чего, мол, парень докатился? Живыми женщинами, советскими студентками, торгует. Мерзость какая. Но фокус-то заключался в том, что Янку я не продавал, потому как буквально через минуту после сделки века она из курилки выскочила. Оно ведь как было? Я у этого филфаковского деятеля поинтересовался — хочет ли он Янку? Потом я предложил ему эту самую Янку за четвертной прямо в курилку принести. Но я же ни слова не говорил насчет того, что мадемуазель Овчинникова будет с этим придурком трахаться! В чем вся соль и заключалась. Бабу ему принесли? Принесли. А дальше уже — твои проблемы, мил человек, кто ж виноват, что ты ее удержать не сумел?.. Кто-нибудь шибко нравственный может, конечно, сказать, что я этого бедолагу «развел» вчистую, пользуясь его глубокими чувствами. Что это был чистый кидок. Но я с этим мнением категорически не согласен, потому что задрот сам себя развел и кинул. А что касается его чувств, то они, извините, никакой критики не выдерживают: парень говорит, что любит девушку, — и соглашается купить свою любовь за четвертной у какого-то похмельного скота. Простите великодушно, но это не любовь. И вообще, мне таких козлов, которые согласны женщин за деньги покупать, ни капельки не жаль. Поделом. К тому же можно и с другой стороны на проблему взглянуть: этот друг филфачный всего-то за четвертной приобрел неоценимый жизненный опыт, который, возможно, и позволил ему как-то подкорректировать собственные моральные позиции и устои.
Правда, мне этот четвертной тоже особого счастья не принес. Пропили мы его в тот же день с коллегами-переводягами. И вот тогда во всей своей обнаженной мерзопакостности снова встала перед нами проблема: где ж взять деньги, если душа горит и водки просит? А мозг между тем уже отказывался выдавать оригинальные идеи и хитроумные комбинации. В такой ситуации что остается? Только тупой и примитивный грабеж. Правда, должен заметить, что по деньгам и вещам мы никогда с коллегами не промышляли, а вот водку у таксистов и частников-спекулянтов экспроприировали. Это бывало. Они ее возили по ночам и впаривали по двойной или даже тройной цене. Ночных-то магазинов в те времена не было... Вот мы и... и боролись со спекуляцией таким образом. При этом, конечно же, не злодействовали и не душегубствовали, не били никого, не убивали. Все было опять же на одной психологии выстроено. На «дело» мы ходили обычно втроем-вчетвером. Одного, поинтеллигентнее который, на дорогу выставляли, остальные поблизости за кустами прятались. Тот, который на дороге, машину останавливает и спрашивает: «Простите, у вас водочку купить нельзя?» Водила, допустим, говорит: «Можно». Тогда наш парень интересуется: «Позвольте на пробочку посмотреть — не „обманку” ли возите?» Потому что у нас был такой случай — мужик один подозрительно легко с бутылкой расстался, все улыбался так гаденько. Мы когда потом эту бутылку открыли — там вместо водки вода оказалась... Так вот, водила бутылку показывает, «интеллигент» ее — цоп в руки, и тут мы из-за кустов встаем... Водила сразу все понимает и мирно уезжает — не будет же он милицию звать, она ведь его же самого за спекуляцию и прихватит... То есть принцип был — никакого насилия.
Однажды, правда, влетели мы все-таки в дикую историю: бухали у меня дома, родители в отъезде были, деньги кончились, а желание осталось... Помню, тогда мы еще папину настойку от ревматизма выпили — и как только не загнулись, не знаю. Эта настойка на змеином яде приготовлена была... Да, так вот. Пили мы впятером — четверо моих коллег с факультета и один будущий доктор, Борька Алехин, который в то время еще в Военно-медицинской академии учился. Так вот, у двоих моих коллег с этой змеиной настойки какая-то аллергия началась, они красной сыпью покрылись и выбыли временно из соревнований, а у нас троих — у меня, у Борьки и у Лехи Шишова, амбала двухметрового с моего факультета, как назло, ни в одном глазу. Что делать? Только на большую дорогу идти. Борька пил с нами не так уж часто и на промысел еще ни разу не ходил. Ну мы с Лехой его успокоили, мол, не дрейфь, технология отработана до нюансов. (Что в принципе соответствовало действительности. Леха-то был опытный, проверенный боец-разбойник. Однажды, помню, мы на этой теме даже хохму решили разыграть в отношении одного нашего с ним сокурсника, который водку-то жрал вместе со всеми, а как на дело идти, все норовил в кусты шмыгнуть. Как-то раз мы обставили ситуацию так, что отвертеться у халявщика не получалось, и тогда мы с Лехой решили устроить ему испытание для нервов. Поскольку технологию ночного разбоя тот представлял себе смутно, мы решили напугать его до чертиков: уходя на дело, Леха, в чьей квартире мы тогда как раз выпивали, с тупым видом угрюмо извлек из стенного шкафа старый австрийский штык. И на вопрос побледневшего халявщика: «Это зачем?» — буднично ответил: «Некоторые идиоты водку отдавать не хотят и тогда приходится их резать». Халявщик чуть в обморок не упал, но отступать ему некуда было, и на большую дорогу он с нами все-таки пошел. Его поставили за кустами так, чтобы он ничего не видел. Огненную воду мы, естественно, отобрали, как обычно, тихо, мирно и, упаси Боже, без насилия. Но появившись перед халявщиком, Леха начал деловито вытирать штык о траву и еще спросил меня: «Посмотри, я кровью не сильно забрызгался?» Вот тут-то халявщик и сомлел — честное слово, сознание потерял. А потом никак верить не хотел, что мы его разыграли.)
При такой вот нашей опытности мы Борьку, естественно, поставили на дорогу — как самого интеллигентно выглядевшего... Дело все на проспекте Энергетиков происходило... Мы с Лехой за кустами лежим, Борьке все объяснили — мол, как только ты водку в руки возьмешь, мы встанем, водила испугается и уедет. Боря стоит, поправляя пенсне мизинцем, нервничает... Вид у человека приличный, подозрений не вызывает...
В общем, стопорит Борька какой-то «Запорожец», за рулем которого сидит карлик. Ну то есть не совсем чтобы карлик, но очень маленький мужичок, этакий шибздель. Сначала все шло как по маслу. Борька водку в руки взял, повернулся и мелкими шагами — к кустам. Из-за кустов мы с Лехой встаем грозно — мол, езжай, мужик, своей дорогой, а то порвем как газету... И тут начинает происходить «сбой в программе». Этот карлик в «Запорожце», когда до него доходит, что его кинули, совсем озверел. То есть натурально — завыл вдруг как волк бешеный, у меня от этого воя мурашки по коже побежали, а Леха Шишов вообще чуть от ужаса не умер. То есть очень не хотел мужичок со своей водкой расставаться. Хватает это шибздель монтировку и выскакивает из «Запорожца», глазищи бешеные, на губах пена, а орет он просто как раненый самурай... Леха, который был выше этого малахольного, как минимум, на две головы, — сразу развернулся и побежал, нервы у него сдали, видать, не приходилось ему еще с таким ужасом сталкиваться... Я, честно говоря, тоже растерялся — и за Лехой следом рванул. А за нами Борька-доктор бежит с бутылкой в руке и орет дурным голосом: «Сволочи, куда же вы бежите?! Вы же обещали, что водила испугается!» Шибздель эту фразу услышал и осатанел окончательно, кричит: «Это я-то испугаюсь?! Подонки!»
В две секунды этот жмотистый карлик настигает Борьку — и ка-ак даст ему пендель по заднице — у того даже очки с носа в лужу упали. Но зато пинок придал ему ускорение — Боря на чудовищной скорости обходит меня и передает мне бутылку водки, как эстафетную палочку. И попилил вслед за Лехой, который уже за три автобусные остановки вперед убежал... Я оказываюсь в арьергарде — и с бутылкой в руках. Карлик не отстает. Я оборачиваюсь, бегу спиной вперед и пытаюсь вступить с этим малахольным в переговоры, кричу ему: «Мужик, ты чего бежишь за нами, нас же трое!» Лучше бы я этого не говорил — он еще быстрее начал монтировку над головой крутить, словно чапаевец в атаке. Потом как швырнет этот ломик — я еле пригнуться успел, над самой головой свистнуло. Тут до меня доходит, что карлик невменяем, такой если догонит — загрызет насмерть обязательно...
Единственное, что меня спасло, — это опять-таки работа мозга. Я додумался крикнуть: «Мужик, ты же машину бросил, угонят ведь». Шибздик, как это услышал, скорость сбавил чуток, ну а я развернулся и побежал так, как никогда еще не бегал...
Бегу, а в душе такой ужас — честное слово, я в Йемене под обстрелом так не пугался — очень страшный карлик попался. Отмороженный какой-то... И вот бегу я, задыхаясь (пили-то мы уже давно — день третий или четвертый, силы-то на исходе), заворачиваю в какой-то двор, падаю в изнеможении за кусты, думаю — все, ушел...
И тут машина какая-то во двор влетает, фарами светит и прямо на кусты мои несется. Вот, думаю, гад какой, решил на «Запорожце» своем догнать и задавить живого человека из-за какой-то бутылки водки! Нет, думаю, нас просто так не возьмешь, мы все в спецназе кувыркались. Вываливаюсь из-за кустов и в перекате бросаю каменюку в фару — как учили, словно гранату... Фара вдребезги, машина останавливается, и тут я вижу, что никакой это не «Запорожец», а совершенно посторонний «жигуль», из которого вылезает некий приличный дядька и смотрит на меня в полном обалдении. Он, наверное, в свой двор заехал — и тут «партизан» какой-то с кирпичом... Минус фара... Обалдеешь тут. Мне так стыдно стало, неловко — не передать... А все из-за карлика, который страху нагнал. Я встаю, говорю: «Извините, ошибка вышла, товарищ. Вот, возьмите водку в качестве компенсации...» И протягиваю ему бутылку. А он, сердешный, почему-то затрясся весь — прыгнул в «тачку» и погнал со двора. Да... Испугался, наверное...
Такая вот гнусная цепочка получилась — меня карлик малахольный напугал, а я этого мужика. И главное, после всей этой беготни и стрессов — протрезвел я совершенно. Бутылку несу трофейную. А у подъезда моего дома «напарники-подельники» о бронированную дверь бьются, словно мотыльки, — кода-то они не знают, тычутся наугад, все им кажется, что страшный карлик где-то близко, что он все гонится за ними... Борька, как меня увидел, разорался на весь двор — все, говорит, хватит, больше я с вами грабить не пойду, нахлебался. Слишком неверное занятие. И от водки, кстати, отказался... А Леха Шишов, амбал наш двухметровый, стал с тех пор мужиков маленьких побаиваться. Он сейчас банкиром трудится — банк у него небольшой, но такой конкретный. Говорят, что официальным девизом-слоганом банка он хотел выбрать мудрую народную поговорку: «Мал клоп, да вонюч» — но вроде соучредители уперлись. И что характерно, в среде банкиров слывет Леха ужасно недоверчивым человеком. От него кредита добиться — легче удавиться. Стало быть, и он достаточно четко уяснил, что человеческая доверчивость может принести большие огорчения...

О вреде недоверчивости к гражданам вообще и в частности к военным переводчикам, имеющим самые добрые намерения

Окружающий нас мир сложен и многообразен. Только черного и только белого в нем, как известно, практически не бывает. А потому, крепко уяснив в свое время опасность излишней доверчивости, пришел я к не менее гениальному выводу, что и излишняя недоверчивость тоже может сослужить плохую службу. На самом-то деле иллюстраций к этому тезису в практике военных переводяг хватало, не всегда только эти иллюстрации должным образом осмысливались...
Вот, помню, когда служил я в одном замечательном южнорусском казачьем городке, где мы братьев по разуму из разных развивающихся стран всяким военным премудростям обучали, случилась у нас одна история. Приехали к нам тогда три лейтенантки-переводчицы из московского военного Краснознаменного института (собственно, о них рассказывалось уже в истории про Клару Новикову и про иностранного шпиона), которые быстро влились в дружный офицерский коллектив. Нрава девушки были самого веселого, и «лапы» в Москве у них были настолько «волосатыми», что просто караул! У одной даже, по слухам, родственница работала ни где-нибудь, а в самом Политбюро ЦК КПСС. (Насколько слухи эти были правдивыми, судить не берусь, но многие верили.) Эту лейтенантку не просто оберегали и обхаживали — с нее просто пылинки сдували, а заодно со всех тех, кто находился в сфере ее влияния — то есть с нас. Благодаря ей до поры до времени все наши безобразия и бесчинства сходили нам с рук. Но счастье вечным не бывает, однажды нашу развеселую компанию разогнали в командировки по разным союзным гарнизонам. Однако Арина умудрилась вернуться в родную часть значительно раньше других участников «концессии». И, поскольку все ее друзья-приятели, а также приятельницы еще тянули лямку в командировках, стало Арине ужасно одиноко. А надо сказать, что жила она в специализированном общежитии для иностранных офицеров, куда по тем временам пропускной режим был достаточно строгим — не пускали туда простых советских граждан и гражданок с улицы. С одной стороны, нравственность иностранцев берегли, с другой — пресекали потенциальную возможность советским гражданам и гражданкам раскрыть братьям из развивающихся стран какую-нибудь самую главную советскую тайну. Девушек поселили в общежитие к иностранцам потому, что там условия проживания были все-таки значительно комфортнее, чем в общаге для советских офицеров, которую называли по-простому «скотобазой».
Так вот, вернемся к нашей истории. Однажды, после окончания служебного дня, Арина, переодевшись в гражданскую одежду — легкомысленные брючки, туфли на шпильке и полупрозрачная блузка, — отправилась гулять по городу и, снедаемая чувством одиночества, забрела в ресторан. А в том ресторане увидела она знакомых алжирских офицеров, ну и подсела к ним. Слово за слово, рюмкой по столу, как-то так непонятно получилось, что, несмотря на всю свою офицерскую и курсистскую закалку, накушалась Арина водки с небольшим, но явно видимым невооруженным глазом перебором и возможности передвигаться самостоятельно оказалась лишена. Известное дело, офицер офицера в беде не бросит. Даже если это офицеры разных стран и армий. Благородные алжирцы подхватили лейтенанта женского рода под руки (а может, и под что еще, но об этом история умалчивает) и начали осуществлять доставку «груза» в расположение воинской части — конкретно, к месту дислокации офицерского общежития.
Прибыв на проходную, они, однако, столкнулись с серьезной проблемой. Так уж неудачно сложилось, что в тот день на проходной на вахту заступила новая дежурная из числа служащих Советской Армии (жена какого-то подполковника, служившего в том же учебном центре). Эта достойная дама, к несчастью своему, в лицо лейтенанта Арину не знала, несмотря на ее невероятную популярность среди мужских представителей тамошнего офицерского корпуса. А потому среагировала дежурная адекватно полученным строжайшим инструкциям — ясное дело, на новом-то месте человек всегда себя сначала с наилучшей стороны проявить хочет. Товарищ дежурная преградила своим облеченным полномочиями телом дорогу алжирским офицерам и начала их строго отчитывать. Дескать, мало того, что сами вернулись в дым урытые, так еще имели наглость какую-то блядь с собой приволочь. Да к тому же полностью невменяемую. Алжирцы пытались ей что-то объяснить, но беда-то в том и состояла, что по-русски они считай совсем не говорили (а иначе зачем бы нужны были в том центре переводчики?), а товарищ дежурная не владела ни французским, ни арабским, доводы алжирских офицеров не воспринимала и все больше зверела.
Ситуация накалялась, и когда дежурная, возмущенная чрезвычайным происшествием до глубины души, раз в пятнадцатый очень громко выкрикнула слово «блядь», прислоненная к стенке лейтенант Арина вдруг открыла левый глаз и достаточно внятно сказала: «Я не блядь, а лейтенант Советской Армии». После чего глаз закрыла. Сил на то, чтобы вытащить из лифчика хранившееся там удостоверение личности советского офицера, у нее не хватило, поэтому подтвердить свои слова она ничем не смогла, и ее заявление соответственно было воспринято потерявшей дар речи дежурной как наглая и беззастенчивая провокация и клевета на несокрушимую и легендарную Советскую Армию. Дар речи, однако, дежурная потеряла ненадолго, она схватила служебный телефон и вызвала гарнизонный патруль, мотивировав свою просьбу дежурному по центру тем, что на вверенном ей участке происходит попытка несанкционированного проникновения посторонней гражданки в общежитие для иностранных офицеров.
Патруль немедленно прибыл на место событий. И надо ж было так случиться, что начальник патруля, абсолютно зеленый лейтенант, недавно прибывший в новую часть, тоже Аришу в лицо не знал. Он взял ее на руки и доставил в специальное помещение, время от времени служившее в нашей части чем-то вроде гауптвахты. Там Ариша была сгружена на пол на предмет протрезвления для дальнейшего выяснения обстоятельств. А поскольку в армии у нас бардака хватает и кто-то что-то все время забывает, так вот забыли в этой кутузке и Арину — не надолго, правда, а всего лишь до утра. Но она-то проснулась значительно раньше и буквально изошла вся на крик, требуя, чтобы ее немедленно выпустили, и вопя, что она советский лейтенант, чем немало развлекала сторожившего ее солдата-срочника армянской национальности, плоховато говорившего по-русски.
А поутру о попытке проникновения к офицерам-иностранцам простой советской шмары было доложено по команде, то есть замполиту центра, товарищу полковнику Деревянненко, имевшему в переводческой среде кличку Дю Буа. (Дю Буа — это максимально точная попытка перевести фамилию Деревянненко на французский язык.) Товарищ полковник, желая детально выяснить ситуацию, прибыл посмотреть на задержанную, ворча при этом на исполнительного дурака лейтенанта, мол, на хера было задерживать-то девку, дали бы по жопе и выкинули за ворота, мы ж не милиция, а вам, дуракам, волю дай, всякую дрянь в часть потащите. Когда дверь узилища распахнулась, потрясенный Дю Буа, зная, конечно, о родственных связях Арины в Политбюро, вдруг понял, что карьера его может на этом эпизоде и закончиться. Арина строго посмотрела на полковника и осипшим от ночных воплей голосом спросила: «Что происходит?» Товарищ полковник, говорят, тут же нашелся и молодцевато гаркнул, что, мол, разберемся и накажем. Очевидцы утверждают, что на дежурную, проявившую излишнюю недоверчивость, замполит орал так, что слышно было даже на пятом этаже общежития. Несчастная слегла в тот же день с ужасной мигренью и подозрением на сердечный приступ.
Мы, когда из командировок-то из своих повозвращались, естественно, об истории этой узнали. И призадумались. Действительно, недоверчивость и бдительность иной раз и по тебе самому ударить может. Но самое любопытное заключалось в том, что буквально через пару недель мы сами оказались в эпицентре поучительной истории, стержнем которой стала опять-таки недоверчивость, и опять-таки к военному переводчику, и опять-таки со стороны женщины.
А случилось следующее. Один из наших боевых друзей, старший лейтенант Жигенин (кличка Жига), переводчик французского языка, вернулся из командировки, которая проходила в городе Львове. Он там получил не очень хороший отзыв. Выходило по этой бумаге, что с моральным обликом у Жиги были самые настоящие проблемы. А тогда как раз решался вопрос об оставлении Жигенина в кадрах вооруженных сил — в наш центр он прибыл после окончания гражданского вуза как офицер-двухгодичник. Ситуацию с моралью Жиге надо было срочно исправлять, поэтому решил он форсировать вопрос собственной женитьбы — ну а что может больше укрепить моральный облик советского офицера (разведенного), как не вступление в законный брак?
Была у Жиги в городе подружка из местных, звали ее Надя, и происходила она из достойной офицерской семьи. Ей-то старлей и сделал официальное предложение. А она согласилась. Тучи над головой Жигенина стали потихоньку редеть, поскольку папаша Нади был старым товарищем начальника нашего центра.
Жига решил перевести дух и за некоторое время до назначенной в спешном порядке (по блату) свадьбы завернул на квартирку, в которой снимали комнату три его товарища — лейтенант Лешка Широких, младший лейтенант Димка Киндич, по кличке Кадет Биглер, и я. Заглянул он к нам на квартирку, естественно, с целью проведения небольших посиделок, скромного такого мальчишника, для того чтобы расслабиться перед предстоящей этим же вечером встречей с невестой. А квартирка, в которой мы все трое жили, была не простая, а с секретом. Мы ведь там как оказались: когда нас угнали в командировки, снимаемые нами прежде квартиры пропали, потому что оплачивать их впустую мы не могли. Мест в офицерской общаге не было. И так получилось, что в лихорадочных поисках, где приткнуться, познакомились мы случайно с одной молодой дамой — продавщицей из местного Военторга, у которой, непонятно откуда, была двухкомнатная квартира. Вот одну комнату нам троим она и сдала — возможно, не без дальнего прицела, потому что уж очень умильные взгляды бросала она на нашего младшенького, на Кадета Биглера то есть. Настолько умильные, что он без нас иногда даже из комнаты в туалет выходить побаивался. В комнате были большая кровать и узенький диванчик. На кровати спали мы с Широких, а на диване — Биглер. Таково было наше совместное проживание. Конечно же, все это немедленно стало поводом для постоянных подначек со стороны наших добрых коллег. Жутко остроумные хохмочки были, типа «шли по лесу гномики, оказалось гомики» и т. д. и т. п. Так вот, в тот вечер, когда Жига к нам на огонек завернул, хозяйки, к несчастью, дома не было (а то, может, и история эта совсем по-другому бы повернулась). Сели мы меланхолично выпивать портвейн, меланхолия потихонечку стала развеиваться. Потом мы еще выпили и начали чудить. Поскольку Жига также нас постоянно на «голубые темы» подкалывал, как-то так незаметно, слово за слово, решили мы дуркануть и устроить голубые танцы. Раз уж так все сложилось. Выволокли из шкафа платье хозяйки, женщина она была дородная, кубанских кровей. Напялили платье на Леху Широких, обрядили его же в хозяйские туфли и, в довершение маскарада, накрасили взятой с трюмо помадой и румянами. А потом начали танцевать. Ржали при этом как сумасшедшие, конечно. Так, что даже соседи стучать по батареям начали. Особенно хорошо удалось Жиге и Лехе финальное танго — все, как у взрослых, с запрокидыванием через колено и прочими латиноамериканскими примочками, или, как сам Жига выразился: с финдиборциями и кандиснарциями. Вот только одна заковыка вышла, которую мы не углядели. В разгаре танца Леха случайно губищами своими накрашенными мазанул Жигу по белой свеженькой рубашечке, которую тот специально нагладил перед свиданием с дорогой невестой Наденькой...
На следующий день мы все встретились в родной части в отделении переводов. Жига выглядел как-то не очень — прямо скажем, настроение у него было смурное. И поведал он нам душераздирающую историю. Когда он, уйдя от нас, прибыл к Наденьке, то она как-то сразу заметила следы женской помады на его наглаженной рубашке и очень по этому поводу расстроилась. Жига, не ведавший за собой греха, с улыбкой пытался объяснить невестушке, что помада эта — совсем не то, о чем она, Наденька, подумала, и что он, Жига, вообще человек достойный и исключительно положительный и инцидент яйца выеденного не стоит, потому как помадный след случился на рубашке лишь из-за того, что лейтенанта Широких переодели в женское платье, накрасили женской косметикой, и он, Жига, с ним танго танцевал. Надя восприняла эту чистую правду как-то абсолютно неадекватно — вместо того, чтобы все понять и улыбнуться суженому, ударила его по лицу и залилась слезами, сказав, что он, Жига, вдобавок ко всему ее еще и за дуру держит. Чего она ему простить никак не сможет, а потому пойдет и нажалуется папе. А папа постарается донести истинную картину морального облика старшего лейтенанта Жигенина до командира части. И как Жига ни старался, не удалось ему Наденьку вразумить и объяснить ей, что совершает она чудовищную ошибку.
В общем-то, где-то и в чем-то понять ее можно. Незнакомая с бытом и обычаями военных переводчиков, Наденька действительно могла воспринять правдивейшую Жигину историю как чистый и наглый бред. И поэтому Жига решил обратиться за помощью к нам, к своим боевым друзьям. Он сказал, что договорился после службы встретиться с Наденькой в центре города, в кафе «Платан» — попить кофию и в спокойной обстановке все как следует объяснить. Но плану Жиги, мы с Широких в то же время и в том же месте должны случайно прогуливаться, заметить парочку, ненавязчиво и естественно подсесть к ним. И опять же ненавязчиво, естественно, интеллигентно и, найдя нужные слова, со смехом рассказать о вчерашнем происшествии так, чтобы Наденька поверила, утешилась и продолжала бы верить своему жениху.
Бросить в беде друга мы, естественно, не могли. Поэтому ровно в 18.00 мы с Лехой «случайно» вышли на заданную точку. Увидев сидевшую за столиком мрачную парочку, Леха неестественно радостным голосом заорал: «Кого мы видим, вот так встреча!» Другие посетители стали оборачиваться, решив, что кого-то, наверное, режут. Скажем прямо, начало было не самым удачным, потому что ответную радость Наденька почему-то демонстрировать не спешила. Мы подсели к будущим молодоженам за столик, и я, чтобы разрядить обстановку, рассказал парочку анекдотов о Наташе Ростовой и поручике Ржевском. Обстановку я не разрядил, наоборот, она почему-то стала накаляться еще больше. Тогда Жига, изменившись в лице, пнул Леху под столиком ногой. Леха ойкнул, расплескал кофе и тут же «естественно и интеллигентно» переключился на заданную тему. «Ты знаешь, Наденька, — бодрым голосом начал Леха, — какая смешная история вчера приключилась? Зашел к нам на квартиру Жига, мы выпили, потом я переоделся в женское платье, мне накрасили губы помадой, и я стал с Жигой танцевать танго». В этом месте правдивого Лехиного рассказа Надя опрокинула свою чашку с кофе и вся в слезах выбежала из кафе. Жига побежал за ней, сказав нам на прощание, что мы сволочи, чем нас страшно и незаслуженно обидел.
Наденька и Жига разбирались с этой историей еще долго, но свадьба все же состоялась. Я на ней был свидетелем, и почему-то сложилось у меня впечатление, что Надя до конца во всю эту историю так и не поверила. А зря. На изначальном недоверии, как известно, здоровую семью не построишь, что и было доказано происшедшим года через два после описываемых событий разводом.

* * *

А вот другая история свидетельствует как раз о том, что вовремя проявленное доверие может семью сохранить.
Служил в нашей же части один переводяга в звании майора, по имени Ваня и по фамилии, как это ни странно, Иванов. И слыл Ваня Иванов жутким бабником. Хотя и был женат на весьма красивой молодой даме, которая работала учительницей русского языка. А в те, советские, времена особая проблема заключалась в том, чтобы найти место, где можно было бы совершить прелюбодеяние. Лето, как известно, на дворе не круглый год, в гостиницу поселиться трудно, в общем, что говорить, времена были дикими. И товарищ майор Иванов совершил однажды жуткую ошибку. Как-то раз он проводил жену Люду в школу, а сам на службу не пошел, взяв заранее больничный, и пригласил к себе домой официантку из офицерской столовой. И надо же так случиться, что в школе у Люды объявили карантин и отменили занятия. Она, естественно, вернулась домой, не ведая греха, вошла в квартиру и увидела в собственной постели мужа Ваню с голой официанткой. Люда охнула от такой коварной измены, выбежала из дому и, вся в слезах, бродила по городу до вечера, очень сильно переживая.
Казалось бы, ситуация безнадежная, но не таков был советский офицер майор Иванов, чтобы отчаяться. Он быстро принял командирское решение на срочную эвакуацию официантки, молниеносно уничтожил все следы пребывания посторонней женщины в квартире, отправился на службу и заручился многочисленными свидетельствами своих коллег в отношении того, что он, майор Иванов, целый день провел на службе. Вечером он совершенно спокойно смотрел телевизор, когда домой вернулась зареванная Люда, которая немедленно стала собирать вещи. Ваня Иванов ужасно удивился и спросил: «Людочка, что происходит?» Людочка сначала в объяснения пускаться не хотела, а лишь тупо бубнила, что он, майор Иванов, подлец, искалечивший ей всю жизнь. Но переводчики, как известно, владеют языком профессионально, в том числе и русским, и могут, если надо, иногда кого хочешь убедить в чем угодно. Здесь, конечно, случай был особый, и Ване пришлось потрудиться, но он так клялся и божился, что в конечном счете ему удалось-таки заронить сначала некоторое сомнение в душу Людочки, а потом, после представления свидетельской базы, и вовсе почти убедить ее в том, что все, что она видела собственными глазами, ей просто померещилось от переутомления и несколько воспаленного воображения.
И семья была сохранена! И это самое главное. И жили они, говорят, достаточно мирно, и Ваня Иванов по женской части несколько приутих, и ребеночек у них вскорости родился. Правда, поговаривают, что Люда немножко не та стала, — проявлялась в ней временами некоторая дуринка: на мужа с испугом поглядывала и часто, когда прогуливалась с малышом во дворе, вдруг ни с того ни с сего опрометью домой бежала. Но с годами эти причуды случались все реже и реже.
Так что, на основе всего вышеизложенного, с уверенностью могу заключить: если хочешь с человеком по-настоящему хорошие отношения выстроить — тут никак не обойтись без нормального доверия...

О вреде экстрасенсов, технического спирта, самогоноварения и вообще пьянства...

Человек — животное на редкость тупое. Не желающее учиться на чужом горьком опыте. Ему, неверующему, обязательно надо самому персты куда-нибудь засунуть, чтобы шарахнуло как следует, — тогда только доходит. Если кто-то с этим утверждением не согласен — я не в претензии. Каждый судит о человечестве по себе.
Ну что, я не знал тогда, в 1989 году, что технический спирт — опасный напиток? Знал прекрасно. Помню, двумя годами раньше занесло меня в командировку в одну из станиц Краснодарского края. Там стоял полк наших реактивных истребителей. Зачем там были нужны военные переводчики — отдельная история, не имеющая отношения к этому рассказу. В станице летом скучно. Впрочем, как и зимой. Одно спасение — офицерские пирушки. А тут как раз у одного пилота жена с детьми в санаторий уехала. Он, ясное дело, в тот же вечер собирает у себя в квартире веселую компанию. То есть нас. Пили мы, естественно, спирт с дистиллированной водой, так называемую Массандру. Эту жуткую смесь можно было сливать с наших славных «МиГов» в неограниченном количестве. И вот, после пятого стакана, когда мы уже серьезно обсудили проблемы службы и достоинства местных женщин, хозяин квартиры вдруг говорит.
— Это все хорошо, а вот что мне с хомяками делать?
Мы, естественно, насторожились. С какими такими «холостяками»? Синими, красными, зелеными? Может быть, не наливать тебе уже?
— Нет, — говорит, — не с этими. У меня, — говорит, — на самом деле проблема. Дети хомячиху притащили, ну, я стерпел, а тут она взяла да еще двоих родила. Теперь три хомяка в одном доме. Это перебор.
Мы все с облегчением вздохнули — действительно, не галлюцинации у парня, а конкретная проблема Выпили еще. Тут один майор возьми да и скажи: давай, дескать, мне твоих хомяков лишних. Я их своим детишкам отнесу. Пусть радуются.
На том и порешили. Помнится, даже ловили мы этих хомячков, но помнится это уже смутно. А на следующий день — полеты. Господи, видел бы кто, с какими рожами наши летчики в свои самолеты иногда залезают. Куда там американцам! Так мало того, что залезают, — взлетают и садятся! Потому что техника у нас — надежная, и мастерство, как известно, не пропьешь.
Ну вот, собираются все пилоты в классе предполетной подготовки, к доктору на контрольный осмотр забегают. Доктор дышит на них тем же, чем они на него, потому что он тоже вчера с нами сидел. В общем, все хорошо. Вот только хозяина вчерашней вечеринки нет. Наконец появляется. Бледный какой-то, озабоченный.
— Ребята, — говорит, — у меня вчера куда-то два хомячка пропали. Никто не брал?
Мы сразу смекнули, что у парня провал в памяти. Глупо было бы этим не воспользоваться. Мы переглянулись и головами покачали. Укоризненно так покачали. Что, спрашиваем, ты вообще ничего не помнишь? Нет, говорит. То есть помню, как за стол садились, а потом как-то не очень... И про хомяков не помнишь? Нет, говорит, а что? А сам уже на всякий случай к чему-то плохому готовится, к страшному. Синдром тревоги. Часто бывает по утрам.
А я возьми да и скажи ему: ну, говорю, ты и живодер, парень. Почему, спрашивает, живодер-то? А сам уже весь белый.
А я головой качаю и неохотно так, с укоризной, говорю:
— Да ты же вчера целый час орал, как эти хомячки тебя достали. А потом... Потом потащил их на кухню, бросил на сковородку, зажарил живьем, не обдирая, и съел. Неужто не помнишь ничего?
А он уже не белый даже, а с такой нехорошей синевой на лице стоит. Да-да, говорит, что-то такое припоминаю. То-то на кухне с утра запах какой-то странный, и в животе у меня тяжело. Очень тяжело как-то... И начинает он озираться, напрасно пытаясь скрыть совершенно очевидные даже для незаинтересованного наблюдателя рвотные позывы. Тут, как на грех, замкомандира полка явился. Что тут, говорит, у вас происходит?
Мы молчим, потому что заржать боимся. А пилот наш, горемыка, вдруг вздохнул пару раз глубоко так, как перед нырком, ладонь к фуражке прислонил и выдал с перепугу:
— Товарищ подполковник, разрешите доложить, я вчера двух хомячков съел!
Тот аж присел... А потом принюхался и... В общем, от полетов в тот день «хомякоеда» отстранили. Он на нас очень обижался. Дня три. Зато повеселились, атмосферу, так сказать, колыхнули. Но Бог не фраер, всех тех, кто яму другому роет, в нее же и сталкивает. Через два года я это точно понял. Я тогда в одну африканскую страну попал с сухим законом. Но у нас, на авиабазе, опять-таки «МиГи» стояли. Замечательная техника. И как они летали — до сих пор не пойму. То есть керосин-то в них всегда был, а вот спирт... Ну сами понимаете. А они все равно летали. Я с тех пор очень уважаю конструкторское бюро Микояна. Да не об этом речь.
Отмечали мы как-то большой праздник — то ли последний вторник на неделе, то ли еще что-то не менее важное. Вечером всем было очень весело, а утром — на службу идти. Просыпаюсь я, значит, суетливо форму на себя напяливаю, чайник ставлю. Дрожащими руками пытаюсь сэндвич какой-то смастерить... Ну и телевизор машинально включаю. А у нас там, в Африке этой, первая программа нашего телевидения ловилась. Правда, с опозданием на час, но это уже мелочи. Как раз перед тем, как на службу идти, успевали мы обычно кусочек из программы «120 минут» посмотреть, новости последние из Союза узнать.
Включаю я, значит, телевизор, и вдруг до меня доходит, что звука-то нет. Что такое, думаю, профилактика какая-нибудь, что ли... Оборачиваюсь к экрану, а там... Мне совсем плохо стало. Потому что из телевизора смотрит на меня молча какой-то мордастый очкастый мужик. Не мигая так смотрит, нехорошим таким взглядом, и руками пассы какие-то делает. А самое страшное — прямо перед рожей у него стакан стоит с прозрачной жидкостью, очень похожей на ту, что мы накануне употребляли...
У меня ноги как-то сразу ослабли, я так и сел перед телевизором. Что же это такое творится, Господи, думаю. Бред какой-то. Галлюцинация. Не может такого быть. Ну не может из нашего советского телевизора с раннего утра мужик молча смотреть да еще руками так жутко помахивать над стаканом... Но мужик как раз смотрит и помахивает... мама дорогая! Я телевизор выключил, снова включил, ручку громкости повертел — ничего не меняется. В гробовой тишине этот упырь прямо в глаза мне смотрит и руками над стаканом помахивает — неторопливо, плавно...
Вот и все, думаю, допился. Вот ты какая, оказывается, белая горячка... Столько я о тебе слышал, а ты вот какая, оказывается... И что самое обидное — всю остальную окружающую среду я абсолютно адекватно воспринимаю: мебель, окно, чайник кипит на кухне... Все как всегда, только мужик со стаканом на меня из телевизора смотрит и руками машет. Я и перекрестился, и щипать себя пробовал — боль чувствую, а мужик не исчезает. Господи, думаю, неужели вот так и сходят с ума? Что же мне делать-то? Это же мне надо идти к старшему группы докладывать: так, мол, и так, на почве злоупотребления самолетным спиртом вижу галлюцинации. Мужика со стаканом в телевизоре. Прошу отстранить меня от выполнения интернационального долга и отправить к психиатру. Или к маме. Потому что мне очень страшно.
И так мне себя от этой перспективы жалко стало, что прямо аж слезы на глаза навернулись. Сижу горюю.
Но, видимо, не очень я сильно все-таки Бога прогневил, потому что он решил надо мною сжалиться. Когда я уже действительно был близок к помешательству, кадр в телевизоре сменился, камера отъехала, переместилась на симпатичную такую дикторшу, которая с доброй такой улыбочкой говорит, что перед вами, мол, выступал великий шаман, маг и экстрасенс Алан Чумак — впервые на ЦТ. В первый, так сказать, раз, но не в последний. Он у нас снова скоро появится, а вы, дорогие зрители, готовьте воду, кремы и батарейки, потому что он все это заряжает. Короче, слепые начинают ходить, хромые — видеть, — я уж точно не помню, что она там говорила, потому что орал матерно на телевизор. Матерно, но радостно. Облегчение было — вам не передать, какое. Сильные я испытал ощущения. Но телевизор немедленно выключил — от греха. И вот что любопытно: когда я успокоился и закурил, то обнаружил, что, во-первых, форма на мне абсолютно мокрая от пота, как будто я под дождем в ней стоял, а во-вторых — совершенно не чувствовалось никакого похмелья. Просто как рукой сняло...
Вот такие пироги. С тех пор я стал бояться экстрасенсов и перестал пить технический спирт. И корешков своих убедил с «самолетовкой» завязать. Но, поскольку совсем без выпивки было даже как-то грустно, мы начали осваивать старинное ремесло самогоноварения. И освоили мы его успешно, а однажды установили даже никем, к сожалению, не зарегистрированный рекорд, который смело мог претендовать на место в книге рекордов Гиннесса...

* * *

А дело было так.
Как я уже рассказывал выше, служили мы тогда в замечательной африканской стране с сухим законом и служили не где-нибудь, а на авиабазе. И задачи у нашего небольшого, но дружного военного контингента были самые что ни на есть простыми — обеспечивать боеготовность той техники, которую Советский Союз передал этой самой африканской стране. А техника та, честно говоря, была хоть и замечательной (советская все-таки), но, однако же, не новой. И потому она время от времени выходила из строя — и на нашей базе, и на соседних, на которых постоянного присутствия военных специалистов не было. Когда такое происходило, советских военных техников и инженеров отправляли соответственно в командировки. И конечно же, придавали им переводчика, чтобы они могли общаться с местными товарищами. Командировки эти никто не любил, поскольку были они нудными и абсолютно некомфортными. Но что делать? Служба есть служба. Нравится не нравится, а если приказ есть, ехать надо.
И вот как-то раз поступила на нашу базу информация, что в соседнем авиагарнизоне, который носил звучное название «Эльбомба», вышли из строя сразу четыре замечательных самолета «МиГ-23». Для устранения возникших там неисправностей командование решило командировать в «Эльбомбу» троих авиатехников, двух инженеров и меня, горемычного, с ними. Это известие, конечно, ни у кого восторгов не вызвало, но собрались мы, как всегда, быстро, и транспортный самолет забросил нас в ту Богом и Аллахом забытую дыру. Ребята-техники произвели осмотр самолетов и, почесав затылки, сообщили, что куковать в «Эльбомбе» придется по меньшей мере дня четыре. Все пригорюнились — развлечений в том гарнизоне никаких, море еще холодным было, потому что весна только-только начиналась, а мы с собой даже книжек не взяли? Реально замаячила перед нами угроза сойти с ума от скуки и тоски. Поэтому мы срочно провели короткое совещание на предмет того, как бы добыть литра три «антигрустина», то есть самолетного спирта. Техники еще раз детально рассмотрели переданные нам для ремонта самолеты, но спирта в них уже не оказалось — местные товарищи, несмотря на все религиозные запреты, были в этом плане тоже далеко не дураками. Что делать в такой ситуации? Кто угодно отчаялся бы и руки сложил, но только не советские офицеры...
Расквартировали нас в отдельном доме — сравнительно неплохом, просторном, с европейской мебелью и даже со стиральной машиной. Вот она-то сразу и привлекла внимание наших умельцев — военных техников и инженеров. Я-то сначала не понял, чего они ее с таким интересом разглядывать начали, подумал, что-то постирать ребятам понадобилось. Но все прояснилось очень быстро. Мужики пошарили в буфетах, и лица у них посветлели, потому что обнаружили они, что местные товарищи оставили в нашей «вилле» приличные запасы не только масла, сыра, молока и разных овощей, но и самое главное — великолепные итальянские дрожжи, мешок сахара и два ящика консервированной томатной пасты. Инженер-электронщик капитан Советской Армии Витька Михеев как все это увидел, так чуть не прослезился. Живем, говорит, братцы. Есть, говорит, на свете все-таки справедливость!
А потом все очень серьезно на меня посмотрели. Я даже забеспокоился.
— Чего, — говорю, — вы на меня так смотрите?
А они мне и объясняют:
— Андрюха, нам все ж таки те самолеты отремонтировать надо, твоя помощь как переводчика в работе с железом не требуется, поэтому мы тебя оставляем дежурным по кухне и главным по производству огненной воды.
Я растерялся, потому что у переводчиков, как всем известно, руки не из того места растут и как при помощи японской стиральной машины делать самогон я на тот момент еще не знал. Но все оказалось очень просто. Ребята залили в стиральную машину воду, высыпали туда же сахар и туда же вывернули банок пять томатной пасты. Потом закрыли крышку и запустили японский агрегат, который дети Страны восходящего солнца, как выяснилось, не совсем по назначению используют. Умные люди японцы, но до такого, наверное, не додумались. Необходимые ингредиенты для бражки стали в машине перемешиваться — причем с небольшим подогревом. Как заверили меня ребята, вся эта смесь, пробултыхавшись безостановочно часов пять, должна была превратиться во вполне забродившую брагу. Меня передернуло, и я тихо спросил:
— И что, мы это будем пить?
Ребята фыркнули и снисходительно на меня посмотрели:
— Это мы пить не будем, просто за то время, пока оно крутится, мы маленький самогонный аппаратик заделаем и начнем бражку перегонять — получится самогон. И вот его-то пить мы будем. Причем обязательно.
Неприятность заключалась только в одном. Стиральная машина была маленькой и не самой новой. Поэтому завода у нее хватало ровно на 15 минут. Каждые 15 минут ее нужно было запускать снова. Но на что не пойдешь ради торжества идеи! Ребята ушли ремонтировать самолеты, я остался при машине...
Часа через три по дому поплыл сладостный запах браги, а я уже очумел от воя и вибрации дьявольского японского аппарата. Но держался, подбадривая себя бессмертными строчками из боевого устава, которые гласили, что военнослужащие должны стойко переносить тяготы и невзгоды воинской судьбы.
Честно говоря, я как-то не очень представлял себе, из чего мои боевые друзья собираются самогонный аппарат делать. Мне казалось, что дело это непростое, требующее каких-то специальных деталей и материалов. Но все оказалось до примитивности просто. Тоненькую спиралевидную металлическую трубку мужики выдрали из какого-то самолета — там их очень много всяких разных. Трубку эту вставили в дно трехлитровой металлической банки из-под сухого молока и запаяли так, чтобы содержимое банки не могло пролиться. Вот вам и весь самогонный аппарат! Бражка заливается в банку, крышка которой плотно закрывается. Спираль помещается в специальный бачок, наполненный холодной водой, а сама банка ставится на электроплитку. Бражка начинает кипеть, спиртовые пары идут по спиралевидной трубке, охлаждаются и оседают на ее стенках в виде замечательного и столь необходимого нашим людям самогона, который с конца спирали капает в подставленную баночку.
Так вот, рекорд Гиннесса заключался в том, что всего через 10 часов после приземления в чужой стране, не имея на руках никаких привезенных с собой приспособлений и специальных средств, советские офицеры уже попробовали по первой рюмке замечательнейшего первача. И продолжали пробовать его всю свою командировку. Я, правда, с тех пор долго не мог перебороть неприязнь к стиральным машинам, потому как оказался фактически прикованным к этому произведению азиатского ума. Но мне за страдания ребята всегда дополнительные полстакана наливали. А аппарат я забрал с собой в родной гарнизон, и он долго еще служил и, что интересно, ни разу не ломался. И даже очень помог, когда мы, пораскинув нашими воспаленными офицерскими мозгами, пришли к выводу, что нужно заканчивать беспорядочное и разрозненное пьянство и создать специальную тайную организацию, которая бы могла придать нашим самогонным занятиям некий идейный смысл. А называлась эта организация «Штаб революции». Я был в этом Штабе видной персоной, числился «особой, приближенной к вождю», имел официальный титул «певец революции» и должность «начальник особого отдела».
Эта подпольная могучая организация сложилась следующим образом: меня тогда, ввиду окончательного отъезда супруги в Союз, перевели из городка для семейных, где мы жили в отдельных квартирах, в гостиницу для холостякующих офицеров. Гостиница располагалась на берегу Средиземного моря, вид из окна открывался красивый, но, к сожалению, созерцание моря было чуть ли не единственным нашим развлечением, потому что книги и газеты поступали к нам редко, а телевидение транслировало только две зануднейшие местные программы. Как мы могли развеять свою тоску по родине? Только картами, нардами, шахматами и, безусловно, самогоном. Однако в тихих локальных пьянках тоже мало интересного — вечером нажрались, утром встали с опухшими рожами (даже поговорка такая была: «У нас режим — выпьем и лежим»). А потому в гостинице постепенно сложилась устойчивая группа человек из пятнадцати, которые превратили застолье в некий ритуал и тщательно к нему готовились: ловили мурен в Средиземном море, коптили их, жарили на крыше шашлыки, красиво сервировали столы и во время самой пьянки обязательно произносили длинные речи и тосты.
Однажды кто-то назвал хабира-прибориста из нашей группы ВВС, произнесшего очень смешную речь о «великой африканской алкогольной революции», вождем — он действительно несколько напоминал Ленина и к тому же звали его Владимиром Ильичем. Прозвище прилипло, а потом все вдруг стали играть в такую игру, что, мол, совместные застолья — это не просто пьянка, а заседание Совета алкогольной революции, возглавляемого вождем. Ветераны движения немедленно получили чины и звания: Совет выбрал «министра обороны», «главкома ВВС», «начальника Генерального штаба». Преподаватель из авиашколы Альгердас Альбина получил должность «командира литовского полка», а главный самогонщик в гостинице, сварщик дядя Миша, — титул «хранителя революционной жидкости». Я был назначен «начальником особого отдела», а поскольку у меня была гитара, на которой я тренькал во время заседаний Штаба, вождь присвоил мне звание певца алкогольной революции. Особую остроту заседаниям придавало то обстоятельство, что проходили они на территории страны, в которой действовал сухой закон (на это, впрочем, все русские просто чихать хотели). Заседания всегда открывались одинаково — во главе стола вставал вождь с маленькой кружечкой в руке и, картавя по-ленински, объявлял: «Товарищи, Великая Африканская алкогольная революция, о которой столько времени мечтали специалисты и переводчики нашего города, продолжается!» Все выпивали по первой, а потом переходили к обсуждению текущих вопросов — об открытии новых вакансий в Штабе, о деятельности тайных членов организации в условиях подполья в городке для семейных, о «продразверстке», под которой понималось пополнение запасов «революционной жидкости»...
В общем, все было очень весело, и постепенно в Штаб вступила чуть ли не половина обитателей гостиницы. И тогда вождь, который просто не просыхал от этой самой «революционной жидкости», объявил «диктатуру опохмеляющихся». Диктатура эта, правда, сводилась к тому, что члены Штаба потребовали, чтобы им в гостиничной столовой разрешили сдвигать во время ужина столики в один большой стол, за который представители тайной организации садились согласно рангам и чинам. Это требование было удовлетворено, поскольку администраторами, официантами и поварами в этой столовой работали советские женщины, жены тех счастливцев, которые жили в городке для семейных. Правда, позже выяснилось, что не все обитатели гостиницы относились к существованию Штаба лояльно... А выяснилось это, когда меня на третьем году службы в этой замечательной африканской стране перевели в столицу. И вот там как-то раз случился у меня небольшой конфликт с нашим местным особистом, а надо сказать, что особисты и их взаимоотношения с военными переводчиками — это вообще отдельная тема для разговора. Военные контрразведчики часто действовали грубыми, а подчас просто топорными методами. Судя по всему, в те времена, когда я, например, служил в учебном центре (в уже упоминавшемся выше южнорусском городке), их волновал не реальный результат, а статистика, отчетность, что порождало иногда самую настоящую «липу». В том учебном центре, скажем, в задачу особистов входило, помимо всего прочего, выявление среди иностранных курсантов и офицеров «антисоветски настроенных элементов». То ли у контрразведчиков существовал какой-то план-разнарядка на этих антисоветчиков, то ли им просто нужны были дополнительные средства на оперативные нужды, и, чтобы выбить их, они завышали показатели, но порой работа «особняков» выглядела так: в особый отдел вызывался какой-нибудь переводчик, и контрразведчик начинал с ним беседу — много ли, дескать, антисоветчиков в той группе, где ты лекции толмачишь? «Да нет, — пожимает плечами переводяга, — вроде все ребята нормальные, никаких таких антисоветских настроений не замечено...» — «Понятно», — тянет нехорошим голосом особист и задает новый вопрос:
— Вы, товарищ старший лейтенант, кажется, вскоре за границу хотите поехать? Оформились уже? Эт хорошо, эт правильно... А скажите, это не вы третьего дня сидели в ресторане «Кавказ» вдребезги пьяный, за четвертым столиком справа? У вас, кажется, на носу колечко репчатого лука было? Не вы? Эт хорошо... Так сколько, говорите, в вашей группе не совсем правильно ориентированных курсантов?
Переводчик, который действительно напился в «Кавказе» именно третьего дня, вздыхал и шел писать отчет на шести страницах убористым почерком, по которому выходило, что чуть ли не вся группа каких-нибудь иракцев или эфиопов — законченные, матерые антисоветчики, засланные в Союз с особым заданием — подмечать слабости советского строя и вести агитацию среди советских офицеров для ослабления боевой мощи нашей непобедимой и легендарной армии...
Попадались, правда, и среди «особняков» нормальные ребята, но...
Спустя несколько дней после одного моего мелкого конфликта со столичным особистом он вызвал меня вечером к себе и сообщил, что ему необходимо побеседовать со мной. Я поинтересовался: «На какой предмет именно?» Он ответил, что ими была получена информация о том, что я принимал участие в создании странной организации под названием «Штаб революции». И что его интересуют все подробности, поскольку, согласно полученному сигналу, этот Штаб далеко не так безобиден, как могло бы показаться с первого взгляда, потому что под прикрытием шуточек там ведется определенная идеологическая обработка вовлеченных в него людей.
Самое неприятное заключалось в том, что я прекрасно понимал: особист знает истинную цену нашей могучей организации и никаких антисоветских иллюзий на ее счет не питает. Просто он хочет потрепать мне нервы, что ему, безусловно, удастся. Несколько вечеров были убиты на идиотские вопросы и не менее идиотские ответы. А потом, когда я уже чувствовал, что могу сорваться и устроить либо мордобой, либо скандал, все закончилось. К чести особиста, надо отметить, что никаких официальных последствий для меня эта история не имела. Что же касается последствий неофициальных, то я еще раз убедился в том, что пьянство — это все-таки зло и что именно через него возникают самые разные проблемы, которые могут помешать и карьере, и личной жизни тоже. Хотя, конечно, все это я знал и раньше, поскольку примеров перед глазами было предостаточно. Но, известное дело, чужой пример дураков учит плохо, даже если это и пример самый наиколоритнейший — такой, скажем, каким стала история выпускника МГИМО <МГИМО — Московский государственный институт международных отношений> старшего лейтенанта Цыплонковского, служившего с нами все в том же отделении переводов в милом моему сердцу казачьем городке...
Переводчик с английского языка, старший лейтенант Цыплонковский происходил из порядочной еврейской семьи и имел папу академика. О военной карьере Цыплонковский (кличка, естественно, Цыпа) не помышлял, но, как известно, человек предполагает, а Бог располагает... Был Цыпа горьким пьяницей, что крайне редко встречается в порядочных еврейских семьях. «И вот эти жиды, — рассказывал нам старлей, имея в виду своих несчастных родителей, — решили сдать меня в армию, надеясь, что она меня исправит».
А случилось так, что Цыпа, после окончания МГИМО попавший по распределению в солидную внешторговскую организацию, умудрился сдать в макулатуру чуть ли не целый грузовик глянцевых календарей Внешпосылторга — ему очень нужды были деньги на портвейн. Портвейн для Цыпы был любимым лакомством. Мужиком он был здоровенным, когда-то занимался тяжелой атлетикой, и портвейна ему нужно было много. Вечером он покупал, как правило, две бутылки и два плавленых сырка. Этот натюрморт он называл «легкий ужин с вином». Надо было видеть, как после службы Цыплонковский бежал в винный магазин, где работала Муся (его любовница и поставщик), и тоненьким голосом конючил: «Мусенька, ты приготовила мне чего-нибудь вкусненького?» Муся с ненавистью выдавала Цыпе заветные флаконы, понимая, что любовных ласк сегодня она вряд ли дождется...
Так вот, когда всю нашу развеселую шарагу после уже описанного мною прибытия в гарнизон девчонок-лейтенанток разогнали по командировкам, Цыпа с группой товарищей попал в хорошее место — в Ригу, где базировался полк транспортной авиации, на базе которого было решено обучать индусов, говоривших по-английски, премудростям летного дела. Командир того полка, к несчастью своему, раньше с военными переводчиками не сталкивался. Поэтому не сразу понял, что за беда свалилась на его полк. Понимать он это начал дня через три...
Да, кстати, я забыл упомянуть одну важную деталь: полковник совершил страшную ошибку, назначив старшим группы прибывших переводчиков именно Цыпу за его представительную внешность, высокий рост и командирски поставленный голос.
Так вот, уже через три дня после прибытия группы переводчиков командир полка начал получать неприятную информацию. Сначала ему принесли удостоверение личности одного из переводяг с требованием возместить сумму, эквивалентную стоимости бочонка из-под пива. Комполка растерялся, вызвал Цыпу, потребовал объяснений, и Цыпа спокойно разъяснил, что, желая отметить прибытие в замечательный город Ригу и зная, какое прекрасное в Риге пиво, группа переводчиков решила в складчину приобрести целый бочонок, чтобы культурно выпить его в общежитии. Но бочонок (не пиво, а именно тару) давали только под залог документов, потому что эти бочонки являлись дефицитом. Продавцу было оставлено удостоверение личности советского офицера, которое на следующий день договорились обменять на пустой бочонок. Однако в процессе употребления, вернее, уже после него, один из переводчиков, поскользнувшись, упал на пустой бочонок и разломал его. А продавец — негативно настроенный к Советскому Союзу и Советской Армии прибалт-рыбоед, отказался на следующий день обменять удостоверение на аккуратно сложенные дощечки и абсолютно целые обручи. Полковник настолько растерялся от услышанного, что отпустил Цыпу с миром. А зря. Потому что Цыпа понял это по-своему и доложил группе товарищей, что комполка — свой в доску, носки в полоску... Началось страшное. Сообщения о безобразиях переводчиков поступали от милиции и отдельных граждан чуть ли не через день.
Полковник только головой мотал, а Цыпа каким-то полумистическим образом каждый раз убеждал его, что все проблемы связаны исключительно с негативным отношением местной милиции и местных граждан к Советской Армии.
Когда группа командированных толмачей пропилась до копейки, Цыплонковский изобрел оригинальный способ добывания денег — местные рестораны открывались в 17.00, а в 16.45 Цыпа подходил ко входу одного из них и изображал из себя швейцара. Когда подтягивались отдыхающие и пытались войти, бравый мгимошник уверенно останавливал их, качал головой и сообщал, что все места заняты, поскольку планируется банкет. Впрочем, за 10 рублей он соглашался решить проблему. В общем, пока официанты и настоящие швейцары прочухивались, Цыпа набирал рублей 30-40 и сваливал.
Такая развеселая жизнь долго продолжаться не могла, она должна была закончиться трагически, и она таки именно так и закончилась. Судя по всему, переизбыток алкоголя в организме привел Цыпу к белой горячке или просто к помрачению рассудка — иначе последнюю выходку Цыпы объяснить трудно, поскольку она уже явно переходила все границы добра и зла. Однажды он вышел из офицерского общежития на поиски денег... Странно, что его никто не остановил сразу, поскольку одет он был достаточно живописно: тренировочные штаны и незастегнутая офицерская рубашка с погонами старшего лейтенанта. Головной убор и обувь отсутствовали. В таком виде Цыпа дошел до какой-то площади, где гуляли мирные граждане, негативно настроенные по отношению к офицерскому корпусу Советской Армии. На той же площади работал фотограф — приличный пожилой прибалт в клетчатом пиджаке, фотографировал детишек в обнимку с персонажами различных мультфильмов, выполненных из папье-маше: с Чебурашкой, Крокодилом Геной, Микки Маусом и каким-то жирафом. Сложно объяснить, чем так привлек Цыпино внимание Микки Маус, какие странные эротические ассоциации он породил в его воспаленном мозгу. Цыпа уверенно подошел к радостно улыбающемуся американскому супермышонку, взял его одной рукой за ухо, а второй достал из тренировочных штанов свое внушительных размеров мужское хозяйство и попытался склонить продолжавшего улыбаться Микки Мауса к минету. Фотограф прибалт, видя Цыпины погоны, резко перешел от негативного настроения по отношению к Советской Армии к прямой ненависти и закричал с трогательным акцентом:
— Сто ви делаете? Ви есть кулиган!
На что Цыплонковский, не прекращая попыток вступить в половую связь с Микки Маусом, гаркнул в ответ:
— Молчать, рыбоед! Как смеешь... с офицером...
Закончить ему не дали. Негативно настроенные местные граждане скрутили Цыпу и вызвали патруль. На этом его командировка в Ригу закончилась. Цыпу было решено этапировать в родной гарнизон, что и было исполнено. В пассажирском самолете он пугал стюардесс, обращая их внимание, что на крыле лайнера (на высоте 10 тысяч метров) стоит какой-то мужик с метлой. Еще два дня по прибытии в родную часть Цыпе мерещилось, что из электрических розеток вылезает мясной фарш, а также его часто навещал белый барашек, которого Цыплонковский почему-то смертельно боялся. Но потом, к счастью, белая горячка постепенно пошла на убыль. Учитывая отца академика (соседствовавшего дачами с министром обороны), под трибунал и суд офицерской чести Цыпа все же не попал. Но его дальнейшая военная карьера, конечно же, была на корню загублена...
Сколько замечательных ребят, настоящих военных переводяг, погубил зеленый змий! Даже рассказывать об этом не хочется. А я по окончании своей трехгодичной командировки в стране с сухим законом пришел к четкому выводу: пить надо меньше, господа, если, конечно, не хотите вчистую спиться.

О том, как вредно подозревать военных переводяг в нестандартной сексуальной ориентации

Свидетельствую как очевидец: дискуссии о том, быть или не быть гомосексуалистам в нашей армии, начались задолго до развала Советского Союза. Правда, проходили эти дискуссии в необычной форме...
Дело было в небольшой мусульманской стране, где перманентно тусовалось очень много советских офицеров. Не надо спрашивать, что мы там делали. Мы выполняли «интернациональный долг», не особенно вникая: кто кому, собственно, задолжал и сколько именно?
В мусульманских странах русскому человеку бывает очень скучно, когда не бомбят и не стреляют. Впрочем, скуку наши офицеры умело разгоняют водкой, и после третьего стакана начинаются трагические офицерские игры: «веснушка», «кукушечка», «сигаретка», «Тигр пришел» — не буду на них останавливаться подробно, щадя нервы и нравственность читателей. Однако там, куда судьба нас закинула, воспользоваться старыми рецептами российского офицерства было тяжело: злые люди приняли в этой стране сухой закон. Самогон гнать было трудно, потому что самогонщиков отлавливала местная полиция, зато сколько радости было, когда прилетели «МиГи-25»! Машины эти мы называли «гастрономами», потому что только из одного самолета можно было «выдоить» несколько сотен литров спирта... К сожалению, прилетали они к нам редко, а «надои» выпивались быстро, поэтому тоска нас грызла нещадно. Самое печальное — не было женщин. То есть к некоторым нашим офицерам приезжали семьи — к тем, у кого они были. А что делать нам, холостякам? Нет чтобы Министерству обороны выслать нам в подмогу батальон секретарш каких-нибудь или связисток... Куда там! Разве генералы вспомнят о том, как сами лейтенантами были!
Вот и оставалось нам только таращиться на мусульманок в чадрах да подшучивать друг над другом.
С этого все, собственно, и началось. Когда много мужиков долго живут вместе — обязательно начинаются шуточки на «голубую» тему — все ведь озабоченные, да еще по многу месяцев (провожая в отпуск в Союз коллегу, мы его обычно напутствовали: «Будешь первый раз трахаться с „телкой” — скажи, это, мол, тебя не один я, это тебя трахают все ребята, оставшиеся в далекой мусульманской стране»). Время от времени мы «шизовали» — устраивали вечеринки с танцами, где жребием определялось, кому быть «тетками», — и ржали на этих танцах так, что прибегала администрация отеля: узнать, что стряслось.
И вот как-то сама по себе родилась шуточная «голубая» песня:

Я один сижу в своей квартире,
На мене разорвана тельняшка,
Я не знаю, что случилось в этом мире,
Знаю только, что придет ко мне Наташка.

Мы сначала с ней посмотрим телевизор,
«Шкваркнем» по бутылочке «Столичной»,
Я немного на гитаре поиграю,
И почувствуем мы с ней себя отлично.

А потом, завыв от наслажденья,
Я раздвину бархатные ляжки,
И забьется в трепетном волненьи
Подо мною тело белое Наташки.

И как долго будет это продолжаться,
Знаю я и техник дядя Вася —
Это я его зову своей Наташкой,
Потому что мы с ним оба педерасты!

Возможно, песенка и грубоватая. Возможно. Но мы ее любили попеть хором на своих вечеринках. Злая судьба определила мне быть солистом, благо я умел немного тренькать на гитаре. А однажды кто-то взял да и записал эту песню на магнитофон, и пошла запись гулять по всему контингенту. И дошла до замполита. Замполит у нас был... замполитом и генералом. Знающие люди понимают, что это такое. Это мрак Полный. Потому что замполит, дослужившийся до генерала, автоматически возводит все свои замполитовские «достоинстза» в квадрат. А то и в куб.
И вот вызывает однажды наш генерал-замполит меня к себе на «ковер». Я волнуюсь, иду, думаю лихорадочно, чего же натворил, но вспомнить ничего не могу.
Захожу в кабинет. Во главе стола — замполит, по бокам штук пять полковников. У всех лица такие, как будто только что очередной генсек умер. И смотрят все на магнитофон-кассетничек, который в центре стола стоит.
Нажимает замполит на кнопочку, из магнитофона вырывается мой жизнерадостный голос, поющий «Наташку»...
Молча, как на похоронах, дослушали мы ее до конца. Замполит по-отцовски перешел на «ты» и спросил:
— Твое творчество?
— Мое, товарищ генерал! — честно ответил я, особой вины за собой все же не чувствуя: ну похохмили, пошутили... Смущали вот только скорбные лица полковников...
— И давно ты этим занимаешься? — с участием в голосе спросил генерал.
— Месяца два, товарищ генерал, — сказал я, думая, что речь идет о песнопении...
— Эх, сынок, — генерал подошел ко мне и положил руку на плечо. — Сынок! Мы же понимаем, как тяжело без баб. Понимаем. Но своих товарищей офицеров трахать... (Тут, как вы понимаете, генерал употребил другое слово.) Это позор. Нельзя так, сынок. Нельзя. Лучше спирта лишнюю рюмку выпить...
— А где же его взять, спирт-то? — машинально ответил я, ибо потихоньку начал обалдевать, осознавая, что они меня, оказывается, за «голубого» приняли!
— Сынок! — В голосе замполита появился металл. — Ты тут нам! Не надо! Прекратить, пока не поздно, а то поздно будет! Мне уже «сигналили», так ты всем, всей своей компании, передай, чтобы прекратили! А мы проследим! И если поймаем — карать беспощадно будем! Иди с глаз моих долой, и ты меня понял! А если трудно станет — лучше к нам, в политотдел, придите. Мы поможем, поговорим...
Из политотдела я ушел на негнущихся ногах, на них и шел до гостиницы, где меня уже ждала «братва».
Сумрачно оглядев компанию, я сурово сказал:
— Требую выдачи мне НЗ (у нас была всегда припрятана бутылочка на всякий случай) как жертве половых репрессий. Только что замполит официально признал меня гомосексуалистом...
Что тут началось! Коллеги веселились вовсю, но, отсмеявшись, мы разозлились. Нам чужды были идеи «геев», но в сложившейся обстановке мы не могли остаться равнодушными. Политотделу делать нечего, решили «гомиков» среди нас отлавливать? Политотдел получит «гомиков»!
На замполита началась настоящая травля. Где бы его ни встречал кто-либо из нашей компании — обязательно начиналась игра в «голубых». Молодые офицеры прогуливались у политотдела, сцепившись мизинцами или нежно придерживая друг друга за локоток... Замполит зверел и начинал, похоже, понемногу «двигаться» головой. Говорят, он написал рапорт Главному Военному Советнику о странных умонастроениях в среде младших офицеров. Главный якобы рапорт не принял, сказав замполиту по-простому: «Поймай сначала кого-нибудь за жопу, а потом разберемся». Главный был ничего мужик, хоть, как и все генералы, малость «дубевший».
«Поймать за жопу» замполиту никого, естественно, не удавалось, пока мы наконец не сжалились над стариком.
Были у нас два самых «злобных гомика» — лейтенанты Ваня и Паша. Оба этих лейтенанта не боялись замполита в принципе, потому что у Паши папа был генералом Генштаба, а у Вани папа хоть и был полковником, но таким, у которого в кабинете «генералы рыдали, как дети». Вот Ваня с Пашей и решили устроить праздник нашему замполиту. Ваня как раз улетал в Союз жениться — на пару недель отдохнуть. Возвращался он через Вену и купил в тамошнем «секс-шопе» здоровенный пластиковый член. Прибыв в родной гарнизон, Ваня раскрыл свой план...
Уже смеркалось, когда генерал-замполит засек у клуба две обнявшиеся фигуры. С грациозностью контуженного краба труженик политического фронта стал подкрадываться к влюбленным. Паша и Ваня в угаре страсти не замечали ничего, они стонали от вожделения и гладили друг друга, гладили...
Наконец Паша расстегнул у Вани штаны, и потрясенный замполит увидел, как советский офицер стал нежно целовать половой член другого советского офицера! Мизансцена была сильная, свидетельствую, как очевидец, потому что мы всю эту картину видели своими глазами, лежа на крыше отеля и кусая кулаки, чтобы не завыть от восторга...
Замполит прыгнул, как тигр. Видимо, в голове у него мелькнула только одна мысль: «Пресечь!» Что он и попытался сделать, схватив целуемый член рукой. К тому, что член может остаться у него в руке, свободно выскочив из Ваниных штанов, старик был явно не готов. От ужаса и неожиданности генерал заорал, высоко, как знамя, поднял пластиковый член и побежал прочь от «голубых», вскидывая колени...
Финала я уже не видел, потому что икал, лежа на спине, и с беспокойством думал: «А не сдохну ли я от хохота?» Но очевидцы позже рассказали, что замполит на беду свою наскочил на Главного Военного Советника, который стал орать на него на весь тихий мусульманский квартал:
— Ты что, бля, с х...м в руке по городу бегаешь?! Совсем рехнулся или допился? Ты как генералитет позоришь?!
И т. д. и т. п.
Главный бывал крут, и сильно крут. Один полковник — ей-богу, не вру — обделался прямо в штаны, когда Главный орать на него начал...
Такие вот пироги. Не рой, как говорится, яму другому... Замполита потом сердечными каплями отпаивали. Ване и Паше, конечно, для порядка немного влетело, но чисто условно, потому что официальные взыскания за «фиктивный оральный половой акт, приведший к тяжким последствиям и едва не закончившийся гибелью военнослужащего», — согласитесь, это даже для Советской Армии было бы слишком...
Вечером мы праздновали «торжество голубой идеи над красной». Поднимая стакан контрабандного джина, Ваня вдруг посерьезнел и сказал тост:
— Никогда не думал, что предложу выпить за «голубых» на полном серьезе. Я поднимаю стакан за них, родных, и их тяжелую судьбу. Я никогда раньше так не смеялся, как сегодня. Такое не забывается. Спасибо «голубым» за то, что они, сами не зная о том, доставили нам столько радости вдали от родины...
Мы выпили, закусили, снова выпили, и через полчаса из окон нашего отеля вырвалась в душную мусульманскую ночь разухабистая неприличная «Наташка»...

О вреде нерешительности при употреблении спиртных напитков

Конечно, пить вредно. С этим никто и спорить не собирается. Однако все равно все пьют или почти все. Что же касается молодых военных переводчиков, то вред пьянства они осознают, как правило, в лучшем случае тогда, когда переходят из категории младших офицеров в старшие. И поскольку переломить эту традицию трудно, то хотелось хотя бы как-то смягчить последствия того, что переломить все равно не получится. Чувствую, что изложил мысль глубокую до такой степени, что и сам до конца ее не понимаю. Но не в этом дело, важно стремление к добру.
Военнослужащий должен действовать стремительно и дерзко, то есть решительно. А уж тем более если он употребил спиртное. Потерять решительность — это значит упустить инициативу, а потеря инициативы может привести к последствиям печальным. Привожу пример: как-то раз во время службы в южнорусском казачьем городке случилась в нашем отделении переводов большая радость. Старший лейтенант Федосякин, переводчик английского языка, на непонятно каким образом сэкономленные деньги, умудрился купить «Запорожец». По тем советским временам это было большое достижение. Естественно, мы решили это событие отметить выпиванием алкоголических напитков. А потом ничего умнее не придумали, как обновить покупку. То есть было принято решение покататься на купленном «Запорожце». Конечно, надо было все делать наоборот, сначала покататься, а потом уже выпивать. Но знали бы, как говорится, где упасть придется... Поначалу мы действовали решительно и дерзко, залезли вшестером в «Запорожец», Федосякин за рулем, и приняли решение ехать. Видимо, это решение было настолько волевым, что исчерпало полностью весь запас нашей решительности вообще. Проехали мы по трассе минут двадцать. Это было несложно, потому что ехали по прямой. Приятно, ветерок обдувает. Совсем мы разомлели в нашем «Запорожце», и вдруг кто-то говорит Федосякину:
— Миш, смотри, осторожнее, навстречу КамАЗ едет.
До КамАЗа этого, кстати говоря, было еще метров двести. Непонятно, что случилось с Федосякиным и чего это он так ужасно испугался. А только глянув на приближающийся КамАЗ, Миша бросил руль и ужасным голосом закричал:
— Ну вот и все, это пиздец.
Чем поверг всех нас в состояние глубокого шока. Решительность утратили все шестеро. И тупо смотрели, как расстояние в 200 метров между КамАЗом и «Запорожцем» сокращается. Никто не попытался хоть что-нибудь предпринять. Естественно, вскоре раздался страшный удар, и мы куда-то полетели. Что любопытно, при том, что «Запорожец» разбился всмятку, ни у одного из нас даже переломов не было. Самая большая потеря случилась у капитана Свистинихина, который очнулся вне «Запорожца» почему-то без ботинок. Ботинки эти мы потом так нигде найти и не смогли, хотя точно помнили, что в «Запорожец» он садился в ботинках. Дело было под вечер, и мы еще долго потом всерьез обсуждали эту проблему, потому что Свистинихину надо было на службу, а где взять ботинки, если Военторг уже закрыт. А про «Запорожец» вообще никто особо и не говорил, потому что и говорить было уже не о чем. Мишка только рукой махнул: «Бог дал, Бог взял». А водитель КамАЗа, сволочь, даже не остановился. Наверное, с перепугу. Решил, что кучу трупов за собой оставил. У Мишки Федосякина эта история потом интересный синдром выработала, он долго еще потом, когда по утрам на службу приезжал, не решался самостоятельно дорогу перед КПП перейти. Говорил, что машин боится. Его обязательно кто-то из коллег за руку брал, и вместе перебегали.
А моя личная нерешительность однажды и вовсе чуть не привела к большой человеческой трагедии. История случилась ужасная. Я в итоге чуть было всерьез не поверил, что наши русские женщины абсолютно резиновые по сути своей. А дело было вскоре после моего возвращения из Йемена. Я тогда выпивал много. И вот однажды выпивали мы дня четыре на квартире у друзей. Причем в компании с нами были наши однокурсницы, милые и интеллигентные девушки. Они о нас заботились и даже на четвертую ночь вызвали «скорую помощь», когда подумали, что одному из наших совсем плохо стало. «Скорая помощь» свое дело сделала, но непонятно, почему врач из этого экипажа остался с нами. Симпатичный такой врач Вася, завертело его как-то в этом водовороте... А наутро выясняем, что, собственно говоря, все запасы спиртного практически закончились. А организм нуждается в немедленной поправке. Скинулись, денег еще, слава Богу, хватало. Стали решать трудную проблему, кому идти за выпивкой. А на улице холодно, дело зимой происходило, метель метет. Никому идти не хочется. Решили бросить жребий. Злая звезда указала ни меня, но я раскапризничался, поскольку мой денежный взнос был самым большим, то полагал, что покапризничать имею полное право. И вот я капризничал, непонятно на что рассчитывая, и говорил, что один в магазин не пойду. И тут одна из моих однокурсниц говорит: «Хорошо, я пойду с тобой».
Ну мне уже деваться некуда, надо идти. И пошли мы, я впереди, злой как черт, за мной, приотставая на полшага и придерживаясь за мой локоть, семенит и цокает каблуками однокурсница — мы как раз пятый курс заканчивали. Таким вот интересным цугом дошлепали мы до винного магазина и, как сейчас помню, обнаружили, что продается там хорошее грузинское вино «Саперави» — недорогое, всего по 2 рубля 20 копеек бутылка, и жутко симпатичное. Сложил я в большую сумку ровно 22 бутылки, а 23-ю употребил прямо в магазине, правда, и однокурснице дал немножко отхлебнуть. Это чуть-чуть повысило мой тонус, но тем не менее был я по-прежнему сердит, и обратно мы пошли тем же порядком, как и шли в магазин. Я решительно шагаю впереди, а сзади цокает каблучками девушка и все щебечет что-то, щебечет-щебечет. Вот так решительно, позвякивая бутылками, я дошел до светофора, где надо было улицу перейти, а светофор как раз замигал. Я шагнул было вперед, а потом думаю: «Нет, не успею». И шагнул назад. А потом вспомнил, что командир, приняв решение, должен все же решительно претворить его в жизнь. И снова шагнул вперед. И побежал через улицу. Жизнь немедленно доказала то, что колебания в принятии решения приводят к «чреватым последствиям». Дело в том, что моя однокурсница повторяла все мои маневры, но с запаздыванием на фазу. В результате, когда я уже добежал до противоположной стороны улицы, то услышал сзади чудовищной силы удар, обернулся и увидел, что однокурсница летит по воздуху, выписывая восьмерки ногами, обутыми в изящные замшевые сапожки. А потом она воткнулась в большой белый сугроб. У меня из рук выпала сумка с вином, и я подумал о том, что вот мы и попили. Вот мы и попили, вот мы и погуляли. Вот мы и закончили пятый курс университета. Славненько так поразвлекались. Не обошлось без человеческих жертв. А из белой «Волги», которая мою однокурсницу в полет отправила, вылезает трясущийся мужик, который начинает тонким голосом свидетелей скликать. Мол, я не виноват, она на красный свет бежала. А я отрешенно на всю эту суету смотрю, и внутри у меня пусто и омерзительно. В этот момент из сугроба, отряхиваясь, вылезает однокурсница, как ни в чем не бывало семенит ко мне и пристраивается сзади в прежнюю позицию, придерживая меня под локоток. И круглыми, немигающими глазами смотрит в ту же сторону, куда смотрю и я, то есть на трясущегося водителя. В этот момент ко мне возвращается утраченная решительность, и я громким командирским голосом заявляю:
— Какие свидетели, молчи урод, ты мою жену чуть не убил.
После чего делаю поворот кругом, хватаю сумку и широким шагом следую к той квартире, где у нас гульба происходила. А однокурсница семенит рядом и щебечет-щебечет. Она щебечет, а я весь холодным потом обливаюсь, думаю, лишь бы ее до квартиры довести. Потому что щебечет и идет она исключительно из-за того, что пребывает в состоянии глубокого шока. По-другому быть не может, я ведь видел, как она летела. И удар слышал, после такого удара ни одной целой косточки в организме остаться не должно. Так мы и идем. Я потом обливаюсь, а она щебечет. У меня мысль одна только: в квартире есть врач со «скорой помощи», мы сразу все травмы определить сможем. И дальше уж решим, что делать, «скорую» вызывать или прямо в милицию звонить, сознаваться. Заходя в квартиру, я швыряю сумку с бутылками на пол и прерываю щебечущую однокурсницу коротким и ясным командирским приказанием:
— Молчи дура, шагом марш в спальню, раздевайся.
А она кокетливо так улыбается и спрашивает:
— Что, прямо так сразу?
Я ее дальше слушать не стал, кликнул доктора, заволокли ее в спальню, раздели догола и всю по сантиметру прощупали. Обнаружили маленькую-маленькую гематому на левом боку, размером с пятикопеечную монету. Если бы я сам не видел, как она летела, ни за что бы в такое не поверил. И долго еще потом я считал, что наши русские женщины — практически резиновые и что если хочешь добиться хоть какого-то результата, то давить их надо катком и КамАЗом, и то еще, кстати, не ясно, что получится.
А все из-за чего? Из-за того, что в нужный момент действовал недостаточно решительно, из-за того, что заколебался...

О вреде близорукости в прямом и переносном смыслах

На заре своей переводческой карьеры, после 4-го курса восточного факультета Ленинградского университета, я попал на самый юг Аравийского полуострова, на так называемую «стажировку по войне». Военных переводчиков не хватало, и поэтому в спецкомандировки в те времена отправляли даже не доучившихся студентов гражданских вузов, каким был на тот момент и я.
По прибытии в страну назначения я был назначен на должность переводчика в парашютно-десантную бригаду спецназа, но на самом деле, конечно же, еще не мог никоим образом считаться полноправным членом славного братства военных переводчиков. И дело не только в уровне владения языком, надо еще усвоить обычаи и традиции этого братства, проникнуться его духом. В таком сложном процессе без наставников не обойтись. Был такой наставник и у меня. Звали его, скажем так, Анатолий Быстрицкий. Он был кадровым военным переводчиком и приехал в ту же страну, что и я, в звании капитана.
Быстрицкий был, безусловно, по-своему выдающимся человеком. Он обладал внешностью Андрея Миронова и рыжей шевелюрой, за что ему соответственно и дали сразу две клички Артист и Рыжая Бестия. Быстрицкий действительно был по-своему артистом и достаточно продувной бестией. В эту командировку он прибыл, как сам мне признался, исключительно ради получения майорского звания, потому что, в общем-то, имел неплохое место службы в Москве-матушке. Это теплое место раздобыл Быстрицкому батюшка — генерал в Генштабе Министерства обороны СССР. Имея папу генерала, Рыжий чувствовал себя, безусловно, на привилегированном положении. Ему прощались те вольности, за которые беспощадно «имели» всех прочих военных переводяг.
Однажды, помню, прилетела к нам комиссия из Главного политического управления для проверки уровня боевого духа и морали личного состава. Замполит наш, узнав о прибытии комиссии за неделю, носился по гарнизону как ошпаренный — заставил нас отдраить свои комнаты, посрывал со стен плакаты с не очень одетыми девушками... в общем, мы готовились. Один только Быстрицкий отнесся к страшной новости весьма индифферентно...
И вот настал Судный день. Переводчики в рубашках с галстуками ждали комиссию по своим комнатам, непринужденно листая конспекты по марксистско-ленинской подготовке и слушая магнитофонные записи советской эстрады (в нашей комнате, например, гоняли две песни: «В траве сидел кузнечик» и «До чего же хорошо кругом» в исполнении пионерского хора). Несмотря на беспрецедентный уровень подготовки к встрече, комиссия все же выявила у нас массу недостатков. Последняя комната в переводческой галерее, которую должна была посетить комиссия во главе аж с целым полковником, принадлежала Рыжему. Он, кстати, единственный из переводяг-холостяков жил один. Когда комиссия приблизилась к его двери, замполит наш явственно побледнел, потому что из комнаты доносилась какая-то песня на вражеском английском языке. После требовательного стука в дверь Быстрицкий появился на пороге. Все так и ахнули! Он встретил проверяющих в одних шортах. Главный полковник из Москвы радостно засипел, почуяв добычу. Когда он шагнул в комнату, сипение переросло в победный клекот, потому что все стены жилища Рыжего были увешаны картинками с не то чтобы не очень одетыми дамами, а, скажем честно, с дамами попросту без одежды. Полковник побагровел и рявкнул, тыча бестию пальцем в грудь:
— Фамилия?
— Капитан Быстрицкий, — спокойно представился Рыжий.
Полковник открыл было рот, чтобы начать разнос, но тут у него в голове, видимо, что-то щелкнуло, потому что с непостижимой быстротой гримаса искреннего гнева вдруг преобразовалась в приветливую и доброжелательную улыбку.
— Э-э, не Сергей ли Игнатьича сынок будете?
— Так точно, — спокойно ответил Рыжий.
— Как же, как же, — защебетал соловьем полковник, — знаю вашего батюшку, знаю. Как служба проходит?
— Нормально, — пожал плечами капитан.
— Ну что ж, я передам, передам.
Попав в глупое положение, начальник комиссии не знал, как из него выйти. Вдруг он наклонился к одному из плакатов с голой дамой и, непонятно как углядев на нем внизу короткую мелкую строчку на английском языке, в восхищении выдохнул:
— А вы, стало быть, еще и по-английски читаете?
— Стараюсь практиковаться, — с достоинством ответил Рыжий.
— Ну что ж, — заулыбался полковник, — передам Сергею Игнатьевичу, что из его сына толковый и достойный офицер получился.
Говорят, наш замполит при этом диалоге имел вид полного придурка.
Одним словом, Рыжий наш был самым что ни на есть блатным. И тем не менее он пользовался авторитетом среди военных переводяг и был желанным гостем в любой компании. Дело в том, что Толя обладал от природы уникальным даром: он был замечательным парикмахером, притом что никогда этому специально не учился. И именно он стриг на протяжении всей командировки переводчиков-холостяков. А еще Толя любил и умел рассказывать байки из жизни военных переводяг и каждый раз клялся, что это абсолютная и полная правда. Слушать его рассказы было очень интересно. Собственно говоря, именно Быстрицкий и привил мне любовь к устному творчеству военных переводчиков. Некоторые из его рассказов, по моему мнению, могут смело претендовать на звание шедевров жанра..
Однажды мы сидели с Рыжим у него в комнате и выпивали. А попутно он наставлял меня «по жизни»:
— Запомни, Андрюха, — говорил Рыжий, разливая водку по рюмкам, — настоящий переводяга должен быть внимательным и обладать хорошим зрением, то есть не быть близоруким как в прямом, так и в переносном смысле, иначе это грозит конфузом вроде того, что случился однажды с Маратом Сайфулиным, переводчиком из мгимошников...

* * *

Я тогда в Сирию курсантом попал, как раз война с евреями шла. Ну меня, как положено, — в бригаду и на фронт. Советник попался — полный мудак, полковник Милосердов. Он почему-то вбил себе в башку, что лучшая смерть для военного — это героическая гибель на поле боя, так и лез под пули, и ладно бы сам, так и меня, сука, с собой тянул. Слава Богу, война быстро закончилась, и нас в Дамаск отозвали. Тамошний Аппарат в так называемом Белом доме располагался, куда старшие офицеры периодически на дежурство заступали. И надо же такому случиться, что мой пенек дежурил, как раз когда Хафиз Асад <Хафиз Асад — президент Сирии> надумал по итогам кампании речь к народу двинуть. Причем надумал к ночи; всех свободных переводяг сразу в Белый дом дернули через приемник речугу слушать и переводить с ходу — каждый предложение по очереди выхватывает и толмачит, а потом все это вместе сводится на бумаге — и Главному, чтобы в курсе был.
А тогда в Дамаске все в истерике были — почему-то израильского десанта ждали, поэтому и мы прибыли в Аппарат с автоматами и в касках. Расселись вокруг стола, на котором приемник стоит, автоматы на пол положили. Ждем. Тут Асад начинает говорить: мы, мол, чуть было не взяли такие-то и такие высоты и населенные пункты противника... А конструкцию такую выбрал для этого предложения, что по-арабски это звучало так: мы взяли такие-то и такие-то высоты и населенные пункты противника, а «чуть было не» выносилось в самый конец предложения после длинного перечисления названий всех высот и населенных пунктов, которые так и остались у израильтян. Так вот, когда Асад начал перечислять все эти названия, население ничего не поняло — сирийцы решили, что свершилось чудо и что все это на самом деле взято. И начали салютовать выстрелами вверх из автоматов и пистолетов. Так резво салютовали, что впечатление было — по всему Дамаску начался ожесточенный бой...
Мой Милосердов всю эту канонаду услышал и как заорет: «Израильский десант!» И ничего умнее не придумал, как послать на крышу нашего Белого дома Марата Сайфулина, переводчика из мгимошников, которого по зрению на фронт не отправили — у него очки были со стеклами сантиметровой толщины. Ну и папа — крупный политический обозреватель, «Международную панораму» вел... Маратик, естественно, хватает автомат — и на крышу. Мы сидим спокойно — какой, в жопу, десант, все ведь уже закончилось. Но тут вдруг слышим — с крыши длинными автоматными очередями лупить начали... Тут даже мы растерялись — если нет десанта, то в кого же тогда наш мгимошник лупит ? А Милосердов, которому не удалось героически погибнуть на поле брани, весь аж расцвел — хватает телефонную трубку и кому-то докладывает, что Белый дом,мол, окружен израильским десантом, ведем бой и т.д. А среди прочего вдруг заявляет: «Принимаю решение на подготовку к ликвидации». Вот тут мы все по-настоящему перепугались, потому что ходили слухи, что, дескать, весь Белый дом нашпигован взрывчаткой и если что — достаточно нажать какую-то кнопочку, и общий привет... Бог его знает, была эта кнопка или нет, но я-то знал, что, если она есть, — мой псих ее обязательно нажмет. Очень уж ему хотелось героем стать.
А Маратик наверху между тем не унимается — лупит себе и лупит из автомата, он ведь, гад, на крышу с подсумком полез — как-никак четыре рожка... Мы друг на друга смотрим — и у всех на рожах одна мысль читается: про эту кнопку. Милосердов по всем советским учреждениям в Дамаске названивает — израильским десантом пугает. Мы пошептались, пошептались и, чтоб, не дай Бог, этот мудак до кнопки не дополз, решили электричество вырубить. Думали, что кнопка-то — она тоже электрическая... Это потом уже нам объяснили, что если такая кнопочка и была, то с автономным питанием... Короче, когда свет погас, Милосердов совсем обезумел, заорал: «Провода перерезали, суки!» — и куда-то понесся, завывая на ходу. Видать, кто-то в темноте, решив, что полковник к кнопочке бежит, ему ногу подставил — и вошел мой хабир <Хабир — специалист> своим лбом аккуратно в дверной косяк. И вырубился. А мы на крышу полезли за Маратиком, помню, радовались еще, что этот ухарь гранат с собой не захватил...
Там ведь что оказалось... Когда Маратик из кондиционированного помещения вылез, у него очки сразу запотели — ночь-то была душная, он их решил было протереть, но от волнения так руки тряслись, что уронил их с крыши-то. А без очков он не видел ни хрена. Только размытые какие-то очертания. Напротив Белого дома стояло здание корейского торгового представительства, мирный дом, где на крыше простыни сушились, как на Востоке принято. Маратик с перепугу и сослепу эти простыни за парашюты десантников принял и открыл беспощадный огонь... Слава Богу, не убил никого: корейцы — люди дисциплинированные: как только стрельба по дому пошла — попадали все на пол, так и лежали всю ночь... Единственной жертвой «отражения еврейского десанта» стал один бедолага прапорщик: он приперся в наше торгпредство водки шлепнуть, когда Милосердов туда позвонил и сказал, что сброшен на город десант. Прапора выкинули в сад и заперли двери: мол, ты военный, вот и охраняй нас. И этот прапор с пистолетом Макарова всю ночь в саду находился, от ужаса поседел полностью и малость головой двинулся...

* * *

К концу рассказа Рыжего я уже даже смеяться не мог, а он оставался абсолютно серьезным и даже ни разу не улыбнулся. Выпив рюмку водки, Быстрицкий закурил, долго молчал, а потом сказал вещие слова:
— Близорукость глаз — ничто по сравнению с близорукостью мозгов. Это должен четко помнить всегда и везде любой военный переводчик. Я вот в свое время не знал и в результате чуть было из нашего Краснознаменного института не вылетел.
А дело было так. Курсом младше меня училась в нашем колледже дочка заместителя командующего сухопутными войсками товарища генерала-лейтенанта Шишкарева. Не скажу, что девушка была страшна аки зверь библейский, но и на Софи Лорен не тянула. А мы тогда еще в казарме сидели, сам знаешь, тоска смертная, все развлекаются как умеют. И была у нас мода на разные разности в карты играть. Вот однажды я и проиграл Катеньку Шишкареву (или выиграл, это, понимаешь ли, как посмотреть). Короче, должен я был генеральскую дочку лишить невинности. Карточный долг — долг чести, начал я ее клеить, а у самого — мурашки по спине, потому что понимаю, что играю с огнем. Она-то рада была, ежу понятно, с ней же никто связываться не хотел при таком-то папе. Это все равно что под танк с гранатой кидаться, заранее зная, что Героя не дадут даже посмертно. Кстати говоря, и мой батяня еще не генералом был, а всего-навсего полковником, но это так, к слову.
Так вот, собрал я все же волю в кулак и как-то уболтал Катерину. Она меня к себе домой пригласила, ее родители должны были быть на даче. То да се, начал я потихоньку Катьку к дивану подтаскивать, а она боится, упирается, происходит возня, кувыркание. Ну сам знаешь... А мы еще сдуру пинкфлойдовскую «Стену» включили на полную мощность. В общем, только-только я Катьку раздел, только с себя все лишнее скинул и на нее полез, вдруг мне на жопу что-то холодное и металлическое падает. Я, стоя голым, раком над Катькой, обернулся и чуть не обосрался — в дверях Герой Советского Союза генерал-лейтенант Шишкарев собственной персоной. Мы из-за музыки не услышали, как он замок открывал. А генерал в квартиру зашел, слышит, у дочки в комнате магнитофон надрывается. Дай, думает, загляну к Катеньке, чего это она. Заглядывает, а Катенька голая на диване, а на нее какая-то волосатая жопа лезет. Генерал-то боевой, не растерялся, взял и бросил связку ключей, которую в руке держал... В общем, немая сцена. Голый курсант завис над голой курсисткой, а в дверях — генерал-лейтенант в полной форме, со звездой Героя на кителе. У Катьки истерика случилась, она давай ржать как сумасшедшая. Генерал насупился и в гостиную ушел. Я одежду свою схватил и начал одеваться лихорадочно. Потом, как обосравшийся пудель, захожу в гостиную, отдаю, как положено, честь и пытаюсь что-то вякнуть. А Шишкарев мне:
— Товарищ курсант, вы свободны. Своих внуков я воспитаю без вашей помощи.
Хотел я ему сказать, мол, какие тут внуки, но постеснялся, ушел из генеральской квартиры молча. Как мне жилось потом, лучше не вспоминать. Целый месяц отчисления ждал, но генерал молодцом оказался: из-за дочки с курсантом связываться не стал, — она, кстати, потом достаточно быстро замуж выскочила за паренька с моего же курса. Он, в отличие от меня, уже два года майором ходит. А у меня потом долго еще с бабами не очень хорошо все складывалось. Я как на кого-нибудь залезу, все время страх, что на задницу опять ключи упадут. Еле-еле от этого комплекса избавился. Врачи потом говорили (есть у меня пара знакомых), что от такого шока вполне могла развиться неизлечимая импотенция...

* * *

Таких вот историй Рыжий знал множество, и непонятно было, где он врал, а где действительно рассказывал случаи из своей жизни. Получив майора, он через месяц свалил обратно в Москву, и больше мы с ним никогда не виделись. Но для меня он остался фигурой знаковой, потому что именно его рассказы помогли мне, недоучившемуся студенту, стать настоящим военным переводчиком...

Предыдущая страница 2 Следующая страница


3 Андрей Константинов

МИЛИЦЕЙСКИЕ БАЙКИ ОТ ЖЕНИ КОНДРАШОВА

В романе «Журналист» действовал такой персонаж — опер специальной службы уголовного розыска Евгений Кондрашов, который погиб во второй книге. У этого персонажа есть реальный прототип, судьба которого сложилась несколько иначе, чем у литературного героя, хотя в его настоящей жизни хватало с избытком страшных и черных страниц... Может быть, поэтому он, рассказывая истории из своей оперской практики, и не захотел, чтобы его называли настоящим именем...
Но байки от этого менее интересными и поучительными не стали. А мы решили по старой памяти называть рассказчика по-прежнему — Евгением Кондрашовым. Очень многие в Петербурге знают, кого мы имеем в виду, употребляя этот псевдоним.

Грузинская рапсодия

Эта история началась октябрьской ночью недалеко от гостиницы «Ленинград», в тоннеле под Литейным мостом, а закончилась в гостеприимной солнечной Грузии. У меня от этого гостеприимства до сих пор мороз по коже...
Ну, в общем, дело было так. Ночью под Литейным мостом бомбанули американцев. Они ехали в такси, их подрезали, зажали двумя машинами, обобрали. Баксы, кредитные карты, часы золотые... Один, кстати, права качать начал, так ему рукояткой нагана по белозубой американской улыбке без лишних разговоров — бац! Очень неприятная история — разбой, да еще и вооруженный, да еще и иностранцы. Тогда, в конце восьмидесятых, оружие еще редкостью было. Нож, кастет, дубинка... — это пожалуйста, а «ствол» — редко. Это теперь все подряд крутые, с одного боку «беретта», с другого «смит-вессон».
Поднялся шум. Американское консульство протест пишет, наши тоже забегали. У нас же тогда со штатниками любовь была бескрайняя. Мы им в рот заглядывали, обмирая от восторга... но и они могли при случае по плечу нас похлопать: «Перестройка — ка-карашо!» И — снисходительная улыбочка на тупой морде оклахомской, веснушчатой... Те студенты, кстати, и были из Оклахомы. Один из них чуть не звездой стал — во всех американских журналах его мурло со шрамом замелькало. Но впечатление на них тот налет произвел неизгладимое: ночь, темень, дождь с мокрым снегом, тоннель этот, скрип тормозов, оружие... Такое вот было начало. Веселенькое. Под аккомпанемент стенаний консульства и обкома партии.
Но мы тут сработали хорошо. Четко сработали — и уже через два дня всю команду повязали. С оружием, с награбленным, с признательными показаниями. И это было очень важно, потому что сами-то пострадавшие никого опознать не могли: темнота, внезапность, стресс... При таком раскладе доказывать что-либо без вещдоков, мягко говоря, затруднительно. Дело может даже и до суда не дойти. Но у нас все есть: два «ствола», кредитные карты и золотые часы с гравировочкой: «Дорогому Джорджу от любящей тети Моники». Богатая, видать, эта тетка Моника, они же там все жлобы, подарки дарят за три доллара. Да и здесь с таксистами могут торговаться из-за двадцати центов.
Да, ну ладно... был у нас там еще один неприятный момент. Скрылся один из наших разбойничков — Рома Амирян. Армянин, судимый ранее. Пятеро красавцев сидят, а Рома сорвался. Где — неизвестно. Розыск результата не дает. И только спустя где-то полгода приходит агентурная информация: Амирян в Грузии. В городе Болниси. Надо лететь в командировку, брать орелика... Вот здесь-то и начинаются настоящие приключения. Оклахома — это что? Это семечки. Оклахома, она и есть Оклахома! А вот Джорджия, то есть Грузия... О, это нечто! Это память на всю жизнь. Кергуду скумбамбрия... Куда там Гайдаю!
Поехали мы втроем: я, Гена Поляничко и Саня Карцев. Саня сейчас полковник, преподает в школе милиции. В дороге мои напарники ничего — держались. Кроме пива — ничего. Но потом... потом мы приехали в Тбилиси. И — началось. Сначала мы пили в кафе каком-то. Потом в кабинете уголовного розыска, потом в гостинице. Я с ходу отобрал у своих орлов пистолеты и удостоверения. Так оно спокойней, хоть не потеряют.
Мы пили весь день, вечер и часть ночи. О, великое грузинское гостеприимство... о, моя наивность! Мы пили день, вечер и часть ночи. Я думал, что на этом все и закончится. Но все только начиналось! Дорогая тетя Моника, забери меня в Оклахому. Дорогой Джордж, я больше никогда не буду иронизировать над американской манерой угощать гостей глоточком виски и горсточкой орехов. У-у, гостеприимная Джорджия! Мы пили весь следующий день и третий тоже. Моих невменяемых напарников перетаскивали из кабинета в кабинет, из ресторана в ресторан. У меня в карманах лежали три пистолета Макарова, три удостоверения и документы на задержание Амиряна. До Ромы было рукой подать — всего-то сорок километров, но он продолжал оставаться столь же недостижимым, как если бы мы находились в Питере.
Мы пили, мы произносили тосты за славный ленинградский уголовный розыск. И за грузинский, лучший в мире, розыск. И за каждого опера в отдельности — и за Гиви, и за Резо, и за Эдика. За три дня мы переловили всех воров в законе, всех бандитов, мошенников, щипачей и майданщиков. Мы все вообще были такие дерзкие ребята, что они цепенели под нашими твердыми взглядами и сами протягивали руки для наручников. Мы разгромили Коза Ностра, Каморру, гонконгские триады и японскую Якудзу. Они все несли нам взятки: тысячи долларов, десятки тысяч долларов. Миллионы. Чемоданы. Но нас не купишь! Хрен!
Хвастовство и ложь безумная, по-детски наивная, неудержимая. Все это было очень стыдно, противно, но никто, кажется, этого не замечал. На третий день я сказал: все! Едем брать Рому.
— А как же, — ответил Гиви. (Или Резо? Или Эдик?) — Завтра, клянусь честью, мы едем брать этого бандита, убийцу, рецидивиста, этого плохого Рому. Мы его задержим. Мы его арестуем, повяжем, закуем в наручники и расстреляем на краю пропасти, да? Мы исполним свой долг мужественно и до конца. До последней капли крови мы будем биться, я клянусь честью, да?
Я чувствовал, что потихоньку схожу с ума.
На следующий день мы все-таки поехали в Болниси. Ехать всего-то сорок километров. Нас повезли на такси. За чей счет — непонятно. По дороге мы сделали пять остановок. Пили за горы, потом за каких-то рыцарей, сражавшихся здесь еще в шестнадцатом веке, потом еще за что-то. За что — не помню, но все равно — за что-то очень значительное, за что не выпить никак было нельзя. Мы останавливались посреди дороги, на капоте «Волги» раскладывали закуски, всякие там хмели-сунели, выставляли вино. Потом произносился долгий, минут на десять, тост. Водитель такси пил вместе с нами. Потом к нам присоединились двое гаишников. Они включили свои красивые «мигалки» и пили вместе с нами. Потом к нам присоединился какой-то поэт.
— О, это очень великий поэт! — сказал толстый гаишник.
Поэт стал читать свои сгихи по-грузински. Нос, похожий на банан, вздрагивал.
Тут на заднем сиденье «Волги» проснулся Гена.
— А чего он орет? — спросил Гена про поэта.
— Он не орет, — ответили Гене. — Он великий поэт и читает свои великие стихи. Ты что — в стихах не понимаешь?
— Как это я в стихах не понимаю? — сказал Гена и снова уснул.

* * *

Удивительно, но до Болниси мы все же доехали. С «мигалкой», гаишниками и поэтом. Поэт вообще нам сильно обрадовался: наконец-то появились люди, которым можно подарить томик своих стихов с автографом. У остального двадцатитысячного населения Болниси его томики с автографом уже были. Эта книжечка у меня до сих пор на полке стоит. Очень хорошие стихи. На грузинском языке. Иногда я их читаю.
Короче, мы приехали в Болниси. Там уже столы накрыты, нас ждут, а на меня какая-то апатия наваливается, отупение. Пытаюсь сопротивляться, говорю:
— Послушайте, может, сначала Амиряна задержим? Сил нет никаких. Зачем мы сюда ехали?
— Как зачем? Сейчас будем шашлык кушать.
— Может, — говорю, — сначала Амиряна, а уж потом шашлык?
— Э-э, — говорят, — ты ничего не понимаешь. Сначала шашлык.
Один только поэт меня поддержал:
— Надо, — говорит, — поймать этого Амиряна. Я ему, кажется, еще свой томик с автографом не дарил. Надо его побыстрей задержать.
Но порыв поэта не нашел отклика в черствых ментовских душах. Короче, сели за стол. Пьем. Я определенно теряю чувство реальности. А мои Саня с Геной, наоборот, — входят, кажется, в такой градус, когда уже все наполняется неким особым смыслом. И даже стихи на грузинском языке слушают с этакими скорбно-просветленными лицами. Нет, это не Оклахома... это... ой! Сидим на природе, вечереет, горы со всех сторон, вершины на закате сияют. Гена Поляничко стихи слушает. Навертывается у Гены слеза, стекает, падает на сорочку, испачканную шашлыком. Проникся Гена. И Саня проникся, полез целоваться с поэтом. Душевно проводим время. Возвышенно.
А разбойник Амирян на свободе.

* * *

На следующее утро едем в горы. Кортеж из шести машин. Впереди, конечно, ГАИ с «мигалкой». Круто едем. Гляжу — на площади возле какого-то заведения сидит на корточках наш Рома, пьет пивко, беседует с каким-то типом.
— Стой, — кричу, — вон Рома сидит! Давайте задержим!
— Да ерунда, — отвечает мне кто-то. — Куда он денется, этот Рома? Кому он нужен? А мы, как белые люди, должны поехать на пикник, скушать барашка, выпить культурно, поговорить... Вот проблема — Рома!
И мы проезжаем мимо Ромы! Проезжаем мимо объявленного в розыск разбойника, и я уже вообще ничего не понимаю. Не понимаю, и все тут! Как живут эти люди? Ведь здесь, кажется, никто не работает. Но все при этом ездят на новеньких «Жигулях». И постоянно сигналят. И не потому, что водитель хочет кого-то предупредить об опасности, а потому, что он увидел знакомого. И знакомый тоже сигналит... они останавливаются, выходят из своих чистеньких машинок, обнимаются и целуются так, как будто не виделись несколько лет. И начинают беседовать посреди дороги и пить вино, коньяк или водку... И никто никуда не спешит. Все друг друга уважают. Все друг у друга что-то бесплатно берут и бесплатно друг другу же дают.
Я определенно ничего не понимаю. А Ромы уже нет, мы уже проехали мимо. Машины выезжают из городка и катят по очень живописным местам. Через час мы снова сидим за столом на изумрудно-зеленом лугу, жарится шашлык, плывут ослепительно-белые облака, искрится вино. Шизофренически-бесконечный праздник продолжается. В багажнике одной из «Волг» обнаруживаются спящий поэт и поросенок. Поэта разбудили, поросенка зарезали. Слава Богу, не перепутали.
— А ты, дорогой, почему не пьешь? — спрашивает меня усатый сосед слева.
— Да я — спасибо! — по жизни не пью.
— А-а, — говорит он. — Ты, наверное, спортсмен? Мастер спорта?
— Точно, — говорю.
У них там, как я понял, все мастера спорта. Там быть кандидатом — просто позор. Только мастером. Только по борьбе. Там все по борьбе.
— А вот видишь, сидит наш начальник РОВД?
— Вижу.
— Вот он трижды мастер спорта. По борьбе, боксу и карате.
— Круто, — отвечаю.
— О-о, очень круто, — соглашается усатый сосед. — Он выходит на центр кабинета и ка-а-ак прыгнет! И двумя ногами прямо в потолок! Вот какой человек наш начальник.
— Да, это очень круто, — соглашаюсь я и думаю, что, наверно, мне нужно срочно выпить. Иначе я не знаю, что со мной будет. Поросенок тем временем залез на стул и начал читать стихи... нет, это оказался поэт, а не поросенок. Поросенок и не мог читать стихи — он в это время крутился на вертеле над костром и молчал.
— А вот видишь, сидит наш прокурор? — спросил усатый сосед слева.
— Вижу, — говорю. Трудно прокурора не увидеть — живот у него — о-го-го! Никогда я еще таких животов не видал. А нос — вдвое больше, чем у поэта.
— Вижу, — говорю. — Он, наверно, тоже мастер спорта... с детства.
— Нет, — торжественно отвечает сосед. — Он у нас феномен-уникум.
— Это вообще очень круто, — соглашаюсь я.
Поэт хлобыстнул стакан вина и упал со стула. Гена Поляничко смахнул слезу и сказал трагическим голосом:
— Ну прям как поэт Лермонтов Михаил Юрьевич после дуэли.
Я закрыл глаза. Стало темно. Из темноты сосед слева сказал:
— ...феномен-уникум, да? Он утром выходит из дома, садится на лужайке и р-р-р-раз! — выпивает из горлышка бутылку шампанского. И сразу засыпает. А подойдешь к нему с бумагами: ах, батоне, подпиши. Он подписывает и снова засыпает.
— Да, повезло вам с прокурором. Действительно — феномен-уникум.

* * *

Плывут белоснежные облака, лежит на изумрудно-зеленой траве поэт, похожий на поэта Лермонтова Михаила Юрьевича. Поросенок на вертеле покрылся золотистой корочкой. Дремлет выдающийся прокурор. Я сижу в некоей прострации. Я не понимаю, что же мне делать. Появляется идиотская мысль, что я уже никогда не выберусь отсюда, всю жизнь буду есть шашлык, пить вино, научусь говорить по-грузински и каждый день буду раскланиваться с Ромой на площади.
— Здравствуй, уважаемый Рома.
— А-а, дорогой. Здравствуй-здравствуй. Когда меня задерживать будешь?
— Куда спешить, Рома? Надо сначала шашлык кушать.

* * *

К вечеру мы возвращаемся в город. Проезжаем через площадь. Но Ромы там нет. Нас везут в гостиницу, объясняют, что сейчас нужно отдохнуть, потом поужинать. Тут еще выясняется, что куда-то пропал Саня Карцев. Куда — никто не знает.
— Стоп, — говорю, — ребята! У меня сотрудник пропал.
— Да куда он денется? К вечеру проспится — придет.
Я понимаю, что это все. Что это предел. Нужно что-то делать. Я иду к начальнику РОВД и говорю:
— Значит, так, товарищ майор, батоне уважаемый! Сейчас идем за Ромой. Если вы не идете — я один. А вы пока ищите моего сотрудника.
— Хорошо, — отвечает майор. — Будем готовить операцию.
Господи! Какую операцию? Какую, к черту, операцию? Мы ехали мимо Ромы на шести автомобилях. Двадцать рыл с оружием, «мигалкой», поэтом и поросенком. Даже с прокурором-феноменом. Или уникумом? Черт, забыл... Мы ехали мимо, а Рома сидел на корточках и пил пиво. Теперь нужно готовить операцию.
— Какую операцию, батоне? — спрашиваю я. — Дайте мне одного трезвого милиционера в форме и с вашим удостоверением. Я сам приведу Рому.
— Э-э, батоне, — говорит начальник РОВД. — Да как так? Разве это операция будет? Вот ты сколько задержаний провел?
У меня к тому моменту было около трехсот задержаний. Я так и ответил, округляя:
— Триста.
— Э-э, — говорит, — дорогой, а у меня пятьсот. Ты меня слушай. Мы заблокируем дом слева, мы заблокируем дом справа. Обеспечим оперативное наблюдение. А потом проведем красивую операцию.
— Давайте еще вертолеты вызовем, — отвечаю.
Начальник просиял и убежал куда-то. Я сижу курю. Что делать — не знаю. Гена спит пьяный, Карцев пропал, я скоро стану как феномен. Или уникум? Или уникальный феномен? Нет, пожалуй, феноменальный уникум. И еще какая-то чушь в голову лезла. Но тут ко мне подошел поэт, уткнулся носом-бананом в плечо и сказал, что Гена Поляничко сравнил его с поэтом Лермонтовым. Вот какой хороший Гена человек! Да, согласился я, Гена тот еще конь! Счастливый поэт заплакал и предложил выпить за Гену. Мне уже было почти все равно, я готов был согласиться. Но тут пришел расстроенный начальник РОВД и сказал, что вертолета не будет.
— Какого вертолета? — спрашиваю.
— Никакого, — говорит. — Эти уважаемые бюрократы никакого вертолета для операции (он поднял вверх руку: для ОПЕРАЦИИ!) не дают. Сказали: обходитесь своими силами.
— Действительно — бюрократы! — поддакнул я и с ходу взял быка за рога. — Поехали брать Рому своими силами.
— Поехали, — согласился начальник. Сильно он из-за вертолета расстроился.
— Да, — подхватил поэт. — Мы поедем и возьмем Рому. И тогда я подарю ему томик своих стихов с автографом. И Гене Поляничко я тоже подарю томик своих великолепных стихов с автографом.
— Гене ты уже дарил, батоне.
— Ну и что? Мне для Гены ничего не жалко, — возразил поэт, и мы отправились брать Рому. Восемь человек с оружием на трех автомобилях. Но без вертолета... О, это была блестящая, профессиональная операция. Клоунада! Мы вломились в палисадничек за Роминым домом с пистолетами в руках. Половина на ногах не стоит. Я чувствовал себя последним идиотом и думал только о том, чтобы кто-нибудь сдуру да по пьяни не открыл стрельбу.
Мы вломились. В палисаднике, в беседке, сидят Рома и... Саня Карцев. Пьют. Беседуют. Литровая бутылка чачи стоит почти пустая.
— Здорово, — говорю, — Саня.
— О-о-о... а вы как тут оказались?
— Понятно... Здорово, Рома. Собирайся, пошли. Я за тобой.
Рома смотрит на меня глазами изумленными и говорит:
— А я уже все Сане рассказал. У него претензий нет.
— Ага, — подтверждает Карцев. — Он все рассказал. К нему пер... пертензий нет. Садись с нами, Женя, выпей.
Все, ребята, я больше не могу! Ну не могу я больше. Я не знаю, что делать... то ли плакать, то ли смеяться, то ли материться! Театр абсурда и «Кавказская пленница» вперемешку. Налил себе полстакана чачи, хватанул... потом взял обоих красавцев — и Саню, и Рому — за шкирки и потащил в машину. Поэт кричит: «Постойте, я еще Роме томик своих стихов с автографом не подарил!» А меня смех нервный разбирает. Ничего, отвечаю, в другой раз... лет через десять.
— А-а, — кричит поэт, — тогда я лягу на эту зеленую траву и буду лежать здесь, как поэт Лермонтов, убитый на дуэли. И буду лежать, пока не умру, и тогда вы все пожалеете. Вот какой я человек!
Все стали говорить мне, что так не поступают, нельзя поэта обижать. Он, дескать, очень ранимый. Ну ранимый так ранимый, пришлось уступить. Всучил он томик своих стихов Роме. С автографом. Рома, по-моему, ничего не понял, но зато поэт остался доволен и не стал умирать, как Лермонтов. Так я спас великого грузинского поэта.

* * *

А Рому я хотел отвезти в ИВС. Но не тут-то было.
— Нельзя, — сказали мне. — Сейчас должны родственники прийти. Прощаться будут... Мы тут живем, у нас такой обычай.
Короче — ой!.. ой, сейчас начнется опять! И никуда не денешься — такой здесь обычай. Но у меня уже на душе маленько полегче стало: и Рому взяли, и поэту жизнь спасли. В общем, прощание разбойника Амиряна с родственниками я пережил. Поэт опять же стихи читал. Проснувшийся Гена Поляничко рыдал. А Карцев — наоборот — дремал... Простились. Дали мне родственники «Волгу». Я Рому назад посадил, прижал с двух сторон своими невменяемыми операми, сам сел с родственничком вперед, — и погнали. Погнали быстренько, пока еще какое-нибудь прощание не началось.
Едем в Тбилиси. Ночь уже. Звездная, прохладная. Водитель-родственничек пьян — будь здоров. Доедем или не доедем — непонятно. Дорога петляет, горы, обрывы, а этот пьяный джигит, знай, шпарит под сотню. Трое невменяемых на заднем сиденье спят. Водитель напевает что-то себе под нос. Я сижу смотрю в небо. По сторонам или вперед лучше не смотреть: страшно. В багажнике поросенок визжит. Это Роме в дорогу дали. А еще у нас с собой винища литров десять и мешок со всяким хмели-сунели. Поросенок визжит, водитель поет, Карцев храпит. Я сижу, смотрю на звезды, думаю: «Доедем или не доедем?»
Чудо, но доехали. Опустили Рому в камеру. Вместе с мешком, вином и поросенком. Объясняю оперу в ИВС: родственники, так и так, передали. Подержите уж пока. Тот говорит: а чего? Подержим. А пока давай, говорит, выпьем. Ты, наверно, хороший опер, а я так вообще отличный, мастер спорта по борьбе. Чего бы это нам не выпить?
Ой, мама Леля, что же делать?
— Нет, — говорю, — не могу. Мне один великий поэт книжку свою подарил. Вот видишь — с автографом. Сейчас пойду читать.
— О-о, — отвечает грузинский опер. — Это очень достойно. Нужно за это выпить.
Ставит на стол бутылку марочного коньяку и, разумеется, хмели-сунели.
А я уже не могу, все! У меня хмели-сунели изо всех дыр торчит, коньяк к горлу подступает. Я сам себе противен. Одна мысль в голове: нужно отсюда выбираться. Срочно нужно выбираться. Иначе — полный феномен-уникум! Хмели, блин, сунели. Оклахома как она есть... тьфу, Джорджия.

* * *

Еле я от опера вырвался. Мои орлы, пока я Рому оформлял, исчезли. Нашел их только в гостинице: спят в холле вповалку. Без документов, конечно... их милиционер привел, сказал администратору: свои. Вот и спят. Ну и слава Богу. Немного и я поспал, строго-настрого наказал Сане с Геной больше не пить, а утром пошел добывать билеты. Где там! Нет билетов — и все. Ни на поезд, ни на самолет.
И тогда я пошел прямо в МВД Грузии. Вид у меня такой: грязные джинсы, опухшая морда, не первой свежести сорочка. В карманах пустячки — три ПМ. Ну их-то, слава Богу, не видно. Вот так и закатываюсь в приемную министерства.
— Здравствуйте, я капитан спецслужбы МВД СССР. Мне необходимо поговорить с руководством.
И предъявляю удостоверение, слава Богу, свое — не перепутал. А надо знать грузин — на них любое слово с приставкой «спец» действует магически. Тем более что в Тбилиси такой «спец»службы не было, слыхом они о ней не слыхивали, а потому, наверное, вообразили себе неизвестно что, но что-то очень страшное, важное и крутое.
И меня прямиком проводят к замминистра. Кабинет огромный, шикарный, хозяин холеный, седой, генеральские погоны горят. Картинка. Ну, представляюсь, объясняю .ситуацию. А ему вообще-то все это до фонаря. Он на меня смотрит безразлично и спрашивает:
— А вот ты такого-то и такого-то в Ленинграде знаешь?
А я знаю. Ну, сразу другой коленкор. Оживился замминистра:
— Ну, давай, капитан, выпьем за знакомство!
— Нет, — говорю я, — никак не могу. Рад бы с вами, товарищ заместитель министра, выпить, но у меня... тыр-пыр, восемь дыр.
Не стал он меня принуждать, спасибо ему. Снял трубку, позвонил в аэропорт.
— Есть билеты?
— Нет.
— Знать ничего не знаю, снять с ближайшего рейса четверых мешочников.
И — мне:
— Порядок, получай свои билеты. Лети.
Я бегом в гостиницу, к своим орлам. А там... Правильно, застолье. Человек пятнадцать, и уже лезгинку пляшут. Всеобщее уважение и любовь. Гармония. Жаль, поэта не хватает. А у меня появляется искушение вытащить все три «пээма» и перестрелять их всех. Кто-то уже мне стакан в руки сует, о настоящей дружбе говорит, об уважении, о традициях. Кое-как отбился я, отвел Гену в сторону.
— Как же так, — говорю, — Гена? Мы же договаривались. Нам же лететь сегодня.
— Да вот, — отвечает, — так уж вышло... познакомились мы с одним грузином. А он Веру знает, оказывается.
— О Господи! Какую Веру? Какую, к маме, Веру. Опомнись, Геша.
— Да ты не переживай. Вера в Смольном работает, у нее в Смольном все схвачено. Вот какая Вера, он ей передачку готовит.
Точно, смотрю, тащит грузин сумку с вином. Это, мол, для Веры. Вера в Смольном работает, и уж у нее там все схвачено... А нам уже пора на самолет. Я хватаю своих невменяемых, сумку эту и — на такси в ИВС, за Ромой. Быстро получаю Рому с мешком, но без поросенка, к счастью. За шиворот — и в тачку. В аэропорту — спасибо замминистру, помог! — нас встречают, и все уже готово, билеты на руках. С двумя невменяемыми, с Ромой, с сумкой вина для Веры, у которой в Смольном все схвачено, с тремя пистолетами я, в обход таможни, иду в самолет. Гуд бай, Джорджия!
Взлетели. Мои орлы начинают хлестать Верино винишко со стюардессами. Ситуация совершенно неуправляемая... но мне уже все равно, лишь бы разбойника Рому доставить.
Пулково... и все начинается по новой: Рома, сумка плюс два бездыханных тела. До сих пор не верю, что смог со всем с этим справиться. Но как-то справился. Рому сдал в ИВС, боевых соратников развез по домам. Вот только Верину сумку некуда пристроить. А там вина коллекционные, по двадцать пять — тридцать рублей бутылка! Да еще и перепела... Что делать? На другой день оба — и Саня, и Гена — трезвенькие, тихие такие. Ну, говорю, где эта ваша Вера? В Смольном, отвечают. Адрес? Телефон? Фамилия?
Молчат оба-два. Знают только, что Вера — как Ленин — в Смольном. Так, короче, все это вино с перепелами выжрала спецслужба. Один я не пил — не мог. Не то что пить — смотреть не мог. Тошно было.
Вот, пожалуй, и все... Рому, конечно, посадили. Добавили к той группе и посадили. А я еще долго потом при звуке грузинской речи вздрагивал.

Особенности национальной агентуры

Агент. Агентурная работа... Ух, сколько всего кроется за этими словами для человека непосвященного. А уж для посвященного сколько!
...Лучше оставаться непосвященным. Честное слово — лучше. Лечь на диван, включить телик и посмотреть какой-нибудь старый советский детектив. Там хорошо выбритые и аккуратно подстриженные следователи, там совершенно трезвые оперативники. Там матерому рецидивисту Рваному строго, но вежливо говорят: «Вы, гражданин Редькин, изобличены»... Титры... «Мосфильм»... Главный консультант генерал-майор Проценко.
Привет генерал-майору! Поздравления творческому коллективу киностудии «Мосфильм»... Поздравляю вас соврамши.
Почему я про старое кино вспомнил?.. Там же про оперработу все ложь. Все? Нет, не все. Ничего не врали про агентурную работу... Ее в наших фильмах просто не было... Вообще не было. И хоть за это им спасибо. По фильмам выходило, что доблестные, гладко выбритые и трезвые все раскрывали мощью своего интеллекта. Без всякой агентуры... «Вы смотрели?» — «Нет». — «Посмотрите обязательно. Очень жизненная картина».
В реальной работе опера УР все несколько по-другому. Вот если бы в соседнем кабинете сидел главный консультант генерал-майор Проценко... Но генерал-майор занят на «Мосфильме». Поэтому в жизни главным консультантом опера является агент — это я говорю совершенно серьезно. Могу даже повторить избитые штампы: агент — глаза и уши оперуполномоченного, агентура — святая святых угрозыска и т. д.
Избито, но так и есть. Все, что связано с агентурой, закрыто грифом «Совершенно секретно». Регламентировано приказом МВД №008. Сам приказ представляет собой пятидесятистраничную брошюру... о-го-го!.. Хорошего агента берегут. Ему подбрасывают деньжат, прикрывают его «маленькие шалости», наливают опохмелиться и достают дозу, когда его ломает... Это правда, хотя товарищ генерал-майор Проценко мосфильмовцам такого не расскажет.
Все правда. Все так. Все совершенно секретно. И тем не менее жизнь подбрасывает порой та-а-акие сюжеты! Слушай, инвестигейтер.

* * *

Сюжетец первый. Не по хронологии, а по уровню идиотизма.
Был случай, когда мне срочно понадобился агент для подсадки в камеру, соседом, к одному блатному. Комбинация стандартная, простенькая, но результаты могла дать замечательные... Ты мне потом напомни, я тебе об этом расскажу. Случай интересный. Но сейчас речь об агенте. В камеру подсадным не всякого запустишь. Дело это серьезное, сопряженное не только с известными лишениями и дискомфортом, но и с риском. Поэтому на такие мероприятия привлекали только «платников», то есть агентов на зарплате. И только с уголовным прошлым. Если уж по правде говорить, то и с настоящим. И с будущим. Но это нас сейчас не особо волнует.
Итак, мне позарез нужен агент-платник. В камере ИВС Куйбышевского РУВД скучает блатняга, которому нужен сосед. А мне говорят: нет никого... Цыган задействован, Мишаня тоже, а Самолет в запое и, вообще, неизвестно где. Жди, говорят, может, через сутки Цыгана выдернем, к твоему засунем. Э-э, знаю я эти песни, как-никак уже два года в розыске. Никуда вы его не засунете. Цыган, как «освободится», пойдет в притон анашу курить, потом карманы резать. Заслужил, так сказать, ударным трудом на вредном производстве право на отдых.
Ладно, думаю, нужно использовать последнюю возможность. В главке у дежурного по городу должен быть резерв. Вот именно на такой случай лежит у дежурного секретный опечатанный пакет с адресом «законсервированного» платника. Я, правда, за два года службы ни разу этим вариантом не пользовался. Но — край! Надо позарез.
Звоню дежурному, представляюсь, называю пароль. И — так, мол, и так.
— Откуда, — отвечает, — я тебе, блин немазанный, платника возьму?
— Извините, но у вас должен храниться секретный пакет.
— Ну есть... Но его вскрывать — Боже упаси! Только в самом крайнем случае.
Тут уж я вспылил:
— Слушай, — говорю, — капитан, я тоже не в бирюльки играю. Или ты даешь мне агента, или я пишу рапорт.
Дежурный опер меня переадресовал к дежурному рангом выше — там всегда кто-нибудь есть из руководства. Я приехал, прямиком к нему... в тот раз был кто-то из замов начальника главка... объяснил ситуацию. Слово в слово все повторяется: пакет, блин, секретный... Боже упаси!.. только в крайнем случае...
Да что же это делается? Объясните мне: что делается-то? Я начинаю закипать... Я что, с улицы пришел? Для себя стараюсь? У нас появилась возможность раскрыть несколько грабежей, разбоев и, вероятно, убийство. Забегая вперед, скажу, что все так и оказалось... Я начинаю закипать, давлю на зама и — добиваюсь решения. С оговорками, с напоминаниями неоднократными: ты, говорят мне, смотри, мол, там... Агент, бля, секретный, бля. Законсервированный, как бычок в томате. Смотри!
После того как я написал запрос, после того как его дважды прочитал замначальника главка и еще раз дежурный опер, только после этого извлекли из сейфа серый пакет с двумя сургучными и тремя обычными печатями. Зам ломает сургуч, а сам кривится, как от зубной боли. Дежурный тоже переживает — ноготь грызет. Телефон надрывается. На него все — ноль внимания. Мы СЕКРЕТНЫЙ ПАКЕТ ВСКРЫВАЕМ!
Сургуч хрустит, крошится, фиолетовые печати главка по склейке клапана конверта рвутся. На свет появляются... три маленьких конверта, опечатанные печатью главка. СОВСЕКРЕТНО. Дата. Подпись. Печать. Еще печать. Еще подпись. Ну ни х... себе!
Зам лоб промокнул, на меня посмотрел жалобно. Что ж ты, дескать, гад, со мной делаешь? Дежурный вскрикнул — так увлекся, что за палец себя укусил. Телефон надрывается. Подождет, мы СЕКРЕТНЫЙ ПАКЕТ ВСКРЫЛИ. Наконец на свет появляется сложенный вчетверо листок серой бумаги. Это — мне. Что внутри написано, никто знать не должен. Мы составляем акт. Все втроем подписываем, подкалываем мой запрос. У-ух! Мне еще раз напоминают о том, что агент секретный, законсервированный. Я читаю содержимое серого листочка: фамилия, имя, отчество, адрес, пароль, агентурное прозвище, словесный портрет. Запоминаю, складываю листок вчетверо, кладу в конверт. Дежурный конверт опечатывает. Ставит подпись. Заместитель ставит подпись. Я ставлю подпись. Все три конверта возвращаются в пакет. Пакет опечатывается, засургучивается. Подписывается. Возвращается в сейф. Сейф запирается.
Мне последний раз напоминают, что агент секретный, законсервированный... ух, я ухожу. «Консервированный» живет рядом, на улице Чайковского, добираюсь на своих двоих. Дождь идет, мерзко, холодно. А мне — жарко. Ощущаю себя горячим сургучным шлепком, заклейменным кругляком главковской печати... Прибежал, нашел дом, нашел квартиру. Собрался внутренне. Агент секретный, никто ничего заподозрить не должен... Здрас-сь-те. Здесь продается славянский шкаф?
...Звоню. Никто не открывает. Свечу себе спичкой. На косяке аж пять звонков. Ага, коммуналка! Это хуже — лишние глаза и уши. Звоню четыре раза. Ноль. Еще звоню. Ноль. Прошелся по всем кнопкам. Шаги... лязг замка... явно нетрезвый голос:
— Хто-о?
— Здравствуйте, мне Семен Семеныча Горбункова.
На меня смотрит нетрезвая харя среднего рода с «беломориной» во рту, пахнет квашеной капустой, водкой.
— А нет его.
— А как его найти, не подскажите?
Морда бессмысленная, опухшая, красная. Зощенко, Ильф и Петров. На стенке в коридоре велосипед висит. Во всех фильмах, если нужно показать коммуналку, на стенке висит велосипед. Морда спрашивает:
— А вы не из милиции будете?
— Нет, — отвечаю, — кореш я его... по жизни... хотел пузырь с ним раздавить. Где же он может быть?
— А-а... так нету его... хто его знает — где?
— Жалко, — говорю. — А почему вы спросили: не из милиции ли?
И вот морда, перекинув «беломорину» из одного угла рта в другой, произносит:
— А к нему всю дорогу из ментовки хо-дють... То ли он в тюрьме работает, то ли дежурит где-то... Не поймешь у него. То говорит, бухает с ментами. То говорит: агент, мол, секретный... Не поймешь у него, нет...
Я повернулся и пошел вниз по грязной лестнице.
— А то заходи, выпьем, — неслось мне вслед. — У меня и капуста есть, и огурцы. Ты куда? Заходи.
А у меня есть «консервированный агент». Очень даже хорошая закуска... Титры... главный консультант генерал-майор Проценко.

* * *

Тот, «сургучно-консервный», случай мог бы показаться крайностью... если бы не было других. Анекдотичных, когда смеешься до колик в животе, и трагичных, когда совсем не до смеха. Почему я вообще об этом говорю? Из желания похихикать? Нет, от боли...
Агентура. Она разная бывает — агентура. В восемьдесят седьмом, когда я уже работал в спецслужбе, мне довелось принимать чужих агентов. Я расскажу, как и почему это произошло, когда мы доберемся до истории агента Белова. А пока остановимся на нескольких колоритных примерах.
Итак, я принимаю чужих агентов, как принимают мебель по описи. Но это же люди, не мебель. Мне, оперу Кондрашову, с ними работать. И я начинаю знакомиться. Сначала по папкам личных и рабочих дел, что хранятся у секретчицы, а затем приглашаю каждого для беседы глаза в глаза.
...Агент Матильда. Бог ты мой! Шесть томов рабочих дел... Шесть томов! Что-то тут не так, думаю. Чтобы выдать такое количество информации — а рабочее дело агента содержит копии его донесений, — нужно не есть, не спать, знать всех до единого жуликов Ленинграда и стучать безостановочно. С трепетом открываю я первый том. Нет, все-таки какая-то ошибка: донесения Матильды датированы 1949 годом. Архивная пыль, пожелтевшие листы... Трофейные аккордеоны, папиросы «Казбек», абажуры с кистями, облигации государственных займов... Ошибочка, товарищ секретчица, делам Матильды пора лежать в архиве. Я беру папку с личным делом. И первое, что мне бросается в глаза, — справка НКВД: «...родственников на оккупированных территориях нет». И лиловая печать. Я обалдел и сам мгновенно покрылся архивной пылью. Я стал читать эти раритетные материалы и читал всю ночь до утра. Погода той осенней ночью была какой-то сатанинской, штормовой ветер с Финского залива грохотал жестью на крыше, на Неве непрерывно выла пароходная сирена... Я мент, опер, а не кисейная барышня, но, когда я читал эти донесения, на душе у меня становилось все паскуднее. Мне виделась трагедия молоденькой ткачихи с комбината «Красный маяк», которую бездушная машина превратила в сексота... Извини за избитые обороты, но именно так я все это ощущал. Такое было у меня душевное состояние.
«Я могу сообщить, что вор по кличке Глыба освободился из мест заключения и сейчас живет на Васильевском острове...»
«Сообщаю, что прядильщица Осипенко Надежда хвастала, что украла 3 (три) бобины суровой нити, продала их сапожнику Юсупу и купила на преступные деньги картошки детям своим — Ольге и Павлику».
«Источник сообщает, что водитель грузовика ЗИЛ, госномер ... слил со своего автомобиля тридцать литров бензина и продал их...»
Первые донесения Матильды не содержали никакой полезной информации. Скорее всего, они писались под принуждением курирующего опера. Но с каждым годом их тональность менялась. Появилась бойкость и вместо неуклюже-штатского «Я могу сообщить» уверенно-ментовское «Источник сообщает». Появился кураж и желание стучать, стучать, стучать... закладывать, сдавать, продавать.
В середине пятидесятых Матильда перешла работать буфетчицей в пивную. Навряд ли она смогла бы это сделать без помощи куратора. Разливать пиво в Советском Союзе — почти то же самое, что получить государственную премию. В пивнухе Матильда развернулась вовсю, агентурные сообщения от нее поступали еженедельно, а то и чаще. Прав я или не прав — не знаю, но мне кажется, что она кайфовала, испытывая тайную власть над людьми... К общепиту Матильда прикипела сердцем и больше уже никогда с ним не расставалась. Она работала в буфетах, шашлычных, ресторанах. И непрерывно информировала своего опера. Менялись опера, а Матильда оставалась. На пенсию она ушла в восемьдесят втором... В это время агентесса-ветеран работала официанткой в БХСС. Господи, неужели она и там стучала? Донесений за этот период ее трудовой биографии в деле не было. Но я-то убежден, что не стучать она уже просто не могла...
Я мент, я обязан приветствовать активного агента. От прикосновения к Матильде мне стало противно, как от тарелки общепитовского борща с дохлой мухой... Через два дня мы встретились лично. В кабинет вошла пожилая — очень пожилая! — женщина с жиденькими крашеными волосами. Невзрачная, с испитым лицом. Пришла минута в минуту. Села, поставила на мой стол хозяйственную сумку, закурила «беломор»... глядит с прищуром.
— Елена Ивановна, — сказал я после того, как мы познакомились, — а как у вас со здоровьем?
— Херово, — ответила Матильда сипло. — Гипертония, молодой человек, радикулит, почки ни в пи...ду.
— Да, да, — говорю я, — понимаю. Возраст, блокада, всю жизнь на тяжелой работе.
— И на ответст... ответственной, — сказала она, закашлявшись, обдавая меня запахом перегара. — На агентурной работе всю жизнь.
— Да, Елена Ивановна, мы очень высоко ценим вашу многолетнюю помощь. Понимаем, что вам пора уже и отдохнуть. Вы мне сейчас напишите объяснительную о состоянии здоровья, и мы..
— Какую объяснительную?! Вы что, оперуполномоченный? Я с начальником розыска еб...сь, когда тебя на свете не было. Из-под меня не одна зона жуликами и антисоветчиками наполнена. Не буду я тебе объяснительных писать. Вот... принимай агентурную записку о квартирной краже.
Я просто дар речи потерял. Мне, поверишь ли, страшно стало. Сталинским чем-то таким повеяло, жутким. Галифе, ТТ, папироска... «Сообщаю, что прядильщица Осипенко Надежда... украла 3 (три) бобины суровой нити... купила картошки детям своим — Ольге и Павлику. Матильда».
Мы разговаривали около получаса. Разумеется, я ее не убедил. Больше того — после нашей беседы она написала рапорт начальнику. Сообщила, что о/у Кондрашов Е. В. склонял ее к отказу от агентурной работы.
Еще около года агент Матильда снабжала меня информацией. Как правило, совершенно никудышной. А потом она, пьяная, попала под трамвай, погибла. Аккурат на 7 ноября это случилось. Родных у Елены Ивановны не оказалось, похоронили ее за казенный счет. Я был на кладбище... Холмик... табличка: «Грошик Е. И. 1927-1988». Если бы я имел моральное право, то поставил бы другую табличку: «Агент Матильда».

* * *

Другие типажи? Да ради Бога. Сколько угодно. Только учти — глубины какой-то в них нет. Блатной колорит? Да! Но, как правило, внутреннее убожество, ограниченность, тупость и — если угодно — подлость. Матильда, разумеется, монстр. Но что-то в ней было... стержень какой-то, что ли?
А в этих? Нет... не ощутил. Я всегда старался агента понять, проникнуть внутрь. Но внутри чаще всего оказывалось пусто. Пустоту они заполняли водкой, анашой, телевизором...
Были два матерых «платника» — Цыган и Федя. Их знали все старые опера. Оба, считай, из ИВС не вылезали. Когда вылезали, шли воровать. Тащили все, везде и без разбору. Однажды понадобились они мне оба. Вызываю. Приходят. Бог мой, какие типажи. Сеньор Чезаре Ломброзо был бы в восторге... я тоже обалдел. От пьянки у обоих морды красные, руки от наколок синие. У Цыгана грудь нараспашку, наколото: «Смерть ментам!» Ой-ей-й!
Я их пригласил, чтобы проинструктировать перед тем, как в камеру запустить к одному барыге. А Федя мне первым делом:
— Опохмелиться есть, начальник?
Куда денешься? Налил им по стакану какой-то дряни чернильной. Засосали в момент... смотреть тошно: пальцы дрожат, кадык дергается. Давятся, но пьют... Засосали со слезою в мутном глазу. И — зырк-зырк — по кабинету.
— О, — кричит Цыган, — шуба!
А у меня в углу женская черная мутоновая шуба валяется. Драная, рваная. Не помню уж... с какого-то обыска, что ли? Но — точно могу сказать — незапротоколированная по причине полной ненужности.
— О, — кричит Цыган, — шуба!
— Ну и что? — спрашиваю.
— Так она у тебя, начальник, незапротоколированная, — отвечает и — шасть — уже на себя надел. Довольный, спасу нет. Так в этой шубе в камеру и отправился...
Вот тебе тип. Никакой драматургии или даже интриги здесь нет, но колорит бесспорный.

* * *

Агент Иванова. Личное дело.
Однажды в мой кабинет вошла заплаканная женщина (если бы я был романистом, то обязательно начал бы какой-либо роман с этой фразы. Тысячи мелких, крупных, трагических или комических дел начинаются с такой ситуации)... Итак, однажды в мой кабинет вошла заплаканная женщина. Рассказала, что у нее украли деньги... Мать-одиночка, работает на заводе, воспитывает сынишку. Деньги копила на зимнее пальто, экономила, и вот — нате вам! История сколь заурядная, столь же и мерзкая.
Сидит она плачет, и чувствуется, что для нее это — трагедия. Я видел бобров, которые в картишки просаживали за ночь по нескольку тысяч рублей и никакой особой беды в этом не видели. А у нее украли всего-то двести восемьдесят рэ, но для нее это трагедия. Я — мент, меня разжалобить трудно, а тут смотрю на нее и — скажу честно — переживаю. Очень хочется помочь, но такого рода кражи раскрываются нечасто. Второй момент заключается в том, что я на этом участке человек новый и контингент еще не знаю... Успокоил я ее как мог, пообещал, что найдем. О-хо-хо... пообещать-то я пообещал, но уверенности нет ни на грош. Пошел я к оперу, который на этой земле уже много лет пашет. Рассказал ему про обстоятельства кражи. Он с ходу говорит:
— А это Верка. У нее притон там рядом. Гадом буду — она. Или кто-то из ее корешков. Попробуй с ней поработать... Может, чего зацепишь.
Я пошел в притон. Там пусто, одна только эта Верка, пьянь, мразь... сидит в грязнущей кухне в заношенных трусах и лифчике. Нога на ногу, курит. На плече наколка: «Сеня. Любовь моя». На столе — портвешок «три семерки», банка кильки. Магнитофон древний, катушечный, что-то русско-народное орет. Я ей сразу ксиву в морду и:
— Вера, золотце, давай кошелечек, который утром у рынка взяла.
А она мне в ответ что-то типа: волк позорный... Ну, думаю, тварь, я из тебя душу выколочу. Волоку в отдел. Волоку, стерву, а сам все эту женщину обворованную вспоминаю. И злость во мне сидит нехорошая. Привел... начинаю колоть. Но она пьяная, орет одно: волки, менты, фашисты! Думаю: чем же ей врезать-то? Рукой неудобно, женщина все-таки. А из открытого сейфа несколько «личных дел» агентов выглядывают. Я схватил верхнее и дал ей по башке этим делом. Потом запихнул в «аквариум» на пару часов, чтобы немного протрезвела.
А сам сижу, переживаю... не идет у меня из головы эта мать-одиночка. Ну и злость, конечно. Копила тетка, отказывала себе во всем, а мразь какая-то теперь на ее трудовые будет пьянствовать. Э-э, нет, думаю, я из тебя, мразь, душу выну, притон твой на уши поставлю, но деньги найду.
Вот так вот я сижу, злой как черт, и заходит тот самый опер, что мне посоветовал эту Веру тряхнуть. Посидели мы с ним, покурили. Он мне и говорит:
— Брось ты, Женя, переживать... Займись лучше бумагами, наведи порядок. После твоего предшественника тут неделю разбираться.
И то верно, бардак мне достался в наследство изрядный... Раскрываю я папку, что лежит передо мной. Ту самую папку, которой я Веру по голове стукнул... Раскрываю: агент Иванова. Фото. А с фото на меня смотрит... Вера. Наваждение какое-то, сюрреализм... Может, просто похожа? Ан нет! Читаю: содержит притон, адрес — тот самый, откуда я Веру приволок.
О Господи! Это что же получается? Я ей ее же «личным делом» по башке дал? Ведь кому рассказать — не поверят. Сижу — дурею, совершенно не представляю, как же мне с ней дальше быть. Мне же с ней работать! Пошел к Володе, к тому оперу, что меня на притон навел. Рассказал ему. Он смеется, у него даже слезы на глазах выступили, а мне не до смеха.
— Ну что, — говорит, — иди мирись. Содержательница притона — это ценный агент. На вот тебе для установления контакта...
Дал он мне полбутылки портвейну, иду вынимаю Веру — она же агент Иванова — из «аквариума». Она орет: подонок... ударил меня, синяк поставил. И пальто, надетое на голое тело, распахивает — всем показывает. Вот, мол, синяк. А у нее там этих синяков штук сорок. Всех оттенков, от черного до желтого. Нелегкая работа — притон содержать.
Привожу в кабинет, каюсь:
— Успокойся, Вера, я был не прав... Не признал тебя сразу в горячке. Нам, Вера, с тобой вместе работать, я теперь вместо Игоря.
И еще чего-то такое несу, чуть не заискиваю перед ней, портвешок ей подсовываю. Она в момент его из горла засосала и царственно мне этак:
— Ну ладно, прощаю.
А уже к вечеру я по ее информации взял того орла, который украл кошелек. Доказать это, конечно, не удалось. Но я все-таки его крепко прижал и заставил отдать что-то около двухсот рублей. Больше у него уже не было...

* * *

Вот тебе еще один эпизод. Одновременно с Матильдой передали мне агента по прозвищу Туз. Видимо, потому Туз, что фамилия его Козырев. Тип мелкий, жуликоватый, ранее судимый за колеса, снятые с «Запорожца»... Это, собственно говоря, и был его уровень: снять колесо, обшмонать пьяного, в универсаме подшустрить. Вот тебе и Туз! По существу, шестерка... Познакомился я с ним, но, разумеется, послал запрос в информационный центр. Ждать ответа мне пришлось около двух недель. Конечно, можно дать запрос через главк и получить ответ быстро, но мне не к спеху... так, рутинная проверка.
Я с Тузом уже законтачил, работаю и даже получил от него качественную информацию. Тут приходит ответ ИЦ: гражданин Козырев Феликс Андреевич объявлен во всесоюзный розыск. Ох, мама ты моя! Что же делать-то? Звоню Тузу и назначаю срочную встречу. Причину, разумеется, не раскрываю. Настроение — дрянь, ситуация двусмысленная и непредсказуемая: агент во всесоюзном розыске! Это сколько же голов полетит?
Встретились. Туз сияет, свежим пивком отрыгивает... жизнерадостный.
— Феликс, — говорю, — есть одна проблема. Ты же во всесоюзном розыске.
— А ты что, — отвечает, — не знал? Ну проблема — в розыске!
Действительно, думаю, какой пустяк... Было бы о чем говорить!
— Пойдем, — говорит Туз, — в РУВД. Там тебе все объяснят.
Идем. Я, честно скажу, в напряжении — все жду, в какой момент он побежит, ломанется через улицу или по дворам. Он, однако, никуда не ломанулся, пришли мы в отделение и — прямиком к заместителю начальника ОУР. Так, мол, и так, Игорь Иваныч. А Туз внагляк заявляет, что у него сейчас времени в обрез и он спешит.
— У тебя, Евгений Владимирович, — спрашивает зам, — вопросы есть к Феликсу?
— Какие тут, — говорю, — вопросы?
— Ну тогда, — говорит Иваныч, — ты, Феликс, иди.
Туз встает и выходит. Человек, объявленный во всесоюзный розыск, встает и выходит... Делает нам рукой: чао.
— Ты, Женя, — говорит Иваныч, — сильно в голову не бери. Там такой розыск, что вроде как и не розыск... так, по неуплате алиментов. Да и вообще, его Калининский район объявлял, пусть у них голова и болит. А у нас зато есть нормальный источник.
Занавес!

* * *

Вот так мне открывалось агентурное закулисье, или, если хотите, — Зазеркалье. В нем постоянно наблюдались совершенно шизофренические явления, кривлялись какие-то страшные рожи и уже было непонятно: собака вертит хвостом или хвост собакой?
Так или иначе, но, находясь внутри системы, ты обязан жить по правилам системы, иначе она неминуемо тебя отторгнет. И за «диссидентство» свое придется тебе платить... И здесь возникает очередной парадокс: ты начинаешь ненавидеть дело, которому служишь. При всей очевидной любви к нему.
...Впрочем, я отвлекся. Мы говорим об агентурной работе. Об этой загадочной, полной тайн агентурной работе.
...Продолжаю знакомиться с агентами. Раскрываю личное дело: на нас смотрит приятное, интеллигентное лицо. Агент Галка... Так, чем же знаменита эта дама? «...Постоянно посещает притоны...» Вот те раз! Вот тебе и лицо интеллигентное. В ее рабочем деле пара толковых, собственноручно написанных сообщений. Нормальный почерк, все знаки препинания на месте... мне уже вообще ничего не понятно. Обычно наши клиенты двух слов без мата связать не могут, а про знаки препинания понятие имеют самое смутное. Тем интереснее становится мне агентесса Галка с интеллигентным лицом.
Звоню, представляюсь. И слышу в ответ:
— Надоели вы мне, идиоты.
И трубку бросила. Э-э, нет, думаю, подруга, так не пойдет. Вот она — подписочка-то о сотрудничестве. Набираю номер снова. На этот раз мне отвечают совсем уж неинтеллигентно. Грубо и цинично.
Да что за черт, думаю, и звоню Гене Храброву — тому самому оперу, который курировал Матильду, Туза и Галку до меня. Скис чего-то Гена, когда я свой вопрос задал, смешался.
— Не телефонный, — говорит, — разговор. Лучше давай-ка я к тебе лично подъеду после семи. Посидим потолкуем, по сто граммов хлопнем. А этой стерве пока не звони.
— Ладно, приезжай, — отвечаю. Потом я весь день крутился и про этот инцидент вспоминать мне было некогда. В восьмом часу является Храбров. С бутылкой, закуской и весьма бодрый с виду. Но, чувствую, что-то его грызет. Бодрость его, скорее, напускная... Выпили мы, посидели, потрепались ни о чем, еще выпили. Ну потом я и спрашиваю:
— Так что же это за борзушная агентесса такая, Гена?
— Это, — отвечает Храбров, скривившись, — моя теща, чтоб ей ногу сломать.
Я чуть маринованным болгарским огурчиком не подавился, смотрю на Гену с изумлением. Многое уже понял я про наше агентурное закулисье, но с вербовкой тещи еще не сталкивался.
— Как же так? — спрашиваю, когда с огурцом все же справился.
— Как-как? План, Женя, план... Проверяющего из управления ждали. Нужна была вербовка позарез, понимаешь? А у меня с тещей отношения тогда были тип-топ. Поговорил с ней, она: да нет вопросов... как для родного зятя хорошее дело не сделать?
Гена плеснул себе водки, выпил залпом и продолжил:
— А потом отношения испортились. Так теперь эта старая сука меня совсем заклевала: вот напишу в прокуратуру, вот напишу председателю КГБ! Тебя, дурака, с работы выгонят, погоны снимут...
Я, конечно, товарищу сочувствую, но и смех меня разбирает. Сам же виноват, обзавелся классной агентурой. Жаль, что не дал псевдоним Теща.
— Давай, — говорю, — Гена, я с ней потолкую по-человечески.
— Нет, — кричит он в панике, — ни в коем случае! Сожрет меня с говном.
Такая вот ситуация... Я его несколько раз потом встречал: как, мол, дела?.. А-а, отвечает, полная жопа. Писать никуда она, конечно, не пишет, но постоянно держит на крючке.
Вот уж действительно: особенности национальной агентуры.

* * *

«Брокер, играющий в покер». Художник Петров-Водкин.
Слава Покер был валютчиком. Скупал доллары-марки-кроны у путан, официантов, таксистов. Покер — это не прозвище, фамилия... Вячеслав Лазаревич Покер. Еврей-валютчик. Однажды я прихватил его с хорошей суммой финских марок. Выбор простой: или ты, Слава, попадаешь на всю сумму и, соответственно, заводим дело, или давай сотрудничать.
Слава — с ходу: давайте, Евгений Владимирович, сотрудничать. Осознаю свой гражданский долг... Всегда готов!.. Взвейтесь кострами, синие ночи... Идут пионеры — салют Мальчишу. Он, вообще, парень был веселый, общительный, не дурак выпить-закусить и насчет прекрасного полу тоже. Ни одной круглой попки не пропускал. В КВД был постоянным клиентом.
Итак, Славу я вербанул, и он дал подписку. Встает вопрос о выборе псевдонима, или, если соблюдать принятую терминологию, агентурного прозвища. О, тут каких только перлов не было! Один опер имел склонность давать своим агентессам такие псевдонимы, как Матильда, Жанна, Жозефина... И даже Кармен и Клеопатра. Слава Богу, хоть Нефертити не было. А впрочем, как знать? Может, где и встречалась, не знаю.
А у меня — Слава Покер. Слава, как и большинство евреев, был парнем с чувством юмора. Любил похохмить... Любовь к юмору его и подвела до известной степени. Слава частенько шутил: я, Брокер, работаю Покером. Шутка незамысловатая, но как-то она запомнилась: Покер-Брокер, Брокер-Покер. Тогда как раз все эти словечки на слуху были: маркетинг, бартер, брокер, дилер...
И присвоил я Славе прозвище Брокер. Он, кстати, не возражал, а — напротив — посмеялся. «О, — говорит, — я еврей-то второго сорта. У меня обрезание не сделано. Теперь новое имя обрел, надо бы сделать...» Но никакого обрезания не сделал, а вместо этого напился до невменяемости и попал в вытрезвитель. Там его опустили на полcта баксов и хорошие швейцарские часы. Лучше бы уж он обрезание сделал... дешевле бы вышло.
Но — так или иначе — валютчик Покер стал агентом Брокером. И тут начинается вторая часть нашего рассказа. В ней на сцену выступает оперуполномоченный Петров. И в этом есть нечто мистическое: у Славы фамилия редкая и есть некая игра «фамилия-прозвище». У опера фамилия куда как редкая! Но тоже есть игра. Между собой мы звали его Петров-Водкин. Почему Петров — ясно. Фамилия такая. Почему — Водкин? Думаю, что тоже ясно... Как на физиономии Покера была четко написана его национальность, так и на лице Петрова без труда угадывалось его пристрастие к горячительным напиткам.
Когда-то он был хорошим опером, его ценили. Но алкогольная зависимость привела к полной деградации. Не выгоняли Николая Петровича только потому, что ему совсем уже немного до пенсии оставалось, жалели.
Итак, в один прекрасный, а скорее — ужасный день Николай Петрович Петров-Водкин прибыл на службу, как водится, никакой. Ну каких ему, к черту, карманников ловить? Посадили Колю на бумажную работу, чтобы хоть какой-то толк от него был. Коля похмелился, ручонки дрожать перестали, и — взялся за дело... Ох, лучше бы не брался.
В тот день я попросил его заполнить карточки на моего нового агента Покера-Брокера. Вообще-то это не положено... Но Петров-Водкин, хоть и был алкоголик, однако — кремень, старой закалки оперюга. Лишнего нигде, даже на самой крутой пьянке, не сболтнет. Да и Славу Покера он хорошо знал. Короче, я срочно убегал на задержание и попросил Николая Петровича заполнить карточки, написать рапорт... Ох, лучше бы не просил.
Спустя часа три мы вернулись. Задержание прошло отлично. Взяли трех грабителей. Позже выяснилось — спасли человеческую жизнь. Антиквара, на квартиру которого готовился налет, планировали убить. Так что не зря поработали... В общем, вернулись мы в отличном расположении духа. И у Петрова-Водкина тоже настроение этакое приподнятое. Речь несколько невнятная, но настроение на высоте портвейна «Кавказ».
— Ну что, — спрашиваю, — Николай Петрович, оформил Славу?
— Когда это, — отвечает мне наш заслуженный ветеран с достоинством, — Петров подводил? Все, бля, сделано чин-чинарем. Заполнено, оформлено, подписано у начальника, зарегистрировано у секретчицы. Не боись, Женя, старая гвардия не подведет. Школа!
Я, пребывая в некоторой эйфории после удачной операции, даже умилился. Вот, думаю, действительно — школа! Старая закалка. Пьющий человек Петров-Водкин, но что ни поручи — все выполнит... Однако же спустя какое-то время я, в силу дотошности характера, решил посмотреть «личное дело» Славы Покера. Беру папку с грифом «Совершенно секретно»...
Беру я, значит, в руки эту секретную папку... Уже зарегистрированную... с резолюцией «Утверждаю»... «совсекретную» папку, призванную законспирировать, зашифровать валютчика-информатора Славу... И читаю: агентурное прозвище: Покер. Настоящая фамилия агента: Брокер.
Вот и вся конспирация по Петрову-Водкину.

* * *

А вот тебе еще один сюжетик — про «агента Белова». История на первый взгляд совершенно идиотская, но тоже реальная. Хотя, конечно, твой читатель может не поверить и сказать: э-э, господин сочинитель, таких совпадений не бывает. Однако я готов под присягой заявить: все в этой истории — правда.
Невероятная, сюрреалистическая, шизофреническая реальность. Она порой оказывается гораздо более причудливой и страшной, чем вымысел. Все мы восхищаемся сочинениями Гоголя, Салтыкова-Щедрина, Зощенко и братьев Стругацких... Не умаляя литературного дара вышеупомянутых писателей, скажу прямо: в нашей уродливой жизни сочинять ничего не нужно! В ней все уже есть! Град обреченный стоит неколебимо. Конечно, он трансформируется. Но трансформируется только внешне, не меняя своей сути...
Эта история началась для меня в восемьдесят третьем, когда я еще не был сотрудником милиции. Я был студентом четвертого курса университета. Пора незрелого максимализма, разочарований и юношеской бесшабашности. Белые ночи, запретный еще Бродский, портвейн за два рубля семь копеек. Распускающаяся сакура, которая вблизи оказалась засохшей березой.
...Итак, история началась с того, что в июне восемьдесят третьего года я вписался в драку в баре на Наличной улице. А нетрезвый мужик, с которым я подрался, оказался опером Петроградского РУВД. Он постращал меня удостоверением, переписал мои данные и сказал, чтобы завтра я — как штык! — был у него. Тогда эта была катастрофа! Ты понимаешь.
Я — чего греха таить? — напуган. Прихожу, он со мной проводит какую-то странную беседу на тему: драться нехорошо. Да, отвечаю, худо. Больше не буду. И все. На этом — все. Только напоследок он мне:
— Но вам следует зайти на Лиговский, 55.
— А что такое? — спрашиваю.
— Там все объяснят. Комната такая-то.
Через знакомых узнаю, что же такое находится на Лиговке, пятьдесят пять. Мама ты моя, отдел спецслужбы. Становится мне еще страшнее. Еду я туда в самых растрепанных чувствах., спецслужба! Это что же? Сейчас смешно, а тогда не до смеха было. Приехал, представился, жду немедленного расстрела в подвале с последующей тайной кремацией. Меня, однако, не расстреливают, на дыбе не подвешивают и даже лампу в лицо не направляют. А ведут со мной странный разговор:
— Ну, Женя, где работаешь-учишься?
— Учусь... Восточный факультет университета, четвертый курс.
— Ага... Так-так... А много ли иностранцев у вас?
— Хватает.
— В общежитии бываешь? С людьми в контакте?
— Бываю. В контакте.
— Так-так... Хорошо. С людьми нужно в контакте быть. Мы все интернационалисты. Ну а водку пьешь?
— Пью, если в хорошей компании, — отвечаю, а про себя думаю: то ли я говорю? Но вроде бы то, потому что мне кивают и разговаривают вполне доброжелательно:
— Верно. В хорошей компании отчего не выпить? Ну а если бы ты о краже услышал, сообщил бы нам?
Естественно, я отвечаю «да». И его, этого опера, мой ответ вполне устраивает.
— Ладушки, — говорит он, — вот тебе бумага, напиши-ка свою автобиографию.
Написал, автобиография в двадцать лет не Бог весть какая длинная. Но вижу, что шансы ее продлить есть — расстрел, кажется, отменяется, тайная кремация тоже... Опер с биографией познакомился, дает еще один лист.
— Перечислите, — говорит, — несколько ваших знакомых по университету.
Я в недоумении: зачем?..
Отвечает веско, значительно:
— Так надо. Вот здесь напишите: «Мои связи», перечислите несколько фамилий и распишитесь.
Черканул я ему пять фамилий.. На сердце нехорошо, тревожно. Муторно. Не цветет сакура, стоит голая, засохшая...
— Спасибо, — говорит опер. — Вы свободны.
Ушел я. Ушел в полном недоумении. В голове крутится: спецслужба, иностранцы, кража... Что все это означает, понять не могу.
...Понял спустя пять лет, когда сам уже работал в спецслужбе. Было дело так. Уходит на повышение один из оперативников, а его агентуру распределяют по остальным операм. Мне достались трое агентов. И трое доверенных лиц. В чем разница между доверенным лицом и агентом? Объясняю.
Агент — это человек, который дал подписку о сотрудничестве с органами. Он получает задания и обязан их выполнять, хотя, конечно, запросто может и не выполнить. А доверенное лицо никаких подписок о сотрудничестве не дает, и вся наша работа построена на доверительных отношениях. На доверенное лицо оформляется справка, но это ни к чему его не обязывает. Всю информацию он дает в устном виде. Хочет — дает, а уж не хочет — не дает. А агент обязан, но это опять же в теории. На практике такую пургу гнали... тошно!
Ну так вот... получаю я в наследство от опера Храброва часть его агентуры. Хорошо, нужно знакомиться. Открываю первое попавшееся личное дело — и становится мне худо. Агент Кондрашов Евгений Владимирович. Агентурное прозвище — Белов. Есть еще некоторая надежда на совпадение. Есть. Но все последующие записи ее начисто развеивают. Сижу ошеломленный и листаю свое собственное агентурное дело. Я, оказывается, «на связи» с восемьдесят третьего года. От подписи отказался, но реальный кандидат на вербовку... Автобиография... список связей по университету. За пять лет из-под меня раскрыли штук двадцать преступлений. Я, оказывается, за это даже деньги получал. По десять-пятнадцать-двадцать рублей за каждое раскрытие... десятка — это, конечно, деньги небольшие, но по тем временам все-таки литр водки. Разумеется, они и тратились операми на водку, помогая выполнить план рюмочным, закусочным, пельменным.
Последнее «мое» агентурное сообщение было написано всего лишь месяц назад. С «моей» информации раскрыли кражу магнитофона.
Удивительная история?.. А на самом-то деле ничего удивительного в ней нет. Самая обыкновенная история в условиях бюрократической системы, которая требует одного: дай план! И опер дает план. Он заводит всеми правдами и неправдами положенное количество агентов и доверенных лиц. Доверенных писали вообще без счета, потому что проверять это никто не будет... да и невозможно это проверить. Да и желания нет. За то время, что прошло с момента моей «вербовки», у меня сменилось четверо курирующих офицеров. Четверо! И ни один из них не пожелал вызвать к себе «агента Белова» познакомиться. Если бы я не заглянул в «свое личное дело», то, вполне вероятно, мог бы, еще долго «поставлять информацию». И получать пьяные десятки...
Кому эта бутафория нужна? Господи, да никому. Она вредна и порочна изначально. Хотя бы потому, что отнимает у опера время, которого не хватает острейшим образом. Времени оперу не хватает так же, как воздуха астматику. Но он тратит его на написание липовых бумаг, бумажек и бумажонок. На каждой из них стоит гриф «Совершенно секретно». Скрипят шариковые ручки, стучат машинки, бормочут принтеры. Работа кипит!
На определенном уровне невообразимый бумажный вал заслоняет уже и саму цель — борьбу с преступностью. Но, кажется, это понимают только те, кто внизу — на земле. А милицейские генералы всего этого не видят. С вершины бумажного вала все, что происходит там, внизу, представляется копошением человечков в погонах или без них, с головой или без нее.
Среди этих человечков гордо шагает агент Белов.
Мата Хари

(полуоптимистическое послесловие)
Если послушать мои рассказы об особенностях национальной агентуры, может сложиться впечатление, что настоящих-то агентов вовсе и не существует. Да и вообще — милицейская работа — сплошной фарс, замешанный на крутой пьянке и приправленный бестолковщиной.
Это, однако же, не так... Меньше всего мне хотелось бы очернить своих товарищей. Когда опер болеет за дело, когда он человек неравнодушный, он изыскивает возможности работать даже в условиях Зазеркалья. В подтверждение я расскажу историю из собственной практики.
...Итак, была у меня агентесса. Звали ее... пусть будет Марина. Наркоманка, лет под тридцать. Когда-то была красивой женщиной. Но — наркотики! Этим все сказано. Познакомился я с ней, когда взяли ее мужа. Он был кидала, грабитель, имел уже два срока. И тоже сидел на игле... Но внутренний стержень имел, друзей своих сдавать не стал. Держался достойно, а это всегда вызывает уважение. Среди уголовной мрази таких немного.
В общем, взял его с поличным. И для нас, и для него совершенно очевидно, что будет сидеть. Впереди у него ломка, тяжелейшая депрессия, которая значительно страшней ломки. Он все это прекрасно понимает, но держится. Только тогда встрепенулся, когда собрались ехать к нему домой с обыском. Он говорит:
— Ребята, давайте по-человечески. Я все эпизоды беру на себя. Все признаю. А вы отложите обыск на денек... У меня жена, ребенок. Жена тоже на игле. Вы — говорю прямо — найдете наркоту и ее под кайфом. А значит, посадите. Так?
— Так, — говорю. — А что ты предлагаешь?
— Я прямо сейчас пишу явку с повинной, перечисляю все свои подвиги. А в обмен вы разрешаете мне позвонить жене — предупредить про обыск.
— Э-э, нет, Володя. На это мы пойти не можем... Но чисто по-человечески согласны при обыске наркоты «не заметить».
На том и порешили. Строгий читатель скажет: ба! Да это же нарушение закона... На что я отвечу: да, конечно, строгий читатель, это грубейшее нарушение закона, на которое я пошел с чистой совестью... Коля Романцов из двадцать седьмого отделения съездил на обыск. Наркоты «не нашел». Володю закрыли, Марина осталась на свободе и с ребенком на руках. Как я знаю, муж ей из «Крестов» записочку передал: если что, мол, то обратись к Жене Кондрашову. Он порядочный мент, слово держит.
Такова предыстория моего знакомства с Мариной. Бесспорно, она была уже обречена, у наркоманов всего несколько путей: смерть от передозировки или от общей изношенности организма... Суицид в состоянии депрессии. Или — в лучшем случае — тюрьма. Кто не помер, тот сел. Кто не сел, тот помер. Я позвонил ей и предложил встретиться, потолковать.
Пришла. Созналась, что на игле сидит уже крепко. Трижды пыталась скинуться, но ничего не выходит. Обычная история... исключений практически нет.
— Ну, ты свои перспективы знаешь? — спрашиваю.
— Знаю, — отвечает. — Чего же не знать?
Не думай только, что это был легкий разговор. Вот, мол, циничный опер, откровенно используя чужую беду, проводит вербовку... С обывательски-правильной точки зрения все, наверно, выглядит именно так. Но на самом-то деле я предложил ей свою помощь. И она ее охотно приняла.
— Чего же не знать? — отвечает. — Или сдохну, или посадят.
— Давай говорить прямо: будешь мне помогать — от ментуры я тебя отмажу. От морга — нет, я не Господь Бог. Но от ментуры могу. В моих силах.
И она сразу согласилась, стала давать конкретную информацию. Раз в месяц — дело, а то и два. Вот это иллюстрация на тему: агентурная работа. Мой начальник на нее нарадоваться не мог. Называл Мата Хари, предлагал сделать из нее платницу. Но это, разумеется, фантазии: она не хотела, да и я был против — какая, к черту, платница на героине?
Собственно, именно наркотик был главным стимулом в ее работе. Сколько раз я вытаскивал ее из всяческих передряг... Не сосчитать. Сколько раз мне звонили ребята из отдела по борьбе с наркотиками: так и так, Женя, задержали некую И-ву, подъезжай, мы в таком-то отделении... Еду, договариваюсь, забираю. Если необходимо, обращаюсь к начальнику:
— Владимир Николаевич, снова мою Мату Хари задержали.
А Николаич был настоящий мент. Мент по жизни. За стоящего агента он мог дойти до начальника ГУВД. И доходил. И добивался своего.
Несколько раз ее задерживали на дому. Соседи жаловались, и мудреного тут ничего нет: свою квартиру Марина давно уже превратила в настоящий притон. Там варили раствор, а это постоянный запах ацетона... Там крутились и наркоманы, и воры. Конечно, она уже была на крючке, и ребята из наркоотдела ее адрес знали отлично.
Так вот, мы нашу Мату Хари отмазывали, даже изъятую наркоту ей возвращали. Она без нее жить уже не могла... Мы, случалось, изымая где-нибудь наркоту, отсыпали себе некий тактический запас. Как раз для таких случаев. Начальство ругалось: вы что это, раздолбаи, прямо в кабинетах наркотики храните?.. А что ж мне — дома их хранить?
Да, господин строгий читатель, мы возвращали наркотики агентам-наркоманам. Нарушали закон — и получали информацию.
Однажды звоню я своей агентессе, а трубочку снимает некто мне неизвестный.
— Але, — говорю, — хозяйка дома?
— Это кто?
— Конь в пальто. Дома хозяйка?
После такого «представления» зовут хозяюшку к телефону без дополнительных вопросов.
Подходит моя Мата Хари.
— Узнала?
— Узнала.
— Тогда переходим к ответам на вопросы. Кто у тебя — воры?
— Да, — отвечает, — скорее всего, приду.
— Ленинградцы?
— Да нет, откуда?
— Квартирные?
— Да, постараюсь... Ты позвони часа через три, может, достану чего.
Вот так конспиративно общались. Звоню через три часа, и она уже открытым текстом сообщает: двое из Пензы, ломят хаты. Вчера принесли такую-то видео— и аудиотехнику, шубу, кольца золотые... Ясно, перепиши-ка номера. Потом я звоню ребятам в отдел квартирных краж, называю номера, даю описание шубы. Через час дело раскрыто. Остается только взять голубцов так, чтобы надежно привязать их к краже и не спалить Мату Хари. Это для меня главное. Поэтому контролирую всегда лично. Публика-то ведь там какая? Могут и на ножи поставить.
...Один случай был — из ряда вон! Звонит мне Марина:
— Женя, есть два красавца. Оба из Кутаиси, судимые... один ранен. Говорит, гранату в него кинули.
Я ей сперва не поверил, подумал: хочет из меня побольше кайфу вытянуть... граната, раненый... бред голливудский. Но на всякий случай позвонил дежурному в Кутаиси: были ли у вас в последнее время взрывы гранат? Мне в ответ: уточним, перезвоните, батоне...
Два дня я звонил, все это время они уточняли, но уточнить так и не смогли. Большой, видно, город Кутаиси. Если на одном краю гранату взорвут, то когда еще эхо взрыва до другого докатится?. На третий день я, совершенно уже озверев, звоню прямо в МВД Грузии. Представляюсь грозно:
— Спецслужба МВД СССР города Ленинграда. Кто у вас ответственный из руководства? Соедините.
При словах «спецслужба МВД СССР» на том конце провода возникает легкая паника. Даже по телефону ощущается... тишина напряженная... щелчки. Соединение.
— Але, — говорит мне кто-то сладко-сладко, — здравствуйте, батоне.
— Как ваше имя-отчество? — спрашиваю строго. — Что вообще у вас происходит? Второй день пытаюсь получить информацию о преступлении.
— Вай, — говорит мне кто-то огорченно, — всех накажем. Вы будете на месте? В течение тридцати минут вам позвонит начальник ГУВД города Кутаиси. Доложит.
И ведь действительно позвонил! И «доложил». Выясняется такая картина: двое грабителей при задержании оказали вооруженное сопротивление. Застрелили сержанта милиции, затем швырнули гранату. В результате взрыва один из них получил ранение. Разыскиваются МВД Грузии.
Вот тебе и раз, думаю! Не обманула Мата Хари... Теперь уже я в свою очередь докладываю начальнику ГУВД Кутаиси: оба орелика у нас, в Ленинграде. Дайте по телетайпу ориентировку, приметы.
Вах, батоне дорогой, уже даю. И группу высылаю — брать будем.
Ориентировка пришла, с описанием Маты Хари абсолютно сходится. И биографии у обоих орлов — караул! — грабежи, разбои, ношение оружия. Плюс ко всему теперь еще и убийство сотрудника милиции. Прямо скажем: не каждый день такие ориентировки приходят. Тем более что на дворе у нас девяностый год... Конечно, по нынешним нашим представлениям, тишайшие времена.
Я сажусь и пытаюсь сообразить, что же в этой ситуации можно сделать. А проблема, собственно, вот в чем: есть два преступника, которых обнаружили мы, но отдаем их грузинам. И в результате в зачет нам ничего не идет. Ноль получается, пустышка. А над нами висит меч статотчетности. Но галочка-то появится у грузин в Кутаиси.
И тогда я иду на аферу. Я провоцирую кутаисских лихоимцев на преступление в Ленинграде. Собственно, нет никакого сомнения, что они сами к этому готовы и пойдут на грабеж или разбой, как только у них будет хорошая наводка. Значит, надо им эту наводку дать.
И я через свою агентессу подбрасываю им адрес одной валютной проститутки. Действуй, Марина, Мата Хари моя ненаглядная... А дальше все пошло, как в плохом кино. Я написал рапорт: так, мол, и так, есть оперативная информация о том, что находящиеся в розыске Чачуа и Кипиани собираются совершить квартирный разбой.
— О, — говорит мне начальство, — молодец, Женя! Готовь операцию, а мы поддержим всеми средствами. И наружку обеспечим, и оружие.
Почему я говорю про оружие? Да потому, что в то время постоянное ношение пистолета еще не было узаконено. Табельный ПМ можно было получить только под конкретную операцию после написания соответствующего рапорта. Глупо? Конечно, глупо, но так было. Более того, на Лиговке, где находилась спецслужба, не было оружейной комнаты, и наши пушки хранились на Литейном. Так что оружие как бы есть, но в то же время его нет.
...Итак, я написал рапорт, получил добро и начал продумывать операцию. Не успел выкурить сигарету, как позвонила Мата Хари.
— Все, — говорит, — о'кей. Они клюнули. Собираются идти на дело.
— Отлично, — отвечаю, — а когда?
— Сейчас.
— Как — сейчас?
— Вот так. Поедят и поедут, часа через два будут там.
Такого поворота событий я, разумеется, никак не ожидал. Да и вообще — ТАК дела не делают... без разведки, с ходу... Короче — караул! Ребятки-то, вижу, вконец отмороженные. И вполне вероятно, дело кончится кровью. А у нас ничего не готово... Дело к вечеру, Саня Карцев уже изрядно пьян, Димка уехал на переговорный пункт. С кем ехать?
А убийцы собираются на разбой.
По моей, между прочим, наводке.
Бегу к заместителю начальника, товарищу Братынскому. Он раньше в ОВИРе служил, нашего дела совсем не знает и знать не хочет. Чисто тыловая крыса, чиновник...
Прибегаю, объясняю, прошу:
— Станислав Михалыч, нужно две машины, трех-четырех оперов, «браслеты», оружие, радиостанции.
— Нет, — отвечает товарищ Братынский, — транспорта. Все в разгоне.
— А вон же, — говорю, — «Волга» под окном стоит
— Я на ней в прокуратуру сейчас еду. На совещание.
Ну, думаю, сука, там разбой, там человек в реальной опасности, а он — в прокуратуру! На совещание!
— Ладно, — говорю, — а оружие?
— Пиши, Женя, рапорт. А я по дороге заскочу на Литейный, подпишу. Ты тем временем подтягивайся... получишь свое оружие и поедешь.
— Вы что, издеваетесь? Там убийцы. Они уже, поди, чаек допили, на разбой собираются! Скоро будут в адресе.
— Плохо работаете, Кондрашов. Некачественно планируете операции, а потом начинаете горячку пороть.
Ну, спасибо, товарищ Братынский, за помощь... А стрелки часов бегут, и, как это всегда бывает при цейтноте, бегут как-то особенно быстро. Я вышел от гражданина начальника в коридор, закурил и подвел итоги: я один, оружия у меня нет, транспорта нет, а убийцы собираются на дело. Навел их я.
Нет, думаю, так не пойдет. Поймал в коридоре Ромку Иванова и Димона.
— Оружие, — говорю, — есть, мужики?
— Да откуда?
Объясняю им ситуацию: помогайте! Ребята — без вопросов — идут со мной. Нас уже трое. На улице вижу, как упырь Братынский загружает в служебную «Волгу» свой солидный портфель и не менее солидную задницу. Желаю больших успехов на совещании, Станислав Михалыч! Передавайте горячий привет прокурору... «Волга», рыча двигателем, уезжает. А во двор вкатывается Игорь Лялин на своей «копеечке»-развалюхе. И мы летим в Купчино, в адрес к нашей проститутке... Стрелки бегут, сколько у нас времени в запасе, мы не знаем. А вот то, что эти кутаисские герои могут пойти на любую крайность, знаем точно... Стрелки бегут.
Все, что можно сделать в этой ситуации, так это предупредить проститутку, чтобы дверь никому не открывала. Это может полностью сорвать операцию, но другого выхода уже нет.
Прошу Игоря тормознуть у ближайшего телефона-автомата. И в тот самый момент, когда я уже опустил монетку в прорезь, у меня вдруг появляется блестящая мысль: проще выманить путану из дому, чем «запирать» ее внутри... Тем более что я знаю, как это сделать. Мой агент рассказывал, что она часто «дружит» с испанскими морячками... А у меня в «Жигулях» Димон сидит, который по-испански шпарит весьма прилично.
— Давай, — говорю, — Дима, впаривай ей что хочешь, но из хаты вытащи обязательно и без промедления.
Димон звонит этой подруге и, путая язык Сервантеса с великим и могучим, назначает срочную встречу. Страстью, мол, горю испанской, прекрасная моя Дульсинея. Срочно приезжай.
Путанка клюнула, и нам всем стало немного легче. Вроде и стрелки стали двигаться чуть медленнее. Но расслабляться все равно некогда. Едем... Мы едем, но не имеем ни малейшего представления, чем же может дело обернуться. Разумеется, можно было махнуть на все рукой — человека-то мы из-под удара вывели! — и пойти пить водку. Приедет бригада кутаисская, заберет своих Чачуа с Кипиани — и все! Плюнули и забыли. Хрен с ней, со статистикой.
Но нет! Я уже не могу отдать этих уродов просто так. Меня уже зацепило, и я должен их взять. Не ради статистики, а для себя. Такая натура дурная... Мы едем, и вдруг на одном перекрестке я вижу знакомые морды: четверо фарцовщиков с «Галеры» спорят оживленно о чем-то возле белой «восьмерки». Стоп, машина! Берем на абордаж!
Подходим к голубцам: стоять! Ну, они нас тоже знают, бежать или еще какой номер отколоть никто даже не пытается. Я уже очень взведенный, объясняю ситуацию: нужно оружие... любое... лично для меня, на один вечер, с возвратом. Они немного поколебались, не могут понять, что происходит. Но я повторяю: очень нужно. Лично мне.
И один вдруг достает и протягивает мне газовый револьвер. Ну теперь мы «вооружены». Летим!.. Сейчас, по прошествии десяти лет, абсурдность ситуации кажется еще более очевидной: четверо ментов получастным образом, на частной машине, с газовой пукалкой, отобранной у фарцовщиков, едут брать вооруженных убийц. Бред, Зазеркалье, театр абсурда.
...Вылетаем на Софийскую, находим дом. И снова происходит неправдоподобно-киношная история... Почти одновременно с нами к дому подкатывает такси и оттуда выходят... два грузина. У одного в руках спортивная сумка. Но и это еще не все, как говорят в рекламе. В тот же самый момент из подъезда выходит расфуфыренная мадам. Я нашу путану в лицо никогда не видел, но сразу понял: она. Позже выяснилось, что не ошибся.
Грузины входят в дом, путана уезжает на том самом такси. Мы сидим в «копейке». Ждем, чтобы они поднялись и начали действовать. Состояние, надо сказать, несколько мандражное... Но — надо брать! Выждали минуту, и вперед. С первого этажа слышим треск на шестом — все ясно, ломают дверь. Втроем, с газовым револьверчиком, поднимаемся. Рации у нас нет, наручников нет. Романтика, одним словом. Можно и другими словами определить, но непечатно будет совершенно...
Поднялись. Дверь взломана монтировкой, щепки валяются... открываю тихонько дверь и — скажу честно — страшно жалею, что нет на мне бронежилета. Все лезет в голову ориентировка кутаисского ГУВД: перестрелка, граната, убитый мент... В прихожей пусто, но дверь в одну комнату приоткрыта и там определенно что-то происходит. Движение какое-то ощущается... Подхожу и вижу сквозь щель грузина, который запихивает в сумку шикарную шубу. В этот момент он начинает оборачиваться — у него ведь тоже чувства обострены... Он начинает оборачиваться. Я — с криком «Уголовный розыск» — влетаю внутрь и бью его рукояткой по голове.
Ромка с Димой разлетаются: один в комнату, другой в кухню. Тоже орут про уголовный розыск... Этот крик, по сути, единственное наше оружие... Но там — никого. По крайней мере они оба выходят и говорят: никого. И в сортире никого. И в ванной... Ну где второй? Где?
Рома бросается на лестницу. Димон снова входит в комнату. И... видит ботинки под портьерой у окна. Портьера слегка колышется, а из-под нее торчат носки ботинок. Димка хватает первое, что попалось под руку (а попалась ему хрустальная ваза), и обрушивает ее на убийцу, скрытого портьерой. Вместе с осколками хрусталя, вместе с шелковым полотнищем налетчик падает на пол. Под ноги Димке выкатывается граната... Он потом рассказывал: граната катится по полу, катится, стекляшки блестят. И он понимает, что надо отпрыгивать куда-то, за дверь, за стену... И — не может. Но она не взорвалась — грузин кольцо не выдернул. То ли не успел, то ли просто не решился.
Вот такое задержание получилось... Да, пистолета при них не оказалось, они его у Маринки оставили. С собой была только граната да по ножу у каждого... В общем, связали мы голубчиков простынями, так как наручников у нас не было, связали, и тогда начался отходняк от пережитого. И мы стали их бить. Как только они начинают шевелиться, мы начинаем их бить. От нервов ли, от страха... черт знает отчего, но именно так все и было.
Что потом? Потом звоню территориалам: приезжайте, забирайте. Те приехали, надели на орлов наручники, увезли. А мы сидим, ждем теперь уже следователя с экспертом... Игорь к нам поднялся. И вчетвером мы сели пить. Проститутка, она и есть проститутка — все у нее импортное. Раскатали мы бутылку джина с каким-то стражником на этикетке. Как сейчас помню, в красной одежонке был стражник. Вкуса этого джина не помню, цвета, запаха... а вот картинка запомнилась, до сих пор перед глазами стоит.
Потом приехали следак с экспертом, покрутились там, нас опросили, и мы поехали в отдел. В отделение что нам ехать? Мы бандитов взяли, остальное — дело техники... А мы сидим у себя пьем вторую бутылку. Напряжение уже прошло, сидим воодушевленные, приподнятые. Вдруг открывается дверь и входит товарищ Братынский:
— Ну что, ребята, взяли?
Как мы вчетвером на него посмотрели!.. Мы на него только посмотрели, и он сразу обратно за дверь — шасть. Ух, сука какая... А потом появилась потерпевшая, проституточка наша. И заверещала: о-е-ей, мою водку пьете, я на вас буду жалобу писать. В квартире разгром, штора порвана, простыни в крови, ваза разбита... А вы еще и водку пьете мою, паразиты, бездельники!
Такое вот «спасибо». Можно, конечно, плюнуть — проститутка, она и есть проститутка, но настроение изгаженное.
Потом было еще смешнее. Приехали грузины, забрали своих героев. Те после задержания были полностью деморализованы, во всем сознались. Наш товарищ Братынский с грузинскими оперативниками три дня квасил и все рассказывал, каких он, понимаешь ли, воспитал подчиненных. В результате попал в приказ министра МВД Грузии вместе с нами. Этим приказом Роме, Димке, Игорю, мне и товарищу Братынскому объявили благодарность и выписали по сто двадцать рублей премии. Своим, местным, приказом нам отмусолили еще по сороковнику. Игорехе, который на личной машине нас возил, ни копейки. Товарищу Братынскому шестьдесят. Каждому, стало быть, по заслугам и по риску.
...Но и это еще не все! Спустя месяц пришел счет за телефонные переговоры с Кутаиси. Братынский вызывает меня и показывает этот счет.
— Ну ты даешь, Кондрашов! Как это ты на восемьдесят два рубля умудрился наболтать? Ты что, не знаешь, что есть приказ, устанавливающий лимит на междугородные разговоры — сорок рублей в месяц.
— Я же, — отвечаю, — по делу звонил.
— Еще бы ты не по делу... Только личные разговоры нам не хватает оплачивать. Придется с тебя сорок два рубля удержать.
Все! Абсурдность ситуации достигла пика. Я сижу слушаю рассуждения товарища Братынского... Вернее, я не слушаю рассуждения товарища Братынского. Доносятся какие-то слова: ответственность.. понимание задач... новое мышление... человеческий фактор...
— Станислав Михайлович! — говорю я, невежливо перебивая старшего по званию. — Станислав Михайлович, всему есть предел. Очнитесь!
А он на меня смотрит осоловевшими от словоблудия глазами и, видимо, думает про «человеческий фактор». И не понимает, почему же я-то этого не понимаю. Видно, до «нового мышления» я еще не дорос.
Я встал и вышел. Я даже дверью не хлопнул. Я ее аккуратно закрыл и пошел к ребятам пить водку... Сорок два рубля с меня все-таки удержали, но тут же выписали по девятой статье — «оперрасходы на агентурную работу». Оч-чень благородно.
Вот тебе и вся история про Мату Хари и задержание грузинских гастролеров. Незамысловатая, без шекспировских страстей, но в ней, мне кажется, как в капле воды, отражается вся ментовская реальность. Все наше Зазеркалье... А впрочем... называйте как хотите.

И еще немного о национальной агентуре

У каждого оперативника есть своя манера во взаимоотношениях с агентурой. И в оформлении этой самой агентуры также у каждого есть свой почерк. Один, оформляя официально агентов, дает им простые псевдонимы — Иванов, Петров, Сидоров. Другой же норовит что-нибудь эдакое выдумать — насколько фантазии и образования хватает. А у каждого начальника есть график контрольных встреч оперсостава с агентурой. Причем встречи эти должны проходить не реже двух раз в месяц — на них оперативник обязан давать задания агенту, ориентировать его и т. д. Конечно, в большинстве случаев никто эти графики не соблюдает, но бумаги все равно должны быть оформлены установленным порядком.
И на «сходках» (то есть на совещаниях с оперсоставом) начальник все время спрашивает про эти встречи, опера докладывают о принятых и зарегистрированных сообщениях, в общем, показывают, что работа идет, причем в соответствии с бумагами. Но, а начальство-то, естественно, тоже состоит из людей, а людям свойственны эмоции. Был у нас в свое время начальником отдела в спецслужбе ГУВД некий подполковник Галкин. И так случалось по утрам, что частенько настроение у него требовало поправки. Как к обеду поправит настроение — так нормальный человек, а до обеда докопаться мог до кого угодно. Служил с нами один опер — Витя Арцебашев, вот он как раз очень любил своим агентам поэтические псевдонимы присваивать — Жозефина, Эсмеральда, Магдалина. Вот Галкин однажды поутру к нему и прицепился на «сходке».
— Что у тебя за агентура такая: Брунгильда, Исидора какая-то? Что за несерьезное отношение к серьезным вопросам? Псевдонимы у агентов должны быть короткие, понял?
Арцебашев отвечает:
— Так точно! Понял!
Галкин засопел и продолжил:
— Я вот в отпуск ухожу, чтобы к моему возвращению было три агента с нормальными короткими псевдонимами!
— Ну с короткими так скороткими...
А надо сказать, что агент, он ведь не комар, сам по себе народиться не может, тем более агент официально оформленный. Тут нужно работу проводить, причем работу в несколько этапов. Сначала согласие получить, рапорт написать, потом с начальником согласовать, в управление бумаги переслать, секретчица должна все зарегистрировать, и только потом все в Информационном центре ГУВД оседает. Но Витя Арцебашев работы не боялся, а наоборот, относился к ней творчески и, можно сказать, с огоньком...
И вот возвращается Галкин из отпуска, дают ему «шахматку» контрольных встреч с агентами, он начинает ее просматривать:
— Так, Арцебашев. Ну, где тут твои новые агенты?.. Ой?!. Это что такое? Это... мать твою, ты как их назвал? Это что же такое, агенты Нуф, Наф и Ниф. Арцебашев, ты что охренел? Ты как это подписать умудрился?
А Арцебашев ему отвечает:
— А вы, товарищ подполковник, в отпуске были, ну я непосредственно у начальника и подписал.
Галкин уже красный стал, как помидор созревший, орет, слюной брызжет:
— П-п-по-почему такие псевдонимы?!
— А они сами так захотели. Агентура ведь может сама себе оперативные имена выбирать?
— Они что, друг друга знают?
Арцебашев плечами пожимает:
— Никак нет. Просто один случайно захотел стать Нуфом, другой Нифом, а третий Нафом. А я спорить не стал, вы же сами говорили, что должны быть короткие псевдонимы...
Галкин к начальнику .побежал, а только уже ничего не исправить было, поскольку в ИЦ уже все зарегистрировано. Начальник спецслужбы, когда Галкин ему ситуацию доложил, только сам хрюкнул от удивления.
— Ой, и как это я действительно подписал?
Как подписал, как подписал? Арцебашев же их не вместе оформлял, а поврозь. А когда бумаг много, начальник автоматически подмахивает, не вчитывается...
Потом у нас еще долго на эту тему веселились. И Витю подкалывали. Как он куда-нибудь засобирается, его спрашивают: «Ну что, с „пятачками” своими пошел вопросы перетирать?» Может быть, эти три поросенка и до сих пор угрозыску хрюкают, а может быть, это и липовая агентура, которую Витя просто так, для прикола, состряпал. Дело, в общем-то, нехитрое. Потряси наркоманов у Некрасовского рынка, они тебе что хочешь подпишут. Согласятся быть Нуфом, и Нафом, и Нифом, а также Алюлем, Булюлем и Хиштаки Саритануром...
А один раз мой агент, которого я часто выдергивал для работы «на коридоре», помог мне одного зарвавшегося и обнаглевшего грабителя наказать. Этот грабитель был абсолютно наглым парнем, и погоняло у него было запоминающееся — Патагония. Кличка такая возникла потому, что он однажды на каком-то разбое стырил куртку кожаную, где на спине огромными буквами было написано «Патагония». Куртка была жутко модной по тем временам, а он, наглец, ее даже на рывках не снимал — прямо в ней и грабил. Охотился в основном на иностранцев, выйдет на Невский, выхватит камеру из рук какого-нибудь фирмача и ложится на грунт дней на пять. За это время иностранец-турист, естественно, уезжает к себе на родину и наступает процессуальная «задница». То есть сложности с опознанием, с возвратом украденного и тому подобное. Патагония все это прекрасно понимал и, выждав небольшой срок после очередного своего рывка, чуть ли не в открытую посылал оперов на три веселых буквы. Знал, гаденыш, что с уголовным делом ввиду отсутствия потерпевшего никто морочиться не будет. И вот так он злодействовал-злодействовал, пока не достал уже просто до печенок. Однажды я его задержал, со слабенькой довольно фактурой, приволок в управление и в коридоре пристегнул наручниками к ряду кресел, которые там стояли. Пристегнул как раз напротив женского туалета. И высвистал своего агента, чтобы тот рядом с ним посидел, потрендел, послушал чего-нибудь интересного — ну как обычно работают «на коридоре». Затаскиваю потом агента своего в кабинет, и он мне шепчет, что Патагония замыслил побег, он, дескать, когда дверь в женский туалет открывалась, увидел там в окне шнур, который с верхнего этажа до самого нижнего спускался. И вот по этому шнуру Патагония и замыслил свинтить, если его, конечно, пописать в женский туалет пустят. А надо сказать, что мужской туалет располагался в другом крыле нашего управления, очень далеко от моего кабинета, поэтому я действительно задержанных часто пускал именно в женский сортирчик, тем более что женщин у нас было мало. Как только принял я информацию от своего агента, так у меня сразу настроение и повысилось, поскольку знал я, что это за шнур и откуда и куда он протянут. И вот через минут тридцать Патагония мне говорит: «Я хочу в туалет». Я ему спокойно отвечаю: «Пожалуйста». Отстегиваю наручники, похлопал его по карманам для вида и вежливо открываю ему дверь. Управление у нас на третьем этаже располагалось. Он в сортирчик юрк, я стою, жду. Слышу, как со скрипом открывается окно, вижу, что Патагония стоит на подоконнике, я кричу в голос: «Ой, что же это ты, негодяй, делаешь?». А Патагония мне с таким торжеством, с победной такой улыбочкой отвечает: «А пошел бы ты на хер». Обхватывает шнур руками и гульк вниз со страшным свистом. Шнур этот был антенным кабелем, который шел к телевизору дежурного оперполка на пятом этаже. Дежурный, наверно, очень удивился, когда у него телевизор резко прыгнул к окошку, а потом из него с хрустом вылетел кабель. В общем, шумный побег получился. Патагония внизу валяется, за ногу держится, визжит и матерится, а дежурный по оперполку матюгается сверху, поскольку телевизор был хороший и за этот телевизор, естественно, дежурный трех жуликов зараз загрызть смог бы. Я спокойно вызвал «скорую помощь» и взял с Патагонии объяснение, что нога у него сломалась не в результате избиения на допросе, а исключительно вследствие им самим, Патагонией, задуманного побега. И пока нога у него срасталась, множество иностранцев могли спокойно гулять по Невскому проспекту и снимать красоты нашего города видеокамерами. Я ему даже так и сказал: «Это тебя, милый, Бог наказал».
А с этими стульями в коридоре, с креслами то есть, у нас множество смешных историй было. Одного красавца я к креслу пристегнул, он наручники открыть не смог, но сумел отвернуть само сиденье и с ним в руках так и вышел на волю через дежурку, под видом ремонтника, который пришел для починки мебели. Такой вот, гаденыш, психологический момент поймал. А еще один красавец, когда его к креслу пристегнули, умудрился под обшивку валюту запихать, а потом, засранец, когда его отпустили, через несколько дней вернулся под залегендированным предлогом, чтобы забрать свое богатство. Тут мы его и накрыли. А накрыли опять же почему? Потому что он своей бедой, когда его отпустили, с нашим агентом поделился...

Ментовский инстинкт

Если человек в ментовке успел несколько лет проработать, то что-то ментовское в нем остается уже навсегда, ничем не вытравишь. Приобретает он такой своеобразный ментовской инстинкт. Даже если потом совсем другими делами начинает заниматься. У нас в одном центральном отделении милиции служили два брата, один был участковым, а второй помощником дежурного. Потом они уволились и начали крутиться в центре. Занимались всем понемногу, кидали проституток, иностранцев, фарцовщиков, в общем, жили, как могли. Разумеется, все их прекрасно знали, но не трогали, потому что великого зла они не совершали, а оперативникам часто помогали по старой памяти. И вот я одному из них как-то раз говорю:
— Слушай, Серега, мы тебя не душим, поскольку ты бывший старлей, помоги и ты нам. У нас тут ситуация, львовские жулики приезжают, собираются «ломать» венгерских спекулянтов. Давай мы тебя задействуем в комбинации?
Серега пожал плечами и отвечает:
— Ну ладно, раз такое дело, давай помогу.
Подвели мы этого Серегу к львовскому уроду, и пошла наша комбинация. Как только львовяне венгров шваркнули, Серега подает «маяк». Опера побежали хватать жуликов, а один из них бежит, и видно, что уходит он от опера. И тут Серега вскакивает и, забыв о том, что он сам как бы жулик, делает подножку бегущему — непроизвольно, по ментовской привычке. Инстинкт у него сработал ментовский. Парень из Львова так и обалдел. Сидел просто пришибленный. Все потом в отделении возмущался. Всякое видал, говорит, но чтобы и кидали, и задерживали одновременно, это, знаете ли, господа-товарищи...
Выходили мы из этого положения очень тяжело. Чтобы не подставить Серегу под разборку с жуликами, пришлось намести пурги, что он — внедренный сотрудник. Которому секретной инструкцией разрешено сначала самому венгров кидать, а потом задерживать...
А закончилась карьера этих двух братьев очень любопытно. В 91-м году кто-то очень круто кинул поляков на 200 тысяч долларов сразу. Эти польские спекулянты сдуру и от горя заявление в милицию сделали. Ну и получили массу проблем на тот предмет, откуда у них самих 200 тысяч долларов. Об этом кидке весь город шумел. Естественно, и оперсостав ориентировали, а через пару недель, когда стало все затихать, звонит мне этот Серега и говорит:
— Спустись на улицу.
Я спустился. Сергей мне и заявляет:
— Я попрощаться приехал, уезжаем мы в Прибалтику с братом, думаю, что навсегда.
Я ему:
— А что случилось?
А он так ухмыляется:
— А ты не знаешь? Надоело мне мелочь по карманам тырить.
Тут до меня и доходит, кто поляков обул. Смотрю я на Серегу и не знаю, что делать. Понимаю, что кроме его такого своеобразного признания, в приватном порядке сказанного, у меня ничего нет. Он мои сомнения просек сразу и спрашивает тихонечко:
— Ты же понимаешь, что я мог бы не подъезжать и ничего не говорить.
Я киваю. А он продолжает:
— Я просто попрощаться хотел. И проставиться на отъезд.
И протягивает конверт с деньгами. Вот, говорит, это от души, пропейте с ребятами. Сделать он ничего не просил, ни информацию, ни прикрыть как-то. Я деньги взял, наверх притащил, ребятам ситуацию рассказал. Мы подумали-подумали и действительно деньги эти пропили. А про братьев этих я потом еще раз слышал, уже спустя много лет.
Они сейчас в Эстонии очень крупные и уважаемые бизнесмены. Причем, что интересно, уже с эстонскими фамилиями. Как знать, может быть, в их эстонском бизнесе и до сих пор ментовский инстинкт помогает. Или, наоборот, мешает.

Пудреница

Был у нас в уголовном розыске один легендарный человек, по должности младший оперуполномоченный, а по званию старшина. Звали его Витя Андреев. И известен он был тем, что 34 года своей службы ловил карманных воров. Про воров-карманников он знал все. Вообще все. Он был самым настоящим фанатиком. Всю свою жизнь он спал в кабинете, пил водку до усрачки и ловил любого карманного вора. Он и сам был похож на карманника. Рост метр семьдесят, одет как гопник, тощий, спившийся, все время с бутылкой пива в руке, с четырьмя классами образования. Наверно, если бы он не стал опером, то был бы сам вором. Всех их он прекрасно знал, и они его прекрасно знали. Он вообще с ними жил одной жизнью. Он пил с ними в «Метрополе», в щели, где розлив для официантов. До работы и после работы. Они на свою работу идут, а Витя Андреев на свою. Относились они к нему как к неизбежному стихийному бедствию. При задержании он кричал не «Стоять, милиция!», а «Стоять, Андреев!». И все стояли. На совещаниях в главке, когда подводили итоги по подразделениям, у всех групп озвучивали цифры, а про группу Вити Андреева говорили так: «Как обычно».
«Как обычно» — это чтобы реальную цифру задержаний не называть. Поскольку она всегда была выше, чем сумма всех остальных групп вместе взятых. За эти его показатели ему очень многое прощалось. Витя знал, что он просто лучший в своем деле, и все. У него только в суд было более пятисот вызовов в качестве свидетеля, что означало более пятисот задержаний с поличным. В общем, был он самой настоящей легендой. А мне однажды довелось у него попрактиковаться.
Задачу нашу (мне и еще одному молодому оперу) он объяснял очень своеобразно:
— Ваше дело — чтобы мне бздей не дали. Поскольку вы ничего не умеете делать, то ради Бога, ничего не делайте. Руками ничего не трогать, задерживать, кого я покажу. Хватать за руки и не давать украденное скинуть.
Как он определял карманных воров, я понять до сих пор не могу. Наверное, он их чуял носом. Вот стоит он на улице спиной к автобусной остановке с бутылкой в руке и смотрит в стекло витрины. Отхлебывает пиво раз, отхлебывает пиво два, а потом говорит тихонечко:
— Так, сели.
И мы садимся в автобус и начинаем пасти воров, когда они к гражданам в карманы и в сумки полезут. Но однажды случился у Вити Андреева прямо на моих глазах удивительный прокол. Что лишний раз доказывает справедливость восточной поговорки насчет того, что даже обезьяна падает с дерева. Все было как обычно, сели мы в автобус, Витя глазами показал нам вора, тот полез в сумочку к гражданке, мы дали ему совершить злодейство, потом схватили за руки, гражданка в крик, мы, естественно, тащим всех в отделение. В отделении спрашиваем:
— Гражданочка, что у вас пропало?
При понятых, все как положено.
Гражданка лезет в сумочку и говорит, что пропала фирменная заграничная пудреница, очень дорогая и очень красивая. Начинаем обыскивать вора, а нет у него в карманах ничего. Витя аж в лице переменился, потому что ошибиться он не мог. Подходит он к задержанному и тихонько так говорит:
— Быстро, Хабарик, отвечай, где пудреница? Иначе я тебе нахаловку навяжу. Я — Витя Андреев, цельный старшина до сих пор, и потому слово мое — чугунное!
А жулик ухмыляется так гаденько и говорит:
— Не пойму, о чем речь. Вы бы, гражданин начальник, лучше на всякий случай у себя в карманах посмотрели, чем мои обшаривать.
Витя, обалдевший от такой наглости, машинально сует руку в карман и вытаскивает оттуда... пудреницу. Как говорится, немая сцена.
Потерпевшая понять ничего не может, а мы с напарником еле сдерживаемся, чтобы не заржать. Поняли, что когда из автобуса вылезали, этот жулик умудрился пудреницу Вите засунуть, приняв его за обычного пассажира. Первое правило — старайся паленое скинуть. Витя засопел и тихонечко так вору и говорит:
— Я тебя отпущу, если ты мне поклянешься никогда никому не рассказывать, что умудрился краденую пудреницу в карман самому Андрееву засунуть...
Когда он ушел на пенсию, его устроили лесничим в Токсово. На новой должности он сумел продержаться два месяца. После чего запил с тоски и сказал: «В гробу я это все видал». Вернулся пенсионер Андреев в свою коммуналку с раскладушкой и стал ездить по рынкам и творить натуральный беспредел, с точки зрения преступного мира. Он ловил воров за руку и заставлял отдавать украденное потерпевшему. Дело дошло до того, что ворье уже своим знакомым сотрудникам милиции жаловаться начало. Пришлось Витю устроить «резидентом», чтобы он натаскивал молодых. Так он и жил, поскольку больше ничего не умел да и не хотел. Если бы не было карманных воров, он бы, наверное, повесился. Потом он тихо умер. Сейчас в угрозыске мало кто помнит Витю Андреева. В его жизни не было громких перестрелок, громких награждений, и вообще ничего громкого в его жизни не было. Он и оружие-то с собой практически никогда не носил. И все же он был настоящей легендой питерского уголовного розыска.

Предыдущая страница 3 Следующая страница


Байки служивых людей 4

БАНДИТСКИЕ БАЙКИ

Бывший сотрудник уголовного розыска, известный в Питере под псевдонимом Женя Кондрашов, рассказал нам несколько очень забавных историй из жизни представителей преступного мира — со многими из этих представителей он был хорошо знаком. Некоторые из этих поучительных историй просто обязаны получить более широкую аудиторию.
В Петербурге живет и здравствует один человек, который начинал как бандит, известный в определенных кругах под именем Сибиряк (имя это я взял с потолка, чтобы никому не было обидно). И вот с этим Сибиряком в его нелегкой бандитской жизни происходили самые разные, порой невероятные истории. Потом он сел в тюрьму. Теперь вышел и стал тяготеть к бизнесу. Несколько историй из жизни бывшего бандита, а ныне бизнесмена Сибиряка я и хочу вам рассказать.

История про скрипку Амати

На заре его бандитской жизни — году в 89-м или 90-м — случилась с Сибиряком такая вот история, которая многому его научила. Приходит однажды к нему человек из фарцовочно-спекулянтских кругов и говорит:
— У меня дома есть старинная скрипка, и я готов с ней расстаться. Конечно, я не очень в этом разбираюсь, но то, что скрипка старинная, — это точно. Потому что в семье у нас хранится фотография 1914 года, и там запечатлена моя семья с этой самой скрипкой.
Приносит он скрипку, приносит фотографию. И вот смотрит Сибиряк на скрипку, а на ней написано: «Амати». А этот Сибиряк хоть и был бандюгой, но о том, что были такие мастера, как Страдивари, Гварнери и Амати, слышал. У него дыхание и сперло. Понятно, что скрипка Амати может стоить миллионы. А в те времена и 100 долларов казались сумасшедшими деньгами.
Ну Сибиряк, конечно, не лох какой чилийский, пошел он к какому-то эксперту-музыканту. Тот увидел скрипку и чуть ли не на колени упал. Можно, говорит, я сниму размеры... Обмерил он всю скрипку. Ах, восклицает, Амати!
Забирает тогда Сибиряк эту скрипку у барыги-спекулянта, а тот куда-то уезжать собирается, по-моему, в Израиль. При этом Сибиряк скрипку у этого барыги как бы еще не покупает, а просто берет ее до окончательного вынесения приговора экспертами под залог. Но в залог он дает ему катастрофически огромную по тем временам сумму, чуть ли не все, что у него было, — 75 тысяч долларов. Сумасшедшие деньги. Это и сейчас немаленькая сумма, а тогда — просто гаси свет.
Скрипка у Сибиряка стоит. И вот он узнает, что есть в городе Москве в Московской консерватории какой-то профессор — эксперт по всяким древним инструментам. Посылает Сибиряк в Москву своих людей. Был у него такой помощник по имени Ричард Доброе Сердце — неоднократно судимый и с внешностью характерной. Кто его раз увидит, тот надолго запоминает. Так что к нему никто не заводился. У этого Ричарда Доброе Сердце была жуткая сила, но лицо —доброе.
Вот этот Ричард Доброе Сердце и получил приказ привести в Питер московского профессора. Профессора сдернули прямо с лекции, он был очень недоволен, но с ним культурно обращались. Профессор сказал, что его консультация стоит 500 долларов. Ему тут же выдали эти деньги, погрузили в самолет, и вот профессор прибыл в Петербург, тогда еще Ленинград. Заводят его в комнату, где на бархатной подушке лежит скрипка Амати. И профессор раздраженно произносит:
— Ну?
Ему:
— Вот! — и показывают на скрипку.
А профессор даже скрипку в руки не берет и заявляет:
— Вы бы мне еще горн пионерский показали!
— Как так? — удивляется Сибиряк.
Профессор смотрит на Сибиряка и говорит:
— Спичечная фабрика Циммермана. 1913 год. Шутить, молодой человек, научились не при Советской власти, а немного раньше.
Оказывается, спичечная фабрика Циммермана делала такие шуточные скрипки. И шлепали они на свои скрипки лейбл Амати, хотя на самом деле никакой это, естественно, не Амати, но до революции публике это почему-то нравилось. А питерский эксперт, который признал в скрипке Амати, никаким настоящим экспертом не был, а был просто музыкантом, ну и ошибся.
Профессора отправили обратно в аэропорт, а Сибиряк, понимая, что произошел страшный, невозможный совершенно кидок, собирает всю свою братву и летит к этому барыге-спекулянту. Впереди Ричард Доброе Сердце с добрым лицом. Правда, думают они, спекулянта этого давно уже нет — вместе с 75 тысячами долларов Сибиряка.
Но случилось чудо: спекулянт оказывается на месте. Его берут за глотку и волокут к газовой плите. А он кричит:
— Да подождите вы, я же не обманывал, я же не утверждал, что это Амати. Я же говорил только, что фотография подлинная. А деньги ваши — вот они, ради Бога, заберите!
Сибиряк потом еще долго в церковь ходил и говорил, что никогда больше не будет с музыкальными инструментами дела иметь. Но, видно, судьба у него такая — никуда ему от этих инструментов было не деться...

История про 38 аккордеонов

Произошла в жизни Сибиряка еще одна встреча с прекрасным. Был у Сибиряка и его братвы один коммерсант, который с ними работал, а они его крышевали. И коммерсант этот был не просто коммерсант, а коллекционер. Он коллекционировал гармошки, аккордеоны и баяны. И собрал их ровно 38, как попугаев в известном мультфильме.
И вот как-то этот коммерсант очень много задолжал Сибиряку. А расплачиваться ему было особо нечем. Хотели они у него квартиру отнять. Но ему жить где-то надо. И вот он говорит Сибиряку, что у него есть коллекция этих гармошек и стоит она тысяч шестьдесят долларов. Показал официальные справки, документы, сертификаты. Там написано, что есть такая коллекция, царских еще времен аккордеоны, цены немалой.
И купился Сибиряк на эту ерунду в очередной раз. Приехал с бригадой лично к дому коммерсанта, где хранилась коллекция, и стали они аккордеоны выносить. Причем приехало туда человек восемь братанов. Они все увешались этими гармошками и аккордеонами и в таком виде вылезли на улицу, где и были задержаны патрульно-постовой службой, решившей, что произошло ограбление какого-то музыкального магазина. И братанов отправили в милицию. Ну, там братва показала документы на гармошки — а у них была нотариально оформлена купчая на коллекцию, — и их отпустили. Говорят, это было потрясающее зрелище, когда из милиции выходили стриженые ребята и на каждом было по пять гармошек.
Проблемы у Сибиряка начались при попытке реализовать эту коллекцию, чтобы получить в натуральном виде свои шестьдесят тысяч долларов. Никто аккордеоны не покупал. Эта коллекция действительно имела ценность, но в каких-то жутко узких кругах. Она стоила своих денег, но пощупать живые доллары Сибиряк не мог. А поскольку никакого кидка не было, предъявить этому барыге Сибиряку было нечего.
Он всячески пытался реализовать свои гармошки, посылал людей с аккордеонами по комиссионкам, но все оказалось зря. Кончилась эта эпопея тем, что коллекция стала у него подарочным фондом. Он дарил коллекционные гармошки своим друзьям-бандитам и знакомым коммерсантам. И говорил: «Вот этот аккордеон стоит полторы тысячи долларов. Такой вот у меня для тебя подарок».
В принципе эта история даже помогла ему в плане престижа, потому что о нем стали говорить, что он человек продвинутый. Все дарят какую-то ерунду, а Сибиряк раздает антикварные аккордеоны. Братва была к этому не готова. А главное, поскольку долгое время история с 38 аккордеонами держалась в строгом секрете, никто не мог понять, откуда он берет эти гармошки. На все дни рождения с очередным баяном приезжает. Музей какой-то ломанул, что ли?
Впрочем, Сибиряк так и не сумел раздарить всю коллекцию — часть аккордеонов заняла почетное место в его огромном четырехэтажном доме, который чем-то напоминает замок Маркиза Карабаса. И в этом доме особо ценные экспонаты у него до сих пор стоят.
Играть он на них не научился. Но всем гостям рассказывает, сколько эти аккордеоны стоят и каких они мастеров.

История про бидон с червонцами

Так уж судьба у Сибиряка сложилась, что очень любил он в детстве читать всякие книжки про приключения: «Наследник из Калькутты» там или «Остров сокровищ».
И каким-то образом это создало в нем уверенность, что довольно просто можно найти клад или какое другое запрятанное бесценное сокровище и наварить на этом деньги.
Спустя год после истории со скрипкой Амати ему в руки попала карта, согласно которой в какой-то деревне в Псковской области (а он и сам был родом оттуда) один купчина, когда большевики пришли, зарыл в хлеву бидон с золотыми николаевскими червонцами. Откуда Сибиряк получил эту карту-схему, осталось неизвестным — он так до конца и не раскололся.
На дворе был 1992 год, Сибиряк уже на «мерседесе» ездил. Человек он очень энергичный и всех заразил мечтой, что есть в той деревне клад. И вот приезжает Сибиряк с братвой в эту деревню, сверяется со схемой, выясняет, что дом, где жил купец, был сожжен, потом на его месте поставили другой дом, там все поумирали, и только бабка одна какая-то в нем живет. Они решили не заморачиваться и у бабки этот дом купили. При этом купили его по тройной цене, чтобы быстро было. Дали бабке в руки деньги и эвакуировали ее в течение двух дней куда-то.
Сибиряк все бегал по этому купленному дому и заснуть не мог — мысли о сокровищах мешали. Для спокойствия высвистал Сибиряк из Питера сотрудника милиции, который должен был в случае чего прикрывать их раскопки. Легенду соорудили, что будто они анашу ищут. В общем, все было продумано.
Дальше история пошла как в «Золотом теленке» у Балаганова с Паниковским: «Пилите, Шура, пилите». Они раскатали по бревнам дом, а в том месте, где стоял раньше хлев, рыли очень долго, чуть ли не котлован вырыли. И нельзя сказать, что не нашли ничего — откопали замотанный в тряпки кавалерийский карабин в хорошем состоянии. Но по цене он никак не соответствовал затратам на произведение раскопок. А вот денег они никаких не обнаружили...
И что делает с людьми эта золотая лихорадка — Сибиряку даже боялись сказать, что затеянные им раскопки абсолютно бессмысленны, потому что видели: человек просто невменяем. Остановились, когда врылись вглубь на два человеческих роста. С трудом отговорили Сибиряка покупать соседний дом. Он хотел и там копать.
Потом Сибиряк очень испугался, что вся эта история выплывет наружу и подорвет его авторитет. И при слове «золото» долго еще дергался и даже кому-то в морду заехал, когда заподозрил, что тот улыбается по этому поводу.
Только спустя уже много лет информация про поиски клада каким-то образом просочилась. Но до сих пор ему про это впрямую никто не говорит, потому что он очень болезненно реагирует. Не понимает шуток на эту тему.
Кстати, как этот купец мог зарыть бидон с николаевскими червонцами, если во время революции никаких бидонов еще не было — их позже производить стали?

История про соболиные шкурки

Был у Сибиряка один коммерсант, который его обманул. Был этот барыга меховщиком, и так получилось, что он обманул братву и зажилил около ста соболиных шкурок. И вот решили взять его за вымя и отобрать у него эти шкурки. Сибиряковская братва считала, что так будет справедливо.
Поручено это дело было Ричарду Доброе Сердце — человеку с добрым лицом и чудовищной силой. Выдали ему адрес этого негодяя. Ричард Доброе Сердце человек добросовестный, крестьянской закваски, своим корявым почерком все записал. И поехали они на квартиру меховщика в восемь часов утра.
Подошли к двери, аккуратно перерезали телефонный провод, посмотрели — дверь хлипкая. Прислушались, шебуршание какое-то за дверью происходит. А Ричард Доброе Сердце этого барыгу никогда в глаза не видел. И вот выбивает он дверь, гопота вламывается в квартиру, а там стоит мужик — толстый и лысый, в халате белом махровом и шлепанцах, в общем, очень похож на барыгу. И смотрит мужик на них круглыми глазами.
Ричард Доброе Сердце берет мужика за горло и говорит:
— Слышь, вошь, где шкурки?
Мужик начинает хрипеть:
— Какие шкурки?
Ричард Доброе Сердце говорит:
— Ты меня напрягаешь!
И начинает бить мужика головой о стену. Только через полчаса беседы, когда мужику уже пора «скорую» вызывать, до Ричарда Доброе Сердце доходит, что что-то здесь не то. Мужик клянется, что ни про какие шкурки не знает и что он вообще не барыга, а инженер.
Начинается созвон по «трубам» и все такое прочее, и в результате выясняется, что Ричард Доброе Сердце перепутал квартиру. Что делать — непонятно. Шкурок нет, барыги нет, дверь выбита. Сибиряк по телефону дает команду: вставить дверь, извиниться и из нужной квартиры произвести выемку барыги. Перед мужиком извиняются, дают какую-то сумму долларов: мол, извини, перепутали.
Спускаются они на два этажа ниже к очередной квартире, перерезают телефонный провод и вышибают дверь. Там встречают какого-то человека, которого и берут за горло. Тот тоже таращит глаза. Тут уж Ричард Доброе Сердце осерчал, дал ему по голове, тот и отключился.
— Везем его к Сибиряку в офис, пусть тот сам разбирается, — командует Ричард Доброе Сердце.
Доставили мужика к Сибиряку, тот посмотрел и спрашивает Ричарда Доброе Сердце:
— Ты кого привел?
— Да все точно, квартира та.
— Не тот.
— Фотографию мне не давали, только адрес сказали, — оправдывается Ричард Доброе Сердце.
Начинают приводить мужика в чувство. Оказывается, что это племянник барыги, работает он в Москве на таможне и никакого отношения к делам дяди не имеет.
Сибиряк говорит:
— Так, этого в кабак, поить до потери сознания, чтобы доволен был, а на квартиру засаду.
Снова приезжает братва в тот дом, а там уже милиция работает. Соседи пожаловались: то в одну квартиру какая-то шобла вламываются, то в другую. Ричард Доброе Сердце, не будь дураком, говорит: мы, мол, приехали на помощь к нашему другу, потому что нам позвонили, что кто-то тут двери ломает.
Милицию такое объяснение устроило, и братва расположилась около дома ждать, когда придет барыга, который должен ответить за все страшные метания, что случились с ними в этот день. В этот раз в их бригаде уже был человек, который лично знал в лицо этого коммерсанта.
И вот к дому приближается мужчина. Тот, который барыгу видел, говорит: «Он». Мужика втаскивают в машину, заклеивают ему рот пластырем и везут к Сибиряку.
Приезжают в офис и видят, что там сидит Сибиряк и напряженно разговаривает с каким-то человеком. Это и был тот самый барыга, которого другая часть Сибиряковской братвы выловила у магазина.
А Ричард Доброе Сердце кого привез? Да просто мужика какого-то. Похож оказался.
Вот такой невезучий день был.
Короче говоря, долгий был у Сибиряка разговор с этим коммерсантом. Барыга, которого на крысятничестве поймали, не отказывался платить. Но возмещать убытки, которые Сибиряк понес в ходе его доставки в свой офис, не хотел. Тут, говорил, он не при делах, сами виноваты. Сошлись на половине. Половину расходов оплатил коммерсант, а половина осталась на братанах.

История о добросовестном Ричарде Доброе Сердце

В начале 90-х Сибиряк всегда брал с собой на «стрелки» Ричарда Доброе Сердце — человека, как мы уже говорили, добросовестного, с добрым лицом и большой физической силой. У Ричарда Доброе Сердце под курткой свободно помещался ППШ — это автомат такой времен войны с круглым диском. Однажды на одной мирной «стрелке», когда все договорились встречаться без оружия, Ричард Доброе Сердце стоял-стоял, переминался с ноги на ногу, и вдруг у него из-под куртки вывалился диск от ППШ. Оружие старое было. И диск этот медленно, как в кино, в гробовой тишине покатился по земле. Ричард Доброе Сердце потупил глазки и сделал вид, что его это как бы не касается...
И вот однажды Сибиряк взял Ричарда Доброе Сердце на «стрелку» действительно без оружия, рассчитывая только на его физическую силу. Предупредил, что на «стрелке» будет тяжелый разговор, и если он станет вытирать пот со лба и поправлять прическу, то Ричард Доброе Сердце должен сразу бить собеседника Сибиряка по голове.
Приехали они на «стрелку» чуть раньше намеченного срока, а тут мимо как раз проезжал какой-то знакомый Сибиряка. Остановился, завязался у них с Сибиряком разговор. Ричард Доброе Сердце рядышком стоит. А ему не сказали, кто должен приехать на «стрелку» и с кем будет базар.
Так вот, беседуя со своим знакомым о том о сем, о телках и каких-то проблемах, Сибиряк автоматически в разговоре поправляет волосы. Тут подскакивает Ричард Доброе Сердце, отодвигает в сторону Сибиряка и бьет его доброго приятеля в башню. Приятель без сознания падает на землю. Сибиряк смотрит в ужасе:
— Ты что сделал, Ричард Доброе Сердце?
— Как что? — говорит Ричард Доброе Сердце. — Ты же сам велел.
Сибиряк говорит:
— Ты — идиот, ты же знаешь, что он мой приятель.
А видно, что у этого человека нос сломан, и в чувство он пока не приходит.
Но Ричарда Доброе Сердце тогда за этот случай не наказали. Почему? Потому что в тот момент, когда Сибиряк с Ричардом Доброе Сердце пытались пострадавшего эвакуировать, подъехали те, с кем, собственно говоря, и была забита «стрелка». Вот подъезжают они и видят такую картину: Сибиряк и Ричард Доброе Сердце забрасывают совершенно бесчувственное, залитое кровью тело в машину. Туда садится Ричард Доброе Сердце и отгоняет ее немного в сторону. После чего выходит, и вид у него при этом такой: «Ну, теперь давайте разберемся с вами...»
Естественно, посмотрев на все это, ребята, которые приехали на «стрелку», стали более сговорчивыми, потому что поняли, что люди у Сибиряка совершенно безбашенные.

История про бобров

Потом Сибиряка посадили, он сколько-то отсидел, и выпустили его на поселение. Дело было в Сибири, и местные мужики говорят Сибиряку: «Пошли на бобров охотиться». Он взял какую-то навороченную винтовку и пошел с ними. Идет и видит огромную такую плотину, спрашивает:
— А кто это построил?
— Бобры.
Идет дальше, видит сосну, не обхватишь, со всех сторон изгрызанную.
— А это кто? — спрашивает.
— Бобры, — говорят, — сгрызли.
— А сколько эти бобры весят?
— Да килограммов под восемьдесят.
— Нет, — сказал тогда Сибиряк, — не пойду я с вами на охоту. Это не бобры, а медведи какие-то...

* * *

Сейчас Сибиряк живет и здравствует. Богат. Дом с неимоверным количеством комнат. Он на водных мотоциклах по озеру катается. Вся деревня на него молится, потому что он дороги делает и мужиков на строительство привлекает. Правда, у него своеобразные представления о справедливости. Например, взял он как-то одну продавщицу на работу. А она попивать стала. Без лишних слов Сибиряк забрал ее из магазина, привез к себе домой, снял с себя ремень, заголил ей задницу и всыпал раз двадцать пять. Такой вот своеобразный человек. У него огромный двор, челядь вокруг: утки, гуси, женщины... Одним словом — помещик.

Предыдущая страница 4 Следующая страница


5 Андрей Константинов

БАЙКИ ПРО НАЛЕТЧИКОВ

Есть такая криминальная профессия — налетчик. Впрочем, для того чтобы стать налетчиком, не нужна особая квалификация. Это тебе не вор.
Что делает профессиональный вор, если ему нужно угнать дорогую машину? Он смотрит специальные журналы, изучает, как устроена машина, как работает сигнализация... Налетчик заниматься всем этим не будет. Зачем ему все это? У него другая метода: он знает, что ему нужно дождаться владельца «мерседеса», свалить его с ног ударом кулака, забрать ключи, отогнать автомобиль к условленному месту и забрать деньги.
Или — квартирная кража. Вор ищет подходящую квартиру, подбирает ключи, вскрывает дверь... У налетчика все гораздо проще. Главное — заставить хозяина открыть дверь, остальное — дело техники: связал, пригрозил пистолетом, забрал все, что в квартире было...
Профессиональный вор не возьмет оружие на квартирную кражу. Для налетчика «ствол» — орудие труда.
Налетчики дерзки и мобильны — они переезжают из города в город, снимают квартиры. Впрочем, в большинстве случаев их деятельность — как и любая серийная преступность — заканчивается тюрьмой.
Естественно, и в жизни налетчиков случаются истории, которые ими самими воспринимаются как забавные и курьезные.

История первая. Про бронзовую птицу

Жили-были два налетчика. Скажем, Петя и Вова. По-моему, это были харьковские ребята, и занимались они квартирными налетами. Вычисляли богатые квартиры — желательно, чтобы хозяином была женщина, — влетали туда с оружием, связывали всех обитателей, и дальше все шло по заранее намеченному плану...
И вот однажды врываются они в квартиру, заполненную антиквариатом, привязывают мадам скотчем к старинному креслу, заклеивают рот. Один — Петя — остается в комнате с хозяйкой, другой начинает обследовать ее жилище. Идет налетчик Вова по апартаментам и вдруг слышит глухой удар. Потом раздается звук падающего тела, всхлипывание. Потом наступает тишина...
Первая мысль у налетчика Вовы: квартира большая, кто-то там еще, кроме хозяйки, есть.
В общем, ситуация неординарная. Он выхватывает ТТ и тихонечко идет обратно. Заглядывает в комнату и видит следующую картину: сидит с заклеенным ртом и полными ужаса глазами мадам, на полу лежит его товарищ, а рядом с ним — огромная бронзовая птица. Орел из бронзы, старинный, килограммов на десять.
Лежащий на полу налетчик — без сознания, голова в крови, дама в кресле мычит что-то невнятное. Ну, естественно, Вова начинает искать человека, который ударил его товарища этой бронзовой птицей по голове. Обходит квартиру — пусто. И спрятаться вроде некуда.
Тогда он начинает приводить коллегу в чувство. Привел, и тут выяснилось, что Петя обследовал огромный старинный буфет. Перерыл его весь, осталось только одно запертое отделение. Стал он его ломать, буфет качнулся, а наверху стояла огромная бронзовая птица, которая и упала ему на голову...
В общем, бросил налетчик Вова все награбленные вещи и вынес своего товарища с поля битвы...
Эту историю о бронзовой птице ребята рассказали как-то в пивной, и она мгновенно облетела всю «братву». И про незадачливых налетчиков еще долго говорили: а, это те, на которых птица упала...

История вторая. Про «пролетевшего» поляка

В начале девяностых в Питер часто приезжали поляки. Они перевозили крупные суммы валюты, золото, ценные вещи.
Так вот, один из этих поляков был связан с нашими жуликами, и захотел он своих товарищей подставить. А привезли тогда поляки в Россию огромную по тем временам сумму — 30 тысяч долларов.
Пошел он к знакомым налетчикам и говорит: ребята, я с другими поляками буду на съемной квартире. Адрес такой-то. Я вам сообщу, когда туда надо подъехать. Вы позвоните, я открою дверь. Вы нападаете, забираете все деньги и уходите. Я тоже буду потерпевшим. А потом вы мне мою долю отдадите.
Налетчики, естественно, соглашаются.
И вот сидят «братки», ждут от поляка условленного звонка. Он звонит. Они — четыре человека — садятся в машины, подъезжают по указанному адресу, звонят в дверь.
Дверь открывает какой-то мужчина, они валят его на пол ударом кулака. Влетают в квартиру. Кричат: «Все на пол, суки!» Когда всех положили и ногами попинали, видят, что ситуация какая-то ненормальная: почему-то несколько поляков лежат на полу в форме наших таможенников.
Смотрят на стол — а там протокол обыска, протокол осмотра, пачки денег. Оказывается, за те полчаса, что налетчики добирались до поляков, именно в эту квартиру нагрянула таможня с обыском. Стали изымать валюту, допрашивать. Тут звонок — «братки» приехали. Таможенники радостно открыли дверь — думали, еще какой-то поляк попался...
Ну что теперь делать «браткам»? Таможенники вперемешку с поляками лежат на полу. Доллары аккуратной стопочкой сложены на столе. Налетчики не долго думали: деньги забрали — им же и легче, не надо лазать по карманам — и уехали.
Как потом таможенники эту историю начальству объясняли, неизвестно. Впрочем, «братва» еще прилично поступила: только деньги забрала, а удостоверения таможенникам оставила.
А поляку тому так ничего и не досталось. Потому что у налетчиков был прекрасный повод сказать: «Браток, да ты что? Какая доля? Ты нас подставил под ментов. Мы их чуть не перебили. Да и деньги таможенники у тебя до нашего появления изъяли. Так что ты пролетаешь мимо своей доли».
В общем, не дали ему ребята ни копейки.

История третья. Про ошибки в восприятии

А вот еще одна абсолютно реальная ситуация, демонстрирующая, насколько непредсказуем мир и что преступники тоже могут ошибаться.
Была в Питере группа налетчиков, которая отбирала дорогие машины. Они вычисляли владельца иномарки, забирали у него ключи и уезжали.
И вот вычислили они мужика, который недавно купил в центре большую квартиру и занимался ее ремонтом. В квартире этой работали строители: ломали перегородки, стелили полы, ну, в общем, все как положено. А у хозяина этой квартиры была сногсшибательная машина — «шевроле», как раз такая, какую заказали угонщикам перегнать в Эстонию и за которую обещали 10 тысяч долларов.
«Братков» все это устраивало. Сели они мужику на хвост, привел он их к своей квартире, закрыл автомобиль и пошел смотреть, как там ремонт движется. Налетчики — следом.
Они вроде все рассчитали. Решили, что дверь в эту квартиру не запирается, они зайдут — все строители в грязной одежде, а хозяин — в чистой. Они ворвутся, отколбасят того, кто в чистом, заберут ключи от машины — и дело сделано.
И вот подходят они к дверям. Дверь действительно полуоткрыта. Прислушиваются: работает дрель, кто-то разговаривает. Пора!
Влетают налетчики в квартиру. У одного — «Калашников», у другого — ТТ. Орут: «Все на пол!» Видят: строители в спецовках, маляры какие-то и мужик в джинсах и не заляпанной краской куртке. «Братки» выхватывают у него фирменные ключи от иномарки и напоследок приказывают всем лежать, а если, мол, позвоните «ментам», застрелим. В общем, типичный для такого рода работы набор слов...
Выскакивают они во двор, подбегают к нужной им машине, нажимают на кнопочку на брелоке... Но с «шевроле» ничего не происходит, а зато в другом конце двора срабатывает старенькая «ауди», цена которой долларов сто или двести. «Братки» несутся обратно в квартиру, но железная дверь уже закрыта. Ну выкинули они ключи от «ауди» у парадной и разъехались.
Оказалось, при налете они за хозяина «шевроле» приняли прораба, который на своей «ауди» приехал проконтролировать ход работ, а владелец квартиры в это время отсиживался где-то в кухне.

История четвертая. Про камеру для авторитета

Эта история произошла с тамбовскими налетчиками. В том смысле, что они из Тамбова приехали в Петербург и специализировались на том, что в белые ночи отнимали в центре города у туристов хорошие видеокамеры. Сейчас, может, видеокамера и не кажется слишком ценной вещью, но тогда она стоила по российским меркам очень дорого.
Было этих тамбовских налетчиков человек пять. Особыми талантами они не выделялись. И без особых затей ездили в районе канала Грибоедова на двух «убитых» «восьмерках». Как увидят у Дома книги японца — а они знали, что у японцев техника хорошая, — подбегают, два удара в голову, садятся в машину и уезжают.
Так было и в этот раз. «Экипаж» одной из «восьмерок» забрал у туриста дорогую видеокамеру и поехали они к ресторану «Нева», где в те времена запросто можно было сбыть такие вещи.
Покупатель на камеру нашелся быстро: известный жулик Володя Мушон по прозвищу Машка (его убьют в 1996 году). Показывают эти ребята Мушону камеру. Тот посмотрел: хорошая камера, ясно, откуда она у таких ребят, но ему, Мушону, все равно — и он ее взял.
И вот Мушон с этой камерой из «Невы» двинулся по Невскому в ресторан «Чайка» на канале Грибоедова. А надо сказать, Володя Мушон всегда был очень хорошо одет: он занимался кредитными картами и «косил» под шведа. И лицо у него было как у иностранца. Его когда милиционеры задерживали, он начинал так ругаться по-шведски, что те извинялись и отпускали.
В общем, идет известный жулик Володя Мушон с камерой и видом стопроцентного иностранца по направлению к «Чайке» и несет только что купленную видеокамеру. Тут к нему подлетает «восьмерка», оттуда выпрыгивают ребята, бьют его по голове и отнимают видеокамеру Это был второй тамбовский «экипаж».
Потом «экипажи» встретились. Камеру опознали. Но Мушону побоялись ее возвращать: Машка был авторитет, и трогать его никто не смел.

История пятая. Про налетчика Готу и сектанта Муна

Была в году 89-м или 90-м в Питере группа фарцовщиков, которые носили только американские вещи и общались только с американцами. Называлась эта группа «Псевдо-Америка».
Трое налетчиков — у них были прозвища Крендель, Пулемет и Гоша и выглядели они как настоящие одесские бандиты времен Бени Крика (для завершения образов им не хватало только граммофона — и маузеров в желтых кабурах) — вычислили съемную квартиру на Коломенской, где эта «Псевдо-Америка» собиралась. Они знали, что там должны быть аппаратура и валюта.
И вот налет. Крендель, Пулемет и Гоша звонят, дверь открывает настоящий американец... Крендель сразу, не разбираясь, бьет его и вталкивает в квартиру. Американец с ужасом спрашивает у Кренделя: «Это КГБ?» Но Крендель, как настоящий патриот своей родины, не стал марать имя спецслужбы. И сказал по слогам: «Не бойся, это — не КГБ, это — на-лет-чи-ки». И пока Пулемет с Гошей шмонали квартиру, он успокаивал американца, чтобы тот не слишком волновался.
Кроме боящегося КГБ гражданина США, в этой квартире была девчонка-американка. Через несколько дней один из налетчиков — Гоша — встретил ее на Невском. Она его узнала, говорит: «Привет». Гоша видит, что американка милицию звать не собирается, и отвечает: «Привет». Сходили они в кафе. Не знаю уж, какая у них была любовь, но через некоторое время пригласила она его к себе в Америку — в гости. А для налетчика, особенно в те годы, поехать в Америку — это как простому инженеру ни с того ни с сего получить Нобелевскую премию.
Ну Гоша не дурак, он оформил документы, получил визу и прилетел в Нью-Йорк. И вот простой советский налетчик Гоша стоит в аэропорту имени Кеннеди и звонит по телефону этой своей американской подруге. А автоответчик говорит: я, мол, уехала куда-то учиться, перезвоните через четыре месяца.
А у налетчика Гоши — сумка с двумя майками и слабое знание нескольких английских слов. Что делать? У него единственная мысль: надо найти негров и заняться налетами, потому что ничего другого он делать не умеет. Вот только где найти подходящих негров? Сидит Гоша и вспоминает, что он знает про Нью-Йорк, а знает он немного: Бронкс да Гарлем. И отправляется он искать такси, чтобы ехать в Гарлем, в котором вроде бы живут не самые законопослушные негры.
В этот момент к нему подходит девушка-кореянка и говорит: «Вы чем-то обеспокоены? Откуда вы?» Налетчик Гоша объясняет, что он из России и вот попал в такую идиотскую ситуацию...
Кореянка говорит, что она из религиозной организации Муна, и если Гоша примкнет к их организации, то ему помогут. Ну Гоше все равно: Мун или не Мун. «Спать есть где?» — спрашивает. «Есть», — отвечает кореянка. В общем, поехали они к Муну.
Две недели русский налетчик Гоша ел похлебку и слушал ужасные религиозные песнопения, делая вид, что все это ему жутко интересно. Короче, проявил он себя хорошо, да и вообще человек был энергичный — в итоге дают ему фуру с огромным количеством религиозной литературы, какого-то корейца в помощь и отправляют развезти эту макулатуру по ларькам, собрать с них деньги и вернуться обратно.
Ну Гоша проехал по точкам, собрал деньги, долбанул корейца по голове и смылся...
Из Америки он привез несколько хороших видеомагнитофонов, куртку, джинсы. И очень был горд тем, что «кинул» самого Муна.

Предыдущая страница 5 Следующая страница


Байки служивых людей 6

КОМИТЕТСКИЕ БАЙКИ

С человеком, от лица которого написана эта глава, репортер нашего Агентства журналистских расследований познакомился случайно. Однако случайная встреча переросла в дружбу. Истории, рассказанные этим человеком и записанные нашим репортером, мы и предлагаем читателю.

Позвольте представить: сотрудник ЧК

С Юрием Ивановичем я познакомился летом девяносто девятого. Помните это лето? Жара тогда всех достала. Это в Питере-то, где горожане к солнцу тянутся, где всем ненавистны дождь, слякоть, плащи... И зонт с собой — обязательно! Помните Пьеху: «...дождь на Фонтанке и дождь на Неве».
...Дождей в то лето вообще не было. Посещение лесов запретили, ощутимо пахло гарью — горели торфа. Самые «умные» поговаривали про конец света. Солнечное-то затмение зря, что ли, было? Э-э, нет, господа, не зря... Конец тысячелетия, блин, — значит, неизбежны катаклизмы.
В сентябре в Москве стали взрывать дома. Всем стало не по себе. Но это совсем другая история. Ежели даст Господь дожить до старости, когда уже в пору писать толстый «мумуар», поведаем об этом. А пока моя задача рассказать, как я познакомился с Юрием Ивановичем В.
Итак, август девяносто девятого, жара. Я шел по проспекту Науки, думал с тоской: «Ну когда же это кончится?..» А у кинотеатра «Современник» — пардон, казино «Гудвин»! — стояли в тени столики под большими яркими зонтами, и толстая усатая тетка пила пиво из высокого бокала. Даже издали было понятно, что пиво прохладное и что вообще там, в тени, замечательно. Я проглотил сухой комок и решил: туда. Непременно — туда! В тень, где прохладное пиво и бахрома зонтиков слегка шевелится, как листья пальмы. Я вошел в «Гудвин» и заказал бокал пива, вышел на улицу и сел за столик под зонтом. И сделал глоток. И ощутил кайф. А через полминуты за мой столик подсел Юрий Иванович. Конечно, я еще не знал, что он Юрий Иванович. Он подошел с бокалом в руке и спросил:
— Можно к вам присесть?
Я пожал плечами: ну садись... хотя мне и одному хорошо на этом замечательном острове с пальмой-зонтиком. Он сел, сделал глоток пива, а потом спросил:
— Вы ведь в Агентстве журналистских расследований работаете?
Вот те раз. Я сначала ничего не понял... откуда, думаю, ты знаешь?
Потом сообразил: этот человек стоял за мной у стойки. А я, когда расплачивался, вместе с бумажником достал и удостоверение с золотым тиснением АИР на «корочке». И мелькнуло-то оно на секунду-другую, но незнакомец успел разглядеть, прочитать. Любопытно... я присмотрелся к своему соседу: лет пятидесяти с небольшим, строен, подтянут, с внимательными глазами. Что-то в нем такое было...
— Да, в Агентстве, — ответил я после паузы.
— А я с вашим шефом, Андреем Дмитриевичем, хорошо знаком, — сказал, улыбаясь, незнакомец. — Позвольте представиться... Юрий Иванович В., подполковник госбезопасности в отставке. Пенсионер.
Так я и познакомился с Юрием Ивановичем. Позже мы стали приятелями. Встречались, перезванивались, пили пиво... случалось — и водку. Он интересный собеседник оказался, живой, остроумный и действительно человек бывалый. И много интересного рассказал. Часть этих рассказов с разрешения Юрия Ивановича я вам представляю.
Никаких секретов государственных в них, разумеется, нет. И я о таких вещах не спрашивал, да и он не сказал бы. Но послушать (вернее, прочитать) будет, наверно, любопытно.

Два случая из жизни шпиона

Теперь, конечно, Комитет хают все кому не лень: дармоеды, душители, палачи... и прочее... Бездумно — абсолютно! Не пытаясь задать себе некоторые элементарные вопросы. Ну да ладно, как говорил Козьма Прутков: мудрость, подобно черепаховому супу, не всякому доступна.
Окунемся в воспоминания. Выпьем и безобразно-ностальгически окунемся в середину семидесятых. В самый распроклятый застой. Дам совет... будешь писать — пиши «Застой» — с большой буквы. Потому что — эпоха! Дорогой Леонид Ильич, всеобщее пьянство, у каждого грузчика мебельного магазина — «Жигули»... каждый день новый анекдот, хроническое похмелье, партсобрания. Крокодил Гена, Чебурашка, «Поющие гитары»... Полное безобразие... Глядя на мир, нельзя не удивляться. Прутков К., извините... А была еще и холодная война, и у нас работы хватало... В генконсульстве США трудился вице-консул. Некий Шорер, кадровый разведчик под дипломатическим прикрытием. Этакий красавец мужчина, два метра ростом, атлетического сложения. Самец видный... дамочки от него таяли. Да он и сам, кажется мне, от себя млел — какой он умный, мужественный и крутой. Супермен, одним словом. И всяким там рашен КГБ он может с американским достоинством сказать: фак ю, рашен.
И между прочим, хлопот он доставлял массу. Мы знаем, что он разведчик. Он знает, что мы это знаем... Вот в таких условиях развивается этот сюжетец... Мы наблюдаем, он старается из-под наружки выскочить. Гоняет на машине, как черт. Под красный свет, по встречной полосе, со скоростью шестьдесят. Но не километров — миль. Для ГАИ неуязвим — дипломатические номера. Вот в таких условиях осуществляем мероприятия: Шорер на «форде» с дипномерами, а за ним наружка на «Жигулях». Наши ребята рисковали покруче — и машины не те, и вероятность аварии всегда выше у того, кто выскакивает на оживленный перекресток вторым. Но, нужно сказать, работали ребята из «семерки» отлично. Если они вцепились, то уйти было уже практически невозможно. Будь ты хоть трижды супермен.
Однажды эта «веселая карусель» едва не закончилась трагически. Дело было осенью, то ли в конце октября, то ли в начале ноября. Господин вице-консул поехал вечером «покататься». Поехал в обычном своем ковбойском стиле. Галоп, звон шпор, стук копыт. Звездно-полосатый флаг, разумеется, реет. Ну поехали и мы... Темень, асфальт ледком схватило, про шипованную резину все слышали, а видели ее только на «форде» Шорера... Катаемся. Спасибо водителям нашим — все живы. Как уж ребята умудрялись держать машины на льду на таких скоростях, не знаю. Но держали... А мистер Шорер на своих шипах опростоволосился. Вылетая с набережной Красного Флота — нынче Английской — на мост Лейтенанта Шмидта, силы свои суперменские не рассчитал. Да и мост в то время ремонтировали, частично покрытие моста сняли и заменили деревянным (ты на это обрати внимание — это, Саша, важно!), а поребрики, отделяющие проезжую часть от пешеходной, напрочь отсутствовали. «Форд» занесло, крутануло, и он фасонистой своей американской мордой выбил пролет чугунного ограждения. Дальше все как в голливудском кино. Машинка в состоянии неустойчивого равновесия закачалась над Невой. Если бы я сам этого не видел, никогда бы не поверил! Но факт, как говорится, имел место... Картинка такая: выбитое ограждение и «форд», передней своей частью нависший над водой. Флаг звездно-полосатый реет над серыми невскими водами... А не ходи по косогору, учит нас Прутков К., сапоги стопчешь... Шорер в руль вцепился и сидит, пошевелиться боится. Все суперменство враз куда-то пропало. Поплохело ему. Но и нам не по себе. Не то что бы нам этого жлоба жалко... Но ведь — отписываться придется! Ты представляешь, сколько объяснительных пришлось бы писать, если бы наш друг американский с моста все-таки нырнул? Конечно, мы ему этой гадости сделать не дали. Ребята из «семерки» в экстремальных ситуациях ведут себя изумительно.
Реакция у них феноменальная! Я еще только соображал, что делать, еще наши «Жигули» только тормозить начали, а Саня Греков выскочил на ходу и навалился на багажник «форда». Кино!.. Ехал Грека через реку... Это и определило исход дела. Пакостное качание «форда» над водой прекратилось, а тут еще наши подтянулись, мы эту колымагу на руках вытащили. Шорер сидит весь белый, продолжает держаться мертвой хваткой за руль и на вопросы не отвечает. Красивый такой мужчина, видный... А запашок из салона тянет, как из общественного сортира на станции Удельная. Тут уж и Прутков не поможет... А салон консульского автомобиля, хоть и сортиром попахивает, но обладает правом экстерриториальности. Проникнуть внутрь, чтобы господина Шорера привести в себя, мы не имеем права. В общем, откатили мы его вручную к зданию Академии художеств и там охраняли часа два, пока не приехали представители консульства. Мы в «Жигулях» сидим в тепле, а у господина Шорера после аварии движочек-то не работает. Холодно ему... да и портки, извините, мокрые. А сказано: пить водку на морозе все равно что писать в штаны, пока писаешь — тепло. Водка тут, конечно, ни при чем... наливай, кстати, чего сидишь-то?.. Но хозяйство свое он, видимо, подморозил. Ночь холодная была...
На этом история Шорера не закончилась. Наши начальники, потирая натруженные руки, решили американцев немножко уязвить. По каналам МИД направили в консульство бумагу с предложением возместить ущерб, причиненный старинному мосту неаккуратным вождением вице-консула. Не в деньгах тут дело было... И ущерб невелик, да и казна при застое еще не вся была разворована. Наш дипломатический демарш был своего рода шуткой, подколом для ЦРУ. Однако не получилось. Спустя чуть ли не полгода штатники прислали ответ. Ссылаясь на некие правила мостостроения аж XVIII века, нам, темным, разъяснили, что покрытия больших мостов запрещено делать из дерева... вот так, и никак иначе. Козьма Прутков по такому случаю заметил: многие чиновники стальному перу подобны. Прутков, конечно, наших имел в виду, но и американские буквоеды из того же материала сделаны...
А что же Шорер? Шорер порточки просушил, оседлал нового мустанга, но ездить стал осторожней. Всем — и ему, и нам — было понятно, что в СССР карьеры ему не сделать. Засветился парень сильно... Мы уже на него материалы собрали крепкие, выбирали момент для задержания. Раскрыли его тайничок, через который он с агентом общался. Тайник был оборудован на одном из старых кладбищ. Шорер там частенько гулял. Задумчиво так, знаешь ли, между могил прохаживался... общался с Богом. И — посредством тайничка — с агентом. А тайничок был толковый, оборудован в «мертвой зоне». Не в переносном смысле, кладбищенском, а в прямом: наружка во избежание расшифровки вынуждена была на некоторое время оставлять вице-консула без присмотра. Но тем не менее мы тайничок вычислили... решили мистера Шорера брать в момент извлечения закладки.
Тут, как на грех, в Штатах задержали двух наших ребят. И очень, скажу я тебе, некрасиво провели задержание. Неэтично, грубо. Одному сильно разбили лицо, другому сломали руку. Вообще-то между разведками серьезных стран действует негласное правило: не применять насилие. Не убивать. Не пытать... И все его придерживаются. Понимают: ежели сегодня вы по-скотски поступите с нашим сотрудником, так ведь завтра проблемы могут возникнуть у вашего сотрудника. Были, к сожалению, такие примеры. Вслух о них говорить не принято. Но в узком профессиональном кругу... чего же благородных девиц-то из себя изображать? На войне как на войне!
До всех участников группы захвата довели директиву: деликатничать с Шорером необязательно. Подчеркиваю: никто не ставил задачу калечить американского разведчика, тем более вице-консула. Но! Во время откровенно бестактного задержания в Штатах, когда нашим ребятам безо всякого основания нанесли травмы, американцы сняли с нас моральные обязательства.
Настоящее есть следствие прошедшего, а потому обращай непрестанно взор свой на зады, чем сбережешь себя от знатных ошибок. Так, кажется, высказался философ Прутков. Господа из ЦРУ бесценным наследием Козьмы Петровича пренебрегли, взор свой на зады не оборотивши. А зря! Итак, решили мы Шорера брать с поличным в момент извлечения закладки из тайника. А тайничок, как ты, наверное, помнишь, находился в «мертвой зоне», между двух склепов, и проделать все нашим спецам нужно было все очень быстро, молниеносно. Иначе сбросит господин вице-консул закладку-то, и все... пиши пропало. То есть, сам понимаешь, момент был очень напряженный. Ответственный момент. Оперативники из группы захвата сидят в засаде (в склепах), нервничают. В последний момент еще один сюрприз — пропала радиосвязь оперативников с наблюдателем, который контролирует «мертвую зону» через оптику с расстояния более полукилометра. Нашли мы такую точку, откуда можно «заглянуть» в дыру между склепами. Именно по сигналу наблюдателя опера должны брать Шорера. Сами-то они ничего не видят, сидят в каменных коробках на двадцатиградусном морозе. Хлоп — связь пропала. Наблюдатель все видит — сидит на телеграфном столбе с монтажными кошками на ногах. И все видит. Но сообщить не может — на морозе с хорошим ветром радиостанция отказала.
А наши опера сидят в склепах, как вурдалаки. Вечереет, сумерки опускаются... Вдруг слышат: скрип-скрип. Снег скрипит, шпион Шорер идет к тайнику. Ну что делать? Цена ошибки уж очень высока... Скрип-скрип. Скрипит снежок под импортными сапожками на меху. Шпион идет... Решили рискнуть. А такое решение — поверь мне, Саша, — дорого стоит. Сорвешь операцию — все... привет карьере.
Ребята рискнули. И по интуиции, по звуку, абсолютно точно вычислили тот момент, когда вице-консул взял в руки «посылочку» от агента. Выскочили, взяли. От нервов ли, от напряжения, оттого ли, что двухметровый супермен начал активно сопротивляться... в общем, впечатали мистера Шорера холеной мордой в могильную плиту. И похоже, не один раз. А может, он сам земные поклоны от раскаяния начал бить. Не знаю. А чего не знаю, того и врать не буду... Да, еще рука у него сломалась. Оперативник пытался зафиксировать ручонку, чтобы не дать выбросить закладку, а Шорер руку пытался вырвать. Вот и вышла оказия... И надо же быть такому совпадению: ручонка сломалась именно правая, и именно в предплечье. Точно так, как у нашего парня в Нью-Йорке. Вновь повторю я: «Глядя на мир, нельзя не удивляться!»
Спустя три дня вице-консул собрал свои чемоданы и поехал в Пулково, потому что стал он персоной нон фата. Правая рука у персоны — в гипсе, а морда... о Господи, что за морда!
Персоне положено лицо, а у Шорера — какая-то яичница-глазунья. Пограничник долго его обличье с паспортом сличал, все сомневался.
Вот так и закончились похождения писуна-дипломата на территории СССР. К этому я могу добавить только афоризм любимого мною Козьмы Пруткова: не во всякой игре тузы выигрывают.

...О любви

Борьба разведок и контрразведок... Засады, задержания, погони и прочее — это все, конечно, интересно. Но сегодня я хотел бы поговорить о любви. Да-да, о любви. Козьма Прутков говорит: полиция в жизни каждого государства есть. Я добавляю: любовь есть в жизни каждого человека. И не только человека!
Коли мы говорим о любви, то начало будет такое: весна, тают сугробы и журчат ручейки. Небо огромно, просторно, бесконечно... Старый парк на берегу Невы рядом со Смольным греется под солнцем. Деревья еще голы, но воздух уже наполнен пением птиц. А еще он наполнен невидимыми и неслышимыми радиоволнами и прочими эфирными штучками. И некоторым гражданам иностранных государств очень хочется эти эфирные голоса услышать. Потому как рядом — Смольный. Вместо смолянок там обитают профессиональные коммунисты во главе с Григорием Васильевичем Романовым. И все они ведут интенсивные телефонные разговоры. Процентов на девяносто девять все их разговоры — бред полный, словесный, извиняюсь, понос. Половина — про партийные дела... ну это понятно: бери подшивку журнала «Коммунист» за любой год и читай... Вторая половина — сплетни, анекдоты про Петьку с Василием Ивановичем и устройство личных дел: теще — дубленку, тестю — дефицитную авторезину, жене — гэдээровский бюстгалтер, а дочке путевку в «Артек».
Еще в этих разговорах упоминались югославские мебельные гарнитуры, финский сервелат, итальянские сапоги, португальские сардины, французская косметика, чешское пиво, японская электроника, американские джинсы, исландская селедочка, билеты в БДТ, презервативы, шифер, цемент, сетка-«рабица», журнал «Плейбой», аккумуляторы, сантехника, Нинка со Светкой из мюзик-холла, альбом «Стена» группы «Пинк Флойд» (это — шепотом), средство от импотенции, блесны на леща, шансы «Зенита», триппер, обои и черт знает что еще...
И сплетни, сплетни, сплетни без конца! Я эту публику номенклатурную хорошо изучил. Дураки там нечасто встречались, но прохвостов всех мастей, карьеристов, хапуг — пруд пруди. Иногда складывалось такое впечатление, что их именно по этому принципу и отбирали... Хотя это, конечно, все злобная антисоветская клевета наших тайных врагов, которые хотят свергнуть существующую власть путем систематического вещания «Голоса Америки». Тщета все и суета. «Человек! — говорит великий Козьма Прутков. — Возведи взор свой от земли к небу — какой, удивления достойный, является там порядок!»
...Однако же мы собирались говорить о любви. Замечательным апрельским днем по парку неподалеку от желтенькой колыбели революции прогуливалась... да-да-да... дама с собачкой. Дама была женой, я бы даже сказал — супругой, ответственного работника консульства одной недружественной нам державы. Дама гуляла, дышала свежим весенним воздухом... Но она еще и работала. Снаружи ничего не видать, а под одеждой у консульской супруги был размещен ряд хитрых приборов. Приборчики эти дал и даже помог закрепить в... ладно, интимные подробности опустим... дал и помог закрепить муж, кадровый разведчик недружественной страны.
Приборы постоянно слушали эфир вокруг Смольного. Я уже, кажется, упоминал, что девяносто девять процентов телефонного обмена никакой полезной нагрузки не несли. Кроме некоторого компромата на самих чиновников, что, впрочем, тоже является полезной информацией. Но подлинный интерес для разведки представляет оставшийся один процент. В обком ведь стекается информация и экономического, и политического, и даже военного характера. А это уже серьезно... это серьезней некуда.
Вот и гуляет каждый день дама с собачкой по весеннему парку возле Смольного, и под одеждой у дамы — хитрые электронные «уши». Мы это точно знаем, но сделать ничего не можем. Гулять в парке не запрещено. Носить на теле некие микросхемы — тоже...
Может, теперь мода такая на дамское белье? Задержать супругу дипломата и заглянуть ей под юбку? Ну извините... это такой скандал, что и представить себе трудно.
Не шути с женщинами: эти шутки глупы и неприличны. К. П.
Однако нам не до шуток. Что за аппаратура у нашей дамы, мы, разумеется, не знаем... Есть ли вообще от нее толк — тоже. Но с другой-то стороны, не зря же она там каждый день прогуливается? А? То-то. Начальство рвет и мечет. В Смольном усилили меры технической защиты, особо серьезные разговоры по телефонным и радиоканалам запретили.
А дама продолжает свои прогулки в обществе рыжего кокер-спаниеля по кличке Моника. Это сейчас имечко «Моника» стало нарицательным и отождествляется с совершенно непристойным поведением. Тогда же, в восемьдесят втором, еще при жизни дорогого Леонида Ильича Брежнева, никто ничего непристойного в собачке не разглядел. Рыженькая собачка, симпатичная... бегает себе и бегает. Но что-то же надо делать! Смольный фактически на осадном положении. Товарищ Романов терзает Ленинградское управление и Москву тоже. Все напряжены... вот-вот последуют оргвыводы.
И тут вмешалась Любовь. Да-да, Ее Величество Любовь. Милашка Моника влюбилась! От пьянящего весеннего воздуха у нее закружилась голова. Высокое романтическое чувство охватило нашу героиню в тот момент, когда она познакомилась с бездомной ленинградской дворнягой. Имени этого замечательного пса мы не знаем. Это досадно. Это несправедливо. Имя этой суки Моники известно всем! А нашего замечательного пса? Его не знает никто. Вот какова судьба героя. Есть в этом что-то глубоко символическое.
Пока хозяйка Моники занималась своим гнусным шпионским ремеслом, ее породистая собачонка вступила во внебрачную связь с питерским «пролетарием». Он мог бы отвергнуть ее. Да, мог бы! Когда жизнь тяжела, проходит в поисках куска хлеба насущного, донимают блохи и холод — до любви ли? Но наш безвестный пес снизошел до заморской сучки и тут же, под скамейкой возле урны, ею овладел... Следуя строгой социалистической морали («У нас секса нет!»), мы эротическую сцену опускаем. Скажем просто: драл наш герой эту Левински... — тьфу, суку Монику! — возле урны до тех пор, пока сие проявление возвышенных любовных чувств не заметила дама-шпионка. Я сам не видел, но ребята говорили: хорошо драл. С душой. У Моники аж лапы на льду разъезжались.
Шпионско-дипломатическая супружница раскричалась, про электронику свою забыла и кинулась искать палку. Пока она впопыхах это делала, наш герой завершил свой сексуальный подвиг. Расстался он с заграничной сукой достойно, как и положено советскому патриоту.
А шпионка в парке больше не появлялась. Поэтому я и повторяю вслед за Прутковым: и в пустых головах любовь нередко преострые выдумки рождает. Поэтому и говорили мы сегодня о любви, а не о скучных делах Смольного, разведки и контрразведки.

Наставление по стрелковому делу

«Пистолет всегда должен содержаться в чистоте и исправности». Цитата... Что?.. Э-э, нет, не из Козьмы Пруткова. Бери выше — из брошюры Минобороны СССР «Наставление по стрелковому делу. 9-мм пистолет Макарова». Хотя и в ней встречаются перлы. Могу привести пример. Есть там могучая фраза: «Кобуру не смазывать, а лишь насухо протирать ветошью». Мудрости этого замечания Прутков бы позавидовал, ей-богу.
К чему я про пистолет? А к тому, что намечалась в управлении проверка хранения и сбережения табельного оружия. Вот я и решил свой ПМ, который в руки не брал года два, из сейфа извлечь, почистить да смазать. Те времена, когда сотрудник ЧК всегда ходил с маузером или наганом, миновали давно и безвозвратно. Мне за все время службы оружием не доводилось пользоваться ни разу. «Стрельба в цель, — замечает Прутков, — упражняет руку и причиняет верность глазу». Мудро. Тонко. Глыбко сказано... Только вот не люблю я оружие, в тир ходил исключительно по принуждению, и несмазанная кобура моего ПМ давно потускнела. Вот и решил почистить перед проверкой.
В тот вечер мне это не удалось. У соседа по кабинету, капитана Н., был день рождения. После окончания службы сели мы это событие отметить. Скромно, в узком кругу товарищей по оружию. Оружие, кстати, так и не почистив, я вновь запер в сейф. Два года лежало — еще полежит. В общем, мы — капитан Н., я и еще несколько ребят — хорошо посидели, душевно поздравили новорожденного и перешли к кофею. Тут я вспомнил, что у меня коньяк есть.
— А что, — говорю, — товарищи офицеры, может, в кофеек коньячку добавить? Для аромату?
— А есть? — спрашивают товарищи офицеры.
— Не было бы, — отвечаю, — я бы не предлагал.
Все, как на партсобрании, поддержали единогласно. Даже, я бы сказал, с энтузиазмом поддержали. Решения пленумов ЦК КПСС с таким искренним чувством никогда не поддерживали.
— Веди, — кричат, — в погреба, хозяин.
— Володя, — говорю новорожденному, — тебе ближе. Посмотри там в шкафу, на верхней полке, за бумагами в углу.
Володя шкаф открыл, бумаги сдвинул и кричит победно:
— Есть, Иваныч! Которую бутылку брать — початую или полную?
— Полную, — отвечаю, — непременно полную.
Тут я немного отвлекусь от повествования. Нынче про Комитет говорят разное. Одни нашу организацию представляют ностальгически-идеальной. Другие, наоборот, неким сборищем вампиров, ворюг, пьяниц. Я пенсионер, мне туману напускать смысла нет, и я скажу так: акварельной ясности и небесной чистоты в нашей службе, разумеется, не было. Как нет ее ни в одной спецслужбе мира. И быть не может по определению... Но и палитра Иеронима Босха к нашей деятельности не применима никак. А уж на фоне того, что в МВД творилось, мы просто ангелы. Да, насчет пьянства... Все мы живые люди, бывали в нашей жизни награждения, присвоения очередных званий, праздники, дни рождения, в конце-то концов... Разумеется — отмечали. Но и, разумеется, — только после службы. Ибо, как сказал Прутков: камергер редко наслаждается природою. Но, добавлю я, метко.
...Новорожденный достает из шкафа полную бутылку коньяку.
— О, — говорит, — армянский! Армянский уважаю. А молдавский (кивает на шкаф) не особо.
Ишь ты, молдавский он, видите ли, не особо.
Мы плеснули коньяка в кофей, посидели потолковали, и я решил идти домой. Еще трое ребят тоже собрались. А новорожденный и его приятель, капитан Р., остались... кофейку хлебнуть, наверно. Ох, редко камергер наслаждается природою! Но метко.
Наутро новорожденный пришел на службу несколько помятый. Выбрит, при галстуке, в свежей сорочке, но морда лица оставляет желать лучшего.
— Как, — говорю, — Володя, вчера кофею попили?
— Нормально, — отвечает.
Ну нормально — и слава Богу. Собрался я все же свой ПМ почистить. Расстелил газету «Правда» на столе, разобрал пистолет. Смотрю — ничего, еще не заржавел. Мы, конечно, мирные люди, но наш бронепоезд стоит на запасном пути. К появлению грозной комиссии мой арсенал будет готов на сто процентов!
Разобрал я, значит, пушку... Нужно смазать. А оружейное масло загодя на складе получил. Открываю шкаф — нет моего масла.
— Володя, — спрашиваю, — а ты бутылку с маслом куда дел?
— Какую, — говорит, — бутылку с маслом?
— С оружейным, — отвечаю. — Здесь стояла, в бутылке из-под молдавского коньяка.
Изумленными глазами посмотрел на меня Володя. И я на него тоже.
— То-то мне молдавский, — говорит он, — никогда не нравился. А вчера как-то легко прошел, «лётом».
Грустно посмотрел капитан Н. на мой разобранный пистолет, вздохнул. А я отправился снова на склад. Там старший прапорщик сидит. Удивился: куда, говорит, Юрий Иваныч, вам столько масла? Вы, дескать, вчера брали... Пью я его, отвечаю, очень хорошо против язвы желудка помогает... А-а, ну понятно, нужно будет теще посоветовать.
Теще? Ну теще можно. Только сверху пусть коньяком заливает... Нет, говорит, она спиртного в рот не берет... Тогда не советую. Без коньяка оружейное масло только для смазки оружия и годится.
Принес я это маслице в бутылке из-под «боржоми», смазал свой ПМ и вспомнилась мне одна фраза Пруткова Козьмы: если на клетке слона прочтешь надпись «буйвол», не верь глазам своим.

* * *

Мы сидели за столиком открытого уличного кафе, пили пиво. В Питере началось бабье лето. Элегическая пора обострения всяческих сентиментальных глупостей с желанием то ли уйти в запой, то ли закрутить бурный роман... Я в этом духе и высказался. Юрий Иванович кивнул и сказал:
— Знакомо... Вечная дилемма русской интеллигенции: либо набить кому-либо морду, либо сесть и написать нечто великое. Чаще почему-то бьют морду. А вместо великого пишут анонимки.
Я ожидал какой-нибудь цитаты из Козьмы Пруткова, но ее не последовало. Вместо цитаты Юрий Иванович сказал:
— Сейчас, когда я уже пэнсионэр, я много думаю о годах своей службы в Комитете. Как бы не поливали нас грязью, я скажу совершенно искренне: мы служили народу. Не КПСС, не делу построения коммунизма, а народу. Когда я пришел служить в Комитет, в отделе кадров мне сказали так: «Теперь ты больше не принадлежишь себе, ты принадлежишь государству и людям, с которыми тебе придется иметь дело». И эти слова не были лозунгом. Так все и было на самом деле. Теперь многие краснобаи, упиваясь собственной смелостью, пишут, что чекистские волки перекрасили шкуру и сделали химическую завивку под барашка.
А я тебе скажу, что нас учили другому. Вот бывший шеф КГБ Юрий Владимирович Андропов, которого его политические оппоненты до сих пор клеймят как охотника за инакомыслящими, он требовал от нас совсем другого. Если гражданин, говорил Андропов, не согласен с порядками и законами СССР — убеждайте его, дискутируйте, беседуйте с ним! Разумеется, система была далека от идеала. Но те из наших диссидентов, кто покинул страну и обосновался на Западе... О, какое страшное разочарование они там испытали! Я ведь со многими из них разговаривал, даже переписывался. Хваленая западная свобода оказалась мифом. Многие там просто спивались, садились на иглу.
Мы старались работать с человеком, видеть в нем нашего гражданина, а не врага. Любой случай применения уголовных репрессий против человека, учил Андропов, говорит о плохой работе КГБ: проглядели, не сумели разубедить. Именно так формулировалась задача: сохранение человека, а не подавление его. Приведу наглядный пример. Мой товарищ, следователь по особо важным делам, расследовал факт распространения листовок. Текст содержал не только нелицеприятные высказывания в адрес Советской власти, но и прямые призывы вешать на столбах коммунистов и чекистов. Мой товарищ ознакомился с представленными текстами и... отказался предъявлять обвинение бунтарю. Обком встал на дыбы: как? Классический случай антисоветской агитации и пропаганды! Схватить! Задержать! Арестовать! Расстрелять на заднем дворе! Нет, ответил наш следователь, формальные признаки есть... но по существу речь-то идет просто о запутавшемся и озлобленном человеке. Жизнь у него не сложилась, и наш «антисоветчик» переложил всю вину на власти. Нашего офицера несколько раз вызывали «для беседы» в Смольный, но он своего мнения не изменил...
Так мы «душили» диссидентов. В подкрепление вышеизложенного сошлюсь, разумеется, на Пруткова: не поступай в монахи, ежели не надеешься выполнить обязанности свои добросовестно.
Юрий Иванович улыбнулся и отхлебнул пива. Ветер прошелестел в листве, и желтый кленовый лист спланировал на наш столик.
— Однако что ж мы все о серьезном? Вот я сейчас вспомнил, как мы с тобой познакомились... Август, жарища... А я помню такую же жарищу в конце семидесятых. На Невском асфальт плавился. По этакой погоде человек в строгом костюме и галстуке выглядит полным идиотом. Но именно так мы и ходили. В ту пору начальником Ленинградского управления стал Даниил Петрович Носырев. Умница, профессионал, человек безусловно требовательный и к себе, и к подчиненным. Светлая ему память. Даниил Павлович пришел к нам из военной контрразведки, принес с собой армейскую дисциплину. Кстати, начало своей деятельности он ознаменовал общегородской тревогой. На рассвете со всех сторон к Большому дому съехались такси с невыспавшимися чекистами. По городу поползли слухи один другого страшнее. В обкоме партии Носыреву сказали: ты не прав. Чего пугаешь ленинградцев?.. Но это так — кстати... Я-то тебе о форме одежды начал рассказывать. От нас стали требовать обязательное ношение галстука. И какие при этом ситуации случались! Хочешь верь, хочешь не верь, но дежурные прапорщики получили приказ не пускать в здание офицеров, явившихся без галстука. Объяснения типа: галстук, мол, есть, он в кабинете, в расчет не принимались... Изволь бежать домой за галстуком.
Однажды в выходной день, не вспомню уже — суббота была или воскресенье, молодой офицер шел по коридору управления. Шел он, бедолага, без галстука, да еще и рукава рубахи закатал. Навстречу ему — генерал-лейтенант Носырев в полном генеральском блеске и великолепии... «Стой! Почему в таком расхристанном виде?» — «Виноват, товарищ генерал-лейтенант, жарко...» — «Всем жарко, но вы посмотрите на меня — я же в мундире, хотя и старше вас на тридцать лет». Лейтенант был парень с юмором и дерзкий. «Если бы, — говорит он, — у меня был такой мундир, так я бы в нем спать ложился, товарищ генерал-лейтенант».
Ответ Даниилу Палычу понравился, он рассмеялся, и молодой офицер был прощен. Более того — Носырев его запомнил, благоволил к нему. Многим везло меньше. Мне доводилось видеть, как генерал распекал даже полковников... О, он был весьма строг, но, следует заметить, при нем Ленинградское управление работало как часы. Самые громкие и известные дела пришлись именно на время его руководства. Жаль, но о большинстве из них рассказывать еще рано...
Хотя что-то и можно предать огласке. Если ты помнишь, в книге Юлиана Семенова «ТАСС уполномочен сообщить» есть эпизод негласного проникновения в частную квартиру. Вообще-то о таких вещах говорить не принято... но уж коли Семенову позволили... тут, пожалуй, уместно вспомнить, что наш легендарный разведчик Герой Советского Союза Николай Кузнецов сказал как-то, что разведка и контрразведка — ремесла антигуманные. Наверно, это так, не буду спорить. Интересы дела требуют порой не совсем этичных действий в отношении одного человека во имя блага многих... Тем более что законопослушный гражданин в сферу интересов госбезопасности не попадет. КГБ активно интересуется только теми лицами, кто уже противопоставил себя закону. Итак, жил да был в Ленинграде один небезызвестный господин, фамилию его не называю... Да уж и в живых его нет — помер не так давно в одной западной стране... Так вот, к этому господину у нас был очень серьезный интерес. Под наблюдением он находился круглосуточно. Уже одно это обстоятельство о многом говорит. Однако по ходу наших мероприятий наметилась потребность побывать у объекта дома. Причем без его ведома. Провели разведку, выяснили, что входная дверь огромной этой квартиры в престижном районе города снабжена двумя замками, но действует только один, второй барахлит, и даже ключа-то от него у хозяев нет. Сработали мы чисто — все прошло, как говорится, без сучка. Опергруппа проникла внутрь, ознакомилась с интересующими нас документами и, никем не замеченная, покинула квартиру. Все, как видишь, без сучка, но... с задоринкой. Когда уходили, сотрудник, запиравший дверь, ошибся. Он запер ее на тот самый замок, от которого у хозяина не было ключа! Конфуз полный.
...И все же... и все же мы работали не за звания. Дуроломство? О, дуроломства было полно. Идеологических благоглупостей тоже. Но работа, невидимая и огромная, велась. Приведу только один пример. В наше поле зрения попал один из сотрудников оборонного НИИ. Информация, которой он располагал, и сейчас могла бы иметь колоссальную ценность. К нему присматривались не только мы, но и противная сторона. Делались вербовочные подходы. Однако наш ученый на контакты с иностранными «журналистами» никак идти не хотел. Вот тогда-то нами и была разработана операция по дезинформации противника. Мы поговорили с ученым и предложили ему «клюнуть» на заокеанскую «наживку». Он согласился.
В результате довольно длительной работы мы создали видимость, что наш ученый «стал предателем» и начал давать «информацию» по той проблеме, которая так интересовала штатников. Мы подбросили им «теоретические разработки». Все было настолько достоверно, что наши «друзья» переориентировали свои исследования по этой теме. Результат — отставание одного из видов вооружений на много лет, огромные материально-ресурсные затраты...
Впрочем, кому это теперь нужно? Ты обратил внимание на то, что я сказал минуту назад: та информация могла бы и сейчас иметь ценность... Могла бы, да не имеет. Три года назад одна из стран СНГ просто продала всю эту информацию своим новым друзьям из НАТО. Сумма сделки была смехотворной. А цена? Цена высока... предательство!
Юрий Иванович задумался, помрачнел и вскоре ушел, извинившись и сославшись на дела. Он уходил по аллее, слегка присыпанной осенними листьями. Обычно подтянутый, энергичный, отставной чекист сутулился, шел медленно и тяжело.

Предыдущая страница 6 Следующая страница


7 Андрей Константинов

БАЙКИ СУДЕЙСКИЕ, ЭКСПЕРТНЫЕ

А судьи кто?!
А судьи тоже люди. Кстати, подавляющее большинство наших судей — женщины. Как всегда, самую тяжелую и неблагодарную работу мы, мужики, переложили на женщин. Расейская традиция...
А ведь судья каждый день в гуще человеческих проблем. Он... Э-э, нет! Она! Она каждый день сталкивается с трагедией, драмой или — как минимум — проблемой. В суд люди приходят тогда, когда что-то в жизни складывается не так. Мы говорим «приходят» потому, что речь сейчас идет о суде гражданском. Кому-то, возможно, это покажется скучным. Э-э, брат, что, мол, за дела? Одни склоки и никаких убийц, налетчиков, грабителей, маньяков... Скучно.
И вот тут, скажем мы, дорогой читатель, ты не прав. Страсти в гражданских процессах кипят совсем как в трагедиях Шекспира. А озлобление сторон может достигать критических величин. И все это изливается на нашу судью. Люди приходят к ней за правдой, за защитой. А поскольку судья в соответствии с законом защищает права одной из сторон, то вторая остается ущемленной. Частенько и обе стороны недовольны.
Поэтому наши судьи (повторюсь — женщины!) вынуждены выслушивать упреки, оскорбления, обвинения в необъективности и даже в продажности. О, чего только не приходится им слышать!..
Может быть, поэтому они с удовольствием вспоминают хоть что-то веселое, что случается в гражданских процессах.
Итак, рассказывает судья.

Мясо и железо

Зимой прошлого года я рассматривала одно довольно-таки запутанное дело по ДТП. Для того чтобы внести ясность, в суд был приглашен представитель ГИБДД. Человек уже немолодой, но, безусловно, опытный, что называется, «зубы съевший» на своем деле. Итак, задаю вопрос:
— Что может уважаемый специалист сказать по существу о том происшествии?
— Да, понимаете ли, — отвечает он, — в тот день был обильный снегопад, происшествия на дорогах шли валом, и я, честно говоря, сейчас уже подзабыл, что и как там было. Тем более что приехали мы на место ДТП спустя несколько часов. За это время снег успел завалить следы.
— А почему, — спрашиваю я, — вы так долго ехали?
— Потому, — отвечает мне честный гаишник, — что мы сначала выезжаем «на мясо», а уже потом «на железо».
У Гоголя есть замечательная ремарка: «немая сцена».

Колобок

Однажды пациент одной из солидных, уважаемых клиник подал иск о возмещении вреда здоровью, причиненному во время лечения. Лечился наш герой в связи с переломом ноги. И с этой стороны у него нареканий не было: ногу ему «починили» очень квалифицированно.
Беда же подкралась, откуда не ждали. Ночью упал с больничной койки и получил сотрясение мозга. Назначенная судебно-медицинская экспертиза подтвердила диагноз. Все вроде бы ясно и понятно, но представители больницы, не оспаривая факт сотрясения мозга, отрицали саму возможность скатиться со злополучной койки. Вернее, не так... Аргументом ответчика было:
— Сто лет стоят койки, и никто в здравом уме и трезвой памяти с них не скатывался.
— Вот никто не скатывался, а я скатился, — отвечал упрямый истец.
Все бы было ничего. Вот только фамилия пациента была... Колобок. Разумеется, он выиграл.

Самый главный аргумент

Шел спор вокруг наследства. Две безутешные вдовы оспаривали имущество безвременно покинувшего мир супруга. Одна из них была фактической женой усопшего, но без штампика загса в паспорте. У другой, напротив, и штамп был, и свидетельство о браке, но — увы и ах! — судьба давно развела супругов.
Тяжба шла давно. Уже устали все: борющиеся стороны, адвокаты, судья. Но некое (не Бог весть какое!) богатство не давало двум женщинам отступить. Да и взаимная бабская — уж извините за некорректное выражение — ревность имела место. Обе жены вели себя некрасиво, пытаясь опорочить друг друга... В этом смысле они были под стать нашим политическим деятелям. Обстановка была очень неприятная, душная какая-то.
Несколько раз я пыталась стороны примирить... Безуспешно. Их адвокаты добывали новые справки, притаскивали в зал заседаний новых свидетелей. Иногда уж совсем нафталиновых. Тетке одной из безутешных вдов было уже восемьдесят три года! В зал ее внесли на руках.
Да и сами вдовы были возраста далеко не юного. Но борьба продолжалась! И вот однажды, во время очередного заседания... нет, я не могу вспоминать об этом спокойно. Я сужу уже восемь лет, но с таким аргументом встретилась впервые... Итак, однажды, во время очередного заседания, одна из вдов — крашеная блондинка — сказала:
— Вот вы, женщина... вот вы утверждаете, что вас объединяла любовь.
— Да, — с достоинством ответила вторая вдова — крашеная брюнетка. — Да, нас с Костиком объединяло чувство... Неимоверной глубины.
— Ага, — сказала блондинка. — А коли так, женщина, ответьте: какая у Константина Ароновича была аномалия в строении этих... гениталиев?
Сраженная вопросом, брюнетка молчала.
— Вот, женщина, теперь-то ясно, кто настоящая супруга, а кто только по паспорту, — подвела итог ее соперница.

Частный случай из внешней баллистики

К сожалению, часть тех историй, которые мы предлагаем нашим читателям, остаются как бы анонимными — не все люди, которые делятся с нами информацией, могут раскрыть свое имя. Разные бывают обстоятельства... Автор этой истории может и должен быть представлен.
Итак, рассказывает Виктор Долинский, заведующий отделом трасологических и баллистических экспертиз СЗРЦ СЭ МЮ РФ <Северо-Западный региональный центр судебных экспертиз Министерства юстиции Российской Федерации>.

— Случай тебе, говоришь, интересный нужен? Это запросто... у нас работа из одних «случаев» и состоит. Вот только смешного или чего-то в этом роде, извини, не особо... Чаще как раз наоборот — что ни экспертиза, то драма. Да... ну ладно, слушай.
Дело давно уже было, в восемьдесят пятом году. Я только-только в экспертизу пришел. И вот представим. 9 мая. Сорокалетие Победы. Городок Кировск, в Ленинградской области... Приладожье, левый берег Невы, Синявинские болота рядом. Так что там атмосфера определенная. Хотя — День Победы — это всегда и везде атмосфера определенная. Праздник святой... Ну вот, Кировск. Все идет как положено: митинг, речи, возложение венков. А для придания большей «парадности» попросили в соседней воинской части обеспечить праздничный фейерверк. Там пошли навстречу и прислали прапорщика с сержантом. А с ними десяток сигнальных ракет П-2. Применяются такие в морской практике для подачи сигналов бедствия. Штука сама по себе нехитрая: картонный цилиндр с пороховым зарядом и собственно ракетой. По принятой терминологии — со «звездками». Заряжаешь этот цилиндр в металлический «стакан», направленный вверх, дергаешь за шнур и — грохот, дым, небо в «алмазах». Вот и вся наука.
Прапор с сержантом томятся, ждут конца митинга, чтобы отсалютовать. Им и самим погулять хочется. Тут и подвернулся киномеханик клубный: чего, говорит, вам, служивые, маяться? Давайте я сам фейерверк засандалю. У меня, говорит, руки золотые, все чин-чинарем будет. Я, блин, комендор со стажем, старшина второй статьи.
Ну прапорщик с сержантом и оплошали — отдали этому умельцу всю свою «корабельную артиллерию», показали на пальцах, что к чему, и отправились праздновать...
Когда дошло дело до салюта, нетрезвый орел-киномеханик закатил ракету в людей. Попал в семидесятилетнего ветерана. Вот так, брат, бывает... Всю войну человек прошел без единого ранения, а спустя сорок лет — бац! Ожог, контузия, травма ушной перепонки... Из-за элементарной безответственности и водки.
Да... завели дело, конечно. Наш орел-киномеханик заявляет: я все правильно сделал. Выстрел производил под углом 45 градусов, как положено. А беда произошла, дескать, потому, что эти самые ракеты просроченные: по маркировке на гильзах их срок годности истек аж в восемьдесят первом году... Действительно, так оно и есть.
Экспертизу по этому делу довелось проводить мне. И выяснилось, что подобных экспертиз ранее не делали, опыта нет, практики, разумеется, тоже... Ладно, засел я за расчеты — построил траекторию полета этих «звездок». Это сейчас компьютеры. А в восемьдесят пятом? Калькуляторы редкостью были... Короче, та еще была работка. Но — сделал. И точно доказал, что попасть в пострадавшего ветерана комендор-киномеханик мог только в том случае, если угол возвышения был равен не сорока пяти градусам, а двенадцати-тринадцати... Есть разница? То-то...
Однако адвокат нашего героя встал в позу: теория, говорит, это теория. А как насчет того, что ракеты были просроченные на четыре года?
Ну что тут скажешь? Решили провести следственный эксперимент. Я достал эти самые ракеты П-2 с разным сроком годности: свежие, потом те, что были в день несчастья, и совсем уж старые — у них годность еще в семьдесят шестом истекла. На одном из заводов за литр водки нехитрое приспособление заказали: стальной стакан на шарнире, позволяющем изменять и фиксировать угол наклона... Поехали в Кировск!
Собрались на балконе того самого клуба: адвокат, следователь, понятые, я и этот... «артиллерист». Ставлю на перила нашу «гаубицу» самодельную, фиксирую под углом сорок пять градусов — давай! Грохот, дым, ушли «звездки» в небо... хорошо так ушли, шустро...
А я посмотрел на предполагаемую точку их падения — и стало мне худо! Ох, думаю, поставили «эксперимент»... Стреляли-то мы через площадь, в сторону Невы. А по Неве — смотрю — теплоходик плывет. Весь туристами набит — лето... И летят эти «звездки» прямо на корму теплохода, прямо в толпу людей. Господи!
Ребята-милиционеры этот выстрел сбоку наблюдали — всего-то, говорят, метров двадцать-тридцать не долетели... Да, вот так... Ну ладно, обошлось. Произвели мы еще два выстрела, и стало ясно — врет наш киномеханик, врет.
— Хорошо, — говорит следак, — давай теперь проверим траекторию выстрела с углом двенадцать градусов.
— Давай, — говорю. Выставляю «гаубицу» на двенадцать, фиксирую.
— Площадь, — говорю, — к черту перекрывайте, чтобы конфузу не было и никто сдуру под выстрел не попал.
Перекрыли. А там как? Там клуб, перед ним площадь, а дальше кусты и спуск к Неве... Готово?.. Готово! Тогда — «пли»!
Пошли наши «звездки» по загодя мной рассчитанной траектории. Все четко, наглядно и «ошибочку» киномеханика железно доказывает... И из кустов, куда наши «звездки» упали, с криком выскакивают два мужика! С матом выскакивают и — вдоль берега!
— Тьфу, — говорит следак. — Опять там гопники пить пристроились.
А мне сразу поплохело. С теплоходом, думаю, пронесло, но, видно, не суждено этому «эксперименту» добром кончиться.
— Иди, — говорю следаку, — посмотри, как он там, живой?
— Кто? — удивляется следак.
— Третий, — ору, — третий! В России-то по двое не пьют.
Он тоже побледнел, сиганул прямо через перила и бегом туда. Залез в кусты и пропал. Может, минуту его не было, может — две. Но мне-то показалось — час...
Вот кусты раздвигаются и выходит следак мой... смеется. А в руке бутылка водки. Целая. Ну тогда же — помните? — как раз Горбачев начал со змием бороться.. Трудящиеся по кустам и шастали... Вот тебе и «случай из практики». Смешно? То-то, что не смешно. А мне каких нервов стоило? Да и следаку тоже.
А бутылку эту мы киномеханику отдали.

Предыдущая страница 7 Следующая страница


Байки служивых людей 8

БАЙКИ ВОЕННЫХ МУЗЫКАНТОВ

В Санкт-Петербурге есть известный телевизионный режиссер, более того, он — главный режиссер одной очень крупной и очень известной массмедийной структуры. Не все, однако, знают, что этот монстр был в свое время военным музыкантом... Судя по всему, он и не хочет, чтобы об этом узнали все — из дальнейшего текста читатель легко догадается о причинах. Поэтому наш рассказчик избрал себе псевдоним Борковский...
Итак — слово военному музыканту — не пишем бывшему, потому что мозг попавшего однажды в военный оркестр мутирует необратимо...
Москва, ВДНХ, 1989 г. Всесоюзный конкурс военных оркестров. Перед выстроившимися военными оркестрами выступает дряхлый уже генерал армии Лященко. Желая подбодрить музыкантов, он рассказывает оркестрантам случай из своей военной практики:
«...И вот окопались мы на Синявинских высотах. На нас идут танки, а у нас — ни ружей противотанковых, ни пушек. Вызываю я двух начальников полковых оркестров. Говорю им: давайте, сынки! И вот из окопов поднимаются музыканты и с громовым „Прощанием Славянки" идут прямо на танки! А уж за ними поднимается в атаку пехота...»
В строю слышится легкий гул. Он нарастает, и наконец чей-то звонкий голос выражает общее настроение: «Ах ты сука!» И из задних шеренг доносится издевательский наигрыш: до-ре-ми-до-ре-до... Стоящие на трибуне начальники военно-музыкальной службы усмехаются в усы — эта мелодия означает одно у всех музыкантов страны: да пошел ты..»

Быль

Военные музыканты — люди непростые. С одной стороны — служивые, погоны опять же на плечах, Устав знают и звания имеют. С другой — люди интеллигентные, нотной грамотой владеют, к искусству близкие, и Бетховена от Штрауса отличат в секунду. Не говоря уже о гимне: ночью разбуди — споют с любой ноты.
Что же это за подразделение такое — военный оркестр? В его рядах можно встретить и пацана тринадцатилетнего, и настоящего пенсионера... Играют и симфонии, и пустячки всякие — в зависимости от ситуации... Матерятся и пьют так, что иные флотские завидуют. А в филармонии встретишь — ангел, а не человек, сидит себе, глаза закрыв, головой качает в такт Дебюсси...
У военных музыкантов свой язык — вроде бы и русский, но только свой его и поймет, да и то не каждый. Поэтому и байки у музыкантов особенные — вот вам несколько от одного моего приятеля...

* * *

Я в оркестр служить пришел в 16 лет — едва только школу закончил. Сколько помнил себя, музыкой занимался, а в музыкальное училище сразу не брали — надо было годик позаниматься с педагогом, денежку поплатить, примелькаться, так сказать, преподавательскому составу. А куда еще бедному барабанщику податься? В институт какой-нибудь Политехнический — наотрез не хотел, а на улице болтаться, у матери на шее — вообще невозможно. Вот и подсказал один дяденька маме: давай его, мол, в военный оркестр — все при деле будет, учиться там разрешают, да и армию гам же отслужит, не ушлют куда-нибудь к черту на куличики... <Тогда говорили, что было правило такое — прослужишь воспитанником 1,5 года — оставляют служить там же, поэтому вся музыкальная братия старалась за полтора года застолбить за собой местечко в каком-нибудь городском военном оркестре — хоть и служишь, а дома!>

Ну и попал я в оркестр Высшего военно-морского училища радиоэлектроники им. А. С. Попова, в просторечии — «Поповки». Специальность — ударные инструменты, воинское звание — «воспитанник». Это значит, служишь как все, форму носишь, но присягу не принимаешь, пока восемнадцати лет не стукнуло, потому являешься лицом фактически безответным, а юридически совершенно безответственным.
На практике выглядит так: залетает, к примеру, «воспитон» в комендатуру по пьянке. Военного билета у него нет, поэтому вызывают старшину оркестра: забирайте, мол, своего «сына полка». Ну тот его пинками в «команду», там «старослужащие» по морде надают, а потом его дирижер по самые гланды пропесочит, увольнения лишит лет на сорок... После чего китель наденет, пару зерен кофейных разжует и с грустным лицом потащится к дежурному по училищу, где примется ныть и стонать: дитя, мол, неразумное, сирота безвинный — оступился, поганец, вы уж там начальству не докладывайте, а я ужо ему всыплю...
Так что «воспитоны» в основном пользовались этим безбожно и не боялись ни черта.
Когда я впервые попал в «команду», то первой моей проблемой стал самый настоящий языковой барьер. Чувствую, говорят по-русски, а понять не могу — встал в строй — слышу шепот:
— Вчера два сундука в бочонок заползли... Там две кести сидят — одна бэйная такая, а вторая совсем эсная... Ну пофаили, взяли биру, попробовали — сурло какое-то... Побазлали с чувихами — а те говорят, что тут и берло размешивают. Ну, предложили им повышивать по парку, те вроде не против. Пошли в нижний, там Леха одну за бас прихватил, а та ему как даст в рыло с размаху!
Я даже вспотел от напряжения. Рядом стоит матрос — альтист Меря. Видит, как я мучаюсь, и говорит:
— После построения хиляем в Ленинскую комнату.
— Зачем? — пугаюсь я. Все-таки «Сто дней до приказа» только что прочитал, «дедушек» боюсь до смерти...
— Не очкуй, — говорит. — Учиться будем.
После построения идем с ним, садимся. Он достает записную книжку и сует мне:
— На, переписывай...
Я смотрю на заляпанную страницу и ахаю: там настоящий словарь.
— Давай-давай, — покровительственно говорит Меря, — ты тут без этого не человек. Перепишешь, выучишь, будешь сдавать.
Я пробегаю глазами несколько первых слов: «Бас — сиська. Берлять — есть, жрать. Бэйная — здоровенная, большая...» — и ошеломленно киваю.
Потом, через несколько месяцев, когда я уже довольно свободно разговаривал на военно-оркестровом сленге, я даже находил удовольствие в этимологии некоторых слов. Ну например, «бэйная» и «эсная» — от разновидностей духовых инструментов: скажем, туба может быть «бэйной» — настраиваемой на си-бемоль (буквенное обозначение си-бемоль — латинское «В»), а может — «эсной», то есть настраиваемой на ми-бемоль (латинское обозначение «Es»). «Бэшка» или «бэйная» туба по размеру больше чем «эска» — отсюда и такие слова в сленге.
А вышеописанный разговор после зубрежки по «разговорнику» доброго Мери, я бы перевел так: «Вчера два сверхсрочника в пивняк заползли... Там две девушки сидят — одна здоровая такая, а вторая совсем мелкая... Ну покурили <Тоже замечательная этимология глагола «Пофаить» неведомыми путями произошло от английского «Fire» — огонь> , взяли пива, попробовали — моча какая-то... Поболтали с девчонками — а те говорят, что тут и еду размешивают. Ну, предложили им погулять по парку, те вроде не против. Пошли в нижний парк, там Леха одну за грудь прихватил <Кстати «прихватить» чаще может патруль. «Прихват», соответственно — попытка подловить на чем-то неуставном, запрещенном> , а та ему как даст в рыло с размаху!..»

* * *

Одна из самых больших странностей в поведении военных музыкантов — их, собственно, «военность». Возьмем отношение к форме: что вы скажете, увидев, как интеллигентный человек, студент консерватории старательно наглаживает на форменке «складку борзости» или сгибает «краб» на бескозырке так, что его становится легче рассмотреть в профиль, нежели в фас? Как вы отреагируете на то, что после экзамена, скажем, по дирижированию, эта умница несется в воинское ателье и устраивает там портнихе скандал: мол, клеш слишком маленький, не по выслуге, и теперь его «в команде» засмеют? И как вам понравится, что этот самый юноша, который вот-вот сядет в оркестровую яму Мариинки, покупает за сумасшедшие деньги у какого-то дембеля из кадровой роты бескозырку-таблетку — такую крохотную, что она едва держится на его стриженом затылке...
Это необъяснимо. Как и дедовщина в оркестре. Тем не менее она есть, хоть и не такая, как, скажем, на корабле или в стройбате...
На первую ночевку я явился ни жив ни мертв. Начальник в этот день строго сказал мне, что его следует называть не «Александр Иванович», а «товарищ старший лейтенант». И что хватит мне таскаться на ночь домой, а пора начинать служить. И чтоб в двадцать два тридцать я, как штык, был в команде. И я обреченно кивнул.
«На баночке» (то есть дежурным) в этот вечер стоял Меря. Он лениво посмотрел на меня и сказал:
— Ну что, чувачок, будем глазки строить или спать?
— Спать, — покорно соглашаюсь я.
— Как? — удивляется Меря. — А кто приборочку будет делать генеральную, а?
— Кочумай, Меря! — вступается за меня проходящий мимо Фалишкин. И не успеваю я проникнуться к нему благодарностью, как он добавляет: — Пусть лучше спит. А то сейчас со страху обоссытся!
Видно, на лице у меня написано, что я боюсь. А боюсь я, потому что, повторяю, как раз перед этим прочел «Сто дней до приказа». И испытывать на себе все эти ужасы мне вовсе не хочется.
Стою я, как идиот, посреди кубрика и не знаю, что мне делать — все спокойно ко сну готовятся, топают в гальюн в одних трусах, белье расправляют, а я даже не знаю, где моя койка. На всякий случай стал я раздеваться и складывать одежду в свободный рундук.
Наконец ко мне подходят два угрожающего вида дембеля.
— Что, растерялся? — неожиданно ласково спрашивает Сэм, командир отделения.
— Ага, — чуть ли не всхлипываю я.
— Тогда — на! — цедит Ришат, который в считанные дни должен «дембельнутъся».
В моих руках оказывается ремень с новенькой бляхой.
— Почисти быстренько, сынок, и давай спать ложись, — Сэм зевает и направляется к койке.
— Не буду, — говорю я и удивляюсь собственному кретинизму.
Сэм останавливается.
— Не будешь?! — изумляется Ришат. — Почему?
— Потому что если я сегодня это почищу, то завтра буду чистить гальюн зубной щеткой. А я не хочу, — я чувствую себя очень храбрым, но уже покойником.
— Во мудак! — говорит Сэм, переглянувшись с Ришатом. — У нас ведь и гальюна-то своего нет, кто ж тебя чистить-то его пошлет. Ты где этого набрался?
— Все равно не буду! — Я уже практически ничего не соображаю от страха и несу всякую околесицу: — Я вот что вам скажу: хотите меня бить (они снова переглянулись) — бейте, но учтите: если я до чьего-нибудь горла доберусь — не отпущу.
— Ты это... — Ришат с трудом выдергивает из моих немеющих рук ремень. — Не осли! Бляху почисти и спать ложись, душитель. Кто тебя тут бить станет, кому ты нужен-то на х...й? Хотя, конечно, если не почистишь — будут проблемы.
— Ну! — подтверждает Сэм. — Сам же летёха тебе и впердолит по самые гланды...
— Летёха?.. — теряюсь я (летёхой называли начальника, причем даже потом, когда он дослужился до капитана). — Врешь, он дедовщины не допустит!
— Ну точно мудак! — сплевывает Ришат и, махнув рукой, отправляется спать.
Сэм тоже уходит, а я остаюсь один посреди чужого и страшного кубрика. Когда все наконец укладываются, я выбираю себе свободную койку и, быстро расправив влажное белье, бегу к стеллажу с музыкальными инструментами. Там, дрожа от предчувствия беды, я выбираю себе самую тяжелую дюралевую подставку от большой тарелки, которая в сложенном состоянии похожа на дубинку, и юркаю с ней в обнимку под одеяло.
Сжимая подставку, я жду злющих дембелей, которые вот-вот придут меня бить. Я уверен, что не засну всю ночь, и тут же отрубаюсь.
Просыпаюсь я оттого, что понимаю: надо мной склонилась чья-то стриженая башка. Сразу все вспомнив, я вцепляюсь в шею нависшему надо мной и изо всех сил принимаюсь ее сжимать.
Раздается свистящий хрип:
— Ты что?! Отпусти, сука!!!
Но я со страху все сильнее сжимаю пальцы. Хрип переходит в визг, потом в кашель, и, наконец, я получаю страшный удар в глаз. Руки мои непроизвольно разжимаются, и я куда-то проваливаюсь. Последнее, что я слышу, — мой внутренний голос, который издевательски интересуется:
— Что же ты, лопух, про подставку-то забыл? Эх...
Прихожу в себя очень быстро — Фалишкин поливает меня из чайника, громко смеясь. В кубрике горит свет, на койке напротив — всхлипывающий Меря держится за шею. Вокруг него стоят все остальные и покатываются со смеху.
— Ты что, ебанулся?! — орет Меря. — Ты чего на людей-то бросаешься?
— Скажи спасибо, что он тебя этой хуевиной не ебнул! — гоготал Фаля, показывая на подставку.
Я ничего не понимаю, и у меня очень саднит глаз... Все до конца выясняется только на следующий день. На утреннем осмотре Меря рассказывает начальнику страшную историю о том, как ночью он услышал мои крики. Выяснив, что я кричу во сне, он решил разбудить меня, чтобы я, в свою очередь, не перебудил всю команду. Но оказалось, что я не только не спал, но и поджидал его с целью нападения... В результате он был вынужден применить силу, что его и спасло от неминуемой смерти. Понизив голос, Меря советует начальнику как можно скорее избавиться от «этого психа», поскольку теперь за порядок в оркестре лично он не даст и ломаного гроша.
Начальник безмерно удивлен. Поэтому он задает очень важный вопрос:
— Ну а почему у него бляха не почищена?
— Так товарищ старший лейтенант! — выходит из строя Сэм. — Я ему вчера пятнадцать раз сказал, чтобы почистил, а он — не буду! Вот и Ришат подтвердит...
Взгляд начальника становится зловещим. Он смотрит на меня, как на диверсанта, обманным путем проникшего в секретное хранилище. «Так вот вы какой, воспитанник Барковский», — казалось, говорят его серые бдительные глаза.
— Так это была моя бляха? — упавшим голосом спрашиваю я.
— А чья, шизила?! — возмущенно кричит Ришат и выразительно смотрит на начальника.
Мне становится намного легче. Несмотря на то что начальник приказывает мне отдраить Ленинскую комнату.
А вечером я — само дружелюбие. Сэм заглядывает в каптерку и, одобрительно посмотрев, как я надраиваю свою бляху пастой ГОИ, кидает мне еще два ремня с плоскими «дембельскими» бляхами:
— Хорошо у тебя получается... Наши тоже почисть!

* * *

Есть, конечно, люди, которые воспринимают службу всего лишь как неизбежное зло. Которое рано или поздно кончится, как зубная боль. Им приходится сложней всего — ведь они искренне не понимают, зачем им вся эта военная премудрость, если они — Музыканты. Поэтому среди них — либо «Швейки», либо откровенные «тормоза».
В нашем оркестре таким Швейком был трубач Саша Соколовник. Саня был очень хорошим трубачом, солистом. И в армию он попал только потому, что на беду свою был здоров. К тому же он учился в консерватории, а это учебное заведение военной кафедрой не обладало. Сашина мама нашла нашего начальника совершенно случайно, познакомилась с ним в совершенно неофициальной обстановке и потому считала его чем-то вроде приятеля. Мучая его звонками и просьбами «поберечь Санечку», она в конце концов довела начальника до совершенного бешенства, и он стал прятаться от нее, как черт от ладана.
Однажды Саня в три часа ночи появился перед рубкой дежурного по училищу в столбе лунного света. Он был в домашних шлепанцах, парадной форме и теплом махровом шарфике. Сипло спросив у онемевшего от такой наглости капитана первого ранга: «Простите, вы не подскажете, где тут выход? А то я заболел и мне срочно надо домой!», Саня ужасно недоумевал, почему злой кап-раз бросился звонить начальнику домой и требовать его немедленного прибытия в училище, да и вообще вел себя грубо и устроил целый скандал...
В другой раз Саня забрался в самый дальний угол нашего здания, чтобы как следует «подуть длинные ноты». В результате оркестр убыл без него в Москву на Всесоюзный конкурс, а его в течение двух суток искала комендатура. И нашла дома. Куда он отправился, поняв, что его забыли.
Он попадался всем патрулям, категорически забывал отдавать честь старшим по званию, зато отдавал ее всем встречным милиционерам и железнодорожникам, надевал под шинель яркие шарфики и засыпал на любом дежурстве. Зато он был классным трубачом и солировал на всех концертах.

* * *

К оркестрам везде относятся по-разному. Большая часть офицеров недолюбливает музыкантов — они никак не могут представить себе, что перед ними — военные. Поэтому «дрючить оркестрантов» — любимая забава множества молодых офицеров. Со временем они все равно понимают, что военные музыканты — необходимое зло, их уже не переделаешь и легче просто не обращать на них внимания.
Гораздо труднее было общаться со старшими офицерами, которые были уверены, что понимают в музыке не хуже нашего, особенно в музыке военной, особенно потому, что они старше по званию.
Никогда не забуду свой первый «переход на обед», который я должен был обеспечивать в одиночку — оркестр был на какой-то игре.
Я ужасно волновался, что не смогу держать темп, поэтому специально подготовился: повесил на ремень барабана электронные часы, которые мигали как раз в нужном темпе — 120 шагов в минуту, как и написано в Уставе.
Уставившись на часы, я так и отбарабанил весь переход, не заметив, что надо мной уже давно нависает полковник Амирханян — начальник строевого отдела. Дождавшись, пока я закончу, он рявкнул мне прямо в ухо:
— Ты что, сынок, Устав не читал?!
— Почему? — опешил я.
— А потому что слишком быстро играешь!!!
— Я, товарищ полковник, играю как раз по Уставу! — обиделся я. — Вот видите часы?..
— Чего?! — взвился Амирханян. — Да я двадцать лет в армии! И ты мне будешь говорить, что я не знаю, что такое сто двадцать шагов в минуту?!
— А я десять лет музыкой занимаюсь... — пролепетал я. — Вот же часы...
— Засунь себе в жопу свои часы!!! — заорал полковник и поволок меня в отдел.
Оттуда меня забрал начальник. Утирая пот после выволочки, которую ему устроил нач-строй, он сказал мне золотые слова:
— Он прав!
— Да как же, Александр Иванович?! Я же по часам... сто двадцать!..
— Ты в армии, Паша. И поэтому он прав, потому что он полковник. А ты — говно. И я пока что тоже...
А этот полковник, как потом оказалось, очень на самом деле оркестры любил. Когда он служил командиром полка морской пехоты на Дальнем Востоке, его музыканты были привилегированной кастой — все они имели квартиры и хорошие ставки. Главной их службой было вот что: по первому приказанию они мгновенно выстраивались на плацу в парадной форме и ждали. В центр плаца выносили резное кресло и столик. На столике стояла бутылка армянского коньяку и блюдце с тонко нарезанным лимоном. Амирханян садился в кресло и, попивая коньячок, часами наслаждался армянскими маршами в исполнении его любимцев. Вот такая любовь.

* * *

Прослужил я в оркестре 5 лет без малого. Многое, конечно, за это время случалось, и баек я слышал немерено. А некоторые могу и про себя рассказать.

Байки про «жмуры»

«Тяжела и неказиста жизнь военного артиста», — любил говаривать наш старшина по прозвищу Гнус. Гнусом его прозвали лет за триста до моего прихода в оркестр — то, что вылетало из его уст или раструба его трубы, — было одинаково гнусаво. «Дю-дю-дю...» — скворчал он на утреннем осмотре. «Зю-зю-зю...» — зудел он, исполняя партию третьей трубы. И где бы это ни происходило — все одинаково морщились. Но мужик он был с юмором, и вообще-то все его любили. А когда он умер, на Старо-Петергофском кладбище собрался самый большой похоронный оркестр <Сам Гнус, а вообще-то Олег Иванович называл траурные оркестры не иначе как «Жмур-трест». Впрочем, так их называли все старые музыканты. Наш следующий старшина — Олег Николаевич по прозвищу Лысый — звал похоронные коллективы более изощренно «Жопкин хор» > — человек двести, не меньше. И, глотая слезы, играли изумительно, слаженно — самые красивые печальные мелодии...
Но это, честно сказать, был очень редкий случай. Потому что обеспечение похорон, а иначе «жмуров» — одна из самых рядовых и рутинных обязанностей военных оркестров. А любая рутина чувства в конце концов убивает. Если ты на этих «жмурах» раза два в неделю «лабаешь», то и «слезиться» рано или поздно перестанешь, и вообще к человеческому горю привыкнешь.
Я на первый «жмур» попал сразу же, чуть ли не в первый день службы. Хоронили тогда какого-то молодого капитан-лейтенанта, погиб он в автокатастрофе, жена молоденькая осталась с грудным ребенком на руках... Страшно, в общем. Все рыдают, цветов море. Чувствую — слеза наворачивается. И с изумлением слышу, как в оркестре кто-то анекдоты травит, кто-то хихикает, а кто-то чавкает захваченным с камбуза перед выездом бутербродом. Пододвигаюсь к своему «наставнику» Сереге Фалишкину, который разворачивает на большом барабане два громадных куска хлеба с солью:
— Серега, как ты можешь?..
Фаля пихает в рот хлеб и с трудом выговаривает:
— А... Привыкнешь.
Ко мне подходит старшина и говорит:
— Ну что, сынок. Правила знаешь?
— Какие?.. — робею я.
Гнус недоуменно смотрит на Фалю. Тот виновато жует, пожимая плечами. Гнус сдвигает брови:
— Ты сегодня дневальный по оркестру, мудила?
— Я...
— Ну и иди... — Он кивает на гроб.
— Куда?
— К е... матери! Вот куда! — брызжет слюной старшина. — Раз дневальный, значит— целуешь покойника от оркестра.
Я холодею. Смотрю на Фалю, на ребят, пытаюсь понять — не шутка ли. Все абсолютно серьезны, некоторые смотрят сочувственно. Ноги становятся ватными.
— Не... Не пойду, — выдавливаю я из себя.
— Чего?! — Гнус, кажется, меня сейчас разорвет. — Ах ты сука! Позорить нас собрался перед командованием?
Я смотрю на читающего речь перед гробом начальника факультета. Мне кажется, что он строго нахмурился в мою сторону. На слабеющих ногах я делаю несколько шагов в сторону покойника. Меря сочувственно шепчет:
— Да не ссы, чмокнешь разок в бумажку...
Я, схватившись от ужаса за свой барабан, на негнущихся ногах иду к гробу. На меня с недоумением смотрят родственники погибшего. За моей спиной кто-то, не выдержав, прыскает. Я уже понимаю, что это розыгрыш, и собираюсь развернуться, но встречаюсь глазами с заплаканной молоденькой вдовой. Она прижимает к себе грудную девочку и вся сжимается при моем приближении. Я краснею как рак и неожиданно выдавливаю:
— Примите, пожалуйста, соболезнования от оркестра. И... держитесь.
Она кивает, и я топаю в строй. Меря, оскалившись, хлопает меня по плечу. Все удовлетворенно хихикают, а Фаля шепчет:
— А Маркуша, осел, пошел и взасос прям жмурика! Что было...
Тут старшина вскидывает руки и шипит:
— Ну вы, жопы! Третий номер из-за такта...
Все траурные марши расписаны в отдельную нотную книжечку под номерами. Самый знаменитый — Шопена, значился девятым. С ним была связана одна история.

* * *

Надо сказать, что численность «жмур-трестов» ни в каких уставах не определена. Поэтому обычно на похороны выезжает дружный коллектив воспитонов и тех, кто не успел отмазаться. Иногда траурные марши исполняются самым причудливым составом, например: труба, валторна, туба и тарелки. Это если четверо поехали. А может, и так: туба, две трубы, тромбон, малый барабан и кларнет. А может, и... Впрочем, может быть как угодно — сам я однажды с Фалишкиным выезжал на жмура вдвоем: с тарелками и малым барабаном. Надо было видеть наши скорбные рожи, когда я бил дробь, а Фаля время от времени трагически хлобыстал тарелками...
Так вот однажды поехали мы на «жмур» аж вдесятером. Старшим был старшина Жевченко, по прозвищу Лысый. Он был интеллигентом, потому как когда-то заканчивал музыкальное училище, играл первого кларнета и носил очки. Взял он сослепу в библиотеке не тот чемоданчик с нотами, и, в результате, оказались мы на кладбище с нотами развлекательного концертного репертуара. И это бы еще было ничего, если бы в нашем «жопкином хоре» были бы старослужащие кроме меня, Фали и тубиста Кириллова. Те бы и наизусть слабали. А тогда, как на грех, поехали одни салабоны — без году неделя в оркестре. Ни одного траурного марша они наизусть не знали.
Встали мы напротив гроба, панихида началась. Кап-три из роты почетного караула на нас таращится — чего, мол, застыли? А Лысый, красный как рак, не знает, чего делать. Фаля ему шепчет:
— Олег Николаич, давайте хоть гимн сыграем'
Лысый отмахивается, лоб хмурит. Потом светлеет и хрипит:
— Открывайте, жопы, девятый номер! Ну, все открывают.
А там — черным по белому: «Танго „Кумпарсита”». Лысый шипит:
— Темп — сорок, смотри на меня!
И начинаем мы тянуть танго «Кумпарсита» в темпе, раз в семьдесят ниже положенного. Слышим: и вправду печально получается, чем не траурный марш. Только вот какой-то явный диссонанс в басах... Оказывается, Кириллов наш по рефлексу сработал: похороны, кладбище, сказано — девятый номер... Ну и ревет он наизусть марш Шопена, поперек всяческим законам гармонии... Родственники покойного (все сплошь не ниже капитанов второго ранга) явно начинают волноваться. Лысый белеет. Два воспитона-трубача пугаются и пытаются подобрать Шопена на слух, остальные тянут «Кумпарситу», как кота за яйца... Фалишкин самозабвенно лупит в тарелки вообще мимо какого-нибудь ритма. Караул почетный просто расползается на глазах от еле сдерживаемого хохота. Душераздирающе, в общем, получилось. Еле ноги унесли.

* * *

А еще как-то раз поехали мы на «халтурку» — хоронить директора птицефабрики. Ну тут, понятное дело, поехали одни солисты — «башляют» ведь! Было нас человек пятнадцать, все как один преисполнены ответственности, поэтому приехали чуть ли не на час раньше.
Вышли из автобуса покурить-размяться, пока птичники не подъехали. И тут один сундук говорит: пошли, мол, я вам одну крутую могилу покажу! Позавчера там цыганского барона хоронили, а сегодня уже памятник из черного мрамора взгромоздили. Ну мы и потащились. Зашли куда-то на другой конец кладбища. Полюбовались на статую цыганского вождя — действительно произведение искусства, со вкусом сделано, профессионально... Возвращаемся — автобуса нет. И ладно бы только инструменты-то в нем остались. А процессия скорбящих птичников тут как тут — въезжает в ворота...
Трубач Чижик говорит:
— Что у нас собой?
— Вот, — говорит флейтист Паша и достает из внутреннего кармана шинели флейту-пикколо размером с небольшую сигару.
— Убери, — цедит Чижик и поворачивается к подошедшему распорядителю. — Здрасьте!
— Здрасьте, — говорит распорядитель-птичник и подозрительно на нас смотрит. — Э... Никаких накладок?
— Никаких, — мотает головой Чижик. — Нет... Никаких.
Затылок его понемногу зеленеет, и на помощь приходит опытный сверхсрочник Леха Штырев.
Леха обладал двумя неоспоримыми достоинствами: во-первых — мягким бархатным баритоном, а во-вторых — необъятных размеров носом. Завораживая собеседников либо первым, либо (что чаще) вторым, он, как удав от кролика, всегда добивался всего, чего нужно.
Тем временем гроб с директором уже встает на козлы возле свежевырытой могилы.
— Видите ли... — вступает Леха. — Произошла небольшая нестыковка. В базе флота что-то напутали, и для церемонии прибыл вместо оркестра — хор.
— Хор?! — с ужасом вскрикивает распорядитель.
— Да, хор, — спокойно подтверждает Леха. Чижик закрывает лицо фуражкой. — Краснознаменный хор имени Жопкина. Мужской...
Распорядитель обреченно всхлипывает. Или это всхлипывает от смеха кто-то из наших...
Дальше все как в плохой комедии. Строит нас Леха в шеренгу, Паша дает нам нотку для настройки из своей свистульки, и поем мы, дураки дурацкие, траурные марши. Каждый свою партию. Причем мы с Фалишкиным стараемся, наоборот, свои партии не петь (пойди спой за барабан с тарелками), а басить вместо тубы нашего Ленчика, который, несмотря на выбранный инструмент, обладает тонюсеньким козлетоном.
«Мастерство в карман не спрячешь», — сказал нам осипший Леха, раздавая деньги и жирненьких цыплят после похорон. А мы, жуя, думали: да уж, «тяжела и неказиста жизнь военного артиста»...
А автобус в это время тихо стоял в очереди на заправку. Но это уже совсем другая история.

Байки про слонов

Так вот «тяжела и неказиста»...
Тут все дело еще и в праздниках. С ненавистью глядя на очередной «красный» день в календаре, военный музыкант прикидывает, сколько придется вкалывать и как. Есть, например, такая пытка — «слон». В переводе — «прохождение торжественным маршем» по улицам города. Пытка — потому что на ходу оркестр, не переставая, играет. Этимология тоже понятна: «по улицам слона водили...».
«Слон» может быть «кровавым» — это когда идти приходится больше двух-трех километров. И, соответственно, — «левым». Это когда недалеко. Самый «кровавый слон» для питерских оркестрантов существует до сих пор — это прохождение по Невскому проспекту 9 мая. Остальные «слоны» у каждого оркестра свои, регулярные и не очень — но всегда ненавистные.
Когда «тащишь слона», первое дело — слушать. Барабанщику труднее всего — он вообще ни на секунду не замолкает: между маршами, которые играет весь оркестр, барабанщики бьют строевой марш, чтобы ритм поддержать и колонну с шагу не сбивать. Чем длиннее «слон», тем больше паузы между маршами: духовикам нужен отдых для губ. Так вот о слухе: во-первых, нужно расслышать, какой марш дальше исполнять будем, а во-вторых, предупреждение об опасности.
Те, кто во время прохождения по Невскому поближе стояли, слышали наверняка, как из шеренги в шеренгу передается резкий выкрик. «Мины!!!». Так вот, если бы кто-то мог бы в этот момент посмотреть на оркестровый полк «в фас», то увидел бы, как одна из колонн неожиданно изгибается и след в след огибает некий участок проезжей части. В чем дело? А вот в чем: перед оркестром по Невскому гарцует конная милиция. То ли специально они своих дромадеров перед «слоном» откармливают, то ли бедных лошадок от рева восьмисоттрубного оркестра за спиной слабит, а только валит у них из-под хвоста, извините, безостановочно. Прямо на историческую магистраль и, уж конечно, непосредственно под сверкающие музыкантские башмаки. Играя на ходу, музыкант под ноги смотреть почти не может, вот и приходится передним косить глазами вниз и, в случае чего, орать дурным голосом: «Мины!!!». Ну а уж если вляпался кто-то — тут тебе и гогот и шуточки, а главное, как отчиститься — из строя не выйти, шаркать посреди оркестра тоже как-то неудобно — в общем, позор и сплошное расстройство.

* * *

Был в морском оркестровом батальоне исторический человек — Палыч. Тромбонист изумительный, большая умница, но, как и положено порядочному «сундуку», — пропойца и матерщинник. Невысокий, поджарый, с синими невинными глазами и соломенными усами, чуть подкрученными по-гусарски, баб он валил на улицах десятками, как взбесившийся бульдозер на просеке. Где он их только не пользовал — в кустах, за ларьками, в тоннеле метро, за кулисами театров, прямо в казарме... А уж надраться умудрялся вообще всегда и везде, даже в самые тяжелые времена и в самых невероятных ситуациях. Короче, о его похождениях ходили легенды, которые «деды» рассказывали на ночь восхищенным воспитонам.
Тащим как-то «слона» по Невскому. Вот уже Дворцовая площадь показалась, конец мучениям вроде. Играем повеселее, в голове сладкая мысль бьется: «Ско-ро в у-воль-не-ние... Ско-ро все за-кон-чит-ся ..» Вдруг крики какие-то непонятные, смех по правому флангу. Там, конечно, Палыч. Топает себе, играет, глаза закрыты — творческий экстаз. А рядом с ним два мужика каких-то семенят, руками размахивают, кричат. Потом, смотрю, вперед побежали, к дирижеру. А толпа на тротуаре жуткая — не протиснешься, так они даже через милицейское оцепление прорвались, за ними два сержанта рванулись. Тут как раз остановочка образовалась — между оркестрами ветераны идут, быстро им никак, вот и приходится останавливаться время от времени. В общем, встали, материм старичков за задержку, а впереди — скандал. Те два мужика к дирижеру прорвались и орут на весь Невский, пальцем на Палыча показывают:
— Этот вон, сука, у нас бутылку водки спер!
— Как спер?!
— Да мы пока закусь разворачивали, пузырь на землю поставили, а он, гад, дудкой своей ее подцепил и в карман!
А это у Палыча, надо сказать, такой любимый фокус был: он кулисой от тромбона своего мог орудовать как рукой — чего хочешь зацепит и возьмет. Ну мы, конечно, разоржались, строй сломался... А колонна уже дальше двигаться должна. Дирижер, от злости белый, подлетает к Палычу: где флакон?! А тот только невинными глазами хлопает и руки разводит: смотрите, мол, какой флакон? Мне его и спрятать-то некуда! Спереди команда: «Марш!..» Дирижер вприпрыжку вперед несется, мужиков менты уволакивают, мы с грехом пополам стучим-дуем чего-то — караул полный! А Палыч, как ни в чем не бывало, топает, печатая шаг. Тихон, сосед мой по шеренге, тарелками прикрывается — со смеху киснет.
— Ты чего? — говорю. Он мне на Палыча кивает. Смотрю — тот как-то странно тромбон закидывает наверх. Пригляделся — и мундштука нет. В общем, хлещет наш Палыч водяру прямо из тромбона на ходу. Хлещет и подмигивает. Такие дела.

* * *

А через год на том же месте другая история. Маршируем под «Прощание Славянки» к той же спасительной Дворцовой, и вдруг Палыч, самым что ни на есть строевым шагом, чешет на Большую Морскую, к арке Главного штаба — прямо через оцепление и глазеющий народ. Начальник только зыркнул, а чего сделаешь — не орать же на весь Невский: Корольков, вернитесь в строй!
Ну сомкнулись, выползли на Дворцовую, сыграли там пару маршей. Смотрим, Палыч уже в строю — контрапункт выводит. Когда распустили всех, спрашиваем: где был-то?
— Да вот, — говорит, — девчушку симпатичную увидел, прямо сил нет, как захотелось!
— И чего?
— Чего... Трахнул, конечно.
— Да где?!!
— Да в арке!
А в арке Главного штаба, между прочим, народу — как сельдей в бочке. Смотрим недоверчиво. Тут протискивается к нам девчонка какая-то — глаза горят, помада вся размазана и юбка спереду назад перевернута.
— Лешенька! — кричит. — Ну ты скоро?
Немая сцена. Только никуда с ней Лешенька не поехал, поскольку тут как раз начальник подтянулся с двумя орлами из патруля. И поехал наш Палыч отмечать День Победы на «губу».

* * *

А был еще и такой «слон»: на гастролях, во Франции. Да-да, после перестройки стали нас выпускать в разные поездки — на фестивали духовой музыки, концерты разные. Потому как выяснилось — у русских музыкантов, хоть они и играют на жутких помятых «шкварках», все равно уровень исполнения лучше, чем у самого «навороченного» зарубежного оркестра. Ну о гастролях я попозже расскажу, а пока о том памятном «слоне».
Было это на фестивале в Шато-Тьери — на родине Лафонтена. Праздник у французов был просто сумасшедший — огромные фигуры героев басен из живых цветов едут из городка в городок на платформах, а между ними шагают расфуфыренные музыканты вперемешку с артистами. Шум, музыка, крики, веселье — в общем, настоящий карнавал. Оркестры были из разных стран, всего двадцать или около того, а идти надо было четырнадцать километров.
Дирижер нам об этом предусмотрительно не сказал: Родина — Родиной, честь — честью, но четырнадцать километров!.. В общем, топаем. Жарища — градусов тридцать, пот градом. У меня лично на шее висят самодельные колокольчики, весом — двенадцать килограммов (сконструированы по проекту дяди Васи — слесаря училища им. Дзержинского, чтоб ему пусто было). Вокруг нас детишки бегают, поливают наши белоснежные форменки самовыводящимися чернилами (о том, что они исчезают через десять минут, мы, конечно, не знали), посыпают наши потные шеи конфетти и веселятся как безумные. Мы их, естественно, в голос материм — французы все-таки. Нарастает, пардон, классовая ненависть...
Километров через десять — выдыхаемся абсолютно. Скисли все — какая уж тут музыка... И тут тубист наш, Игорек, с перегрева видимо, начинает поперек барабанного боя играть «Калинку». Тромбонисты — веселый народ — потихонечку подхватывают. «Дерево», то есть флейты с кларнетами включаются. За ними — трубачи. Альты, баритоны, ударные — через полминуты начинается русское народное шоу. Дирижер растерянно пот вытирает, вся колонна смешалась — идти под «Калинку» трудновато. Сашка Веселков, барабанщик, встал рядом с Чуганычем (воспитоном-тарелочником) и «свингует» вовсю, тот ему тарелки держит, как живая ударная установка. Трубы ревут, Палыч соло заряжает, валторнисты уже приплясывать начали...
Народ начинает скапливаться вокруг, дорога перегорожена. Подтягивающиеся оркестры подыгрывать начинают, те, кто впереди шел, — возвращаются и тоже начинают включаться. Короче говоря, через три минуты посреди какой-то французской деревушки бушует настоящий джем-сейшн с участием около пятисот интернациональных исполнителей и пары тысяч зрителей. Над всем этим безобразием зависает вертолет с телевизионщиками. Музыканты прибавляют — плохо слышно! К нашему дирижеру подбегает какая-то тетка — то ли распорядительница, то ли переводчица — и пытается что-то втолковать, но тот только виновато разводит руки...
Еще минут через пять русские музыканты потихонечку отвалили в сторонку и растянулись на каком-то лужке. Всем было ясно — такая пробка быстро не рассосется. И точно: провалялись мы около часа, отдохнули хорошенько, перекусили (восхищенные аборигены пирожками закидали), а потом дальше двинули. Дирижер шел рядом с Игорьком и что-то яростно ему шептал. А тот только пожимал огромными плечами и добродушно бубнил:
— А я чего?.. Я случайно... Утомился немного...

Байки про парад

В последнее время военный парад — редкость. Доктрина, что ли, сменилась или дорого очень — не знаю, только все-таки шоу было первоклассное, как ни тяжело в нем приходилось участникам.
Подготовка к параду — процесс длительный. Сначала — месяц репетиций. Марши в исполнении питерских оркестров должны звучать не хуже, чем в Мариинском театре. Во-первых, чтобы Москве насолить, а во-вторых: акустика на Дворцовой площади изумительная, как в капелле. Это вам не Красная площадь, где звук от кремлевских стен многократно отражается, да так, что не то что ходить — играть невозможно!
Потом приходит очередь «ножками походить». Сперва на Кировском стадионе, а затем и на самой Дворцовой. Ну а уж когда 7 ноября совсем близко — начинается самое кровавое время: ночные репетиции. Но обо всем по порядку.
Едем как-то на Кировский стадион. Все как обычно — «пазик» на ровном месте подпрыгивает, на барабане моем «сундуки» «пулю» расписывают, остальные спят... Фалишкин, как всегда, свой большой барабан втиснул в проемчик к задним дверям, сам на заднем сиденье дрыхнет. Леня Шульман — тубист, на барабане этом прикорнул в обнимку с тубой своей. Саня Соломоник — трубач, губы разминает, неприличные звуки издает, спать людям мешает. Тромбонист Вовка Соловьев потихонечку пиво потребляет из термоса — конспирация!
Заехали на заправку — дежурная в микрофон кричит:
— Эй, мичман! Высади людей!
— Да какие у меня люди! — отвечает наш водила. — Так, матросы...
Заправляемся, дальше пилим. И тут насосавшийся пивом Володя чувствует, что задета его человеческая гордость. Он встает и идет по проходу, минуя подозрительно принюхивающегося дирижера. Губы его шевелятся, видимо репетируя последующую гневную отповедь. Но когда он подходит к кабинке водителя и тот смотрит на него понимающим взглядом, включая «поворотник» и тормозя, Володины эмоции хлещут через край. Он просто бьет мичману в морду, нисколько не заботясь о безопасности дорожного движения.
Отдавая дань профессионализму водителя, скажу, что перед тем как достать монтировку и отлупить ею Соловья по кумполу, мичман тщательно и аккуратно припарковался к обочине.
Нет смысла рассказывать о ходе побоища. Самым интересным в нем было то, что Соловей, как и любой музыкант-духовик, прежде всего защищал губы. А мстительный мичман старался врезать именно по «амбушюру». Но куда ему было, толстому и неповоротливому, против Вовки — одного из самых буйных наших «сироток».
— Мы тебе не люди?! — хрипел Соловей, одной рукой обхватив жирную шею водителя, а другой коротко тыкая ему в нос. — Мы тебе, сука, верзо собачье?
Мичман молча выдирался из Вовкиного захвата и старался достать противника такими взмахами монтировки, что и слону бы снесло хобот, попади он хоть раз в цель.
Всех находящихся в автобусе схватка очень развлекла. Народ делал ставки. Одни, прекрасно зная способности Соловья, верили в него. Другие, принимая во внимание объем Вовкиного термоса и наличие монтировки, высказывались в пользу сопящего мичмана. Но, в отличие от большинства, наш начальник очень не любил драк. Поэтому пресек происходящее жестко и решительно — открыл рот и так заорал, что случись в соседней лощине Куликовская битва — и она бы приостановилась.
«Сундуки» разочарованно вздохнули и принялись хором остужать обстановку:
— Кочумайте, чуваки! Хорош скубаться! Вовка, не осли! <«Кочумай» — заканчивай, перестань, хватит. «Скубаться» — ссориться, ругаться. «Верзо», «верзать» — без комментариев — понятно и так.> Остынь, Соловей! И т.д...

Таким образом, поединок закончился бесславно. Во всяком случае, для мичмана. Но мичман не был бы мичманом, если бы не затаил обиду и не утешал себя на всем оставшемся пути сладкими мыслями о кровавой мести. А возможность отомстить предоставилась ему в самом конце нашего путешествия — на Кировском стадионе.
Вывернув на бетонную площадку, где парковались оркестровые автобусы, он подъехал к точке дислокации (щуплому воспитону из оркестра ВОСО с табличкой в руке: «ВВМУРЭ») и вместо того, чтобы мягко и вежливо разбудить личный состав задремавшего оркестра, взял да и открыл двери. Из передних дверей «пазика» ничего особенного не вывалилось, а вот из задних рухнуло самое ценное: свежепокрашенный большой барабан Фалишкина, мирно дремавший на нем Шульман, отдыхавшая на Шульмане туба и целая горсть всяких мелочей, типа сияющей лиры, парадной шинели дирижера, чемодана с нотами и, собственно, Фалишкина.
Шума было много. Грохот и лязганье упавшего начисто перекрывал рев начальника, в одну секунду подскочившего к бесформенной куче:
— Шульман, встать! Смирно! Что с тубой?! Я не спрашиваю, что с мордой, я спрашиваю, что с тубой?! Кто ее будет чинить? — орал он на ошеломленного Ленчика, размазывающего по лицу мятым носовым платком кровь и грязь вперемешку.
Откуда-то из-под барабана глухо ворчал Фаля, пытаясь отцепить свои надраенные аксельбанты от позолоченных погон накрывшей его шинели начальника. При этом он старательно полоскал ее полы в сомнительного вида луже.
От тубы мало что осталось. Вернее, вместо нее на солнце посверкивала груда искореженного железа. Начальник бегал вокруг нее вприпрыжку, не переставая орать.
— Мерзавцы! Сто суток ареста! Сгною! На губу! Фалишкин — двадцать нарядов вне очереди! Чините барабан!.. Я не знаю чем, через пять минут доложите!
Услышав заветное «на губу», за начальником мелко засеменил Гнус.
— Как — на губу, Александр Иванович? У нас и так спирта не хватает. Не надо губу, Александр Иванович! Я его, суку, сам на ремни порву!
Тут надо бы заметить, что в советское время в Ленинградском гарнизоне отправить человека «на губу» было не легче, чем пристроить приехавших родственников в «интуристовский» «люкс». Я уж не знаю — мест там не хватало или конкурс большой, но для того, чтобы военнослужащий «отдохнул» на гауптвахте несколько запоминающихся дней, начальникам этой самой гауптвахты приходилось давать взятки. Принимали они их в основном в жидком виде. Поэтому у музыкантов в обычное время особых проблем не было. Все оркестры совершенно официально получали спирт в довольно внушительных количествах — для «отогревания инструментов в холодное время года». Как происходило это «отогревание», я расскажу попозже. А сейчас лишь замечу, что перед парадами спирт расходовался в огромных количествах, потому-то Гнус так жарко возражал против обещанной Шульману «губы».
Кстати сказать, Шульману «губа» и не грозила — прямо со стадиона его увезли в госпиталь. Коварный чемодан с нотами слегка проломил ему башку. Были и другие жертвы: большой барабан был пробит лирой навылет. Слетевшие с нее колокольчики весело позвякивали внутри, когда Фаля сокрушенно заталкивал «бэ-бэ» в автобус.
Вокруг места трагедии собрался чуть ли не весь оркестровый полк. До репетиции оставалось еще полчаса, поэтому у всех была возможность посочувствовать. Проводив носилки с Шульманом душераздирающим траурным маршем (а морской батальон еще с чувством исполнил «Варяга»), военные музыканты принялись оказывать первую помощь. Воспитоны весело играли в футбол развалившимся «нотным» чемоданом. «Сундуки» наперебой предлагали Гнусу «сбегать и прополоскать начальниковскую шинель в Большой Невке». Офицеры утешали чуть не плачущего дирижера предположениями, что Павлов (тогдашний начальник военно-оркестровой службы) не заметит потери тубиста и большого барабанщика, а если и заметит, то, в крайнем случае, всего-навсего задержит ему присвоение капитана, да и вообще, на офицерской «губе» сейчас ремонт. Самое смешное, что виновнику всех этих несчастий — мичману — вообще ничего не было. Разве что потом, через месяц-другой, когда Фалишкин с Шульманом отстояли через день по пятнадцать нарядов и восстановили за свой счет тубу, барабан и лиру, они хоть как-то расквитались с мстительным водилой. Выяснив у старшин из автовзвода, когда он дежурит по автопарку, они вытащили у него, спящего, пистолет и торжественно спустили в гальюн, не забыв оставить трогательное письмо с подробным описанием местонахождения «Макарова» и своего отношения к нему, старшему мичману Бондаренко. Правда, потом им же пришлось задабривать дембелей из автовзвода, который в ту же ночь в полном составе был поднят по тревоге и собственноручно процеживал огромную выгребную яму до утра.

* * *

Кировский стадион, как первый этап подготовки к параду, был последним местом, где музыканты сохраняли хоть какую-нибудь принадлежность к своим оркестрам. Все коллективы строились по отдельности.
Каждый из них по очереди «сдавал» парадную программу (так называемый «парадный монтаж»). Начальнику оркестровой службы приходилось выслушивать одни и те же марши раз по пятьдесят в день. Не говоря уже о простых музыкантах, подполковника заметно мутило. Однако Павлов был человек ответственный и выслушивал надсадный рев замерзших оркестров с крайне важным видом, как бы говоря: «пока мы играем чистенько и без лажи — Родина может спать спокойно».
Параллельно с ним все дирижеры и старшины оркестров проводили огромную работу. Они тщательно подсчитывали «ляпы» коллег и азартно злословили по этому поводу «в кулуарах»:
— ...Слыхал, как сейчас «ленинцы» насрали в «БАМе»?
— ...Это у кого так валторны лажают? У ВИФКа, что ли?
— ...Что за ведра в «Можайке» вместо корнетов?
— ...Смотри на этого мудака-тарелочника! Да нет, левее, в «Дзержинке»! Во! Опять «мимо кассы» двинул!..
Когда все «монтажи» были проверены, все оркестры сводились в парадный полк и начиналось самое страшное — строевая подготовка. Около восьмисот мужиков с инструментами в руках отрабатывали строевой шаг, повороты «правое плечо вперед» и «равнение направо» бесчисленное количество раз. Безостановочно матерясь и издеваясь друг над другом, музыканты умудрялись довольно неплохо исполнять требуемую программу. И на лице каждого из них ясно читалось, что они и самая затертая страничка Устава ВС СССР не имеют между собой ничего общего.

* * *

Когда оркестровый полк добивался более-менее военного вида и хоть какой-то слаженности в действиях, назначались репетиции на Дворцовой площади. Площадь оцепляли — сотня-другая милиционеров закрывала проход через нее для простых граждан и с заметным удовольствием наблюдала за происходящим.
А происходило это так. На уже подготовленную трибуну для командующего парадом вскарабкивался подполковник Павлов, придвигался к микрофону и отдавал команды. Голос его, усиленный множеством динамиков, разносился по всему центру города, и не раз изумленные гости северной столицы где-нибудь у Медного всадника удивленно переспрашивали друг у друга: «Мне кажется или кто-то действительно кричит: „Ё... вашу мать! С третьей цифры!”?»
Борис Иванович Павлов матом не ругался — он им разговаривал. И когда милиционеры в оцеплении сползали от хохота за ограждение, услышав, как он делает замечания, они не могли оценить их несомненную художественную ценность:
— Баритоны!!! Какого х... вы тут мне исполняете? Контрапункт здесь должен быть теплым и ласковым, вот как насрали на пень и он обте-ка-а-а-ет! В нотах написано «ленто», а «ленто», ё... вашу мать совсем, значит — «нежно»!
Оркестр неукоснительно выполнял эти указания — Павлова все любили. К тому же он действительно был блестящим дирижером, и оркестр Штаба округа, которым он в то время руководил, был, несомненно, лучшим военным оркестром страны. К тому же подполковник командовал нами с подлинным артистизмом. Он сворачивал набекрень фуражку, показывая таким образом какому-нибудь зазевавшемуся воспитону, чтобы тот ее поправил. Передразнивал толстых сверхсрочников, путавших при прохождении ноги и сторону, в которую надо было равняться. Дергал за нос дремлющих фанфаристов и с легкостью мог дать пинка старшине, мирно потягивающему коньячок где-нибудь под трибуной, думая, что Павлов его не видит. Но на «губу» он никогда никого не отправлял и вообще, по общему мнению, был человеком интеллигентным и незлобивым.

* * *

Те, кто гулял по Дворцовой площади после парада, видели, что ее брусчатка перед Зимним дворцом густо покрыта красными точками, нарисованными краской в строгом геометрическом порядке. Мало кто знает, что эти точки рисовались исключительно для военного оркестра. Дело тут вот в чем. Музыкант, играя на ходу, не может равняться, ведь для этого нужно повернуть голову, а инструменты тем временем должны смотреть вперед. Поэтому неизвестным гением и была придумана система точек. Мы должны были, старательно кося глазами вниз, с каждым четвертым шагом ставить середину стопы на точку. Таким образом, достигалось довольно приличное равнение. Этому, в сущности, и посвящалось основное время репетиций. Самые большие сложности с этими проклятыми точками были у новичков. Офицеры и старшины просто рыдали, в сороковой раз объясняя какому-нибудь трубачу-очкарику, как и куда он должен поставить свое «салабонское» копыто! Сослуживцы крыли его последними матюгами, передние шипели: делай как я! Задние поддавали тромбонами и барабанными палочками, но очкарик обычно ставил ногу мимо. А если не мимо, то обязательно левую. А если не левую, то на второй, а не на четвертый шаг. Обычно, к концу репетиций Павлов мог уже лишь сипеть:
— Раз, два, три, точка! Раз, два, три, точка!!! X... с тобой, не играй, но смотри на точку, мудила! Ты, ты с фаготом — раз, два, три, ёбс! Раз, два, три, ёбс!
Дневные репетиции на Дворцовой площади были краткой передышкой перед самым ужасным — ночными тренировками всего парадного войска.

* * *

Три-четыре ночных репетиции первой недели ноября были кошмаром, ужасом и злым роком всех участников парада.
Во-первых, репетиции начинались часов в одиннадцать вечера, насколько я помню. Насквозь продуваемая Дворцовая площадь и «мягкие» ноябрьские заморозки к этому часу свирипели до состояния Заполярья. Во-вторых, в этих репетициях уже участвовала техника, то есть танки, БТРы, ракетные установки и прочая грохочущая дрянь. Они хоть и были заправлены спиртом (чтобы не загрязнять городской воздух), но чадили все равно отменно. В-третьих, во время прогонов, количество которых было прямо пропорционально всеобщим стараниям и, соответственно, обратно пропорционально настроению начальства — все было как на параде. Это означало, что напряжение все-таки было огромным. А разряжать его было негде, равно как, кстати сказать, и справлять малую нужду. Не говоря уже о большой.
Конечно, неподалеку от Дворцовой площади есть общественный туалет — на набережной Мойки, за углом. Но как, скажите, измерзшемуся участнику торжественного парада, посвященного такой-то годовщине Великой Октябрьской социалистической революции выйти, например, из строя? Ради чего бы то ни было? То-то.
К тому же только военные музыканты после команды «вольно!» начинают разбредаться, как пионеры после линейки, закуривают и чуть ли не садятся на брусчатку отдохнуть. А нормальные военнослужащие, между прочим, только ставят приклады рядом с сапогом да слегка сгибают левую ногу в колене. А в перерывах между прогонами все участники парада стоят в строю. Опять же кроме нахальных оркестрантов, на которых командование давно махнуло рукой.
Итак, проблему туалетов в оркестровом полку решали просто и нагло. Несколько человек собирались в кучку и, прикрываясь шинелями от стоящего на трибуне начальства, отливали прямо в центре исторической революционной святыни, как какие-нибудь лошади, днем возящие по ней туристов.
А в морском батальоне вообще не церемонились. Служил тогда в оркестре Военно-морской академии один слабоумный юноша — Саша Велучка, по прозвищу Веля. Играл он третью валторну, был штатным придурком и терпеливо сносил издевательства и жестокие шутки как на срочной, так и на сверхсрочной службе. Этот Веля первым придумал способ сходить до ветру абсолютно безопасно, а потом еще и додумался получать от этого прибыль.
Многие музыканты греют инструменты между ног — по крайней мере вентильную часть — она быстрее всех замерзает. Поэтому вид торчащей из-под шинели трубы или валторны не смущал даже самых строгих военачальников. Короче, Веля мочился... в раструб своей собственной валторны. Тех, кого просто тошнило при виде этого процесса или же при мысли о том, что Велучка подносит в результате ко рту, — он простодушно уверял, что при любых условиях от попадания в рот мочи он абсолютно застрахован конструкцией валторны. «Сундуки», сперва из его, а потом и других оркестров, арендовывали у него «шкварку» за какие-то гроши. Веля в перерыве жадно считал деньги, а потом «крутил» особым образом валторну, выдувал из нее последние капельки и чувствовал себя абсолютно нормально. Правда, стоять в строю рядом с ним приходилось только воспитонам. Попахивало все-таки.
Такова история появления первого в истории Дворцовой площади платного туалета.

* * *

Тут самое время рассказать о вышеупомянутом спирте и его применении. Любой, кто попадал на ночную репетицию впервые, недоуменно втягивал носом исходящий от оркестрового полка стойкий запах перегара. Оркестр действительно сильно пах. Как я уже говорил, с наступлением холодного времени года все оркестры получали спирт — только он мог спасти влажные от слюны вентили духовых инструментов от замерзания и последующего заклинивания.
Выглядело вышеупомянутое «отогревание» таким образом: перед игрой оркестр выстраивался в цепочку, и старшина всем по очереди заливал в «дудку» немного спирта из заветной фляжки. Дальше «оплодотворенный» отваливал в сторонку и, по идее, должен был покрутить инструмент таким образом, чтобы спирт попал во все изгибы и вентили, немного в него подуть и успокоиться. Но, сами понимаете, обидно — продукт пропадает. Поэтому у заинтересованных товарищей всегда были наготове различные приспособления для принятия указанного продукта внутрь. Причем без всякого риска — кто к запаху придерется? Если что — виноват: наглотался воздуха из инструмента...
Так вот о приспособлениях. Лучшее из виденного мной — мундштук для баритона нашего дяди Лени Михайлова. Сам мундштук длиной сантиметров восемь. Но когда в него ввернут небольшой, сантиметров на двенадцать, узкий стаканчик, это уже не мундштук, это емкость. Подходит наш дядя Леня к старшине, тот ему наливает спирту в мундштук, Ленчик отходит. Дальнейшее — дело техники. А в баритон он антифриз из тещиных «Жигулей» подливал. И все были довольны. Кроме нас, барабанщиков, — нам спирт не полагался.

* * *

И вот стоим как-то на ночной репетиции. Только что «отлабали» очередной прогон. Вдруг слышим голос нового коменданта, генерала Волкова, из динамиков доносится:
— Начальнику оркестра срочно прибыть на трибуну!
Павлов, понятное дело, скатывается со своего «гроба на колесиках» <Так мы называли дирижерскую подставку на колесах — застеленную красным ковром лесенку в человеческий рост, которую вкатывали и выкатывали два офицера> и бежит на трибуну, вытирая седой загривок.

— Товарищ подполковник, — доносится до нас скрипучий голос генерала, — а что это от оркестра так водярой несет?
Павлов что-то тихо отвечает.
— Да-а?! — издевательски тянет Волков. — А вот этому майору, на левом фланге, в какой инструмент вливали?
А «этим майором» был легендарный дирижер Трефов, трезвым которого может кто когда и видел, но никому не говорил. За въедливый характер Трефова прозвали Дустом, и качался этот Дуст на левом фланге с совершенно пугающей амплитудой. Павлов, багровея, спустился вниз и поманил Трефова пальцем. Дуст собрал в кулак все свои силы и, печатая шаг, промаршировал к «гробу».
— Товарищ подполковник, майор Трефов по вашему приказанию... — бодро начал он и залихватски отдал честь.
В этот самый момент из-под мышки у него выскочил «малек» и с дребезгом разбился прямо под носом у всего начальства. Многократно усиленный звук разлетелся по площади, и парадные полки так разоржались, что ни о каком строе еще минут десять не могло быть и речи. Дворцовая рыдала...

* * *

Мое же парадное крещение проходило так. Я стоял рядом с огромным старым «сундуком»-тромбонистом из оркестра училища имени Дзержинского, которого все называли Андреичем.
— Сколько времени, сынок? — осведомился он у меня минут через десять после начала репетиции.
— Без пятнадцати двенадцать, товарищ старшина, — робко сказал я, посмотрев на огромный циферблат, мерцающий у нас перед носом — на Эрмитаже.
— А скока время, а? — спросил Андреич минут через пять слегка заплетающимся голосом.
— Без десяти, — недоуменно ответил я.
— Сы... сынок! — громко обратился он ко мне еще через пять минут и икнул. — С-сколь-ко се... сейчас? Ну это... Скока? А?
Взлянув на его уже абсолютно бессмысленное лицо, я хихикнул:
— Без пяти минут двенадцать.
— Во бля, как время-то летит... — философски заметил он и мотнул тромбоном на вытянутой руке, причем абсолютно синхронно со всеми, кто описывал в это время полукруг инструментом — играли фанфару.
Меня терзало любопытство. Я не понимал, как человек, стоя в строю, на виду у начальства мог так «укиряться», не поднося к губам ничего крепче тромбона.
Приглядевшись, я все понял. Во внутреннем кармане шинели Андреича явно проступала плоская фляга. Из-под воротника торчала коктейльная трубочка. Поднося к губам мундштук, старшина спокойно посасывал то, что было заботливо налито во флягу. Внимательно следя за Андреичем, я прикинул, что пока играли какую-нибудь фанфару или встречный марш, он успевал «наиграть» граммов пятьдесят. Зато во время прохождения торжественным маршем ему спокойно удавалось дососать всю флягу. В перерыве Андреич ее поменял — пустая отправилась в карман брюк, полная заняла ее почетное место. Но кончилось это печально. Проходивший мимо начальник военно-морской оркестровой службы, майор Ватнер решил поприветствовать ветерана.
— Здорово, Андреич! — крикнул Ватнер и хлопнул старшину по плечу.
Андреич икнул, округлил глаза и быстро сориентировался — понимая, что ответив, он выдаст такой выхлоп, что никакое «отогревание» его не спасет, старшина заговорил «в обратную сторону», то есть втягивая воздух в себя:
— Здравия желаю, Владимир Михалыч!
Опытный Ватнер понял все. И Андреич поехал на «губу» без всякого спирта. Благо рядышком, на Певческом мосту дежурили два «уазика» из комендатуры, где по случаю репетиций к параду была, вероятно, открыта бронь.

* * *

Я уже говорил, что основной проблемой ночных репетиций был холод. Щеголеватые музыканты в офицерских шинелях и фуражках особенно страдали. Жуткие мучения доставляли ботинки — ясное дело, тоже офицерские — на кожаной подошве.
Громче всех стонал от холода Меря. Отказаться от узконосых офицерских ботинок ему не позволяла дембельская честь, но ноги мерзли, и он был просто счастлив, когда его матушка выпросила у знакомого тренера специальную согревающую мазь для горнолыжников. Канадский тюбик был немедленно опробован. Извлекая ее из футляра для «альтушки», Меря похвастался перед «сундуками», которые его высмеяли и посоветовали сперва опробовать ее «на кроликах», то есть на воспитонах. Ближайшим кроликом был я. Фальшиво улыбаясь, Меря протянул мне мазь и посоветовал намазать ноги. Я, не долго думая, скинул ботинки.
Следующий час был для меня настоящим кошмаром. Я чувствовал себя стоящим на двух раскаленных сковородках. Я то представлял себе, что, предъявив завтра начальнику огромные волдыри вместо ног, буду освобожден от парадов на предстоящие десять лет, то рисовал в воображении уютную койку в ожоговом отделении Военно-морского госпиталя, то вспоминал, как болел бронхитом в семилетнем возрасте и бабушка прижимала к моим ступням бутылки с горячей водой — сейчас эти бутылки показались бы мне ледяными...
Через час, в перерыве между прогонами, действие мази поутихло и я ощущал лишь приятную теплоту. Пританцовывая от холода, ко мне подошел Меря.
— Ну как? — ласково спросил он.
— Охренительно! — стараясь говорить как можно искренней, ответил я. — Только маловато я намазал, вот что фигово. Будешь мазать — клади в три слоя.
Меря побежал к автобусу.
На следующем перерыве изумленные танкисты у арки Главного штаба наблюдали, как босой Меря гонялся за мной, размахивая здоровенным ботинком. Я уворачивался от него, шныряя между танками. Нам было очень тепло.

* * *

А теперь, собственно, о параде. Для нас он начинался примерно в пять утра. Выскочив из только что успевших нагреться коек, мы мчались на камбуз, с невероятной скоростью проглатывали что-нибудь скользкое и холодное (оставленное с вечера) и неслись обратно, в «команду». Там с матами-перематами втискивались в приготовленную парадную форму, помогая друг другу прицепить аксельбанты и застегнуть ремни. После этого все с той же космической скоростью мы собирали инструменты и выкатывались к воротам КПП.
Там нас уже ждал обледеневший старшина и абсолютно непрогретый «пазик», в который мы залезали, стараясь делать это наиболее шумно — не хрен спать, когда оркестр бодрствует! Наконец автобус трогался, и мы дружно засыпали под издевательское радиоприветствие: «Доброе утро, товарищи! Начинаем утреннюю гимнастику!..»
В семь часов утра мы уже были на одном из кораблей, выстроенных на Неве. «Приступаем к водным процедурам!..»
В Питере парад начинался на воде. И обеспечивали «водную» его часть, естественно, морские оркестры. Хуже всего было тем, кто попадал играть на подводные лодки, стоящие у Литейного моста. На них было очень скользко и, главное, совершенно некуда спрятаться от пронизывающего невского ветра. Нам в этом смысле всегда везло — оркестр был одним из лучших, поэтому ему поручали самую ответственную задачу: играть прямо напротив Эрмитажа, там, где все начальство сходит на берег и прямиком следует на площадь, принимать общевойсковой парад. У Дворцового моста чаще всего стоял какой-нибудь огромный БПК*, где было полно места для отогрева и отдыха.

* Большой противолодочный корабль.

Правда, сначала оркестр обеспечивает торжественный подъем флага, чем доставляет невыразимое удовольствие местному горнисту, делающему это триста шестьдесят четыре раза в год. Эта ответственная задача состоит в том, что мы выскакиваем на бак и быстренько лабаем гимн, знаками подгоняя матросика, который ну о-о-чень ме-е-едленно поднимает флаг.
В такие минуты особенно сильно ощущаешь, как хорошо носить морскую форму и не служить на корабле. Мы — в офицерских фуражках, двубортных шинелях и белых кашне — ходим по кораблю, стараясь ничего не касаться белоснежными перчатками. Матросы смотрят на нас как на инопланетян и работают, работают, работают... Мы для них — абсолютно гражданская, «цивильная» часть жизни, они смотрят на нас как на пришельцев и не верят, что бывает и такая срочная служба.
Нас уводят на камбуз, где нам предстоит провести полтора часа, и предлагают выпить чаю. От запаха этого чая, должно быть, морщатся даже огромные корабельные крысы, но мы старательно его пьем — чтобы не обидеть гостеприимного кока...
В девять часов начинается морской парад. Мы выстраиваемся на борту и играем встречный марш, пока с кораблем не поравняется белоснежный «Альбатрос» — катер с командованием базы. На палубе катера ежатся адмиралы, командир базы кричит что-то в микрофон. Невозможно разобрать ни одного слова, но все знают, что он приветствует личный состав, и дружно орут: «Здра-а... Жла-а... Ва... Рал!!!» Адмирал снова что-то кричит, и корабль отзывается троекратным «Ура!». По взмаху начальника мы вновь ревем встречный марш и из-за спины командира базы высовывается комбат Ватнер, чтобы погрозить нам кулаком и таким образом поднять наш боевой дух.
Пока «Альбатрос» обходит остальные суда, мы смотрим, как по перекрытой набережной с разных сторон несутся автобусы с морскими оркестрами — их корабли уже свое откричали, и музыкантов свозят к Дворцовой — занимать свои места на Дворцовой площади. Они сочувственно машут, зная, что нам предстоит.
Тем временем «Альбатрос» возвращается к пристани перед нашим кораблем. Мы вновь играем марш и мысленно уговариваем руководство базы как можно быстрее сойти на берег. Ватнер на «Альбатросе» нас прекрасно понимает и всячески суетится — нам кажется, что он просто выпихивает адмиралов с катера.
Наконец начальство сходит на берег и наш дирижер останавливает марш. «Переходим к бегу!»
Начинается «спринт». Громыхая инструментами, мы кубарем скатываемся по трапу на пыхтящий буксирчик, пришвартованный у противоположного борта. Едва дождавшись, пока последний музыкант спрыгнет на палубу, рулевой резко закладывает штурвал и на предельной скорости чешет к пристани. Едва подойдя к стенке, мы, как заправские морпехи, прыгаем на набережную. Именно в этот момент начальник понимает, что мы забыли на корабле двух воспитонов. Кляня все на свете, он посылает за ними старшину на том же буксирчике и строит нас в шеренгу. «Бег на месте, с левой ноги... и-и-и...»
Через минуту, сбившись в колонну по двое, мы бежим. Бежим мы долго — нам нужно обогнуть Эрмитаж и, промчавшись по Зимней канавке, построиться на Певческом мосту. Достигнув финиша и тяжело дыша, мы оправляемся и в последний раз проверяем готовность. «А теперь упражнение на восстановление дыхания: руки вверх — глубокий вдох — плавно вниз — вы-ы-ыдох...»
Парадные войска уже выстроены на площади, до парада — пятнадцать минут, а в оркестровом полку зияют дыры — это наши места, и с каждой минутой карьерные мечты нашего начальника становятся все призрачней. Наконец из-за угла появляются взмыленные воспитоны, сопровождаемые задыхающимся Гнусом. Словно бегуны, передающие эстафету, они врезаются в наш строй, и мы тут же шагаем на площадь. В батальонах легкий гомон: «Опоздали, матросики!», «Красиво чешут...», «Ну и засадят им после парада!» — наш и без того красный дирижер угрожающе багровеет.
Как только мы наконец замираем в строю, по площади с какой-то странной полувопросительной интонацией разносится команда:
— Ра-а-ад?!! А-а-няйсь!!. Ир-р-рна?..
Смирно так смирно — оркестр, стоящий перед самым носом у начальства, показывает просто чудеса военной выправки. Подбородки вытянуты, инструменты на одной линии. Даже барабаны строго на одном уровне и повернуты под одним углом! Сверкающие «тамбуры» дирижеров блестят как штыки. Перед полком с прижатыми к губам фанфарами замерли, как изваяния, суворовцы. Это уже, кстати, чистая бутафория, но красиво!
Павлов стоит к нам спиной, он напряжен, но он в нас верит. Только бы... Но это, конечно же, случается: бац! — с громким неприятным стуком в обморок падает суворовец-фанфарист. Фанфара, весело звякая, катится по брусчатке. Из задних шеренг уже несутся трое — специально для этого спрятанные за Александрийской колонной офицеры и суворовец на замену. Трибуны тихо гудят.
Слава Богу, начинается доклад начальника академии, чей полк идет первым. Кругленький генерал ест глазами трибуну, с которой спускается командующий парадом, и заносит толстенькую ножку для первого шага. Мстительный Павлов медлит — с этим генералом на ночной репетиции произошла забавная история...
В нашем репертуаре имелся десяток разнообразных встречных маршей*, каждый из которых предназначался для обхода определенного рода войск. Скажем, к морским полкам командующий приближался под «Встречный марш ВМФ», к гвардейцам — под «Гвардейский встречный» и т. д.

* Встречный — небольшой марш, исполняемый в те моменты, когда офицеры идут строевым шагом навстречу друг другу для доклада или когда кто-либо обходит строй. Они написаны таким образом, чтобы их можно было оборвать на любой ноте, в момент остановки.

Для первого доклада командующему парадом Павлов приготовил очень красивый «Встречный марш Красной Армии». Но проблема заключалась в том, что этот марш был написан в тридцатых годах и явно предназначался для гарцующих на лошадях командиров. По ритму он напоминал скорее лезгинку, чем строевой марш. С первыми звуками у занесшего ногу генерала на лице появилось ошеломленное выражение — он явно не понимал, когда же и в каком темпе надо шагать, но шагать было надо. Поэтому несчастному толстенькому генералу пришлось исполнить перед трибуной столь замысловатые коленца, что репетиция была прервана. Оркестр стонал от хохота, генералы на трибуне ржали прямо в микрофоны, и сам командующий парадом украдкой вытирал слезы. Даже окаменевшие «линейные» из роты почетного караула скалились во весь рот. Толстячок, багровея, вскарабкался на дирижерскую подставку и устроил Павлову настоящую истерику...
И теперь, на параде, наш командир, конечно же, медлит, злорадно наблюдая, как из-под огромной фуражки генерала выкатывается громадная капля пота. В конце концов он машет рукой, и мы громыхаем вполне понятный «Юбилейный встречный марш».
Пока идет доклад, упавшего суворовца уволакивают в арку Главного штаба — там дежурят «скорые». В тишине проходит еще пять минут.
— Пара-а-ад! — снова разносится по площади. — Смир-р-рна! Для встречи слева... на кра-а... ул!!!
Раздается слаженное звяканье — войска берут «на караул», в морозном воздухе проносится звонкое эхо. Павлов взмахивает руками, в воздух взметаются тамбуры, и под бравые встречные марши два открытых ЗИЛа объезжают войска. Мы не видим объезжающих — перед нами лишь белые перчатки Павлова да взмахи алых бунчуков на дирижерских тамбурах. Парадные полки ревут приветствия и многократные «Ура!», а нам уже так холодно, что играем мы на полном «автомате», а все мысли только о тепле, увольнении и о великом счастье — стоять в третьей шеренге. Ведь только первым трем шеренгам хватило шерстяных кашне, а задние стоят в шелковых, вот бедняги-то...
Наконец строй обойден, командующий прогнусавил свою торжественную речь, за время которой выносят еще пяток суворовцев, и начинается собственно парад.
Начинается он всегда одинаково — очередными обмороками. Только теперь уже не суворовцев, а нахимовцев — малыши традиционно начинают прохождение, отчаянно и смешно колотя в барабаны. После команды «Ша-агом...» обязательно раздается грохот упавших барабанов и происходит быстренькая смена выбывших мальчишек на свежих. Мне всегда казалось, что нестерпимо долгую паузу между «шагом» и «марш» командующий держит специально. Чтобы офицеры из «Нахимовки» успели вытащить из строя упавших и заменить их другими. Эти дети так ответственно относятся к параду и так «задрючены» преподавателями в процессе подготовки, что большинство не выдерживает и ломается на первых же минутах...
— Ма-а-арш!
С этой минуты нам, по крайней мере, не скучно. Мы даже чувствуем некоторую гордость — нас стоит послушать! Ну а когда войска проходят, проезжает техника и мы, не переставая играть, разворачиваемся для прохождения торжественным маршем — наши сердца переполняет восторг. Странное чувство, ей-богу — ведь мы же страшно устали и замерзли, мы не чувствуем ног и губ, но... Вытянутый в струнку оркестр, сияющий на солнце и печатающий шаг! Чистейший, петербургской школы звук! Восхищенный рев трибун и поднятый вверх палец телевизионного оператора, зависшего над нами в люльке крана. Мы — артисты, черт побери! Мы — военные, будь проклята наша служба! Мы — военные музыканты!..
Но это еще не все. Обойдя площадь, мы выстраиваемся у Александрийской колонны — нам еще обеспечивать демонстрацию...
— Здравствуй, Октябрь, здравствуй!!! — заводит волынку идиотский голос диктора. — Слава тебе и честь!!! Льется над миром властно — революции песнь!!!
Под эти бодрые вирши на площадь выплескивается нетрезвый и ликующий народ. Обшарпанные транспаранты и флаги хранятся на предприятиях годами, специально для этих случаев. Поэтому мы, видевшие их множество раз, киваем им, как старым знакомым...
Три оркестровых батальона сменяют друг друга: пока один лабает бодрые советские марши на площади, два оставшихся греются в арке Главного штаба. Горе тому, кто вздумает пройти в этот момент через арку: замерзшие музыканты поднимают такой рев и грохот из всего, что звучит, что совершенно оглохшие пешеходы вылетают оттуда пулей. Не дай Бог появиться там в этот момент девчонкам — их окружают большими барабанами и геликонами, затаскивают в середину строя и ревут им прямо в уши. Такова традиция, и наши комбаты бессильны остановить этот бедлам — они делают вид, что ничего не замечают, и, лишь когда девушки начинают биться в настоящей истерике, — выволакивают их из строя.
Три часа идет демонстрация, раз десять мы выходим на площадь и уходим с нее. А когда колонны демонстрантов начинают редеть, мы понемногу приближаемся к трибуне. Умелая милиция отсекает народ таким образом, чтобы колонны проходили площадь как бы лесенкой — сначала проходит дальняя к трибуне, и мы делаем несколько шагов вперед. Потом следующая и так далее...
Вконец озверевшие от холода, мы начинаем «шизеть». Толик Брошин, мой сосед-барабанщик, вместо строевого марша отстукивает «Болеро» Равеля. Я подхватываю. Соседние барабанщики тоже включаются. Через минуту все барабанщики полка вторят ему. Оркестр, исполняющий в это время какой-нибудь «Марш танкистов» потихоньку сбивается. Демонстранты из ближайшей колонны начинают хихикать.
Я самозабвенно колочу «Болеро» уже в полную громкость, совершенно не замечая, что делаю это уже в гордом одиночестве. И только сильнейший пинок сзади да свирепые усы Ватнера перед самым моим носом возвращают меня к действительности...
Мало кто знает, как на самом деле заканчиваются парады. Трансляция к этому времени уже заканчивается, народ уходит с площади. Остаются лишь партийные бонзы да те, кому удалось получить пригласительный билет на трибуну. Лишь они видят финал грандиозного шоу «Парад 7 Ноября».
Оркестр вплотную подходит к трибуне и начинает... петь. Треть его аккомпанирует, остальные во всю мочь распевают какую-нибудь революционную песню, тщательно разученную еще на Кировском стадионе. Мы вопим так, будто это последняя песня в нашей жизни — скоро все кончится, это последний рывок!
— Все горит, горит заря над Смольным!
Это с нами, это на века!
Залп «Авроры» никогда не смолкнет,
Вдаль простерта Ленина рука!
Полк поет красиво, в три голоса, растроганные партийные вожди (изрядно накачанные коньячком в специальном кафе под трибуной) пытаются подпевать:
— Бьет набат, бьет набат Интернационала,
Знамя Октября в руках бойца-а-а!
Есть у революции нача-а-ало!
Нет у революции конца!
Трибуна рукоплещет и скандирует «Браво!» уходящему к Певческому мосту оркестровому полку. И только Павлов притворно хмурится: он-то слышит, какие слова поют его подчиненные, отойдя от трибуны на безопасное расстояние, а потом и сам, лихо сплюнув, затягивает:
— Как нас эта площадь зае...ла!
Как давно пора попить винца?!!

Байки про дальний поход

До перестройки возможность побывать за границей была у очень ограниченного количества военных оркестров. Ну, естественно, валютные ансамбли песни и пляски ездили. Те, кто дислоцировался в ГДР, Польше, Венгрии, на Кубе или Монголии — тоже, понятное дело. Штабные оркестры округов иногда выезжали на фестивали. Но вот чтобы простой оркестр, да еще и в страну развитого капитализма — фигушки! Хотя нет, у морских оркестров такая возможность время от времени появлялась.
Каждое военно-морское училище рано или поздно отправляло своих курсантов на практику в дальние походы. Программа этих походов зависела от многого. И иногда планировались заходы в иностранные порты. Вот тут-то и требовалось наличие оркестра, ибо без официальной торжественной части обойтись было невозможно.
За такие походы начальники оркестров бились не на шутку. Ради них они вписывали в состав оркестра всевозможных нужных людей, как из базы флота, так и из своего военно-музыкального начальства. Интрига и подкуп президентов, наговоры и сауны с особистами — в ход шло все. Но я расскажу вам историю, как наш скромный оркестр безо всяких проблем, интриг и борьбы взял да и уплыл в Ирландию.

* * *

Шел конец августа Наш дирижер был в отпуске, впрочем, как и большинство «сундуков». За старшего оставили старшину-флейтиста Пашку Лобанова — рыжего смешливого «сундука». Мы вовсю шлялись в самоходы, ездили в Питер, гуляли с местными девицами и чувствовали себя прекрасно. Службы было мало — у курсантов каникулы, на жмуров неурожай, короче, все тихо-спокойно.
И вот как-то играю я «переход на обед», стучу себе что-то среднее между джазовыми экзерцисами Джо Морелло и строчкой из Устава, озаглавленной «Строевой марш», как вдруг ко мне быстрым шагом направляется дежурный по училищу, кап-два Мясников.
Ничего приятного я от этого не ждал. Во-первых, как и большинство офицеров, Мясников страдал манией величия. Он был абсолютно уверен в собственном музыкальном таланте. Поэтому пел под наш аккомпанемент на всех вечерах и смотрах художественной самодеятельности. То есть думал, что пел.
Во-вторых, он ненавидел всех, кто сомневался в его талантах, то есть всех без исключения музыкантов и тех людей, кто по случайности, в отличие от него, имел музыкальный слух.
И, в-третьих, именно я как-то раз в электричке, по дороге в увольнение, на весь вагон передразнивал этого самого Мясникова: у кап-два был презабавнейший дефект речи. Он произносил «г» вместо «р» Не знаю, почему меня это так смешило, но когда он командовал каким-нибудь разводом караула или делал доклад перед строем, меня просто шатало — я ронял барабанные палочки и нагибался, чтобы никто не видел, как я хохочу.
— Гавняйсь! — кричал он тонким голосом. — Смигна! Гавнение на сегедину!
Именно это я и изображал перед благодарными слушателями в поезде, а он, оказывается, сидел напротив «по гражданке»* и тихо страдал. Когда мы вышли на Балтийском вокзале, он так же тихо передал меня патрулю, утверждая, что я нанес ему оскорбление действием. Начальник потом очень смеялся, объявляя мне пять нарядов вне очереди.

* В гражданской одежде.

И вот теперь он подходил ко мне, близоруко щурясь. Я на всякий случай вытянулся, не переставая отбивать марш (теперь уже строго по Уставу).
— Вольно... — прокричал он, морщась от грохота. — Где начальник огкестга?
— В отпуске, товарищ капитан второго ранга! — проорал я.
— А стагшина?
— Там же, товарищ капитан второго ранга!
— Кто стагший? — ему приходилось вопить мне прямо в ухо.
Я хотел было назвать Пашку, но вовремя вспомнил, что Лобанов под утро приволокся к нам в дупелину пьяный, и теперь отсыпается в каптерке.
— Старший матрос Барковский! — прокричал я.
— А где он?
— Обеспечивает переход на обед, товарищ капитан второго ранга!
Мясников внимательно оглядел плац и посмотрел на меня, как на идиота:
— И где же?!
Я в этот момент оборвал свое талантливое соло, поскольку последний курсант благополучно заполз на камбуз. Поэтому кап-два провопил свой последний вопрос в полной тишине. Стоящие на другом конце плаца офицеры удивленно на него посмотрели.
— Кто? — тихо переспросил я.
— Ну этот ваш... стагший матгос?! — явно закипая от моей тупости, прошипел кап-два.
Я скосил глаза на свои погоны и скромно улыбнулся:
— Здесь. Это я.
Мясников смерил меня злобным взглядом:
— Немедленно газыщите вашего командига! Послезавтга огкестг уходит в дальний поход в Игландию.
— Кто уходит? — невинно переспросил я.
Кап-два был готов убить меня, но взял себя в руки и процедил, явно подбирая слова без буквы «р»:
— Ваш коллектив.
— Прошу прощения, товарищ капитан второго ранга, я не понял — «в дальний поход» куда?
— В Игландию, чегт бы тебя побгал!!! Немедленно доложи начальству, идиот!!! — трясясь, заорал Мясников.
Я решил перестать валять ваньку, тем более что эта новость меня просто ошеломила, и немедленно чесанул в команду. Через пять минут оркестр стоял на ушах. Как так? Мы — и сразу в Ирландию?! А это вообще где? И где найти нашего летеху? А как всех собрать? А что делать вообще, и с бухим Лобановым в частности? Я бросился звонить нашему старшине, который совершенно точно был в городе, несмотря на отпуск.
На мой захлебывающийся доклад Лысый ответил кратко:
— Не ори, жопа! Через час буду.
И правда, через час он был в команде. А поздним вечером появился и начальник, несмотря на то что он совершенно точно отдыхал в это время в Пятигорске. А на следующее утро, попирая все географические правила и объективные трудности с билетами, притащились все остальные. А потом даже Лобанов пришел в себя — так заманчива была перспектива.
Весь день мы заполняли анкеты и дрожали от страха. Выяснилось, что вместо нас должен был поехать совсем другой коллектив, несмотря на то что это была штурманская практика курсантов именно нашего училища. Но что-то там не срослось, и в спешном порядке пришлось собирать в дальнюю дорогу нас. К вечеру меня вызвали в Особый отдел.
— Ну что?.. — ласково и неопределенно спросил меня румяный майор.
— А что? — переспросил я, готовясь к самому худшему.
— Да вот, сижу, анкету твою читаю, — поделился со мной особист.
— Ошибки грамматические? Или нецензурщина? — нахально осведомился я.
Майор удивленно на меня посмотрел и загадочно улыбнулся:
— Острим... Вот ты тут пишешь, что еврей...
— Виноват, — пожал плечами я.
— А что брат у тебя двоюродный в Штатах — не пишешь! — Он победно посмотрел на меня и встал.
— Расстреливать будете? — спросил я, понимая, что ни в какую Ирландию уже не поеду.
Майор удивился еще больше и подошел ко мне.
— Расстреливать?.. — задумчиво произнес он, будто бы взвешивая заманчивое предложение. — Да нет, на х... ты мне сдался. Чего про брата-то не написал?
— А что писать? Я и адреса его не знаю. К тому же там было написано — близкие родственники, а он же двоюродный... И откуда вы вообще?..
— А вот! — довольно протянул майор. И сказал абсолютно серьезно: — Учти, я тоже в поход иду. И ты у меня будешь под личным присмотром. Так что, если чего...
— Понимаю, — сказал я, хотя не понимал ни хрена. И на всякий случай добавил: — Я постараюсь.
— Давай! — Майор погрозил мне пальцем и показал на дверь.
Я так и не понял, зачем он меня вызывал. И почему Леньке Шульману, который не указал в анкете сводного по отцу брата, который уже лет десять жил в Израиле, запретили выезд. Видимо, майор счел, что сводный брат гораздо роднее двоюродного. Или вычислил, что от Ирландии до Израиля вплавь гораздо ближе, чем до Массачусетса, в котором поселился мой двоюродный брат Женька.
Вместо Шульмана срочно пришлось приглашать проверенного товарища из другого оркестра. Им оказался бывалый сверхсрочник Александр Васильевич Пугачев, которого весь морской батальон любовно звал дядей Сашей. Дядя Саша уже ходил в дальний поход — в Италию, поэтому все оставшееся время ему пришлось проводить брифинг на тему «Что туда брать и что нас ждет?».
Самым важным сообщением дяди Саши было следующее: военным музыкантам бояться морской болезни глупо — у духовиков прекрасно развит вестибулярный аппарат. Барабанщики помрачнели — их вестибулярный аппарат был явно не на высоте. Всю последнюю ночь перед погрузкой на корабль мне снилось, как я позорно и безостановочно блюю посреди мирового океана...
Кстати, к нам присоединился не только дядя Саша — необходимость не ударить в грязь лицом на империалистических подмостках заставила нашего начальника прикомандировать к оркестру еще несколько ценных кадров. Среди которых был и Палыч.
На следующий день мы, под наше же громовое «Прощание Славянки», вышли из Кронштадта в открытое море на учебном корабле «Перекоп» — огромной старой посудине.

* * *

Балтика встретила нас ласковым солнышком и ощутимой качкой. Волны казались более чем внушительными, но никого не тошнило, и вообще все было прекрасно. Курсанты ходили по палубе вразвалку, сплевывали за борт и солидно обменивались впечатлениями:
— Баллов пять, не меньше...
— А то, мля!
Все они заметно волновались перед отходом. Каждому хотелось выдержать неведомые трудности достойно, поэтому этот первый «шторм» изрядно поднял им настроение. Которое им тут же подпортил веселый голос старпома, весело сообщившего по громкой связи:
— Проходим там-то и там-то. Волнение моря — полтора балла.
Все уныло посмотрели на огромные, как тогда казалось, волны и подумали: что же будет хотя бы при четырех?.. Впрочем, очень скоро все узнали — что.
Это редкая возможность представилась западнее острова Готланд, когда Балтийское море решило дать все необходимые разъяснения с помощью шторма в пять баллов. Личный состав блевал.
Всеобщий рвотный рефлекс свалил все курсантское поголовье, причем те, которые наиболее небрежно сплевывали за борт накануне, были наказаны самым жестоким образом. Их ярко-зеленые физиономии уныло выглядывали из каждого гальюна.
Экипаж корабля, матерясь, смывал из брандспойтов отвратительную жижу с палубы, а старпом с неизменным весельем командовал по громкой.
— За борт не травить, караси! Потом не отмоемся!!! Трави на палубу, салаги!
Дрожа от унижения, будущие морские офицеры еле дотаскивались до гальюнов — им уже объяснили, что «травить на палубу» — величайший позор.
А что же музыканты? — спросите вы. А вот что. Первым свалился бывалый дядя Саша. За ним полегли все тубисты, чей вестибулярный аппарат теоретически должен был выдерживать космические перегрузки. А дальше оркестр валило «по группам»: поочередно вышли из строя тромбоны и баритоны. За ними к гальюнам уныло потянулись валторны и альты. Трубы и «дерево» сдались практически сразу же, не добравшись даже до гальюнов. Начальник трое суток вообще не покидал каюты. И только свежих, румяных барабанщиков можно было регулярно видеть на камбузе.
У нас морская болезнь проявилась совершенно непостижимым образом — ударников мучил невообразимый жор. То ли отсутствие за столом остальных, то ли высокая моральная подготовка дала о себе знать, но только наш смехотворный вестибулярный аппарат вел себя абсолютно нелогично — мы чувствовали себя замечательно. Набрав полные миски всякой жратвы, мы заваливались в кубрик и объедались перед зеленеющими товарищами до полного одурения. Стоны сослуживцев не трогали нас, мы безжалостно предлагали им полтарелки борща и заливались счастливым смехом, наблюдая, как они спрыгивали с коек, стараясь добежать до ближайшего гальюна.
Этот кошмар продолжался до самого выхода в Северное море. Ослабевшие «морские волки» получили в нем короткую передышку. В Па-де-Кале все наконец окончательно пришли в себя, Ла-Манш был спокоен как агнец, а Бискайский залив вообще проигнорировал все сплетни о нем, встретив ласковым штилем. Мы даже рискнули порепетировать свое дефиле на вертолетной площадке восьмой палубы. Пролетавший в этот момент над нами натовский «Орион» удивленно покачал крыльями, в фюзеляже открылась дверь, и из нее высунулся офицер в синем комбинезоне. Он что-то восхищенно проорал и покрутил пальцем у виска. Коллектив дружно ответил ему на чистейшем английском языке: «Fuck you!» Этому приветствию нас накануне заботливо научил старпом, у которого музыканты числились в любимцах.

* * *

Стремительный бросок в заграничные воды был продиктован простой целью — как только мы пересекали морскую границу, всему личному составу начислялось довольствие в твердой, свободно конвертируемой валюте. Забегая вперед, скажу, что на обратном пути расстояние, покрытое нами в начале похода за двое суток, мы проходили полторы недели. Самым малым ходом.
Поскольку все мы не имели ничего общего с настоящими моряками кроме формы, все нам было в диковинку. Светящееся по ночам море, суровая красота штормового неба, малопонятный язык кадровых моряков — все это вызывало в нас чувство слепого щенячьего восторга. Мы всасывали в себя каждую мелочь, чтобы не забыть там, на берегу, и гордиться тем, к чему удалось приобщиться.
Хотя немало было и такого, что не вызывало ничего, кроме унижения и обиды. Например, при прохождении проливов, или, как их называли, «узкостей», весь личный состав, свободный от вахты, сгоняли на верхнюю палубу. На баке и юте вставали по двое автоматчиков во главе с офицером-особистом. Они не спускали глаз с ежащейся на сентябрьском ветру толпы курсантов и матросов, готовые открыть огонь по любому сумасшедшему, рискнувшему прыгнуть в ледяную воду. Так в общей сложности наш корабль прошел десятки миль.
Те же чувства вызывала страшная, безжалостная «дедовщина», царившая в матросских кубриках. Более жалких и забитых парней, чем «первогодки» на этом корабле, мы никогда не встречали. Их задрючивали до абсолютно скотского состояния, причем при полном попустительстве офицеров — так всем было спокойнее.

* * *

Потихоньку мы добрались до Гибралтара. Там нам посчастливилось испытать одно из самых счастливых потрясений в жизни — мы проходили пролив в сопровождении стаи касаток.
Было это так. Близость к экватору заставила командование сжалиться и объявить по громкой связи: «Личному составу, форма одежды — ноль! Трусы — пилотка!» Надо было видеть разнообразие трусов, украшающих крепкие чресла нашего дружного коллектива. Палыч, например, щеголял в розовых семейных трусах, украшенных кокетливыми ромашками. Спортивные тромбонисты сверкали щегольскими плавками, Лысый стыдливо выползал на палубу в белых индийских трусиках с прорезью, барабанщики и трубачи прикрывали срам разноцветными «боксерками», и лишь явные «салабоны» стеснительно оглаживали на костлявых ягодицах раздуваемые ветром сатиновые уставные «семейники»
Начальник был верен себе и выходил «в люди» исключительно в брюках и форменной рубашке с коротким рукавом. И только домашние шлепанцы, надетые на босу ногу, да круги под мышками предательски свидетельствовали о том, что нашему бравому командиру тоже жарко.
После полудня вся команда предавалась сиесте — находиться на раскаленной палубе было решительно невозможно. И вот однажды, когда мы подходили к Гибралтару, в кубрике раздался тихий но внятный голос Палыча:
— Е... твою душу мать... Это еще что?!
Несколько человек, расписывающих «пулю» на подвесном столе (в том числе и я), подались к иллюминатору. Первым заорал Фаля. Прямо перед нашими носами вровень с кораблем двигался неправдоподобно огромный и абсолютно человеческий глаз.
В этот же момент по громкой связи раздался невозмутимый голос старпома:
— По правому борту — касатки! Салагам — любоваться!
Мы рванули наверх. То, что мы увидели по правому борту, невозможно описать. Штук восемь морских гигантов легко обгоняли корабль. Исполинские хвосты мерно вспенивали изумрудную воду, скользкие черные тела, размером со среднюю железнодорожную цистерну, совсем по-дельфиньи врезались в волны. И самое незабываемое — их громадные влажные глаза, казалось, насмешливо следили за нами — смешными червячками, вообразившими себя хозяевами океана... Мы просто выли от восторга.
Когда касатки ушли вперед, нас снова сгрудили на верхней палубе для прохождения «узкости». Мы во все глаза смотрели по сторонам — картина была впечатляющей. Вид грозных стен Гибралтарской крепости с одной стороны и белоснежных марокканских поселений — с другой создавали ощущение полной нереальности. Вода, казалось, была прозрачной на несколько километров вглубь, по ней скользили лунообразные остроносые лодки марокканских рыбаков с парусами всех цветов радуги...
— По правому борту — встать к борту!!! — раздалась команда старпома.
Встречным курсом шла аккуратная испанская шхуна с зачехленными пушками. По трапу на верхнюю палубу строевым шагом поднималась ее немногочисленная команда — несколько мужчин и темноволосая девушка. Все они были одеты в ослепительно белые шорты и рубашки с коротким рукавом. Застыв в приветствии, они не могли скрыть удивления при виде разноцветной толпы на палубе нашей серой посудины — мы были похожи скорее на цыган, беженцев из малоразвитых стран, чем на военнослужащих морской супердержавы. Нам было стыдно отдавать честь. Поэтому мы просто помахали им руками, не обращая внимания на особистов, укоризненно качающих головами...

* * *

В Средиземном море мы встали на якорь. В программе похода значились учения. Они начались незамедлительно — кормовую пушку расчехлили, потом снова зачехлили, выяснив, что стрелять из нее не будут. Боевые расчеты беспрерывно занимали свои места и уходили покурить. По трапам с ошеломительной скоростью, как белки, туда-сюда скакали матросы и старшины. По громкой связи раз семьдесят объявляли то боевую тревогу, то ее же отбой... В наш кубрик поминутно заглядывал летёха и грозно сдвигал брови. Мы бродили по кораблю, хватаясь за все запрещенное, пачкая все надраенное и задавая идиотские вопросы типа: «Это что, действительно торпеда?! А интересно, она дотянет во-о-он до того паромчика?».
На оркестр старались не обращать внимания, но потом нам было приказано наглухо задраиться в своем кубрике.
Мы вздохнули с облегчением и, плотно задраив выход, торжественно распахнули все иллюминаторы, после чего дружно закурили. Через пару минут мне показалось, что кто-то подкрался ко мне сзади и с размаху съездил по правому уху корабельной мачтой.
Оглядев лица товарищей, я понял, что и они испытывают нечто похожее. Прошло несколько секунд, и по нашим музыкальным перепонкам шарахнуло что-то еще более внушительное.
Оказалось, что начались стрельбы. И начались они именно с тех пушек, которые находились недалеко от наших иллюминаторов. Фалишкин с Тихоном бросились их задраивать, но, будучи несколько раз отброшены ударной волной, перепоручили эту почетную обязанность единственному воспитону, допущенному в зарубежный вояж, — Ленечке Несвисту по прозвищу Глист.
Это прозвище Несвист (тоже, кстати, барабанщик) заработал именно в этом походе. Как — расскажу позже. А пока замечу, что Глист после этих стрельб оглох на оба уха и до самого конца нашей стоянки в Средиземном море был совершенно профнепригоден.
Куда и зачем стреляли наши пушки, я до сих пор не понимаю. Тем не менее в учениях я поучаствовал, и было это так: тем же вечером, после стрельб, корабль вновь потрясла команда «Боевая тревога!», и на этот раз за нами пришли.
Нас вывели на палубу и стали так тщательно расставлять, будто готовили к расстрелу. Оказалось, мы должны были отработать срочную эвакуацию с корабля. Впрочем, отрабатывать было не на чем — спасательных плотов хватило только на начальника и примкнувших к нему Лысого с несколькими «сундуками». Мы немного помахали им руками, когда плот спустили на воду, и с нескрываемым удовольствием закидали их дымовыми шашками, которые должны были имитировать густой туман. Несмотря на то что никому так и не удалось «случайно» попасть Лысому «дымовухой» по башке, результатом учений мы были удовлетворены. И долго еще вспоминали унылые физиономии «спасающихся», свет фальшфейеров, проступающий сквозь едкий дым, а также душераздирающий свист летёхи в какую-то дудочку, свисающую со спасательного жилета.
На вечерней поверке начальник похода тепло поблагодарил весь личный состав за проявленные успехи в ходе учений, а оркестру почему-то объявил личную благодарность. Леха Штырев объяснил это тем, что большая часть спасательных средств, выделенных оркестру, была менее остальных заблевана и быстрее всех вернулась к месту постоянной дислокации, ибо не покидала корабля совсем.
И только Серега Куманьков отчего-то разволновался и на полном серьезе долго приставал к боцману: мол, если что случится — оркестр не спасется... На что боцман степенно вопрошал:
— Какая тебе разница, в какую очередь тонуть, мудила?

* * *

На следующий день в воду спустили что-то вроде большого куска брезента, прокомментировав это как «устройство купальни с помощью паруса». Палыч сразу же окрестил купальню «носовым платком». На предложение старпома окунуться, мы отрицательно покачали головами — касатки нарезали круги где-то неподалеку, и любоваться ими мы предпочитали с борта корабля. Хотя и не все — отдельные «сундуки» заявили, что никогда себе не простят, если не окунутся в «Средиземку». Но через несколько часов мы убедились в своей правоте.
Нашу «сиесту» нарушил истошный вопль, доносящийся из иллюминатора:
— Акула!!! Чуваки, акула!!!
Это вопил Серега Куманьков, наш первый корнет, бузотер и пьяница. Орал он так, будто эта самая акула уже дожевывала его мосластые ноги.
— Неужели парус прогрызла, сука? — спокойно предположил Палыч.
Естественно, нас тут же вынесло наверх. Мы стали вглядываться в импровизированный бассейн, ожидая увидеть расползающееся кровяное пятно и пенящуюся воду, в которой Кум храбро лупит трубой по оскаленному рылу огромного чудовища... Но в «носовом платке» лишь спокойно плескались несколько голых «кадетов» и наш летёха, можно сказать одетый, ибо на макушке его красовалась ярко-синяя «тропическая» пилотка, явно выменянная у кого-то из экипажа.
Откуда-то с юта вновь донесся вопль. Вслед за ним по громкой раздалось:
— По правому борту — акула. Кто не видел — может зацепить!
Мы рванули туда. Самый короткий путь лежал по коридору, в котором произошло замечательное происшествие. Откуда-то сверху, из люка, в коридор выпали два лейтенанта — оба из БЧ-5. На их веснушчатых лицах блуждала странная улыбка, в руках поблескивали новенькие гранаты.
Надо сказать, что коридор не был особенно просторным, вернее, он был даже тесноватым. Точнее, чего уж там, он был узким, как односпальная кровать. К тому же в кормовой части корабля, куда все направлялись, в нем почти не было дверей — вечно запертая баня да гальюн с душевой, снабжавшиеся забортной водой.
Так вот, когда в битком набитом узеньком коридоре один из лейтенантов случайно взял да и выронил одну гранату — случилось сверхъестественное. Коридор опустел в течение секунды. Куда подевались два десятка человек при запертых дверях и полном отсутствии люков — неизвестно, но коридор был пуст. А граната, новенькая и симпатичная, спокойно лежала у моих одеревеневших ног. Подождав некоторое время, я негромко кашлянул. Откуда-то из стены проявилась бледная физиономия одного из лейтенантов.
— Испугался? — дрожащим голосом спросила физиономия.
— Ну... в общем... — честно признался я.
— Не ссы, — ободрил меня лейтенант и осторожно материализовался из стены в коридор.
Двумя пальцами он взял гранату и, испуганно улыбнувшись, прошептал:
— Боевая... Глубинная.
Потом, когда меня отпаивали чаем в кубрике, Палыч авторитетно заявил, что такие гранаты используются против диверсантов-водолазов и в основном рассчитаны на звуковую волну, оглушающую под водой врагов. Мне от этого почему-то не полегчало...
Тем не менее у меня все-таки хватило сил доковылять на негнущихся ногах до юта и полюбоваться на трехметровую рыбу-молот, которая с неописуемой грацией огибала корму. Курсанты и наши «сундуки» безостановочно щелкали своими «Сменами» и «Зенитами», и лишь дядя Саша долго и обстоятельно выстраивал мизансцену. По его задумке Фалишкин должен был, откинувшись на леера, томно указывать рукой на рыбину. При этом его широкая морская грудь должна была овеваться свежим средиземноморским бризом, следовательно: гюйс — развеваться, а ленточки на бескозырке — плясать замысловатый матросский танец на фоне знойного марокканского берега.
Чтобы снять этот гениальный кадр, дядя Саша поднялся на третью палубу, зацепился ногами за кормовую пушку и, как огромный ленивец, пополз по стволу. Нависнув наконец над нами, он извлек из-за пазухи свой старенький «ФЭД» и принялся издеваться над несчастным Фалишкиным, как заправский фотограф над туповатой моделью:
— Фаля!!! Отгибайся назад!.. Да не рылом, а телом! Руку назад! Да не эту, мудак! Правую! В которой колотушку* держат, чтоб ты понял! Гюйс высвободи, чтоб на ветру... Ну на х...я ты его отстегнул?! (Гюйс летит в направлении Марокко.) Дайте ему кто-нибудь гюйс!!! Так... Еще отогнись! Сдвинь «беску» на затылок! Ой, бля! (Бескозырка катится по палубе и падает в сторону Испании.) Так! Ну все уже, стой теперь! Стой!! Сто-о-ой!!! Держите кто-нибудь за ноги этого осла!!!

* Колотушка — в данном случае то, чем играют на большом барабане. Военные барабанщики делали ее сами — на обточенную палку с утолщением надевалось несколько толстых войлочных колец, которые прижимались друг к другу винтом.

Фалишкин так старательно отгибается, что уже практически вываливается за борт, и только схвативший его за ремень мичман мешает терпеливо ожидающей акуле плотно перекусить. Фаля косится на нее и с перепугу кричит дяде Саше несколько обидных слов.
— Ах ты гнида! — оскорбляется наша первая валторна и пытается ловко спрыгнуть с пушки. Стоит ли говорить, что получается это у него не очень ловко. В общем, обрушивается наш дядя Саша с трехметровой высоты прямо в столитровый бак для пищевых отходов. При этом он держит свой драгоценный «ФЭД» в вытянутой руке, как Чапай винтовку при форсировании реки Урал...
Акула насмешливо поглядывает на весь этот бардак. Но в этот момент раздается зычный голос старпома, напоминающий рык грузчиков на Сытном рынке:
— Р-р-разойдись! Дор-р-рожку!
Мы расступаемся, и на палубе появляются трое: старпом и два давешних офицерика. Они картинно, как на учениях, срывают с гранат кольца, строго по уставу замахиваются и кучно бросают их за борт.
Сначала раздается вопль — при замахе старпом заезжает стоящему за его спиной Тихону по носу, — потом оглушительный взрыв... Рыба-молот всплывает кверху брюхом, посреди всяческой оглушенной морской мелочи.
— Шлюпку на воду!!! — счастливым голосом орет старпом, но тут же корабль облетает команда:
— Боевая тревога!!! По местам стоять, с якоря сниматься!!!
Как нам потом объяснили, командир корабля не одобрял жестокого обращения с животными. И еще больше он не одобрял применения штатных боеприпасов без крайней необходимости. К тому же он крайне не любил «зеленых», которые по любому поводу поднимали ужасный шум. А может, нам просто было пора... Но в любом случае мечта старпома украсить офицерскую кают-компанию чучелом акулы тогда не сбылась. Хотя, вспоминая характер старпома, думаю, что он уже достиг желаемого результата.

* * *

Итак, наше судно направлялось в обратный путь, где нас ожидал «десерт» — та самая желанная Ирландия. На протяжении всего перехода мы ожесточенно репетировали, прерываясь лишь на кратковременные передышки, вызванные сентябрьскими штормами. Именно тогда мы узнали, что такое «океаническая зыбь» и шестибалльный шторм.
Начнем с последнего. Если бы меня спросили, что мне больше всего запомнилось во время шторма, я бы ответил честно: следы. Я до сих пор улыбаюсь, вспоминая, как во время жуткой бортовой* качки для чего-то срочно понадобился Лысому. Он выслал за мной, перекуривающим на юте, Пашку Лобанова. Зловеще отсвечивая всеми оттенками зеленого, флейтист высунулся наружу и прохрипел:

* Бортовая качка — болтает «с боку на бок», килевая — вперед-назад. Объяснение не научное, но, кажется, понятное.

— Баря! К старшине!
— Иду, — беззаботно кивнул я и достал из кармана робы соевый батончик. — Будешь?
Пашу передернуло, и он исчез в коридоре. Я неторопливо побрел в кубрик. Войдя в коридор, я долго и озадаченно смотрел на представшие моему взору следы — они шли по такой замысловатой схеме: левая стенка — пол — правая стенка — пол — левая стенка... и т.д. Обрывались следы у гальюна, из которого слышались характерные надрывные звуки.
Я хихикнул и, держась за поручни, постарался побыстрее пробежать коридор. Когда я добрался до двери в кубрик и оглянулся, то увидел ту же самую траекторию, оставленную моими мокрыми ботинками. Хотя мне казалось, что бежал я очень ровно.
Другое воспоминание, связанное со штормом, — не менее трагическое. Атлантика знакомила нас с «океанической зыбью» — невероятно длинной километровой волной, проходя которую, даже огромный корабль долго-долго карабкается наверх, а потом так же долго падает вниз. Между прочим, со всеми сопутствующими неприятностями типа невесомости и сосания под ложечкой.
Передо мной — картина маслом: «Совершенно охреневшие от качки военные музыканты пишут... „пулю”».
В кубрике пустынно — большинство музыкантов лежит, точнее ездит на своих койках. Рев волн прерывается слабыми стонами и глухим стуком. Этот стук неравномерен — аукнулась полная неспособность военных музыкантов правильно подвязать подматрасники — незакрепленные матрасы вместе с их хозяевами медленно ползут вниз, когда корабль вздымается на волне... Бум! — глухо стукают пятки о железные прутья. Корабль медленно переваливается через гребень волны, раздаются душераздирающий скрип и, чуть погодя, страшная дрожь и грохот, сотрясающие судно. Это обнажаются работающие винты. Корабль кренится вниз, и матрасы ме-е-едленно ползут в обратную сторону... Звяк! — стриженые головы бьются о противоположную спинку койки. И так может продолжаться час, два... до бесконечности.
В центре кубрика — стол, вмонтированный в пол. На столе нехитрая закуска и, пардон, то, что этой закуской закусывают. «Это», уже разлитое в стаканы, стоит на мокром полотенце (чтобы не скользило) и время от времени вливается в несколько стойких глоток. Запах спиртного обволакивает кубрик... В эти моменты стоны усиливаются, кое-кто буквально «стекает» с койки и неверными шагами бредет в сторону гальюна, мученически прикрывая рот.
Откуда «оно» взялось? — спросите вы. Из наших сумок — отвечу я.
Подумайте сами: все мы везем в Ирландию водку. Но все ли могут ее до Ирландии довезти? Конечно же нет — вот ведь она, родимая, рядом, в сумочке! Доедет она до далекого берега или нет — неизвестно! Может, летёха засечет, может, в шторм разобьется, может, «аборигены» сопрут... Да и потом неизвестно, что с ней будет, если она и доедет! Кто поручится, что ее удастся продать? Никто!!! А значит, и беречь ее нечего.
Руководствуясь этими нехитрыми расчетами, наши «сундуки» сначала выпили всю водку, которую везли они. Потом обратились за поддержкой к нам — матросам. Но те из нас, кто сумел сохранить столь бесценный продукт для продажи, совершенно естественно рассчитывали на неплохую прибыль в твердой валюте. Поэтому, после недолгих пререканий, было решено — особо жаждущие покупают у особо запасливых водку по той цене, которую последние предполагают за нее получить. Дело, как говорится, добровольное. В результате водка в оркестре продавалась по таким охренительным ценам, что даже самый забубённый спекулянт с Некрасовского рынка покраснел бы и объявил протест. Рекордом стала продажа тубистом Кирилловым «малька». Он умудрился толкнуть его трубачу Куманькову за пять ирландских фунтов. То есть, по тогдашнему «коммерческому» курсу: за 120 советских рублей, следовательно, за сумму, равную месячному окладу главного корабельного старшины сверхсрочной службы Куманькова. К слову, оклад матроса Кириллова составлял 7 рублей в месяц. На него можно было купить две пол-литры, что Игорек, кстати, и сделал. Под эту самую водку и разворачивалась горячая схватка «в стельки»* посреди бушующего океана вообще и оркестрового кубрика в частности. Я, пожалуй, не стану описывать подробности этой игры. Скажу только, что тот же самый тубист Кириллов, как и многие «водочные короли» Атлантического океана, совершенно напрасно садился за этот проклятый стол.

* «Стельки» — карты.

* * *

Приближаясь к вожделенной Ирландии, мы с интересом узнавали все больше об этой стране и с ужасом о том, что может нам помешать в ней побывать.
Оказалось, что наличие на борту какого-либо инфекционного больного вполне способно закрыть нам дорогу в порт и мы можем проболтаться на рейде все отведенное для визита время. Выяснилось это, разумеется, потому, что на нашем борту был такой больной. И именно из оркестра.
Весь экипаж с ненавистью поглядывал на нас, вышагивающих на восьмой вертолетной палубе в концертном дефиле. Чем ближе была заветная бухта, тем яростней становились эти взгляды, вокруг корабельного лазарета сгущались тучи, врача бесконечно мучили вопросами о здоровье его единственного пациента:
— Ну че, просрался там этот... музыкант?
Да, как ни прискорбно, наш маленький Ленечка Несвист действительно сильно «срался». Процесс этот у него был, к сожалению, перманентным, и конца-края ему не было видно. Судовой врач ехидно вывесил на дверь его бокса табличку со страшной надписью: «Подозрение на дизентерию». И хотя весь оркестр питался одним и тем же и (да чего там!) прекрасно знал, с чего так несет Ленчика — все мы мысленно расстались с солнечной Ирландией.
Дело было в том, что в экваториальных широтах нам почему-то стали выдавать консервированный сливовый сок. А Леня был сам не свой от всего, что было сделано из слив или хотя бы отдаленно напоминало сливы. Заботливая Ленина мама положила ему с собой пару килограммчиков чернослива, несколько пакетиков изюма (который Ленчик тоже очень любил) и пару баночек сгущенного молока без сахара. Сначала все это лежало пустым грузом — Леню поташнивало, знаете ли. Но как только море стало поспокойнее, Ленчик тут же принялся опустошать запасы.
Он разводил водой из-под крана молоко в немытой кружке, например с остатками вчерашнего киселя, запускал наугад руку в свой мешок и, зачерпнув оттуда горсть чего-нибудь, отправлял все вместе в рот. Все это он проделывал в перерывах между приемами пищи, то есть ходил вместе со всеми на камбуз и трескал там за милую душу борщи, котлеты, гуляш и прочие яства, созданные щедрым кулинарным гением нашего кока. Понятное дело — Ленчика стало слегка «слабить» от такой диеты. Он не внял намекам своего бедного желудка. Его стало просто нести. Потом — ужасно нести. А потом его, стонущего, прямо в гальюне засекла наша медслужба.
И все-таки стоило нашему «Перекопу» отдать якорь на рейде, в кубрике тут же возник Ленчик. И так-то худой, теперь он почти просвечивал. Казалось, что роба ему так велика, что вот-вот соскользнет с остреньких плеч. На лице его блуждала голодная улыбка, под глазом наливался синевой свежий фингал.
— Зашел на камбуз, а мне там врезали... за что-то... — пискнул он.
Мы смотрели на него молча. Палыч бросил на меня недоуменный взгляд:
— Твой подчиненный? Скажи мне, кто твой подчиненный, и я скажу тебе, на кого он похож... Вылитый глист!
— Похож, — согласился я.
— Воспитанник Глист! — гаркнул Лысый. — На «баночку» ша-агом марш!
И воспитанник Глист отправился нести боевую вахту. А мы стали готовиться к завтрашнему сходу на империалистический берег.

* * *

На следующее утро мы пришвартовались к стенке в порту с черствым названием Корк.
Заходя в гавань, мы сбились в кучу на палубе, стараясь исполнять «Славянку» с самым непринужденным видом, ничем не показывая того шока, который мы испытали при виде заграницы вблизи. Начальник тщетно пытался поставить нас в строй — из задних шеренг ничего не было видно, поэтому они напирали на передние, а передние, в свою очередь, вообще чуть не вываливались за борт.
Точно совместив конец марша с окончательной остановкой нашего «лайнера», летёха распустил оркестр. Мы повисли на леерах, как дети на заборе перед клеткой с обезьянами.
Со стенки на нас дружелюбно смотрели аборигены. Их забавляло, что морем прибило что-то вроде густонаселенного пятиэтажного дома, от которого на несколько миль несло гуталином, пастой ГОИ и хозяйственным мылом.
Гуталином — потому что весь личный состав, естественно, начистил всю имеющуюся в наличии обувь, к блеску которой моряки вообще относятся с излишней щепетильностью. Правда, наши корабельные коллеги отчего-то обладали такими заношенными и взлохмаченными «шкарами», что кроме блеска ничто не указывало на их принадлежность к обуви вообще. Это было странно, поскольку мы не понимали, где они берут такие расстояния, чтобы снашивать ботинки до состояния мочалки.
Почему пахло пастой ГОИ — тоже ясно, ею было надраено все блестящее — от огромной рынды до самой мелкой медной таблички. Больше всего «зеленым пластилином» пахло от оркестра — не считая ременных блях и аксельбантов, практически все инструменты были затерты до дыр, не исключая и тарелок нашего друга Тихона. Которые, в порядке профилактики кишечных заболеваний, всю ночь чистил воспитанник Глист. Как и все остальные дудки.
Ну а мылом несло, извините, от матросских штанов. Особенная, военно-морская технология глажки брюк была сразу по прибытию в Питер взята нами на вооружение. Делалось это так: брюки с изнанки тщательно промазывались влажным мылом. Потом, уже с лицевой стороны отпаривались на обычный манер. Стрелки становились острыми и твердыми, и держались они неделями. В случае чего всегда можно было подправить их пальцами прямо на себе.
Через несколько часов «пятиэтажный дом» самым естественным образом превратился в плавучий универмаг. Экипаж открыл такую наглую торговлю прямо с борта, что через полчаса на трап важно взошел таможенный чиновник. Еще через час его просто вынесли на руках из каюты старпома. В бороде его сверкали алые икринки, из карманов расстегнутого кителя торчало по бутылке «Пшеничной»...
Торговля не прерывалась ни на минуту: из каждого иллюминатора трясли тельниками и гюйсами, палуба по правому борту была переполнена личным составом, который яростными криками на ломаном английском пытался наладить контакт с местным населением:
— Мистер! Эй, мистер! — неслось с корабля в ошеломленную толпу. — А ю вонт ту бай... май воч?! Рашен механик воч — кволити бэст, а?! Рашен матрешка! Бери, козел, итс иникспэнсив! Ван паунд!!! Ту паунд!!!
Гостеприимные ирландцы стали обходить стороной экзотический рынок. Правда, не все. Все-таки шел девяностый год, и купить себе сувенир вроде часов с портретом Горбачева или надписью «Perestroika!» многие были не против. Часами этими в основном торговал оркестр: мы горстями скупали их перед поездкой на ПЧЗ*, у тамошних музыкантов из самодеятельного духового оркестра. Покупали мы их по десять рублей, продавали — по десять фунтов. Прибыль была фантастической. За двадцать пять фунтов можно было спокойно купить подержанный видеомагнитофон. Набив карманы валютой, мы ждали схода на берег, который ожидался на следующий день.

* Петродвордовый часовой завод, выпускавший часы «Заря»

* * *

Сход на берег производился по пятеркам. Курсантам повезло меньше: их непрерывно пасли особисты. На нас особистов не хватало, поэтому музыкантов делили так: три «сундука» (один ответственный) — два матроса. Это было замечательно — «сундуки» добредали до ближайшего паба и, показав нам кулак, отпускали бродить по городу. На обратном пути мы подбирали их (чаще всего абсолютно бухих) и волокли на корабль.
Отбрехавшись от Лысого, который пытался навязать мне Глиста, я заполучил в попутчики обстоятельного Кириллова, который изумил меня в первый же день. Когда мы зашли в первый приглянувшийся нашим «сундукам» паб, Игорек извлек из-за пазухи полиэтиленовый пакет, набитый чем-то железным, и звякнул им о стойку бара. Посетители, и так заинтригованные появлением советских военных матросов, придвинулись поближе. Кириллыч открыл пакет и стал доставать из него... значки. Это была его знаменитая коллекция: тут были пионерские и комсомольские значки, значки с гербами городов, олимпийской символикой, Лениным во всех возможных вариантах, знаки воинской «классности» и, наконец, гордость коллекции — значок депутата Ленсовета. Немного порывшись в кармане, наш бравый тубист извлек мятую бумажку, на которой неровным почерком было написано: «Sale! Price: 1?».
Этот рекламный ход неожиданно привлек массу покупателей, и в мгновение ока у Кириллова разобрали все значки. Успели наварить и мы с «сундуками» — свинтив прямо с кителей свои нагрудные знаки и комсомольские значки, мы получили еще по несколько фунтов. Кириллов заработал что-то около ста тридцати фунтов.
И мы, продав Родину, пошли по городу. А «сундуки» после продажи Родины остались ее пропивать.

* * *

На следующий день весь личный состав построили на палубе. После того как мы сыграли что-то бодрое, выступил командир похода. Ему было плохо. Морально и физически. Он сказал, что мы ведем себя очень ху... нехорошо. Что мы позорим, мать вашу... в смысле нашу мать — родную страну. Что ему стыдно, но он будет вынужден по возвращении в Кронштадт вызвать на корабль таможенников. Потому что все мы совершенно опиз... обнаглели и тащим на борт такое количество вещей, что осадка корабля превысила допустимую. Он сказал, что мы не должны уподобляться челнокам, да и х... с нами. И дайте-ка попить, сынки, чего это у вас там, «Кока-кола»?..
После этого нам объявили разнарядку на выход в город:
— Первая рота.. экскурсия на военно-морскую базу!
— Вторая рота... в оперу! Вы, бля, из города культуры все-таки!
— Оркестр! В город по пятеркам!
Мы возмутились. Лично мне возможность побывать в местной опере, которую я представлял чем-то вроде «Ла-Скала», казалась подарком судьбы, который у нас безжалостно отнимали. Поэтому я вопил больше всех:
— А мы из какого города? Кадеты поедут в оперу, а мы — оркестр — пойдем по магазинам?!
Рядом шумно заныла вторая рота:
— Ну, бля, привалило... Чего мы там не видели в опере этой вонючей?
Начальство покашляло и, видимо, поняв, что сморозило что-то не то, вежливо заявило.
— Да подавитесь! Оркестр — в оперу!
Когда нам раздали билеты и мы торжественным маршем почесали в местный муниципалитет, я постарался вести себя как можно незаметнее. Потому что сразу перевел текст на билете: «Только сегодня! Единственный концерт европейского турне! В концертном зале муниципалитета Корка — звезды советской оперы!!!».

* * *

В последний вечер перед отходом домой мы устроили концерт прямо на палубе. Мы играли три часа. Играли все, что знали, показывали все, на что способны, выкладывались на полную катушку. Ирландцы ревели от восторга, и, когда всех желающих пустили на корабль, они совершенно неожиданно завалили нас живыми цветами. Старпом по громкой связи хрипло скомандовал'
— Личному составу — начать братание!!!
Что следовало делать по этой команде — никто не знал. Мы, во всяком случае, продолжали играть, и все, что происходило на корабле, вполне могло называться «братанием».
После концерта оркестр выпустили на берег в последний раз. Все магазины были уже закрыты, да и деньги потрачены. Поэтому мы спокойно отправились просто прогуляться. Наказать нас за пьянство запретом выхода с корабля уже никто не мог. Поэтому мы спокойно направились в паб. Причем все — в один.
Там мы вдоволь попили, поели и попели. И там же мы потеряли Леху Штырева.
Это был настоящий скандал. Причем международный. Леха потерялся не сразу. Поначалу он все время был на глазах и упивался «Гинессом» с обычной скоростью. Потом мы видели его в объятиях какого-то бородатого рокера в диковинной для нас тогда куртке с вышивкой «Харлей Дэвидсон». Рокер старательно заливал в Леху какой-то напиток. Затем Леха не без труда занял небольшую сцену и, поводя своим огромным носом, хмуро заявил:
— Тут мы с Джеком. Вывели русско-ирландское ругательство.. Оглашаю: «фак-н — ёбтыть»!
Паб взорвался аплодисментами. Возможно, снесенный звуковой волной, а может, сам по себе — Леха рухнул куда-то вниз. И больше его никто не видел. Даже после тщательных поисков.
Разумеется, мы тоже были «хороши». В смысле — «плохи». Но в самом скором времени нам предстояло стать еще «хуже» — пора было возвращаться на корабль.
Мы решили еще немного потянуть время. Ко мне подошел какой-то тип в роскошном джинсовом костюме и, как ребенок к конфетке, потянулся к моим часам. Часы эти были с историей — мой дедуля выдал их мне, предварительно достав из каких-то закромов, покрытых многовековой пылью.
Дело в том, что знающие люди нас предупреждали, что все русские часы, особенно механические, хорошо продаются на Западе. Но какие-то все равно нужно задекларировать и предъявить по возвращению. Поэтому я и попросил деда выдать мне в долг какие-нибудь завалящие часики. Дедуля у меня был человеком, как бы это сказать... бережливым. Потому выдал он мне страшное старье с 24 камнями и надписью «Москва-80». На эту-то плоскую шайбу размером в полруки, с неработающими секундомером и календарем, железно опаздывающую в час на пару минут и с пачкающим руку браслетом, короче, вот на это дерьмо и запал джинсовый ирландец.
Сначала он предлагал мне деньги. Мне их было совершенно не на что потратить. Потом он двусмысленно кивал на полную молодую блондинку за соседним столиком. Я скосил глаза на часы и помотал головой. Тогда он в отчаянии помахал перед моим носом каким-то полиэтиленовым пакетиком с белым порошком. Но когда я достал «беломорину» из полной пачки и прикурил ее, он открыл рот, принюхался и спрятал пакетик. Мне стало его жалко, и я показал на его куртку. На лице его появилось странное выражение: казалось, он, с одной стороны, не верит собственному счастью; с другой — не верит, что на свете попадаются такие кретины, как я. В любом случае он мгновенно разделся до трусов и, затолкав мне в охапку джинсы и куртку, в сапогах и плавках помчался к выходу. В руке он держал старые часы моего деда.
Прошли все возможные сроки нашего возвращения, и мы побрели к нашему плавучему дому. Ко всеобщему удивлению, у трапа не было вахтенного. Поэтому мы торжественно отдали честь флагу и без приключений проскользнули на корабль. В кубрике состоялось оперативное совещание, в повестку которого входили два вопроса:
1. Куда, черт побери, подевался Штырюга?
2. Куда, едрена матрена, распихать все наши шмотки? Ведь они решительно никуда не помещаются.
После недолгих прений было решено не извещать пока что летёху о невозвращенце, дабы успеть достойно подготовиться к карательным мероприятиям, неизбежно последующим за этой неприятной новостью. Поскольку никто не сомневался, что нас ждет жуткий шмон, в течение последующего получаса военные музыканты занимались распихиванием и рассовыванием, а также заталкиванием и утрамбовыванием. В результате кубрик стал выглядеть абсолютно нежилым.
Мы сели передохнуть. Выпитый «Гинесс» требовал задушевной беседы. Разговор сразу зашел о несчастном Штыреве. Мы долго вздыхали при мысли о том, каково ему, бедняге, на чужом неприютном берегу. Мы, чуть не плача, горевали, что Леха еще в Средиземном море вылакал все свои и многие чужие «сувенирные» припасы, а также начисто пропил все денежное довольствие, выданное перед сходом на берег. Поэтому безутешной Лехиной жене мы ничегошеньки не привезем. Некоторые из присутствующих готовы были пожертвовать несколькими покупками, ради несчастных Лехиных деток, которых мы уже считали чуть ли не сиротами.
И только мы приступили к выборам гонца, который принесет нашему начальнику черную весть, — с причала послышался шум. Высунувшись в иллюминаторы, мы принялись наблюдать за происходящим.
Прямо к нашему трапу с невообразимым ревом подъехала целая кавалькада шикарных мотоциклов, которую возглавлял ярко-лимонный «фольксваген», вдоль и поперек покрытый цветными наклейками — этакий потертый чемодан бывалого путешественника. Из микроавтобуса фактически вытек на причал Леха Штырев собственной персоной. Двое дюжих рокеров, шумно галдя, подхватили его под мышки и передали с рук на руки ошеломленной вахте. Третий рокер, в котором мы узнали Джека — нашего собутыльника из давешнего паба, пихал вдогонку Лехе шикарный кожаный чемодан и что-то восторженно кричал.
Через минуту двое вахтенных внесли тело в музыкантский кубрик и, слепив из него некое подобие роденовского «Мыслителя», посадили за стол. Тело неожиданно пришло в себя и, достав из кармана плоскую бутылочку бренди, сделаю несколько шумных глотков. После чего как ни в чем не бывало спросило:
— Че не спим?
— Где ты был, жопа? — вопросом на вопрос ответил Лысый.
Но Леха не знал, где он был. Он ничего не помнил и даже не знал, что лежит в том самом кожаном чемодане, который внесли на корабль вместе с ним. Трубач Чижик отодвинулся от чемодана подальше и заверил присутствующих, что там, разумеется, лежит ядерная бомба, и если она и не тикает, то только потому, что ее часовой механизм, конечно же, электронный. Палыч возразил, что империалистические спецслужбы сделали большую ошибку, если доверили Штыреву диверсионную операцию: «Такому пьяному мудаку, — сказал он, — я бы и детский садик взорвать не доверил».
Леха не обиделся и предложил взять да и посмотреть, что в чемодане. Если, конечно, никто не очкует.
Никто не очковал, поэтому, когда все вышли, скажем, покурить, — Глист от имени и по поручению храбро открыл чемодан. И завыл от восторга: в чемодане лежала новехонькая двухкассетная магнитола «Sharp» со всеми возможными прибамбасами. Вокруг нее валялись десятки студийных аудиокассет с таким выбором музыки, что слюни потекли бы даже у самого искушенного меломана. Пока никого не было, Глист тихо спер парочку самых редких и побежал на ют, звать остальных.
Тем временем мы перекуривали и ждали взрыва, а Леха тщетно пытался восстановить в памяти ход событий:
— «Фак-н-ебтыть» помню. Потом... не помню. Вроде дом какой-то... Пили что-то.. Нет, не могу, не помню...
Вдруг лицо его изменилось, и он осторожно поднял левую руку:
— Чуваки, точно... Там бомба! Они же, суки, мне часы подменили! «Ченч, говорят, ченч...» Там бомба... — И он обреченно обнажил мощное запястье.
Мы ахнули. На его руке сверкал настоящий «Ролекс» с золотым браслетом. Именно такой мы полчаса рассматривали в ювелирном магазине — на нем висела бумажка с ценой: «4.000?»...
Последующие издевательства над Лехой стали основным развлечением обратной дороги. Вымещая свою зависть, мы бесчисленное количество раз спрашивали у Штырева, как бы невзначай:
— Слушай, Леха, а чего ты на таможне-то скажешь? Тебе же тридцать фунтов выдали, а ты на пять тысяч везешь?
— Скажу — подарили! — бурчал он в ответ.
— Ну это еще ладно, — кивали мы. — А вот когда спросят, куда ты свои задекларированные ходики дел... С двадцатью, между прочим, камнями?! К тому же марки «Полет», а?! Вот тут-то и.. Это уже, понимаешь, пахнет!.. Это тебе не шуточки...

* * *

Как-то вечером к нам в кубрик пришел летёха, чтобы выдать по три «беломорины» на предстоящие сутки. Это были последствия тотальной продажи командой «Перекопа» всех запасов отечественного табака. Ирландцы, как безумные, скупали «Стрелу», «Приму» и особенно «Беломор». Сигареты «Друг» шли по такой цене, что даже наши «водочные» цены казались пустячком, а пачка «Любительских» просто вызвала давку на причале.
Разумеется, мы не только продавали, мы менялись на «Мальборо», «Винстон» и прочее невиданное нами доселе курево. Но, во-первых, все хотели довезти его до дому, а во-вторых — никто толком не помнил, куда его запихал.
Все то же самое творилось и в экипаже. Поэтому командир похода принял волевое решение: матросский «чепок» закрыть, запасы курева поделить и раздать командирам подразделений для последующего распределения.
Самой ходовой валютой на корабле стал «Беломор». Самыми богатыми людьми — некурящие.
Понятное дело, что ежевечернего визита нашего начальника все курильщики ждали как появления мессии. В этот вечер начальник сказал:
— Это последняя порция. До захода на Кронштадтский рейд еще трое суток. Но, скажу по секрету, есть у боцмана кое-какие запасы. Так что если есть с чем расстаться в обмен на курево — вперед. Только не забудьте, что занесено в декларации, а то потом будете на таможне объяснять, что сигареты на часы у боцмана выменяли. — Он хихикнул и подмигнул Лысому.
— Да, Леха, — неожиданно ляпнул Фалишкин. — Ты про декларацию-то подумай...
Начальник нахмурился и посмотрел на Штырева. Тот невинно пожал плечами. Летёха потоптался еще немного и вышел. В коридоре ему показалось, что в кубрике после его ухода раздался какой-то смутный шум. Но пора было спать, и он пошел к себе в каюту.
А шум действительно был. Леха методично колотил Фалишкина. После этого над ним никто не шутил.

* * *

Как только корабль вышел в открытое море, весь личный состав был построен на верхней палубе. Увидев строй, начальник похода схватился за сердце. Командир корабля икнул, а глаза старпома стали наливаться каким-то странным лиловым оттенком.
Назвать то, во что был одет экипаж, — военной формой, не рискнул бы даже Нестор Иванович Махно. Однородность строя не наладило бы даже объявление «формы ноль — трусы, пилотки»: многие продали и пилотки.
Кто стоял в чем-то среднем между робой и «парадкой», кто вроде бы и по форме, но без тельняшки и почему-то в зимней шапке. Отдельные военнослужащие стыдливо прикрывали срам, ни много ни мало, шинелью — из-под нее предательски торчали контрабандные джинсы.
И лишь оркестр сверкал на левом фланге — новехонькая парадная форма даже немного мозолила глаза на общем фоне.
— Во мудаки... — сокрушенно вздохнул боцман. — Это ж сколько денег упустили!..
Мы были с ним совершенно согласны. Но, к сожалению для нас, концертная парадная форма хранилась у летехи в каюте, и надеть нам ее пришлось один-единственный раз — на концерт в супермаркете. А торговать там советской формой было бы неестественно.
Хмурое командование так и не смогло ничего выговорить. В смысле, ничего такого, что бы годилось для публикации...

* * *

Как я уже говорил, обратный путь занял втрое больше времени. Соответственно и проход «узкостей» с автоматчиками и особистами удлинился до невозможности.
На входе в Балтику я и мои сопризывники торжественно отметили «Приказ». Его зачитал нам радист, и, хотя мы знали его дословно — текст этого документа не менялся веками, — мы жадно ловили каждый слог...
Но все — как плохое, так и хорошее, когда-нибудь кончается. Кончился и наш дальний поход. Нам выдали по грамоте с веселыми стишками, удостоверяющими, что мы сходили, и сходили далеко.
В Кронштадте нас ждали жены и подруги. Мы были уверены, что они, восхищенные нашим мужеством и широтой морской души, подарят нам вскоре такие наслаждения и почести, что даже все привезенное нами импортное барахло не станет адекватным ответом на эти подарки.
Поэтому мы очень хотели что-то преподнести нашим дамам. И сделали это единственным доступным способом, как только впереди показались хмурые волнорезы Кронштадтской бухты — мы заиграли. Играли мы фантастический вальс, который когда-то написал один из военных дирижеров нашего округа — подполковник Барсегян. Вальс несся над Финским заливом, как волшебная телеграмма: «Приближаемся родному берегу зпт мечтаем радушной встрече зпт соскучились зпт раз-два-три зпт раз-два-три зпт раз-два-три...»

Байки про гастроли

В памятном девяносто первом году (причем именно в августе) один из дирижеров базы — кап-лей Карабасов умудрился добиться приглашения на фестиваль военной музыки во Францию.
Выбрав из всех военно-морских оркестров лучших музыкантов, он прикомандировал их к себе и, присвоив получившемуся коллективу звучный титул «Адмиралтейский оркестр Санкт-Петербурга», начал изнурительные репетиции.
Карабасова в батальоне ласково называли Лешей и относились к нему тепло — он ярко выделялся из всех дирижеров своей необычной внешностью и в самые тяжелые минуты всегда развлекал личный состав. Вернее, личный состав без устали развлекался, глядя на него.
Во-первых, Леша обожал Штрауса. Обожал он его до такой степени, что еще на «факультете» <Военно-дирижерский факультет Московской консерватории — единственное учебное заведение России, выпускающее военных дирижеров> отрастил себе огромные усы, которые заботливо завивал кончиками кверху. На его румяном лице эти усы выглядели очень забавно, но по ним можно было определить все перепады настроения бравого дирижера — музыканты из его оркестра всегда сперва смотрели на них, а потом уже в глаза своему начальнику. Нужно ли говорить, что его музыкальные программы изобиловали польками, вальсами и увертюрами Штрауса, в исполнении которых карабасовскому оркестру не было равных.
Во-вторых, Леша был помешан на всяческих военных прибамбасах — он единственный добился присвоения ему «морского» звания — капитан-лейтенант, а не просто капитан. В связи с чем был просто увешан различными знаками отличия и галунами. Он обожал все военные церемониалы и умудрялся обеспечивать абсолютное большинство официальных приемов и встреч, из-за чего безостановочно портил отношения с коллегами — соискателями. Он так следил за соблюдением устава и формы одежды, что его старшина даже не успевал пить, заботясь о внешнем виде личного состава..
При всем этом он оставался сугубо гражданским человеком. В его оркестре все «срочники» и «воспитоны» обращались к нему по имени-отчеству и ночевали дома. То, как он ходил строевым шагом, доводило до истерики всех, кто хотя бы приблизительно знал, как это делается, а уж как он отдавал честь — веселило даже детей. Причем делал он это с самым серьезным видом, поэтому любящие подчиненные не расстраивали его попусту и не обращали на это внимания.
Скромно замечу, что я тоже попал в число приглашенных в «Адмиралтейский оркестр». В связи с чем готовился вместе со всеми поехать в далекую Францию и поразить тамошнюю публику настоящим русским искусством.
Репетиции были кровавыми — первую половину дня мы сидели «в классе» и до седьмого пота оттачивали концертную программу. После обеда нас выводили во двор, и мы, как проклятые, заучивали «плац-концерт» — так называемое дефиле*. 1 сентября 1991 года мы должны были вылететь в Париж.

* Оркестровое шоу — играя на ходу, оркестр перестраивается в различные фигуры, сходится, расходится, пританцовывает и поет. Короче говоря — что-то похожее на балет, аккомпанирующий сам себе.

Естественно, что девятнадцатого августа 1991 года мы расстроились! Поездка грубо обламывалась, все наши труды казались напрасными — мы проклинали эту проклятую страну вообще и этот вонючий ГКЧП в частности... Но, как и предсказывал невозмутимый Леша, все обошлось, поэтому мы горячо приветствовали Ельцина и победу демократии, в знак чего срочно сшили триколор и разучили новый гимн.*

* Теперь уже снова «старый».

Тут надо бы, справедливости ради, заметить, что не одни мы так радовались свержению ГКЧП. В это самое время несколько наших сослуживцев находились в открытом море — в дальнем походе. Там им пришлось пережить еще более неприятные минуты: командир похода, старый адмирал взял и сдуру выслал в адрес ГКЧП приветственную телеграмму. Подпоив корабельного радиста, наши «сундуки» проникли ночью в рубку и уговорили его дать им послушать «Голос Америки». Бодрый диктор сообщал, что, дескать, «к Кронштадту приближается мятежный корабль „Смольный”, сверху донизу начиненный оружием и готовый к бою».
Поскольку докричаться до диктора и сообщить ему, что «мятежный корабль» по своей боеспособности заметно уступает рыбачьему баркасу и, мягко говоря, не собирается ни с кем воевать, — не было никакой возможности, то «сундуки», холодея, дослушали «Голос»... Выяснив, что «демократический Кронштадт готовится к обороне», они собрались было тихо утопиться, но благоразумно решили подождать до утра. И правильно сделали, так как утром к их борту тихо причалил небольшой катер, с которого тихо сошли на борт очень тихие люди и так же тихо увезли с собой старого осла в адмиральском кителе и пижамных штанах.
Но вернемся к нашему вояжу. Как и было запланировано, первого сентября мы отвалили во Францию.

* * *

Совершенно обессиленные после моральных и физических тягот прохождения таможни, в самолете мы наконец расслабились. Да и было отчего: уж к этой-то поездке мы подготовились куда как лучше, чем ко всем предыдущим. Благодаря все тому же многоопытному дяде Саше Фугачеву.
Когда возник вопрос, что же везти во Францию — он все так же авторитетно посоветовал нам накупить в «Мелодии» пластинок с русской классикой — французы, мол, с руками оторвут, там это так дорого! Благо в этом магазине было полно вышеуказанной классики, да еще с надписями на французском языке, да еще и по грошовой цене; нами был совершен настоящий набег на его полки, в результате чего мы и чувствовали себя абсолютно спокойными и уверенными в завтрашнем дне. Правда, чуть портила настроение хрупкость нашего багажа, но предстоящие барыши вытесняли это беспокойство.
Развалившись в удобном кресле рядом со мной, многопудовый старшина оркестра Першинин позволил себе миролюбиво похохмить, что, мол, и в их славный коллектив наконец-то проникли представители подозрительных национальных меньшинств. И что теперь на его хрупкие плечи ложится еще одна ответственность — оберегать личный состав от тлетворного влияния сионизма...
В ответ я так же миролюбиво рассказал анекдот: шли по пустыне мужчина и женщина. Мужчина нашел яблоко и отдал его умирающей от жажды спутнице. В разных странах задают вопрос: какой национальности они были? Англичанин: не знаю, какой национальности была женщина, но мужчина был англичанином, поскольку только настоящий джентльмен может отдать в пустыне яблоко... Француз: не знаю, какой национальности был мужчина, но женщина была француженка: только настоящая француженка способна так очаровать мужчину, чтобы тот в пустыне отдал ей яблоко... Русский: не знаю, кто была баба, но мужик был точно еврей. Потому что только еврей может найти в пустыне яблоко!
Коллектив дружно посмеялся, еще не представляя, насколько пророческой окажется эта история и как болезненно он будет вспоминать это «яблоко в пустыне»...

* * *

Аэропорт «Шарль де Голль» нам не дали даже рассмотреть — пухлый розовощекий импресарио буквально сгреб нас с эскалатора и запихал в могучий автобус, который тут же развил невероятную скорость в северном направлении. Поэтому первым французским впечатлением стал... скромный туалет на автозаправке.
Тут самое место упомянуть еще одного героя наших приключений — Сережу Чугункова. Чуча был тихим воспитоном из тех, кто навсегда посвятил себя искусству. В связи с чем абсолютно не вписывался ни в один пункт Устава и трогательно мучил начальство.
Именно такие часами занимаются на инструменте, именно они сутками пропадают в музыкальных училищах и консерваториях, они же являются гордостью и красой всей военно-оркестровой службы (в музыкальной ее части), в связи с чем им и прощается полный дебилизм по части военной. Называли их «профессурой» и старались держать подальше от строевых отделов.
Чуча был ярким представителем «профессуры». Он занимался не просто часами, он занимался сутками. Проблемой было то, что он, к несчастью, был ударником. И не признавал суррогатов*, то есть занимался только на оригинальных инструментах: барабане, ксилофоне и тарелках. А ведь человек, часами отрабатывающий дробь на «крещендо — диминуэндо»**, способен довести до рукоприкладства даже самого бывалого дежурного по оркестру.

* Дело в том, что для ударных инструментов (в большинстве — довольно громких) предусмотрены специальные учебные варианты — например, кусок толстой резины, наклеенный на фанерную дощечку. «Резинка» прекрасно имитировала отскок палочек от пластика барабана, при этом оставалась беззвучной, и т. д.
** С тихого до громкого, и обратно.

Другая неприятность заключалась в его потрясающе наивном характере, который совершенно не совпадал с довольно угрюмой внешностью. При всей своей молчаливости и неуклюжести Чучу иногда прорывало — и тогда творились страшные вещи. Но он блестяще играл на ксилофоне, и в нашей программе значился номер для соло ксилофона с оркестром. Чучу необходимо было терпеть.
Так вот, когда нас выпустили наконец из автобуса немного размяться и «оправиться», мы, ясное дело, сразу направились в магазинчик — нам необходимо было почувствовать себя за границей. Мы долго толкались у прилавков, вызывая у персонала веселый интерес, как вдруг открылась дверь туалета, и из нее на цыпочках вышел Палыч. Давясь от смеха, он бесшумно поманил нас пальцем. Заглянув в дверь, мы увидели незабываемую картину: Чуча, «откинув капот» и держась, пардон, за свое мужское достоинство, проделывал какие-то непонятные трюки. Он то подскакивал к писсуару вплотную, то, выждав несколько секунд, наоборот, отскакивал от него. Причем при каждом отскоке он замысловато менял траекторию, выписывая совершенно невероятные кренделя ногами.
Увидев нас, он радостно заулыбался и закричал:
— Чуваки, смотрите какая клевота! Вода сама спускается! Хрен обманешь!
И это была чистая правда: вода действительно спускалась при каждом Чучином отскоке — в стену был вмонтирован фотоэлемент.
— А зачем же ты с голыми яйцами-то скачешь? — поинтересовался Першинин. — Думаешь, писсуар на их колебания настроен?
Сережа опустил глаза и задумался. Немного помедлив и задумчиво поглядев на свое хозяйство, он просветлел и сказал:
— А, это я забыл... Увидел такое вот... И забыл.
— Мудак... — пожал плечами старшина и, сплюнув на ослепительно чистый кафель, вышел из туалета.
А Чуча проторчал в этом гальюне до самого отъезда, провожая всех к писсуару и обратно. А потом, в автобусе, он еще долго улыбался и качал головой, как Юрий Деточкин в милицейском «уазике»...
Через некоторое время нас доставили наконец в славный город Лилль, где и начались наши основные приключения.

* * *

Нас разместили в крохотном отельчике, основной особенностью которого были хозяева-арабы. Старший брат исполнял обязанности портье, а его несколько сестер служили коридорными. С нашим приездом у них, думаю, открылись глаза на многие вещи...
Начнем с того, что в отеле были, лишь одноместные номера, которые если и были рассчитаны на двоих, то исключительно на супругов. То есть тех, кто спит в одной постели и укрывается одним одеялом. Надо ли говорить, что наш румяный импресарио из соображений экономии поселил нас именно по двое, именно в эти самые номера...
Огорчало и то, что всех селили по группам: ударник к ударнику, тубист к тубисту, флейтист к кларнетисту. Поэтому надо мной висела опасность поселиться с Чучей. Но, слава Богу, пронесло: мудрый Леша выбил для Чучи отдельный номер, и после короткой жеребьевки в соседи мне достался Толик Брошин — отчаянно рыжий барабанщик, как и я приглашенный из другого оркестра.
Большая часть личного состава была жената и имела вполне определенные навыки сна в двуспальной кровати. Но не с волосатым же прапорщиком из твоего оркестра...
Вечерами, перед отходом ко сну, из наших номеров несся странный, зловещий полушепот:
— Вова, я последний раз прошу тебя, убери руку!..
— Никуда я не лезу! Жопу отодвинь!
— ...Твою мать, что ж ты все одеяло-то захапал?!
— Отодвинься!.. Уйди от меня, извращенец!..
Когда первым утром в номера вошли девушки в традиционной восточной одежде с кофе и булочками — взглядам их предстало такое, что у них задрожала паранджа. Я, например, проснулся, поглаживая рыжую Толикову башку, которую тот уютно устроил у меня на груда... Скорость вылета горничной намного превышала звук ее собственного визга.
Начиная со следующего утра в номер никто не входил — прислуга оставляла завтрак в коридоре у дверей номера и стучала, пока кто-нибудь не отзывался:
— Мерси, встаем... мерси, твою душу мать!..
В дальнейшем отношения с горничными у нас так и не склеились — да и понятно: кому приятно подкатить к номеру тележку, доверху наполненную туалетной бумагой, шампунями и мылом, а после уборки номера обнаружить, что тележка абсолютно пуста...

* * *

Кормили нас восхитительно — импресарио удалось отыскать ресторан, где шеф-поваром служил какой-то армянин, лет двадцать назад эмигрировавший из Союза. Перед первым же обедом он торжественно вышел на середину ресторана и дал витиеватую клятву: мол, он никогда себе не простит, если его соотечественники будут что-то кушать дважды, — он клянется ни разу не повториться и оставить в наших сердцах и желудках долгую память о французском гостеприимстве...
Он был верен этой клятве до конца, и действительно, вспоминая тот небольшой ресторанчик, мы до сих пор пускаем слезу... Или слюну. В общем, помним.
С первым обедом появилась первая культурологическая проблема. И дело было не в том, что нам предстояло разобраться в обилии приборов, веером разложенных у наших тарелок. Проблема, как и «veritas» заключалась «in vino».
Во-первых, его, то есть вина, было очень много. Столики были на троих, и на каждом стояло по литровой бутылке красного «Бордо». Во-вторых, как только бутылка пустела — ее тут же меняли на полную, причем абсолютно бесплатно и безмолвно. В-третьих, бутылки, стоящие на столе, были открытыми (вино, видите ли, должно было «подышать»!), поэтому нести их с собой было не очень удобно.
Но, в конце концов, мы ведь приехали из России... Все неожиданно вспомнили, что давно и самоотверженно собирают винные пробки, поэтому «не могли бы вы принести несколько старых пробок — мы увезем их с собой, о спасибо, вы так любезны...» А также: «простите, вы не будете возражать, если мы возьмем с собой несколько пустых бутылок — нам не во что ставить цветы в номерах...»
А дальше — дело техники: пустую бутылку на стол, полную закрываем пробкой и пихаем в карман. В результате — вина у нас в номерах больше, чем воды, и мы абсолютно счастливы.
Вторая проблема заключалась в том, что на первый обед нам подали цыплят. Причем мы не сразу поняли, что эти жирненькие кругленькие птички, зажаренные целиком, и те усопшие костлявые воробьи, которых мы едали на родине, — с точки зрения орнитологии абсолютно идентичны. Мы, грешным делом, подумали, что нам подали какую-то дичь. Но заботливая переводчица нас переубедила.
Чучу от вида такого великолепия посетило его своеобразное чувство юмора, и он саркастически пошутил:
— А чего так мало?
К переводчице тут же подскочил метрдотель и шепотом осведомился, что прокричал этот месье? Та добросовестно перевела. И когда Чуча уже нацелился вилкой на жирную цыплячью грудку, его тарелка молниеносно исчезла прямо из-под его носа. Он так и остался сидеть с занесенной в воздухе вилкой, ошеломленно слушая, как тарахтит официант. Переводчица спокойно сказала, что через минуту все будет нормально. Мы почувствовали, что будет весело.
И действительно, через минуту официант торжественно выволок из кухни огромное блюдо с чем-то, что показалось нам свежезажаренным страусом. Кряхтя, официант взгромоздил все это на стол перед Чучей, который, в свою очередь, тихо застонал. Мы заржали.
— Жри, раз мало... — хихикая, проговорил Першинин.
— Да, — совершенно серьезно подтвердил Карабасов. — Пока не съешь, из-за стола не выйдешь. Нечего русский флот позорить.
— Чуваки-и!.. — умоляюще зашептал Чуча. — Помогите!
Но мы лишь жестоко посмеивались. Да и при всем желании ничем помочь не могли — ведь и наши порции были столь огромны, что мы чувствовали себя туго нафаршированными помидорами. А впереди нас еще ждал десерт. Да и вина было еще много.
В результате мы выползли из ресторана абсолютно недееспособными. Чуча был совершенно синим и мог только икать. Тем временем неумолимо надвигалась репетиция.

* * *

Кое-как собрав всю амуницию, мы погрузились в автобус и отправились репетировать. Леша озабоченно спрашивал у импресарио, сможем ли мы без проблем отыскать себе какой-нибудь небольшой свободный «пятачок», чтобы спокойно пройти наше «дефиле».
— Ни х... себе пятачок! — только и выговорил Палыч, когда мы выползли из автобуса.
Перед нами простирался огромный футбольный стадион «Stadium Nord», выглядевший как самое пустое место на земле.
— Подойдет? — осведомился импресарио.
Недавно переставший икать Чуча открыл было рот, но Палыч мгновенно затолкал в него огромное яблоко. Чуча снова принялся синеть, а Палыч стал объяснять, что почувствовал, как в Чучином мозгу созрела еще одна шутка, вроде: «не, мы тут не поместимся». Он сказал, что нас тут же бы вывезли в чистое поле и мы бы, заблудившись, умерли от голода. Першинин предположил, что мы какое-то время питались бы Чучей. Дядя Саша возмутился и заметил, что питаться барабанщиками, да еще такими тупыми, «ни х...я не комильфо!», говоря по-французски. Толик обиделся и заявил, что за иного тупого барабанщика дают пять умных валторнистов, и вообще...
Но в этот момент Карабасов издал трубный крик: «Строиться!», и мы пошли топтать изумрудный газон лучшего стадиона Лилля.
Одним из сложнейших номеров нашего плац-концерта было исполнение в середине программы песни на французском языке.
Для того чтобы ее выучить, еще в Питере Леша раздал нам листочки с текстом, записанным в русской транскрипции. Он уверял, что это очень известная французская народная песня и что зритель будет просто пищать от восторга. Перед самым отъездом к нам пришла строгая тетя с филфака и долго учила с нами французское произношение. Овладеть грассированием и прононсом было несложно. Сложно было понять, о чем поется в песне, — мы хотели придать нашему исполнению как можно больше драматургии. Но перевести песню на русский не могла даже тетя — она утверждала, что это что-то вроде детской считалочки: у некоей Руселль три дома, у каждого дома три крыши, под каждой крышей чего-то тоже три и так далее, то есть нечего и заморачиваться — нужно просто петь.
Это поняли все, кроме Чучи. Поэтому при исполнении песни, не забывая хлобыстать тарелками, он играл целый спектакль — закатывал глаза, мотал головой, улыбался и, наоборот, морщился — в тех местах, где, по его мнению, требовался особый драматизм. При этом он орал громче всех, и после двух-трех дублей Леша стал хвататься за сердце. Он, конечно, мог бы приказать Чуче не петь. Но тогда в самый ответственный момент расстроенный Чуча мог бы сломать всю сложную геометрию наших рядов и уйти, например, поплакать в сторонку в разгар выступления. Занять его игрой на инструменте — тоже не выход: в отличие от духовиков, «тарелочник» может и петь, и играть одновременно. И тогда Леша придумал блестящий ход — он поручил Чуче шумовые эффекты. Изъяв у флейтиста Мамедова палехскую свистульку, обреченную на продажу после использования в концертной программе (шум птичек в польке «В Павловском лесу» Штрауса), он передал ее Чуче.
— Допустим, действие происходит в лесу. Будешь обеспечивать шум леса, — сказал он ласково, рассчитав, что Чуча вряд ли сможет одновременно играть на тарелках и свистеть в свистульку (которую все-таки надо придерживать).
Леша был уверен, что полностью решил проблему, заняв Чучин рот. Но не тут-то было. Немного помучившись и не выдув из свистка ни одного более-менее слышного звука, Чуча в перерыве забежал за трибуну и через несколько минут появился, заливаясь птичьими трелями и одновременно лупя в тарелки. Свистулька крепко держалась у него во рту, замысловато прикрученная к ушам полинялой резинкой от трусов.
Леша прикрыл глаза. Оркестр рыдал от смеха. Старшина Першинин подошел к Чуче и спросил, утирая слезы:
— Из трусов вынул?
— Угу, — счастливо мотнул головой тот.
Намертво прикрученная свистулька присвистнула.
— А трусы где? — поинтересовался Першинин.
— А вон, — кивнул Чуча, свистя, — на трибуне положил...
— Молодец, — сдерживаясь, проговорил старшина. — Смотри, чтоб французы не попятили — казенное ведь белье...
— Сними резинку, Сережа... — упавшим голосом произнес Леша. — Лучше пой.

* * *

После репетиции нас отвезли в отель и разрешили познакомиться с местными достопримечательностями. Мы с Толиком тут же отправились в «Тати» — огромный магазин на соседней улице. Еще дома мы слышали это название — все русские рано или поздно набредали на эти магазины, торгующие дешевыми шмотками и ширпотребом.
Войдя, мы тут же наткнулись на отдел женского белья и застыли, потрясенные. Прямо перед нами стоял манекен, облаченный в соблазнительный комбидресс. Такой фасон мы видели впервые в жизни и, конечно же, отнесли наличие застежки на самом интимном месте к сексуальной распущенности француженок.
— Совсем ох...ели, империалисты проклятые, — процедил Толик. — Может, жене взять?..
— Я не рискну, — отказался я. — Это, по-моему, неприлично.
— Ну! — согласился Толик. — Лифчик, там, еще куда ни шло... А это х...ня какая-то... Еще обидится на х...й!
— Извините... — раздался за нами голосок с трогательным акцентом.
Мы обернулись. Перед нами стояла девушка, она нерешительно улыбалась.
— Я случайно услышала русскую речь... (Толик покраснел.) У меня такая... проблема, вы извините. У меня русские корни... И в Москве живет дядя... Он просил меня достать... — Она развернула какую-то бумажку. — Вот... Свечи для... «Мо-скви-ча». Я объехала все автоцентры... «Рено», «опель», «мерседес»... Никто не знает, какие они должны быть... Вы не знаете?
Мы поскребли затылки и переглянулись.
— Нет... — грустно сказал я. — У нас нет машин, и мы не знаем. Простите. «Экскузе муа...»
Девушка покраснела и закивала головой:
— Да, я понимаю... Извините, я вас отвлекла, извините, ладно? — Она повернулась и исчезла.
— Мудаки, — резюмировал Толик.
— Почему? — не понял я.
— Это же яблоко! — Он хлопнул меня по плечу. — Яблоко в пустыне! К двум русским мудакам в центре Франции подходит девица, которая говорит по-русски! У этих засранцев полные чемоданы водки, икры и пластинок! А они упускают ее просто так, даже не спросив — как дела?
Сказать было нечего. Мы еще немного повздыхали и отправились прицениваться дальше. Но фортуна была к нам благосклонна, и уже через десять минут мы вновь встретили ту самую девушку. Причем она подошла к нам сама.
— Ради Бога, простите! — сокрушенно сказала она. — Я так перед вами виновата!
Мы недоуменно переглянулись.
— Я только что прочитала в газете, что вы из русского оркестра, который приехал только сегодня ночью! А я тут же стала вас отвлекать! Простите! Простите!
Успокоив девушку, мы выяснили, что зовут ее забавно — Саня. Санина бабушка была угнана во время войны во Францию, и ей удалось остаться тут и после ее окончания. Грянувшая перестройка позволила Саниной семье восстановить все родственные связи, съездить на историческую Родину и быстро убедиться в мудрости бабушкиного выбора.
Выясняя все это, мы незаметно переместились в небольшой уличный кабачок, где с радостью приняли предложение Сани выпить пива. Предложение это было омрачено лишь одним: она спросила, какое пиво — темное или светлое — мы предпочитаем пить в это время суток. Поскольку до этого момента мы не знали, что пиво бывает не только «Жигулевским», а еще и темным или светлым — мы замялись. Тогда Саня заказала нам и того и другого.
В ответ мы рассказали ей о нашем житье-бытье, возможно, допустив несколько непатриотичных пассажей.
Через час, изрядно повеселевшие, мы вернулись в отель — готовиться к выступлению. Наши карманы грел номер Саниного телефона, а умы — ее обещание заехать за нами в воскресенье и отправиться в Рубе — «город магазинов» на границе с Бельгией.
В автобусе, везущем нас на стадион, Толик громко рассказывал невероятную историю нашего знакомства и доказывал, что это самое настоящее «яблоко в пустыне». А я тем временем тихо расспрашивал трубача Красулькина (единственного среди нас автолюбителя) о таинственных признаках свечей для «Москвича», столь недоступных для автоцентров именитых марок.

* * *

Наше выступление было триумфальным. Недавний путч в России вызвал у французов взрыв интереса к России вообще и к нам в частности. Зрители встречали каждый наш номер громом оваций. А уж исполнение песни «Ка дэ Русселль» в русской транскрипции вызвало просто рев и тайфун эмоций. К тому же, как оказалось, Чуча на репетиции охрип, поэтому исполнение было и впрямь безупречным.
Оркестр закидали цветами, Леша был зацелован до полусмерти, а Першинину вручили четыре ящика пива в подарок от возбужденной публики. Кстати, куда делось это пиво, никто не знает до сих пор.
Мы были счастливы. Во многом наш успех был неожиданным для нас самих, поскольку, когда представилась возможность сравнить наши инструменты и форму с тем, чем обеспечивались зарубежные коллеги, — мы сильно погрустнели. Впрочем, уровень исполнения русских оркестров всегда был намного выше, поэтому грустили мы в основном представляя, каким недосягаемым он был бы, имея мы все это великолепие...
Счастливые и уставшие, мы, подремывая, вернулись в отель. Небольшое приключение, случившееся с нами по дороге, — Чуча вдруг обратил внимание на одну из тысяч проституток и заорал дурным голосом, перебудив всех и заставив водителя остановиться и достать на всякий случай аптечку, — не могло изменить нашего умиротворенного состояния.
У стойки портье случилось небольшое столпотворение, все разбирали ключи, когда раздался голос:
— Мсье Брошин! Мсье Барковски! — естественно, с ударением на последний слог.
Мы с Толиком протолкнулись к стойке, и портье торжественно вручил нам огромную коробку, перевязанную лентой, под которую была засунута открытка. Коллектив возбужденно загалдел: читайте, читайте!
— «Друзья! — громко прочел я, пытаясь унять нехорошие предчуствия. — Вот вам скромный гостинец от Франции. Без нитратов, без КГБ и от чистого сердца! Саня».
Толик дрожащими руками открыл коробку. В мертвой тишине прозвучал голос Палыча:
— Вот это жратва!
Толик обнял коробку и молча понес ее к лифту — так бережно, словно молодой папаша новорожденного. Я пошел за ним. Тишина за спиной давила, поэтому я с облегчением услышал голос старшины Першинина:
— Вот вам и «яблоко в пустыне»... а я предупреждал...
В номере мы с Толиком принялись рассматривать, что же прислала наша новая подруга, сразу откладывая на тумбочку то, что мы, по крайней мере, могли опознать.
Сначала туда лег здоровенный сверток тонко нарезанной колбасы. И было в нем, по подсчетам скрупулезного Толика, сорок шесть сортов. Среди которых, сами понимаете, не было ни «Докторской», ни «Диетической».
К колбасе вскоре присоединились деревянные коробочки с сырами — их было штук десять, и от их названий шла кругом голова: «Камамбер», «Рокфор», «Флодессю»...
Рядом встали бутылки, запечатанные как «шампанское»*, несколько французских булок и шоколадок.

* Впоследствии это «шампанское» принесло Толику неприятности: он подарил его тестю, выдав за самое дорогое шампанское — будучи выставлено на стол во время юбилея, оно оказалось темным пивом, и тесть обиделся. Но кто же знал, что фольгой запечатывают еще и пиво?

Ну а дальше перед нами встали сплошные вопросы. Перед нами лежало несколько круглых штуковин, покрытых странным зеленоватым пушком. Мы вертели их и так и сяк, пытаясь определить природу их происхождения. Толик предложил не мудрствовать и поинтересоваться у портье, что это за хреновина. Вооружившись разговорником, мы отправились к нему.
Портье мирно жарил яичницу в подсобном помещении. Пока Толик тыкал ему в лицо неопознанный предмет, я тщательно выговаривал написанную в разговорнике фразу.
— Que ce tel? Что это такое?
— Киви, — мирно сказал он, ставя ударение на последнее «и».
Мы переглянулись.
— Что еще за «киви»?! — спросил Толик.
В моей голове что-то забрезжило:
— Знаешь чего, — неуверенно сказал я. — Помню со школы: в Австралии водится такая птица — «киви». Может, это ее яйца?
— Такие волосатые? — засомневался Толик.
Я нашел в разговорнике нужное слово и, ткнув в яичницу, спросил.
— Les oeufs? Яйца?
Портье словно подкосило. Он зашелся в диком хохоте, потом схватил у Толика киви и разрезал его на две половинки. Потом сунул нам по чайной ложке и знаками показал, как их есть.
Мы долго смаковали новый вкус, потом горячо поблагодарили портье, вытирающего слезы и тихо бормочущего: «Sur, russe!», и отправились к себе.
— Ничего особенного! — сказал Толик. — Помесь огурца с апельсином.
Но через пять минут мы вновь были у портье. Толик протянул ему, уже всхлипывающему, еще один круглый предмет.
— Нектарин! — простонал араб.
Уж не знаю как, но он сумел объяснить нам, что это помесь персика со сливой, специально сделанная, чтобы избавиться от аллергенной кожуры.
— Ну вообще, бля, с жиру бесятся! — оскорбился Толик.
В течение последующего часа мы знакомились с авокадо, папайей, манго и другими экзотическими дарами природы. Портье долго благодарил нас, составив по нашему разговорнику фразу, означающую, что он давно так не веселился. После чего, неожиданно посерьезнев, он включил видеомагнитофон, который немедленно стал показывать стрип-шоу и спросил на чистом русском языке:
— Хотим?
— Хотим, — сказал Толик.
— Но не можем, — добавил я.
— Black... is? — спросил зачем-то Толик.
Портье кивнул. Я потянул Толика за рукав, но он не унимался:
— А... испаньол?
Портье снова кивнул.
— Ну a... russian is?
Портье удивленно посмотрел на него и пожал плечами:
— No... Russe — no. Mais pourquoi? (Нет... Русских — нет. А зачем?)
— Хау матч? — спросил Толик.
Портье показал ему стофранковую бумажку.
— Не хотим, — отрезал Толик.
Мы пошли в номер. А когда пришли, я не удержался и спросил:
— А на хрена ты у него спрашивал про русских? Тебе что, их дома мало?
— А чтобы не вы...бывался! — победно сказал Толик, и мы стали укладываться в постель.

* * *

Наши гастроли напоминали ускоренную съемку — события и впечатления сменяли друг друга с необыкновенной быстротой. Был тот достопамятный «слон», о котором я уже рассказывал. Кстати, после него Чуча вообще чуть не рехнулся: вместе с несколькими страдальцами его повели в туалет — в ближайшем кафе. Зашел он в него первым. И, судя по показаниям свидетелей, провел в нем не менее получаса. Не отвечая на стук и призывы товарищей.
Взломав дверь с помощью спасателей, коллеги нашли его сидящим перед унитазом в странной позе. Оказалось, что на сиденье была установлена система автозамены полиэтиленового стерильного чехла. Стоило нажать красную кнопочку справа — и из специального карманчика на стульчаке с тихим жужжанием выезжала прозрачная пленка. Чучу это совершенно заворожило — раз за разом он потрясенно нажимал на кнопочку. И когда в кассете закончилась пленка — чуть не случилась трагедия. В общем, хорошо, что его все-таки извлекли. После этого Леша подселил к нему в номер тубиста Кириллова.
Были выступления и концерты в десятках разных городов. Мы уже плохо ориентировались в пространстве и времени.
Когда наступило воскресенье и у нас выдался свободный день, за нами с Толиком на роскошном белом «форде» приехала Саня. Но ожидаемого фурора это не произвело — все слишком устали. Коллеги вяло припомнили «яблоко» и пошли уныло продавать водку и икру.
Мы прокатились в Рубе, купили там какую-то мелочь и окончательно убедились, что найти во Франции свечи для «Москвича» — абсолютно пустое дело.
Вернувшись «в расположение» мы застали угрюмый народ. Никто так ничего и не продал. Першинин хмуро пояснил, что «у них тут русская водка в каждом магазине, а про икру и говорить нечего». Все говорят лишь одно слово: «La contrebande» и посылают доблестных русских моряков куда подальше. Какая-то неведомая вожжа подхлестнула мне под хвост, и я сказал:
— Не может быть. Хотя, конечно, если ходить по магазинам...
Собрав в полиэтиленовый пакетик всю свою «la contrebande», я спустился вниз и спросил у портье, где тут ближайший русский ресторан.
Через полчаса я помахал перед носом Першинина тремя стофранковыми банкнотами. Шепча что-то про «яблоки» и «угрозу сионизма», он подбросил свое жирное тело и устремился по указанному мной маршруту.
А еще через полчаса привели абсолютно бухого Палыча. Привели его дружелюбные полицейские, которые на хорошем английском языке объяснили нам (не понимающим ни хорошего ни плохого английского), что Палыч украл в магазине бутылку «Московской» и тут же ее вылакал.
Общее изумление выразил дядя Саша, спросив:
— Ты что же, мудозвон, не мог вискаря утащить, или там абсента, на худой конец?
Объяснить полицейским, что у Палыча в чемодане лежат две привезенные из России бутылки такой же водки, мы не могли. Во-первых, потому что не владели языком. А во-вторых, потому что тогда поступок Палыча выглядел бы еще более идиотским. Поэтому мы решили замять международный скандал самым простым путем — оплатили стоимость украденной бутылки непосредственно из бумажника Палыча, торчащего у него из брюк. После чего вручили полицейским нагрудный значок «Отличник боевой и политической подготовки» и уложили Палыча спать.
Впоследствии Палыч объяснял, что его попросту замучила жажда. А поскольку перед этим магазином он был еще в примерно двадцати местных барах, то заплатить за бутылку водки он попросту не успел. Его поразило внезапное недомогание, и он совершенно не понимает, почему черствые работники магазина вызвали вместо медиков — полицейских...
Вскоре вернулись все остальные и принялись хвастаться своими покупками. Один Чуча молча ушел к себе в номер. Все решили, что он так ничего и не купил. Нам было жалко несчастного, и мы решили обязательно помочь товарищу, как только приедем в Париж. Но жалели его мы недолго. Потому что в три часа ночи весь отель проснулся от странных звуков. После коротких поисков мы нашли Чучу на черной лестнице, где он самозабвенно играл на дорогущем новеньком бубне. Он потратил на него весь гонорар...

* * *

Надо сказать, что идея с пластинками тоже потерпела сокрушительное поражение. Оказалось, что французы и рады бы покупать у нас виниловые сокровища, но им к тому времени было совершенно не на чем их слушать. Вся Европа давно перешла на лазерные диски, о которых мы, например, и слыхом тогда не слыхивали. Матерясь и поминая дядю Сашу недобрым словом, музыканты таскали с собой этот хрупкий груз по принципу: девать некуда, а выбросить жалко.
На одном из последних концертов во Франции — в Кале, я твердо решил избавиться от пластинок. В перерыве я соскочил со сцены и направился к какому-то дедуле, который сидел в первом ряду и смотрел в потолок слезящимися глазами. Сунув ему в руку конверт с «двойником» Рахманинова, я быстро сказал:
— Итс а презент! Ноу мани! — И только собрался ускакать назад, как дедушка громко произнес:
— Огромное вам спасибо! Вы можете говорить со мной по-русски!
Проходящий мимо Палыч застыл как вкопанный и осведомился у деда:
— Простите, а много тут русскоговорящих?
— Насколько я знаю, — с достоинством произнес старичок, — я один. На все Кале.
Палыч понимающе закивал:
— Ага, ага... Понимаю... Пустыня! — он подмигнул мне и убежал за своими пластинками.
— Юноша! — мягко обратился ко мне дедуля. — Вы сделали мне необыкновенный подарок! А мне совсем нечем вас отблагодарить...
— Что вы! — запротестовал я. — Подарок — он на то и...
— А не могли бы вы сделать мне еще один подарок? Вы тут исполнили новый российский гимн... Я прошу вас — вышлите мне ноты!
Оказалось, что деда звали Нилом Иванычем. Было ему под девяносто, а увезли его из России в семнадцать лет. Единственный из первой волны эмиграции, он попал в Кале, где сумел вложить в дело привезенные средства. Насколько успешно — я спросить не успел, поскольку нас позвали собираться. Ухватив морщинистой рукой мои пальцы, Нил Иваныч попросил у меня визитную карточку.
— Пардон, — сказал я, машинально пошарив по карманам. — Забыл в отеле...
— Тогда возьмите мою, — сказал он и сунул мне позолоченную визитку. Вместе с ней он втиснул в мою ладонь триста франков и горячо зашептал: — Ради Бога, не обижайтесь! Я должен вам что-то подарить! Прошу вас, возьмите — выпьете кофе в Париже за мое здоровье! И пожалуйста, напишите мне письмо из России! Я ни разу не получал оттуда писем... И не забудьте прислать ноты!
Беспомощно оглянувшись по сторонам, я понял, что все всё видели. И, решительно пожав руку дедушке, я побежал собираться. В зрительном зале мелькали белые форменки русских музыкантов. Они лихорадочно дарили французам пластинки с русской классикой. Но я был уверен, что ни один из них не получил в ответ ни сантима.

* * *

Наступил день отъезда в Париж. С утра в наш номер пришла целая делегация: портье, горничная и переводчица. Смущенная горничная что-то шептала под паранджой.
— Она просто хотела узнать, — сказала переводчица. — Почему на зеркале в вашей ванной каждый день была прилеплена жевательная резинка? Она тратила много сил, чтобы ее отскрести, и теперь решила узнать, зачем это русским мсье? Может, они чем-то недовольны?
— Ну ты подумай! — возмутился Толик. — А я смотрю — куда, бля, жевачка девается? Я ее на зеркало — потом дожую, мол. Думал ты берешь...
— Извините нас, пожалуйста, — сказал я.
Переводчица фыркнула и увела с собой остальных. Мы вытащили из тумбочки последнюю бутылочку «Бордо» и отправились в номер Першинина.
Старшину мы застали в ванной, он прислушивался к странному скрежетанию, доносящемуся откуда-то сверху.
— То ли кошки е...утся, то ли дрочит кто... — задумчиво сказал нам старшина. — Надо посмотреть.
Мы составили ему компанию и поднялись этажом выше. Прислушавшись, мы определили эпицентр звука и постучали в дверь. Как и ожидалось, нам открыл Чуча. В руках его был перочинный нож.
— Что там у тебя за звуки, мудила? — встревоженно спросил Першинин
— Воду пытаюсь спустить, — невинно ответил Чуча.
Старшина тяжело вздохнул и, отодвинув плечом воспитона, прошел в ванную. В раковине была набрана вода. Чуча показал на нее ножом и сказал.
— Кириллов воду набрал и пиво туда поставил, чтоб холодное было. И ушел куда-то. А мне надо носки постирать. Грязные уже носки-то!.. — Он достал из кармана два заскорузлых «потника» и сунул их Першинину прямо под нос.
Старшина отшатнулся и сцепил руки за спиной, видимо, чтобы не закатить Чуче в рыло.
Мы сразу все поняли — сифон в этих раковинах был с рычагом. Нужно было лишь тихо нажать на поршень рядом с краном, чтобы затычка мягко поднялась. Но Чуча не был знаком с таким сантехническим чудом, поэтому тщетно пытался отковырять ее ножом.
Было видно, как у Першинина чесались руки и каких усилий ему стоило сдержаться. Но опыт взял свое, и он, переведя дух, вымолвил:
— Воспитанник Чугунков... Постираетесь, погладитесь и — «на баночку». У входа. Будете встречать наш автобус. Когда приедет, позовете меня. Ясно?
Чуча обреченно кивнул и посмотрел на Толика, который спустил воду, с благодарностью.
И мы пошли пить вино, радуясь, что до приезда автобуса есть еще часа четыре. Все это время мы провели за «Бордо» и приятной беседой, прерываемой лишь частыми приходами Чучи, который спрашивал у Першинина, — не наш ли автобус только что пересек соседнюю улицу?
А когда автобус все-таки пришел, нас всех вызвали строиться в фойе.
Перед строем метался бледный от бешенства Карабасов. Несколько раз он пытался остановиться и начать пламенную речь. Однако эмоции душили его, и он опять принимался ходить из стороны в сторону.
Усы его зловеще топорщились, поэтому мы на всякий случай вытянулись по стойке «смирно» и провожали его преданным взглядом, делая «равнение направо» и «налево». Наконец не выдержал Палыч. Ему (тоже допившему все остатки вина) было сложно стоять по стойке «смирно», поэтому он спросил невинным тоном-
— Да что случилось, Алексей Алексеевич?
— Что?!! — взревел Леша. — А вот что!!! Если в течение пятнадцати минут ко всем тележкам горничных на всех этажах не будут обратно прикручены все колеса... Если все зеркала и шкафчики не будут повешены на место... Если над стойкой портье не будет кронштейна для телевизора... Я... Я вам...
Он побагровел и закашлялся.
— Понятно, — тихо и буднично сказал Першинин. — Всем: вольно, разойдись. Через пятнадцать минут — шмон по всему отелю. Урою, падлы.
И через полчаса мы уже тихо грузились в автобус. Никто из гостиничной прислуги не вышел нас провожать. Да мы и не расстраивались — нас ждала Родина.

* * *

Обратная дорога не была омрачена никакими неприятностями. В самолете мы летели одни — поэтому экипаж всю дорогу наслаждался нашим концертом. Летя над ночной Европой, наш старенький «Ту-134» громыхал то «Прощанием Славянки», то «Венским вальсом», а то и «Маршем ВВС»...
После посадки командир корабля тепло поблагодарил нас за доставленное удовольствие и сообщил, что впервые за двадцать лет полетов на его воздушном судне было выпито все, что являлось жидкостью (за исключением топлива — за что нам отдельное спасибо).
Мы тихо вернулись в родной город и продолжали тихо служить своему Отечеству, хотя оно нас особенно не баловало...
А в качестве постскриптума, я должен рассказать последнюю историю. Через несколько дней после приезда я отксерокопировал ноты нашего гимна и, сопроводив их письмом, отправил Нилу Ивановичу, в Кале. После чего начисто забыл про всю эту историю, тем более что нас вновь собрали вместе — готовиться к концертам в филармонии.
А через две недели у меня в квартире зазвонил телефон. Меня просили подъехать в консульство Франции, чтобы забрать небольшую посылку. Я заехал туда перед репетицией. Мне вручили громадную коробку, в которой лежал роскошный музыкальный центр и записка с одним словом: «СПАСИБО!». Я слабо сопротивлялся, говорил, что это слишком дорогой подарок, на что работница консульства сказала мне, что Нил Иванович — один из самых богатых людей Франции, и если для него что-то и «дорого», так это, возможно, та фабрика, на которой делают эти музыкальные центры...
Вместе с этим сокровищем я и притащился на репетицию. И знаете, что хором сказали мои коллеги? Правильно: «Яблоко в пустыне!»

Предыдущая страница 8 Следующая страница


9 Андрей Константинов

БАЙКИ БИБЛИОТЕЧНЫЕ

Байки из Публички

Я наблюдал за ним уже несколько минут. Старик стоял на краю тротуара и голосовал. Он делал это как-то робко, неуверенно, даже — застенчиво. В нем определенно чувствовалось отсутствие привычки ездить на такси. Он был из тех, кто всю жизнь пользовался общественным транспортом и жил на зарплату. В нем чувствовалась старомодность... особенная петербургская интеллигентская старомодность... Или старомодная интеллигентность? Некий вымирающий вид, который пора бы уже занести в Красную книгу. Но Красную книгу для людей еще не завели. И, очевидно, никогда не заведут.
Старик голосовал, но никто — ни таксисты, ни ушлые частники — не останавливался. У них замечательно развит нюх на деньги... старик в этом плане никакого интереса не представлял. Машины ехали мимо. У ног старика стояли два разновеликих тючка, обвязанных шпагатом поверх оберточной бумаги... Я посмотрел на часы: человек, которого я ждал, опаздывал уже более чем на десять минут. Ладно, решил я, жду еще четыре минуты и уезжаю.
Пошел дождь. Первые капли упали на запыленное ветровое стекло, на капот, на асфальт. И вот тут... тут произошло самое неожиданное. Улица наполнилась раскрывающимися зонтами. И старик тоже раскрыл зонт. Он раскрыл старый, черный, вытертый по спицам до белизны зонт... над своими тюками. Дождь мгновенно набрал силу, крупные, как картечь, капли лопались на асфальте. Старик стоял посреди водяного вихря с непокрытой головой и прикрывал зонтом тюки. Я пустил движок, включил «дворники» и подъехал к нему. Перегнулся и распахнул правую дверцу:
— Садитесь.
Он встрепенулся, просунул голову в проем двери и сказал:
— У меня есть только десять рублей, а мне нужно ехать...
— Да садитесь же... потом разберемся.
Дождь молотил, старик суетился, пытаясь подхватить одновременно и зонт, и оба тючка... ничего не получалось. Я обозвал себя собесом, ругнулся и вылез из салона.
— Давайте закинем их на заднее сиденье.
— Позвольте, — сказал старикан, — позвольте... как же — закинем? Это же — книги!
«Хорошо хоть не бомбы», — пробормотал я, размещая тючки на заднем сиденье «Нивы». Старик неловко сел рядом.
— Куда вам нужно? — спросил я.
— Понимаете ли, молодой человек... я несколько стеснен в финансовом отношении, но ситуация складывается таким образом... Вы понимаете — книги.
— Ничего, — перебил я, мысленно ругая себя за альтруизм, — машина государственная, бензин левый. Хватит вашей десятки. Куда едем-то?
— Мне нужно на Петроградскую.
Ну слава Богу... не совсем по дороге, но всяко лучше, чем в Купчино или в Автово. Я включил левый поворот, пропустил какого-то гонщика на «ауди», и мы поехали. Шел весенний дождь, «дворники» гоняли воду по лобовому стеклу, у меня сорвалась важная встреча с опером из «убойного» отдела. Рядом сидел незнакомый старикан, представитель вымирающего вида.
— Будем знакомы: Виталий Моисеевич Хилькевич.
— Весьма приятно, — ответил я и представился.
— А по батюшке? — осведомился Хилькевич.
— Называйте по имени.
— Ну... как вам будет угодно. Ваш возраст дает вам это преимущество.
Представитель вымирающего вида посмотрел на заднее сиденье, где лежали его книги. Он делал это уже не в первый раз. Наткнулся взглядом на том «Арестанта». Я прихватил его с собой, чтобы презентовать оперу-«убойщику»... да не пришлось.
— Вы, — спросил Хилькевич, — такого рода литературу читаете?
«Хуже, — мог бы ответить я. — Много хуже. Я сам „такого рода литературу” и пишу».
— Да, — ответил я. — При случае почитываю... А у вас что за книги?
— О, молодой человек! У меня замечательные книги.
Ах, как он произносил слово «КНИГИ». Как замечательно он произносил это слово. Я уже понял, что не зря согласился подвезти старика.
— Им, знаете ли, цены нет, — продолжал Хилькевич.
Тут уж я не выдержал.
— Послушайте, Виталий Моисеевич, вы отдаете себе отчет, что вы говорите?
— Разумеется, — ответил Хилькевич и посмотрел на меня с недоумением.
— «Разумеется!..» Вы сели в машину к незнакомому человеку и рассказываете ему о бесценных книгах. Вы знаете, чем такие поездки иногда кончаются?
— А-а... вот вы о чем! Да, я предполагаю.... Но вы же порядочный человек.
— Ну ясен перец.
— Простите?
— Все понятно, Виталий Моисеевич.
Я собрался прочитать старику маленькую лекцию о судьбах беспечных коллекционеров, но не пришлось — мы приехали. Мы остановились возле мрачного старинного здания, я помог Хилькевичу выгрузить его бесценный груз, пресек попытку всучить мне червонец и собрался уезжать. И я уехал бы, если бы не заметил вдруг его тоскливый взгляд, брошенный на верхние этажи дома. Все ясно, подумал я и спросил:
— Какой этаж?
— Пятый, — ответил он растерянно.
— А лифта, конечно, нет.
— Есть... но он, знаете ли, не работает.
Я запер машину и взял у Виталия Моисеевича тючки с книгами. Пятый этаж в этом доме оказался на уровне седьмого в новых домах. Пока мы карабкались, Хилькевич дважды отдыхал... Наконец мы остановились перед дверью квартиры, обитой черным дерматином. Наверное, мне нужно было положить тючки с книгами на пол и уйти. Но что-то меня удерживало. Хилькевич повозился с ключами... дверь распахнулась, и я увидел... стену. Стену, от пола до потолка уставленную книгами. Я вошел вслед за стариком.

* * *

— И всю жизнь в Публичке?
— Всю жизнь, за исключением трех лет военных.
— Понятно, Виталий Моисеевич... эвакуация.
— Э-э, нет, молодой человек, — фронт. Я — снайпер. За мной двадцать восемь фашистов числится. Целый взвод.
Видимо, на моем лице отразилось изумление. Хилькевич подмигнул и сказал:
— Ну, ясен перец? — И рассмеялся.
Мы сидели в крохотной кухне, пили чай. Мы разговаривали уже часа три, за окном стемнело, шел дождь. Мне было очень хорошо в этой квартире, наполненной книгами...
— ...Да, всю жизнь в Публичной библиотеке имени Салтыкова-Щедрина. Кстати, она вполне могла бы носить имя Сталина. Говорят, что, когда Иосиф Виссарионович узнал, что библиотека «безыменная», он выразил недоумение. А недоумение вождя — это, знаете ли, оч-чень скверно. От недоумения до выводов всего один шаг. А уж выводы-то известно каковы могут быть... Вождь нахмурил брови, пыхнул трубкой... собравшиеся замерли. Но тут кто-то из подхалимов затеял лизнуть... предложил назвать Публичку именем «нашего дорогого товарища Сталина». Идея, разумеется, всем показалась грандиозной. Но великий вождь снова пыхнул трубкой, расправил брови и возразил: «Пачиму Сталина? Есть и другие харошии писатели. Салтыков-Щедрин, например».
Виталий Моисеевич отхлебнул остывшего жиденького чая и продолжил:
— За это Иосифу Виссарионовичу спасибо. Хотя за все остальное... Библиотека в те годы огромные потери понесла. Огромные! Чего стоит один только «Синайский кодекс». Это же древнейший библейский памятник — четвертый век! Бог мой, четвертый век! До того как «Кодекс» попал к нам, он долгое время хранился в монастыре святой Екатерины на горе Синай. А нынче хранится в библиотеке Британского музея. Для нас это невосполнимая потеря. Да, продали «Синайский кодекс» британцам за сто тысяч фунтов стерлингов. Советскому Союзу требовалась валюта. Валюта, знаете ли... Англичане собрали деньги по подписке и в 1933 году купили у советского правительства эту бесценную рукопись. Так-то вот, сударь... Вообще, с партийными и номенклатурными работниками у Библиотеки отношения весьма непростые...
— Вы, Виталий Моисеевич, хотите сказать: у персонала...
— Да нет же, голубчик... У Библиотеки! Библиотека наша — живой организм... Это ведь не здания, не люди и даже не книги. Это разум, воплощенный в камне и в бумаге, но он живет своей жизнью, дышит, любит, негодует... Я с ней часто разговариваю.
— С кем — с ней? — спросил я, глядя в блестящие молодые глаза старика.
— Ну ясен перец, с кем... с Библиотекой.
Возможно, старикан все-таки с приветом, подумал я осторожно. Многие увлекающиеся люди несколько неадекватно реагируют на предмет своего увлечения. Я знавал одного офицера спецназа, который почти боготворил АКМ. Тогда это меня почему-то не удивляло.
— ...Я разговариваю с ней.
— И она... отвечает?
— Разумеется. Вы бывали в нашей Библиотеке?
— Бывал, — ответил я и вспомнил, как однажды попал на экскурсию в старый книжный фонд, в знаменитый «круглый зал» хранилища. Казалось... — казалось ли? — но купол его был наполнен энергией... Не знаю, как это назвать... В нем, бесспорно, происходило нечто... Какое-то движение... Вихрь. Шелест. Шепот'
— Да, — кивнул головой Хилькевич. — Да, вы правильно поняли.
А ведь я не сказал ничего, кроме: «бывал».
— Вы правильно поняли. Но все гораздо сложнее... Боюсь, я не смогу вам этого передать... Она ведь не всякий день разговаривает. И не со всеми. Но коли она вас приняла... вы услышите голоса. Да, вы обязательно услышите голоса. Вы знаете, как скрипят по вечерам старинные шкафы в отделе рукописей? О, как они скрипят!.. Молчаливые днем, они пробуждаются к вечеру. А уж ночью! Ночью их музыка бывает порой невыносима. «Жизнь есть трагедия, ура!» — воскликнул незадолго перед смертью великий Бетховен... Невидимый ночной дирижер взмахивает палочкой: жизнь есть трагедия, ура!
Хилькевич замолчал, посмотрел в сырую тьму за окном и спустя несколько секунд сказал:
— Особенно сильно шкафы скрипели в одну из осенних ночей... Когда я вплотную приблизился к разгадке десятой главы «Евгения Онегина».
— А что, вы думаете, есть десятая глава?
— А вы думаете иначе? — быстро спросил он.
Я смешался, промолчал.
— Я даже знаю, где она лежит, — добавил книжный червь.
— Виталий Моисеевич! Вы понимаете, что...
— Я все, молодой человек, понимаю.. Еще не время. Шкафы в ту ночь скрипели на все лады. Кажется, они даже двигались... Впрочем, не знаю. Не уверен. Но я понял, где она лежит. Шкафы бушевали... о, как они бушевали!
— И? — воскликнул я, когда Хилькевич замолчал.
— И я потерял сознание. И понял — еще не время.
Потом мы сидели молча. Я не знал, как относиться к сказанному старым снайпером-книжником. Мистика, чертовщина... Я не знал, как относиться к сказанному, но я уже верил.
— А нуте-с, сударь, еще чайку поставим, — сказал Хилькевич. Вспыхнул газ под древним чайником. Языки голубого пламени ударили в медное дно.
— Библиотека жива и настроена к нам, книжным червям, вполне благожелательно. Потерялась книжка — так попроси Библиотеку, она отдаст.
— Как же вы ее просите?
— О, здесь у каждого своя метода... Всяк ищет «потеряшек» по-своему. Но общий-то способ известен и не нов. К ножке стула привязывают веревочку, дергают и произносят: «Черт, черт, поиграй и обратно отдай».
— Виталий Моисеевич! Да вы смеетесь надо мной.
— Помилуйте, молодой человек, не имею такой привычки, — ответил серьезно Хилькевич. Глаза, правда, задорно блеснули. — Мне однажды нужно было найти немецкий искусствоведческий альманах начала века... Провожу обычную процедуру: черт, черт, поиграй... дергаю за веревочку! И — представьте себе — со шкафа мне на голову падает книга. Пребольно! Беру в руки — он! Он — нужный мне альманах «Kimst». Вот так. И не было ни одного случая, чтобы книга не нашлась. Ясен перец?
— Перец, Виталий Моисеевич, ясен, но...
— Ежели книга похищена, а такое, к сожалению, бывает, тогда, разумеется, метод бессилен... Читатель не всегда разборчив и порядочен. Вот, например, Шамиль...
— Простите, какой Шамиль?
— Ну, не Басаев же... Шамиль в бытность свою взял в Библиотеке Коран и увез. И до сих пор не вернул. А в отделе национальной литературы его портрет повесили. Один из наших сотрудников увидел и возмутился: «Что же это вы нашего должника-то здесь повесили?» Впрочем, эта история прошлая... нынче необсуждаемая. История, сама ставшая достоянием истории. Сегодняшний читатель иной... Иногда оригинален до крайности. Да я вам сейчас кое-что покажу.
Хилькевич встал и вышел. Вернулся он минуты через три и положил на стол фотографию. С черно-белого снимка призывно улыбалась... обнаженная женщина. Она была молода, красива и, несомненно, развратна... Но хороша! Весьма хороша.
— Что это, Виталий Моисеевич? На старинные инкунабулы не очень похоже...
— Точно не похоже, — ответил библиотекарь. — Das ist eine Leserin*.

* Это одна читательница (нем.).

Я снова посмотрел на фото... хороша!
— Однако что же это означает?
— Об этом нужно спросить у нее. Но не спросишь, перестала посещать нашу Библиотеку сия особа. А в те времена, когда посещала, всякий раз «забывала» в столе свои фото в стиле ню. Вот — оставил один снимок на память... Но это из области курьезов, как, например, случай в журнальном фонде еще в шестидесятые годы. В ту пору выдача журналов осуществлялась сразу же по читательскому требованию. И — представьте себе такую сцену: зал, тишина, читатели... Голос библиографа Зюзиной, строгий и серьезный: «Кто заказывал журнал „Мудак”?» Тишина. Шок у нашей высококультурной публики. Матерщина в Библиотеке?.. А наш славный библиограф повторяет: «Кто заказывал журнал „Мудак»?» В ответ ей раздается робкий голос: «Я... я заказывал журнал „Чудак”». Вообще, доложу я вам, с названиями книжными случаются казусы. В наших фондах хранятся книги с невообразимыми названиями. В 1927 году одно вологодское издательство выпустило «Окаменевшие мозги ледникового периода». А в пресловутом тринадцатом в Санкт-Петербурге издали книгу «Крысы и их заместители в Западной Сибири и Туркестане». Автор — профессор Кащенко. Серьезнейшее сочинение... «Крысы и их заместители». Почти басня господина Крылова... Кстати, Иван Андреевич Крылов был нашим сотрудником, много лет Библиотеке отдал. Я, когда вспоминаю это исследование о крысах, вспоминаю и директора нашего — товарища Косого Владислава Николаевича. Он к нам попал с партийной работы. Был в свое время вторым, кажется, секретарем Куйбышевского райкома капээсэс... И все свое номенклатурное, извините за выражение, дерьмо он принес с собой. Человечек откровенно хамоватый и трусливый. Когда входил в административный раж — краснел, кричал и только что ногами не топал... Да. «Крысы и их заместители». Очень глубокое название. Но в нашей библиотечной стенной газете его сравнили с зайцем. Газета у нас хорошая выходила, очень острая. Вот в ней-то и был стих... Увы, не вспомню дословно, но смысл таков: ранее в Библиотеке водились благородные олени, а нынче они выродились в зайцев. Я уже говорил вам, молодой человек, что Библиотека не очень любит всякого рода номенклатурщиков. Помните?
— Да, помню.
— Вот вам нагляднейший пример. Двадцать третьего мая девяносто пятого года мэр Собчак осчастливил нашу Библиотеку. Подарил нам свою очередную книгу. Ну-с, по этому поводу собралась огромная, как нынче принято говорить, тусовка. Тьма подхалимов, телевидение, кажется, было... Крысы и их заместители... Эпохальное событие! Наш товарищ Косой с номенклатурным восторгом приветствует мэра-демократа и большого писателя Собчака. Фурор! Восторг! Волнуются небесные сферы... А Библиотека возмутилась! Она не приняла дара Собчака. Не захотела.
— Я не понял. Что вы, Виталий Моисеевич, хотите сказать?
— А все очень просто, голубчик. В тот самый момент, когда наш трусливый зайчишка пел оду отцу русской демократии, в журнальном фонде разорвалась труба парового отопления. Это был плевок! Да, юноша, плевок, пощечина, вызов. Вот так!
— Виталий Моисеевич, — сказал я, — но -трубы лопаются не только в Публичке... не хотите же вы сказать...
— Именно! Именно это я и хочу сказать: Библиотека — это разум, коллективный разум писателей, читателей и нас, книжных червей. Не зря же она прощается с нами, когда пора нам уходить.
Последние слова Виталий Моисеевич произнес тихо, грустно. Что-то изменилось в нем неуловимо. Я хотел спросить, но не успел. Собственно, я даже еще и не сформулировал: а что же хочу я спросить?
Хилькевич посмотрел мне в глаза и сказал:
— Я слышал шаги.
— Шаги?
— Да, шаги. Иногда в наших залах слышны шаги. Знаете, что это означает?
— Н-нет, — ответил я. Отчего-то мне стало не по себе. Как будто сквозняком потянуло...
— Шаги в пустых залах слышны незадолго перед смертью кого-либо из старых сотрудников.
Я хотел что-то сказать... Господи, что же я хотел сказать? Я хотел сказать что-то, но вдруг засвистел чайник. Чайник засвистел, Виталий Моисеевич вздрогнул... Вздрогнул, встрепенулся и сказал с улыбкой:
— Нуте-с, вот и чаек. А то я вас совсем по-стариковски заморочил. Давайте пить чай... Вот только сахар у меня весь вышел.
Долго мы еще сидели и пили несладкий чай, и старый книгочей рассказывал, рассказывал, рассказывал. О Библиотеке, о книгах, о сотрудниках... Я не записывал и, разумеется, многое забыл. О, как много я забыл... Прощаясь, я попросил разрешения зайти к Хилькевичу в Библиотеку. Да, конечно, согласился он, буду весьма рад... обязательно приходите. Я вам много интересного смогу показать. И с интереснейшими людьми познакомлю.
Позвонить старому книгочею я смог только спустя неделю. Раньше не давала работа. Я позвонил, договорился о том, что зайду завтра.
А назавтра... Назавтра в назначенный час я вошел в вестибюль Публички, свернул в коридор и сразу же встретился глазами с Хилькевичем. Улыбающийся, веселый Виталий Моисеевич с иконостасом орденов и медалей на груди смотрел на меня из черной траурной рамки на белом листе ватмана. Текст под фотографией сообщал, что вчера на рабочем месте скончался старейший сотрудник Библиотеки Виталий Моисеевич Хилькевич...

Предыдущая страница 9 Следующая страница


Байки служивых людей 10

ТЕАТРАЛЬНЫЕ БАЙКИ

Когда служил я на театре...

...В ту пору, когда я служил на театре... Старые русские актеры, особенно дореволюционной школы, всегда говорили именно так: «Я служил на театре...» Теперь этот речевой оборот подзабылся, из употребления вышел... А жаль! Жаль. Но, хоть и забылись слова, дух театральный не умер. Если «столкнулся» человек с театром, поработал на сцене или всего лишь рядом с ней — он душой с театром навсегда. Проходят годы, десятилетия, но вдруг (вдруг ли?) человек произносит фразу:
— В ту пору, когда я служил на театре...
...В нашем Агентстве работают люди самых разных профессий: журналисты, бывшие сотрудники милиции и госбезопасности, военные, педагоги. Есть у нас даже фотомодель... И бывший драматический актер. И бывший театральный критик.
Вы уже поняли?.. Ну, конечно, вы уже поняли. Совместное со-су-ще-ство-ва-ни-е актера и критика в одном коллективе — это нечто. Однажды, во время празднования Нового года, нам даже пришлось их разнимать. При всем при том, что мужики-то оба нормальные... до тех пор, пока речь не заходит о театре.
Володя Соболин за шесть лет служения Мельпомене сменил семь разных театров. Рассказывая об актерском прошлом, склонен немного (чуть-чуть, слегка, до размеров пирамиды Хеопса) привр... э-э... увлечься. Но — повторюсь — несильно. Просто из Володиных рассказов следует, что с Товстоноговым, Розовым и Уильямом Шекспиром он на короткой ноге. С кем-то из них водку пил, с кем-то просто по корешам...
А Сергей Всеволодович Качевский прямой антипод Соболина. Никому никогда не придет в голову назвать Сергея Всеволодовича Серегой. Он курит трубку, носит шейный платочек и даже к инспекторам ГАИ обращается: «...Э-э-э, голубчик». Инспектора смущаются, понимают, что остановили Великого Человека. После этого следует очень робкое замечание и пожелание счастливого пути. Честное слово. Сам однажды был свидетелем... Сергей Всеволодович тогда повернул на перекрестке из правого ряда налево, проигнорировал всех остальных участников дорожного движения как попутного, так и встречного направлений. А заодно и трамвай. Скрипели тормоза, гаишник с озверевшим лицом мчался наперерез, размахивая полосатой палкой... Потом стал застенчив. Смутился. Я, помнится, тогда у Качевского спросил:
— Сергей Всеволодович, а вы правила дорожного движения когда-нибудь читали?
— Э-э... понимаете ли, голубчик... я пытался. Но не смог... с драматургической точки зрения весьма слабо написано... Думаю, что даже весьма приличный режиссер... хотя где нынче приличные режиссеры?.. даже приличный режиссер на этом... э-э... материале... не смог бы поставить что-либо... э-э... достойное. Не так ли, голубчик?
Я не нашел, что на это ответить. Зато понял, почему «Запорожец» Великого Человека похож на снимок с плаката «ГАИ напоминает».
Разумеется, сосуществование двух таких разных по взглядам и темпераменту служителей Мельпомены было чревато нюансами.
Однажды, во время застолья по случаю... впрочем, я уже и не помню, по какому именно случаю... В общем, тогда захмелевший Володя начал вспоминать театральную молодость. Он, захмелев, всегда ее вспоминал.
— В ту пору, когда я служил на театре... — начал он.
— Где, простите, вы, Владимир, служили? — поинтересовался Качевский, аккуратно накалывая на вилку маринованный грибочек.
Володя гордо поднял подбородок и ответил:
— На театре, Сергей Всеволодович, на театре... Вы слышали такое слово?
— А... да, да. Театр умер, — сказал Качевский, хлопнул рюмку водки и закусил грибком. На его лице была написана скорбь.
— Возможно, но зато театральные крысы, .называемые также критиками, живы. Так вот... когда я служил на театре, не буду уточнять, какой «театр я имею в виду, он слишком известен, — так вот, устав от больших и серьезных ролей...
— Как то: Гамлет, — вставил Качевский, — король Лир и Чебурашка.
— ...и серьезных ролей, я попросился у режиссера, имени которого я опять же упоминать не буду — оно слишком известно...
— Не Пупкин ли Пердалион Иваныч? — поинтересовался критик.
— ...оно слишком известно, чтобы трепать его, я попросился отдохнуть. Съездить с ребятами на «выезд», в глубинку. В Новгородскую губернию куда-нибудь. Где белые лежат снега, где сугробы, и воздух звенит от тишины. А ели стоят...
— С похмелья у некоторых... э-э-э... актеров... в голове, бывает, действительно звенит.
— ...а ели стоят неподвижные. Лапы в снегу... Долго уговаривал режиссера. Он меня, разумеется, не отпускал. Играть-то, сами понимаете, некому... Но все же уговорил. Включили меня в труппу выездную. А труппы на «выезд» сколачивали небольшие: пяток актеров, монтировщик, он же осветитель и радист, и администратор — она же костюмер. Таким образом экономили на суточных. Правда, нам доплачивали по полставки за совмещение.
Великий критик вздохнул и сказал негромко, но так, что услышали; все:
— Боже! А кто же зрителю доплатит за пытку смотреть весь этот... э-э-э... кошмар?
Он скорбно покачал головой и налил себе рюмку водки. Соболин замер на миг, но потом продолжил:
— На выезд мы выбрали классику, «Кота в сапогах». Потому что в этом спектакле можно обойтись минимумом актеров и декораций. В общем, собрались и поехали. Но сначала вышла некоторая заминка с погрузкой в поезд... Состав отходил с Московского вокзала, а театр наш находился совсем рядом. Поэтому в голове нашей администраторши созрел гениальный план: отправиться на вокзал, нанять носильщика и подвезти все наше барахлишко прямо к вагону. Декораций и бутафории хоть и немного, но тем не менее набралось: костюмы и разборные конструкции, превращающиеся на сцене то в плетень, то в шалаш Жака в лесу, в трон, в скамью, в дерево и т. д. На театральном жаргоне такие конструкции называются «дрова»... «Дров» набралось прилично плюс две огромные алюминиевые кастрюли. Мы в них барахлишко сложили, а по ходу дела они в спектакле играли роль котлов: в них кровожадный Людоед пытался сварить несчастного Жака.
Итак, администраторша ушла за носильщиком, труппа сидит ждет. Полчаса до отхода поезда, двадцать минут... десять... Нет администраторши! Беда. Наконец она прибегает, вся в слезах. «Ну что? Где носильщик?» — «Не хотят везти... заряжают бешеные деньги». И мы помчались. Прохожие на Лиговке смотрели на нас, навьюченных «дровами», кастрюлями, сумками, с некоторым, мягко говоря, изумлением.
— Разумеется! — сказал с иронией Качевский. — Увидеть великого Соболина... э-э-э... с алюминиевой кастрюлей в руках... Фантастика!
— Настоящий актер, — ответил с достоинством Володя, — не боится никакого труда и даже унижения... Он служит Театру. Околотеатральным крысам, именуемым критиками, этого никогда не понять... Им бы только водку жрать да... (Володя .быстро опрокинул в рот свою рюмку, а потом и рюмку соседа) да исходить злобой от своей творческой импотенции. Итак, мы приехали в Новгород Великий. Там нас встретил автобус Новгородской филармонии...
— А также толпы ликующих... э-э-э... поклонников... э-э-э... телевидение.
— ...который и доставил нас в небольшой сельский клуб, где артистов с восторгом приветствовали дети. О, эти замечательные сельские дети, они так редко имеют возможность соприкоснуться с миром искусства! О, как они были нам рады!
Критик Сергей Всеволодович Качевский поперхнулся водкой.
— Мне, голубчик, — сказал он, когда откашлялся, — как-то раз Лева Додин рассказывал тоже... э-э-э... историю про сельских детей. Выезжал как-то Малый драматический во Францию на гастроли. И там они показывали спектакль «Братья и сестры»... Понимаю, что это, разумеется, не «Кот в сапогах», однако же... Да, так вот — дети. Деревенскую ребятню на сцене обычно изображают, голубчик, дети актеров. Но за границу возить своих детишек накладно, поэтому во время зарубежных гастролей в массовку набирают местных... э-э-э... ребятишек. Ну-с, приехали, приводит местный импресарио юных французов для спектакля. А среди них, голубчик, негритяночка лет десяти. «Помилуйте, — наши говорят, — откуда же в послевоенной российской деревне Пекашино вдруг... э-э-э... негритянское дитя? Извольте заменить!» — «Нельзя, — ответствует им импресарио, — это может быть расценено как расовый предрассудок. Вся Франция осудит вас за нарушение принципов политкорректности. Гастроли... э-э-э... сорвутся... А самое главное, — доверительно говорит импресарио, — девочка — дочь директора театрального центра, в котором вы нынче играете».
— И что? — спросил Соболин.
— А ничего, голубчик, сшили девочке балахон до пят, гримеры лицо... э-э-э... отбелили. Отыграли спектакль весьма достойно.
— Мы, — сказал Соболин, — по Франциям не шастаем.
— О да, — подхватил Сергей Всеволодович, — вам дороже наш зритель!
— Именно так! Актер не боится трудностей и не боится сыграть роль Кота-в-сапогах. Подлинный талант может раскрыть себя в любой роли. И мы приехали в этот сельский клуб, где маленькая сцена, низкий потолок, и все освещение состоит из двух выносных прожекторов! Где холодно! И пар валит изо рта при дыхании! Зрители сидели в зимних пальто и шапках, а мы — актеры — работали в тоненьких костюмах.
— Рецептик от холода... э-э-э... известен. Водочка-с!
— Хрен, — горячо ответил Володя, — магазин уже был закрыт, а мой огуречный лосьон сволочь Людоед весь выжрал. (Тут Володя осекся, а критик коротко хохотнул.) Ну, мне лосьон-то нужен, чтобы грим снимать, понимаете?
— Понимаем, — кивнул головой Качевский, — зачем актеришкам лосьон... э-э-э... огуречный — понимаем. Чего же не понять?
— Но мы играли блестяще! Зритель был наш — весь. Зритель сопереживал. Когда мы с Жаком присели под «деревом», под ноги нам упала бутафорская куропатка... Я должен был ее «поймать» в конце сцены. Дети... замерли...
— Еще бы! — вставил критик и ловко опрокинул в рот рюмку.
— А один мальчик воскликнул: «Дяденька, у вас курица упала!» Вот как переживали дети. Наши, заметьте, дети, не негритянские. И даже, когда я по ошибке назвал Жака Витькой — и у больших актеров бывают ошибки! — дети нам сопереживали.
— Бывают, — качнул головой великий критик, — и у больших артистов. Вот однажды... э-э-э... Розенбаума пригласили выступить в Доме актера. А представлял его, еще малоизвестного, Лев Максович Милиндер из Театра комедии. Лев Максович вышел на сцену и говорит: «Друзья! У нас в гостях знаменитый автор-исполнитель! Знаменитый Александр... (тут Милиндер в бумажку покосился) Александр Розенблюн».
— Ну и что? — с подозрением спросил Володя. Он ожидал какого-то подвоха от критика. О, эти критики! Они такие...
— Да ничего... Розенбаум, э-э-э... голубчик, оскорбился, но концерт отыграл. Успех был бешеный! Да, бешеный был успех, и певец оттаял. Даже остался... э-э-э... на банкет. Аркадий Шалолашвили встал и произнес тост за... э-э-э... героя вечера. Встал и говорит: «Дорогой Сеня...» Ну-с, «Сеню» Розенбаум простить уже не смог, голубчик.
— Ну и что? — агрессивно спросил Володя.
— Да... ничего. Вы уж меня, голубчик, э-э... извините, что я, ничтожный критик, вмешался в ваш, великого актера, рассказ.
Несколько секунд Володя Соболин молча смотрел на Сергея Всеволодовича Качевского. Он ждал подвоха, но подвоха не было.
— Подумаешь, Лев Милиндер, — проворчал Володя. — Да я с ним водку пил, если угодно.
— О, разумеется, — поддакнул Сергей Всеволодович. — Он мне много о вас рассказывал.
— Да! И с Шалолашвили я водку пил!
— О! — изумился критик. — А с Товстоноговым?
— И с Товстоноговым! Пил! Водку!
— А со Станиславским не пили? — спросил критик осторожно.
— Пил! — выкрикнул Володя. — Я со Станиславским вообще по жизни...
Он осекся и растерянно посмотрел на Качевского.
— Браво, — сказал Качевский и хлопнул рюмку водки. — Браво, верю.
Соболин тоже выпил и закусил огурчиком.
— Извольте меня не перебивать, господин мелкий критик, — сказал он раздраженно. — Тот спектакль для новгородских детишек мы сыграли на «ура». Последние сцены доигрывали в темноте, при свете свечей, так как внезапно отключили электричество. Зал аплодировал стоя.
— Как же это вы... э-э... голубчик, впотьмах-то разглядели?
— Актеру не обязательно глядеть, он чувствует!
— Да, знавал я одного... э-э... студента ЛГИТМиКа <ЛГИТМиК — Ленинградский государственный институт театра, музыки и кинематографии> , который хотел чувствовать. Он, помнится, Раскольникова репетировал. Так представьте себе, голубчик, стал наш студент везде ходить с э-э-э... с топором. Пришил, знаете ли, петлю на подкладку пальтеца, в нее... э-э... топор и давай кружить этаким фертом по городу. Да преимущественно, голубчик, вокруг Сенной. Даже на лекции с топором приходил. Глаза горят...
— Вот! — воскликнул Володя и выпил рюмку водки. — Вот образец актера! Вот глубина проникновения в образ.
— Да уж, голубчик. Проник он глубоко, — ответил критик и тоже хлопнул водки. — На Пряжку увезли.
Володя Соболин задумался, погрустнел.
— Актера, — сказал он, — легко обидеть, потому что актер — это обнаженный нерв. Это раненая совесть. А критик — это кариес. Кариес — и все! Таковы же и режиссеры. Вот во Владивостоке несколько лет назад случай был: прислали из Москвы нового главного режиссера. Его в аэропорту встречает лично директор на «Волге». И спрашивает: куда, мол, везти? В гостиницу или в театр?
— Театр умер! — с надрывом сказал Сергей Всеволодович.
— Хрен! Театр жив! Он вечен и прекрасен! — ответил Володя. — Куда, говорит директор, везти? «В театр!» — ответил главный. Поехали они, значит, в театр, сели в ложу и стали смотреть спектакль. А шла, надо сказать, какая-то современная пьеса. Зрителей этак с ползала набралось.
— Вы хотите сказать, что зрители... э-э... прямо в зале набрались? Раньше, однако, набирались в буфэте, голубчик.
— Зритель — это святое. Папрашу не трогать! Только критики набираются в буфэте, а уж потом прутся в зал...
— Что же поделать... э-э... голубчик, коли на вашу игру смотреть... э-э... трезвому положительно невозможно?
Володя побледнел и выкрикнул:
— Папрашу не перебивать! Значит, сели в ложу, стали смотреть современную пьесу. И вдруг из ложи раздается повелительный голос главного: «Ну кто же так играет? Все с начала!» Актеры опешили, публика в замешательстве. Но — выучка, актерское мастерство сделали свое дело, и актеры продолжили играть. А режиссер снова дает указания. И грозно так, требовательно! Актеры тем не менее играют. И вдруг новый главный выскакивает из ложи, как черт из табакерки, и начинает перестраивать мизансцену, хватая актеров и актрис за руки. Представляете? Никто ничего не понимает, на сцене чуть ли не драка. Зрители пришли в оживление — такого-то чуда они еще не видели. Хорошо, директор сообразительный оказался, побежал да и вызвал «скорую». Те приехали, мигом одели главного в рубашонку с длинными рукавами, увезли. Оказалось: шизофреник.
— Умер театр, умер...
— А критики живы! У того режиссера родной брат, кстати, критиком был, — злорадно сказал Володя и выпил водки.
— И критика... э-э... голубчик, умерла, — вздохнул Качевский и тоже выпил.
— Э-э, нет, Сергей Всеволодович, никак не сдохла. Жирует! Пьет актерскую кровушку, как водяру.
— А актерскую-то кровушку... э-э... можно вместо водяры кушать, Владимир. Эффэкт, так сказать, тот же, но... э-э-э... похмелье тяжелей. Потому, что актеры циничны! О, как они циничны. Я вот припоминаю случай в... э-э... Тирасполе. Еще... э-э... до событий, всем известных. Шел в тамошнем театре один... э-э... спектакль из бесконечной ленинианы. И вождя... э-э... мирового пролетариата играл, как водится, всенепременно... э-э... заслуженный артист Молдавской ССР. А другой актеришка, его собутыльник, человек уже в летах, играл старого питерского... э-э... рабочего с Путиловского завода. Театр, вы говорите, святое?
— Святое, — отозвался Соболин с готовностью.
— Пустое, — возразил Качевский. — Театр умер, а остальное — вертеп. Так о чем же это я? Э-э... голубчик, про Тирасполь. Так вот извольте: тот, что рабочего изображал, — о, какая внешность пропитая, пролетарская! — все норовил своего собутыльника... э-э... Ульянова, разыграть. Была там по ходу действа вертепного сцена, когда Ильич в самый канун октябрьского переворота выходит на набережную... э-э... Невы и долго так смотрит на ее державное теченье. На заднике низкое, серое, питерское небо намалевали. И шпиль... э-э... Петропавловский. И — натурально перед задником, голубчик вы мой сволочной, фанерная... э-э... декорация, изображающая гранитный парапет набережной. А между липовым небом и липовым же... э-э... задником некое пустое пространство, символизирующее Неву. И вот стремительной своею походкой выбегает Ульянов... э-э... Ленин, подходит к парапету, бросает взгляд на воды невские... И что же он там видит?
— Да, — сказал Володя, — что же там видит Владимир Ильич?
— А видит он там, голубчик, своего собутыльника с Путиловского... э-э... завода, который невидим... э-э... зрителю.
— О, — сказал Володя, — это большая режиссерская и актерская находка.
И выпил водки. Качевский тоже.
— Па-азвольте, — закусив селедочкой, ответил он и помахал указательным пальцем перед носом Володи, — па-азвольте, голубчик... я не докончил. Актеришка лежал там на боку в одних... э-э... трусах и изображал пловца. Вождь мирового пролетариата начал корчиться от смеха и даже уронил в «Неву» свою кепку. Я, извините, не сторонник спектаклей на тему ленинскую и всю эту историю вспомнил лишь с одной целью: дабы раскрыть вашу... э-э... циничную актерскую душонку. Вы, актеришки, театр в вертеп превратив, убили его. Балаган вместо театра! Лицедейство, заменяющее игру!..
Критик выпил водки. Актер тоже. Тень великого Мамонта Дальского стояла у него за плечом.
— Вы в озверелости своей критиканско-кариесной, — сказал Володя, — готовы все святое оплевать, распять! Актер есть нерв! Вот мы играли, помню, в Туле. «Ромео и эта... как ее?.. Джульетта». Финал, лежат два тела недвижимых. Стоят Монтекки, Капулетти. И — над телами — герцог. Выходит отец Лоренцо, чтобы загнуть монолог... Ну — нерв! Выходит и стоит над трупами с письмом в руке. Все ждут монолога, а патер молчит. Он пять раз от алкоголизма лечился... Народный артист, кстати. Нерв! Молчит. Потому что — совесть. И текст забыл, сука, начисто. Вот он постоял-постоял, махнул рукой и говорит: «Ну .. вот!.. Простите, люди!» Но как сказал! Вручил он герцогу письмо, повернулся и пошел за кулисы. Дошел. Упал только за кулисами. А герцог тоже нерв и совесть! Он три раза от этого самого лечился. Заслуженный артист.
— Понятно, — сказал Сергеи Всеволодович, — пять раз лечился — народный, а если всего три — заслуженный. Мудро.
— Папрашу не перебивать! Монах сказал: «Ну... вот!.. Простите, люди!» — и отдал письмо герцогу. Герцог, натурально, заглядывает в «письмо» и произносит: «В письме подтверждены слова монаха». Вот как играет настоящий актер... потому что — нерв! Обнаженный, в натуре, нерв.
— И совесть, — подхватил критик.
— Да, — провозгласил Соболин торжественно.
— Раненая!
— Верно, — кивнул Соболин благосклонно.
— Пропитая в дым.
— Да, — согласился Володя с чувством. Но тут же спохватился и проревел: — Молчи, кариес, убийца талантов! Актер себя не щадит — сжигает...
— В белой горячке, — ехидно вставил критик и хлопнул рюмку
— Он сжигает себя, как Джордано Бруно, — ответил Володя и тоже хлопнул рюмку. — И может, разумеется, что-то забыть. Вот в ТЮЗе ставили мы «Конька-горбунка». Я играл Ивана. Важнейшая, ответственнейшая роль! Как я играл! Дети обмирали.
— Еще бы. От вашей игры все обмирают.
— Молчите, вас не спрашивают, мелкий завистливый человек. И представьте, я забыл текст. Царь обращается ко мне, к Ивану...
— Дураку, забыли вы добавить.
— Дураку, естественно... Царь обращается ко мне, дураку, с монологом. А я забыл ответ от... от утомления (Качевский хохотнул). Вспоминаю текст, мучительно вспоминаю текст. И не могу вспомнить. Но — мастерство! И я находчиво ему отвечаю: «Вот все, что ты сказал, — не так!» Буря аплодисментов. А вы, Качевский, убийца талантов.
— А водка-то где же, э-э!.. голубчики? — вдруг спросил Сергей Всеволодович.
— Действительно, — подхватил Володя, — где же это водка-то?
Он внимательно осмотрел пустые бутылки, развороченные закуски и поднял взгляд на Качевского.
— Вот так! — сказал обличающе Володя. — Ежели в приличную компанию затесался критик, то вся — вся! — водка будет им обязательно выжрата. Беспардонно, бесстыже.
— Но, но, но! — ответствовал Сергей Всеволодович. Голос его звенел. — Но, но, но! Водка всенепременно кончается там, где в компанию затесались актеришки. Пьянь... э-э... голубчик, всем известная! Знаю я, актеришек, знаю. Пьянь — через одного. Вот, помнится, в ТЮЗе Зиновий Яковлевич Карагодский ставил «Бэмби». Был там такой эпизод. Бэмби... э-э... мечется по сцене, и люди вокруг превращаются в оленей.
— Это очень правильно! — заметил Володя. — Людей кругом до хрена, а оленей что-то не видать. Если бы всех критиков в оленей переделать... Ух, какое поголовье получилось бы. И дефицит водки прекратился бы...
— Вы бы, оленевод, помолчали, когда я вам рассказываю. Э-э... люди превращаются в оленей. Режиссерское решение таково: они вскидывают над головой ладони с растопыренными пальцами — и ревут. Банальщина! Но... э-э... спектакль идет. На заднем плане декорация-скала. И вот на эту скалу взлетает актер Иванов. Широко известный актеришка — он Ивана играл в «Вечном зове». Взлетает он на... э-э-э... скалу... ему оттуда монолог, обращенный к Бэмби, произносить нужно. А пьян — в хлам, по вашему вульгарному выражению. Выскочил на скалу, пальцы над головой растопырил, заревел и... бухнулся вниз! Но неужели... э-э... водки не осталось?
— Я Иванова знаю, пил с ним... очень талантливый актер... А уж где какой критик затесался — пиши пропало. Все до капли будет выжрато.
Творческий диалог двух титанов продолжался. Горели взоры. Тень Мамонта Дальского хмурилась. Потом Сергей Всеволодович и Володя Соболин дружно отправились за добавкой.
— В ту пору, когда я служил на театре, — доносился голос Володи из коридора.
— Театр умер, — слышался голос Качевского.

Предыдущая страница 10


Андрей Константинов - Биография

Андрей Константинов

На основную страницу

Биография

Андрей Дмитриевич Баконин (творческий псевдоним Константинов) родился 30 сентября 1963 года в поселке Приволжском Астраханской области в семье студентов Технологического института, проходивших здесь преддипломную практику - Дмитрия Викторовича Баконина и Натальи Павловны Бакониной (Константиновой), которые по окончании практики вернулись в Ленинград и проработали до пенсии в научно-исследовательском институте химического машиностроения.
В 1980 году после окончания школы Андрей поступил в Ленинградский государственный университет на кафедру арабской филологии Восточного факультета. Через год перешел на кафедру истории стран Ближнего Востока.
В 1984 году по окончании 4 курса был направлен в спецкомандировку по линии Министерства обороны СССР в Южный Йемен в качестве переводчика арабского языка в состав 5-й парашютно-десантной бригады специального назначения Главного разведуправления генерального штаба Министерства обороны НДРЙ..
В 1985 году по окончании спецкомандировки получил воинское звание "лейтенант" и продолжил обучение на Восточном факультете, который окончил в 1986 году по специальности: "История арабских стран". В этом же году Андрей получил распределение в Министерство обороны СССР и уехал в Краснодар, где служил в качестве старшего переводчика.
В 1988 году в составе группы военных специалистов был командирован в Ливию и три года прослужил там в должности старшего переводчика авиабазы Бенина (город Бенгази), а затем войск химической поддержки национальной гвардии Каддафи (город Триполи).
В 1991 году уволился из Министерства обороны СССР и, вернувшись в Ленинград, устроился корреспондентом в редакцию газеты "Смена".
В 1993 году Андрей Константинов уже руководил криминальным отделом газеты, который сам же и создал. С июня 1994 по июнь 1996 года Константинов - собственный корреспондент газеты "Комсомольская правда" по Петербургу и северо-западу России. В июне 1996 года по его инициативе была создана Служба журналистских расследований, которая начала работать при издательском доме "Шанс".
С февраля 1998 года Андрей Константинов является генеральным директором и главным редактором информационно-аналитического Агентства журналистских расследований.
Андрей Константинов автор книг "Преступный мир России", "Бандитский Петербург", "Адвокат", "Адвокат-2", "Журналист", "Журналист-2", "Сочинитель" и "Сочинитель-2" Книга "Преступный мир России", написанная в соавторстве со шведским журналистом Малькольмом Дикселиусом была издана в Швеции дважды, а в 1998 году вышла новая ее версия- "Русские мафиози". В 1999-2000 годах в Швеции публикуется переводы его романов "Адвокат" и "Журналист-2", выходит "Адвокат" и на финском языке.
Вместе с коллективом Агентства были написаны книги "Коррумпированный Петербург" и "Коррумпированный Петербург-2", "Бандитская Россия", "Мошеннический Петербург", осуществлен художественный проект "Агентство "Золотая пуля".
Совместно с писательницей Марией Семеновой Андрей написал вышедший в начале 1998 года исторический роман "Меч мертвых".
В июне 1999 года в соавторстве с Александром Новиковым он выпустил новый роман "Специалист", а в сентябре 1999 года - роман "Ультиматум губернатору Петербурга". К середине 2000 года Константинов и Новиков закончили совместную работу над новыми романами "Арестант" и "Мент.
В июне 2000 года Андрей осуществил новый литературный проект "Байки служивых людей".
Общий тираж книг Константинова превысил 10 миллионов экземпляров.
Андрей принимал участие в нескольких телевизионных и кино-проектах, был продюсером с русской стороны при создании телевидением Швеции фильма "Русская мафия".
В мае 2000 года по романам Константинова "Адвокат" и "Журналист" на канале НТВ был показан 15-ти серийный художественный фильм "Бандитский Петербург". Фильм снят известным кинорежиссером Владимиром Бортко, Андрей Константинова был соавтором его сценария.
С 1998 года читает курс лекций на факультете журналистики Петербургского Университета "Методика и практика журналистских расследований". Организовал и провел серию семинаров в Петербурге, в Западной Европе и в различных регионах России по темам, связанным со спецификой журналистских расследований. Неоднократно выступал с собственными докладами на различных международных форумах.
В октябре 1999 года Агентство журналистских расследований стало выпускать ежемесячную газету "Ваш Тайный Советник", главным редактором которой стал Андрей Константинов.
19 декабря 1999 года в результате успешно проведенного журналистского расследования был обнаружен и передан уголовному розыску один из соучастников убийства депутата Законодательного Собрания Виктора Новоселова. За эту работу Андрей был представлен к Правительственной награде.
Андрей Константинов является автором идеи и учредителем главного профессионального конкурса журналистов Петербурга "Золотое перо".
В конце 2002 года генеральный директор Агентства журналистских расследований Андрей Константинов стал лауреатом двух престижных российских премий 'Человек года-2002'. Первая премия присуждена экспертным советом Русского биографического института. Андрей Дмитриевич Константинов назван 'Человеком 2002 года' в номинации 'Журналистика' - за гражданское мужество. Вторая премия 'Человек года - 2002' присуждена писателю и журналисту Андрею Константинову 'Синими страницами' - за личную позицию в кризисной ситуации. В ноябре 2003 года Андрей Константинов был награжден медалью "За боевое содружество".


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • БАЙКИ ВОЕННЫХ ПЕРЕВОДЧИКОВ (Страница 2)
    • О вреде, который причиняют военным переводчикам разводы и поцелуи знаменитых артисток (Страница 2)
    • О вреде доверчивости к гражданам вообще и в частности к военным переводчикам, имеющим острую потребность в деньгах и спиртных напитках (Страница 2)
    • О вреде недоверчивости к гражданам вообще и в частности к военным переводчикам, имеющим самые добрые намерения (Страница 2)
    • О вреде экстрасенсов, технического спирта, самогоноварения и вообще пьянства... (Страница 2)
    • О том, как вредно подозревать военных переводяг в нестандартной сексуальной ориентации (Страница 2)
    • О вреде нерешительности при употреблении спиртных напитков (Страница 2)
    • О вреде близорукости в прямом и переносном смыслах (Страница 2)
  • МИЛИЦЕЙСКИЕ БАЙКИ ОТ ЖЕНИ КОНДРАШОВА (Страница 3)
    • Грузинская рапсодия (Страница 3)
    • Особенности национальной агентуры (Страница 3)
    • И еще немного о национальной агентуре (Страница 3)
    • Ментовский инстинкт (Страница 3)
    • Пудреница (Страница 3)
  • БАНДИТСКИЕ БАЙКИ (Страница 4)
    • История про скрипку Амати (Страница 4)
    • История про 38 аккордеонов (Страница 4)
    • История про бидон с червонцами (Страница 4)
    • История про соболиные шкурки (Страница 4)
    • История о добросовестном Ричарде Доброе Сердце (Страница 4)
    • История про бобров (Страница 4)
  • БАЙКИ ПРО НАЛЕТЧИКОВ (Страница 5)
    • История первая. Про бронзовую птицу (Страница 5)
    • История вторая. Про «пролетевшего» поляка (Страница 5)
    • История третья. Про ошибки в восприятии (Страница 5)
    • История четвертая. Про камеру для авторитета (Страница 5)
    • История пятая. Про налетчика Готу и сектанта Муна (Страница 5)
  • КОМИТЕТСКИЕ БАЙКИ (Страница 6)
    • Позвольте представить: сотрудник ЧК (Страница 6)
    • Два случая из жизни шпиона (Страница 6)
    • ...О любви (Страница 6)
    • Наставление по стрелковому делу (Страница 6)
  • БАЙКИ СУДЕЙСКИЕ, ЭКСПЕРТНЫЕ (Страница 7)
    • Мясо и железо (Страница 7)
    • Колобок (Страница 7)
    • Самый главный аргумент (Страница 7)
    • Частный случай из внешней баллистики (Страница 7)
  • БАЙКИ ВОЕННЫХ МУЗЫКАНТОВ (Страница 8)
    • Быль (Страница 8)
    • Байки про «жмуры» (Страница 8)
    • Байки про слонов (Страница 8)
    • Байки про парад (Страница 8)
    • Байки про дальний поход (Страница 8)
    • Байки про гастроли (Страница 8)
  • БАЙКИ БИБЛИОТЕЧНЫЕ (Страница 9)
    • Байки из Публички (Страница 9)
  • ТЕАТРАЛЬНЫЕ БАЙКИ (Страница 10)
    • Когда служил я на театре... (Страница 10)


Андрей Константинов

Байки служивых людей

 Читать книгу

Аннотация

Андрей Константинов и сотрудники Агентства журналистских расследований от всей души делятся с читателями самыми любопытными подробностями своего служивого прошлого. «Байки служивых людей», взрывные, искрометные, порой ироничные, а порой и грустные, заставляют вновь окунуться в «счастливое» время «в сапогах» и расстаться с ним еще раз, но уже сквозь смех и слезы.

Создание книги: asliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel