Андрей Ильин - Слово дворянина

1 Андрей Ильин

Глава I

- Апчхи! - громко сказал Мишель-Герхард фон Штольц.
- Будьте здоровы! - пожелала ему здоровья архивариус.
- Буду! - пообещал ей Мишель-Герхард фон Штольц. Потому что относился к своему здоровью бережно, памятуя, как дорого стоит в Европе лечение.
И, обернувшись, восхищенно замер.
Хм!..
Странно, но он почему-то всегда считал, что архивариусы - это исключительно старые, толстые тетки отвратительной наружности, облаченные в серые мешковатые костюмы покроя пятидесятых годов прошлого века. А эта была совсем иной - была очень даже ничего - молоденькой, фигуристой, обаятельной и в очках.
- Апчхи! - вновь громко сказал Мишель-Герхард фон Штольц.
- Будьте здоровы! - вновь откликнулась, не отрывая глаз от какого-то толстенного талмуда, девушка-архивариус.
- Я и так здоров - здоровей не бывает! - заверил ее Мишель. - Это все ваша пыль!..
И лишь теперь, опустив на нос круглые очки, девушка взглянула на него. Не без интереса.
Посетитель был странен. Довольно молодой - хотя обычно к ним приходили сплошь дядечки преклонных лет, которые писали докторские диссертации по поводу внешности Вещего Олега или покроя исподнего белья Екатерины Второй. Безупречно отутюженный и ослепительно белый костюм выглядел слегка сероватым на фоне идеально начищенных белых туфель.
Господи, да кто же заявляется в архив в белом?!
- Не ожидал в столь скучном месте встретить столь очаровательное создание, - выразил свое восхищение современными архивариусами Мишель-Герхард фон Штольц, церемонно поклонившись.
Девушка зарделась.
- Я могу вам чем-то помочь?
- Всем!..
И кто бы мог подумать, что Мишелю-Герхарду фон Штольцу придется проводить лучшие годы своей жизни в пыльных хранилищах архивов, среди полок, заставленных папками с делами давно минувших лет... Да только иначе было нельзя! Так вот странно вышло, что разобраться в хищениях в Гохране можно было, лишь взглянув на них через призму веков. Именно туда вели все концы.
И начал Мишель-Герхард фон Штольц с самых истоков.
- Вот, пожалуйста, - подала ему архивариус какую-то распечатку.
- А оригинала у вас нет? - простодушно спросил Мишель-Герхард фон Штольц, не глядя на предоставленный ему документ, потому что во все глаза смотрел на архивариуса.
- Ну что вы! - всплеснула руками девушка. - Они находятся в особом хранилище, за семью замками.
- А нас не пугают замки, - многозначительно сказал Мишель-Герхард фон Штольц. - Нет крепостей, которых бы мы не брал и!..
Первый документ был аж восемнадцатого века!
С трудом продираясь сквозь древний шрифт с завитушками и ятями, Мишель-Герхард фон Штольц прочел:
«Божьей милостью, мы, Петр Первый, Император и Самодержец Всероссийский, сего дня одиннадцатого, месяца декабря 1719 года, повелеваем учредить при Камер-коллегии особую канцелярию, дабы восстановить надлежащий в хранении государству прилежащих вещей порядок, премного заботясь об их сохранности...»
И было тех вещей - «государево яблоко, драгоценными каменьями усыпанное, корона, скипетр, ключ да меч, и положено им надлежит быть в особую комнату, что Рентереей зовется, в обитый железом сундук с тремя замками, коим по одному быть надлежало у Камер-Президента, Камер-Советника и Царского Рентмейстера, и когда торжественное какое действие случится: то Президенту с двумя Камер-Советниками идти в Рентерию и оный сундук отпереть, и надлежащие такие к государству вещи вынать и через двух Камерных Советников к Царскому двору отсылать; а после бывшего торжества взяв, велеть оные паки в Рентерею сохранить».
Как видно, и тогда на Руси воровали, коли пришлось сундук на три замка запирать, тремя разными ключами! Но как разумно-то! Мудр был царь Петр, понимал народ русский, знал, что всяк, кто при сокровищах окажется, непременно вором станет, хоть голову ему после того руби, но что трое воров никогда не сговорятся, так как поделить желанный барыш не смогут!
Нет бы и теперь всякий «государев» сундук так же хранить, по три, а лучше по сто ключей раздавая! Но нет, не хотят нынешние государственные мужи такого устройства заводить, а всяк норовит от врученных ему богатств единственный ключ иметь, да при одном только себе его держать! И нет на них, злодеев да казнокрадов, управы - нет царя Петра и плахи с топором!
Вздохнул Мишель-Герхард фон Штольц да новый лист раскрыл...
Тяжела архивная работа, ничуть не легче, чем с бандитами на кулачках биться, - к вечеру не разогнешься, так тело болит, а перед глазами мельтешня из писанных гусиным пером буковок да печатей. Но делать-то что? Идти туда - не знаю куда, чтобы найти там то, не понять что? Так он ходил уже...
Хватит! Теперь, прежде чем пойти, он должен уяснить, куда пойти и что там искать!
- Так что у вас там еще по этой, как ее, рентерее есть?..

Глава II

Ненастно на улице - в каминной трубе метель волком воет, в стекло снег колотится, будто пальцами из темноты скребется кто. От этого, от звуков этих, видно, и проснулся Карл.
А может, от иного - от того, что приснилась ему ныне Анисья, душа его ненаглядная. Стоит в сарафане, посреди сада, глядит с прищуром, улыбается, а на голове венок из цветков полевых желтеньких да синеньких. И вроде помнит Карл, что нет ее, что утопилась она, как тятенька ей сказал, что Карла на плацу шпицрутенами до смерти забили, - а вроде и есть - вон стоит, вся солнышком облитая, его к себе пальцем манит и тихо смеется.
- Иди ко мне, друг любезный Карлуша!.. Жутковато Карлу - ведь покойница его к себе зовет!
А все ж таки хочется подойти, упасть в ноги, обнять Анисью, прижать к себе.
А тут еще кто-то его в бок толкает навстречу ей. Обернулся Карл, а это не кто-нибудь, а батюшка его покойный Густав Фирлефанц, в платье иноземном и при голове, хоть Карл сам видел, как ее топор палаческий смахнул и как покатилась она с плахи под ноги народу праздному!
- Ну чего стоишь? - спрашивает отец. - Ступай, она ведь жена тебе!
И уж так хочется Карлу пойти, да не может он - ноги будто к земле приросли.
- Не могу я, батюшка! - говорит он.
А Анисья его все к себе манит, все зовет.
- А коли не можешь, то боле тебе ее не видать! - кричит, сердится батюшка, ногой оземь стуча.
Испугался Карл да проснулся.
А как проснулся - и впрямь услышал, будто стучит кто.
Да не снег в окно, а кто-то в дверь.
- Ну чего там?.. Кого нелегкая принесла? - крикнул Карл да, накинув халат, вниз пошел.
Никаких злодеев он не боится - на тот случай у него пистоли имеются. Что ему злодеи, когда он, в солдаты отданный, на турецкие штыки ходил да весь так изранен, что живого места нет!
Спустился.
Внизу, на лестнице, Прохор стоит, к двери ухом приложившись. Слушает.
- Чего там? - спрашивает Карл.
- Кажись, по вашу душу, - отвечает Прохор.
- Ну так открывай, чего медлишь? Прохор сбросил засов, распахнул дверь. За дверью посыльный офицер.
- Извольте, Карл Густовович, теперь ехать во дворец. Императрица Елизавета Петровна вас к себе требуют-с.
С императрицей не поспоришь.
- Прошка!
- Ага, барин!
- Прикажи, чтоб закладывали экипаж! Да поспешают пускай!
- Будет исполнено, барин!
Давно уж не было, чтобы Карла средь ночи поднимали. Видно, дело какое-то особое. Знать бы какое?.. Коли зовут к трону, никогда не скажешь вперед, зачем и что за сим может последовать - новые милости или каторга. Иные, бывало, и голов лишались...
Собрался Карл - переодевшись, надушившись и парик надев - да и поехал. До дворца путь неблизкий - чего только не передумаешь. Отец Карла - Густав Фирлефанц, подобно ему, при рентерее состояв, с самим царем Петром дружбу водил, за одним столом сиживал, из одного кубка вина пил, да все одно плахой кончил. Кто высоко залетел - тому больно и падать!..
Подкатили к крыльцу. Карла уж ждали.
- Следуйте за мной! - пригласил караульный офицер.
Солдаты почтительно расступились, взяв под козырек. Пошли по бесконечным лестницам, переходам и залам. Не куда-нибудь - в покои императрицы, чего не всякий удостаивается.
Встали пред дверью.
- Обождите здесь.
Офицер скрылся за дверью, но скоро вернулся. Распахнув дверь, с полупоклоном отшагнул в сторону.
- Императрица Елизавета Петровна ждут-с вас! И верно - ждала... Императрица Всея Руси!
- Заходите, любезный друг.
Встав, пригласила Карла идти за собой, проследовав в гардеробную, где хранились ее платья. Впереди шли, держа в руках подсвечники с горящими свечами, слуги. Миновали одну комнату, другую...
Вот она, зала, куда редко кто из посторонних попадает. Вдоль стен стоят привезенные из Европы шкафы да сундуки. В шкафах - платья. Великое множество - поговаривают, что поболе пяти тысяч, хотя кто их считал?.. Любит императрица хорошо одеваться, бывало, полдня пред зеркалами проводит, примеряя привезенные из Парижа да Вены обновы. Вот и теперь, проходя мимо венецианского, в рост, зеркала, приостановилась, мельком на себя взглянув. Обернулась к Карлу. Сказала:
- Призвала я вас, друг любезный, дабы испросить вашего доброго совета...
Карл почтительно поклонился. Слуги распахнули шкаф, вытащили, расправили в руках платье, коего Карл ранее не видел.
- Что вы можете посоветовать к сему наряду? У Карла будто бы гора с плеч свалилась.
- Вы столь прекрасны, что затмите собою блеск любого предложенного мною украшения, сколь бы изысканным оно ни было! - произнес хранитель рентереи дежурный комплимент, вновь отвесив глубокий поклон.
Елизавета Петровна еле заметно улыбнулась.
- И тем не менее я просила бы вас подобрать мне к завтрашней посольской аудиенции какие-нибудь подобающие случаю драгоценности.
Подобрать к наряду украшения за остаток ночи было бы мудрено, столь много их хранилось в шкатулках да сундуках в рентерее царской, но Карл знал все их наперечет. И знал вкусы императрицы.
Тут же крикнули дежурного офицера, дабы он распорядился разослать по названным адресам посыльных. Что тот и исполнил. Скоро ворота дворца распахнулись настежь и из них выскочили, поскакав куда-то в ночь, верховые.
Заведенный царем Петром порядок ничуть не изменился - хоть и был Карл главным хранителем государевой сокровищницы, один туда попасть он не смел. Пришлось дожидаться других ключей.
Как все собрались, призвали караульного офицера и уж вместе с ним прошествовали к рентерее, подле двери которой, при ружьях и шпагах, стояли два преображенца.
Собрав воедино ключи, отомкнули один за другим три замка, причем неотлучно присутствовал караульный офицер. А уж распахнув дверь, да свечи запалив, внутрь все вместе вошли. Офицер, тот в двери задержался, дабы оттуда за ними за всеми приглядывать и - буде какой непорядок узрит - тревогу сыграть.
Карл нужный сундук нашел, отпер да первый ларец из него вынул. А из другого - другой... Ларцы в ряд составил, крышки раскрыл и, свечу близко поднося, всем, что в них хранится, показал, пояснения дав и вписав поименно в особый, хранящийся при карауле, журнал.
После чего ларцы замкнули и, приставив к ним солдат, понесли в покои государыни-императрицы. Карл при том следовал, глаз с ларцов не спуская...
Таков уж порядок. А ежели послабления дать, к примеру, не три, а два ключа заведя, - так ведь все шельмецы разворуют, все по ветру пустят, хоть головы за то руби! Такая страна!..
Утром во дворец аглицкий посол с грамотами и подарками прибыл. Покуда, аудиенции дожидаясь, томился, все по сторонам поглядывал, поскольку загодя наслышан был о богатстве русских царей.
И так то и было - редко какой европейский двор мог похвастать такой византийской роскошью.
А как призвали посла в залу к государыне-императрице, того и вовсе оторопь взяла от блеска драгоценных каменьев - бриллиантов да изумрудов с сапфирами, коими наряд ее усыпан был столь густо, что счесть их не представлялось возможным!
Поклонился посол аглицкий, грамоты передавая, да вокруг поглядел, дабы приметить всех тех, кто при русской государыне состоит, кто ближе иных к трону приближен, к кому первому она обращается. Через них-то, через фаворитов и фавориток, и надлежало ему большую политику делать, прельщая их сладкими речами и подарками.
Всех и каждого оглядел, с удивлением заметив, что не только у царицы, но и у всех подданных наряды сплошь в золоте и каменьях, а персты золотыми перстнями с бриллиантами унизаны, у иных - по нескольку штук на каждом, и на мизинцах даже!
И как понять, что при таких богатствах - на улицах Петербургских, кои он сквозь оконце кареты наблюдал, столько нищих и попрошаек?..
Как ушел посол, а за ним придворные, коим при вручении грамот быть надлежит, государыню Елизавету Петровну, под руки взявши, в гардеробную повели, где стали с нее наряды снимать! Сама-то она уж еле на ногах держалась! Тяжело царское платье - может, два пуда, а может, и поболе того - столько на нем золота и каменьев драгоценных! Брильянт - он хоть благородный камень, да весит-то - как простая булыга! Сколь раз бывало, что царицы от нарядов таких неподъемных на ногах стоять не способны были и, чувств лишившись, падали, да уж подняться сами, без сторонней помощи, никак не могли!
Как платье сняли, все драгоценности с него в ларцы сложили, главного хранителя рентереи в покои царские призвав. Явившись, Карл Фирлефанц украшения оглядел и распорядился их обратно в рентерею снести.
Вызвали караул... Каждый ларец солдат нес, а подле него другой шел, при изготовленом к стрельбе оружии. Да сверх того еще по два, спереди и сзади, офицера, с вынутыми из ножен шпагами! Покуда но залам и лестницам шли, все с пути их загодя сходили, дорогу уступая.
Пришли, дверь тремя ключами отомкнули, ларцы проверили, дабы сызнова убедиться, что не пусты они, да, вновь закрыв, в сундуки сложили... На чем и разошлись в три стороны...
До другого раза.
А когда тот будет - разве кто знает?..

Глава III

- Кто заказывал материалы по рентерее?.. Это вы заказывали материалы по рентерее?.. Будьте любезны, - и архивариус протянула запрашиваемый документ.
К сожалению, совсем не архивариус, что была раньше, а совсем другая, более соответствующая классическому образу - преклонных лет сморщенная бабушка, в сером костюмчике, в роговых очках, со стянутыми пучком на затылке седыми волосами.
- Простите, ради бога, а Светочка где? - поинтересовался Мишель-Герхард фон Штольц, принимая папку.
- Светлана Анатольевна болеет! - ответила официальным тоном суровая архивариус. И, пожевав губами, ехидно спросила: - Разве так важно, кто выдает затребованный вами документ? Или суть его от того как-то меняется?
Нет, конечно, но все-таки приятней, когда тебе протягивает архивный талмуд молодая, фотомоделистая мадемуазель, а не напоминающая сухую грушу старушка.
Мишель-Герхард фон Штольц вздохнул и пошел в зал.
Где сел, раскрыл папку и, грустно подперев кулаком щеку, стал переворачивать листы. Хм... Н-да... Нет... И это тоже... И это тем более... А это уж ни в какие ворота...
Наверное, от того, что все это ему выдала не Светочка, а та суровая мымра, вот кабы это была Светочка, то наверняка в каждой строчке его бы ждала удача...
Ну-ка, ну-ка, а это что?.. Расписка?.. Да, так и есть... Вот ведь как выходит -когда-то сей рукописный листок был всего-навсего денежной распиской, а ныне стал «единицей ответственного хранения»!
- Хм!.. - хмыкнул Мишель-Герхард фон Штольц, прочитывая документ. - Как видно, ничего в этом мире не меняется!
Расписка гласила, что: «Сегодня семнадцатого, месяца августа, одна тысяча семьсот сорок четвертого года от Рождества Христова получено от персиянского посланника владетельного Сабур Казим Бека в дар Государыне Императрице Елизавете Петровне: платье парчовое с шитьем по груди и рукавам золотом, бриллиантами да жемчугами; брошь золотая с алмазом величиной с лесной орех да пятью поменьше; сабля с ножнами, усыпанными бриллиантами числом сорок восемь, да двумя рубинами, что находятся в рукояти...»
Но вовсе даже не подаренное «персиянами» платье и не сабля заинтересовали Мишеля-Герхарда фон Штольца, а краткое упоминание в тексте о том, что: «украшения сии доставлены были в рентерейную комнату, дабы храниться там в надлежащем порядке, покуда Государыня Императрица Елизавета Петровна не соизволит их себе истребовать...»
«Платье парчовое с шитьем по груди и рукавам золотом, бриллиантами да жемчугами; брошь золотая с алмазом величиной с лесной орех да пятью поменьше; сабля с ножнами, усыпанными бриллиантами числом сорок восемь, да двумя рубинами, что находятся в рукояти...» - внес Мишель-Герхард фон Штольц запись в особый гроссбух, на обложке которого написано было «Рентерея».
Эх, жаль, фотоаппаратов тогда не было, а описание что - по описанию черт знает что представить можно! Но лучше хоть что-то, чем совсем ничего!..
Настроение Мишеля-Герхарда фон Штольца несколько улучшилось.
Ну и что, что старушка, очень даже ничего старушка - тихая и приветливая. Лет восемьдесят назад она тоже, возможно, была ничуть не хуже Светочки. Может, даже еще лучше!
Она и теперь ничего... Очень милая старушка, и рука у нее легкая.
Что там она еще принесла?..
Далее была служебная записка некоего Фирфанцева. Лист желтый, пожухлый, с выцветшими от времени чернилами. И слова с ятя ми...
«Настоящим довожу до Вашего сведения, что в 1916-1918 годах мною производились следственные действия по делу об исчезновении драгоценностей дома Романовых, пропавших в конце декабря четырнадцатого года, стоимость коих, согласно оценке ювелиров, может составлять миллиард...» Чего-чего?.. Миллиард?! Неужто целый миллиард?..
Хм... Тогда это совсем иное дело! Тогда это становится интересней! Много интересней! Миллиард!..

Глава IV

1 Следующая страница


Слово дворянина 2

«Настоящим довожу до Вашего сведения, что в 1916-1918 годах мною производились следственные действия по делу об исчезновении сокровищ дома Романовых, пропавших в конце декабря четырнадцатого года, стоимость коих, согласно оценке ювелиров, может составлять миллиард...» Перо замерло над бумагой. Нет, ежели написать миллиард, то выйдет слишком мало. А ну как они решат, что это в теперешних деньгах?.. Что такое ныне миллиард - гора бумажек, годных лишь на то, чтобы печи топить... Надо бы написать, что не в этих, а в тех еще, николаевских, полноценных, довоенных рублях.
Да, пожалуй... Мишель Фирфанцев вытер тряпочкой сор с пера. Чернильница была забита пылью, потому что никто не удосуживался закрывать за собой крышку, отчего внутрь набивалась пыль и сор и приходилось постоянно снимать с пера прилипшие к нему волоски, а то и мух вытаскивать. Вот и теперь тоже... Он вычистил перо, макнул его в чернила и написал:"...стоимость коих, согласно оценке ювелиров, может составлять миллиард золотых (в ценах 1915 года) рублей..." Так-то лучше.
Далее пошло легче: "Ценности перевозились по Николаевской дороге, грузовым вагоном, в восьми деревянных ящиках. По прибытии в Москву литерный груз был принят комендантом грузовой станции Николаевского вокзала, о чем имеются его собственноручные показания...
А далее что?
Дальше надо бы написать про то, как он по наводке заявился на квартиру ювелира Осипа Карловича, дабы допросить его, да не смог, по причине того, что «поставщик двора Его Императорского Величества» дал дворнику Махмудке «катеньку», дабы тот пристукнул Мишеля да, завернув его в ковер, поволок к Москве-реке, дабы утопить. Что тот и сделал бы, и лишь потому не осуществил своих злодейских намерений, что его самого прибили ночные грабители.
Но ежели написать про это, то придется написать про то, как он догнал Осипа Карловича и изъял бывшие при нем драгоценности. И как при всем при том познакомился с его дочерью Анной, ставшей ныне его женой. И про министра Временного правительства Терещенко, что, наделив его чрезвычайными полномочиями, направил в Москву на розыск пропавших сокровищ. А сие можно посчитать за сотрудничество с контрреволюционным правительством, за что его по головке не погладят.
А сообщив про то, надобно упомянуть о своем участии в боях в Москве и расстреле юнкерами батальона солдат пред воротами Арсенала. И про то, что в Арсенале - куда ему указывали - никаких сокровищ не сыскалось.
Всего-то не написать. Да и не надобно всего-то...
И Мишель изложил лишь факты.
Что по поручению Предреввоенсовета Троцкого вел поиск пропавших драгоценностей дома Романовых. Что благодаря случаю на Сухаревской толкучке словил фартового, сбывавшего драгоценности, кои были похищены у убитого ювелира Густава Фридбаха. Да через него вышел на известного громилу Федьку Сыча, у которого при аресте были изъяты принадлежавшие Романовым драгоценности в количестве восьми изделий, сданных позже по описи.
А боле писать было нечего, так как ниточка на том оборвалась... Все, кто мог хоть что-то знать о судьбе царских сокровищ, ныне стали недостижимы - Густава Фридбаха, ювелира, от коего те драгоценности пошли, со всем его семейством прибил душегуб Федька по кличке Сыч. А чего тот ему перед смертью сказал - то не известно, так как Федьку, который собирался порезать Христофоровича, шарахнул по темечку засланный на Хитровку под видом фартового Митяй. Да так от души - что тот тут же и преставился! Ювелир Осип Карлович, что мог что-то знать, ныне где-нибудь за границей хоронится. Комендант Кремля, коему надлежало принять груз, исчез в неизвестном направлении - да и принял ли его? Солдат и офицеров, перевозивших ящики в Кремль, разметало войной да, верно, всех поубивало.
Вот и все...
Да и из бывших его работников, что царские сокровища искали, никого уже не осталось. Сашка - того Федька на Сухаревской толкучке зарезал, Митяй, Лек-сей Шмаков и остальные - все в Красную Армию подались с беляками воевать. Старый сыщик Валериан Христофорович в милицию пристроился, дабы учить молодую поросль азам криминалистики.
Один Мишель остался, да и то раненый.
Вот и все - сокровища царские, за вычетом малой части, не нашлись, людей, кои ими промышляли, - всех повыбило да поразбросало.
На чем можно ставить жирную точку...
Мишель макнул перо в чернила, снова, чертыхнувшись, обтер его тряпицей, дабы снять сор, вновь макнул - да поставил под своим рапортом точку!
Поставил точку да пошел сдавать выданный ему Троцким мандат и наган. Да только как пришел - тут же и нарвался на скандал!
- Что же это вы, товарищ?! - грозно спросил какой-то матрос в распахнутом бушлате, тельнике и с «маузером» на боку. - Вам советская власть поручила, можно сказать, ответственное дело, а вы тут, будто какой вредоносный элемент, саботаж разводите? Нехорошо выходит!
- Я был ранен, - пояснил Мишель. - Более полугода валялся по госпиталям.
- Ну и что, что ранены?.. Ведь не убиты? - резонно возразил тот. - Ныне ранами никого не удивить! Теперь каждый, кто не убит - тот али ранен, али в тифу, али с голодухи попух! Здоровых еще поискать!.. Так что вы, товарищ, оружием, вверенным вам революцией, зазря не разбрасывайтесь, а берегите для грядущих классовых битв!
- А что же вы мне прикажете теперь делать? - спросил, использовав привычный, как теперь говорят - старорежимный, словесный оборот, Мишель.
Но матрос его не понял, вернее, понял буквально.
- Я вам, товарищ, приказывать не могу! Вам мандат товарищ Троцкий подписывал - вот к нему вы теперь и ступайте, может, он вас куда-нибудь пристроит.
Слово это - «пристроит» - Мишелю не понравилось. Будто он о месте хлопочет да о пайке... Вот уж нет - никогда никого и ни о чем не просил и впредь не намерен!.. Но мандат, верно, нужно было кому-то сдать. И оружие тоже. Мишель пошел было к Троцкому. Но пробиться к нему оказалось не так-то просто. Новые правители уже успели обрасти вкруг себя чиновниками, которые перегораживали своими телами ход в высокие кабинеты.
- По какому вопросу товарищ? Ежели относительно формировки частей, то это в семнадцатый кабинет к товарищу Смургису, а ежели у вас претензии по снабжению, то вам в совпродтылобеспечение.
- Нет, мне лично к Троцкому.
- Троцкий, товарищ... Как вас, простите?..
- Фирфанцев.
- Так вот, товарищ Фирфанцев, Троцкий теперь очень занят принятием важных государственных решений.
И ведь не пустили бы, кабы Мишель не догадался мандат им сунуть, где черным по белому было написано что: «Сей мандат выдан товарищу Фирфанцеву Мишелю Алексеевичу в том, что он назначен Реввоенсоветом для исполнения возложенной на него особой миссии...» И что: «Неисполнение его распоряжений, равно как скрытый саботаж, будут приравнены к контрреволюционной деятельности и преследоваться по всей строгости революционной законности, вплоть до исключительной меры социального воздействия».
И подпись:
«Предреввоенсовета Л. Д. Троцкий».
А что это за особая миссия, про то в мандате ни слова! Может, он снабжением всей Красной Армии заведует, а может, шьет товарищу Троцкому новый костюм, что еще и хуже. Теперь не разберешься - после греха не оберешься.
- Как о вас доложить?
- Фирфанцев. Мишель Фирфанцев... Если он сразу не вспомнит, вы ему скажите, что мы с ним вместе в Крестах сидели.
Странный господин.
Но Троцкий его вспомнил. Не соседа по камере, а то поручение, которое дал ему!
- Ну что - сыскали царские сокровища? - с порога спросил он.
- Никак нет, - покачал головой Мишель.
И коротко, но внятно доложил результаты проведенного им расследования. Коих на самом деле не было...
Троцкий его долго не слушал и вопросов не задавал, может, потому, что в дверь к нему ломились другие посетители. Пора революционного романтизма прошла, теперь недавние бунтари, получившие в управление шестую часть мира, еле успевали разгребать дела.
- Вот что, ступайте-ка вы к Сталину - есть у нас такой веселый грузин, - сказал Троцкий, быстро нацарапав записку. - Скажите ему, пусть он вас куда-нибудь пристроит.
Ну вот, опять это слово!
- Меня не требуется никуда пристраивать, - возмутился Мишель. - Я уж как-нибудь сам.
- Сами?.. Сами вы либо с голода богу душу отдадите, либо к белым подадитесь, - резонно возразил Троцкий. - Ныне тех, кто сам по себе, нет, все или с нами или с ними - против нас. Без середки! Так что идите и выполняйте порученную вам работу.
И в голосе Троцкого прозвучал металл.
Мишель, хоть того не желал, повернулся на каблуках и вышел из кабинета.
«А ведь, коли сильно упрямиться, так могут и к стенке поставить! - подумал он, вспомнив подвалы Чека и то, как приглушенно звучали винтовочные залпы из расстрельной комнаты. - Запросто...»
Товарищ Сталин верно был грузином, усатым, с изъеденным оспой лицом. Доступ к нему был почти свободным, кабинет махоньким и захламленным, из чего Мишель заключил, что он мало что из себя здесь представляет, хоть впоследствии оказалось, что он заведует всеми национальными вопросами в Советской республике.
Тот молча взял записку Троцкого, прочел ее. Задумался.
- Куда бы вас? - сам себя спросил он. - Ума не приложу... Может, в Чека?
- Я ранее в сыскном служил, - сразу, чтобы не случилось никаких недомолвок, сообщил Мишель. - Правда, в уголовном.
- Да? Тогда нельзя. Заклюют вас наши товарищи, - вздохнул Сталин.
Было видно, что ему совершенно неинтересно заниматься протеже Троцкого, но отказать он тоже не может.
- А вы, простите, кем приходитесь товарищу Троцкому?
- Я?.. Никем... - растерялся Мишель. - Мы вместе в Крестах сидели. А после я ценности дома Романовых искал.
Ну раз никем - то тогда проще.
- Вот что... - обрадовался Сталин. - Может, вам к Горькому с Луначарским в Чрезкомэкспорт - они теперь как раз собирают брошенное буржуазией золото. Может, вас туда определить?..
- Горький? - переспросил Мишель. - Какой Горький?
- Тот самый - Максим... Пролетарский писатель... - ответил Сталин. - Там, мне думается, вы придетесь к месту.
И быстро написал новую записку.
- Ступайте прямо теперь к товарищу Поликарпову, скажете, что от меня, пусть поставит вас на вещевое и продуктовое довольствие.
- А оружие?.. А мандат? - растерянно спросил Мишель.
Сталин быстро перечитал послание Троцкого.
- Можете оставить их при себе. Про них здесь ничего не сказано. Извините товарищ, у меня много дел...
И тут же уткнулся в какие-то бумаги.
«Будто чиновник мелких поручений, или по-новому, кажется, завхоз, - подумал Мишель. - Недотягивают они еще до той, дореволюционной, начальственной спеси...»
Через несколько дней он встретился с Горьким.
- Вы, го-оворят, бывший жандарм? - прогудел басом, по-волжски растягивая "о" и радостно улыбаясь, Горький.
- Был, - кивнул Мишель.
- А по-о вам не скажешь!
По Горькому тоже нельзя было сказать, что он бывший босяк и преследуемый чинами полиции бродяга.
Впрочем, теперь все смешалось и ничего не понять...
- Ну что ж, коли вы не против, будем теперь вместе работать, - протянул Горький руку.
- Я не против, - улыбнулся Мишель.
- Во-от и славно-о!..

Глава V

Гудит Санкт-Петербург, народ, друг дружку погоняя, бежит - бабы юбки подхватили, мужики шапки руками держат, чтоб не потерять, меж ними, под ногами путаясь, ребятишки вьюнами снуют! Шум, гам, пыль столбом стоит!
Никак война?!
Али, не дай бог - пожар?!
Ан нет - не пожар - чудо чудное!
- Куда бегешь, ноги бьешь, Микола?
- Зверей неведомых глядеть!.. Болтают люди, будто на Невском звери явились - сами вроде коров о четырех ногах, но в десять раз их больше, с хвостами, но без вымени, и рога у них не на голове, а из морды вперед торчат! И будто бы вместо ноздрей у них лапа с пальцами, коими они чего хошь хватать могут!
- Ну-у... Не могет такого быть! Брешут, поди!
- Вот те крест! - осеняет себя перстами Микола.
Сосед мой их сам видал! Ей-ей! Говорит - уж так здоровы, что выше крыш!
- Да ну!.. Тогда я с тобой побегу!.. Шибко на такое чудо взглянуть хочется.
Побежали, локтями толкаясь. А как добежали, там уж такая толпа собралась, что не пробиться!
- Ну чего там, чего видать?..
- А ничего не видать - головы одни!.. Ну чо пхаешься, не видишь, человек тута стоит!..
Волнуется народ, на цыпочки привстает, иной подпрыгивает, чтобы дальше углядеть. Пацаны - те на столбы и заборы полезли. Заорали благим матом:
- Ухты!.. Видать!.. Верно, ведут чего-то! Ишь ты... ой... громадины-то какие!..
Народ напирает, всем интересно поглядеть, чего там такое ведут.
Те, что первыми стоят, на мостовую забегают, да их солдаты, те, что впереди процессии идут, отпихивают, крича грозно:
- А ну осади, а ну-дорогу дай!.. Вот уж что-то видать...
Впереди погонщики важно выступают, сами черные, как угли, на теле халаты, золотом шитые, на головах огромные тюрбаны намотаны. На одних них поглазеть, и то забава! Но не на них народ смотрит, рты разинувши, а на неведомых зверей, кои, говорят, сюда из самой Персии пешком пришли! Он ступает, толпу раздвигая, чудище неведомое, высотой с трех быков, ежели тех друг дружке на спину поставить! Лапы широченные, в обхват - что сосна возле самых корней. Уши как одеяла - втроем укутаться можно, коли потесниться. Из пасти два зуба вперед торчат белых, длиннющих да острых! И верно, как есть говорили - на месте носа труба кожистая, коя сама собой, будто червяк, шевелится, к толпе обращаясь!..
Это ж как такого прокормить?.. Это ж сколь он за зиму сожрать сможет?..
- А чего он ест-то? - вопрошает кто-то. А верно - чего?
- Поди, сено.
- Ага - сено!.. Такого рази сеном укормишь! Ты на его зубы глянь. Мясо они кушают! Могет, даже человечину!..
Остановилось чудище, голову на сторону своротило, глянуло на людей, да вдруг лапу, что из носа растет, вздернуло и как заорет трубно!..
Шарахнулись все, друг дружку с ног сшибая!
Ахнула баба, завопила истошно! Спужалась дура да с испугу тут же, на улице, рожать надумала!
- Ой-ой! Помру счас! - вопит-причитает, за живот руками держась.
Но не до нее теперь толпе, баб-рожениц они уж видали, а такое диво в первый раз!
За первым чудищем другое ступает, а за ним третье!..
- Слон, слон!.. - несется над толпой чудное слово. Дивится народ, ахает...
Но то диво - еще не диво!
Меж слонов повозки едут, на них клетки из железных прутьев, а в них звери дивные, навроде кошек, только гораздо больше и все полосатые или в пятнах, от морды до самого хвоста! Ходят по клеткам туда-сюда, рычат подобно собакам, скалятся, хвостами о прутья колотятся, железо грызут. А зубы у них с палец! Жуть!.. На иных слонах тоже клетки есть, но поменьше. В клетках зверьки сидят, обликом на людей похожи, при руках и ногах, но лица - как у уродцев! Сидят, чешутся, гримасы строят!
Народ на них пальцами указывает, хохочет и тоже им рожи корчит! Весело!..
В середке три слона шествуют, у коих бока коврами богатыми покрыты, а к спинам площадки навроде телег приторочены, только поболе, в телегах тех люди сидят, да не по одному, как на конях, а по трое, по четверо враз! Сидят - вниз смотрят.
Один из них, видать, самый важный - весь в парче да шелках, в шапке-тюрбане алмазы сверкают, пальцы перстнями унизаны. Позади него на особой приступке человек стоит и метелкой из птичьих перьев над его головой машет, дабы ветер создать.
Посидит-посидит важный персиянин да вдруг головой кивнет.
И тот раб, что сбоку него большую чашу пред собой держит, вдруг запустит в нее руку, зачерпнет горстью монеты серебряные да швырнет в толпу целую пригоршню..
Сверкнут на солнце монетки, рассыпятся дождем по земле, покатятся под ноги. Народ ахнет, на колени попадает да начнет их собирать!
Такие чудеса!..
Так до самого дворца царского караван сей дошел.
Далее толпу уж солдаты не пустили, в приклады приняв.
Но издали было видать, как погонщики слонов по ногам прутиками ударили и те, передние ноги подломив, на коленки упали, будто бы кланяясь.
Государыня-императрица Елизавета Петровна, которая в сей момент на балкон вышла, политес сей оценила, улыбнулась, да велела посланника персиянского немедля к себе звать.
Тот прибыл и долго кланялся, что-то по своему лопоча. А бывшие при нем слуги внесли на головах большие золотые подносы, на коих были разложены подарки.
Как он их вручил, тут государыня к нему спустилась да сердечно обняла.
А уж после, как аудиенция закончена была, хранителя царской рентереи Карла Фирлефанца с писцом призвали, дабы они все подарки оглядели и опись им сделали.

Предыдущая страница 2 Следующая страница


3 Андрей Ильин

Писец перо в чернила макнул да написал:
«Сегодня семнадцатого, месяца августа, одна тысяча семьсот сорок четвертого года от Рождества Христова получено от персиянского посланника владетельного Сабур Казим Бека в дар Государыне Императрице Елизавете Петровне: платье парчовое с шитьем по груди и рукавам золотом, бриллиантами да жемчугами; брошь золотая с алмазом величиной с лесной орех да пятью поменьше; сабля с ножнами, усыпанными бриллиантами числом сорок восемь, да двумя рубинами, что находятся в рукояти...»
А как опись завершили, все подарки в рентерею снесли да под замок заперли. Все -да не все!..

Глава VI

И кто бы мог подумать, что в архивах можно найти хоть что-то, кроме пожелтевших и никому не нужных бумажек. Что можно найти деньги! Причем немаленькие - целый миллиард!
Или не целый?..
Кто в сказал...
- Ну что вы, сударь, о чем вы говорите - какой миллиард! - покачал головой антиквар, столь же древний, как скопленные им бронзовые статуэтки. - Куда там миллиард?.. Это тогда был миллиард, а ныне это, коли вам интересно знать...
Еще бы не интересно, когда Мишель-Герхард фон Штольц ради того только к нему и заявился!
- Так сколько?..
- Ныне это... ежели учесть две войны, две революции, индустриализацию с коллективизацией и мировую инфляцию за сто лет, то ныне это будет...
И антиквар погрузился в какие-то сложные вычисления.
- Это буде-е-ет...
- А что, разве инфляция и прежде была? - не вытерпел, поинтересовался Мишель-Герхард фон Штольц.
- А как же!.. - поразился антиквар. - Инфляция была всегда - и у них, и у нас. У нас ее запрещали, но она все равно была. У них ее не запрещали и она тем более была. Тот доллар и этот доллар - это суть разные доллары. И фунты тоже. А уж рубли!.. На те доллары, фунты и рубли можно было купить куда больше, чем ныне! Деньги - они как люди: чем больше им лет, тем меньше их возможности. Вы молоды, вы можете больше, чем я, но когда вы доживете до моих лет, вы сможете меньше, чем будут мочь ваши дети, и много меньше, чем ваши внуки!..
Все это здорово, но Мишеля менее всего интересовали его дети и внуки и более всего - цена сокровищ.
- Сколько же стоит теперь доллар начала прошлого века? Ну или рубль?
Антиквар снова, закатив глаза к бронзовой люстре, погрузился в вычисления.
Мишеля-Герхарда фон Штольца так и подмывало пихнуть его в бок, чтобы цифры в его голове складывались побыстрее.
- Коли учитывать покупательскую способность... То... Думаю... Думаю, что можно умножить искомую сумму примерно на тридцать.
Насколько?! На тридцать?!
- Да-с, сударь! На тридцать! Или даже на сорок... И согласитесь, что инфляция в четыре тысячи процентов за сто лет - это не так уж много. Наш рубль за десять лет потерял куда как больше.
Но это если говорить о просто деньгах... А если не о просто?..
- А если это не деньги? - осторожно спросил Мишель-Герхард фон Штольц.
- Тут сказать затруднительно, - развел руками антиквар, и глаза его хищно заблестели. - Если бы я мог взглянуть, я бы сказал поточнее...
- На что взглянуть? - не понял Мишель.
- На вашу вещицу. Или я ошибаюсь, или ваш интерес праздный? Если нет - я дам хорошую цену...
И скрюченные пальцы антиквара зашевелились, как лапы паука.
- Ну что вы - я просто так спросил, - поспешил заверить его Мишель-Герхард фон Штольц.
- Да?.. - разочарованно вздохнул антиквар. - Так у вас ничего нет?.. Совсем?.. Тогда я скажу так - произведения искусства всегда были и всегда будут самым надежным вложением капиталов. Они идут в рост лучше денег и лучше любых акций. Дураки покупают машины и недвижимость, умные люди - предметы старины. Коли у вас есть интерес в сохранении ваших капиталов, то я имею к вам хорошее, от которого вы не сможете отказаться, предложение...
- Ладно, допустим, - сдался Мишель-Герхард фон Штольц. - Допустим, я у вас что-нибудь куплю. Но тогда я тем более хотел бы знать, на какие проценты могу рассчитывать.
- Не только вы, но и ваши дети и ваши внуки и правнуки! - поддакнул антиквар. - Могу вам доложить, что, к примеру, полотна старых живописцев выросли в цене с начала прошлого века в... несколько сот раз.
У меня как раз имеются наброски фламандских мастеров...
- Какие наброски? - не понял Мишель-Герхард фон Штольц.
- Дерьма-с, - скромно потупив взор, ответил антиквар. - Конского... Но есть ослиное и даже павлинье!
Мишель-Герхард фон Штольц поморщился. Какое дерьмо?.. Он и так в нем по самую маковку!
- У меня очень хорошее дерьмо, - нахваливал свой товар антиквар, - фламандское и португальское семнадцатого века в карандаше, но есть и в цвете!..
Ладно хоть не в запахе...
- Смею вас уверить - это не какое-нибудь там дерьмо, а принадлежащее перу великих живописцев, которые, в бытность учениками, делали эти наброски для картин своих не менее прославленных учителей.
- А если я скажу, что меня не интересует никакое ваше дерьмо? - поинтересовался Мишель, не вполне понимая, как бы им можно было распорядиться.
- Тогда возьмите рыбью требуху с натюрмортов. Или детали с батальных полотен - шпоры, перья на шляпах, ломаные клинки, трупы павших воинов... Но они пойдут дороже.
- Нет, спасибо, - вежливо отказался Мишель. - Меня более интересуют ювелирные украшения. Они что, тоже выросли также, как предложенное вами фламандское дерьмо?
- Ну что вы! - азартно воскликнул антиквар. - Они выросли больше!..
Что и требовалось узнать!
Выходит, что тот, тысяча девятьсот пятнадцатого года, миллиард превратился минимум в теперешних сорок? А если вспомнить, что это не бумажные деньги, а уникальные бриллианты и сапфиры, да не сами по себе, а вправленные в золотые и платиновые оправы, которые, кроме всего прочего, - произведения ювелирного искусства, и что ранее они принадлежали российским царям, то можно накинуть еще нолик?..
Или два?..
Или три?..
Мишель-Герхард фон Штольц опешил!
Так вот, значит, какова цена вопроса?!
Цена была иной, чем представлялась ему вначале. И чем представлялась многим другим!
Много большей!..
И уж коли такие деньги поставлены на кон - то чему тогда удивляться?!

Глава VII

- Сколько-сколько вы говорите?
- Сто... Или, может быть, двести... Миллиардов. Нынешних рублей, - не моргнув, ответил Мишель Фирфанцев.
Уложить в голове сумму со стольким количеством нулей было решительно невозможно.
- А если в царских, это сколько?
Подобные переводы денег в новой России были нередки. Керенки падали так, что уследить за их курсом не было никакой возможности. Вот и сравнивали с прежней царской валютой, которая была как-то привычней.
- Если в ценах пятнадцатого года, то тогда меньше - всего-то миллиард.
- Сколько?!
- Миллиард...
В царских деньгах стоимость пропавших сокровищ была хоть и много меньшей, но звучала весомей, чем в керенках. Всякий тут же переводил ее на цены довоенных товаров, которые пока еще не истерлись из памяти, - кто-то на мясо, кто-то на водку, а кое-кто на шампанское с омарами, цыганами, хорами и певичками. Если на водку, то выходило, что всю Российскую империю можно было месяц поить допьяна. И кормить омарами вместе с цыганами и хористками. А в шампанском хоть ноги полоскать и портянки стирать. Такие деньжищи!..
И то сказать - триста лет Романовы копили свои сокровища, скупая их по всему свету! Вот и накопили!.. На целый золотой миллиард!
Да только где он?..
- Да уж и нет, поди! - предположил Горький. - Знаю я наших людишек, уж по-оверьте, по-овидал, как по Руси-то хо-одил. Верно, давно все растащили да пропили по кабакам до самой последней копеечки.
- Миллиард-то? - усомнился Мишель.
- А что?! Вы знаете, как волгари пьют?! - восхищенно вскинул руки Горький. - Ох как пьют!.. Уж так пьют, что иной раз оторопь берет! Все-то пропьют да по ветру пустят - и дом, и с себя рубаху исподнюю! Что миллиард русскому человеку - коли он жизнь пропить да прогулять готов! Русскому человеку все-то по плечу. Русский чело-овек... это, знаете ли, звучит!..
Горький говорил, как роман писал, - широко, жирными мазками. Вот только Мишель был неблагодарным слушателем, сыскное прошлое его подводило - ему бы факты, да версии, да зацепочки маломальские какие, а не картины русской жизни.
Он не только Горького, он за то и Достоевских с Толстыми не шибко жаловал, кои в романах своих с преступниками антимонии разводили, в их душонках пропащих копаясь. А в жизни все было куда как проще - в жизни были все более хитрованские да сухаревские убивцы и душегубы, которые за полушку запросто резали прохожему горло да пропивали его кошелек тут же, в ближнем трактире. А после шли к марухам своим, что, животы неизвестно от кого нагуляв, рожали в трущобах, да тут же, от бремени разрешившись, заворачивали младенцев в тряпку, да, пройдя чуток, бросали в Яузу-реку, дабы не обременять себя в разгульной жизни своей лишним ртом. Вот и вся-то сложность!
А Федор Михайлович про Раскольникова... Скольких таких Раскольниковых Мишель на каторгу спровадил, да не спрашивал их про то, на что они право имеют, а все больше про то, где да в чем они были, когда потерпевший богу душу отдавал, да куда гирьку, коей ему череп надвое раскроили, подевали, да кому и почем награбленное сбывали. Оттого не восхищался он, как иные, образами Порфириев Петровичей и иже с ними. Да и не видел таковых, когда в сыскном отделе служил.
Разных видел, а чтобы таких - не случалось! Кабы он да иные следователи так-то работали, начальство враз бы с них три шкуры спустило да в отставку спровадило. Мишелю иной раз по пяти дел приходилось вести, одно другого путаней, какие уж тут душевные изыски! Служ-ба-с!..
Вот и ныне его мало трогало, сколь русский человек готов пропить, да по ветру пустить, его иное интересовало - кто, когда и при каких обстоятельствах в последний раз видел принадлежащие Романовым драгоценности. С того и надлежало ему поиск вести!..
Да только как о том узнать? Здесь вся загвоздка и была!..
А что до русского народа - так он разный! Да не как в салонных разговорах да в статейках журнальных о нем судят - то хуже него не придумать, то лучше его не сыскать, - а всякий!.. Как и сама жизнь, в коей и праведники, случалось, за кистень брались да на большую дорогу шли, и душегубы - в монахи подавались, а марухи их чужих сирот привечали и, будто своих, растили.
Только чего о том попусту болтать...
- Пойду я, - сказал Мишель, не поддержав беседу на темы величия русской души. - Мне теперь на Остоженку надобно, доходный дом Анциферова проверить.
- Да-да, ступайте! - поддержал его Горький. - Только обязательно кого-нибудь с собой возьмите! Ато времена ныне неспокойные, как бы чего не вышло...
И как в воду глядел пролетарский писатель. Верно, оттого, что великий!

Глава VIII

- Что скажешь, друг разлюбезный, сию вещицу увидав? - спросила матушка-государыня, как явился, призванный к ней, главный хранитель рентереи Карл Фирлефанц.
Только ничего сказать Карл не мог, на подарок во все глаза таращась! Уж больно чуден он!
Уж, казалось, нельзя боле удивить столицу российскую, как преподнеся в дар царице живых слонов. Но нет, сыскалось другое чудо, что персиянский посланник, владетельный Сабур-Казим-Бек, подарил государыне императрице Елизавете Петровне, как собрался обратно в Персию свою ехать!
И тоже не что-нибудь, а - слон!
И хоть невелик он был, не в пример своим живым собратьям, да не менее их чудесен! Весь белый, из единого бивня выточенный, да как живой! Стоит, хобот вверх задрав, бивни - из чистого золота, вместо глаз - бриллианты вправлены, и на ногах, где когтям надобно быть - тоже. На спине слона - корзинка, из жемчугов плетенная, а в корзинке той огромный камень-изумруд покоится!
Но сие еще не все!
Взяла матушка слона в руки да, на бивень золотой надавив, спину слоновью отняла. А там, внутри слона, будто в шкатулке, другой камень лежит - бриллиант чистой воды!
Не сдержался, ахнул Карл.
- Что, друг мой разлюбезный Карл, есть в Европе такие безделицы?
- Нет, - покачал головой хранитель рентереи. - Сия вещица произведена из слоновой кости, коя у нас, да и в Европе тоже, особо ценится. А камень сей, что в брюхе слоновьем хоронится, величины необыкновенной!..
- Знаешь ли, кто подарок тот мне поднес? - спросила императрица.
- Догадываюсь, - кивнул Карл. - Не иначе как посланник персиянский? Боле некому.
- Верно говоришь, - кивнула Елизавета Петровна. - Он поднес, да от имени шаха персиянского Надир Кули Хана испросил милости нашей - чтоб послали мы в страну Персию великое посольство, дабы показать недругам его крепость союза нашего!
Сие есть большая политика...
Слушает Карл, в толк взять не может, к чему матушка его к себе призвала да о том рассказывает. Хоть догадаться-то было нетрудно...
- Как отправится в Персию посольство наше, хочу я, коли случилась такая оказия, рентерею нашу драгоценными диковинками пополнить. Не присоветуешь ли, кого мне за ними снарядить? Кто в каменьях разумеет да сможет лучшие отобрать?
Задумался Карл. Сам бы поехал - когда еще в Персию попадешь, - да не близка дорога, за полгода - и то не обернуться, на кого рентерею оставить?
Вздохнул да ответил:
- Есть такой человек - Яков Фирлефанцев, сын мой родный, коего я потерял, да сызнова нашел, да милостью твоей имя свое ему передал, за что тебя, матушка, благодарить до гробовой доски буду.
- Сын твой?.. Да разве он в камнях понимает?
- Как я, матушка! Сам я его к делу ювелирному приставил, да учил, равно как меня - отец мой Густав Фирлефанц, что в городе Амстердаме ювелирное дело имел, а после, в Москву приехав, Петром Алексеичем к рентерее приставлен был. Ныне сын мой Яков, как я, при рентерее оценщиком состоит и дело свое зело крепко разумеет, несмотря на младые года свои!
Ему и ехать! Сам я для походов дальних стар, да на войнах весь изранен. А он молод да силен, отчего все тяготы дороги одолеет!
- Можешь ли поручиться за него? - строго глядя на Карла, спросила государыня-императрица.
- Поручусь, матушка, как за самого себя! Коли надо - головой!
Улыбнулась Елизавета Петровна.
- Ну так - будь по твоему. Готовь сына своего в дорогу дальнюю! Дам ему денег для покупки каменьев самоцветных, что станут украшением рентереи нашей. Накажи ему - пусть не скупится, пусть берет лучшее!
Поклонился Карл.
- Да скажи, пусть сыщет да привезет мне брошь, чтобы не велика, но и не мала, чтобы как цветок была али птица летящая, да к платью моему любимому, голубому, что со шлейфом, подошла. И еще привезет пусть диадему жемчужную, да такую, чтобы к прическе моей шла, что ты теперь на голове моей зришь...
Вновь кивнул Карл да, не сдержавшись, улыбнулся.
Хоть и государыней всея Руси Елизавета Петровна была, а все ж таки перво-наперво женщиной, коя, о внешности своей неустанно заботясь, об обновах да украшениях думает ничуть не мене, чем о делах государственных, всякой новой броши, что ей к лицу пришлась, радуясь, будто дите малое.
И уж не потому ли снаряжается ныне в далекую Персию великое русское посольство... Как если бы купчиха в лавку девку свою погнала, дабы та ей новых бус прикупила да в дом принесла, а купчиха стала бы подле зеркала вертеться, на себя любуясь.
Ну, может быть, не поэтому.
Но... в том числе и потому.
Как знать. Чужая душа, она ведь - потемки!..

Глава IX

Отряд был пестрый - Мишель, два красноармейца да еще матрос в бескозырке, поперек которой было написано «Крейсеръ Мстиславъ». Он так и назвался, сунув Мишелю свою огромную, как лопата, лапу:
- Матрос-кочегар Паша.
До места добирались на конфискованной пролетке, втроем втиснувшись на сиденье. Паша-матрос, взгромоздившись на козлы, взял в руки вожжи.
- Но-о... Поехала!
Лошадь шагала, еле-еле переставляя ноги. Как только она зимние холода, бескормицу и экспроприацию пережила?

Предыдущая страница 3 Следующая страница


Слово дворянина 4

- Шевелись, отродье!.. - орал во всю улицу матрос, охаживая худые ребра кобыли вожжами. - Кнехт те в глотку, бушприт те в клюз по самую ватерлинию! Но-о-о!..
Притихшие солдаты уважительно поглядывали на матроса, который употреблял ругательства, коих они даже от пьяных унтеров не слыхали! Понятное дело - сухопутчина, портяночники сиволапые, откуда им про морскую терминологию знать, коей нижних чинов, чередуя с зуботычинами, обучали на кораблях Балтфлота скорые на расправу боцмана.
- Шагай, дохлятина!.. Рыбу-ската те под хвост!
Кобыла, привычная к более нежному извозчицкому мату, испуганно косилась глазом на нового седока, на всякий случай наддавая ходу до двух узлов.
Кое-как прискакали.
- Кажется, здесь, - сказал Мишель, дивясь тому, что Паша-кочегар за всю неблизкую дорогу ни разу не повторился в своих морских эпитетах!
- Тпру-у-у!.. Язва сингапурская, якорь те в брюхо через все переборки!.. Тпру-у-у, тебе говорю!..
Богат, хоть и однообразен язык у матросов...
- Айда за мной.
В подъезде подошли к первой же квартире.
- Только не вздумайте двери ломать, а тем паче стрелять! - предупредил Мишель.
Солдаты безразлично кивнули. Стрелять им было без интереса - чай, настрелялись на фронте за четыре года мировой войны. До одури. Мишель постучал. Подождал.
Снова постучал.
- Откройте, пожалуйста. Чрезкомэкспорт! - крикнул он, ломая язык на новомодной аббревиатуре.
За дверью завозились.
- Какой такой Чрезкомэкспорт?
- Чрезвычайная экспортная комиссия, - расшифровал Мишель.
- Чего надо-то?
- Нам бы узнать, которых из жильцов теперь нет, какие квартиры пустые стоят, - вновь на весь подъезд прокричал Мишель.
- А никого, считай, нет - в любую заходите, - крикнули из-за двери и все затихло.
- Надо было сказать, что мы из Чека, чего мудрствовать-то, - недовольно проворчал матрос. - Враз бы отворили!
Тогда верно - открыли бы. Тем более что действительно их комиссия чрезвычайная - ныне все чрезвычайные! - а про то, что она по экспорту, можно было и умолчать.
А так - не открыли. Пришлось идти за дворником.
Как ни странно, в этом доме дворник был, не сбежал - то ли не захотел, то ли некуда было. Он приоткрыл дверь, недовольно глядя на пришедших.
- Собирайтесь, будете понятым, - грозно приказал Мишель.
Дворников Мишель с некоторых пор не любил. С тех самых, как ему размозжил голову, а после пытался утопить в Москве-реке татарин Махмудка.
- Ну давай-давай, не тяни, ирод узкоглазый! - прикрикнул матрос Паша. - И не жмурься мне тут, будто рыба-камбала!
Дворник, воровато зыркнув по сторонам, стал собираться.
Возражать кочегару Паше ему даже в голову не пришло. И никому бы не пришло!
- Ежели есть запасные ключи от квартир - возьмите, - попросил Мишель.
Он знал, что жильцы частенько, отправляясь в долгие отлучки, оставляли ключи дворникам, чтобы те приглядывали за вещами, проверяли пальмы в горшках и чистили дымоходы.
- Нету у меня ключей, - угрюмо сказал дворник.
- А коли ключей нет - то топор с багром бери! - приказал Паша-кочегар.
На втором этаже долго стучали в две квартиры. Никто не открывал.
- Ломайте! - приказал Мишель.
Дворник долго возился с топором, пытаясь сунуть его в щель меж дверями, да все у него не выходило. Наконец всем это надоело.
- Отойди, нехристь! - толкнул его в сторону Паша-матрос, с силой пихнув дверь рукой. Замок жалобно звякнул и вылетел из двери. Дверь распахнулась.
Ну и силища!
- У вас все такие? - с уважением спросил Мишель. - Иде?
- На флоте.
- Не - тока в кочегарке. Там же цельный день лопатой туда-сюда машешь, за вахту скока тонн антрациту в топку перекидашь! Отсель и силушка-то.
Ну да, верно... Трудней кочегарской работы на корабле не сыскать! Тут либо сразу богу душу отдашь, либо подобен богатырю станешь.
Прошли в комнаты. Видно было, что здесь давным-давно никто не появлялся. Воздух был сперт, на мебели толстым слоем лежала пыль.
- Поглядите в правой половине, а я здесь, - распорядился Мишель.
Быстро разбрелись по комнатам, огляделись, вновь сошлись в прихожей.
- Ну что?
- А ничегошеньки! - махнули рукой солдаты. - Видать, все с собой господа забрали.
Мишель тоже ничего не увидел - лишь пустые рамки от фотографий да выдвинутые и брошенные ящики комодов. И даже ложек серебряных, и тех не нашлось, что уж вовсе странно. Или, верно, съехавшие жильцы все с собой до последней заколки унесли, или кто-то здесь до их прихода побывал.
- Аида дальше.
В следующей квартире, как только открыли дверь, кто-то шмыгнул мимо них на лестницу.
- Держи вора!
Паша-матрос развел ручищи и сграбастал беглецов. Два парнишки лет двенадцати трепыхались у него в руках, не касаясь ногами пола.
- Вы кто? - удивленно спросил Мишель. Ребятишки были чумазыми и в каких-то дырявых лохмотьях. Правда, на руке одного из них отблескивал золотой перстень.
- Дяденьки, дяденьки, отпустите Христа за ради! - причитали, плакали, дергаясь в лапах Паши-матроса, испуганные до полусмерти ребятишки. - Бо-ольно, дяденьки-и!..
- Поставь их, - попросил Мишель. Притихшие пацаны с уважением глядели на матроса, который вознес их, будто пушинки.
- Что вы здесь делаете? - вновь спросил Мишель.
- Живем, - ответили мальчишки.
- Долго?
- Почитай, всю зиму и весну тоже, - ответил тот, что постарше.
- А родители ваши где?
- От тифу померли. И мамка, и папка. Все... Беспризорные, значит... Много их теперь появилось в Москве, в Питере и других больших городах, куда гнали их из вымирающих деревень отчаяние, голод и надежда.
Послышалось смутное шуршание, и из квартиры тихо выступила тень. Это была такая же чумазая, как пацаны, такая же худая и в таких же лохмотьях девочка.
Она вышла и тихо встала подле стены.
- А это кто? - указал на нее Мишель.
- Сестренка наша. Младшая, - мрачно ответил мальчишка, тот, что постарше.
И недовольно глянул на девочку, отчего та сжалась в комок и зашмыгала носом.
- Чего ты вылезла-то, дура? Сказано ведь было - под кроватью тихонько сидеть!
- Там темно и страшно, и мыши шуршат, - испуганно округлив глаза, сообщила девочка.
У Мишеля защемило сердце.
А солдаты ничего, они равнодушно глядели на беспризорников. Их таким было не удивить, они и хуже на фронте видали.
- Все, что ли? - поинтересовался Мишель.
- Ага... Ванька ишо был, да только он зимой помер.
- И где он теперь?
- Незнамо где, - виновато пожали плечами мальчишки. - Мы его в сугроб зарыли, как он пахнуть стал, туточки, во дворе. А опосля не нашли.
Сколько-то таких, как таять начало, мертвецов, младых и старых, раскрыла весенняя капель...
- Ух, шайтан! - замахнулся было на ребятишек дворник. Девочка шустро забежала за спины мальчишек, которые насупились и сжали кулаки, готовые драться и кусаться. Ну чисто - волчата.
- Оставьте их! - прикрикнул Мишель. Дворник испуганно отступил.
- Откуда это у вас, - указал Мишель на перстень.
- Там взяли, - кивнули на открытую дверь мальчишки.
В золотой перстень был вправлен большой бриллиант.
В самой квартире был бедлам - все истоптано, изгажено и замусорено. На кровати в спальне свалено тряпье, которым беспризорники укрывались. Из помойных тряпок выглядывал угол засаленной бобровой шубы.
- Шубу тоже здесь нашли?
- Ага, туточки. Теплая она!
- А еще чего нашли? Мальчишки потупились.
- Ложки и еще эти... куда стаканы были воткнуты.
- Подстаканники?.. Продали?
- На толкучке на картошку сменяли.
Мишель огляделся. Квартира была богатая - на стенах висели картины, на первый взгляд все подлинники, коим цены не было. Да и шуба, и кольцо не одну тысячу стоили. А они подстаканники воровали...
- Кто здесь жил?
- Так хозяин! - почтительно ответил дворник. - Его это квартира. Купца первой гильдии Анциферова!
Богато жил купец, на большие тыщи! Кои теперь будут, как бесхозные, национализированы и перейдут в пользу государства.
Дверь закрыли, накрепко забили гвоздями и опечатали, дабы вернуться и, составив опись, погрузить все ценности на подводу. Но не теперь - чуть позже, как весь дом обойдут, чтобы все разом и вывезти.
- А пацанов куда? - спросил Паша-матрос.
- Пока с собой возьмем. А после...
Куда их после-то?.. Не домой же вести. Всех сирот ни дом, ни сердце не вместит.
- Их в милицию сдадим.
При слове «милиция» мальчишки прыснули в стороны, попытавшись сбежать, но кочегар поймал их за шкирку, тряхнул для порядку и поднес к шмыгающим носам свой внушительный, который был поболе их голов, кулак.
- Коли еще побегете - пришибу! - добродушно пообещал он. Мальчишки как зачарованные глядели на громадный матросский кулачище и уже не пытались никуда бежать.
- Пошли дальше, - приказал Мишель.
- Я дале не пойду, - вдруг заупрямился дворник. - Мне теперича двор мести надоть...
Хоть видно было, что двор с зимы не мели и не чистили.
Не понравилось это Мишелю. А чем - он сперва не понял.
- Нет уж, любезный, вы с нами пойдете! - твердо сказал он. - Мы теперь все пустые квартиры обойти должны, а после, как опись сделаем, вы под ней роспись поставите.
- Не-а, - замотал головой дворник. - Не могу я. Я грамоте не обучен.
- Значит, крестик нарисуете!
- Помилосердствуй, барин, отпусти! - заорал, запричитал дворник, бухаясь на колени.
А чего причитать-то, чего бухаться?..
- А ну - ходи, коли велено! - рявкнул Паша-матрос, слегка толкая дворника вперед, отчего тот стремглав побежал по лесенке, заплетаясь ногами.
Почему дворник просил отпустить его, стало ясно скоро. В квартире на четвертом этаже кто-то тихо дышал в замочную скважину. Никак опять беспризорники?
- Откройте, не то дверь высадим! - предупредил Мишель.
Но ему не вняли.
- Ломай, - приказал он.
Паша-матрос, отступив на шаг, толкнул дверь плечом, отчего та, легко сорвавшись с защелки, распахнулась во всю ширь с пушечным грохотом. За дверью кто-то громко охнул и кулем свалился на пол. Видно, это он слушал в замочную скважину, отчего ему так досталось.
- Вот чумовой! - хмыкнул Паша-матрос.
И тут же навстречу ему из тьмы квартиры бухнул выстрел, и в противоположную стену лестничной клетки ткнулась пуля.
Кочегар отпрянул в сторону, открывая пустой проем двери, и в лицо Мишелю глянуло дымящееся револьверное дуло...
В самую-то душу глянуло!..

Глава X

Велика Русь - ох, велика, сколь дней по ней ехали, а конца-краю не видать!..
Наконец вступили в пределы Персиянского ханства. А как вступили, встретил их отряд, посланный навстречу Надир Кули Ханом, дабы сопроводить их до самой столицы. Крепкие воины в золоченой одежде, на богато убранных конях ехали спереди посольского каравана, зорко поглядывая по сторонам, гортанно кричали, загодя сгоняя с дороги повозки с большими, в рост человеческий, колесами, кои назывались по-чудному - арбы. Коли кто замешкался, того арбу переворачивали в сторону, дабы караван мог проехать беспрепятственно.
Как приблизились к столице персиянской на пять верст, посольство русское встретила толпа праздного народа. Все они кричали во весь голос и били себя руками по губам, отчего голос их раздваивался, и танцевали. Тут же были музыканты, которые трубили в большие трубы, играли на зурнах и били в литавры. От всего этого стоял такой гвалт, что ушам больно было.
Толмач, что при посольстве состоял, сказал, что сей праздник устроен в честь прибытия послов великой русской царицы и что шах распорядился, чтобы весь народ его от мала до велика тому шибко радовался. А тех, кто ослушается его приказа да дома останется или будет грустен, повелел, как законом предписано, казнить, вспоров им животы.
Отчего и царит в городе такое великое веселье.
Так дошли до крепости, пред которой была площадь, вкруг которой тянется ров с водой, а по краям стоят каменные столбы высотою в два человеческих роста. Сама площадь гладкая, ровная, длиною больше четырехсот саженей, а шириною сто. Подле площади базарные ряды, кофейни, гостиные дворы, мечети - и все каменные.
Далее надо было пройти через ворота, подле которых были разбросаны медные и железные пушки, средь них зело громадные, и все они были без станков и без колод. В самих воротах стояла грозного вида стража из беков и тюфянчеев, охраняя вход в шахский дворец.

Предыдущая страница 4 Следующая страница


5 Андрей Ильин

Как ворота миновали, увидели кругом цветущие сады, кои до самого дворца тянутся. В садах тех растут деревья, каких на Руси не встретишь, и устроены фонтаны, подле которых ходят чудные птицы с маленькими головами и огромными цветными хвостами, которые они могут распускать подобно вееру!
За садами был шахский дворец - весь из белого камня, украшенный цветными узорами и золотом. Справа - другой дворец, поменьше, специально назначенный для жен шаха, коих у него не одна, а без счету, что вера персиянская позволяет. Но туда иноземцам не попасть, а кто наложницу шаха по злому умыслу либо случайно узрит, того тут же казнят лютой смертью, а коли он благородных кровей да шах его помилует, то лишь выкалывают глаза и отрезают язык, дабы не мог он сказать, что видел!
На площади, что пред шахским дворцом, посольство ждали богато разодетые ханы, султаны и иные приближенные шаха. Как ступил наземь посол русский, князь Григорий Алексеевич Голицин, все ему поклонились, а люди подлого сословия пали ниц, коснувшись лбами земли.
Григорий Алексеевич в ответ тоже поклонился да по ступенькам на крыльцо степенно взошел. А за ним приближенные его и слуги, что подарки, шаху назначенные, внесли.
Яков Фирфанцев да многие иные из посольства внизу ждать остались. Стояли да на солнце парились, какое в краях персиянских зело зло греет!
Стоял Яков да на дворец, где жены шаха обитали, косился - неужто верно у него столь жен?.. Как же он с ними управляется-то, когда и с одной девкой, коли она молода да горяча, сладить мудрено? А тут их, может, тыща! Или он секрет какой знает или снадобье особое имеет?.. Вот бы ему про тот секрет разузнать да снадобье то раздобыть!..
Да еще думал - взглянуть бы на девок тех, персиянских, хоть одним глазком - может, они необыкновенные какие - при двух лицах али трех грудях, что их никому не кажут, а тем, что их увидели, головы рубят?
Да где там взглянуть - коли голова на плечах одна. Было бы две - может быть, одну и не пожалел!..
Печет солнце, аки огонь сковороду, отчего мысли бесовские в голову лезут.
А вот бы и на Руси правило такое ввести, чтобы не с одной девкой всю жизнь жить, а с двумя или даже поболе. Вот славно-то было бы, хоть и грех то смертный!..
Все солнце это, солнце!..
Наконец вышел из дворца толмач и распорядился гостей в палаты, им предназначенные, вести, дабы они с дороги отдохнули.
Внутри дворца тень да прохладца. В залах пруды устроены, в которых рыбы золотые плавают. Вместо диванов - ковры мягкие по полу расстелены, на коврах - подушки. Пред подушками подносы стоят с яствами.
Как лег Яков на те подушки, так нега его одолела.
Прикрыл глаза да, не заметив как, заснул.
И приснились ему ядреные русские девки в сарафанах с кокошниками, коих у него не одна, а сто, и все они к нему ластятся, ласковыми словами называют, и все-то они ему не полюбовницы, а жены законные!..
Такой сон - что век бы не просыпался!..
Да только пришлось!..

Глава XI

И все же непонятно, как могло быть, чтобы восемь здоровенных ящиков, ценой в миллиард, вдруг взяли да пропали! Чай не иголка!..
Как же это все было-то?..
Уж не так ли...
На стрелке звонко свистнул паровоз. Машинист, наполовину вывалившись в раскрытое окошко, глянул назад. Стрелочник дал отмашку. Машинист тут же занырнул обратно, задвинув стекло. Паровоз дрогнул, пустил струю пара в морозный воздух, прокрутил на обледеневших рельсах колеса. Попятился, сдал назад, к пакгаузу, толкая вперед себя единственный вагон.
- Стой!
Помощник машиниста выскочил из кабины, сбросил сцепку, побежал обратно в жар нагретой от топки паровозной будки. Мотаясь на стрелках, черный паровоз в клубах дыма побежал в депо к Николаевскому вокзалу.
Подле вагона столпились, переминаясь в снегу, солдаты комендантского взвода.
Кто-то, с баулами и чемоданами наперевес, лез через рельсы.
- Куды прешь?! А ну - стой! Человек с баулами удивленно замер.
- А ну - пшел отсель! Не вишь - груз воинский!..
Сбили засов, токнули в сторону дверь. Подошел комендант, глянул внутрь. В вагоне, поставленные рядком, стояли деревянные ящики.
- Храпцов!
- Я, ваше благородие! - подскочил солдат.
- Займешь пост. Никого сюда без меня не подпускать. Да смотри, сам внутрь не суйся. Понял ли?
- Так точно, ваше бродь! - рявкнул солдат. Комендант, глядя на ящики, лениво думал о том, что опять ему не повезло, что угораздило же под самый конец дежурства получить литерный груз.
- Коновалов!
- Я!
- Сбегай, глянь, там по дороге никто не едет?
Хотя и бежать уже не нужно было, и так отсюда слыхать, как гудят, чихают моторы и надетые на колеса цепи скребут лед дороги.
К пакгаузу подкатили грузовики.
На открытом сиденье сидели, закутавшись от ног до самых макушек в тулупы, нацепив на глаза огромные, в пол-лица, очки заледеневшие шоферы. В кузове первой машины сидели, нахохлившись, на корточках, прижимаясь друг к другу, солдаты.
- Вы, что ли, за литерным? - обрадованно спросил комендант.
- Так точно! - козырнул ему соскочивший с переднего сиденья розовощекий прапорщик, скидывая с головы башлык.
- Ну тогда забирайте.
- Слушай мою команду! - звонко крикнул прапорщик. - Прыгай в вагон и грузи ящики в авто! Да не зевай мне!
Солдаты посыпались на снег, запрыгнули в вагон, крича и ругаясь, потащили из него ящики. Трое толкали их вниз, четверо принимали и отволакивали к грузовикам, запихивая через откинутые задние борта внутрь.
Один.
Другой.
Третий...
Восьмой.
- Все?
- Все!
Комендант на всякий случай заглянул внутрь. Вагон был пуст.
Машины, натужно гудя и стреляя сизым выхлопом, разворачивались и выползали на дорогу.
Какой груз они приняли, откуда и куда его увозили, комендант не спрашивал. Не интересно было. Да и много тогда разных грузов было - про все не упомнить.
Грузовики, встав друг за дружкой, отъехали от пакгауза...
Все...
А более комендант и еще один найденный следователем солдат, что тоже присутствовал при разгрузке, ничего сообщить не могли.
Ни фамилии прапорщика, ни нижних чинов, ни что это были за грузовики, ни какие у них были номера... Ничего! Будто и не было тех машин, и шоферов, и конвоя!
И куда их повезли? В Кремль, где они канули, как в омуте?
Или куда-нибудь еще?
Да и довезли ли?
А может, и не было никаких украшений вовсе, а одни только пустые ящики? Ведь что в них было, и было ли вообще, никто доподлинно не знает! Может, кирпичи или камни? Может, драгоценности те ранее похитили, еще в Петербурге? А ну - ежели так!!!
И три восклицательных знака!
... А ну - ежели так!!!
«И три восклицательных знака!» - перечел он еще раз написанную на полях допроса чернильную пометку.
«Черт возьми, а этот Фирфанцев был въедливый парень!..» - похвалил про себя Мишель-Герхард фон Штольц того, из далекого прошлого, следователя.
Забавный документ.
Жаль, что никчемный.
К разгадке он его, увы, никак не приближает.
И Мишель-Герхард фон Штольц с легким сердцем сдал папку с бланком допроса и синими штемпелями архивного спецучета обратно в хранилище.
Как сдавал до того сотни других.
Где же найти зацепку?..

Глава XII

Все было в точности, как тогда, на Хитровке!
В глаза Мишелю глядел направленный на него револьвер. Будто зачарованный, смотрел он в маленькую черную дырочку, из которой сочился сизый дымок! Там, внутри, в латунном цилиндрике пряталась смерть. Его смерть.
Он увидел, как медленно-медленно стал проворачиваться барабан... А это значит, что стрелок жмет на спусковой крючок пальцем, отчего курок отходит назад и через мгновенье, сорвавшись, ударит жалом, наколов капсюль вставшего против него патрона, после чего прозвучит выстрел! Но это мгновение было для Мишеля равно целой вечности...
Надо бы упасть, как-то замедленно, тягуче подумал Мишель, не в силах стронуться с места. Так, наверное, чувствует себя мышь, заметившая перед собой удава.
Он уже знал, что последует дальше, он уже испытал это - из дула выскочит клубок пламени, и в лицо ему ударит будто пудовой кувалдой, опрокидывая навзничь... И все, и мгновенная темнота!.. И смерть!..
И верно, из дула полыхнуло огнем, и его будто ударило пудовой кувалдой. Но почему-то не в лицо, а в бок!..
Мишель со страшной силой отлетел в сторону и ударился головой о стену, отчего в глазах его потемнело.
«Это смерть?..» - успел подумать он...
И успел услышать, как позади него кто-то сдавленно вскрикнул.
И все - и темнота!..
Он пришел в сознание через несколько секунд. Открыл глаза и ничего не увидел. Он лежал сбоку от двери, уткнувшись лицом в стену.
- Жив али нет? - окликнул кто-то его.
Мишель повернул голову.
С другой стороны двери, притаившись за косяком, стоял на коленях матрос-Паша - тот, что в последний момент толкнул его из-под выстрела в бок, да силушки не рассчитал, отчего Мишель врезался головой в стену, да так, что душа из него чуть не вылетела вон. А может, наоборот - лишь потому только и жив он остался, что привык кочегар своей пудовой лопатой уголь в топку швырять и его так же швырнул!
- Жив, - прошептал Мишель, стирая стекающую на глаза кровь.
Позади кто-то тихо стонал.
Мишель оглянулся.
На лестничной клетке, возясь в луже быстро набегающей крови и дергая ногами, лежал один из мальчишек-беспризорников. Глаза его закатывались, а с лица просто на глазах сходила краска. Было понятно, что ничего уже сделать невозможно, что он отходит...
Вот кому досталась предназначенная для него пуля! Мальчишке!.. Как нехорошо, как скверно вышло-то!
Подле умирающего мальчишки стояла, ничего не понимая, хлопая глазищами, его сестренка - испуганно глядела на ползущую, парящую кровь. Позади нее, сбросив с плеч винтовки, упав животами на лестницу, изготавливались к стрельбе солдаты.
Разом передернули затворы, досылая в стволы патроны, разом, залпом, жахнули в открытую дверь. А сбоку уж палил из «нагана» Паша-матрос, посылая в темноту пулю за пулей!..
Из квартиры забухали ответные выстрелы.
Пули с визгом впивались в стены, осыпая все вокруг, будто дождем, штукатуркой и осколками кирпича.
«Там же девочка!» - вдруг сообразил, испугался Мишель. Девочка верно стояла там, где и была. Стояла, глядела на мертвого уже брата и, хоть не осознала, что произошло, на всякий случай хлюпала носом! Любая шальная пуля, прямо либо рикошетом от стены или пола, могла легко угодить в нее. Что же делать?
- Уйди!.. Ляг!.. - заорал, замахал рукой Мишель. Но добился лишь того, что девочка, испугавшись его крика, зарыдала пуще прежнего! Какую беду ей могут причинить пули, она понимала не очень, а вот страшного, орущего, вращающего глазами господина боялась пуще лешака!
Солдаты выбросили из затворов скобки пустых обойм, воткнули на их место снаряженные и, передернув затворы, дали новый залп.
Вот теперь бы и надо успевать!..
Мишель глянул на Пашу-матроса. Тот понял его без слов и, высунув руку из-за косяка, стал палить в квартиру. Не прицельно, лишь бы побольше шуму наделать.
Мишель, как стоял - на четвереньках, метнулся к девочке, с ходу сшиб ее с ног и, обхватив, увлек за собой вниз по лестнице, больно стукаясь боками и спиной о жесткие мраморные ступени.
Остановился он лишь на площадке меж этажами.
Девочка была цела, чего не скажешь о нем.
- Сиди тут! - приказал он, бросаясь назад. Из квартиры уже не стреляли.
Солдаты, прыгая, будто зайцы, из стороны в сторону, побежали к двери. На винтовках хищно поблескивали примкнутые штыки.
Испугать их револьверной трескотней после германского фронта было мудрено - они на пулеметы в рост в стрелковых цепях ходили да сколь раз под обстрелом немецких тяжелых батарей бывали, что всяко пострашней! Мишелю тоже посвист пуль был не внове - наслушался, как нижних чинов в атаку поднимал. Там, когда пулеметы с германских позиций стрекотали, - земля на брустверах окопов от пуль как живая шевелилась. А надобно было из траншей тех вставать, да не после других, а первому, дабы солдат примером своим увлечь! Отчего ноги ватными становились, в глотке сохло и голову из окопа поднять боязно было - казалось, сразу в нее пуля угодит, да не одна, а несколько. Да только надобно было! Шагали офицеры на приступки, вынимали револьверы, да разом, за веру, царя и отечество, троекратно перекрестясь, прыгали наверх. И Мишель среди первых! Выскочит, пули вокруг жужжат, а лечь - не моги! Трусость свою пред нижними чинами выказать не смей!
Кто-то тут же, кровью обливаясь, мертвый уже, в окоп сползает, а все одно лечь нельзя.
- За мной!.. В атаку!.. Марш-марш!
Да вперед первому безоглядно побежать, хоть ноги заплетаются, слушаться не желая! И кажется, что все пулеметы теперь одному тебе в грудь нацелены и вот сейчас, через мгновенье, перережет тебя пулями надвое!
- Ур-ра!..
Бежит вперед редкая цепь офицеров. Лезут за ними, карабкаются из окопов солдаты, берут винтовки наперевес, скачут вслед!
А тех, что припозднились, что испугались, в траншеях присев, унтера в чувство приводят, по мордам кулаками лупцуя да пинками на поле брани выгоняя.
- А ну, вперед, сучье отродье! За спинами схорониться хочешь, покуда другие живота не жалеют?! Пшел!..
А уж коли вылезли все, то теперь бежать надобно, потому как одна возможность уцелеть осталась - добежать до германца да на штык того насадить.
- Ур-ра-а-а!..
Так-то бывало! А тут - что!..
Только разве Паше-матросу хуже иных - ему свист пулек внове, ему их в своей кочегарке слышать не приходилось, но и он в квартиру полез.
Ворвались.
Солдаты кого-то с ходу на штык поддели, да им же к стене припечатали, будто жука к листку картона. Паша-матрос дверь в залу высадил, да удачно так, что того, кто за ней был, с ног сшиб и к полу прищемил. А боле в квартире никого и не оказалось!
Квартира была богатая - кругом картины, золото, ковры персидские. Часть их была уж в прихожую стащена и в узлы завязана. Злодеи, что в квартире таились, оказались громилами с Хитровки, Это только Мишеля с солдатами и спасло. Кабы таились здесь офицеры - то худо бы им пришлось. А эти хоть и имели при себе револьверы, да не по одному, а пользоваться ими надлежащим образом не умели - палили больше с испугу, чем в цель.
Тому, что был дверью прищемлен, Мишель тут же допрос учинил.
Спросил:

Предыдущая страница 5 Следующая страница


Слово дворянина 6

- Кто таков?
- Гришка я.
- А на квартиру кто навел?..
Уверен был Мишель, что кто-то навел, что не просто так они сюда заявились, не случайно. Да и дверь не была взломана.
Кто бы это мог быть?.. Уж не дворник ли, коему сюда так идти не хотелось! Он?
- Дворник навел? - вновь спросил Мишель.
- Ну, чего молчишь, как дохлая медуза? - рявкнул, придвигаясь, Паша-матрос, потянувшись к бандиту своими ручищами.
Тот испуганно завертел глазами, втянул голову в плечи.
- Счас как вдарю, и душа из тебя вон! - пообещал кочегар.
- Ага, он, дворник! - торопливо признался злодей.
- Надобно его теперь, покуда он далеко не ушел, словить, - сказал Мишель.
Солдаты, понятливо кивнув, побежали из квартиры.
Паша-матрос принес с лестницы мертвого мальчонку. Тот безжизненно висел, свесив вниз руки и ноги. За кочегаром шла, будто привязанная к нему, притихшая и испуганная девочка.
- Жаль пацаненка-то! - вздохнул кочегар.
- А другой где? - спросил Мишель.
- Видать, сбег, когда палить начали! - ответил Паша-матрос. - Теперь ищи ветра в поле.
Пошарил в кармане бушлата, вытащил кусочек колотого сахара, протянул девочке.
- На, покушай.
Хотел по голове ее погладить, да та, как он приблизил к ней свою ручищу, испуганно сжалась и заморгала глазками.
- Эх!.. Мы-то ладно! - в сердцах сказал кочегар. - А эти-то за что такие муки принимают?
Девочка стояла, держа в грязных пальцах кусок облепленного махоркой сахара, облизывала его, с опаской косясь на матроса.
И то верно, - подумал Мишель. - На что тогда все эти революции?.. Грош им цена, коли первыми дети страдают! Были" нее родители, были братья, а ныне одна она. И что с ней теперь станется - помрет где-нибудь под забором либо в казенном доме от голодухи и тифа.
Девочка облизывала свой кусок сахара, а подле нее, в ногах, лежал ее мертвый брат, что был для нее опорой, а теперь перестал быть...
Спас ее Мишель, головой рискуя, выхватив из-под пуль - да только верно ли сделал? Может, не нужно было, может, пускай бы она теперь погибла, чтобы впредь не мучиться?..
Скоро вернулись солдаты.
- Утек мерзавец, - довольно безразлично сообщили они. - Там дворы проходные, а в какой из них он побег - разве понять! Так что мы далече не пошли.
- Ладно, - кивнул Мишель. - Найдите где-нибудь понятых, да и начнем опись...
И вновь обернулся к девочке.
Та стояла, и не было на ее лице ни страха, ни сожаления. Не было ничего!.. Одна только какая-то совершенно взрослая печаль и усталость. От ее такой еще короткой, но успевшей вместить столько бед и страданий жизни...
Что-то с ней станет!..
Да и не с ней с одной...

Глава XIII

Чудна земля персиянская - все там не так, как на Руси, все шиворот-навыворот!
Идет Яков Фирлефанцев по старому городу от базара к базару, коих здесь видимо-невидимо, да диву дается, сколь народу здесь торговым делом промышляет. Да торгуют не абы как, не всем подряд, а лишь одним чем-нибудь - на том месте сабли да шатры продают, там - упряжи, там - дрова, да не просто так, не возами, как дома, а чудно - на вес! Дале - решетками торгуют и здесь же их, мехами огонь раздувая, и куют, за ними из глины горшки лепят да в печах обжигают, а из меди, что листами, посуду али шкатулки молоточками выбивают - али что другое, что только ни попросишь. Еще дале - ткут и красят набивные ткани, режут всякие деревянные изделия, пишут прошения, продают чернила и чернильницы...
Все кругом по-иноземному галдят, толкаются, товар свой на все лады нахваливают, прохожих за рукава дергают да к себе в лавки тащат! Пройти спокойно нельзя!
Вдруг слышит Яков - русская речь!
Оглянулся - стоит купчина в рубахе, косая сажень в плечах, с бородой по пояс, да с другим таким же речи говорит. Мол:
- Ныне торговля никакая, себе в убыток, хорошей цены не дают, надобно бы лавки закрывать да в кофейню идти...
Замер Яков, спросил - кто такие?
- С-под Новгорода Великого я, по-русски Николой кличут, аки святого чудотворца, а местные Курбан-савдагар прозывают. А Алексашка - с Рязани. Торговлю здесь ведем.
- Давно ли?
- Почитай, четвертый годок. Везем сюда лен да меха, отсюда приправы, ткани да золото на Русь-матушку шлем! Тем, слава всевышнему, и живы!
- И много здесь русских?
- Считай, лавок сто, а то и поболе! Аида с нами, расскажешь, чего на Руси-матушке ныне творится. А коли нужда в чем есть - в деле, совете добром ал и в ином чем, мы с превеликим нашим удовольствием.
- Есть нужда. Надобно мне каменьев самоцветных - алмазов, рубинов да жемчугов для государыни-императрицы Елизаветы Петровны купить, да не простых, а самых невиданных, дабы удивить и порадовать ее.
Переглянулись купцы.
- Тогда к еврею Юсуфу тебе надобно, что лавку на старом базаре держиг. Аида, проводим!
Пошли.
Купцы ловко меж людей шныряют, то с тем, то с иным на разных языках заговаривают, к товарам прицениваются, а то к ним перс какой али индус в чалме бросается да поклоны бьет.
Всех-то они знают, и все-то - их!
- Сколь же вы языков понимаете? - удивляется Яков.
- Да, почитай, десяток - персиянский, турецкий, армянский, индийский, еврейский... Люди мы купеческие, нам без языков иноземных никак нельзя! Перво-наперво, счет разуметь надобно, дабы верно торговлю вести. К примеру по-турецки цифири будут: бир, ики, учь, дерть, бежь... По-персиянски: йек, до, сэ, чахар, пандж, шеш, хавт, хашт, ног. А по-армянски уже: айн, пень, кень, та, ечь, за...
Вдруг топот, галдеж - толпа друг на дружку лезет. Что такое?
- Не иначе, опять казнят кого. Протиснулись.
И верно. Посреди площади, что народом запружена, - пустота, из земли, на два локтя вбитые, торчат колья с руку толщиной, с одного конца стесанные. Подле них стоит персиянин в одежде богатой да, вертя в руках свиток, чего-то громко читает. Чуть дальше, понуро свесив головы, ждут своей участи приговоренные. Вокруг них воины с палашами наготове стоят, у каждого за спиной лук и колчан со стрелами подвешен.
- Чего с ними будет-то? - спрашивает Яков.
- Будет-то - на кол посадят, а боле ничего, - отвечает Никола.
- За что-же?
- За дело! Те двое жен чужих соблазнили да сбежать с ними хотели. А тот евнухом при гареме состоял, да по недосмотру не дорезан оказался, отчего в грех впал! За что им ныне ответ держать.
Важный персиянин читать закончил, свиток свернул, что-то крикнул, да сел в сторонке, скучая.
Вперед палач вышел, одного из приговоренных за шиворот схватил, наземь уронил и ноги ему ремешком ловко так перехватил, узлом затянув и к ним уж руки подвязал, отчего тот весь скорчился.
Народ заволновался, на носки привстал, дабы лучше видеть.
Помощник палача, пацаненок совсем, к деревянному колу подошел, с пояса мешок снял и, раскрыв его, вынул полную пригоршню сала, которым кол мазать стал сверху донизу, так что тот весь заблестел. Два смазал, а третий не тронул. На третьем деревяшку поперек набил.
- Зачем деревяшка-то? - спросил Яков, коий казней таких не видывал, а лишь слышал о них. - И сало тоже?
- Сало, дабы злодеи долго не мучились. Шах им милость великую явил, избавив от мук смертных, за что они ему хвалу вознесли! А перекладина сия, напротив, чтобы нераскаявшийся злодей сразу Аллаху своему душу не отдал!
Бона как!..
Палач, крякнув, подхватил, поднял первого преступника, ухватив под мышки, да, вперевалочку поднеся к колу и примерившись как следует, насадил на самую его заостренную вершину, надавил, толкнул книзу да отступил на шаг. Приговоренный взвился, задергался, завизжал страшно и стал извиваться на колу, отчего пополз по нему все ниже и ниже. На землю, в пыль, потекла по сальному дереву, сливаясь в лужу, черная кровь.
Толпа закричала и заулюлюкала, довольная зрелищем.
Преступник малость еще подергался, съехав почти к самой земле, да замер, откинувшись головой в сторону, а из шеи его медленно вылез острый конец кола.
Яков быстро и истово перекрестился!
Тут уж второго приговоренного подтащили да посадили на кол.
А вот с третьим повозиться пришлось. Тот что-то страшно кричал, плевался и, извиваясь, пытался вырваться из рук палача. Да тот в деле своем поднаторевшим был - ухватил его поперек туловища, к колу подтащил да крикнул пацаненку, чтобы тот за ноги его держал. Уж вместе несчастного вскинули да на кол взгромоздили. Тот взвизгнул, осел до самой перекладины, в нее упершись, да замер, боясь шевельнуться, ибо всякое шевеление отзывалось в нутре его болью.
- Теперича ему так день али два висеть, покуда помрет, - сказал Никола. - Да каждый час перекладину ту станут на палец ниже прибивать. - Но видя, как побледнел Яков, сказал: - Ладно, чего уж там, пошли теперь дале, а то, я погляжу, тебе подурнело - счас вытошнит!
И подтолкнул Якова в спину.
Тот пошел, да только ноги у него были будто соломенные.
- Это что, - говорил меж тем Никола. - Я тут разного навидался! Бывалоча здесь с живых кожу режут лоскутами да в раны соль трут, а то сдирают разом, как шкуру с барана, и спускают ее на ноги, будто покрывало, Али еще варят людей живьем в чанах медных, иной раз по двое, по трое. Но того хуже, когда в кипящее масло живьем опускают, да не разом, а, на веревку подвесив, помаленьку - сперва пятку только, потом ногу, потом уж всего!
Одно слово - нехристи, чего с них возьмешь-то!
Покуда шли, он много чего из жизни персиянской порассказывал, да только Яков его почти не слушал, все про колья вспоминая!..
Как к базару, где золотом да самоцветами торгуют пришли, Никола советы давать начал, как и чего покупать.
- Ты им перво-наперво не верь, речам их зазывным, коли зазеваешься - враз обмерят да обманут, товар никудышный подсунув. Здесь без торга нельзя! Как они цену свою назовут, ты ее вчетверо сбрасывай, да слова своего крепко держись, кричи, рожи страшные корчь, шапку оземь кидай, да хоть ногами ее топчи! Да денег не показывай! Коли не уступают - делай вид, что осерчал, да уходи, а после возвращайся, сызнова торг начиная! Ежели верно торговаться будешь, втрое собьешь!
Кивает Яков.
- Мы теперича прямо к еврею Юсуфу пойдем, лавка у него неказистая да бедная, но ты на то не гляди, у него все, чего тебе нужно, имеется!..
Пришли.
Лавка и впрямь бедная, другие, что подле нее были, красками расписаны да парчой золоченой увешаны, а здесь - одни стены голые.
Навстречу хозяин вышел по прозвищу Юсуф, сам босоногий да одетый в рванину, сквозь которую, через дыры, тело светится, навроде как у дервишей.
Поклонился низко.
- Ай, кто это к несчастному еврею пришел, видно, услышал бог его молитвы!..
- Как торговля идет, Юсуф? - спросил по-русски Никола.
- Худо, совсем худо - никто у старого еврея ничего не берет, все бедного еврея норовят обмануть да напугать! Ай-ай!.. - запричитал, заголосил Юсуф, за пейсы себя деря, хоть сам в то время зорко за покупателями глядел. - Где на все денег взять - шаху заплати, визирям его дай, бекам поднеси!.. Всяк беззащитного еврея обидеть может, всяк над ним стоит и хоть бы кто спросил, как живется тебе, Юсуф, как ты сегодня спал, что кушал?.. Так я отвечу, что сегодня я не кушал и вчера тоже маковой росинки во рту не держал, а как спал - лучше вам о том не спрашивать, а мне не отвечать, потому что какой сон у еврея, который пять дней ничего не ел!..
- Да ладно тебе прибедняться - я, чай, не визирь! - хмыкнул Никола. - Я вот тут покупателя тебе привел.
Юсуф в лавку нырнул да, по сторонам оглядываясь, покупателей за собой потащил.
В лавке темно, душно да тесно. В углу какие-то серебряные блюда с кувшинами кучей свалены.
- Слава всевышнему, что он вас ко мне привел! - воздел Юсуф руки к небу. - Может, сегодня я смогу купить себе кукурузную лепешку да ею поужинать и завтра позавтракать и пообедать! Только скажите, что вам нужно, и Юсуф вам то хоть из-под земли, хоть из-под воды добудет!
Никола ободряюще толкнул Якова в бок, а сам встал в сторонке, бороду свою расчесывая.
- Нужны мне камни драгоценные, - сказал Яков. - Да не простые, а самые - цветом и величиной - необыкновенные.
Купец глаза округлил, руками всплеснув.
- Ай-ай!.. Видно, и сегодня мне не кушать, видно, придется совсем с голоду помереть!.. Где несчастному еврею каменья взять, кои велено под страхом смерти в шахскую казну нести и лишь после, коли там их не купят, - торговать ими! Чем прогневил я господа нашего, что не дает он бедному еврею хоть немножечко счастья!
- Не юли, Юсуф! - нахмурившись, погрозил пальцем Никола. - Мы вот теперь же уйдем, раз у тебя ничего нет, да боле уж не вернемся!
- Да как же так?! - вскричал Юсуф. - Пусть у старого еврея ничего нет за его бедной душой, но разве он не может спросить, чего вам надо? Зачем же сразу грозить и топать ногами? Может быть, если поискать, он чего-нибудь найдет? Может быть, не то, что вам теперь надо, но станет нужно потом, и вы скажете ему за то спасибо...
- Коли у тебя есть чего - так покажь! - прервал его Никола. - Не то мы сейчас отсюда в лавку турка Исмаила пойдем.
- К Исмаилу?! - встрепенулся, аж подскочил, Юсуф. - Да пусть у меня выпаду г последние волосы, пусть отнимется мой возносящий хвалу господу нашему язык, пусть я не сойду с этого места, коли Исмаил не обманет вас, содрав две шкуры, кои вам же втридорога продаст! Разве он знает о камнях, как старый еврей Юсуф, разве он понимает о жизни?!
И пусть меня на кол посадят, пусть в смоле живьем сварят, раз я такой глупый еврей, что хочу хорошим людям в их беде помочь, о голове своей не заботясь!..
Есть у меня случайно камень, как раз такой, какой вам нужен! Должен я был его шаху снести, дабы стал он самым лучшим украшением его сокровищницы, да теперь, видно, вам отдам! И пусть после того кто-нибудь скажет, что еврей Юсуф ради гостя последнего с себя не снимет!..
Нате - берите!
И Юсуф вынул откуда-то огромный, пожалуй что поболе, чем гусиное яйцо, алмаз, коих Якову отродясь видеть не приходилось! Да и никому иному ни на Руси, ни в Европе, ни даже в самой Персии!..

Глава XIV

Мишель стоял перед дверью, не находя в себе силы крутануть барашек звонка. Потому что не один был - подле него, уцепившись за штанину, стояла девочка. Та самая - сестренка сгинувших братьев.
Везти ее сразу в милицию Мишель не решился - сил в себе не нашел. Ее бы сперва переодеть да покормить, а уж после в казенный дом сдавать...
Мишель вздохнул, протянул руку и повернул медный барашек.
За дверью громко брякнуло.
Еле слышно зашелестели легкие шаги.
И дверь распахнулась.
- Вот, - виновато вздохнул Мишель. - Не один я. Пусть она пока побудет у нас.
Анна встревоженно глядела то на него, то на девочку, словно бы сличая их.
Девочка тоже, не отрываясь от штанины, во все глазенки таращилась на даму, открывшую дверь, будто понимая, что именно от нее теперь зависит судьба ее.
«Господи, а ну как Анна вообразит, что он не просто ее привел, а что она его? Что дочь незаконнорожденная! - вдруг испугался Мишель. - Фу ты, глупость какая!»
- Ты только не подумай худого, из деревни она, у нее родители померли, - торопливо, пугаясь, стыдясь и не зная куда себя девать, забормотал он.
Но Анна его уже не слушала. Она всплеснула руками.
- Господи, какая же она грязная! Откуда ты ее такую взял?
- Оттуда, - неопределенно махнул Мишель. - Ты не бойся, это ненадолго. Я только все узнаю, а после сам свезу ее в сиротский приют. Должны же они у них быть...
- Я не хочу в приют! - вдруг замотала головой девочка и заплакала, размазывая ладошками грязь по лицу.
Анна быстро присела, обхватила ее и стала гладить по голове.
- Ну что ты, что ты, никто тебя никуда не отдаст, - быстро-быстро говорила она, рассерженно поглядывая в сторону Мишеля. - Это господин так пошутил. Неумно...

Предыдущая страница 6 Следующая страница


7 Андрей Ильин

Девочка вцепилась в Анну, доверчиво прижимаясь к ней.
Ну вот так всегда - он же еще и вышел кругом виноватым! Да тут же еще, не подумав, взял и ляпнул:
- Бога ради, Анна, осторожней, у нее могут быть вши!..
Но, не договорив, хоть и поздно уже было, осекся!
- Не бойся, девочка, - ожгла его Анна взглядом. - Мы прежде тебя - его в приют сдадим, коли он еще что-нибудь подобное скажет. Ну что ты встал?..
- А что делать-то? - растерянно спросил Мишель, опасаясь, что его теперь, верно, прогонят.
- Иди грей воду!
Нуда, конечно же... Мишель с облегчением схватил топор и побежал колоть дрова для печки.
Совместными усилиями девочку вымыли, хоть три раза пришлось воду менять и, сломав две гребенки, причесали.
- Звать-то тебя как? - улыбнулась Анна, разглядывая плоды трудов своих.
- Меня?.. Машкой кличут, - ответила девочка.
- А фамилия твоя какая? - на всякий случай спросил Мишель.
Девочка задумалась, но так ничего и не сказала.
- Я знаю ее фамилию, - вдруг произнесла Анна. Мишель удивленно вскинул на нее глаза. Анна?.. Откуда?!
- Знаю!.. - твердо повторила Анна. - Фамилия ее будет Фирфанцева!

Глава XV

Вот это да!..
Вот это камень!..
Коли такой государыне-императрице Елизавете Петровне поднести, так его одного хватит, дабы великую радость ей доставить. А кроме него, боле ничего и не надобно и хоть теперь домой возвертайся!
Стоит Яков, на алмаз величины необыкновенной любуется, взор от него отвесть не может! Подле него купец Никола глаза таращит. И он такого чуда не видывал, хоть, почитай, полмира с товарами объехал и всяких разностей повидал!
Сколь же камень сей стоить может? - думает, рот раскрыв, купец. - Сколь здесь... А сколь в России-матушке, как его туда, пред очи государыни, доставить?.. А сколь в Германии или Ишпании?..
Аи да товар - всем товарам товар! Раз продал - и хоть на печку полезай да всю-то жизнь безбедно живи - пей, гуляй, а все одно всего не изживешь, как ни старайся, - и внукам, и правнукам останется! И где только хитрый еврей Юсуф такой раздобыл, не иначе у индусов, шельма, сменял?!
Держит Юсуф на ладони раскрытой алмаз великий, пред глазами вертит, сиянием ех о любуясь, да перстами обнимает, будто выпустить из рук своих его не желает. А может, итак!
Но нет - вздохнул тяжеленько да передал его Якову.
Тот руки навстречу алмазу протянул да принял его бережно, будто раздавить боясь. Тежелехонек камень-то! Да чудо как хорош! Обточить такой, да огранить, да отшлифовать, пусть даже на четверть тем уменьшив, а все одно - более его во всем мире не сыскать!
- Сколь же камень сей стоит? - спросил Яков.
- Много не запрошу, - пообещал Юсуф. - Отдам, за сколько самому достался! Разве только чуть сверху набавлю, на лепешки кукурузные, от милости вашей себе испросив!
Да тут же и цену назвал.
Яков аж крякнул.
И Никола тоже.
Дорого просит еврей Юсуф за самоцвет - да только тот того стоит! Он большего стоит!
Перечел Яков в уме, сколь у него денег останется, коли алмаз сей великий, не торгуясь, купить, как царица отцу его Карлу наказывала, а тот ему... А ведь почти и не останется ничего - крохи, только-только домой возвернуться! Да только с таким подарком и вернуться не зазорно, он тыщи иных стоит!
- Беру, коли половину скинешь!
Не сдержался-таки Яков, нарушил наказ государыни, о совете купца Николы вспомнив.
- Ах! - схватился за голову Юсуф, выдирая из нее волосы клоками и разбрасывая их по ветру. - Все только и делают, что на бедном еврее наживаются, беды ему желая! И зачем я родился на свет такой несчастный?.. Бог свидетель, я и так себе в убыток торгую, а вы меня и вовсе разорить желаете, да по миру с котомкой пустить! Злодеи, ей-ей злодеи!.. Но коли так - полчетверти уступлю.
- Треть, боле не дам! Слово мое крепкое! - рубанул Яков, хоть более всего боялся, что Юсуф ему счас возьмет да откажет! И верно!..
- Чтоб язык твой отсох, такое говорить! Треть!! Да пускай живьем меня в могилу зароют, коли я на столь бессовестную цену соглашусь! Пусть дети мои и внуки, и мама моя покойная - все от меня отвернутся и трижды меня проклянут, ежели я уступлю еще хоть дирхем! Ну, ладно уж - четверть!
- Четверть так четверть!.. - обрадовался Яков. - Пусть будет так!
Ударили по рукам, при чем купец Никола присутствовал и чему свидетелем был, и коли теперь покупатель али продавец пожелают сделку расстроить, он в суде супротив обидчика говорить станет, на него указуя. Теперича уж ходу назад нет! То-то батюшка обрадуется!..
- Дай-ка еще разок на камень взглянуть, - попросил Яков, прежде как купчую составлять да деньги считать.
Взял алмаз в руку да, неловко оступившись, не удержал, уронил наземь! Вздрогнул с испугу, потом холодным покрывшись, да тут же чуть не рассмеялся. Нечего бояться - не разбить алмаз, крепче любого камня он и железа!
Звякнул алмаз о камень-булыгу, отскочил, покатился.
Яков на коленки встал, нашарил его да поднял. Поднял - да посмотрел. Посмотрел - да обмер! Обмер - да перекрестился!..
На алмазе-то трещинка появилась! Махонькая, с волосок, может быть, но трещинка все ж! Как так может быть?..
Глянул Яков на Юсуфа, а тот на него! И оба - на алмаз! Побледнел Юсуф, мигнул испуганно да закричал дурным голосом:
- Ай боже мой, злодеи-воры-душегубы, обманули-таки бедного несчастного еврея, обвели его вокруг пальца! Ай-ай!! - Да, встав близко к стенке, стал о нее головой колотиться, в кровь лоб расшибая. - Кому ныне верить?! Я за камень последнее отдал, рубаху исподнюю сняв, а выходит, это просто стекляшка!..
Никола стоит, глазами хлопает, ничего понять не может.
- Да ведь не алмаз то, - поясняет Яков. - Всего-то камень горный, что хрусталем зовется! С него брильянт тот точили, да ладно так, что сразу не усмотришь!
Неужто так? А коли просто смотреть - не отличишь! Глянул Никола зло, бороду распуша, сжат кулаки, что по полпуда каждый, да и бросился на Юсуфа.
- Задавлю-у Иуду, Христа продавшего!..
- Не ведал я, что творю, богом клянусь! - завизжал, запричитал Юсуф, на коленки бухаясь. - Не знал про стекляшку, думал - алмаз то, как вам его торговал. Вот те крест! - И крестом себя осеняет!
Плюнул Никола на Юсуфа с досады, да, повернувшись, вон пошел.
А тот, с коленок привстав да дух переведя, вослед выскочил да кричит:
- А как же с камнем-то теперь быть?
- Что с камнем? - не понял Яков.
- Камень-то ныне попорчен, вон трещина на нем!
- А нам-то что с того? - грозно спросил Никола.
- Да как же?.. На кого убыток отнесть? Убыток покрыть надобно! Пожалейте бедного еврея... двадцать дней росинки маковой...
- Ах ты вор, лиходей!.. Убыток, говоришь?!
Выхватил Никола камень, да, размахнувшись, швырнул его, что силушки было, на булыжник, отчего тот в прах рассыпался, так что стеклышки во все стороны брызнули. На том торг и кончился!..
Такая вот беда с Яковом чуть не приключилась.
Да только разве то беда была?.. Настоящая-то беда на порог-то еще не взошла, хоть уж совсем рядышком ходила, в окошки заглядывала да, на цыпочки привставая, Якова высматривала!..

Глава XVI

Архивариус была та самая - молоденькая, фигуристая, обаятельная и в очках. Но главное - не вид, главное - ощущения...
Мишель-Герхард фон Штольц был готов хоть сейчас биться об заклад, что средь ее предков были аристократы - бароны, князья, графы, в крайнем случае советские наркомы или товарищи-министры, а одна из прабабушек обязательно состояла фрейлиной какого-нибудь двора. Голубую кровь, сколь ни разбавляй ее пролетарской, так просто из жил не вытравить.
Архивариус была прелестна, но речи ее были ужасны:
- К сожалению, это все, что я могла найти по рентерее, - казенным тоном посочувствовала она. - Больше в нашем архиве ничего нет.
- А где тогда есть? - растерянно спросил Мишель-Герхард фон Штольц.
- Не знаю, может быть, в других архивах... - отмахнулась от него прелестная архивариус с кровями прадедушек-графов и прабабушек-фрейлин. - Кто следующий?
- Следующий - я! - категорично заявил Мишель-Герхард фон Штольц, так как не привык, чтобы ему отказывали прелестные дамы. - Я хочу быть следующим в вашей жизни!
Архивариус испуганно взглянула на него поверх очков, густо покраснев.
- Но у нас все равно ничего нет по рентерее, - сдавленно прошептала она, виновато глядя на посетителя. Которого давно уж заприметила. Потому что нельзя не заприметить ослепительно белый костюм, ослепительно белые туфли и ослепительно белую улыбку на фоне серо-черных, вытертых на локтях, пиджаков прочих неулыбчивых посетителей.
- Да и бог с ней, с этой рентереей, чего она вам далась! - широко улыбнулся Мишель-Герхард фон Штольц. Притом отпихиваясь рукой от напирающего на него «следующего», на которого с опаской косилась архивариус.
- Молодой человек, вы будете, наконец, что-нибудь брать? - напористо вопрошал тот.
- Буду, - кивнул Мишель. - Вот эту милую даму! Дама зарделась еще больше, хоть, кажется, больше было некуда.
- Молодой человек, если вы желаете пофлиртовать, то ступайте куда-нибудь в городской транспорт или, как ныне говорят, - на тусовку! - нравоучительно сказал ему «следующий». - А здесь госучреждение, где люди занимаются делом. Перестаньте отвлекать ответработников от исполнения ими прямых их обязанностей.
И, обращаясь к архивариусу, спросил:
- Светлана Анатольевна, я заказывал материалы по скифским раскопкам...
Такого, да еще при даме, фон Штольц спустить не мог. Отчего не преминул тут же ответить:
- А вы, товарищ, если желаете узнать про скифов, то езжайте в степи, курганы лопатой копать, а не ройте здесь то, что другие для вас в поле накопали!
- Молодой человек!.. - ошарашенно ахнул «следующий».
- Как вы можете?! - вскричала архивариус, бледнея поверх выступившей на щеках краски.
- А ты - помолчи, пожалуйста! - одернул ее «следующий».
Чего Мишель-Герхард фон Штольц уж точно снести не мог!
- Как вы смеете разговаривать с дамой на «ты»? - возмутился он. - Тем более с ответработником, в госучреждении, при исполнении им служебных обязанностей! Тем более с ответработником столь неземной красоты!
При этих словах у архивариуса на лице, поверх бледности, выступившей на румянце, снова пошли красные пятна, на этот раз гнева.
- Да Михаил Львович всю жизнь в поле! - вскричала она. - Да он пятнадцать курганов раскопал! Его весь научный мир знает!..
- А отчего же он обращается к вам на «ты»? - стушевался Мишель-Герхард фон Штольц.
- Потому что он мой преподаватель. Любимый! - выкрикнула архивариус. - И еще дедушка! Родной!.. А вы!.. Его!.. И меня!.. Нас!..
Академик?.. И дедушка?.. И еще курганы копал?.. Оп-пачки! А ведь как все хорошо начиналось, - подумал Мишель-Герхард фон Штольц.
И, повинно склонив голову, сказал:
- В таком случае готов искупить свою вину кровью и потом. Хоть даже немедля срыть до основания сто курганов.
- Их и без вас уж срыли, - недовольно пробурчал академик. - Такие же, как вы, варвары.
- Тогда мне ничего не остается, как дать вам удовлетворение посредством любого избранного вами оружия, - сказал Мишель. - Ибо по правилам дуэли оружие выбирает оскорбленная сторона.
И стал терпеливо ждать своей участи.
- Ну хорошо же! - угрожающе сказал академик. - Тогда я выбираю...
Вряд ли эспадроны или дуэльные пистолеты, - подумал Мишель. - Скорее всего милицейские дубинки, которыми его отходят доблестные защитники правопорядка, утащив в ближайшее отделение милиции.
Но академик избрал более экзотическое оружие.
- В таком случае я выбираю... папки. Дас-с... папки! Вот что, молодой человек, возьмите-ка эти вот папки и несите их за мной в читальный зал на второй этаж. А там - посмотрим...
Мишель-Герхард фон Штольц глянул на привезенные на тележке стопки папок, что на вид тянули тонны на полторы, и в который раз пожурил себя за невоздержанность на язык.
- Ну что же вы?.. Или вы лишь флиртовать горазды? Мишель вздохнул и, взвалив на себя папки, виновато поплелся за академиком. Ну и угораздило же его...
А ведь - и угораздило!

Глава XVII

Дверь распахнулась. Но будто бы и не распахивалась вовсе.
На пороге, заслоняя собой проем, возникло нечто.
- Ага, вот вы где, сударь, притаились! - зарокотал голос.
- Валериан Христофорович! - воскликнул обрадованный Мишель. - Какими судьбами?
- Не глупой бабой-судьбой ниспослан я, но лишь желанием своим и обстоятельствами неотложного дела, - продекламировал старый сыщик, протискиваясь в комнату. Был он не в шубе, да как в ней быть, коли на дворе лето. Был он в необъятных размеров гимнастерке и такой же кожаной куртке. К тому же на боку у него болталась, стуча о бедро, деревянная кобура.
- Валериан Христофорович! - ахнул Мишель. - Как же так?.. Вы же сами высмеивали новую пролетарскую моду.
- Да-с, был грешен! - ничуть не смутившись, кивнул Валериан Христофорович. - До недавнего времени являл собой ярого приверженца буржуазной моды - любил, знаете, богатые шубы, манишки и хорошо пошитые сюртуки. Но после того как дважды был опознан и бит на улице случайными пролетариями за принадлежность к классу угнетателей, решил сменить свой гардероб. Вот, полюбуйтесь.
И Валериан Христофорович покрутился на месте, демонстрируя свой наряд.
- Покрой, конечно, препоганейший, сукно - дрянь, пошив - гаже не придумать, зато сия отличительная униформа автоматически причисляет меня к лику пролетариев и пролетарок, ограждая бренное тело от множества грозящих ему со всех сторон напастей. Да-с!.. Я, знаете ли, милостивый государь, и сморкаться научился через пальцы, - заговорщически сообщил старый сыщик. - Претруднейшая, доложу вам, наука, в коей я премного преуспел! Желаете, прямо теперь продемонстрирую?
- Нет уж, увольте! - запротестовал, замахал руками Мишель.
- Жаль, жаль, - искренне расстроился Валериан Христофорович. - Я ныне содержимое собственного носа, именуемое насморк, способен за два метра посылать, попадая точнехонько на носки чужих башмаков, что особо ценится в среде теперешних высших сословий.
Мишель, не сдержавшись, улыбнулся.
- И вовсе не нахожу в том ничего забавного! - в сердцах воскликнул Валериан Христофорович. - Сей вновь приобретенный навык есть крайне полезная, можно сказать, спасительная привычка, в чем я имел несчастье убедиться. Не единожды, будучи остановлен красноармейскими патрулями по подозрению в причастности к контрреволюции, я был отпущен подобру-поздорову потому лишь, что смог виртуозно обрызгать их обувку, помянув недобрым словом их матушек. Да-с, очень рекомендую-с!..
- Вы для того ко мне пришли, чтобы рекомендовать приобрести новые полезные привычки? - от души хохотал Мишель.
- Увы-с, - вздохнул Валериан Христофорович. - Помимо желания увидеть старого боевого товарища, влекло меня чувство долга. Вот-с - полюбопытствуйте. - И Валериан Христофорович выложил что-то на стол. Что-то, завернутое в большой платок. Вытащил и развернул.
В глаза ударил блеск золота и алмазов.
- Что это? - удивился Мишель.
- Это, извольте видеть, - «цацки», - на хитрованском жаргоне сказал старый сыщик.

Предыдущая страница 7 Следующая страница


Слово дворянина 8

Но при чем здесь он, Мишель? Или они представляют какую-то художественную ценность?
Мишель потянулся было к горе золота, но Валериан Христофорович опередил его.
- Хочу, милостивый государь, обратить ваше внимание на одну интересную деталь, - сказал он, ловко извлекая из груды украшений одно - платиновое колье. - Вот-с...
Но позвольте!..
Это было не просто колье, а то самое колье - в форме восьмиконечного многогранника, с четырьмя крупными камнями по краям и одним в центре...
Мишель враз перестал смеяться, нахмурившись.
- Но... откуда оно у вас?
- Не далее как сегодня ночью взято при облаве на фартовых ребят в хитрованских трущобах.
Опять на Хитровке?! Тоже самое колье?!
Но как же так, коли они его уже изымали, на той же Хитровке, у Федьки Сыча, препроводив изъятое в финчасть Чрезкомэкспорта?
- А это, часом, не подделка? - не веря сам себе, спросил Мишель.
- Вполне может быть, - согласно кивнул Валериан Христофорович. - Но только, позвольте вас спросить, зачем, подделывая драгоценное колье, подделывать след от пули, посредством которой вас, насколько я помню, пытались убить?
Вот, обратите внимание на эту вмятину в оправе.
Да, верно - была вмятина, глубокая, еще не потускневшая, каплеобразная борозда, меж вторым и третьим камнями.
- Позвольте вас спросить, разве оттого, что его попортить, цена украшения вырастет?
- Упадет, - обреченно кивнул Мишель.
- Вот-с и я так считаю. Считаю, что это не подделка, а то самое, настоящее, колье.
- Но как оно вновь могло оказаться на Хитровке?
- А вот сие я хотел бы знать! Причем не менее вашего! - ответил Валериан Христофорович. - Хотел бы знать, каким образом колье, за обретение коего вы, да и я тоже, чуть жизнями не поплатились, вновь оказалось там, откуда мы его с вами с таким превеликим трудом изъяли! Доподлинно сказать не могу, но сдается мне, что драгоценность сию вернул обратно на Хитровку человек, коему, по занимаемому положению, надлежит хранить его пуще глаза своего.
Да-с!..

Глава XVIII

Полгода уж, как Яков в Персии, а все не может найти, чего надобно. Все базары обошел, все лавки - алмазы купил, рубины, сапфиры, жемчуга и иные камни самоцветные, но нет средь них ничего такого, чем можно было бы удивить да порадовать государыню-императрицу. Хороши камни, спору нет, - да обычны! Потому как все самые удивительные самоцветы, что в Персию из Индии да Китая попадают, торговцы первым делом в шахскую сокровищницу несут, а буде кто из них ослушается да отдаст камень на сторону, прежде чем оценщикам шахским покажет, то его и покупателя камня того поймают и мучительной смерти предадут другим в назидание.
Как при том сокровища рентереи царской преумножить? Загрустил Яков да обратился с бедой своей к послу, князю Григорию Алексеевичу Голицыну, что хоть и был ему не ровня, да привечал, помня, что Якова в Персию сама государыня снарядила!
- Не могу, - сказал, - того, за чем матушкой-государыней Елизаветой Петровной послан, сыскать...
- И не сможешь, - кивнул Голицын. - Надир Кули Хан мудр да хитер как лис - желает он, дабы все каменья чудесные да диковинки разные в его сокровищнице хранились, через что станет он богаче иных правителей уж не только на Востоке, но и в Европе тоже! А имеющий злато - да получит себе весь мир!
Оттого, верно, он Индию воевать стал, предав огню и мечу, что прознал о богатствах тамошних магараджей. И ныне богатства те здесь хранятся.
- Где ж сокровищница та? Хоть бы глазком одним глянуть!
- Кто на них взглянет, тот без очей останется, а то и без головы. Сокровищница во дворце, где гарем шахский пребывает, дабы быть там под неусыпной охраной и дабы жены шахские могли, украшения меняя, услаждать ими взор властителя своего. Постороннему ни в сокровищницу, ни даже в сам дворец хода под страхом смерти нет!
Совсем опечалился Яков. Да князь Григорий Алексеевич его утешил, надежду дав.
- Трудно сие, но коли надо то самой государыне-императрице Елизавете Петровне, то можно похлопотать, чтоб запустили нас в сокровищницу, на камни самоцветные глянуть да выбрать те, коими царицу российскую ублажить. Уж больно теперь персам нужен с нами вечный мир, чтобы другие народы воевать! Не велик шанс - но есть!
- Что ж, неужто к самому шаху надобно идти? - подивился и устрашился Яков.
- К шаху не пойти, шах высоко сидит, докуда нам не достать. Здесь иные ходы искать надобно, да не простые, а с вывертом!
Как сие понять?..
- Вот коли евнуха главного, Джафар-Сефи, что за гаремом шахским приглядывает, умаслить да в союзники склонить, то, может, что с того и выйдет?
- Евнуха? Да разве евнух что может? - подивился Яков.
- Эх! - ухмыльнулся князь Григорий Алексеевич. - Сей политики вам по молодости вашей не понять! При восточных дворцах, да и иных тоже, все-то не через господ, а через слуг их делается, кои к правителям допущены да накоротке с ними общаются. Сей окольный путь ближе самого прямого!
А евнух - то случай особый. Он хоть гордости мужской лишен, да через то власти поболе иных визирей имеет, так как доверено ему главное богатство шахское - жены его, а с ними и сокровищница, что в женском дворце хоронится! Евнух - он самый первый советчик шаху, ибо советы свои не сам говорит, а в уста наложниц и жен его любимых вкладывает, кои их, меж утех телесных, властителю своему внушают. Понял ли?
Какие понять!..
- Помогите, Григорий Алексеевич Христа за ради!
- Помогу, отчего не помочь, коли, в Петербург вернувшись, скажешь государыне нашей о хлопотах моих!
- Скажу, Григорий Алексеевич, как есть все скажу - истинный крест! - пообещал Яков да перекрестился.
- Ну ладно, коли так! Не тебя ради, но государыни императрицы Елизаветы Петровны и славы Руси, - наставительно сказал князь. - Имеются у меня люди нужные, что могут ныне свесть с Джафар-Сефи. Только с пустыми руками к тому не сунешься, надобно подарки дорогие нести да обещать твердо, что часть самоцветов, Елизавете Петровне назначенных, ему достанется, тогда только он, может, и согласится.
На том и порешили.
Джафар-Сефи был велик и дороден, но как раскрыл рот, заговорил тонким, певучим голосом.
- Ай-ай, какой счастливый день настал, когда сам великий русский посол в гости к ничтожному слуге величайшего из великих, благословенного Надир Кули Хана, да продлит Аллах годы его, пожаловал, - вскричал Джафар-Сефи.
Да сложив руки на груди, стал кланяться, сладко улыбаясь. А как кланялся, живот его большой, подбородки и грудь под халатами колыхались и дрожали.
- Чем я, презренный раб, недостойный взгляда столь знатных особ, могу быть им полезен?
Григорий Алексеевич Голицын, источая устами медовые улыбки, церемонно раскланялся и не менее изысканно приветствовал хозяина дома.
- Привела нас сюда великая нужда и любопытство, ибо, наслышанные о великом уме и талантах главного шахского евнуха, коему доверены ключи от шахских опочивален и сердец жен его, мы за великую честь почли встретиться с ним, дабы выразить ему свое искренне почтение и испросить мудрого совета...
Джафар-Сефи кивнул.
К подобным оборотам он был привычен, ибо на Востоке вливаемые в чужие уши сладкие речи привычны, как пахлава к ужину. Куда более речей ему были интересны подарки, кои внес да поставил на пол слуга князя, откинув покрывало, их скрывавшее.
На большом подносе были разложены отрезы тканей, что ткались в Любеке и Гамбурге, забавные безделушки и ювелирные украшения европейских мастеров, которые особо ценились на Востоке. Хоть часто бывало, что самоцветы те были вывезены отсюда - из Персии и Индии и, ограненные и вправленные в золотые оправы голландскими и немецкими ювелирами, возвращались обратно в виде изысканных колец и брошей.
Джафар-Сефи быстро взглянул на подарки, оставшись ими доволен.
Тут уж только приступили к делу.
- Матушка наша государыня-императрица Елизавета Петровна, наслышанная о богатствах царства персиянского, наказала нам привезти из Персии камни драгоценные, кои величиной своей, цветом и формой могли бы услаждать ее взор и сердце.
Джафар-Сефи понятливо кивнул. Да щелкнул пальцами.
Тут же пред ним возникли два слуги, что держали в руках небольшие шкатулки, а как подошли они ближе, то поклонились и крышки назад отбросили.
В шкатулках были богатые украшения.
- Передайте сей скромный подарок от меня великой русской царице, дабы узнала она о преданном слуге своем Джафаре-Сефи, - поклонился почтительно евнух.
Князь Григорий Алексеевич Голицын принял подарок, заверив, что великая русская царица по достоинству оценит благородство главного шахского евнуха.
Но тут же, опечалившись, признался, что:
- Сии бесценные, не алмазами своими, но выказанной любовью подарки есть лишь ничтожная часть того, что желает иметь в сокровищнице своей государыня-императрица. И что коли не привезти ей, чего она пожелала, то ждет послов русских ее немилость.
Джафар-Сефи сочувственно закивал и зацокал языком, вполне искренне жалея послов. Ибо в Персии немилость выражалась единственно во вспарывании животов и насаживании нерадивых слуг на кол.
Но что же делать?
Главный шахский евнух, привыкший боле слушать, нежели говорить, ждал, когда гости объявят дело, за каким пришли.
- Прознали мы, будто в сокровищнице величайшего из великих, благословенного Надир Кули Хана имеется бессчетно самоцветов и жемчугов величины необыкновенной, а кроме них иных чудесных безделиц, коих свет не видывал.
Кивнул Джафар-Сефи. Как не быть - есть...
- Вот бы взглянуть нам на сии богатства, чтобы рассказом о них царице нашей усладить ее слух, через то облегчив свою участь.
Опять кивнул главный евнух.
- А коли нашелся бы мудрец, который присоветовал, как камни сии, пусть хоть малую часть худших из них, приобресть, то благодарность ему была бы безмерна!
Вздохнул Джафар-Сефи да покачал головой.
Как в сокровищницу попасть, коли находится она во дворце, где жены и наложницы шахские живут и который днем и ночью неустанно стерегут свирепые беки и тюфянчеи, готовые любого, кто к ним приблизится хоть на шаг, в клочки разорвать?
Разве только сам шах явит великую милость...
Подумал посол русский да, вновь слуг позвав, сказал:
- А буде найдется тот, кто сможет благословенного шаха Надир Кули Хана на сию неслыханную милость сподобить, то вот ему подарки от русской императрицы.
Джафар-Сефи жадно взглянул на подарки, но вида не подал.
Опять вздохнул да ответил:
- Коли найдется такой отчаянный храбрец, то передам я ему вашу просьбу и ваши подарки, - пообещал главный евнух. Хоть лицо его при том выражало скорбь и неверие, отчего Яков заключил, что ничего путного из всего того не выйдет...
Но как вышли они на улицу, Григорий Алексеевич стал радостно руки потирать:
- Сие хорошее знамение, что он подношение взял! Коли взял, не отказал, может, и поможет он в нашей затее.
- Да поможет ли? - усомнился Яков. - А ну как просто так подарки заберет? Как нам после за них отчет держать?
- Нет, просто так не заберет, - заверил его князь. - Я по положению своему к шаху вхож, могу, ежели что, и пожаловаться на обман, да опись вещиц сих, что у евнуха после сыщут, представить. Нас-то с позором вышлют, да только что нам с позора того - он нам шкуры не попортит, а мздоимца шах на кол посадит! Нет - уж коли взял, под дело взял. Помяни мое слово, недели не пройдет, как он скажется. И либо поможет, либо подарки нам возвернет!..
И ведь верно - так и случилось!..

Глава XIX

Курган Мишель-Герхард фон Штольц не срыл - не дали. Но лопатой ему потрудиться пришлось изрядно! На даче у академика Анохина-Зентовича, где он собственноручно перекидал пятнадцать кубов навоза на окрестные поля и огороды.
Впрочем, он всегда тяготел к простому деревенскому быту, в глубине души завидуя идиллической жизни селян и поселянок, кои растят хлеба и доят буренок средь милых сердцу пейзажей среднерусской полосы. Есть во всем этом некое здоровое начало...
Хотя навоз в эту идиллическую картинку вписывался не вполне - навоз был тяжел и пах навозом, а вовсе даже не лютиками-васильками.
Мишель-Герхард фон Штольц цеплял его на вилы и, пыхтя, тащил по тропке меж грядок на картофельное поле.
- Что ж вы, молодой человек, столь нерасторопны, - погонял его академик. - Я в ваши годы, на раскопках, покуда добирался до культурных слоев, не знал устали, трудясь подобно экскаватору.
Академик и теперь работал, как роторная копательная машина, носясь по огороду с тяпкой и добывая из черноземных слоев корневища бескультурных растений.
- И все ж хорошо на природе! - вздыхал академик, вытирая пот со лба и мечтательно оглядываясь по сторонам.
- Ага-ага! - соглашался Мишель-Герхард фон Штольц, принужденно улыбаясь, и, заплетаясь ногами, тащил свою порцию навоза на нивы будущих рекордных урожаев... Он, конечно, всегда имел склонность к простому деревенскому быту, но, оказывается, в несколько ином, идиллически-созерцательном варианте.
Уф-ф!.. Когда же это кончится-то? Это самое!..
Но лишь на крыльцо, в белом ситцевом сарафане, платке и переднике, выбегала Светлана и, прикрыв глаза ладошкой от солнца, замирала, озирая окрестный пейзаж, - вся такая тонкая и легкая, Мишель взбадривался, и навоз переставал давить ему на мозоли на руках и на психику, и он начинал таскать его с особым изяществом, с каким носил клюшки для гольфа на лужайке пред Виндзорским замком...
Вот и теперь она вышла.
И, смеясь, крикнула:
- Ну что, работнички, утомились, поди? Ступайте-ка полдничать.
Михаил Львович с видимым сожалением оставил свою тяпку.
Мишель-Герхард фон Штольц с великим энтузиазмом забросил куда подальше свои вилы.
Сели за стол.
Академик с аппетитом хрупал чеснок, редиску и прочие разные корнеплоды, выросшие на его участке, рассказывая про то, что и как ели древние скифы и прочие дикие народы. Мишель слушал его, то и дело обнюхивая свои натруженные руки.
- Сюда бы еще машины три навоза привезти да раскидать! - мечтательно вздыхал академик.
- А вот японцы, говорят, успешно осваивают искусственные почвы, - робко напоминал Мишель.
- Искусственные!.. Все теперь искусственное! - возмущался академик. - И вкус искусственный... А когда навозца, да пожирней, то аромат у продукта иной! Вот, к примеру, древние персы, которые придумали поливное орошение...
Древние персы интересовали Мишеля-Герхарда фон Штольца мало - меньше, чем внучка академика. Та сидела, восхищенно глядя на деда, кивая при каждом его слове, и глаза ее, и без того большие и бездонные, удивленно круглились.
- Вам что, неинтересно? - вдруг спросил у Мишеля академик.
- Что? - не понял Мишель.
- Про систему орошения у древних персиян?
- Ну что вы! - возмутился Мишель-Герхард фон Штольц. - Как раз наоборот! Всегда мечтал узнать побольше о секретах древней ирригации!..
И, поймав на себе благодарный взгляд Светланы, Мишель стал внимательно слушать...
Когда они отполдничали и обсудили особенности ирригации в Древней Персии, Китае, Индии и Междуречье, Мишель спросил Светлану:
- А почему там, в архиве, вы с дедом были на «вы»?
- И не только там, а еще в институте, где я учусь. Это здесь он мне дед, а там - завкафедрой и заслуженный академик! И двойки ставит, как неродной... - печально вздохнула Светлана. Да тут же спохватилась. - Он ведь действительно ведущий специалист по скифскому золоту. И не только скифскому, но еще персидскому и индийскому. Он одно время даже в Гохране работал!
В Гохране?
- Отчего же ушел? - удивился Мишель, думая о своем.
- Не он ушел - его ушли.
И вдруг, встрепенувшись, Светлана сказала.
- Ой!.. Я ведь, как вы просили, запросы по ренте-рее в другие архивы послала - Минкульта, МВД, Исторический, а теперь ответы пришли!
- И вы молчали?! - ахнул Мишель-Герхард фон Штольц.
- Но ведь вы заняты были! - удивилась Светлана. Чем занят?! Ах, нуда, верно - навозом!..
- И что они пишут?
- Не знаю, - пожала плечами Светлана. - Я почту не вскрывала, но, судя по величине конвертов, там может быть что-то интересное.
Может!..

Предыдущая страница 8 Следующая страница


9 Андрей Ильин

Мишель-Герхард фон Штольц, торопясь, схватил назначенную ему корреспонденцию и разорвал первый конверт.
Разорвал, вытащил да стал читать...
А как прочитал, сказал с чувством:
- Вы, Светлана Анатольевна, просто мой ангел-хранитель!
И тут же подумал: а ведь верно, так и есть - хранитель, потому как архивариус, хранящий документы. И уж точно - ангел: и обликом своим, и характером тоже. Ангел-хранитель!
Ай да ангел, ай да хранитель!..

Глава XX

Во внутренней тюрьме Чека было невозможно холодно, хоть на дворе стояло лето. Мишеля в его старом сюртуке чуть не до костей пробирало, да и Валериан Христофорович поежился. Сперва они долго торчали во внутреннем дворе, куда солнце и тепло с улицы, казалось, не проникали вовсе, потом маялись в коридорчике подле караулки.
Наконец их окликнули.
- Вы, что ли, с милиции?
- Мы, - встрепенулся Валериан Христофорович. Хотя из милиции был только он.
- А ну - мандат покажь!
Мандат был простой настуканной на «Ундервуде» бумажкой, скрепленной синей печатью, которую легко, в пять минут, мог нарисовать любой гравер. Но он совершенно удовлетворил проверяющего.
- Ступайте за мной.
Он довел их до камеры, где окно было забрано толстой решеткой.
- Ждите здеся! - приказал он.
После чего захлопнул и задвинул на засов дверь. Отчего стало сразу как-то неуютно. А ну как их отсюда боле не выпустят?..
Но скоро дверь отворилась.
Молоденький красноармеец толкнул внутрь арестанта.
- Вы тока поосторожней с ним, - предупредил он. - Ежели что, крикните в коридор, я туточки буду!
Арестант хмуро стоял подле двери, заложив руки за спину, изредка сплевывая сквозь зубы на пол и всячески выражая присутствующим свое презрение.
- Чего стоишь?.. Проходи, гостем будешь, - миролюбиво сказал Валериан Христофорович.
Арестант сделал несколько, вразвалочку, шагов и, небрежно развалясь, сел на стул.
Он вел себя так, как при царском режиме, хоть ни царя, ни жандармов давно уж не было.
Первый вопрос арестанта огорошил.
- А ты чего это, мил человек, так вырядился? - хмыкнул Валериан Христофорович. - Чай «деловым» так ходить не пристало!
И верно, фартовый был одет не как раньше, бьи одет по последней моде - в черную кожаную тужурку и такие же порты.
- Где взял одежу-то? - поинтересовался старый сыщик, - переходя на более привычный арестанту тон.
- Иде взял - там нету! - зло ответил фартовый.
- А хошь, я счас скажу, где ты их добыл, - вдруг предложил Валериан Христофорович.
Да подойдя ближе и обойдя арестанта со всех сторон, ткнул пальцем того в спину - туда, где куртка была разрезана и грубо зашита поверх разреза суровыми нитками.
- А ежели подклад теперь поглядеть, то будут на нем пятна! - убежденно сказал Валериан Христофорович. - Будут?..
- Чего пятна? Какие такие пятна?! - забеспокоился арестант.
- Бурые! - ответил сыщик. - Отсель и кожанка твоя! Ты ее с человека снял, коего до того ножом под лопатку ткнул. Да ловко как, - указал Валериан Христофорович на заштопаную прорезь, - в самое сердце. Ударил в спину, убил да раздел. Подклад-то застирал, а дыру нитками зашил! Да только лучше было бы тебе трех купчиков зарезать, чем этого одного...
И Валериан Христофорович многозначительно глянул на Мишеля. И даже зачем-то толкнул его в бок.
- Ты пойми, дурья твоя башка, ныне в кожанках только большие начальники ходят. Такого ты и зарезал! Да к тому ж - приятеля моего.
И вновь, да пребольно, пхнул Мишеля в бок.
- Ну да, - с неохотой подтвердил тот.
- Не резал я никого, - заорал фартовый, сообразив, куда дело гнется. - На толкучке, на Сухаревке, одежку купил, у мужика одного, рыжего!
- А звать того как?
- Не помню!
- Ну да? - не поверил Валериан Христофорович. - А ножичек-то, что при тебе нашли, чего в Яузу не бросил?
И ведь угадал!
- Чего его бросать, коли он ишо справный? - удивился арестант. И, поняв, что сболтнул лишнего, быстро заговорил. - А чего нож-то - чего? Я им тока хлеб один резал!..
- Хлеб? А отчего тогда на нем кровь? - быстро, не давая фартовому опомниться, спросил Валериан Христофорович.
- А вот врешь - не могет на нем крови быть, коли я его мыл! - крикнул простодушный арестант.
Ах, мыл, значица!
- А про экспертизу слыхал? - уже расслабленно спросил сыщик.
- Ну? - неуверенно кивнул арестант.
- Про то, что ежели твой нож помазать особыми химикалиями, то как его ни мой, хоть даже с мылом, все одно на нем кровь выступит! И ежели ее под микроскоп сунуть, да поглядеть, да с кровью убиенного сравнить, то сразу можно сказать, что кровь это его!
Мишель удивленно вытаращился на старого сыщика-с каких это пор кровь стала навроде отпечатка пальца? Что это за новые веяния?!
- Вот и выходит, что ты это товарища нашего порешил, за что тебе следует стенка! - и Валериан Христофорович стал шарить в кармане рукой, будто револьвер вынимая.
- Чего это, чего?! - отскочил к стене арестант, тревожно бегая по сторонам глазами. - Напраслина то! Никого я не убивал!
- Еще как убил! - не поверил Валериан Христофорович. - Очень важного начальника и его вон брательника. Родного! - указал пальцем на Мишеля, отчего того и вовсе оторопь взяла.
Какой брательник?! Какая кровь?!
- А коли убил, так держи ответ! - сурово подвел итог старый сыщик. И вновь стал шерудить рукой в пустом кармане.
- Э-эй! Нету такого закона, чтобы сразу стрелять! - заверещал фартовый. - Меня не за то взяли, меня за цацки взяли!
- За какие? - сделал вид, будто бы заинтересовался Валериан Христофорович. И, остановив жестом Мишеля, который и без того смирно стоял в сторонке, сказал, в точности копируя новый советский тон: - А ну, погодь в него палить, товарищ, может, он еще принесет пользу нашей с тобой революции!
Будто Мишель собирался! Да у него и оружия-то при себе не было!
- Пущай-ка он сперва скажет про цацки, что при нем были! Не иначе как товарища Петерсона они, коего сей злодей прибил, да ограбил!
Какого еще Петерсона?
- Никого я не грабил! - заорал благим матом арестант. - Я их у этих... у антихристов на спирт выменял.
- У кого? - не понял сыщик.
- У антихристов! - убежденно повторил фартовый.
- У анархистов, что ли? - вдруг сообразил Мишель.
- Ну... У них самых, - обрадованно кивнул арестант.
- Много было спирта-то? - поинтересовался Валериан Христофорович.
- Почитай, десять бочек! - ответил арестант.
- И что, и указать на тех, у кого цацки взял, сможешь?
Арестант насупился и замолчал.
- Ну как знаешь... - развел руками Валериан Христофорович. - Я думал, ты покуда поживешь еще, как полезный советской власти, да к тому ж раскаявшийся индивид, даты, видать, того не желаешь! - и обернулся к Мишелю. - Поступай с ним, товарищ Фирфанцев, как тебе твоя пролетарская совесть подсказывает. Он твоего брата родного порешил да кожанку с него снял и товарища нашего Петерсона, по всему выходит, тоже он прибил, за что следует ему беспременно экзекуцию учинить!
Мишель хотел что-то возразить, подавшись было к арестанту, отчего даже руку к тому протянул - да только тот, испугавшись его жеста пуще смерти, полез на стену, вереща:
- Не надо-ть! Не убивал я! Как же так-то?!
- А как ты - так и тебя! - убежденно ответил ему Валериан Христофорович, сам того не зная, повторяя выведенную революцией формулу. - Коли бы ты указал, у кого цацки брал, мы бы тебя еще помиловали. А так - нет!
- Скажу я, скажу! - упал на колени испуганный арестант. - У антихристов я их брал, что во дворце князя Габаридзе. Им я спирт привез - кого хошь спросите!
- А кто тебе за спирт платил? Имена назвать сможешь?
- Смогу - Сашка-матрос там был и еще какой-то Макар. Они мне цацки и дали. А боле я там никого не знаю!..
Вот и следок!.. Выходит, это анархисты конфискованными у Федьки Сыча драгоценностями торговали? И средь них тем, памятным, с вмятиной пулевой, колье! Занятно!..
И хошь узнали они, чего хотели, а все же на душе у Мишеля прегадко было! Как из камеры вышли, он не выдержал, сказал-таки:
- Не хорошо так-то!
- Как? - не понял Валериан Христофорович.
- Да вот так, чтобы смертью пугать и через то показаний добиваться!
- А что вы мне прикажете делать, милостивый государь?! - вспылил вдруг старый сыщик. - Ране у меня дознаватели были, осведомители, свидетели из обывателей добропорядочных, лаборатория криминалистическая, а ныне - ничего такого нет! Как мне дела раскрывать? Ежели бы я по одному только закону действовал, то ничего бы ныне не узнал! А так - узнал! Да и не агнец он - ведь убил да кожанку с мертвеца снял - разве непонятно?
- Все равно! - твердо сказал Мишель, демонстративно замолчав.
- Да бросьте вы, голубчик, ей-богу! - совершенно расстроился Валериан Христофорович. - Ну попугал малость!.. Я же понарошку! Шутейно! Да разве непонятно - кто ж его без следствия, без суда, да без присяжных приговорить может? Это, простите, нонсенс какой-то! Ладно он, по темноте своей, мне поверил, но вы-то почему все так близко к сердцу приняли?..
Эх, Валериан Христофорович!..
Да потому и принял, что, сам того не ведая, угадал старый сыщик самую суть революционной «законности» - что так оно и есть! И та комедия, что он пред арестованным ломал, не комедия вовсе - а истина, коей Мишель свидетелем был, потому как сам лично в подвалах Чека видел, как людей по подозрению только, по наговору одному, в распыл пускают! Как его самого чуть не пустили! Валериан Христофорович, тот под расстрелом покуда не бывал, а он - был! Отчего на него тем прошлым страхом и отчаянием дыхнуло! И не старого сыщика фартовый испугался, а Чека, вернее, славы ее!
Как во внутренний двор выходили, Мишель не утерпел - спросил сопровождающего, что с арестантом, с каким они нынче встречались, будет.
- А что будет? - удивился тот. - Как со всеми было - так и с ним! Как про все расскажет, так сведем его вниз, в подвал, да стрельнем. Завтра али послезавтра...
Валериан Христофорович замер.
- Позвольте?.. А как же присяжные, адвокаты? - спросил он. - Суд, наконец?
Слышал он про расстрелы и в газетах читал, но не думал, что это все так и есть, и так все просто, быстро и буднично.
- Суд? А это и есть суд, - спокойно ответил сопровождающий. - Наш, пролетарский!
Тут уж Валериан Христофорович замолчал. Да надолго!
И Мишель тоже!
И хоть молчали оба, а думали об одном - не дай им бог попасть сюда, да уж не гостями, а преступниками!
Валериану Христофоровичу - впервые.
А Мишелю - сызнова!
Не дай-то бог!!

Глава XXI

Длинны коридоры дворцовые да сумрачны. И никого-то в них нет, ни единой живой души! Только спереди и сзади молчаливые стражники идут, в шароварах, по пояс голые, в руках кривые сабли держа да в темноте белками глаз страшно сверкая. С Яковом не говорят, лишь дорогу ему указуют, то вправо, то влево поворачивая, по каменным ступенькам куда-то вниз все глубже и глубже спускаясь. Яков давно уж поворотам счет потерял - коли обратно не поведут, так сам и не выйдет никогда!
Бух...
Бух...
Бух!..
Гулко стучат, отскакивая эхом от низких сводов, шаги. Чем дале они идут, тем больше его жуть берет! Уж прохладно стало, а под ногами сыростью и мышами пахнет. Как видно, в подземелья они спустились, те, что под дворцом находятся. Неужто там сокровищница?
Али нет ее вовсе? Али не туда его ведут, а в секретные казематы, где запрут в каменный мешок, приковав цепями к стене, или набросятся, повалят, да перережут ему, будто барану, глотку, да бросят помирать... Кто его здесь найдет?
Бух...
Бух...
Бух!..
Чадно горят факелы, что стражники несут, по стенам каменным тени прыгают - причудливые, а то - страшные, будто кто из земли руки вздымает, дабы идущих за одежды схватить да в темноту уволочь...
Идет Яков, по сторонам глядит, а у самого ноги немеют и мурашки по спине бегают!
Князь Григорий Алексеевич Голицын сюда не пошел, хоть звали его, - поостерегся, видно. А может, и верно!
Бух...
Бух...
Бух!..
Встали вдруг!
Стражники в сторонку отошли, а на их место другие заступили, такие же черные и страшные. Дальше Якова уж они повели, да вновь по каким-то коридорам петляя, будто по лабиринту идя.
Да, видно, так оно и есть! Ведь говорили им, будто в сокровищницу шахскую иначе как через лабиринт не попасть и что в лабиринте том, что рабы строили, а после все убиты были, сто ходов и всяк колодцем бездонным кончается, который вдруг под ногами разверзается, как ты на плиту каменную встанешь. А на дне колодца того колья заостренные или гады ядовитые...
Бух...
Бух...
Бух!..
Идут спереди и позади стражники-персы. Может, те самые, про которых на базарах шепотом судачат, что они всю жизнь при сокровищах пребывают, наверх вовсе не показываясь и света белого не зная, отчего видят во тьме, будто кошки! А коли выводят их, так не иначе как в мешках, на головы надетых, дабы им всей дороги, что к сокровищам ведет, не узнать. Равно как те, что до них были, лишь половину ее знают! А сговориться им нет никакой возможности, так как шах приказал всем им языки вырезать!
И хошь, наверное, все это враки, а все равно жуть берет!

Предыдущая страница 9 Следующая страница


Слово дворянина 10

Бух...
Бух...
Бух!..
Стучат, отражаются многоголосым, пропадающим во тьме коридоров эхом шаги!
Вот дверь какая-то... Стражник, тот, что впереди шел, пред ней встал да за ручку потянул. А как дверь распахнулась, в сторону шагнул, Якова вперед пропуская.
Тот вошел.
Впереди зала была с высокими каменными сводами, по стенам лампы масляные горят, отчего бараньим жиром и копотью пахнет, под лампами стражники стоят недвижимо, будто изваяния, и у каждого в руке сабля сверкает.
Замер Яков на пороге. Да краем глаза заметил, как к нему навстречу кто-то кинулся. Отчего испугался и, хоть не желал того, шаг назад ступил... Только некуда ему было идти, потому как дверь, в какую он только что зашел, уж заперта была, и те персы, что его сюда вели, за ней остались!
Зажмурился Яков, худшего ожидая...
Но то не злодей с кинжалом к нему бросился, а персиянин в халате и чалме, что, не дойдя шаг, поклонился почтительно, руки к груди прижав, да за собой позвал, пальцем поманив.
Делать нечего - пошел Яков.
В сводах каменных дверца тайная была, куда они и ступили. А за дверцей еще одна зала, в коей по стенам сундуки стояли, и на каждом замок висел.
Персиянин в чалме к одному подошел да, огромную связку ключей из-под халата вынув, ключ сыскал и замок отомкнул, крышку наверх откинув.
Охнул Яков да вновь зажмурился!.. Но не от страха уж, а от блеска, в очи ударившего! Сундук золота и каменьев самоцветных полон был, и всяк новый камень другого краше!
А персиянин уж другой сундук отпирает да крышку откидывает! И тот тоже полон злата да самоцветов!
Сколь же их там уместилось, коли сундуки-то в три локтя высотой, в три шириной, да, пожалуй, шесть в длину будет? Али там не все только камни, али поплоше что на дне имеется? Но даже коли так! Не видал Яков таких богатств!
Иные сундуки, что подале стояли, персиянин отмыкать не стал, жестом Якову на самоцветы и золото указав - мол, смотри, выбирай, чего душе угодно! Сам в сторонку встал, глаз с него не спуская.
Стоит Яков над сундуком, смотрит - ни шелохнуться, ни взора отвесть не может! Персиянин ему улыбается, на сундук указывает и ладонью вперед тычет, будто гребет чего!
Склонился Яков да ладони, вместе сложив, в камни самоцветные сунул!
Зашуршали они, подались, расступились, пальцы его пропуская. Холодны камни, но уж как красивы! Всеми-то цветами радуги переливаются!
Поднял Яков руки к глазам...
Алмазы, рубины, сапфиры, жемчуга, что на нить нанизанные, гирляндами повисли... А есть и вовсе камни незнакомые, о коих на Руси никто не слыхивал!
Велика горсть, а каменьев туда не так уж много вместилось. Столь крупны они!
Чудо-то какое!..
Стал Яков камни перебирать да те, что понравились, в сторонку складывать.
Возьмет алмаз, на руке взвесит, пред глазами повертит, на свет поглядит, прозрачность оценивая, и либо назад в сундук бросит, либо на особое, что пред ним персиянин поставил, серебряное блюдо положит.
Растет, множится на блюде горка камней самоцветных! Уж через края пересыпается, а Яков все остановиться не может, все новые камни из сундука берет, с самого дна их выгребая. Сунет руку, нащупает, вытянет, посмотрит, да осторожно так, дабы другие не ссыпать, на гору сверху кладет. Иной камень положит, а после вынимает, дабы на его место другой, побольше да покрасивей водрузить. Положит, да пальцем придержит, чтоб тот не скатился!
А все потому, что всемилостивейший шах Надир Кули Хан позволил набрать лишь один поднос камней самоцветных лишь столько, сколь их туда поместиться сможет. Вот и мудрит Яков, каменья то так, то сяк перекладывая, дабы побольше их набрать.
Да только весь сундук на одно блюдо, как ни старайся, не уместить!
Как остановился Яков - персиянин все самоцветы перечел, да в мешок из простого холста сбросил, что-то на свитке длинном гусиным пером заточенным написав.
Взял Яков мешок да пошел!
То-то государыня-императрица Елизавета Петровна и батюшка его рады будут, как увидят, что он им привез!..
Как за дверь сокровищницы шагнул, его стражники встретили, что не показались ему уж такими страшными, как прежде, хоть были они те же самые! Может, потому, что путь его в обратную сторону был!
Вновь закружились они по коридорам и переходам, проходя мимо черных дыр, из коих землей сырой да смрадом в ноздри шибало. Но уж не боялся их Яков!
А как до условленного места дошли да охрана его переменилась, он и вовсе духом воспрял - совсем чуть-чуть идти осталось-то. Скоро выйдет он на свет божий, где ждет его князь Григорий Алексеевич Голицын, а как выйдет - так сразу раскроет мешок, дабы похвастать, камни самоцветные ему показав, кои матушке-государыне Елизавете Петровне назначены!
Бух...
Бух...
Бух!..
Да уж не угрожающе, а почти весело стучат шаги, приближая Якова к свету...
Да только, видно, слишком рано Яков обрадовался...
Как впереди уже засветлело да дышать вольней стало, вдруг провожатые его встали.
А как встали - так пропали куда-то!
Оглянулся Яков - глядь, а подле него и нет никого! Один он стоит одинешенек посреди темноты - подевались стражники куда-то! Может, он случайно, сам того не заметив, в ход какой боковой ступил?
Что ж делать-то теперь - искать их, кричать али дале самому идти?..
Не решил Яков - не успел!
Подумал уж кричать и рот было раскрыл, да только тут что-то подле него зашуршало, да где-то скрипнуло, и из тьмы, из потайной, кою он и не приметил даже, дверцы вдруг протянулась к нему чья-то громадная рука да, схватив цепко за одежду, к себе дернула, так что он на ногах не устоял! А другая рука, ловко лицо его обхватив, рот ему запечатала, так что ни крикнуть, ни даже вздохнуть невозможно!
Упал Яков, повалился куда-то в непроглядную черную тьму. И лишь одно успел - подумать, что вот и смертушка его пришла, в казематах персиянских настигнув!..
Уж не увидит государыня-императрица каменьев самоцветных, а он света белого!.. Видать, не судьба!..

Глава XXII

Документ был описью вещей, изъятых московской милицией у «уголовного, контрреволюционного и прочего антисоциального элемента» в облавах на Хитровке, Сухаревке, «в притонах, малинах и иных злачных местах».
Ну хорошо - а при чем здесь рентерея?..
А при том, что: «вышеперечисленные вещи были переданы на ответственное хранение в Чрезкомэкспорт».
Кажется, так тогда называлась рентерея?
Тогда все верно, тогда документ пришел по адресу!.. Опись была внушительной, но Мишель-Герхард фон Штольц ее добросовестно просмотрел, дабы пополнить свой список, по которому намеревался разыскивать пропавшие ценности.
Под номером один шла: «Брошь платиновая в форме креста...» Под номером два: «Портсигар золотой с буквами на крышке весом два фунта...»
А вот под номером три!..
На номере три Мишель-Герхард фон Штольц споткнулся!
Под номером три значилось:
«Колье, али подвеска в виде фигуры с восемью концами да четырьмя камнями-алмазами с краев и еще одним большим посередке...»
Стоп!.. Но, если судить по описанию, то это колье очень похоже на другое колье - на то самое - на изделие номер тридцать шесть тысяч пятьсот семнадцать по каталогу Гохрана!
На его колье!
Или нет?
Мишель-Герхард фон Штольц перечел написанное, обратив внимание на небольшую звездочку в тексте. Нашел ссылку и прочел:
«Вмятина на колье, повлекшая частичную порчу сей вещи, не есть результат вредительства, но несчастья, произошедшего от удара в нее пули...»
Коряво, но в целом понятно.
А это еще что?..
«Это» - была короткая приписка - «При сем приложен акт».
Куда ж он приложен-то, когда его нет?!
И все же это была зацепка! Не понятно было лишь, как, уцепившись за нее, остальное потянуть?
- Так это просто, - все объяснила Светлана. - Теперь нужно послать запрос в архив Министерства внутренних дел, чтобы они провели сверку по числам...
И точно!.. Приложенный акт, как водится, был приложен совсем не туда, куда должно было, и хранился не там, где положено! Но он был!
В акте указывался характер повреждения - "царапина меж вторым и третьим камнями, случившаяся по вине уголовного преступного элемента, стрелявшего из нагана в оперработника Фирфанцева, из-за чего тот был тяжело ранен, а на колье образовалась глубокая вмятина, похожая собой на каплю...
И тут же приложен рапорт того самого Фирфанцева. Кого-кого? Фирфанцева?.. Уж не того ли, что разыскивал пропавшие сокровища дома Романовых? Неужели?!
"...Настоящим доношу до Вашего сведения, что означенное колье было изъято на Хитровке, в трактире «Сибирь», при задержании налетчика Федора Кравчука, известного под кличкой Сыч, в руки которого попало от ювелира Густава Фридбаха, убитого Федором Сычом и его сообщниками при ограблении его ювелирной лавки, что на Самотеке. На что указал в своих показаниях подельник Федора Сыча Анисим Прохоров, узнавший колье по описанию, данному перед смертью оперработнику Александру Лыкову смертельно раненным Федором Сычом при попытке покупки у него колье на Сухаревской толкучке...
При задержании Федора Кравчука по кличке Сыч в трактире «Сибирь» им было оказано вооруженное сопротивление, отчего был ранен ножом в живот один из милиционеров, а подручным Федора Сыча по кличке Малец открыта стрельба из револьвера, пуля из которого, попав в колье, оставила на нем глубокую вмятину, рикошетом ранив в грудь оперработника, державшего его в тот момент в руках..."
Да тут же дан карандашный набросок с изображением колье и указанием, куда попала и какой след оставила пуля!
Того самого колье, с вмятиной в том самом месте!
Значит, верно - пуля!..
И, выходит, она Фирфанцева не убила, коли он о том собственноручно пишет! Убить - не убила, но колье попортила!
А как же тогда быть с другим актом, датированным четырьмя месяцами позже? И тоже изъятия, все того же колье с вмятиной, во время облавы, все на той же на Хитровке!..
Ни черта не понять!..
Что же они его все время изымают? Периодически?..
Или это они не первое колье, а то, другое, изымают? Ладно, хоть теперь понятно, откуда взялась вмятина - от пули, что назначалась тому самому Фирфанцеву да угодила не в него, а сперва в колье и, уж соскользнув с него, попала ему в грудь, не убив лишь потому, что утратила убойную силу!
Отсюда - вмятина! На одном колье... Потому что, кроме него, есть другое - точно такое же, и тоже с вмятиной, и тоже меж вторым и третьим камнями, и тоже - каплеообразной! И оба колье - то, что хранится под номером тридцать шесть тысяч пятьсот семнадцать в Гохране, и то, что изъял у преступников Мишель-Герхард фон Штольц, по уверениям экспертов, - подлинники!
И то и другое. Оба!..
Чего быть не может!
И отчего ум за разум заходит!
Как же во всем этом разобраться, когда все так перепутано - два колье, оба с вмятиной, оба подлинники и все они по нескольку раз изымались?!
Или в того Фирфанцева стреляли не раз, а больше, и он каждый раз прикрывался от убийц новым колье? И каждый раз, как на нем образовывалась вмятина, то колье изымали?..
Что за чушь такая?!
Нет, тут, как говорится, разом проблемы не решить. Тут нужно разбираться предметно!
И предмет тот - изделие номер тридцать шесть тысяч пятьсот семнадцать в каталоге Гохрана: колье в форме восьмиконечного многогранника, с четырьмя крупными, по три карата каждый, камнями по краям и одним, на десять каратов, в центре...

Глава XXIII

А он уж молитву заупокойную сотворил по себе, да все-то грехи вспомнил, в них покаявшись...
Но нет - не прибили его! Жив покуда Яков, хоть почти что уже и мертв! Крепка рука чужая да безжалостна - давит налицо, рот с носом затыкая, отчего в груди его будто огнем жжет. Хочется вдохнуть, да никак нельзя!
Замычал Яков, забился, руки чужие от лица отдирая. Да куда там!..
Вдруг кто-то, к самому уху его склонившись, молвил по-русски, хошь и слова коверкая:
- Молши... Не та убю!..
Да дабы показать, что не шутит, еще крепче лицо его сдавил. Затих Яков, покорился, отчего, ладонь от его лица отнявши, дали ему неведомые мучители воздуха дохнуть. И хоть был тот сперт да плесенью пах, показался он Якову слаще всякого меда!
Вздохнул он раз, другой да уж отбиваться не стал, боясь, что снова его, за непослушание, душить станут, жизни лишая. Затих покорно. Однако ж все равно ему в рот тряпку сунули, кою он закусил, речи через то лишившись, да на глаза повязку тугую повязали, хошь кругом и так черно было.
А как рот да глаза закрыли, вновь, поперек туловища перехватив, поволокли куда-то, так что ноги его по земле волочились. Куда только?.. Да разве поймешь, коли ничего не видно и ничего не слышно, только дыхание чужое.
Вот повернули.
Да еще раз.
Посыпалась на Якова сверху сухая земля...
Уж не знает он, чего подумать и чего ему ждать?
Коли ограбить хотели, так уж ограбили, вырвав мешок его с каменьями самоцветными.
Убить?.. Так чего же волокут-стараются, коль его и здесь зарезать да бросить можно? Али, прежде чем прибить, его пытать станут?.. Коли так, то увидит он в конце пути дыбу да плаху да, муки смертны приняв, сто раз пожалеет, что дали ему дохнуть, не задушив ране...
Тут свечой восковой запахло и теплом потянуло.
Встали.
Злодей, что его волок, что-то сказал по-персиянски.
Ему ответили. Да не мужской, а женский голос!
Отпустили Якова, отчего он, того не ожидая, наземь повалился. Хотел встать - да побоялся...
Опять зазвучали голоса. Зашуршали шаги, удаляясь. Да тут же другие, потише. Почуял Яков на лице дуновение легкое - будто кто-то над ним склонился.
И верно - склонился да сказал:
- Коли хочешь, чтобы изо рта тряпку вынули, то обещай, что кричать не станешь!
«А ведь то женщина сказала, да не по-персиянски, а по-русски! - подивился Яков. - Что за чудо такое?!»
Кивнул согласно.
Тут же тряпку у него вынули, хошь повязку с глаз и не сняли, оставили.
- Обещай, что выслушаешь меня! - сказал голос женский.
- Кто ты? - не удержался, спросил Яков.
- Жена шаха Надир Кули Хана, - ответила та да вздохнула.
- А русский отчего знаешь?
- Оттого, что батюшка мой и матушка моя на Руси жили, и сама я по рождению русская, - ответила жена шахская. - А ныне я в гареме живу, и коли ты мне, добрый человек, ныне не поможешь, то уж никто не доможет, и тогда пропадать мне!

Предыдущая страница 10 Следующая страница


11 Андрей Ильин

А как сказала она, тут на лицо Якова горячим капнуло, будто был это воск с оплавленной свечи.
И тут же еще капнуло.
Да еще...
И лишь когда на щеку капля попала, да на губы сползла, да когда Яков ее слизнул, отчего на языке солоно стало, так понял он, что то не воск, а слезы! И стало ему жену шахскую жаль.
- Коли согласен выслушать меня да помочь мне, счас я повязку с глаз твоих скину да про беду свою тебе расскажу. А коли нет - не обессудь, лица своего тебе показывать не стану, дабы ты его не запомнил да на меня шаху не донес, ибо ждет меня за ослушание смерть неминучая и лютая!
- А ежели откажу я тебе? - с опаской спросил Яков. - Отпустишь ли меня с миром?
- Бог тебе судья!.. Коли откажешь мне, сей час тебя доставят в место, откуда привели, да все, что при тебе было, вернут, а сверх того получишь ты перстенек с алмазом, за что пообещаешь ничего о том, что с тобой приключилось, не рассказывать, тайну свято храня. А как делать - то сам решай!
Ушел бы Яков, да больно любопытно ему стало. Сказал он:
- Ладно уж - помогу, чем смогу...
И тут, узелок распустив, с него повязку-то и сняли. Открыл он глаза, да ничего сперва не увидел, ослепленный светом горящей свечи. А как к свету привыкать стал, то разглядел пред собой деву по-восточному одетую, в шароварах да прозрачных накидках, с лицом красоты неописуемой!
Увидел да тут же понял, что пропал - что не сможет уж отказать ей ни в чем, чего бы она теперь ни попросила!..
Да спросил, как дар речи к нему вернулся:
- Как зовут тебя, диво дивное?..
- Зариной. А ране Дуняшей кликали...

Глава XXIV

Особняк князя Габаридзе обложили с трех сторон... Конечно, никакого князя в нем давным-давно не было, дворец был продан за долги еще в девятьсот втором году купцу Дорофееву, затем приобретен банкиром Миллером, а после революции, как тот сбежал за границу, самовольно занят каким-то отрядом то ли анархистов, то ли просто вольных бандитов. Все стены были вкривь и вкось исписаны лозунгами «Анархия - мать порядка!». На балконе повисло черное, с белым черепом и перекрещенными костями знамя, которое скоро истрепалось и обвисло лохмотьями.
На улицах подле дворца горожане предпочитали не появляться ни днем, ни тем более ночью, потому как вечно пьяная и потому буйная анархическая публика запросто могла затащить одинокого прохожего к себе, где весело, с шутками и прибаутками напоить его до полусмерти конфискованным вином или также весело пристрелить. Каждый день анархисты, на отобранных легковых авто, разъезжались по городу изымать у буржуев ценности, мебель и вино. Все это свозилось в особняк, сваливаясь в залах и комнатах, где тут же начиналась ночная гульба.
Большевики до поры смотрели на своих союзников по октябрьскому перевороту сквозь пальцы. Но после того как те совершили дерзкий налет на посольство Швеции, предъявив какой-то мандат и изъяв из сейфов валюту и хранящиеся там драгоценности, решили разделаться с конкурентами. Потому что тоже промышляли экспроприациями и ни с кем делиться не желали.
Теперь в Красных казармах большевики собирали отряд, дабы раз и навсегда покончить с досаждавшими им анархистами. Первыми прибыли чекисты - все сплошь в кожанках, с «маузерами» на боках, за ними появилась разношерстная московская милиция. Последними, маршевым порядком, пришли латышские стрелки. Они и были главной ударной силой.
- По машинам!..
Цепляясь за борта, подсаживая друг друга, попрыгали в подогнанные грузовики. Валериана Христофоровича вталкивали в кузов всем миром.
- Ты куда, папаша?! - хохотали все. - Думаешь, мы без тебя мировую буржуазию не одолеем?
Поехали...
Грузовики колонной тянулись по ночному городу, пугая горожан ревом моторов. Позади отчаянно громыхал по булыжной мостовой приданный отряду броневик.
В пяти кварталах от дворца остановились. Личный состав построился вдоль бортов. Сошедшиеся вместе командиры уточнили задачу.
Дело предстояло нелегкое - анархистов, что обосновались во дворце, было человек двести, да чуть не в каждом окне особняка торчало по «максиму». Коли они очухаются да организуют отпор, то уйму народа построчат.
- Надо предъявить им ультиматум, - предложили чекисты. - А как они сдадутся, пострелять всех к чертовой матери!
- А коли они не сдадутся?
- Тогда атаковать!
- Как?
- Напрямки!
«Ежели в лоб пойти, то под перекрестный огонь пулеметов угодишь, - прикинул бывший поблизости Мишель. - А после они атакующие цепи с верхних этажей гранатами закидают. Половина людей ни за грош поляжет!»
Командир латышских стрелков, мысля также, помотал головой, сказал, смешно растягивая слова.
- Я... мм-оих людей... на пул-леметы не пов-ве-еду!
Понимал, что главный удар принимать ему.
- А чего тогда делать? - растерялись чекисты, которые более привыкли ночные обыски учинять, чем в атаки ходить.
- С другой улицы надобно, - не удержался, сказал Мишель. - Там пристройки дворовые, ежели в них из соседних зданий попасть, то можно с тылу зайти.
- Вы верно знаете? - спросил латышский командир, испытующе глядя на Мишеля.
- Да. Я там бывал, - кивнул тот.
Правда, давно бывал, года четыре тому назад, при обстоятельствах вполне романтических - на балу, где безответно ухлестывал за дочкой хозяина дома, которую звали, кажется, Мими. Они даже из залы во внутренний дворик выходили, свежим воздухом подышать, отчего Мишель более-менее знал устройство дома. Да только после, как к Мими какой-то слащавый штабс-капитан подскочил, - она им увлеклась.
- Эт-то дел-ло! - поддержал Мишеля командир латышских стрелков. - Надобно с фронта стрельбу учинить, а частью отряда с тыла ударить.
Командиры стали, крича и размахивая руками, обсуждать предложенный план. Никакого единоначалия в отряде не было - всяк тянул в свою сторону, отчего стоял митинговый гвалт.
Наконец порешили идти с двух сторон.
- Поведете моих бойцов, - сказал командир латышских стрелков.
- Я? - удивился Мишель.
- Вы! Вы ведь там бывали!
Мишеля придали латышскому взводу, сунув в руку винтовку.
Выстроившись в цепь, они перебежали на соседнюю улицу.
- Туда!
Нырнули, сквозь низкую арку, в проходной двор. Зашли в подъезд. Постучали в дверь.
- Кто там?
- Откройте, Чека!..
Прошли через квартиру на другую сторону, один за другим, сквозь раскрытое окно, пододвинув стул и наступая грязными подошвами на подоконник, попрыгали во двор. Уже особняка. Пригибаясь, побежали к пристройке.
Их никто не заметил. Пьяные анархисты, видно, беспробудно спали. Ежели кто и нес службу, то не здесь, а со стороны парадного входа.
Ткнулись в какую-то дверь. Она была заперта. Пришлось высаживать ее прикладами. Шуметь уже не боялись, потому как с улицы часто загромыхали выстрелы, застрекотали пулеметы, ахнул, рассыпавшись звоном оконного стекла, взрыв...
Отряд пошел в атаку.
- А ну - разом!
Дверь, не выдержав напора, вылетела, причем вместе с косяком. Внутри было темно - двигались на ощупь. Сунулись в какую-то залу, где среди груды сваленной мебели на шикарных диванах спали вповалку пьяные матросы.
Тех, кто потянулся за оружием, закололи штыками, остальных связали друг с дружкой ремнями.
Пошли дале...
Первый этаж миновали благополучно, а вот на втором, на лестнице, навстречу им забухали выстрелы. Кто-то, рядом с Мишелем, ахнув, присел, схватившись за живот. Мишель, повинуясь фронтовым привычкам, упал, пополз в сторону, за выступ лестницы. Выставив вперед винтовку, пальнул несколько раз вверх, в распахнутые двери. Теперь оттуда в любой момент могла вылететь граната, и тогда, на узкой лестнице, их всех посечет осколками.
- Надобно бы вперед! - беспокойно озираясь, сказал Мишель. Да куда там! Латышские стрелки лежали вповалку, прижимая головы к полу. Раненый командир корчился от боли на полу.
Из-за дверей вразнобой, но часто стучали винтовочные и револьверные выстрелы. Патронов у анархистов было вдосталь! И что уж совсем худо - справа деловито, будто швейная машинка «Зингер», застрочил «максим». Видно, его стащили с окна, да развернули к двери, дабы сдержать атаку, идущую с первого этажа.
«Та-та-та-та!..» - беспрерывно, одной длинной очередью, строчил пулемет.
Поверх голов, впиваясь в стены и перила лестницы, раскалывая мраморные балясины, колотили пули, летели во все стороны, осыпая солдат, мраморные осколки.
Ах, как все неудачно вышло-то - всего-то пролет не добежали - на чем первоначальный порыв угас. Теперь всяк станет искать для себя спасения, забиваясь в укрытия, и атака скоро совершенно захлебнется!..
На улице тоже успеха не наблюдалось - судя по залпам, наступающие цепи залегли, посеченные огнем пулеметов. Только броневик, колеся туда-сюда по улице, огрызался, крутя башней и поливая окна дворца из двух своих пулеметов.
Мишель беспокойно оглядывался, выискивая командира, ожидая, кто возьмет на себя командование. Но таковых не находилось - солдаты, вжимая головы в плечи, сползали по лестнице вниз.
Что-то случилось с Мишелем - как видно, дала себя знать фронтовая закваска. Там ему, хоть и не так долго он воевал, приходилось командовать взводом, а после ротой, там он привык брать ответственность на себя.
- А ну!.. Слушай мою команду!.. - крикнул Мишель. Солдаты зашевелились, приподняли головы, глянули на него вопросительно.
- У кого гранаты есть?
- У меня...
- И у меня тоже...
- Попасть в двери сможете?
Двери были высоко и находились за парапетом лестницы. Чтобы попасть в них, нужно было приподняться, подставясь под пули.
- Попробовать, конечно, можно...
- Слушай меня! - вновь рявкнул Мишель. - К стрельбе залпами... Товсь!
Его поняли.
Солдаты завозились, задергали затворами винтовок.
И он тоже, оттянув, толкнул вперед затвор, досылая в ствол патрон.
- По моей команде...
Все подобрались.
- Цельсь... Пли!
Разом грохнули два десятка винтовок. Пули, влетев в проемы дверей, запрыгали рикошетом от потолка и от стен по комнатам, заставляя матросов залечь, прижаться к паркетному полу.
- Залпо-ом!.. Залязгали разом затворы. Пауза...
- ...Пли!
Ахнул новый залп, так, что стены дрогнули.
Там, на улице, их услышали и стали стрелять чаще.
- Залпо-ом!..Пли!..
Встречная стрельба стихла. Воспользовавшись мгновением, несколько солдат привстали и швырнули в дверные, проемы гранаты.
Один за другим прогрохотали взрывы.
- За мной, вперед!.. - крикнул Мишель, вскакивая на ноги и прыгая по ступеням вверх, уже не оглядываясь, но слыша, как за его спиной дробно стучат по лестнице подошвы солдатских ботинок.
Теперь нельзя было терять ни единого мгновенья!
С ходу ворвались в первую дверь.
Мишель, заметив мелькнувшую впереди тень, пальнул в нее из винтовки. Кажется, попал... Другого выстрела он сделать уже не мог - не успел бы. Перехватившись, побежал, выставив винтовку вперед штыком. Заметил чье-то глядящее на него сквозь мушку прицела лицо. Огромным, от коего жизнь зависела, прыжком подскочил, всадил в матроса штык, глубоко пропарывая им его щеку.
Успел!
Почуял, как тот задергался от боли на штыке, толкнул, потащил его в с сторону, разрывая рану. Но тот все ж таки смог выстрелить.
Горячая пуля ожгла Мишелю руку, пройдя мимо.
Выдернув из анархиста штык, он побежал дальше, переступив через чье-то тело. Слева, орудуя прикладом, латышский стрелок вдалбливал в паркет чью-то голову.
Вперед, вперед!
Мишель вновь, сделав выпад, ткнул кого-то штыком, да тот отбил его удар своей винтовкой. Мишель оказался открыт для встречного удара. Перехватился, попробовал прикрыться прикладом, да понял, что не успевает, что сейчас его пропорят штыком, всадив его ему в живот.
«Уж лучше бы в грудь, - мгновенно подумал он, - чтобы сразу! Ежели в живот, если кишки порежет, придется долго мучиться!»
Совсем рядом сверкнуло остро заточенное трехгранное лезвие...
Но тут сзади, из-за его спины, бахнул револьверный выстрел. И следом еще один! Анархист, отброшенный пулями, завалился на бок, выронил винтовку.
- Благодарю! - не оборачиваясь, на ходу крикнул Мишель. Кого он благодарил, кто ему только что жизнь спас, он так и не увидел - не до того было. Справа набежали матросы, начали стрелять из «маузеров». Кто-то позади Мишеля отчаянно вскрикнул - может быть, и его спаситель, коему теперь на то, чтобы себя уберечь, патронов в «нагане» не хватило!
Мишель ударил ближнего матроса прикладом по руке, вышибая «маузер». Тот заверещал, разжал руки. Следующий удар пришелся ему в лицо...
В дальнем углу какой-то в гражданском платье мальчишка, тоже, видно, анархист, дергал чеку из гранаты.
- Граната! - отчаянно прокричал кто-то.
К анархисту подскочили, схватили за руки, не давая разжать пальцы, и, подняв, как есть, вышвырнули его вместе с гранатой в разбитое окно.
Через несколько секунд уже там, внизу, прогремел взрыв.
И стало тихо.
Лишь слышно было, как по этажам разбегались солдаты, да редко бухали отдаленные выстрелы.
Все? Все!..
Более в зале, может, именно той, где Мишель с Мими танцевал, никого, кто бы оказывал сопротивление, не было. Солдаты, обшаривая углы, вытаскивали из них уцелевших, испуганных, побросавших оружие анархистов...
Мишель обессиленно упал в какое-то иссеченное пулями кресло. Всего его колотил озноб, руки и ноги мелко дрожали, да так, что ничем их не унять. Такое за ним и прежде, на фронте, водилось - как в атаку бежать, так был спокоен, а как кончалось все - будто истеричная барышня колотился!
- Да вы никак ранены! - подошел к нему кто-то из солдат.
Где?!
Да - верно!
По его руке густо стекала кровь. Видно, та пуля все-таки его зацепила, чего он по горячке боя не заметил. Солдат привычно оглядел, ощупал рану. Мишель, не сдержавшись, застонал.
- Пустячная рана, - вынес заключение солдат, доставая из кармана и разматывая бинт. - Главное - кость цела! Кабы пуля вершок правее прошла, так хужей было б!
Бинт быстро набухал кровью. В голове шумело, к горлу подступала тошнота.
Как же он теперь на глаза Анне покажется, расстраивался Мишель.
- Вы уж потерпите, - уговаривал его, будто маленького, солдат. - Вишь как в бою-то себя геройски показали! Кабы не вы, все мы могли там, на лестнице, полечь... Да теперь уж все позади...
Рука наливалась жгучей, пульсирующей болью, которая огнем растекалась по телу...
В двери возник неясный шум, и в залу ввалился кто-то большой в кожаной тужурке с огромным «маузером» в руке и еще одним на боку.

Предыдущая страница 11 Следующая страница


Слово дворянина 12

- Ага!.. Вон где вы спрятались! - зарокотал знакомый бас Валериана Христофоровича. - Вот вы тут, милостивый государь, прохлаждаетесь, а я меж тем собственноручно злодеев словил! Сашку-матроса и Макара тоже. Тех самых, что драгоценности на спирт меняли!..

Глава XXV

Звали девочку Дуняшей.
Жила она, горя не зная, хошь не богато, да весело - были у нее тятенька с маменькой да братья с сестрицами. Были хороводы, игры да забавы. Как соберутся они с подружками да пойдут за луга заливные, по грибы-ягоды, али купаться нареку, али зимой на санках с горы кататься - визг стоит такой радостный, что за три версты слыхать!
Так дожила она до шестнадцати годков да успела отгулять еще пол-лета, как случилась большая беда - напали на их деревню татары крымские, что из южных степей пришли. Хоть усмирены они были, хоть воле государыни-императрицы покорны, а все ж таки случались с их стороны набеги.
Так и в тот раз было...
Пришла шайка разбойная ночью, копыта коней тряпками обмотав, дабы не стучали они о землю. Сторожа-инвалида, двадцать пять годков отслужившего, что теперь с колотушкой по деревне ходил, за порядком приглядывая, словили арканом да тут же зарезали, горло ему кинжалом перехватив. А уж после по улицам пошли.
Как собаки забрехали, хозяев своих будя, - уж поздно было. Татары по дворам разбрелись да в хаты вломились. Мужики спросонья кто за топоры, кто за ножи схватились да на незваных гостей, как есть в исподнем, кинулись, да только их татары усмирили скоро, саблями изрубив.
Пошел по селу крик да плач!
Кто половчей, тот в окошки выпрыгивал, бычьи пузыри, что стекла заменяли, разрывая. Но только их там уж ждали. Мужиков, тех, покуда они на ноги не встали, били, а девок арканами волосяными ловили и ноги им вязали.
И к Дуняше в хату тоже пришли.
Тятенька, брех собачий услыхав, привстал с лавки да к окошку приник, чтоб увидать, чего там происходит. Сквозь окошко-то его и вдарили, копьецом коротким в глаз ткнув.
Охнул тятенька да пал мертв, а из лица его копьецо торчит и кровь брызжет.
Заголосила матушка.
А тут как раз татары в дверь полезли. Братья, что постарше были, проснулись, с печи попрыгав. Один из них исхитрился - ножик в первого татарина кинул, да попал! Тот захрипел, забулькал, на колени упал, ножик из горла дернул да тут же и помер. Остальные татары, сильно на то осерчав, на брата Дуняши бросились и стали его саблями со всех сторон колоть. Кровь во все стороны полилась, и брат Дуни богу душу отдал.
Другой браг, все это видя, вскочил на печку, а с нее на чердак, да через солому, коей крыша крыта была, раскидав ее, наверх выскользнул, а уж оттуда на землю спрыгнул, в огород шмыгнул в лопухи высокие и был таков!
А других всех братьев и матушку татары зарезали, никого не пощадив. Девок же, связав вместе, на двор погнали. А другие пока дом и сараюшки грабили, добро хозяйское таща да скотину из хлевов выгоняя.
И по всей-то деревне страшный вой людской стоял да крики смертные, отчего волосы на голове, будто живые, шевелились!
Всех, кто жив остался, татары вместе согнали, одной длинной веревкой связали да повели в степь. Последние пленники срубленное дерево за собой волокли, дабы листьями с ветками следы заметать, по которым погоня пойти могла.
Так ночь прошла.
Татары - те на конях скакали, а пленники пешком брели, погоняемые, будто бараны. Кто отставал али задыхался, из сил выбиваясь, того кнутами по спине охаживали, но не сильно, не до крови. Одну девку, что ногу подвернула да дале идти не могла, татары ножами зарезали, бросив на съедение волкам. Отчего другие резвее пошли.
- Куда ведут-то нас? - шептались тревожно меж собой пленницы.
- В неволю, в землю басурманскую.
Да друг с дружкой слухами страшными делились:
- Говорят, там, за морем-океяном, чудища страшные водятся, коих девами молодыми кормят.
Но коли чудищам их скармливать, отчего тогда их не бьют, отчего жалеют?
Почему девок не до крови били, после ясно стало, как они на место пришли. Да только нескоро - через месяц только. За то время много пленниц от питания скудного и лишений перемерло, а иных сами татары прибили.
Как пришли - пленницам роздых дали, покормили досыта, на реку искупаться свели. Уж думали они, что на том их мученьям конец пришел, а вышло, что это лишь самое начало их!
Рано утром, еще до солнышка, вывели пленниц на площадь базарную, на специальное место огороженное, подле которого лошадей да верблюдов стреноженных продавали. Сами татары наземь сели, ноги крест-накрест сложив, да замерли так, будто неживые.
А как солнце взошло, на площадь народ сходиться стал, все боле персы, турки и иные иноверцы. Все они поодаль от пленниц толклись, на них глазея, языками цокая и пальцами указывая. Татары близко к ним покуда никого не допускали. А как набралось народу, что протолкнуться нельзя стало, один татарин вперед выступил да что-то громко не по-русски выкликнул.
Да подойдя, ближайшую девку за платье схватил, разодрав его надвое от ворота до самого низа. Разодрал и лохмотья в пыль бросил. Остальным тоже велено было все с себя скидать. Кто заупрямился, тех кнутами да вицами по ногам стегали.
Делать нечего - подчинились девки, сбросили сарафаны и юбки исподние, оставшись в чем есть, кое-как грудь и срам ладошками прикрыв. Стояли так, от холода утреннего зубами стуча да кожей гусиной покрываясь.
Тут и торг начался!
Покупатели на товар, что им приглянулся, пальцем указывали, свою цену выкликая. Кто боле других давал, к тому девку подводили, дабы он ее оглядеть и ощупать мог. Покупатели пленниц мяли и тыкали, иные рот заставляли раскрывать и пальцами туда лазили, зубы на крепость проверяя, качая их, стуча по ним и скребя ногтем. А то всяко бывает - бывает, берешь девку справную, при зубах, а после оказывается, что они фальшивые али в дырах все, да мелом толченым подкрашенные.
Ныне девки все справные да молодые были - двенадцати-осьмнадцати лет отроду. Старых, кривобоких да рябых татары, как водится, на месте режут. Остальных за собой уводят на базары, что от Крыма до Персии рабами торгуют.
Девки - товар добрый, за них, коли кожа белая да гладкая, купцы платят не скупясь. Тех, что повидней, разбирают скоро, а те, что поплоше, не один день на солнцепеке выстаивают, судьбу свою кляня. Их, коли никто не купит, татары к себе сведут на черные работы. Или бросят за ненадобностью. Ато, бывало, выведут в степь подале и задушат, чтобы боле с ними не возиться, да тут же в новый набег поскачут на Русь, за новым товаром. Чего-чего, а девок в России хватит!
Дуняшу, ту первую увели, уж больно она была собой хороша. Купил ее купец-турок всего за несколько золотых монет, а как в караван-сарай привел, вновь оглядывать да щупать стал. А как щупал да тискал, руки у него и щеки тряслись - уж так она ему приглянулась. Но более он ничего себе не позволил, дабы товар не попортить, ибо в гаремы султанские только девственниц берут.
Несколько дней он так с ней забавлялся, глаза закатывая да причмокивая, а после, хоть и жаль было, в сторону турецкую отвез да другому купцу продал. Уж втридорога. Тот повез Дуняшу к морю Каспию. Да уж не пешком, а на лошадях, да рук с ногами не вязал, дабы нежной кожи девичьей не испортить. Как к морю пришли, на лодку-фелюгу сели и три дня плыли, средь волн бурных, отчего Дуняша сильно тошнотой страдала. Дале с караваном пошли.
На невольничьем рынке, куда купец ее доставил, много девок продавали из Руси, из Булгарского царства, из самой Европы даже. Все они были у родных своих отобраны да в Персию свезены. Купцы товар свой показывали, на все лады расхваливая, поворачивая то так то сяк.
Тут как раз мимо проезжал визирь Аббас Абу-Али да девок увидел, а средь них - Дуняшу. Остановился.
Он на Дуню перстом указал - подвели ее.
Поглядел он на нее, грудь пощупал да живот.
Спросил:
- Цел ли товар или попорчен?
- Как есть цел! - ответил, почтительно кланяясь купец. - Старухи ее глядели - все при ней, все как надобно, все на месте, берите - будете довольны.
Визирь кошель вынул да, не глядя, купцу бросил.
Дуняшу во дворец к нему свели, где долго в водах с лепестками цветочными мыли-полоскали, волоски на теле выщипывали, благовониями обливали да масла разные в кожу втирали! После на голове четыре косички заплели, в ноздри золотые кольца с драгоценными камнями вдели, а на грудь, шею и на лоб навесили жемчуга. Да одели в исподнее платье, что из узкого кафтана и рубахи без вышивки состояло и все было дымами ароматными пропитано.
Призвал ее к себе визирь, оглядел да сам лично на персты кольца с камнями самоцветными надевал, дабы вместе с ними шаху подарить.
Шаха-то Дуняша не увидела. Во дворце ее евнух осмотрел, дабы удостовериться в ее чистоте. А как внутрь гарема ввел, велел повторить по-персиянски:
- Нет Бога, кроме Аллаха, и Магомет - пророк его.
И шнурок шелковый вынул, дабы, если она откажется, тут же ее удавить.
Сказала Дуняша, да в тот же миг веру православную утратила и имя свое, что батюшка с матушкой ей дали, став Зариной!
Но и тогда ее к шаху не свели, а приставили к главной рабыне, что должна была ее учить игре на музыкальных инструментах, танцам, но более всего премудростям обольщения.
Рабыня была стара да злюща, отчего Дуня боялась ее пуще ведьмы. Заставляла она Дуню принимать сладострастные позы, шептать слова ласковые да обжигающе ласкать. А коли ученица надлежащего усердия не выказывала, стегала ее ремешком кожаным.
- Должна ты быть, дабы взор господина своего радовать, ростом как бамбук среди растений, лицом кругла, будто полная луна, волосы темнее ночи, щеки белые и розовые, с родинкой, подобной капле амбры на алебастровой плите, глаза черные да открыты широко, как у дикой лани, веки сонные и тяжелые, уста небольшие, с зубами, подобными жемчужинам, оправленным в коралл, груди, подобно яблокам граната, бедра широкие, а пальцы узкие, с ногтями, покрашенными ярко-красной хной.
Да учила, как господина своего ласкать, дабы разжечь в нем желание:
- Коснись устами своими ног его, легко, будто мотылек на них сел, да бедрами в стороны легко поводя, целуй ему пальчики, всякий раздельно, кончиком языка их гладя и щекоча, а как целуешь, очей своих не смыкай и в сторону не отводи, а гляди на него покорно и сладостно, будто не ноги ты ласкаешь, а меды сладкие в рот льешь, ибо, получая с того радость, ты в нем страсть рождаешь...
Ох и трудна наука любовная, отчего не всякой наложнице с первого раза дается. На то рабыня к ним и приставлена, что знает всякую прихоть своего господина, знает, как ласкать его, чтобы до истомы сладкой довести или усыпить, будто ребенка.
- Плавься под взглядом господина своего, как свеча на солнце, коли желает он видеть в тебе покорность; будь свежа и игрива, подобно горному ручью, когда будет у него веселый нрав, а коли не угадаешь, что ему надобно, боле он тебя к себе не призовет!
Через год лишь, как смогла Дуняша выучить язык персиянский, танцы освоить, игру на зурне и иных инструментах да преуспела в утехах любовных, познав, как доставить господину своему неземное наслаждение, допустили ее в гарем.
Гарем тот - дворец отдельный, с фонтанами, садами, бассейнами и банями, где принимают наложницы омовения, да с комнатами, что без счета, хоть и нет меж них дверей.
Идет Дуняша по дворцу да диву дается.
Кругом золото да ковры! На коврах наложницы возлежат, все красоты неописуемой, а иные в гарем и не попадают! Кто в неге пребывает, кто маслами себя умащивает да тело растирает, кто ласкается друг с дружкой, забавляясь. Иные из коробочек рубиновых али сапфировых что-то белое достают да сыпят в кальяны, что курят, нюхают или языками лижут.
- Что это? - спросила Дуняша.
- Сладкий порошок-опиум, - восторженно вздохнула главная рабыня. - С ним жить легко да весело.
Остановились.
- Здесь место твое будет, - показала рабыня. Стала Дуняша в гареме жить да вокруг глядеть.
Чудно там...
Без малого тысяча наложниц кругом, все молоды, все прекрасны, все в любви искусны и все-то господину своему назначены, а боле никому! И всякая об одном только мечтает - чтоб ее господин заметил!
Как появится шах на женской половине, поднимается там великая суматоха, все невольницы, где в ни были, принимают сладострастные позы, стремясь попасться ему на глаза, кто танцует, стан зазывно выгибая, кто поет, слух его нежными звуками лаская, кто на зурне играет, иные меж собой играют да ластятся, дабы возбудить в господине своем любопытство и страсть... Тут уж все способы хороши.
Обратит на тебя господин взор, скажет:
- Как зовут ту, что с краю стоит?
И тут же, на зависть всем, получает та наложница титул «гэздэ», что значит - «удостоившаяся взгляда». Любимая жена султана дает ей знак приблизиться и, оказывая великую милость, разрешает поцеловать край дивана, на котором господин сидит, или носок туфли его!
Как обжилась Дуняша, много чего узнала.
- Господин наш добр да милостив, - шептали ей новые ее подружки. - Если понравишься ему - жемчугами осыпет. А станешь любимой наложницей, получишь за то подарки да комнату отдельную, с прислугой!
- А если не угодишь или провинишься чем? - тихо спрашивает Дуняша.
- Тогда, милость яви в, прикажет он казнить тебя без крови, удавив шелковым шнурком...
Что же это за милость такая, коли жизни лишают?!
- А коли не явит милость?
- Тогда сунут тебя в мешок кожаный, ядовитыми гадами набитый, или толкнут в кувшин с крысами и кошками разъяренными да крышкой запечатают! - пугают шепотом наложницы.
Страх-то какой! Так и хочется перекреститься - да нельзя, иной у Дуняши теперь бог, что Аллахом зовется. Креститься станешь - увидит кто, евнуху донесет, и уж тогда сварят тебя в масле кипящем!
Как вечер настанет, Дуня на подушки мягкие возляжет, покрывалом с головой накроется, сторонушку родную вспомнив, да батюшку с матушкой, коих злые татары убили, всю-то ночь напролет горючими слезами плачет! Да не громко, а тихонько, чтоб ее не услышали! Не увидеть ей, видно, боле Русь, не потрогать снежка холодного! Ой-ой!
В другой раз, как шах в гарем пришел да все навстречу ему бросились, Дуня в сторонку встала, да сама все шептала, чтоб он ее не заметил!
Шах на диван возлег, на подушках мягких развалившись, кальян раскурил да, глаза полуприкрыв, на тысячу наложниц своих глядит, что пред ним, в покровах прозрачных, сладостно станы изгибают. У каждой на щиколотках браслеты золотые гремят, отчего идет по зале звон дивный, переливчатый. И всякая тонка, как тростинка, гибка, как лань и горяча, будто огонь, - на господина своего призывно глядят, а во взорах тех нега с поволокой, и губки - будто бутоны алых роз распускаются...
Но никто шаху не нравится.
Зевает шах, скучая, - счас уснет!..
Но увидел вдруг за полунагими телами новую, кою раньше не видал, наложницу, что взор его привлекла. Да не тем, что лицом прекрасна - все здесь красавицы, коих в целом свете не сыскать, и не телом - у всех наложниц тела тонкие да гладкие, а кожа атласная... а тем, что стан свой не изгибает да не танцует, а будто, напротив, прячется от господина своего.
- Кто это? - указал перстом шах.
- Наложница новая, что Зариной зовется, - ответила старшая жена.
- Пусть подойдет.
Расступились все, разбежались в стороны, дорогу давая. Ни жива ни мертва Дуняша, ступить не может, будто ноги ее к коврам персидским приросли.
Толкают ее в бок да глядят с завистью.
Подвели Дуняшу к господину да вновь в бок толкают. Встала она на коленки, проползла три шага, коснулась губами покрывала.
Шах смотрит на нее с любопытством да ногу свою вперед отставляет, на коей туфля надета, золотом шитая, с носком, вверх загнутым.
Обмерли все! Виданое ли дело, чтоб милость такую господин явил, что не покрывало только, но и туфлю свою дать поцеловать! Счастливица Зарина!..
Подползла Дуняша да коснулась устами своими самого кончика туфли. А как коснулась, задрожала вся со страху! Да только не так ее поняли!..
Хмыкнул шах да на нее указал.
- Пусть ко мне придет!
Ахнула Дуняша. Да почуяла взгляды ненавистные, что со всех сторон на нее обратились!
Тут же ее в баню свели - мыли да парили в цветочных водах, тотчас меняя их, как лепестки от тепла увядали, да ноги с руками и тело все растирали, благовониями умащивали, в кожу их втирая...
А после к евнуху главному привели, что прозывался Джафар-Сефи.
Тот осмотрел ее, обнюхал всю да спросил, как она господина своего ублажать станет.
Сказала Дуняша.
Евнух послушал да повелел ласки, шаху предназначенные, на себе показать! Обомлела Дуня... Слышала она, будто во всем свете не сыскать более опытного знатока утех любовных, чем евнух шахский!
Встала Дуняша на колени да стала евнуху ноги ласкать и целовать, как учили ее. А нога вся толстая, гладкая, жиром заплывшая. Сидит евнух, глаза за веки забрав, будто чего слушает.
Морщится недовольно да говорит непонятно, как все на Востоке.
- Кто спешит, тот дороги любовной не осилит, ибо не тот поспевает, кто первый цели достигает, а кто приходит вовремя! Подымайся к вершинам страсти медленно, да верно, да первая сама получай от пути того радость!
Поняла ли Зарина?
Кивнула Дуняша, хоть не поняла.
Покачал головой главный евнух. Коли будет шах недоволен, - его вина в том первая, а уж невольницы - вторая.
Вздохнул да велел ей на ложе возлечь.
А как возлегла она, стал он ласкать ее руками и губами. Сперва страшно Дуне было да щекотно только, а после обо всем она позабыла, лишь тело свое слушая, все потаенные уголки его, с удивлением и страхом ощущая, как разгорается в ней незнакомое чувство, что зовется любовный жар!
А евнух знай себе дальше старается, любовную дорогу опытной рукой торя, да говорит вслух, что с ней делает, дабы знала она, как ей господину своему радость доставить. И чувствует Дуняша, что евнух тоже от страсти дрожит, и пальцы его, и язык, и весь-то он сам, и от тряски той нежной уж вовсе она обо всем позабыла!
Лишь дивится - как так быть может, что евнух - ничего-то, что у мужиков быть должно, не имея, столь искусен в делах любовных, что может такую радость невозможную доставить!
А после, на самую вершину страсти взойдя да от того закричав и заплакав, вовсе чувств лишилась. Да не одна она, а и евнух тоже, ибо учил он, что нельзя истинного счастья в любви доставить, коли самому от того наслаждения не иметь!
Видно, правы были наложницы, шепчась меж собой, будто слаще того нет, как на ложе евнуха шахского попасть! Так и есть!..
Как пришла Дуняша в себя, спросил ее евнух:
- Поняла ли, Зарина, теперь?
- Поняла! - прошептала Дуня.
- Тогда иди, - сказал евнух да погладил ее ласково. Тут ее, вновь распарив да благовониями умастив, в опочивальню шаха доставили. Да как тот на ложе лег, дверь отворили. Дуняша на коленки встала да, в коврах персидских чуть не по пояс утопая, к господину своему поползла, выказывая ему тем свою покорность. А как подпозла, одежды свои прозрачные сбросила...
Чего она дале делала, Дуня уж и сама не понимала, а лишь, евнуха шахского вспоминая, ласки его повторяла, дорогу любовную в первый раз осиливая. И от воспоминаний тех сладких и от ласк своих страстью зажигалась все более и более, уж не покоряясь, а ведя господина своего к самым вершинам блаженства. Да только не его она в тот момент представляла, а евнуха его, который пламя в ее сердце и чреслах игрой искусной разжег, прежде чем на ложе шахское возвести!..
Утром шах ей подарки дорогие прислал - перстни, бусы жемчужные, колье с камнями самоцветными и иные, да повелел другой ночью опять ее в опочивальню свою доставить!..
Месяца не прошло, как стала Дуняша уж не наложницей Надир Кули Хана, но женой его, что вера магометанская позволяла, ибо не куплена была она, а подарена шаху визирем, отчего считалась выше, чем просто рабыня.
Не было в гареме дотоле, чтоб скоро так из наложницы - женой шахской стать, да не одной средь многих, а любимой, ибо ночи не проходило, чтобы шах избранницу новую к себе не призывал!
Да только не радовало то Дуняшу, ибо хоть и нет более желанной доли для наложницы, чем стать женой господина своего, но более горькой тоже нет!..

Предыдущая страница 12 Следующая страница


13 Андрей Ильин

Глава XXVI

Сашка-матрос верно - был матросом, в лихо заломленной бескозырке, непомерной ширины клешах и в ушитом по последней флотской моде черном бушлате, распахнутом от ворота до пупа, дабы виден был полосатый тельник. В ухе его болталась серьга, коя полагалась лишь нижним флотским чинам, бывавшим в дальних океанских походах и огибавшим мыс Горн.
- Человек есть свободная, не подлежащая угнетению обществом личность, - вещал Сашка-матрос. - Птаха щебечет где хочет, и никто ей не хозяин, и нет на нее управы...
- А как же коршун? - тихо спросил Мишель.
- Коршун тоже есть свободная по природе своей личность, - ничуть не смутился Сашка-матрос. - И человек должен быть аки птица - летать где вздумается и петь, что душе его угодно. К чему мне ваши глупые законы, коли я выше них, коли я - сам по себе! Захочу - счас поеду в далекий город Сингапур, где крейсер наш стоял, где рай земной, али подамся в Соединенные Американские Штаты! А то - никуда не поеду - влезу на печь и спать стану, как будет у меня такое желание! И никто мне не указ! Душа моя широка, как море-океан, оттого никто не смеет мне поперек вставать!
- А ежели, к примеру, выпить захочется? - не без умысла спросил Валериан Христофорович.
- Тогда - пить стану! - уверил его анархист. - Захочу - самую малость, а нет - так допьяна, чтоб хоть с ног долой!
- Спирт? - уточнил Валериан Христофорович.
- А хошь бы и спирт! - хвастливо заявил Сашка-матрос. - Я ромы ямайские хлебал с глинтвейнами, я, может, ноги в шампанском полоскал, но ежели душа попросит, то и спиртягу могу - такой я человек!
- И третьего дня пил?
- Пил! И что с того? Коли хочу - пью, коли нет - не пью!
- А спирт где взял? Не иначе как на драгоценности сменял?
- Что мне ваши побрякушки - пыль под ногами! - совсем распоясался, найдя в лице Мишеля и Валериана Христофоровича благодарных слушателей, Сашка-матрос. - Мы жемчугами дороги мостить станем, а из золота червонного сортиры делать! Свободной личности не нужны деньги - деньги есть цепи, коими сковывают народы. Мы отменим деньги и границы, дабы дать всем и каждому свободу, сколь он взять способен.
- То есть всяк может творить, что ему заблагорассудится, пусть даже это иным не по нутру придется? - уточнил Валериан Христофорович. - А как же-с тогда закон?
- Закон - пережиток прошлого, призванный угнетать свободную личность! - уверенно заявил Сашка-матрос. - Вместо всех законов довольно будет одного.
- И какого же?
- Закона, отменяющего всякие законы!
- И делай чего хочешь?
- Ага!
- А ежели мне, положим, вздумается теперь вас жизни лишить? - смиренно поинтересовался Валериан Христофорович.
- Как это? - не понял Сашка-матрос.
- Атак!.. Счас выведу вас во двор, к стенке прислоню да и стрельну. Имею я на то, как свободная личность, право?
Это право Сашке-матросу почему-то не понравилось.
- За что это вдруг?! - задиристо спросил он.
- Например, за спекуляцию спиртом, за что, по законам военного времени, менее чем расстрел не полагается. О чем на всех заборах декреты развешены. Али не читал?.. А коли того мало - еще за хищение ювелирных изделий, принадлежащих государству, - перечислил Валериан Христофорович.
Сашка-матрос был довольно смышлен, отчего тут же сообразил, что дело ни в каком не в спирте.
- Какие такие драгоценности?.. Не знаю я ничего! Тут-то и пригодились показания хитрованского фартового, у коего колье и другие ценности были изъяты и который на Сашку-матроса с Макаром указал.
- Откуда у вас драгоценности? - строго спросил Мишель.
- С экспроприации! - нехотя ответил анархист.
- Грабь награбленное? - усмехнулся Валериан Христофорович.
- Ну, - согласно кивнул Сашка-матрос. - Угнетенный народ имеет право вернуть присвоенные мировой буржуазией ценности!
Народ? А при чем здесь в таком случае анархисты?
- Ну хорошо, положим, - согласился Мишель. - А как тогда быть с этим? - вытащил он колье с памятной ему вмятиной. - Это украшение никак не буржуйское, оно государству принадлежит. Мы это верно знаем! Его вам кто передал?
Сашка-матрос, насупясь, молчал. И Макар тоже. Валериан Христофорович, тяжко вздохнув, высунул голову за дверь.
- Эй, товарищ, - окликнул он одного из пробегавших мимо латышских стрелков. - Выкликни, товарищ, добровольцев - надобно теперь двух контриков в расход пустить.
На что солдат лишь отмахнулся да побежал себе дальше, не желая признавать в Валериане Христофоровиче командира. Что того нимало не смутило.
- Мы их счас выведем, - не моргнув глазом, продолжал распоряжаться он, обращаясь в пустоту коридора. - А вы покуда патроны получите да во дворе стенку какую подходящую сыщите. Двое их будет, так что надолго вы не задержитесь!
- Чего это вы? Чего?.. - забеспокоился Сашка-матрос, напряженно прислушиваясь к разговору.
Но Валериан Христофорович ему даже не удосужился ответить. Скорчив угрожающую гримасу, он откинул крышку, потянул из деревянной кобуры устрашающего вида «маузер» и стал многозначительно вертеть тот в руках.
- Давай-ка не задерживай, выходь! - скомандовал он. - Именем пролетарской революции!..
Мишель только диву давался, сколь быстро старорежимный сыщик освоил новые приемы ведения следствия и обороты речи.
- Никуда мы не пойдем! - запротестовали анархисты, цепляясь за спинки стульев. - Не по закону то!
- Закон есть пережиток прошлого! - напомнил Валериан Христофорович недавние Сашкины слова, нетерпеливо теребя «маузер». - Так что выходьте, граждане, не томите караул, коему теперь отдыхать положено! Счас мы вас по-быстрому стрельнем да пойдем себе спать - чай на дворе утро уже...
И демонстративно, во весь рот, зевнул.
Слова Валериана Христофоровича, но пуще его внушительный вид и браво отданные приказы возымели нужное действие.
- А ежели мы скажем, у кого те побрякушки взяты? - быстро спросил Сашка-матрос, беспокойно заглядывая в лица Мишеля и Валериана Христофоровича.
- Тогда мы с этим делом погодим, - для порядку малость посомневавшись, посулил ему Валериан Христофорович. - Как скажешь, товарищ Фирфанцев, - погодим?
- Погодим, - согласно кивнул Мишель. - Отчего не погодить.
- Ну, давай говори, - вновь оборотился Валериан Христофорович к анархистам.
- Про что говорить-то?
- Про все, чего знаешь! В первую голову - откель это, с вмятиной, колье? Кто его тебе дал? Да гляди - не ври мне! Ну!
- Комиссар ваш, - с неохотой ответил Сашка-матрос. - По фамилии Сиверцев. Тот, что в Чрезсовэкспорте работает. Он ране тоже анархистом был, да после к вам, к большевикам, переметнулся.
Сиверцев?.. А ведь и верно - ему самому ценности, что у Федьки Сыча изъяты, были переданы по описи, на ответственное хранение! А он их, выходит, вместо того чтобы пуще ока беречь, тут же бывшим приятелям своим анархистам снес, а те их на спирт сменяли! Или не все сменяли?
- Сколь тех драгоценностей было? - спросил Валериан Христофорович.
- Много - мешок, а может, поболе. Счас разве упомнить.
- Хороша мера весов - мешок или два! Бриллиантов!.. Революционная мера...
- У него такого добра сколь хошь - полна комната, - простодушно ответил Сашка-матрос.
- А вам он их зачем дал?
- На борьбу! - гордо заявил Сашка-матрос.
- За что?
- За свободу личности!
- Он - дал, а вы куда подевали?
- Пропили, - мрачно сообщил Сашка-матрос.
- Неужто все? - усомнился Мишель.
- Нет - какие отличившимся анархистам роздали, а иные продали.
- Кому продали?

- Частью иностранцу одному - Хаммеру. Частью в скупку снесли.
В скупку?.. Какие ныне скупки, коли они все до одной советской властью закрыты? А не врет ли он часом?
- Адреса скупок назвать можешь?
- Отчего не назвать - могу, - пожал плечами Сашка-матрос. - Про них все знают - на Хитровке две, на Пятницкой еще, на Трубной да в Китайгороде.
Там золото с бриллиантами, украшения и меха берут. И картины тоже! Хошь днем, хошь ночью...
Выходит, в Москве действует целая сеть скупок, через которую широким потоком идет неучтенное и ворованное золото, и никто о том не знает?! Вот и след сыскался, да еще какой!.. Да не один, а сразу несколько!
Мишель почувствовал, как все существо его охватывает азарт сродни охотничьему. А ну как прямо теперь, пока молва о разгроме анархистов по городу не разошлась, по адресам тем нагрянуть, да всех, кто там есть, с поличным взять?! Иностранца - Хаммера того - вряд ли теперь сыскать, а вот скупки накрыть надобно бы!
Мишель быстро глянул на Валериана Христофоровича - тот удивленно воззрился на него. Мишель кивком пригласил его в сторонку пошептаться.
- А что, Валериан Христофорович, не желаете ночную прогулку совершить?
- Куда это? - насторожился старый сыщик.
- А туда, куда сии молодцы ценности ворованные снесли.
- В скупку-с?! - ахнул Валериан Христофорович.
- Точно так, - кивнул Мишель. - Ежели не теперь, то после, как все узнают про анархистов, будет поздно! Или теперь или уж никогда!
- Да-да, - согласно закивал Валериан Христофорович. - Как они узнают, что анархистов арестовали, гак сразу торговлю свою бросят да по хитрованским щелям попрячутся. Теперь бы их в самый раз брать! Да только не мало ли нас для сей авантюры-с?
Сил верно у них было немного - сам Мишель, преклонных лет отставной полицейский да, может быть, еще Паша-кочегар, который, впрочем, один десятка стоит. Можно еще в подмогу пару солдат поклянчить, только навряд ли теперь, после боя, их дадут.
- Не знаю, не знаю, милостивый государь, - чесал в затылке Валериан Христофорович. - Втроем облавы не учинить-с!
- А мы не числом, мы умением! - бодро заявил Мишель. - Да и что толку в числе, коли в саму-то скупку нам с вами на пару идти - более никого с собой не возьмешь. Ежели боле - то они насторожатся да ничего не станут у нас брать.
- Так вы не с пустыми руками идти желаете? - оживился старый сыщик. - Дабы их с поличным взять, как они краденую вещь у нас купят? А коли купят - так уж им не отпереться!..
- Точно так! - кивнул Мишель. - Мы войдем да вещицу им предложим, а как они ее купят, всех, кто там есть, арестуем. А Паша, тот под дверью караулить станет, на случай, ежели кто побежать удумает.
- Ай молодца, господин-товарищ Фирфанцев! - восторженно воскликнул Валериан Христофорович. - Прямо Кутузов Михаил Илларионович, хоть и при двух очах! Вам бы сыском российским командовать!..
На том, хоть и была опаска упустить злодеев, и порешили.
Валериан Христофорович пошел к арестованным анархистам.
Сказал, хмуря брови:
- Коли вы раскаялись в содеянном и желаете искупить свою вину пред советской властью, то надобно, чтобы вы с нами теперь пошли!
- Куда пошли? - напрягся Сашка-матрос.
- В скупки! Коли укажете на них, может, и спишет вам новая власть ваши прегрешения. - Да, на дверь косясь, добавил для острастки:
- Ну что?.. Отпускать мне конвой или погодить малость?
Сашка-матрос метнулся испуганным взглядом в сторону полуоткрытой двери.
- Коли так надо - так ладно, - кивнул он.
А молчаливого Макара, того и вовсе никто ни о чем не спрашивал, он завсегда и во всем был согласный с Сашкой-матросом.
- Значит, едем?
- Ага...
Валериан Христофорович вновь высунул голову в пустой коридор и, никого пред собой не увидев, громко крикнул:
- Спасибо, товарищи солдаты!.. Можете быть свободны!.. Ликвидация покуда откладывается!..

Глава XXVII

- И что же вы, любезнейший, хотите знать? - спросил Михаил Львович.
- Все! - честно признался Мишель-Герхард фон Штольц. - Все об алмазах! По крайней мере, о древних.
- Ну... это тема очень обширна. И я бы сказал - вечна. Как и сами алмазы. Кстати, древние индусы считали, что в далекой стране на берегу моря стоит огромная алмазная гора, упирающаяся вершиной в облака. И что один раз в тысячу лет на вершину горы прилетает серебристая птица, которая точит о камень свой клюв. Так вот, по их уверениям, когда птица источит клювом всю гору до основания - пройдет первое мгновение вечности...
- А побыстрее нельзя? - спросил Мишель-Герхард фон Штольц. - К сожалению, я не располагаю стольким временем...
Михаил Львович поморщился.
- Служенье муз, сударь, не терпит суеты! Но коли вы так спешите, скажу вам, что алмаз считался царем самоцветов и камнем царей и ценился выше всех иных сокровищ. Более всего в древности ценились алмазы с шестью или восемью вершинами и острыми краями, белые, как градины, цвета серебристых облаков и луны. Наши предки приписывали сему камню фантастические свойства - он почитался как камень храбрости и твердости характера, с его помощью врачевали склероз, апоплексию, бесплодие, хандру... Считалось, что алмаз защищает своего хозяина от молний, ядов, привидений и других несчастий, отводя в сторону стрелы и клинки! Коли говорить об индусах, то классифицировали алмазы по четырем кастам: алмаз Брахман дает власть, друзей, богатство и удачу; Кшатрий - отдаляет приближение старости; Вайшья приносит успех, а Шудра - всевозможное счастье. Но при этом важно, чтобы алмаз был получен в подарок, а не куплен его владельцем, потому что при продаже оскорбленный дух камня будто бы покидал его, отчего алмаз утрачивал свои магические свойства!
Все это было здорово, но слишком общо.
- А что бы вы могли сказать на это? - спросил Мишель-Герхард фон Штольц, вытаскивая фотографии того самого, злосчастного, снятого в трех проекциях, с укрупнением отдельных частей изделия номер тридцать шесть тысяч пятьсот семнадцать...
- Так-так, весьма любопытно! - оживился Михаил Львович, вороша принесенные фото. - Судя по форме, содержания я, увы, оценить не могу, из-за отсутствия самого предмета, это украшение относится к четырнадцатому-пятнадцатому веку и происходит из Индии... Более того, оно имеет некое культовое значение - вот, видите этот знак? Судя по нему, это украшение, помимо всего прочего, выполняло роль некоего талисмана, отводящего от владельца несчастья.
А что это за вмятина, позвольте узнать?
- Это - след от пули, - ответил Мишель-Герхард фон Штольц. - Должен признать, что по меньшей мере от одного владельца это украшение точно отвело очень серьезные неприятности.
- Да?! - чему-то обрадовался старый академик. - Надо же, сколь удивительным образом оправдалось древнее поверье!
- К сожалению, иных владельцев он не защитил! - остудил его восторги Мишель-Герхард фон Штольц.
Имея в виду покойного ювелира, которого ограбил и убил упомянутый в рапорте Фирфанцева Федька Сыч, да и самого Федьку тоже, который вряд ли кончил хорошо.
- Ну что ж, возможно, их интерес к камню был корыстен, - задумчиво ответил Михаил Львович.
- Вы что... вы не шутите? Вы это серьезно? - удивился Мишель-Герхард фон Штольц, который тоже причислял себя к потерпевшим от этого колье, причем на совершенно бескорыстной основе. - Это ж все суеверия!
- Как знать, - пожал плечами старый академик. - Шлиман поверил в Трою - да нашел ее. Не все, что знали древние, доступно современному нашему пониманию. Поверьте мне - в древней истории есть множество загадок, на которые мы доселе не можем найти ответы.
Мишель-Герхард фон Штольц хмыкнул. Коли академик считает так - пусть так и считает!
- Вы, коли вас не затруднит, оставьте мне эти фотографии, - попросил Михаил Львович. - А я покопаюсь на досуге, может быть, и найду что-нибудь интересное...
Да, взглянув на фото, добавил:
- Весьма, весьма любопытная вещица!..
Поди, еще и найдет, подумал про себя Мишель. Все ж таки мировая величина... И -точно!..

Предыдущая страница 13 Следующая страница


Слово дворянина 14

Глава XXVIII

Никакой вывески не было... Был захламленный, с выбитыми окнами и никогда не горевшими фонарями переулок, по которому шастали темного вида личности. Сюда и ране-то никто, кому жизнь была дорога, ночами не забредал, а ныне и подавно. Но только нужда не тетка, нужда хошь куда погонит - хошь к самому черту в пасть!..
Теперь по переулку шли трое. Первым, подметая широкими клешами мостовую - матрос, подле него ступал дородного вида мужчина с тростью, а уж за ними, чуть поодаль, брел невзрачный господин в ношеном сюртуке, подняв воротник да сунув руки глубоко в карманы.
Пусто в переулке - ни единой-то живой души. Тишина гробовая.
Цок-цок-цок!.. -стучат о булыжник подковки, что на башмаках матроса набиты - эхо звонко отражается от стен. На душе тревожно, чудится, будто из черных провалов подворотен глядят на них чьи-то недобрые глаза.
- Куда дале-то? - отчего-то шепотом спросил дородный мужчина.
- Вон туды, - указал пальцем матрос.
Прошли в щель меж домами, оказались во дворе, где вдоль стен, громоздясь друг на друга, валялся всякий выброшенный из окон и вынесенный из квартир хлам. До дворов руки советской власти покуда еще не дошли, ладно хоть с главных улиц мусор убирать начали.
Средь мусора натоптана десятками ног тропинка - видать, много кто сюда ходит. По ней и пошли друг за дружкой - мужчина с тростью впереди, за ним матрос, последним господин в сюртуке.
Крылечко какое-то да дверь. Дале хода нет...
- Здесь?
- Здеся!
Матрос отошел на шаг, стукнул в окошко, да не просто так, а условленным стуком - раз да через паузу еще три. Дрогнула, отползла на окошке занавеска - засветило в щель желтым светом керосиновой лампы. Чье-то лицо, припав к грязному стеклу, глянуло на улицу.
Вот уж и за дверью завозились. Звякнула щеколда. Приоткрылась дверь на цепочке.
- Чего вам?.. Чего шляетесь ни свет ни заря?.. Матрос выступил вперед.
- Это я, Сашка-матрос... Не узнаешь разве? К Соломону мы, дело у нас к нему...
Дверь захлопнулась, но лишь на мгновенье, дабы цепочку с гнезда сбросить, да тут же широко распахнулась.
- Заходь, коль надоть...
Первым на крыльцо ступил Сашка-матрос, за ним, вплотную наседая, мужчина с тростью, а уж за ним, воровато озираясь, господин в сюртуке.
Как зашли - дверь тут же позади захлопнулась.
- Сюда извольте.
Невидимый в полумраке человек сопроводил их по длинному коридору, который закончился комнатой, где стоял большой, с резными ножками, стол да конторка, а вдоль стен были расставлены старые, скрипучие стулья.
- Туточки пока положите. Сели. Огляделись.
Помещение темное, с единственным, в железной решетке, окошком. На полу пыль да грязь уличная комьями. Да не одни они здесь...
Пред столом, навалясь на него грудью, стоит парнишка фартового вида в сапогах гармошкой. По другую сторону, вдев в глаз большую часовую лупу, низко склонился седой человек. Подле него, на столе, горкой свалены украшения.
- Так-с, так-с, - приговаривает седой ювелир, вытягивает из кучи украшение, крутит то так, то сяк, то удаляя, то приближая к самому глазу, то поднося к свету горящей керосиновой лампы да фитиль поболе подкручивая, дабы огня прибавить.
Фартовый делано зевает, изображая равнодушие, хошь сам глаз с ювелира не спускает. Говорит:
- Чего время тянешь, Соломон, чего глядишь - разе я тебя когда дурил? Товар самый что ни на есть справный - такого боле не сыщешь!
- Ага-ага, - кивает Соломон, глядя себе дальше. - Хорош товар, нечего сказать, да только в камешках-то муть, отчего цена им иная. Да царапинки вот.
- Иде царапины? - встрепенулся, будто пчелой ужаленный, фартовый.
- Да вот-с! - указал мизинцем Соломон, вздохнул тяжко. - Уж больно глубоки, такие никак не зашлифовать.
И дале украшение в руках вертит, хоть уж все вроде оглядел.
Не утерпел фартовый.
- Сколь за него дашь-то?
- Четверть цены дам, - сказал ювелир.
- Ты что, Соломон?! - сверкнул глазищами фартовый, счас за нож схватится! - С огнем играешь? Это ж чистые брильянты!
- А иде ты их взял? - хитро глянув, спросил ювелир.
- А то тебя не касаемо! Хошь даже нашел, - махнул да хлопнул кулачищем по столу фартовый.
- Ага-ага, - сказал Соломон. - А вот еще пятна на них. Да липкие, коли их помочить да после того рукой потрогать. Да солененькие, коли лизнуть! Уж не кровь ли?
- Ну и что, ну и пущай! - заметно занервничал фартовый. - Какое твое дело?! То, может, я палец обрезал, как их тебе нес!
- Ага-ага, - понятливо закивал Соломон. - Чего не бывает, всяко бывает - шел себе да нашел, может, обронил по нечайности кто. Всю кучу-то... А как нес, палец наколол... Тока когда меня Чека про то спросит - чего я им отвечу? Отвечу, что старый безногий и слепой еврей по городу ходил, камешки драгоценные будто грибы собирал и вот такую кучу уже набрал? И вы думаете, мне поверят, вы думаете, меня не поставят к стенке? Поставят, будьте так уверены, с превеликим их удовольствием! Или я не знаю цену этим камням, или я не хотел бы дать за них больше?..
Раньше, при Николае Кровавом, я дал бы за них больше. Раньше не было Чека, раньше была полиция, которая тоже не любила евреев, но которая не стреляла их из «маузеров»! Раньше можно было торговать - теперь нет! Зачем мне деньги, если меня за них стреляют!
Если я дам полцены, то мне будет очень обидно, как меня поведут в подвал расстреливать. Я скажу себе - Соломон, разве это цена за твою жизнь, разве ты не продешевил? Если я дам четверть, мне, конечно, тоже будет горько вставать к их стене, но уже чуть меньше, потому что я буду знать, за что рисковал! Четверть!
- Но Соломон! - взревел фартовый.
- Что Соломон? Я семьдесят лет Соломон, и разве это принесло мне счастье? Четверть, и ни рубля больше!
- Треть! - твердо сказал фартовый, потянувшись было за украшением.
Да Соломон его не дал, отодвинув руки. Верно говорят - что к Соломону попало, того не вернешь!
- Ну ладно, только ради вас, потому что знаю вас за очень порядочного господина... Четверть с половинкой, - вздохнул скупщик. - Или ступайте в иное место, где вам дадут и того меньше!
- Ладно - наживайся, буржуй недорезанный!..
- Может быть, недорезанный, но почему сразу буржуй? Какой я буржуй - я пролетарий! - вздохнул Соломон. - Все евреи - пролетарии, все трудятся от зари до ночи. Или вы видели когда-нибудь еврея при чинах?
По прочим украшениям уже почти и не рядились - видно, у фартового душа огнем горела - желал он поскорей деньги получить да на марух и в карты спустить, чтоб к завтрему, без порток оставшись, вновь чью-нибудь душу безвинную загубить да сызнова к скупщику заявиться.
Соломон сбросил золото в ящик, вытащил из другого и отсчитал деньги. Обрадованный фартовый, не пересчитывая, сунул деньги в карман да бросился к двери.
Сделка была завершена к обоюдному удовольствию обеих сторон и с немалым барышом для Соломона-скупщика. А что до фартового, то ему те камешки и вовсе даром достались, отчего ему было не жаль продешевить...
Застучали шаги. Хлопнула дверь.
Соломон обернул свое лицо к сидящим на стульях посетителям.
- Если вы ко мне, так я вас внимательно слушаю... Мишель толкнул в бок Сашку-матроса.
Тот встал, подошел к столу.
- Узнаешь меня, Соломон?
- Если вас надо узнать - то я могу вас узнать, - пожал плечами ювелир. - Если вы не хотите, чтобы вас узнали, то я вас вижу первый раз в своей жизни!
- Им деньги нужны - сказал анархист.
- А кому они не нужны? - вздохнул Соломон. - Если бы мне не нужны были деньги, разве бы я сидел здесь? Я бы сидел не здесь, я бы сидел - там! - ткнул он пальцем в стену. - Если у вас есть что показать старому еврею - так покажите, если нет - идите себе и дайте старому Соломону немного отдохнуть...
- Как не быть, когда имеются, - сказал Валериан Христофорович, вытаскивая из кармана изъятые у анархистов украшения, кои одолжены были под честное слово. - Вот-с, полюбопытствуйте.
Соломон споро воткнул в глаз лупу и стал так и сяк вертеть украшения.
- И какая будет ваша цена? - равнодушно спросил Соломон. Хоть руки его чуть дрожали.
Валериан Христофорович назвал цену. Соломон назвал свою - в пятую часть запрашиваемой.
- Но ведь вы продадите их гораздо дороже! - возмутился, причем искренне, Валериан Христофорович.
- Но ведь я вас тоже не спрашиваю, откуда вы их взяли! - в свою очередь возразил Соломон. - Это ваше дело, откуда вы их взяли - это не мое дело. Вы хотите продать вещь, Соломон готов ее купить, не спрашивая, откуда она.
- Это мои фамильные украшения, - заверил его Валериан Христофорович.
- Тогда - простите великодушно, что вас не признал в потемках! - притворно всплеснул руками ювелир. - Тогда скромного еврея Соломона своим визитом почтил сам самодержец российский.
И шутейно поклонился.
Валериан Христофорович растерялся.
- Сие украшение принадлежало ранее семейству Николая Романова, и коли вы утверждаете, что оно ваше фамильное, то, выходит, вы он и есть! - сообщил ювелир. - Наш государь-император. Потому что императрица - навряд ли. Хотя теперь такое время, что может быть всякое.
- Вы уверены? - не утерпел, спросил Мишель.
- Также, как в том, что я Соломон, - утвердительно ответил ювелир. - Я полвека имею дело с драгоценностями, был поставщиком двора его величества, и мне ли не знать, что я им продавал.
Ах вот оно в чем дело!
- Поверьте - я даю хорошую цену! Наверное, Николаю Романову дал бы больше, вам - не могу-с. Или я не знаю настоящую цену?.. Или вы не знаете, какие неприятности я буду иметь, если меня возьмет Чека?
Или мы будем теперь торговаться за такие пустяки?
- Ну хорошо, - махнул рукой Валериан Христофорович. Тем более что зачем торговаться, коли он ничего не собирался продавать.
Ударили по рукам...
А как Соломон взял украшения да дал за них деньги, тут-то все и произошло!
Мишель подошел к столу и, вытащив из кармана мандат, громко, хоть никого здесь посторонних не было, сказал:
- Милиция, граждане! Оставайтесь все на своих местах!
При его словах у ювелира из глаза выпала и покатилась по столу лупа.
- Так я и знал! - сокрушенно сказал он. - Теперь никому верить нельзя, даже порядочным на вид людям!
Где-то в коридоре грохнула входная дверь, выпала из косяков, и в комнату ввалился Паша-кочегар, держа на вытянутой руке болтающего ногами фартового.
- Он это, утечь хотел, так я его пымал.
- Молодцом! - похвалил Мишель. - А теперь, не в службу, а в дружбу - сходите, сыщите где-нибудь понятых, дабы нам теперь обыск учинить и опись составить.
То, что кочегар найдет понятых, Мишель не сомневался. Такому только скажи, он полгорода сюда доставит!
- Я счас, мигом, - заверил Паша, выбегая вон.
- Погодите, не надо понятых! - вдруг крикнул ему вслед Соломон, хоть поздно уж было. - Догоните его!.. Зачем нам с вами лишний шум? Он вам нужен? Или мне нужен? Или мы не можем поладить миром?..
Мишель удивленно оглянулся на скупщика краденых драгоценностей. Никак он ему взятку посулить хочет?
- Ежели вы относительно откупа, так это зря, я мзды никогда не брал и ныне не собираюсь, - твердо сказал Мишель, дабы расставить все точки над i. - Но коли вы отдадите присвоенные вами ценности добровольно, вам это непременно зачтется.
А покуда он так говорил, Валериан Христофорович зашел за стол да открыл ящик конторки. Открыл да присвистнул.
- Полюбопытствуйте, милостивый государь!
А и было чем! В ящике лежал снаряженный «маузер», а подле него две гранаты. Не прост ювелир-то!
Мишель потянулся было к гранатам...
- Оставьте все на своих местах, - вдруг иным, приказным тоном сказал Соломон. - И послушайте доброго совета старого еврея - ступайте себе подобру-поздорову!
Это было уже внове - чтобы преступники словивших их сыщиков подобру-поздорову отпускали!
- Вы, как видно, плохо представляете, что вам за все за это может быть! - качая головой, строго сказал Мишель.
- Это вы плохо представляете... - вздохнул ювелир. - Ну да как желаете-с!..
И, сунув в рот два пальца, будто откусить их хотел, оглушительно свистнул.
И тут враз все переменилось! Потому что в комнату влетел, вышибив спиной дверь да перекувырнувшись через голову, Паша-кочегар. Влетел, кувыркнулся да головой об стол стукнулся так, что дух из него вон! А уж за ним из дверей и из подсобки, что за столом была, полезли какие-то вооруженные люди, тыча в Мишеля, Валериана Христофоровича и Сашку-матроса револьверами.
- Ложись! На пол ложись, не то враз стрельнем! Сопротивляться было бесполезно, потому что поздно.
Мишель, как есть, хлопнулся на живот, прикрыв голову руками. Услышал, как рядом, так что половицы вздрогнули, рухнул всем своим весом Валериан Христофорович.
Подле его лица прошлись чужие башмаки, чьи-то невидимые руки, обшарив карманы, бесцеремонно выдрали из них оружие и мандат, охлопали бока.
И ничего-то не было понятно! Вот как вышло-то!.. Только что они обыск учинять собирались, а ныне лежат лицами в грязь, под уставленными на них «наганами», не чая живыми остаться. Кто ж знал, что Соломона целая шайка бережет!
Рядом зашевелился Валериан Христофорович.
- А ну - не возись! - прикрикнули на него. - Не то счас пристукнем!
Мишель, чуть повернувшись, скосил взгляд в сторону. Увидел сплющенное, прижатое к половицам лицо Валериана Христофоровича. Его обращенный к нему страдальческий взгляд...
- Теперь все, теперь, сударь, нас непременно прибьют! - тихо, одними губами, прошептал Валериан Христофорович.
И ведь верно - прибьют! Непременно прибьют! До смерти! Вот прямо теперь!
И зачем только они сюда заявились!.. Да еще втроем?..
Зачем?!

Глава XXIX

Думала Дуня, как в девках была, за хлопца хорошего выйти да свадебку на весь честной мир сыграть...
Вот и сыграла!..
Уж знать она не знала и ведать не ведала, что станет мужем ей сам персиянский шах Надир Кули Хан! Да только чему тут радоваться, коли не одна она у него! Разве муж он ей, коли у него, у нехристя, кроме Дуни, другие жены имеются да еще тыща душ наложниц, с коими он, как с женой богом данной, спать ложится! Разве о том она в девках мечтала? Пусть ковры кругом златотканые да парча с каменьями драгоценными, а все одно клетка это - хошь и золотая! И чему только товарки ее завидуют?
- А тому, - шепчет ей наложница, что, как Дуня, тоже по крови своей русская. - Что была ты рабыня, а ныне стала женой господина нашего, и по закону их басурманскому, коли родишь сына, то станет он наследником шаха! И ежели так случится, что иные его сыновья, что до того на свет появились, вдруг сгинут, то, как шах помрет, станет сынок твой правителем Персии, что на полмира от моря Каспия до океяна, Индию омывающего, раскинулась!
Неужто?.. Вот ведь как может обернуться!..
- Да только как ему царем персиянским стать, когда у шаха детей без счету? - дивится Дуня.
Смеется наложница. Да невесело.
- Раньше-то еще боле было, да только любимая жена Надир Кули Хана, что до тебя была, всех их извела, смерти предав, желая через то своих детей на трон персиянский вознести!
- Как так? - всплеснула руками Дуняша.
- А так!.. Сговорила евнухов да нянек со служанками, золотом их осыпав, чтоб отравили они всех детей пола мужеского, покуда те восьми лет не достигли.

Предыдущая страница 14 Следующая страница


15 Андрей Ильин

После-то, как они подрастут, их из гарема на мужскую половину удалят, как до них там добраться?
Служанки яду принесли да все исполнили, как велено было, отчего младенцы все в одночасье околели. Лекарь после их смотрел, да правду открыть побоялся, сказав, что мор средь них случился.
Слушает Дуня, да не верит. Как мог бог такое злодейство допустить!?
- И где она теперь? Смеется зло наложница...
- В кувшине с пауками ядовитыми, коим сама подобна была! Господин наш светлый Надир Кули Хан после новую жену к себе приблизил, и та, прежней страшась, донесла шаху, будто бы она замыслила его трона и жизни самой лишить. Да чтоб поверил, пузырек с ядом в одежды ее спрятала. Пузырек нашли, и шах в тот же день приказал злодейку и детей ее казни предать!
- Детей ее? Но ведь и своих тоже?!
- Ну да! - хоть бы чуть удивилась невольница. - Повелел шнурком их задушить, боясь, чтоб они против него обиды не затаили да, взрослыми став, не убили его. Здесь так всегда делают!
Ужаснулась Дуняша, хоть промолчала...
- В иных-то царствах того мудрей - всех мальчиков при рождении самом у матерей берут да тут же прибивают, дабы не было промеж них, как они вырастут, вражды междоусобной, отчего царству только вред! Одного лишь живым оставляют, который после и становится правителем единовластным.
Слушает Дуняша, рот раскрыв!
- Ту-то жену тоже после извели...
А ныне надобно боле других пятую жену господина, что Бахтияр зовут, опасаться! - горячо шепчет Зарине на ухо новая подружка ее. - Ты не гляди, что с виду она тиха да приветлива - ты ей теперь главной соперницей стала!
Ежели она тебе что подарит - шкатулку али перстенек, ты их не бери, дабы из них паук ядовитый не выполз да тебя до смерти не укусил! А коли она служанок к тебе приставит, ты из их рук ничего не пей и не ешь, али сперва их пробовать яства заставляй, коли откажутся они - значит, отрава в них!
Совсем боязно Дуняше стало!
- Да сама-то в игры не играй, не танцуй и в бани не ходи, а все больше ешь да лежи...
- Зачем это?.. - круглит глаза Дуняша.
- Глупенькая ты - да чтоб на животе жира поболе отложить!
Тут уж совсем ничего Дуня не поняла! Чем живот-то ей в помощь?
- Да как же не понять-то?! Коль толста ты да живот жиром выпирает, так служанки не сразу заметят, как ты от господина нашего понесешь! А заметят да донесут женам старшим - тогда беда, дадут тебе отваров травяных да иных зельев да в баню горячую сведут, чтоб дитя скинуть! И не будет у тебя сына!
А коли уберечься сможешь да родить, - мечтательно вздыхает наложница, - да всех детей, что старше твоего, смертью погубить, а своего оставить - то быть тебе царицей персиянской да меня при том не забыть!
- Как же так - погубить? - ужасается Дуняша.
- А, так! - заговорщически шепчет наложница. - Раз согласная ты - я тебе в том помогу. Есть у меня снадобья разные, от коих засыпают да не просыпаются уж никогда! Ты их в еду или питье капнешь, а младенцам прямо в рот...
Не сдержалась, ахнула, замотала головой Дуняша. Заметила то невольница да, поняв, что лишнего сказала, погрустнела.
- Да разве злодейка я? Но только если не ты, то тебя вперед отравят или напраслину какую на тебя возведут да в котле через т о ж ивой сварят!
А ведь верно то! Как стала Дуняша женой любимой, так лишь страхов с того ей прибавилось! Как живой быть, когда, с одной стороны, жены шаха погибели ей желают, а с другой - кувшин с гадами ядовитыми грозит?
Видно, придется ей помереть во цвете лет!
С чем уж было смирилась она.
Да только тут узнала, что идет в Персию великое русское посольство, посланное царицей российской Елизаветой Петровной, и решила, коль все одно пропадать, в ноги послам кинуться да просить их, чтоб забрали они ее в родную сторонушку!
А коли откажут ей да откроется все - так лучше сразу помереть да отправиться на небеса, где ныне убиенные татарами батюшка с матушкой ее и братья с сестренками хороводы водят!
И будь что будет!
А все ж таки была у нее надежда, что не откажут ей послы русские, что выручат, помогут в беде ее великой! Ведь свои чай - русские!

Глава XXX

- Нет и нет! Даже и не проси! - всплеснул руками князь Григорий Алексеевич Голицын, как выслушал Якова. - Да как же помочь ей, когда она жена шахская? Ведь не вещь она, не безделица, чтоб в карман ее положить, да никто чтоб того не заметил! Нет, да еще раз нет!
И боле, друг мой разлюбезный, ни о чем таком даже не заикайся! Чего хошь проси, да только не того! Уволь!
- Да как же так - ведь пропадет она! - вскричал в отчаянии Яков.
- Да это уж как водится - пропадет, - кивнул согласно Григорий Алексеевич. - В гаремах здешних нравы царят известные - все друг дружку поедом едят, будто пауки-скорпионы, в банку собранные. Гадюшник, одно слово - гадюшник! Да только не нам с тобой в их калашный ряд своими свиными рылами соваться! Не за тем мы сюда государыней-императрицей посланы, чтоб чужие уставы нарушать! Всякая страна живет по-своему, как исстари повелось, и не нам с тобой сии правила вековые рушить!
Даже и не помышляй - с того иной раз войны великие случаются, в коих кровь людская рекой льется! Да за одно то, что видел ты жену шахскую без покровов, тебе надобно по законам их басурманским глаза ножом колоть, да после с тебя с живого кожу полосами спущать! Молить бы тебе господа бога нашего милосердного, что жив покуда остался! А тебе мало того, желаешь ты еще в гарем проникнуть да жену шаха увести!
- Да ведь обещал я помочь ей! Вздохнул тяжко князь Голицын.
- Что ж ты, ей-богу, все о своем да о своем! Видно, в тебе разум помутился от солнца здешнего злого, что голову будто чугунок печет! И как только можно такое всерьез удумать?!
Ты вот что - ты лучше бери свои каменья самоцветные, что для рентереи куплены, да с божьей помощью нынче же вечером обратно в Россию езжай. Я грамоты прогонные тебе выправлю, лошадей дам, провианту да солдат в охрану. Через месяц уж в Санкт-Петербурге будешь!
Ей-ей тебе говорю - езжай, покуда беды большой не случилось! И боле слушать тебя не желаю - коли тебе твоя голова не дорога, хоть о моей позаботься!
На чем разговор был кончен. И хоть князь Григорий Алексеевич Якова за порог не гнал, напротив, за стол приглашал отобедать, чем бог послал, да после трубку выкурить - ясно было, что в том деле он ему не помощник.
Пригорюнился Яков.
Ему бы, дурню, собраться да в Петербург поехать, коль такая оказия случилась, а он все про свое... Жаль ему девицу, что в полон персиянский попала, да не по воле своей, а по принуждению злому женой шаха стала. Ведь жизнью она рисковала, как с ним встречалась! Надобно бы ей помочь!
Да как только? В одиночку такое дело не одолеть... Думал Яков, думал, да придумал. Решил он к главному евнуху Джафар-Сефи, что в сокровищницу шахскую проникнуть ему помог, пойти. Да историю придумал, чтоб тот поверил ему, да, поверив, помог делом или советом.
Собрал деньги все, какие у него были, подарков накупил дорогих да в дом к тому заявился. А дом тот не дом вовсе, а дворец, богатством своим шахскому подобный - кругом ковры, золото, шелка, фонтаны бьют водой ключевой, птицы-павлины важно ходят, в клетках, что в саду стоят, тигры рыком страшным кричат!
Джафар-Сефи встретил Якова, на подушках пуховых возлежа да четки перебирая. Тело его в подушках утопает, и само оно будто подушки мягкое да гладкое, и коль говорит или движется евнух, все оно дрожит и перекатывается, будто студень живой.
Улыбается сладко, кивает Джафар-Сефи. Хоть навстречу Якову, как было, когда посол русский в дом к нему пришел, не встает. Но приветствует радостно:
- Не обойден счастьем дом, куда пришел столь добрый гость! Аллах свидетель, как рад я визиту твоему...
Не все Яков понимает, хоть полгода уж как в Персии живет - больно труден язык персиянский для человека русского. А толмача с собой он на этот раз не взял.
- Садись, дорогой, хурму кушать, кальян курить, - улыбается счастливо главный евнух, на стол, полный яств, перстами указывая.
Но видя, что невесел гость, сам опечалился да спросил:
- Или беда какая привела тебя ко мне? Так пусть она станет моей бедой. Говори, почтенный...
Кивнул Яков да историю свою печальную рассказал:
- Был я на базаре, где с купцами о камнях самоцветных говорил, да тому подивился, что глядят они на меня во все глаза и меж собой шепчутся. Спросил я, чем удивил их. И сказали они мне, будто год назад или чуть боле купил визирь на базаре деву, что шаху подарил. И будто та дева на меня похожа как две капли воды...
Кивает евнух, Якову внимая.
- Сперва подивился я, а после, как с базара пришел, про сестру свою вспомнил, что татарами в полон уведена была да с тех пор пропала, будто и не было ее. Подумал я - ну, как она это? Ведь верно, похожи мы с ней, хоть полу разного!
Молчит евнух, четки перстами перебирая, не торопит гостя да не перебивает, и ничего-то на лице его не прочесть, только сочувствие одно.
Продолжает Яков:
Коль сестра это моя, хотел бы я то доподлинно знать, ибо батюшка с матушкой уж давно все глаза по дочери своей родной проплакали, думая, что нет уж той на белом свете. А может, не так то...
- Вах-вах! - кивает сочувственно Джафар-Сефи.
- Кабы мне на нее глазком хоть одним взглянуть или словом перемолвиться, да убедиться, что жива она, - то-то батюшка с матушкой обрадовались бы!
- Вах-вах! - качает головой главный евнух. - Есть в гареме наложницы из Индии и Китая, есть из Турции и Ишпании, даже и из Африки самой. Есть и которые на Руси прежде жили... Да не одна, а много, и все - одна другой краше, все подобны сернам! Может, и найдется средь них сестра твоя - да только увидеть ее тебе не дано!
Вздохнул Джафар-Сефи да глаза под веки закатил.
- Гарем султана, что цветник, где собраны лучшие цветы со всего мира, дабы услаждать видом своим властителя нашего!
Сказал так евнух да, пухлые руки к своей женской груди прижав, поклонился почтительно, хоть никого подле, кроме Якова, не было.
- Пусть не обойдет счастье господина нашего, пусть живет он вечно, да услышит меня Аллах!
Да вновь поклонился, а уж после продолжил:
- Закрыт путь в гарем для всех.
Никто не смеет переступить порог гарема господина нашего, величайшего из великих шаха Надир Кули Хана. А кто по умыслу или невзначай взглянет на наложниц его да без покровов увидит - тот в сей миг очей лишится и головы, будь перс он или иноземец, а та наложница, которую взор чужой оскорбил, будет предана смерти!
Так сказал Джафар-Сефи да сызнова поклонился, превознося мудрость и щедрость господина своего.
Растерялся Яков, уж и не знает, что на то сказать.
Хочется ему бедняжке помочь, да не хочется через то головы лишаться!
Неужто нет в уставе гаремном никаких послаблений, кои можно в пользу себе обратить?
- А коли заболеет кто в гареме, разве не приводят к ней лекарей? - интересуется Яков.
Улыбается евнух.
- Если наложница это или старая жена, какую шах на ложе уж давно не приглашает, то к чему им лекари? Коли умрут они - так тому и быть, на то воля Аллаха! Эти умрут - другие останутся. Много жен у господина...
- А если занеможет жена любимая?
- Раньше приводили лекарей, да не одного, а многих, и если лечение было удачным, осыпали их золотом да серебром, а после убивали, чтобы не могли они рассказать о том, что видели. Но если они соглашались, силы мужской лишившись, при гареме навек остаться - миловали.
- А теперь?
Вздохнул евнух, видно, осуждая смягчение нравов во дворце шахском.
- Теперь призывают лекаря да оставляют в зале особой и, приведя туда жену господина нашего, дают ему ее осмотреть, дабы нашел он, от чего происходит хворь. А чтобы не оскорбил он ее взором своим, следует быть на голове ее покрывалу, а при лечении том состоять евнухам и служанкам, чтоб не дать лекарю снять его!
Но коли так, то отчего не стать ему тем лекарем и пусть не увидеть несчастную, что под покрывалом сокрыта будет, но хотя бы говорить с ней, дабы иметь возможность ободрить ее!
Сказал Яков план свой.
Забеспокоился главный евнух, заерзал на подушках, отчего затряслись жиром груди его, грушам подобные. Да зашептал испуганно:
- Замолчи, иноземец! Не вводи в искус злыми речами своими! - И уж вовсе голос понизив, прибавил: - Коли донесут о просьбе твоей - не сносить ни тебе ни мне головы! Прикажет шах наш всемилостивый спустить с нас с живых кожу, да после лить в раны яд змеиный и бросать в них гадов ползучих... Пусть Аллах дарует ему за доброту его сто счастливых лет!
Но не желает отступать Яков, раз на отчаянный поступок решившись.
- Коли поможешь мне, отдам тебе четверть каменьев, что в сокровищнице шахской нашел! - пообещал он.
Хоть понимал, что воровство то! Но разве могут камни стоить дороже живой души?! Чай поймет его батюшка Карл Густавович и государыня-императрица Елизавета Петровна. А поняв - простят! А не простят - что ж, так тому и быть!
Глядит Яков на евнуха шахского, да недобро уж!
- А коли откажешь мне, так и знай - донесу я шаху, что получил ты мзду с сокровищ его, что я для русской царицы купил!
Испугался евнух пуще прежнего, да так, что перестал четки свои перебирать, сжав перстами камешек самоцветный, на нить нанизанный, столь крепко, будто раздавить его хотел!
Да все ж, взяв себя в руки, вновь заулыбался.
- Возношу хвалу мудрости твоей, что подобна изворотливостью своей телу змия! - воскликнул он. - Да вижу, сколь велика твоя любовь к сестре, что готов ты жизни для нее не пожалеть. Оттого только и соглашаюсь! Пусть будет, как ты сказал... Да добавил. - Только хочу получить камни те вперед!
И хоть взял Джафар-Сефи самоцветы, да понял Яков, что не жадность обуяла евнуха - но един только страх! Что есть самоцветы с золотом, когда грозит тебе котел с кипятком али кол, что бараньим жиром смазан!
Вынул Яков самоцветы.
Перечел их евнух да на руке взвесил.
Обрадовался Яков, что все так ладно вышло!
Да только рано - видно, недооценил он главного евнуха! Спрятал Джафар-Сефи самоцветы в мешок, сунул мешок под себя, то место подушкой накрыл, сам сверху на подушку сел да, поклонившись, спросил:
- Скажи мне, почтеннейший, уважил ли ничтожный раб Джафар-Сефи просьбу твою, через которую непременно жизни лишится?
Кивнул Яков.
- Тогда выслушай ничтожного из ничтожных, что за радость почтет туфли на ногах твоих целовать, когда окажешь ты ему милость...
- Разве я могу тебе чем-то помочь? - подивился Яков.
- Ты - нет, - вздохнул евнух. - Но сестра твоя Зарина, что была наложницей, а ныне стала любимой женой господина нашего, величайшего из великих шаха Надир Кули Хана, та - может! Обещай, что не откажет она в просьбе моей!
- Обещаю, - сказал Яков. - Обещаю просьбу твою исполнить, жизни своей не пожалев, но лишь если это не повредит сестре моей! Что нужно сделать ей?
И вновь не прямо сказал Джафар-Сефи, а, как на Востоке принято, витиеватыми иносказаниями.
- Уста жен всемилостивого шаха Надир Кули Хана, да продлятся дни его, подобны бутонам роз, источающим мед, что вливается в уши господина нашего сладостными речами. Есть советчики у всемилостивейшего, каких умней в целом свете нет, но даже ста самым мудрым мудрецам не сравнятся с советом, что подскажет любящее сердце!
Пусть любовь вложит в уста любимой жене шаха слова, что услышит повелитель ее и, вняв им, узнает, что есть при дворе его достойнейший из достойнейших, что, находясь в тени других придворных, предан господину своему душой и сердцем, одного лишь желая - услужить величайшему из великих, дабы преумножить славу его!
- Как же зовут этого достойного из достойнейших? - все сразу смекнул Яков.
- Несравненный визирь Аббас Абу-Али, - молитвенно воздел руки к небу евнух. - Тот, что сестру твою Зарину шаху подарил! Великий ум которого отмечен многими достойными людьми, средь которых первый - сам великий посол царицы русской, многоуважаемый князь Григорий Алексеевич Голицын, с коим Аббас Абу-Али ведет беседы, обучая его мудрой восточной игре, что шахматами зовется!
«А про князя Голицына он ввернул, дабы успокоить его да убедить в чистоте помыслов своих? - подумал про себя Яков. - Хитер Джафар-Сефи!»
Впрочем, верно, встречал Яков того визиря при русском посольстве, да не раз. Хвалил его князь Григорий Алексеевич, говоря, что хоть и шельма он, коему верить нельзя, как и всем иным визирям при дворе шахском, да, не в пример другим, имеет он интерес с Россией дружить, отчего и играет с ним посол в шахматы.
А коли так, то отчего не помочь ему карьеру сделать - чай не трудно.
Да только не стал Яков виду показывать, что знает протеже Джафар-Сефи, за коего тот хлопочет. Отчего спросил:
- Кто ж он, этот визирь, чем занимается? Улыбнулся главный евнух, да сладко так, что сироп сахарный на устах его выступил, подле которого осы закружились! Сказал евнух:
- Ведает досточтимый Аббас Абу-Али поборами ремесленными, ткацкими и иными, неусыпными трудами своими умножая казну шахскую! Но мог бы много больше пользы и дохода принесть господину своему, став главным казначеем его и хранителем печати!
Сделал вид Яков, что сумневается, дабы поболе помучить евнуха. Да увидев, как тот волнуется, потом обливаясь и трепеща весь, озаботился - видно, велика услуга, о какой его просят. Да подумал тут же, как обстоятельство сие счастливое в пользу себе обернуть. А подумав - торговаться стал.
- Могу я, коль нынче встречусь с сестрицей своей, просить ее замолвить пред шахом Надир Кули Ханом словечко за визиря. Да, боюсь, одного слова мало будет. Да и десяти тоже.
- Истинно так! - воскликнул главный евнух.
- Дабы в деле твоем помочь так, чтоб польза была, много слов сказать надобно да много усилий затратить...
Вздохнул, щеками затряс евнух.
- Мог бы я еще, помимо сестры своей, просить посла Григория Алексеевича поучаствовать в деле сем, похлопотав за визиря пред шахом. Шах ваш князя любит да привечает...
Замер Джафар-Сефи, счастью своему не веря да спугнуть его боясь. Да рано обрадовался. Не к тому Яков вел, чтоб ему задаром услужить!
Да сделав вид, что задумался, сказал:
- Но только если не выйдет у нас ничего да шах осерчает, как бы беды для сестры моей и для всех-то нас не вышло!

Предыдущая страница 15 Следующая страница


Слово дворянина 16

Тень пробежала по лицу евнуха. Знал он ту беду, что на площади стоит да салом бараньим густо мазана... А Яков знай свое гнет:
- Вот кабы мог ты теперь пообещать мне, что коль будет беда сестре моей грозить, помочь ее из дворца шахского вызволить...
Не дослушав даже, евнух перекосился страхом весь да руками замахал, будто мельница ветряная!
- Ай-ай, к чему говоришь так, зачем того просишь, о чем даже помыслить нельзя?!
- Так ведь не о том речь идет, чтоб теперь это сделать, а лишь ежели только вскроется все! - уговаривает его Яков. - А коли вскроется, так все равно уж будет. А раз поможешь ты нам бежать, так я тебе приют да защиту в государстве нашем обещаю!
Хоть не может обещаний таких давать!
Да уж все равно ему - коль вскроется заговор их, так евнух, дабы свою шкуру спасти, на все пойдет. А удастся предприятие сие - визирь Аббас Абу-Али, что хранителем шахской печати станет, после ему в деле его поможет. Да и князь Григорий Алексеевич за интриги самовольные с него уж не спросит, получив средь приближенных шаха в союзники себе столь высокого придворного. Коему всегда напомнить можно, кому он счастьем своим обязан... А коли тот заупрямится, припугнуть тем, что все раскрыться может, и тем его тут же на свою сторону склонить!
Долго еще беседа шла, в коей Яков евнуха шахского уговаривал, горы златые суля, да колом вострым пугал. Да и поздно уж было взад пятки давать, что и Яков, и евнух оба понимали! Да одного того, что уж сказано меж ними было, вполне довольно, чтоб обоих их смерти предать!
На том-то они и сговорились...
А после, трех дней не прошло, случилась в гареме шахском беда великая - занемогла вдруг любимая жена шаха Зарина, что он любил без памяти!

Глава XXXI

- Я нашел!
Кто нашел? Что нашел?
Судя по голосу в трубке, это был Михаил Львович. Который что-то где-то нашел. И что-то немаленькое, потому что голос его дрожал от волнения.
- Что вы нашли? - переспросил Мишель-Герхард фон Штольц.
- Как что - то, что вы просили! Я нашел ссылки на ваше украшение! И то, что я нашел, поразительно!
Судя по всему, в свои годы Михаил Львович не утратил азарта мальчишки, который в каждом битом горшке на огороде надеется сыскать клад золотых монет.
- Я держу в руках несколько описаний вашего украшения, найденных мною в исторических хрониках! Вернее, не всего украшения, а входящих в него алмазов! - торжественно сообщил старый академик. - Вам любопытно?
Мишелю-Герхарду фон Штольцу было любопытно, хотя он и стоял голым в ванной, на мокром полу, с зубной щеткой в зубах и ртом, полным пасты.
- Ну так слушайте же! - с нетерпением прокричал Михаил Львович, шурша в трубке какой-то бумагой. - "Сии камни обладают величайшей, богами данной силой, способной осчастливить владельца своего, отведя от него злых демонов, да разрушить чары колдовские, против него направленные, да иные все несчастья, человеком или силой нечистой творимые... И будет владелец их под защитой богов, будто под нимбом горящим, хоть никто из смертных того видеть не сможет. И мечи не станут его рубить, и стрелы будут отскакивать от груди его, будто от камня, и яды смертельные, и пауки, и гады ядовитые не причинят вреда...
Но горе тому, кто утратит камни те, продав за злато или иные дары, или утеряет, или выбросит по воле своей вон, и коли случится так, то ждут его великие несчастья, что притянут к нему камни сии со всех сторон, и станет он нищ, и станет он мертв..."
Ну, тут дальше неинтересно... Ага, вот здесь: «И были камни те пожалованы людям самим богом Шивой, и стали глазами его, и взирали на них свысока строго, и видели их, и сообщались с ними, и внушали священный трепет!..»
- И как это понять? - спросил Мишель-Герхард фон Штольц.
- Не знаю, - ответил Михаил Львович. - Возможно, это лишь поэтическая метафора, а может быть, эти камни использовались в каких-то культовых целях, например, в качестве амулетов у индусских жрецов. Впрочем, тогда совершенно непонятно, при чем здесь глаза бога Шивы?..
Мишель-Герхард фон Штольц хмыкнул, но промолчал.
Как видно, старый академик перетрудился на копке курганов, отчего ему не дают покоя лавры Шлимана, который всякое написанное древними слово истолковывал как прямую инструкцию.
Впрочем, Михаил Львович нашел то, чего не смог найти Мишель, и еще он был родным дедушкой Светланы, за что ему можно было простить многое! Если не все!
- Но самое интересное не это, - продолжал буйствовать академик. - Вы знаете, кому принадлежали эти камни?
Мишель этого не знал.
- Вначале великому радже Сингх-Брахма-Сири, который завоевал, подчинил себе весь север Индии и вставил эти камни в оправу, а после того, как тот пал, - Надир-шаху, по смерти которого они бесследно исчезли.
Ну и что? Ясно, что такие камни не могли быть у какого-нибудь ремесленника или пастуха. Что с того?
- Вы не представляете, насколько все это интересно! - кричал академик. - Вы должны немедленно приехать ко мне и рассказать, откуда у вас фотографии этого украшения и где оно теперь может находиться! Вы слышите меня - приезжайте немедленно!
Мишель-Герхард фон Штольц слышал. Хоть не видел никакого смысла в спешке. То, что уже найдено, не убежит.
- Может быть, лучше утром? - робко спросил он.
- Вы что, сударь?! Как можно откладывать такое на утро?! - вскричал академик, и в голосе его послышались стальные нотки.
Придется ехать прямо теперь, - понял Мишель, - если, конечно, он хочет получить из первых уст столь ценную информацию и благословение академика на встречи со Светланой на принадлежащей ему дачно-деревеиской ниве.
- Еду! - крикнул Мишель-Герхард фон Штольц, подскакивая на месте и ловя ногой штанину. - Выезжаю сей же час!
Не прошло получаса, как он стоял пред дверью академика. И ему даже звонить не пришлось, потому что дверь была приоткрыта.
Из чего он заключил, что его уже ждали.
И, увы, он не ошибся. Его ждали!..

Глава XXXII

Уж как то могло выйти, не понять, но только вдруг занемогла любимая жена шаха Надир Кули Хана Зарина, да так, что никакие растирания и примочки ей не помогали!
Лежала Зарина на подушках ни жива ни мертва, потом обливаясь, да от боли, что внутри ее огнем жгла, Губы в кровь кусая. А подле ложа служанки бегали, в покрывала ее кутая, пятки маслом растирая да опахалами, дабы воздух подле лица освежить, размахивая. Одного боясь - коль помрет она, расстроенный шах прикажет их шнурком шелковым удавить да вместе с хозяйкой в одной могиле похоронить! Вот и старались, хоть ничего не могли...
Каждый час, а то и чаще, в опочивальню сам господин являлся, узнать, не полегчало ли жене его любимой. Да, присев рядом, на нее глядел и за руку брал!
А та лежала да на глазах чахла!
И ведь не играла она, а истинно мучилась, ибо ничего не сказал ей евнух шахский Джафар-Сефи, опасаясь, что коли раскроет он женщине тайну, то может вскрыться обман его, из-за нотки в голосе фальшивой или жеста неверного!
Да не сказав ничего и не намекнув даже, дал Зарине вина испить, в кое отвар ядовитый влил! Выпила та, да через час слегла!
Лежит Дуняша, глаза прикрыв, мычит да стонет, оттого что в ней пожар полыхает, нутро углями раскаленными выжигая. Ни ест, ни пьет, лишь, в забытье впав, бормочет что-то жалостливо, да не по-персиянски, а по-русски!
И мнится ей, что летит она к небесам, где ее тятенька с матушкой да братьями ждут-дожидаются!
Лекарей к ней, что при гареме жили, привели. Те глядели ее, щупали, к груди ухо прислоняли. Ничего понять не смогли! Вроде и здорова она - да помирает!
- Может, это такая хворь, какой в земле персиянской нет? - спрашивает их главный евнух, что неотлучно подле больной находится. - Может, болезнь та лишь на Руси одной водится, а более нигде?
- Может быть, - отвечают лекари.
А сами белые стоят, будто тоже больные, ибо знают, что им будет, коли любимая жена шаха помрет!
- Может, надо русского лекаря сюда звать, дабы он сказал, что это за болезнь такая и чем ее лечить? - вновь молвит евнух.
Замерли все испуганно - виданное ли дело в гарем мужчину стороннего приводить, да к тому ж иноземца! Такое лишь господин один может разрешить!
Молчат все, глаза пряча.
Одни лишь лекари поддакивают, да не о больной, а о себе заботясь, Коли русский лекарь сыщется да чего присоветует, отчего несчастная и помрет, то ему и ответ держать!
- Да-да, надобно русского лекаря искать, что болезни своей стороны знает!..
Делать нечего - пошел главный евнух к шаху, да все ему сказал. Сказал:
- Глядели Зарину лекари персиянские, да никто из них сказать не может, отчего она помирает. Видно, это недуг особый, каким одни только русские болеют. И коли есть средство ее от смерти спасти, то его только они знают.
Встрепенулся шах да на евнуха своего грозно взглянул.
- Так найди мне лекаря такого, коли твоя жизнь тебе дорога!
Испугался евнух, отчего губа его нижняя затряслась, да и весь он сам.
- Найти нетрудно, при посольстве русском лекари состоят, да только нет средь них женщин, а одни только мужчины! Как их в гарем допустить? Разве только привести их туда, да после, как они лечение найдут, убить? Но как бы не донес посол русский о том царице своей, а та не обиделась, да не пошла на Персию войной!
Помолчал шах. Подумал. Да молвил:
- Коли есть при посольстве русском лекари, избери из них самого старого да немощного, проведи его в гарем, да так, чтоб никто его не видел и о нем не узнал! Да посули ему за жизнь ее, чего он только не пожелает! И пусть лечит он жену мою Зарину не за страх, а за совесть, но пусть лицо ее будет при том закрыто покрывалом, а ты подле находись неотлучно! Так повелеваю я! А ты волю мою исполняй немедля, коли не хочешь завтра, как солнце взойдет, на кол сесть!
Поклонился главный евнух почтительно да побежал волю господина своего исполнять.
Да тут же лекаря и сыскал!
Недалече - в доме своем!
Лекарь тот в тайной комнате его дожидался, пред зеркалом сидя, да к лицу своему волосы прилаживая, будто борода это.
- Аллах услышал наши молитвы! - воскликнул Джафар-Сефи, воздевая руки к небу.
Хоть молились они совсем разным богам!
- Шах наш, мудрейший из мудрых Надир Кули Хан, повелел доставить ему во дворец русского лекаря, дабы осмотрел он жену его Зарину, да сказал, как ее от хвори смертельной спасти.
- Слава богу! - ответствовал Яков, крестясь щепотью и крест нательный целуя. Отчего Джафар-Сефи скривился весь, да на землю сплюнул.
- Когда ехать-то?
- Нынче же, как только стемнеет!
Приладил Яков бороду седую да к ней усы. И на брови тоже волос густо приклеил. После на голову свою парик надел, вроде тех, что дамы носят. Погляделся в зеркало да увидел в нем не себя, а старца немощного, лицо коего почти все волосами седыми сокрыто было.
Покашлял, голос пробуя. Покряхтел...
Встал, прошелся сгорбившись, на палку опираясь и подошвами о пол шаркая, как ходят глубокие старцы.
Вот так-то и надобно! Да не забыться, не распрямиться ненароком, не побежать да не подать голос молодой! От этого только зависит успех предприятия его, кое иначе как авантюрой не назвать! Да и жизнь его тоже!
Еще походил Яков, к новому облику своему приноравливаясь да привыкая. Да посидел еще. Да поговорил.
А уж после в дорогу собрался.
- Ну что - с богом? - спросил Яков, крестом грудь осеняя.
- Да пребудет с нами Аллах! - согласился с ним Джафар-Сефи, вдоль лица своего ладонями поведя, да притом бормоча что-то.
Ну а с двумя-то богами сразу уж ничего не страшно!..
Сели они в повозку с колесами огромными да, прикрывшись шторками, поехали во дворец.
Как приехали, наземь соскочили и дале уж пешком пошли. Да не парадным входом, а тропками да калитками, что через сад вели. Где стражников встречали - тюфянчеев сердитых с саблями, там Джафар-Сефи вперед выступал и показывал им печатку, на палец надетую, что шах ему дал.
Те кланялись почтительно, ладонью за грудь берясь, да отступали тут же.
Так до самого дворца, где жены шахские с наложницами жили, дошли. Здесь главный евнух покрывало развернул, коим прикрыл голову Якова, так, чтобы он дорогу видеть не мог и никого, кто им на пути встретится. И чтобы его тоже никто узнать не мог! За руку взял да повел Якова путем неведомым да длинным.
Идет Яков, видеть ничего не видит, даже ног своих, но коль уши ему не заткнули, слышит, как скрипят шаги о песок, стучат о ступеньки каменные да шуршат о мрамор, что пол во дворце выстилает... Вот фонтан справа журчит, да еще один, да третий... Да птицы кругом поют, в клетках, а может, вольно летая! Да мало что слышит, чует он еще носом ароматы разные: цветочные, фруктовые, дадымы пряные, коими гарем денно и нощно окуривают. И слышит он далекий звон и смех, и голоса переливчатые, будто детские, и пение нежное, и звуки странные, музыкальные, инструментов, коих на Руси не знают! И от тех звуков и запахов душа его терзается страхами и волнением. Ведь не где-нибудь он - в гареме шахском, куда простому смертному не попасть!
Пришли.
Тут Джафар-Сефи покрывало с него снял.
Зала кругом атласом да шелками убранная. Небольшая хоть, но богатая. И ни единой живой души.
Кивнул евнух, приказав ждать, да исчез.
А как появился, уж не один! Вел он за руку жену шаха, что покрыта вся была тканями золотыми. Да идя, еле на ногах держалась, качаясь вся из стороны в сторону и чуть не падая.
Как ближе подошли, Яков осмотрел ее всю.
И хоть сама она была от взоров сокрыта, ножки ее, что из-под покрывал выглядывали, видны были! И ножки те, в мягкие парчовые туфли облаченные и изумрудами с жемчугами украшенные, сами будто бы игрушечные были, так малы и изящны!
Подвел евнух Зарину, посадил на подушки пышные да Якову кивнул - вот она, сестрица твоя!
Опустился Яков на колени да потянулся было рукой к краю покрывала, дабы откинуть его. Но Джафар-Сефи остановил его, руку сжав и головой покачав!
А ну как кто-нибудь сюда зайдет, может, даже шах сам, да такое увидит!..
Убрал евнух руку Якова прочь да, наклонившись и покрывала раскинув, открыл взорам «лекаря» тело больной - живот и грудь, отчего перехватило у Якова дыхание - от красоты такой невиданной! Хоть не раз глядел он на девок, в реке купающихся али в бане общей, что на Яузе-реке, куда простонародье ходит, грехи свои смывать, да и он из приюта сиротского бегал полоскаться. Нравы на Руси вольней, чем в Персии, но ничего такого не видал он там ни разу!
Кожа у жены шаха нежная, гладкая да мягкая, как у фрукта-персика, и будто пушком невидимым покрыта, отчего светится вся!
Глядит Яков и ни вздохнуть, ни взор отвести не может! Сколь же счастлив должен быть шах Надир Кули Хан, коли каждый день красоту такую созерцать может!
Толкает Якова в бок Джафар-Сефи, мол, не стой, дело делай, за каким пришел! Чего глаза на лоб выкатил - али не видал ране сестры своей, что теперь взор от нее оторвать не можешь?
Наклонился Яков, будто дыхание больной слушая, а как коснулся груди ее ухом, отдернулся, весь краской залившись. Да уж боясь, что евнух заподозрит неладное, спросил по-русски.
- Слышишь ли меня, друг сердешный Дуняша? Вскинулась от речи русской Зарина да в себя пришла, хоть до того без чувств была!
Спросила испуганно, видно, думая, что на небеса попала да с апостолом Петром, что врата небесные охраняет, говорит!
- Кто ты, старец?!
- Друг твой, что обещал тебе помочь, да затем пришел! Или забыла ты встречу нашу, что во мраке подземном произошла?
Глядит на него Дуняша, глаза кругля, сквозь покрывала, что в месте одном просвечивают, да никак не узнает! Этот - старец дряхлый да волосатый, а тот юношей был!
- Верь мне, Дуняша, я это! - шепчет Яков. - Облик сей надел я, дабы в чертоги гаремные проникнуть да тебя увидеть!
Плачет Дуня!.. Пришел спаситель, коего она уж не ждала, да поздно только - ведь помирает она!
- Спасибо тебе, милый друг, что не бросил в беде меня, - шепчет Дуня, слезами обливаясь, кои покрывала, что лицо ее закрывают, обильно мочат. - Как возвернешься домой, передай привет милой сторонушке. А мне уж, видно, не быть там, останусь я навек лежать в земле персиянской! Смеется Яков.
- Не умрешь ты! То не болезнь, то снадобье, что тебе Джафар-Сефи дал, дабы я сюда под видом лекаря прийти мог...
Услышал главный евнух слово знакомое, что одно только было - имя свое, Яковом произнесенное, да вздрогнул оттого, на братца с сестрой глядя.
Меж тем продолжал Яков:
- Снадобье то безвредное, день пройдет, да ночь еще, и встанешь ты. А как встанешь, ничем себя не выдавай - ни горем, ни радостью, ни нетерпением, а живи ровно так, как до того жила. А уж я что-нибудь придумаю, дабы из плена персиянского тебя спасти.
- А долго ли ждать? - спрашивает Дуняша голосом, в коем отчаяние звучит и надежда тоже.
- Уж не знаю, что тебе на то сказать, - отвечает Яков. - Может, скоро, а может, потерпеть придется. Трудна задача моя, да только знаю я, как ее решить! Как придет время, так я записку тебе через Джафар-Сефи передам. Ты ему тогда доверься...
Вновь вздрогнул главный евнух, во второй раз услышав имя свое!
- Да разве поможет он нам? Ведь шаху он служит! - не верит в счастье свое Дуняша.
- Поможет, коли даже того не захочет, - говорит Яша. - Он что муха в паучьей паутине завяз - никуда теперь не денется!
Да только чтоб он нам и впредь помогал, надобно просьбу одну его исполнить... Сделаешь ли?

Предыдущая страница 16 Следующая страница


17 Андрей Ильин

- Сделаю, чего только ни попросишь! - шепчет горячо Дуняша.
Тут-то ей Яков про визиря Аббаса Абу-Али все и рассказал. Да наказывал все в точности, о чем евнух его просил, исполнить!
А сказав, стал спрашивать:
- Веришь ли ты мне, душа моя Дуняша?
- Верю тебе, - всхлипывает под покрывалами Дуня. - Одному тебе только и верю, а боле - никому! Не бросишь ты меня, коли сюда, хитрость такую измыслив, пришел! Да обещает горячо. Ждать тебя буду, хоть всю-то жизнь! Только уж ты не обмани меня.
Да снова ревмя ревет, да так, что из-под покрывал ручьи на ковры персидские льются!
Да и Яков уж носом шмыгает, так ему Дуню жаль! Счас бы схватил ее, к себе прижал да из дворца с ношей своей драгоценной бегом побежал, от беков с тюфянчеями отбиваясь. Да ведь не отобьется - лишь себя и ее погубит!..
- Терпи, Дуня, совсем чуток осталось.
Бог терпел да нам велел!..
А бог-то какой?..
Подошел тут к ним главный евнух, да стал Якова, что к груди больной приник, за рукав дергать - мол, пора!
Встал Яков, вздохнул тяжко да протяжно, подобно старцу, да ногами по коврам шаркая, прочь пошел! Хоть почти ничего теперь не изображал, потому как и впрямь чуял себя стариком, что под тяжестью бед, на плечи его свалившихся в три погибели согнулся!
Как вышли они, Джафар-Сефи к блюду его подвел, на котором подарки, лекарю назначенные, были сложены. И были тут злато, каменья драгоценные и безделицы чудесные, коим цены не было.
Указал на них главный евнух да сказал:
- Всемилостивейший господин наш приказал наградить тебя по-царски. Выбирай, что сердцу твоему угодно, да бери, сколько унести сможешь!
Много старик-лекарь унести смог, хоть на вид дряхл и немощен был. Крякнул, да почитай все блюдо и унес! Вместе с блюдом! Видно, дюже жаден был! Али деньги ему сильно нужны стали... Зачем только?..
А как вывел Джафар-Сефи гостя из дворца да в повозку посадил, то пошел обратно во дворец, да в залу, где лекарь занемогшую жену шаха глядел, возвернулся. А вернувшись, огляделся по сторонам да прямо к стене подошел, коя шторой парчовой прикрыта была. Да отдернул ее в сторону, открыв потайную дверцу, за которой ниша устроена была, а в ней какой-то человек хоронился.
Вытащил его Джафар-Сефи на свет божий да спросил нетерпеливо:
- Слышал ли, о чем они тут говорили?
- Слышал! - кивнул незнакомец.
- Понял ли?
- Как не понять - понял! - сказал тот. - Язык тот мой родной, хоть и давно я его не слышал, с тех самых пор, как в плен персиянский попал. Но услышав - вспомнил.
- А коль вспомнил - рассказывай мне теперь, о чем они промеж себя говорили!..

Глава XXXIII

Дверь скрипнула да приоткрылась. Мишель-Герхард фон Штольц расправил плечи и обаятельно улыбнулся вычищенными на ночь зубами, дабы приветствовать ожидающего его на пороге хозяина дома.
Людей, которые на тебя трудятся, надобно поощрять. Хотя бы так, хотя бы улыбкой...
- Доброй ночи, Михаил Львович, - с чувством сказал он.
С чувством глубокой признательности.
Но ему никто не ответил.
И никто не открыл.
Мишель-Герхард фон Штольц толкнул дверь сильнее, и она, провернувшись на петлях, распахнулась настежь.
Хм...
Он зашел в квартиру и прошел в кабинет...
На столе были раскрыты какие-то заложенные цветными закладками тома и отдельные листы с арабской и персидской вязью с роскошными средневековыми гравюрами.
На славу потрудился Михаил Львович!
Сам академик сидел в своем любимом кресле и спал, положив, будто примерный ученик, свою седую голову на руки, сложенные на раскрытом фолианте.
Старый академик уснул, сморенный усталостью и научными переживаниями. Зря Мишель торопился, летя к нему сломя голову! Можно было бы и зубы дочистить, и рубашку сменить, и вздремнуть...
- Михаил Львович! - подойдя ближе, негромко позвал Мишель-Герхард фон Штольц.
Но тот его даже не услышал, продолжая глядеть свои сладкие сны, в которых он не иначе как во второй раз раскапывал Трою.
Мишель-Герхард фон Штольц подошел к столу, склонившись над раскрытым томом.
Там, на серой от древности бумаге, шрифтом с ятями было написано про индийские самоцветы и были отчеркнуты отдельные абзацы, где сообщалось, что будто бы алмазы:
"Не дадут причинить вреда сглазом али колдовством тому,
Кто будет носить при себе бриллиант как украшение.
И ни один монарх не попытается перечить воле владельца его,
И даже боги будут выполнять все его желания..."
Однако!..
Но ниже было выделено росчерком совсем иное - что: «Но буде алмаз имеет хоть малой частью своей красный цвет или же был запятнан кровью невинно убиенных, или обретен путем неправедным, то станет дух его из светлого - черным, и станет он притягивать к себе несчастья и приносить владельцам своим и всем, кто бы ни коснулся их, великие страдания, болезни и смерть, и станет пролитая на него кровь прирастать новой кровью, а несчастья - множиться новыми несчастьями, покуда не будет с того камня снято проклятье!..»
Мишель-Герхард фон Штольц лишь хмыкнул.
Да вновь позвал почтенного академика.
- Михаил Львович, просыпайтесь.
Но академик спал, подобно младенцу, разве что пузырей во сне не пускал.
Удивительно крепкий сон для столь почтенного возраста!
Мишель склонился к академику и тронул его за плечо.
Михаил Львович не шелохнулся и был весь как каменный. Господи, спит так - словно мертвый!.. - невпопад подумал Мишель. Будто даже не дышит!
Да тронул Михаила Львовича еще раз, уж чувствуя, как по спине бегут холодные мурашки.
- Михаил Львович... Михаил Львович! Михаил...!!
Академик резко вздрогнул и открыл глаза. Мишель-Герхард фон Штольц тоже вздрогнул. И даже сильнее проснувшегося академика!
- Господи!..
- А-а!.. Сударь!.. Пришли! - радостно воскликнул Михаил Львович, зевая. - А я, знаете, прикорнул тут малость. Года-с... Чуть лишь дашь себе расслабиться, и сразу тянет в сон.
- Уф, - облегченно выдохнул Мишель-Герхард фон Штольц. - Вы так крепко спали, что я грешным делом уж напугался, не померли ли вы!
- Ну уж нет! - шутейно погрозил ему пальцем академик. - Не дождетесь! Я, знаете ли, веду исключительно здоровый образ жизни, что и вам советую!
Да, быстро оглядев Мишеля, спросил:
- А что же вы, сударь, с пустыми руками в гости заявились? Такое дело надобно бы отметить!
- А как же здоровый образ жизни? - не без ехидства спросил Мишель.
- Ничего - один раз, да когда по поводу, здоровью не повредит! - заверил его академик. - Вы вот что, несите сюда из холодильника все, что там найдете съестного, - сыр, колбасу - да нарежьте их, а то я чертовски проголодался. Да рюмки прихватите в шкафу. Да после сбегайте в киоск, там, за углом, зачем-нибудь, подобающим случаю. Будем с вами праздновать мою очередную научную победу!
Мишель-Герхард фон Штольц сходил на кухню, где, распотрошив холодильник, нарезал, разложив по тарелкам, колбасу, сыр, и еще селедку с яйцом, изобразив из них некое подобие закуски. Выглянул из кухни, сказав:
- Ну я пошел.
- Конечно, конечно! - ответил ему академик. - Да не ограничивайте себя в градусах! Согласно последним научным изысканиям, крепость напитка должна минимум вдвое превышать время ожидания застолья.
А я вас, милостивый государь, ждал без малого двадцать минут!
Так что торопитесь. А как вернетесь, я вам доложу чрезвычайно любопытную новость!
«Интересно какую?..» - размышлял Мишель, когда прыгал вниз по ступенькам.
К киоску, несмотря на ночь, стояла очередь.
Страждущие тянулись на свет его тусклых витрин со всего микрорайона. Здесь же они сколачивали крепкие ячейки общества.
- Эй ты, нуда, ты, долговязый... с нами будешь?
- Что будешь? - не понял Мишель-Герхард фон Штольц.
- Что будет - то и будешь! - ответили ему. - У нас малость не хватает.
- Нет, господа, увольте, - отклонил лестное предложение Мишель. - Я сам по себе, один.
- Чо, алкаш, что ли? - посочувствовали ему. Мишель купил бутылку сомнительного, потому что по сомнительной цене, коньяка и быстро побежал назад, гадая, что же ему скажут. Верно, что-то удивительное!..
Дверь была все так же открыта.
Академик все так же сидел за столом и вновь дремал, положив голову на руки.
- А вот и я! - сообщил радостную весть Мишель-Герхард фон Штольц.
Академик шевельнулся во сне, зябко поведя плечами, приподнял голову, зевнул, пробормотал что-то невнятное, да вновь уронил ее на руки, устраиваясь на них, как на подушке.
И стоило в киоск бегать? И приезжать сюда на ночь глядя? Что ж теперь делать -будить его? Мишель-Герхард фон Штольц заметил на диване плед, снял его и осторожно накрыл им спящего академика. А накрыв, подоткнул с боков.
Да вдруг увидел, что плед на спине топорщится. Что за чертовщина?..
Он провел по спине академика, разглаживая ткань, и на что-то наткнулся. На что-то твердое. А наткнувшись, откинул плед. И увидел!.. Мать честная!
Увидел торчащую из спины академика рукоять столового ножа, которым он совсем недавно на кухне нарезал хлеб и сыр. Нож был вогнан в спину во всю длину лезвия, точнехонько меж ребер. Из-под рукоятки тихими, угасающими толчками выхлестывала кровь, стекала на пол, где собралась уж целая лужа.
Академик Анохин-Зентович был... мертв! И умер он только что, буквально несколько минут назад, потому что когда Мишель-Герхард фон Штольц вошел в квартиру, он еще шевелился в агонии, еще пытался приподнять голову и что-то ему сказать, беззвучно раскрывая рот. А он подумал, что тот зевает!.. Но как же так?!
Ведь Мишель отсутствовал совсем недолго, буквально пять, ну, может быть, десять минут, и за это время случилось непоправимое - академика Анохина-Зентовича... деда Светланы... убили!
Ножом!
В спину!
В самое сердце!
Мишель-Герхард фон Штольц невольно бросил взгляд на стол, на раскрытые фолианты, на листы рукописей и на разложенные цветные фотографии, где было в трех проекциях снято изделие номер тридцать шесть тысяч пятьсот семнадцать -то самое колье: в форме восьмиконечного многогранника, с четырьмя крупными, по три карата каждый, камнями по краям и одним, на десять каратов, в центре...
Вот так дела!!

Глава XXXIV

Сколь ни убивали Мишеля, а все он к тому никак привыкнуть не мог. Вот и теперь через минуту, две или три его самого и товарищей его должны были застрелить.
Или зарезать.
Или задушить.
Или лишить жизни каким-нибудь иным способом.
Но лишить в любом случае... Зато, что нашли они подпольную скупку, да не где-нибудь - а в самом центре революционной Москвы, да заявились не спросясь, да все дело, кое миллионные барыши приносило, раскрыли!
Вот за то их и следовало на тот свет спровадить!
Были они удачливыми сыщиками, а ныне стали нежеланными свидетелями, коим одна дорога - в мешок да в землю, али на дно Москвы-реки!
Неясно только, чего их сразу не зарезали? Или пытать станут, кто они такие, да откуда, да чего прознать успели? А коли начнут - то смерть их будет люта, потому как все жилки их по одной, не жалея, повытягивают, на шомпол мотая!
Да уж поскорее бы - а то мочи нет лежать так, смерти своей ожидая!
Так думал Мишель.
И Валериан Христофорович, верно, тоже...
А над ними, через них переступая, ходили, гремя оружием, какие-то люди, не обращая на лежащие тела никакого внимания.
Лишь кто-то поодаль читал вслух по слогам:
- Сей... мандат... выдан товарищу... Фирфанцеву... в том, что он является ответственным работником Чрез... ком... экспорта... А это чего такое?
- Дьявол его знает...
- А второй откудова?
- Кажись, из милиции.
Валериан Христофорович из милиции - другой мандат его...
- Они мне сразу не понравились, как только еще зашли, - бубнил голос Соломона. - На фартовых-то они не похожи, да и на господ-буржуев тоже. Откуда у них каменьям взяться, да еще таким дорогим?
- Чего ж ты сразу сигнал не дал?
- Разве я не давал сигнал, разве я не предупреждал, не говорил им, чтобы они шли подобру-поздорову? Но кто теперь слушает старых евреев?
Соломон вздохнул, присев за свою конторку, печально глядя по сторонам.
Кругом него топтались, толкались, суетились люди, а он сидел, старый и мудрый, как вечный жид...
- Чего теперь с ними делать будем?
- Известно что, - ответил кто-то. Да, видно, сверх того что-то показал. - А ну тащи их сюды.
Застучали ботинки... К лежащему Мишелю кто-то подошел, ухватил за воротник, дернул что было сил, поднимая на ноги.
И Валериану Христофоровичу тоже залежаться не дали.
Только тут они и огляделись.
Людей в скупке было битком, и почти все в кожанках и при оружии.

Предыдущая страница 17 Следующая страница


Слово дворянина 18

Но это ни о чем еще не говорило - нынче все, в том числе урки, ходят в кожанках, и у всякого какой-нибудь мандат имеется.
- Кой черт вас сюда занес?! - раздраженно вздохнул человек, к которому подвели Мишеля. По всему видно, главарь. - Кто на Соломона-то навел?
- Вон он, - указал Валериан Христофорович пальцем на Сашку-матроса.
- А-а... анархия - мать порядка!.. Чего ж ты вместо золота к нам сыщиков тащишь? Али жизнь надоела?
- А то меня спросили! - огрызнулся анархист. - Они всех наших постреляли, а меня - сюды!
- Такие вел бы!..
Тут с улицы кто-то вбежал, крикнул запыхавшись.
- Фартовые там, кажись, не пустые, кажись с золотом. Чего делать-то?
- Далеко они? - спросил главарь.
- Да нет, счас во двор войдут! Главарь думал недолго.
- А ну - живо все отсель! - скомандовал он. - А ты, Соломон, за стол! Не то ушибу!..
Все разом забегали, шныряя в двери, как тараканы в щели. Кто-то подхватил, потащил Мишеля, Валериана Христофоровича и Пашу-кочегара, толкая их вперед коленками.
На ходу, сунув в зубы «наганы», предупредили:
- Тока шумните нам, тока голос подайте, тока пикнете разок!
Через мгновенье комната была пуста, будто и не было там никого.
В окошко кто-то стукнул. Раз, да через паузу еще три.
- Ну чего?! Кто там еще ни свет ни заря! - недовольно, дремотным голосом, хоть мгновения не спал, буркнул Соломон, отодвигая занавеску.
- Слышь-ка, открывай. Дело у нас до тебя! Подручный Соломона побежал открывать дверь. Тут же ввалились деловые с Хитровки.
- Чего сразу не отворил, сробел, что ли?
- Задремал я.
- Ну гляди - так все царствие небесное проспишь! - заржали деловые, да швырнули что-то на стол. Что-то тяжелое, что о столетию стукнуло. - Деньги нам нужны.
- Деньги всем нужны! - притворно вздохнул Соломон.
Зашуршали какие-то бумажки.
- Видал, жидовская твоя душонка, - три фунта чистого золоту, да сверх того камни ишо! - похвастались деловые. - Сколь за все дашь?
Соломон завозился, видно, драгоценности глядя. Вздохнул да завел привычную свою песню:
- Дал бы больше, да не могу!.. Разве я цены не знаю?.. А ну как Чека нагрянет, чего я им скажу - что думал, эта папиросница не золотая, а оловянная? И мне поверят?..
- А то не наша забота! - оборвали его фартовые. - Наша - цацки добывать да тебе справно приносить. Говори цену, старый черт!
Соломон сказал цену. Совсем смешную.
- Злодей ты, Соломон, ей-ей! Зарезать бы тебя за жадность твою! - вспылили урки.
- Бедного еврея всяк зарезать готов!.. Только меня зарежешь - кому товар понесешь? Кто боле Соломона даст? Никто не даст!
- Эт-ты врешь, старик! Чай не один ты на Москве такой! Ты цены не дашь, мы в Китай-город пойдем. Али на Пятницкую!
И уж как ни хотелось Соломону принесенные вещицы приобресть, да не до них теперь было, потому что позади него, в комнатах, народу набилось, что семечек в арбузе - того и гляди кашлянет кто или уронит чего - не миновать тогда беды!
Вздохнул скупщик да сказал, обиду изображая.
- А коли так, коли Соломон вам плох - то туда и ступайте! - да адресок назвал. - Хоть на Пятницкую, хоть в Китай-город. А только все одно, не дадут вам большей, чем я, цены!
Деловые выругались, повернулись да пошли.
А как ушли, из подсобки повалили, отдуваясь, люди.
Тот, что был за главаря, приказал кому-то.
- Дуй на Пятницкую, да скажи, что им теперь товар несут, пусть зараз готовы будут! Да сопроводи их для верности верхами, не то в них по дороге еще какой патруль пальнет или вон их милиция заарестует.
- Есть, товарищ Короткое! - козырнул парнишка, коему приказание отдавалось. - Разрешити идти-ть?
- Да ступай уже!
Товарищ?.. Так они что, свои, что ли? - начал что-то такое соображать Мишель. - А коли свои, отчего урок от патрулей хоронят? Да золото скупают? Как сие понять?!
- А вы, товарищ Соломон, теперь здесь приберите да торгуйте себе дальше.
Соломон обреченно кивнул.
Да, поднеся к седой голове правую руку, сказал:
- Когда старого еврея о чем-то просит начальник с «наганом», старый еврей ему не отказывает, старый еврей говорит - есть! Потому что старому еврею нужно есть...
- Но-но, вы не очень-то! - прикрикнул начальник. - Вы хоть и раскаявшийся и вставший на путь исправления жид, да только ваша вина пред революцией еще не искуплена.
Скупщик виновато кивнул.
- Разве Соломон имеет что-то против вашей революции, разве при прежнем режиме он был хоть чем-то? Он тоже, как поется в вашей песенке, - был «никем», а теперь желает стать «всем»! Он тоже хочет разрушить весь мир насилья...
Если вы сказали, что нужно работать, - Соломон не отказывается, Соломон будет работать столько, сколько надо! Если вы скажете, что за вашу революцию надо отдать чью-нибудь жизнь, - Соломон ее отдаст!
Но Соломон - не молодой человек, Соломон очень старый человек, и ему нужен отдых! Даже волу нужен отдых! Поверьте мне, милостивые государи-товарищи, - отдохнувший и сытый еврей принесет больше пользы революции, чем усталый и голодный! Если мне теперь дать поспать, то пусть будет новая облава и пусть все стреляют из «наганов» - Соломон выдержит ее, как молодой! Он сам будет стрелять из «нагана», только скажите, в кого! Да разве я против?!
- Ладно, черт с тобой, - махнул рукой начальник. - Пусть старик поспит малость, а то, верно, еще отдаст богу душу.
- Премного благодарен, господа-товарищи! - поклонился Соломон. - Буду служить трудовому народу!
Уф-ф!
Мишель заметил, как приподнял голову, обрадованно заулыбался Валериан Христофорович. Да у него и самого будто гора с плеч свалилась.
Не урки это - свои!
Да только рано он обрадовался!
- Чего с этими-то делать станем? - вновь, как фартовые ушли, вспомнили про Мишеля со товарищи. - А ну как они теперь про скупку разболтают да тем все дело нам порушат!
- К стенке бы их поставить - и всех дел! Стенка - она все спишет! - привычно предложил кто-то.
- Можно и к стенке - не велика беда, - согласился начальник по фамилии Короткое.
И ведь чуть было не поставили!
- Эй, товарищи, нельзя же так! - отчаянно вскрикнул Валериан Христофорович. - Нельзя нас к стенке! - Да для пущей убедительности, дабы на пролетария походить, запустил уличным матюшком, что вышло у него не столь убедительно, сколь жалко.
Да только тут ему пришедши в себя и тут же из себя вышедши Паша-кочегар вторить начал, да так, что все, хоть не хотели, а заслушались.
- В бога, в душу, в гада морского, что скатом зовется, потому шип ядовитый имеет, - завел кочегар свои флотские речи, - да шип тот длиной в пять футов, с зазубринами, да в придачу дудку боцманскую для свиста, в клюз те, до самого до киля, да медузу те в глотку, да пластырь поверх подвести и смолой законопатить, дабы обратного хода не было!..
И так-то на пять минут без передыху и повторов!
- Ну и здоров ты ругаться! - восхищенно сказал кто-то. - Видать, не врешь - моряцкого звания.
- Из кочегаров мы! - гордо заявил Паша-матрос.
- Я же говорю - нельзя нас к стенке, - запричитал Валериан Христофорович. - Свои мы! Товарищи! Его вон, - указал на Мишеля, - сам Троцкий знает! Друзья они, в Крестах вместе сидели, от царизма пострадав. Верно вам толкую! Ты им, товарищ Фирфанцев, мандат-то свой покажь.
Там он у него, во внутреннем кармане должон быть! Нашли, развернули мандат, где сказано было, что «Сей мандат выдан товарищу Фирфанцеву Мишелю Алексеевичу в том, что он назначен Реввоенсоветом для исполнения возложенной на него особой миссии...» И что:
«Неисполнение его распоряжений, равно как скрытый саботаж, будет приравнено к контрреволюционной деятельности и преследоваться по всей строгости революционной законности, вплоть до исключительной меры социального воспитания...»
И что «всем руководителям государственных учреждений в центре и на местах, командирам воинских частей и революционной милиции предписывается оказывать всемерную помощь, выделяя по первому требованию означенного товарища необходимые ему материальные средства и людей». И подпись: «Предреввоенсовета Л. Д. Троцкий».
- Ишь ты! - подивился кто-то. - Так вы, верно, - наши, что ль?
- А нечто чужие! - облегченно возмутился Валериан Христофорович, для пущей убедительности высмаркиваясь в два пальца на ботинки присутствующих. - Ясен пень!.. Как есть - верные делу революции до последнего вздоха красные пролетарии!
И еще раз, для верности, старательно высморкался, ни одной обувки не обойдя.
Точно - свои!
- Ну ладно тогда, звиняйте, товарищи, ежели зашибли малость. Малость - не до смерти - чай заживет.
- Веди их, товарищ Петренко, в авто, да вези на Лубянку. Пущай там с ними разбираются, ежели что, то там и порешат! А нам теперь не до них! Нам - дел невпроворот!
Ежели они по дороге побежать удумают - стреляй их наповал. Такой мой приказ будет!
- Ну чего встали - айда, товарищи!
И Мишель, а за ним Валериан Христофорович и Паша-кочегар пошли вон, сопровождаемые вооруженными красноармейцами.
Вишь как дело-то обернулось - минутами назад думали, что фартовые их на нож наколют, а их нынче прямиком на Лубянку везут.
А чего хуже - еще и неизвестно!

Глава XXXV

Великая радость посетила шахский дворец!
Едва только русский лекарь, что любимую жену господина Зарину смотрел, ушел, - та поправляться стала. Видно, снадобья, что лекарь ей дал, чудодейственную силу имели, или он какие заговоры особые знал, что злые недуги из нутра вон выгоняют.
Сперва Зарина пить начала, после - есть попросила, а потом уж встала!
Обрадованный ее счастливым излечением Надир Кули Хан повелел объявить в городе праздник, да из-за радости великой всех злодеев, что были приговорены к насаживанию на кол, помиловал, повелев их повесить, дабы не омрачать радость их смертными криками и проклятьями. Вознеся хвалу милосердию шаха, злодеи умерли, открыв тем общее веселье.
На площадях в старом и новом городе выкатили арбы, полные яств, которые раздавали бедноте, а разосланные во все стороны визири бросали в толпу мелкие монетки, за что горожане должны были возносить хвалу Аллаху. Больным, калекам, старикам и иным убогим, чей вид вызывал жалость и скорбь, запретили, под страхом смерти, выходить из домов своих. Умерших же было приказано не хоронить, дабы вид скорбных процессий и вой женщин, оплакивающих своих усопших родственников, не мешали празднику.
Несколько дней веселились горожане, громогласно славя милость Аллаха и шаха своего! Вполне искренне. Ибо восточная мудрость гласит, что самая бедная свадьба лучше самых пышных похорон! Коли бы любимая жена шаха не выздоровела, тот с расстройства мог закрыть в городе все базары, кофейни, лавки и ворота, повелев горожанам десять дней и ночей рыдать по покойнице, и уж не одних только приговоренных злодеев на колья посадил бы, но и нерадивых лекарей, половину евнухов и заодно всех бродяг и должников, не выплативших в казну подати.
Никого-то не обошел Надир Кули Хан милостью своей, но более других обласкал главного евнуха гарема своего, Джафар-Сефи, пожаловав ему золота, сколь тот сам весил, да сверх того табун скакунов.
Зарине же, что на ложе любовном одарила господина своего ласками столь пылкими да горячими, что расплавилось под ними сердце его, шах поднес перстень с рубином величины необычайной да колье восьмиконечное с четырьмя алмазами по краям да еще одним в центре. Да сказал при том:
- Камни сии не простые, а из страны Индии привезены, где принадлежали великому радже, а до того были глазами бога Шивы в храме индусском, и молились, в них глядя, паломники, и монахи, и цари, отчего вобрали они в себя всю силу их и будто бы обрели магические свойства. И коли носить их не снимая, то ничего худого с хозяином их не приключится, а если снять - то жди беды! Так не снимай же их с себя, Зарина!..
И, одарив драгоценностями любимицу свою, сверх того пообещал шах исполнить любую просьбу ее, что б она только ни пожелала! Но не атласов с парчой и не масел благовонных попросила Зарина, а встав на колени и поцеловав край одежд господина своего, попросила назначить визиря Аббаса Абу-Али главным казначеем и хранителем шахской печати! Подивился шах... Да разгневался! - Как же можешь просить ты за визиря, лица которого по положению своему не могла видеть, а голоса слышать?! - вскричал он. - Или не верна ты мне?! Испугалась Зарина да повинилась.
- Видела я Аббаса Абу-Али, да не теперь только, не женой твоей и не наложницей, а пленницей татарской, приведенной в Персию. Ведь это он меня тебе, господин мой, подарил, за что хочу я отблагодарить его! Ибо если бы не он - не познала бы я великого счастья видеть тебя, господин мой, и любить!
И сказав то, вновь упала Зарина на колени и стала целовать туфли господина своего! Успокоился шах. Да сказал:
- Будь по твоему!
И повелел тут же назначить визиря Аббаса Абу-Али главным казначеем и хранителем шахской печати!
И случилось так, как хотел того Джафар-Сефи!
Да только, получив желанное, не возрадовался главный евнух, а опечалился, ибо пришел к нему Яков да потребовал, чтоб помог он теперь Зарине бежать из гарема шахского!
Побледнел Джафар-Сефи, затрясся да, на колени упав, взмолился!
- Видно, не ведаешь ты, чужеземец, чего просишь! Коли прознает всемилостивейший шах, о чем замыслил ты, то разгневается да велит предать тебя, сестру твою и меня, несчастного, что тебе поверил, лютой смерти! Отступись от помыслов своих, коли жизнь тебе дорога.
Но упорствует Яков.
- А мне жизнь моя без сестры - не в радость! Коли не поможешь ты, то откроюсь я шаху да про хитрость твою расскажу и про то, как в гарем его я проник! А коли поможешь, на себя всю вину возьму! А что выбрать - сам теперь решай!
Вовсе голову со страха потерял Джафар-Сефи. Завыл в голос, да стал головой об пол стучась, Якова о пощаде молить, богатства ему несметные суля. Да только что тому богатства, коль ему не злато с серебром нужны - а Дуняша одна!
- Мое слово твердо! - сказал Яков да ногой топнул. - Коль откажешь мне, счас во дворец пойду! Мне тебя не жаль - мне сестрицу свою жаль!
Видит евнух - некуда ему деваться, да, согласившись Якову помочь, молвил:
- Ладно - пусть будет по-твоему! Но только просто так из гарема, где всяк за другим смотрит, не сбежать. Надо дождаться, как призовет шах сестру твою Зарину на ложе любви, да останутся они вдвоем. А как останутся да от утех любовных устанут, да уснет шах, сестра твоя пусть даст ему снадобье из пузырька, что я ей передам! В пузырьке том настой из трав сонных, от которых спать он будет сном беспробудным! А как уснет - пусть она через потайную дверцу, что я ей укажу, из опочивальни выйдет да ходами тайными из дворца к самым городским воротам идет, где тебе ее ждать надлежит.
Только сам с ней я не пойду, а научу тебя, как стражу, что гарем господина нашего денно и нощно стережет, обойти, а ты записку сестре своей со слов моих напишешь, и я ее ей тотчас передам!
И будет у вас, до того, как шах проснется, целая ночь и все утро!
А что дале делать - то забота уж твоя! Сверх того, что обещал я, - как ты меня о том ни проси и чем ни пугай, не сделаю! Лучше на кол сяду!..
Сказал так главный евнух, да пухлые руки на груди своей женской скрестив, замер, слова Якова ожидая!
И понял Яков, что так оно и будет - что из дворца он Дуняше путь укажет, а сверх того ничего делать не станет!
Хитер Джафар-Сефи - уж так хитер, аки шакал! Хочет, побег учинив, сам в стороне от него остаться! И покуда Яков с Дуняшей бежать будут, жизнями своими рискуя, сам он в кофейне где-нибудь при стечении людей сидеть станет, дабы оправдание пред шахом иметь!
Да делать-то нечего - ведь самое-то главное, чтоб евнух Дуню из дворца вывел, чего Яков никак не сможет! А уж дальше, бог милостив, как-нибудь все устроится! Коней Яков подготовит, а документы князь Григорий Алексеич выправит, чай не откажет! В гаремной одежде Дуню по Персии не повезешь - больно приметная она, но можно в халат и паранджу ее облачить, дабы лица ее видно не было. А того лучше - в мужской костюм одеть покроя европейского, чтоб сошла она видом за мальчика безусого. Тогда уж верно никто ее не признает! Сесть на коней, да айда погонять!..
Эх, им бы только до границы добраться, а уж дальше, как Русь пойдет, им сам черт не страшен!
Так решил Яков. Да поспешил тут же к послу русскому князю Григорию Алексеичу Голицыну, просить его о великой помощи, от коей жизнь уж не только Дуни зависела, но и его тоже, и евнуха шахского!..
А как выходил Яков из дома, Джафар-Сефи, у окна встав, вслед ему из-за занавески приподнятой долго глядел, перстами четки перебирая. Да сам при том улыбался...

Глава XXXVI

Длинны коридоры Чека, да не метрами длинны, а ожиданием. Как ведут нового арестанта, гадает он, куда его - на допрос, али сразу к стенке ставить? Разное промеж людей про Лубянку рассказывают, кто говорит, что там подвалы чуть не десятиэтажные, да все под землей, что под потолком крюки торчат, куда людей подвешивают, кожу с них лоскутами спуская, и что есть машины особые, в коих стреляных офицеров и прочую контру в порошок толкут, да после, чтоб следов не оставить, по ветру рассеивают.
А так ли то али нет - поди узнай. Кто там бывал, назад не ворочается. А кто вышел - тот будто рыба молчит!
Как Мишеля с Валерианом Христофоровичем и Пашей-кочегаром по этажам вели, они невольно о россказнях тех вспомнили! И хоть не верили в них, да все одно не по себе им было! Теперь не как в прошлый раз, не милиционерами они сюда вошли, а не понять кем! И не понять - выйдут ли...
- Погодьте тут! - приказал конвоир. Да за дверь зашел.
А другой, что позади был, остался, да привычно руку к раскрытой кобуре опустил.
Ждали долго. Конвоир от скуки зевать стал, на арестантов поглядывая.

Предыдущая страница 18 Следующая страница


19 Андрей Ильин

Открылась дверь. Высунулась голова. Выкрикнула.
- Который тут Фирфанцев будет?
- Я! - привычно ответил Мишель.
- Ну тогда ступай сюды - коли ты.
Мишель пошел, хоть ноги его плохо слушались. Валериан Христофорович сопроводил его тревожным взглядом.
За дверью была комната с несколькими одинаковыми столами и старым, с вензелями, сейфом.
За столом сидел совсем молодой парнишка в гражданском платье.
- Садись! - указал он на стул. Мишель сел.
Парнишка уставился на него колючим взглядом, да так, что у Мишеля мурашки по спине побежали.
- Это твое? - поднял следователь за уголок какой-то листок.
- Да! - кивнул Мишель, узнав выданный ему когда-то мандат.
- Сам его нарисовал али помог кто? - строго спросил следователь. - Коли повинишься - отпустим, а нет - в расход пойдешь!
- Ничего я не рисовал, - возмутился Мишель.
- Все вы так, контрики, сперва говорите! - криво усмехнулся следователь. - А опосля, как надавишь, во всем винитесь.
И вдруг неожиданно, без всякого на то основания и предупреждения, грохнув кулаком по столу так, что стакан в подстаканнике, звякнув, подскочил, крикнул, брызгая в самое лицо слюной:
- Не врать мне тут - не врать!!
Но Мишель после крика его, вместо того чтобы испугаться, вдруг совершенно успокоился. Коли кричит, коли глоткой на испуг берет - значит, нет у него ничего. Иные жандармы так же поступали, криком да угрозами нужные показания добывая.
- Ежели вы меня в чем-то подозреваете, так, сделайте такое одолжение, проведите почерковую экспертизу или позвоните Троцкому, - спокойно сказал Мишель, выдерживая направленный на него злобный взгляд. - А я в свою очередь, как все выяснится, обязательно на вас подробный рапорт подам, где укажу на недозволенные методы ведения следствия.
При этих его словах следователь обмяк, перестав вращать глазищами.
- Ладно ты, не кипятись. Это я так, больше для порядку спросил, - уже вполне миролюбиво сказал он. - Может, ты верно контрик, откель мне знать?
И руку протянул.
- Медведев я, Мишка. Видал как - дважды медведь выходит! Да и ты тоже Мишель - значит, три уже! Три медведя в одной берлоге - а говорят, будто два не вмещаются.
И, довольный собой и шуткой своей, захохотал. Тут только Мишеля отпустило.
- Ты это, сядь да напиши все как есть, - вполне миролюбиво попросил следователь, - где и зачем мандат получал и про все остальное тоже. Да со всеми подробностями, коли жить хочешь! Мы бумажку твою проверим и, если все сойдется, - выпустим. Иди - гуляй, к чертовой бабушке! А коли нет - не взыщи, спросим по всей строгости революционного времени!
И протянул Мишелю несколько листов бумаги и чернильницу с пером.
- Где мне сесть? - спросил Мишель.
- А где хочешь, там и садись - да хоть вон там. Мишель сел и стал писать.
Про мандат, про Троцкого, про сокровища Романовых, из-за которых все так закрутилось и запуталось...
Написал да отдал.
После чего их сопроводили в камеру, где и без них было уже по меньшей мере человек двадцать.
Дверь с грохотом растворилась, и монолитная человеческая масса, сидящая и лежащая на полу, зашевелилась.
Все это было Мишелю уже знакомо, а для Валериана Христофоровича и Паши-матроса внове.
- Никак нашего полку прибыло! - громко сказал кто-то. - Представьтесь, господа.
- Фирфанцев, - сказал Мишель.
- Валериан Христофорович...
На Валериана Христофоровича все глядели с интересом. Его комиссарская кожаная тужурка и порты среди засилья серых офицерских, хоть и со споротыми погонами, шинелей и гражданского платья выглядела более чем экзотично.
- А вы, господин, никак товарищ? - хмыкнул кто-то. - Как же вы в наше общество попали - или проворовались?
- Какой я товарищ, - растерялся Валериан Христофорович, нежданно-негаданно угодив в своем маскарадном костюме в общество господ офицеров...
Неладно вышло! Видно, не прост следователь, не иначе как специально их сюда поместил, дабы офицеры, прознав, кто они такие, их по-тихому прибили, от лишней работы его избавив.
- Валериан Христофорович до октябрьского переворота, так же, как я, служил в охранном отделении, - пришел на помощь старому следователю Мишель. - По уголовной части.
- Да-с, - согласно кивнул тот. - С вашего позволения, ловил воров и душегубов.
- Не тех вы, господа полицейские, ловили, - вздохнул кто-то. - Большевичков ловить надобно было да вешать их вдоль Тверской на фонарях. А первого - Ленина их. Не сидели бы ныне здесь. А мы все либеральничали!
- А это кто? - воззрились все на Пашу-кочегара. - Матросик с Балтфлота?
И многие глаза сверкнули недобро.
- Кочегар он, - ответил Мишель. Притихший Паша-матрос кивнул. Кто-то пододвинулся, освобождая место.
- Садитесь, господа, в ногах правды нет. А в чем она есть - правда-то?
Все затихли. Только Валериан Христофорович все чего-то возился... Наконец, не выдержав, спросил:
- Господа, а когда здесь кормить будут?
- А не будут! - ответили ему.
- Как не будут?.. Разве здесь не положено кормить? - возмутился порядками, царящими в советских тюрьмах, Валериан Христофорович.
- А зачем кормить-то? Тут долго не засиживаются. Чик - и готово, - ответил ему кто-то. - Я тут, можно сказать, старожил, но тоже менее недели сижу. Остальные уж после меня пришли. Так за все это время только раза четыре баланду давали, и то пустую. Не за тем большевички власть брали, чтоб контру вроде нас откармливать. Да вы не переживайте так, долго мучиться не придется - не сегодня, так завтра вас выкликнут...
И верно, уже через день имя Мишеля выкликнули...

Глава XXXVII

Ох как ошибся Яков!
Ведь отказал ему князь Григорий Алексеич Голицын! Уж как ни просил он его, как ни молил о заступничестве, тот будто каменный был. Твердил лишь:
- Что ж вы делаете, друг мой разлюбезный Яков Карлович, ведь эдак-то всю политику меж Россией и Персией нарушить можно! Нельзя ж так, право слово! Разве возможно счастье свое составить на том, что целый народ в несчастье ввесть! Ведь не затем вас сюда государыня-императрица Елизавета Петровна посылала!
- Да разве желаю я несчастий стране моей и матушке-царице Елизавете Петровне? - отвечал Яков. - Ведь собой одним лишь я рискую!
- Так - да не так! - вздыхал князь. - Вы есть подданный Империи Российской, да не сами по себе, не купцом сюда прибыли, а при посольстве русском состоя! Сие значит, что вы лицо официальное, за проступки коего уж не одни вы, а все мы вину нести должны!
- Да разве что может случиться? - горячится, руками размахивая, Яков. - Коли удастся побег, а он непременно удастся, ежели вы мне в том поможете, - так никто ничего не узнает! А нет - мне одному ответ держать!
- Да откуда знать вам, да и мне тоже, как авантюра сия, вами затеянная, обернется? Ведь молоды вы еще и оттого в делах политических несмышлены! Ныне мы трудами превеликими - подарками да интригами - наладили с Персией мир и торговлю! Да только не все тому при дворе рады, есть средь визирей шахских недруги наши, что желают мир тот расстроить, отчего могут проступок ваш против интересов России обернуть! Как с тем быть?
Ведь не время теперь такие авантюры затевать, когда наша политика в Персии столь удачно складывается! Ныне Надир Кули Хан визиря своего Аббаса Абу-Али главным казначеем и хранителем шахской печати назначил, хоть знают все, что тот государыне нашей благоволит. Выходит, назначение сие не что иное, как добрый знак, что шах нам подает! А тут вдруг такая незадача случится!
Молчит Яков о том, что знает, кому визирь местом своим обязан! Ведь и ему в том числе! А князь знай его уговаривает:
- Отступитесь вы, бога ради, от затеи своей, коя грозит несчастьями неисчислимыми! Опомнитесь - право слово, опомнитесь, Яков Карлович, покуда не поздно! А коли упорствовать вы станете в заблуждении своем, я вас - ей-ей, прикажу под стражу взять да в Санкт-Петербург под конвоем сопроводить, аки преступника государственного! Зачем же вам, друг мой любезный, позор такой принимать!
Но нет, не внемлет князю Григорию Алексеичу Яков. Мнится ему, что тот лишь о себе теперь печется, за репутацию свою болея да опасаясь навлечь неудовольствие государыни Елизаветы Петровны на персону свою.
Да разве дело то! Разве стоит гнев матушки-царицы жизни русской?!
Горячится Яков:
- А коли так, коли отказываете мне, я сам, один с тем делом справиться сумею! Стыдно, Григорий Алексеич, за карьеры свои болеть, когда можно душу русскую спасти! Не по-божески то! Как хотите, но только деву ту, что в полон татарами уведена была, я теперь не брошу! То не каприз мой, а уж дело чести моей!
Да тут же, кивнув, из кабинета князя выбежал!
Хоть и понимал, что погорячился, что не сможет он один с делом таким справиться, и ума приложить не мог, к кому теперь за помощью идти...
Уж совсем было отчаялся!.. Да, остыв и всех в памяти перебрав, вспомнил вдруг про купца Николу, что алмазы ему по базарам искать помогал.
Вот кто про все здесь знает и сможет ему совет добрый дать!
Сыскал он Николу, да все ему как есть выложил.
Почесал тот бороду, пятерню в нее запустив, да вздохнул.
- Лихое дело задумал ты, барин, да шибко безнадежное! Ничего-то у тебя не выйдет! У шаха персиянского гонцы, что вмиг один на скакунах по всем пределам персиянским разъедутся, да всех, кого можно, о побеге вашем предупредят! И уж тогда на каждой версте по воину встанет и всяк персиянин, что вас заметит, обязан будет, под страхом смерти, о вас немедля донести!
И донесут, будьте в том уверены, дабы на кол не сесть и имущества своего не лишиться! Как вам от тысяч глаз, что вас повсюду выглядывать станут, спрятаться? Никак невозможно! Не отъехать вам от дворца шахского дале тридцати верст. Коней загоните, где других возьмете?
- Что ж делать-то? - расстроился Яков. - Коли возьмется кто помочь мне, я за ценой не постою! Все что есть отдам!
- Что деньги! - махнул рукой Никола. - За деньги другую жизнь не купишь! Не найти тебе, барин, помощников!
Совсем опечалился Яков - стоит, чуть не плачет! Глянул на него Никола.
- Гляжу я, барин, шибко припекло тебя. Аль девку эту ты любишь?
Вздрогнул Яков. Не помышлял он о том вовсе, как побег готовил, но как купец его о том спросил - задумался вдруг.
А ведь так и есть, угадал Никола, - полюбил он Дуняшу, всем сердцем, хоть раз только лицо ее видел! Мила ему она стала, уж так мила, что описать нельзя!
Молчит купец, исподлобья испытующе на Якова глядя.
Так глядит - что не соврать ему!
- Как есть - люблю! - ответил Яков. - Боле жизни самой!
- Верю! - кивнул Никола. - Коли бы не так, не лез ты по своей воле на кол шахский. Видно, и впрямь жизнь твоя тебе без нее не дорога. А коли так - помогу я тебе, чем смогу!
Воспрял Яков, как Николу слушать стал:
- Купцы теперь караван большой на Русь готовят. Коли ты мне денег дашь, куплю я повозку да ковров персидских поболе. На повозку их сложу, да не просто, а так, чтоб посередке место оставить, для чего часть ковров порежу. Тесно в той норе будет и душно, да только ничего иного я вам предложить не могу. Коли повезу я хворост али сено, стражники воз копьями протыкать станут, да вас на них непременно насадят, через то найдя! А ковры персидские, что дороже золота стоят, пожалеют!
Ночами, как лагерем встанем, выпускать вас буду. Да еще устрою, чтоб на соседних возах купцы проверенные ехали, за коих я поручиться смогу, как за самого себя!
Согласен ли так?
- Согласен! - кивнул Яков, еле радость свою скрывая.
- А коли согласен, так давай мне теперь денег, да будь готов через три дня!
Не думал Яков, не гадал, откуда помощь к нему придет. Отчаялся уж было, решив, что ничего-то у него не выйдет - а оно вон как все славно устроилось! Просто на удивление! Лишь бы теперь евнух шахский Джафар-Сефи его не подвел!..

Глава XXXVIII

Мишель-Герхард фон Штольц стоял дурак-дураком.
Над трупом. Академика Анохина-Зентовича.
Ничего не понимая...
Как же так?
Он озабоченно потер лоб рукой, почувствовав, что тот вдруг стал мокрым и липким. Машинально глянул на руку, которая вся была испачкана кровью.
Черт!.. Когда же он успел?..
Машинально обтер ладонь об одежду...
И что теперь делать?.. Адвокатов вызывать?
- Адвокатов?! Каких таких эдаких адвокатов?
В Мишеле-Герхарде фон Штольце вновь ожил и подал голос Мишка Шутов. Который соображал быстрее!
- Не адвокатов вызывать надо - а ноги отсюда делать, покуда время есть!
- Но бежать, значит, косвенно признаться в своей вине! - робко возразил Мишель-Герхард фон Штольц, воспитанный в священном уважении к закону.
- А если не бежать, то тем более признаться, да не косвенно, а прямо!
- Как признаться? - опешил Мишель-Герхард фон Штольц.
- Чистосердечно! Чем подписать себе приговор! Потому что чистосердечное признание - есть королева доказательств.
- Но мне не в чем признаваться! - возмутился Мишель-Герхард фон Штольц.
- Это тебе только кажется, что не в чем, - усмехнулся в нем Мишка Шутов, - а как тебе разъяснят твои конституционные права и обязанности, ты тут же раскаешься и дашь признательные показания, что это именно ты зарезал почетного академика, а до того убил пару банкиров и дюжину старушек, которых прежде изнасиловал в извращенной форме! И еще замок развалил.
- Какой замок? - не понял Мишель-Герхард фон Штольц.
- Четырнадцатого века. Там узнаешь... Так что лучше побежали поскорей!
Пожалуй, верно! - подумал Мишель-Герхард фон Штольц. - Не всегда бегство есть свидетельство трусости, иногда - признак благоразумия.
И уж побежал было, да не побежал, вспомнив вдруг про свои пальчики. Которые имеют узоры. Неповторимые. По которым полиция имеет обыкновение находить беглых преступников.
- Но отпечатки пальцев! - напомнил он.
- Да, верно! Их бы, от греха подальше, лучше стереть. За что мы тут брались-то?
Брались за все подряд - за ручки входной и межкомнатных дверей, за краны на кухне и в ванной комнате, за стол, спинки стульев, холодильник, шкафы, рюмки, тарелки, бутылку... За что только не брались!
Надо бы теперь все это найти и тщательно протереть.
Обязательно протереть!
И Мишель-Герхард фон Штольц, забыв о законопослушании, сломя голову бросился на кухню за полотенцем.
Полотенце он нашел. И заодно моющее средство, что хорошо смывает жировые пятна... Оставленные пальцами на стекле, металле и полированых частях мебели.
Все это он нашел и уж брызнул средством на полотенце, да только использовать по назначению не успел...
Потому что замер, будто громом пораженный!

Предыдущая страница 19 Следующая страница


Слово дворянина 20

Внизу, за окном, вдруг протяжно завыли сирены!
Что там такое?..
Мишель-Герхард фон Штольц, осторожно отодвинув пальцем ткань, выглянул из-за занавески. Выглянул - и отпрянул!.. Во дворе, напротив подъезда, остановились две милицейские машины с включенными мигалками!
Ах ты черт, как не вовремя.
Или напротив - вовремя?!
Неужели блюстителей вызвали бдительные соседи?..
Или не соседи?..
Милиционеры, вооруженные автоматами, входили в подъезд.
Теперь нужно было что-то срочно решать.
Мишель-Герхард фон Штольц метнулся было к балкону.
- Но пятый этаж! Все это в высшей степени безрассудно и столь же бессмысленно... - осадил себя Мишель-Герхард фон Штольц. - Не стоит терять своего лица!..
Но живущий в нем Мишка Шутов его не слушал, лихорадочно ища выход из безвыходного положения. Не желал он идти в тюрьму!
Он вел себя точно так, как в далеком детдомовском детстве, когда «смывался» из чужих садов и огородов, перемахивая через какой-нибудь забор и давая стрекача. И тогда, в детстве, эта тактика почти всегда оправдывала себя! Он почти всегда убегал!
- Давай, давай шевелись! - торопился Мишка Шутов, уж перекидывая ногу через перила. - Перемахнем на соседний балкон, а оттуда в подъезд - хрена лысого нас менты догонят!
Но Мишель-Герхард фон Штольц вдруг замер. И снял ногу с перил балкона.
- Ну ты чего как неживой?! - бушевал в нем Мишка Шутов, желая немедля бежать, карабкаться, прыгать, прятаться, драться... В общем, делать хоть что-нибудь для своего спасения. - Ну давай же - прыгай!
- Никуда я не буду прыгать! Я не заяц, чтобы прыгать!
- Такты что - не побежишь?..
- Не побегу! Поздно уж бежать! - принял решение Мишель-Герхард фон Штольц. - Беду, коли ее не миновать, нужно встречать с достоинством.
И, опустившись в ближайшее кресло, откинулся на спинку, забросил ногу на ногу и вытащил из кармана, из футляра и из целлофановой оболочки, сигару.
Вполне вероятно, что последнюю в своей жизни.
И будь что будет!..
- Ну и дурак! - тяжко вздохнул, покоряясь, Мишка Шутов. - Здесь тебе не Монте-Карло...
И милиция, а не полиция...
И...
И когда в квартиру ворвутся милиционеры с автоматами, в бронежилетах и с овчарками, они увидят непривычную для них картину - увидят труп потерпевшего и сидящего подле него господина в ослепительно белом костюме и таких же штиблетах, который с самым невозмутимым видом будет раскуривать гаванскую сигару.
И заметив их, он не спеша загасит свою сигару, ткнув ею в пепельницу, и, улыбнувшись, спокойно протянет навстречу им руки...
И так и должно было все случиться! С минуты на минуту, так как слышен был уж топот милиционеров на лестнице...
Но тут вдруг Мишель-Герхард фон Штольц вспомнил про Светлану!.. Про Светлану Анатольевну! Про внучку убиенного не им академика...
А как же быть с ней?.. Ведь ей скажут, что это он убил ее деда. И она поверит, ибо ей представят улики!.. И он ничего не сможет ей объяснить, отчего она станет считать его убийцей! Что - невозможно!
Он готов сесть в тюрьму и даже на электрический стул, но он не желает выглядеть убийцей в ее глазах! Он прежде должен объясниться с ней!.. И лишь потом, не раньше, он отдаст себя в руки правосудия!
А коли так - надо бежать!..
И боле Мишель-Герхард фон Штольц уж голос не подавал, всецело доверясь своему второму я - Мишке Шутову, которому дал полную свободу действий!
И Мишка, не медля дале, ринулся кокну, перемахнул через перила балкона на другой балкон и, войдя в чужую квартиру, крадучись, на цыпочках, прошел к входной двери, открыл ее и выскочил на лестницу...
Ну давай же, Мишка, тикай, Мишка, как в детстве из чужих огородов. Рви!.. Мотай!.. Гони!.. Улепетывай, что сил есть! Сверкай пятками!..
Давай же, Мишка - давай!!

Глава XXXIX

Близок дворец шахский, да долог путь к нему, коли ноги туда не идут! На каждом-то шагу они останавливаются, подошвами к земле прирастая так, что не оторвать.
Что-то будет?!
Идет Джафар-Сефи во дворец шахский, дабы предстать пред очи господина своего. Да не по зову его, а лишь по желанию своему.
Идет, хоть ноги его под ним подкашиваются!
Уж хотел было с полдороги назад повернуть, да поздно!.. Принял его Надир Кули Хан тотчас же, как только он к нему явился, дабы выслушать, что в гареме его приключилось. А что еще можно ждать от главного евнуха, как не рассказов про интриги средь жен и наложниц шахских, что воюют за право занять ложе подле него? Любит шах рассказы сии, ибо забавляют они его!
Возлег шах на подушки да слушать приготовился...
Но, видно, с иными рассказами евнух его пришел, коли, поклонившись, сказал:
- Не вели казнить меня, господин мой, за слова мои дерзкие, вели прежде выслушать!
Изумился шах речам евнуха. Да велел говорить.
- Страшная беда проникла во дворец твой, притаившись в покоях царских! - вскричал евнух, падая ниц и простирая вперед руки. - Явился я пред очи твои, дабы предупредить о том тебя!
Нахмурился шах. Продолжил Джафар-Сефи:
- Грозит тебе, господин мой, и царству твоему великая беда!
"Что ж за беда такая? - дивится шах. - Уж не понесли ли от него сразу несколько жен, что теперь начнут любовь его делить, а сыновья, родившиеся от них, меж собой воевать. Так то беда поправимая - надо женам тем настоев травяных дать да в ванны горячие посадить, дабы скинули они. А коли не исторгнутся плоды, дождаться, чтоб они родили, да младенцев тех тотчас всех умертвить!
И не станет беды..."
Но не о том евнух говорит!
- Да простит меня Аллах за речи мои, но, лишь единственно о счастии господина моего заботясь, дерзну я осквернить слух его словами злыми!
Да, еще раз поклонившись, сказал, чего желал:
- Известно стало мне, мудрейший из мудрых, о заговоре подлом средь визирей твоих, кои задумали жизни тебя лишить и через то царства!..
Замолк тут евнух, лбом в пол упершись, да лицо руками испуганно прикрыв, будто удара ожидая.
- Чего молчишь? - вскричал Надир Кули Хан.
- Гнева твоего страшусь, - ответил евнух. Да сам весь от страха дрожит и икает.
- Говори, коли начал! - приказывает грозно шах. - Правду скажешь - озолочу. Соврешь хоть в малости - с живого прикажу кожу рвать и кипяток в раны лить!
Ну!.. Кто заговор сей задумал?!
- Визирь Аббас Абу-Али, что назначен ныне главным казначеем и хранителем шахской печати, - ответствует евнух. - Он в заговоре сем самый главный. Да не сам по себе то придумал, а лишь исполнил волю чужую.
- Чью?! - вскричал шах.
- Надоумил его в том посол русский, князь Григорий Алексеевич Голицын, что желает вместо тебя Аббаса Абу-Али на трон возвести, дабы с его помощью Персией править! Отчего встречаются они чуть не каждый день, о чем тебе, господин мой, известно быть должно!
- Врешь! - кричит, глазами сверкая, Надир Кули Хан. - Я с Русью в мире жить желаю, о чем посол знает да не раз царице своей докладывал! Наговор это!
Да евнуха своего, что на коленях стоит, ногой пихает.
Отлетел тот да, кувырнувшись, снова на коленки встал.
- Не вру, всемилостивейший, не вру! - кричит, срываясь на визг, насмерть перепуганный евнух. - Аллах тому свидетель! Знаю я, что жена твоя любимая Зарина, что визирем Аббасом Абу-Али тебе подарена была, за него просила, и ты, уступив просьбам ее, визиря того, что страшное зло измыслил, к себе приблизил.
Замер шах, будто громом пораженный, - а ведь верно говорит евнух - так и было! И то удивительно, что знает он о том, о чем никто, кроме шаха и жены его, знать не может! Как же так? Неужто не врет евнух?
Насупился шах.
- Как же визирь меня убить желает? Или сам думает с кинжалом на меня броситься, дабы им проткнуть? Так не выйдет у него ничего - прежде его стража схватит!
- Тот удар тебе, господин мой любимый, не отвести, ибо будет он нанесен, откуда ты не ждешь! - говорит, кланяясь, Джафар-Сефи.
- Кто ж тот молодец, что способен чрез ряды стражи пробиться да, подкравшись ко мне, сразить меня так, чтобы я ничего не почувствовал да удар тот не упредил? - усмехается Надир Кули Хан.
- Не почувствуешь ты ничего, господин мой, потому что не кинжал то будет, а яд, что тебе спящему в рот али в ухо вольют! И сделает это жена твоя любимая Зарина!
Побледнел шах да кулаки сжал.
- Не верю я тебе! Зарина - жена моя любимая и предана мне!
Покачал евнух головой, будто шаха, что любовью ослеплен, жалея.
- Зарина не жена тебе, а змея ядовитая, что ты, господин мой, по доброте своей на груди пригрел, - смиренно молвил он. - Русская она по крови своей, да не добра, а зла тебе желает! Аббас Абу-Али к тебе ее приставил для того лишь, чтобы жизни тебя через нее лишить! А в том ему посол русский помогает, что все это придумал да обещал Зарине за услугу ее подлую защиту русской императрицы! Да слово свое сдержал, уж побег ей подготовив!
Вскочил шах на ноги да стал топтать евнуха, отчего тот колыхался весь будто кусок жира.
- Не убивай, выслушай меня, господин! - кричит, молит о пощаде евнух. - Коли выслушаешь, докажу я тебе верность свою.
Остановился шах, дыша тяжело.
- Говори, но бойся ошибиться, раб презренный!
Перевел евнух дух да молвил:
- Коли правду знать желаешь, пошли теперь слуг своих в опочивальню Зарины, чтобы они ложе ее осмотрели. Да сыскали в подушке, на которой она спит, записку, по-русски писанную. И будет в той записке все про побег ее подробно сказано. Я ту записку сам видел да с помощью толмача прочел ее да запомнил!
А коли мало того, вели в шкатулки ее влезть, да средь пузырьков с амброй и маслами благовонными яд сыскать! Там он!
Яд тот она в ухо тебе, после утех любовных, вольет да через тайную дверцу, коя ей в записке указана, к воротам побежит, где ее русский благодетель ждать будет. А куда он ее дале доставит - то я не знаю, потому что про то в записке ничего не сказано было!
Вспыхнул шах, не желая в злодейство такое верить - уж больно он любил свою милую Зарину. Отчего и искал ей оправдания, хоть были они на поверку смешны.
Прищурился шах, о своем думая. Да грозно вскричал:
- А ну как это ты ей ту записку написал да в подушку сунул? И пузырек с ядом тоже?
Замахал евнух руками.
- Как же я мог, коли записка на русском языке написана, коего я не знаю?!
- Да ведь смог же ты ее прочитать?! - спросил подозрительно шах. - А коли мог прочесть, так и написать мог!
Испугался евнух пуще прежнего!
Возьмет да прибьет его шах по горячности своей, прежде чем разберется во всем!
- А ежели не веришь ты мне, господин, то сам убедись в правдивости слов моих! - торопясь, вскричал Джафар-Сефи. - Найди тот яд да подмени его на масло, вино или воду ключевую да позволь их себе в ухо влить да вида не подавай, что знаешь все, а лежи смирно, не шелохнувшись, будто уснул смертным сном. А как жена твоя Зарина с ложа любовного встанет, ты ее хватать не вели, а прикажи проследить, куда она после пойдет. И как до места она дойдет, там уж хватай, и чего бы она ни говорила - не верь ей! Ибо боюсь я, что на меня она покажет, так как подозревает, что я за ней слежу, и поймет сразу, что через меня лишь она злодейства своего совершить не смогла, за что отомстить захочет!
И коли все так будет, как я сказал, значит, не лгал я. А нет - казни меня самой лютой смертью, что приму я безропотно, ибо заслужил ее тем, что позволил усомниться в жене твоей любимой!
- Коль так - ладно! - сказал грозно Надир Кули Хан. - Если не ошибся ты да, как уверяешь, спас меня от смерти неминучей, а царство мое от поругательства иноземного - выполню все, что только ты ни пожелаешь! А жену свою Зарину и того русского, что бежать ей помог, прикажу вместе связать и в кипятке живыми варить! Да, силы великие собрав, пойду на Русь войной!
А коли обманул или ошибся - то смерть тебе! И да будет так!..

Глава ХL

И так все и было!..
Уснул шах да не проснулся!
Лежала Дуняша, слушая его дыхание ровное, шелохнуться боясь, а как решила, что пора, - встала с ложа шахского да, дверцу потайную отворив, пошла прочь!
Шла, а сама каждое мгновенье ожидала, что вот теперь на нее из темноты беки бросятся, что дворец шахский охраняют, да, поймав, к шаху сведут и станут ее мучить, тело огнем и железом терзая, а после смерти предадут!
Но хоть боялась - да шла, зная что там, пред воротами, ее спаситель ждет, что сперва под видом лекаря к ней явился, а после записку прислал, где просил ее все в точности, как там написано, исполнить!
И хоть страшно ей было, но поверила она ему!..
Чу - шаги чьи-то!
То уж Яков в тени стены стоит-хоронится, Дуняшу поджидая. А ее все нет и нет!.. А ну как сробела она, али в руки стражи попала?!
Уж не чаял он ее увидеть, как показалась во тьме фигурка, в покрывала закутанная.
Она ли?
Она - боле некому!
Побежал Яков навстречу, по сторонам с опаской озираясь. Никого! Черно кругом да пустынно... Теперь бы им только до площади торговой добраться!
Накинул на Дуняшу покрывало темное да, схватив за руку, повел за собой.
В другой-то руке, что он в кармане держал, у него кинжал был, что он готов был в ход пустить, ежели кто им поперек дороги встанет. И хоть не убивал он ране -не доводилось, верил, что не дрогнет, дабы пленницу защитить.
Дуняшу свою!
В ворота они не пошли, боясь, что их стражники ночные остановят. Сыскали в стене, что дворец окружала, лаз, да по нему и пролезли.
На улицах городских спокойней стало - тут разве что ночных злодеев встретить можно было. Но что для них злодеи в сравнении с погоней, шахом посланной! Их-то Яков менее всего опасался, не столь по сторонам смотря, сколь назад оглядываясь!
Так и шли они по темным узким улочкам, за руки взявшись, и чувствовал Яков, как подрагивают в ладони его тонкие персты спутницы его, как во тьме тихо позванивают надетые на нее драгоценности, что она не догадалась пред побегом с себя снять.
И так и дошли они, никем не замеченные, до базарной площади, где их купец Никола ждал.
А как встал он на их пути, Дуняша, испугавшись, вскрикнула, к Якову доверчиво прижавшись.
Усмехнулся Никола, к Якову обратясь.
- Это, что ли, любовь твоя ненаглядная? Чего-то уж больно она тоща! Ну да то даже лучше - не так тесно ехать будет!
И повел их тут же к повозке, что за глиняной стеной во дворе стояла. На повозке ковры персидские лежали друг на дружку сложенные. Никола верхние из них откинул да велел беглецам внутрь лезть.
Те повиновались.
Яков спутницу свою подсадил, да сам за ней на ковры полез.

Предыдущая страница 20 Следующая страница


21 Андрей Ильин

А как внутрь они прыгнули, Никола сверху на повозку новые ковры набросал, да много, и, рогожей их от пыли прикрыв, веревками крест-накрест перевязал!
Тут уж совсем темно стало - так, что хоть глаз выколи! Сидят Яков и Дуняша в убежище своем тесном да пыльном, телами соприкасаясь, и от жара телесного и благовоний, что волосы Дуни источают, все боле охватывает Якова томительное волнение!
И мечтает он, что как приедут они в Россию, взять Дуняшу в жены, хоть, наверное, против будет батюшка Карл Густавович - ведь не девица она. Да только ему иной жены не надобно - пожалел он ее, как первый раз увидал, да через то полюбил. Ведь не по своей воле она наложницей шахской стала, а супротив нее - в полон татарский попав! И коли согласится Дуняша, сыграют они свадебку...
Да только прежде чем под венец ее вести, надобно еще из Персии живыми выбраться. Хоть в том он почти уж уверен - кто их здесь, средь возов, товарами груженных, да под коврами персидскими сыщет? Главное-то было из дворца шахского сбежать да не попасться - что уж позади...
Рано, только-только еще солнце купола минаретов высветило, тронулся в путь торговый караван. Закричали гортанно персиянские погонщики, погоняя ленивых волов, заскрипели на осях деревянные колеса, загромыхали железные обода по камням мостовых...
- Го-го!..
Десятки возов из дворов и переулков выкатывались в кривые узкие улочки старого города и, задевая стены домов и глиняные заборы, тянулись со всех сторон на базарную площадь, откуда начинался путь на Русь.
Бородатые, широко зевающие, обмахивающие распахнутые рты щепотью сложенными перстами, купцы приветствовали друг дружку по-русски, отчего гомон стоял, будто где-нибудь в Рязани али Пскове!
- Чаво не едем-то? Али ворота исшо не открыли?..
- Гак Никифора нету, у него-то грамоты прогонные, как же без него-то!
- Да где ж он - куды подевался злодей? Солнце вона уж встало - нам бы до жары хошь верст десять успеть проехать!
Оживлены все, радостны, чай в Русь-матушку едут!
Вот наконец Никифор объявился, коему с каждого воза мзду для визирей шахских собирали, дабы выправить охранные грамоты, что страже дорожной на каждом шагу предъявлять надобно.
- Ну ты чаво?
- А чаво?
- Да ничаво! Иде ж долго был так? Чуток еще - и жарко станет, да волы взопреют!
- Айда-айда!
Закричали погонщики, тронулись повозки и арбы. Покатил караван, вытягиваясь в длинную колонну... Пред воротами городскими вдруг остановка.
Вдоль возов стража пошла, саблями бренча. Впереди важный да толстый бек в кольчуге железной, что на солнце блестит, да в таком же шлеме островерхом. Идет, поглядывает грозно на купцов бородатых. Подле него Никифор семенит, суетится, свитки, с сургучными печатками приляпанными, развертывает, в лицо сует.
Бек морщится да руку его отоводит...
Лежат меж ковров Яков с Дуняшей, друг к дружке прижатые, - сами шелохнуться боятся! Слушают голоса неясные, что до них из-под ковров доносятся.
Да слышат, как купцы меж собой перекликаются:
- Чего стоим-то?
- Известно чего! Персы мзду требуют.
- Так давали ж уже!
- То визирям давали, а то стража городская! Они чай тоже своего не упустят!..
Все-то с купцов нажиться хотят: и визири, что поборы в казну шахскую собирают, и стража городская, а после дорожная да приграничная, и султаны, через чьи земли караван пойдет, а там уж, дале, свои, русские, мздоимцы деньгами али натурой откуп потребуют, да всяк губернатор, возы с товарами заморскими непременно разворошив, на что приглянулось ему укажет, да тут же и заберет! А возразить ему, как и иным, - не моги, или тут же сыщется причина тебя в острог упрятать, а товар в доход казне отписать. И так аж до самой Москвы и Санкт-Петербурга, отчего приезжают туда купцы с ополовиненными возами!..
К чему привыкли уж купцы и отчего хоть и ворчат, да не шибко - счас сторгуются, заплатят да дале поедут.
Но только не идет отчего-то на сей раз торговля! Что за незадача?!
- Не бойся! - шепчет еле слышно Яков Дуняше. Хоть сам не меньше ее боится!
Вдруг слышит голоса вперемежку - персиянские да русские. Да персиянские сызнова! И не далеко уж, а совсем рядом!
Чего там персы промеж себя говорят, Яков почти не понимает, да только чует, как Дуняша, услышав их, напряглась вся и задрожала, будто великий холод ее пробрал!
И слышит уж Яков голос Николы, что все иные перекрывает.
- Защитите, люди русские, - не выдайте басурманам! Христом богом заклинаю!..
Да только кто ему поможет в стороне чужой? Коль ему поможешь - себе беду наживешь да товаров и жизни самой через то лишишься! Вон стража подступила - счас бросится ослушников рубить! Их-то, может, одолеешь, коль всем миром броситься, да за ними другие прибегут, коим числа нет!
Стоят купцы насупившись. Вздыхают лишь...
Кричит, ярится Никола:
- Не трожь товар мой, бусурманин, плачено за него! Слушает Яков, дыхание затаив!
И слышит вдруг, как зашуршали ковры персиянские, что на возу лежат, да ближе голоса стали! Теперь уж и он разобрал, о чем персы меж собой перекликаются.
- Режь веревки, тащи ковры - верно, там беглецы хоронятся!
Выходит - это их стража ищет!
Шуршат ковры, будто кто лепестки с цветка обрывает!
Жуть беглецов берет...
Обхватила Дуняша Якова да, будто защиты в нем ища, крепко к нему прижалась, лицом своим в плечо ему ткнувшись! И стало Якову горячо от слез, что на него угольками огненными закапали.
Обнял он Дуню да гладить стал, хошь успокоить не мог. Да и как успокоить, когда слышно, как шелестят над головами ковры, что от взоров стражников их скрывают...
- Прости меня, друг милый, это во всем я виновата! - всхлипывает-плачет Дуняша. - Думала я себя спасти, да тем лишь тебя погубила! Теперь не жить нам обоим - ждет нас смерть неминучая да страшная!
Гладит ее Яков, хоть и сам уж плачет.
Чего теперь виниться, коль не дано им ничего поправить... Гладит, плачет да лицо Дуняши сквозь покрывало целует...
Так и нашли их, как последний ковер наземь сбросили: в обнимку сидящих, обоих в слезах горючих, что по щекам их текли да, смешавшись, на одежды капали!
- Вот они! - вскричали стражники да, схватив, поволокли их наверх.
Кинжала, коим Яков во все стороны размахивать стал, никто не испугался - вышибли тот из пальцев его да, навалившись разом, с хрустом костяным загнули руки назад, перехватив в запястьях ремешками кожаными. Да, уронив наземь, приставили к спине копье острое.
Лежит Яков в пыли придорожной, шевельнуться не может, лишь голову набок выворачивает.
Увидел воз да ковры, подле него брошенные, которые разлетелись по сторонам, будто листья цветные. А чуть дале увидел купца Николу, что весь кровью залитый навзничь лежал, бородой к небу вскинувшись, и вокруг него тоже кровь была, что сохла под жарким солнцем персиянским. А жив ли он али нет, того понять было нельзя - верно, помер!
Да еще самым краешком глаза заметил Яков Дуняшу, что стояла меж двумя, вида грозного, стражниками, закутанная в покрывала. И подумал уж он, что не увидит ее боле... Но только вышло иначе...
Подошел бек в кольчуге и шлеме, на солнце блистающих, да, сверху вниз на Якова глянув, а после на Дуняшу, приказал что-то.
Тут схватили Якова за волосы да не щадя потянули, так что чуть целый клок не выдрали. А как вскинули на ноги, то подвели к нему Дуняшу да, притиснув, обвили их одной длинной веревкой, прижав друг к дружке. А после бросили обоих в арбу.
То не бек, то сам шах повелел, строго-настрого приказав, - коли найдут беглецов вдвоем, так тут же вместе их крепко вязать, лицами друг к другу обратив, и так во дворец везти, и не разлучать уж до самой смерти, и вместе же казни предать!
Что и было в точности исполнено!
Но как вязали их, стражники Дуняшу за одежды держали, да при том глаза в сторону отводили, боле всего боясь, чтоб покрывало с ее лица не спало! Ведь хоть беглянка она - да жена шахская! Кто знать может, как господин судьбой ее распорядится - а ну как помилует да на радостях всем тем, кто лицо ее за то время успел увидеть, глаза колоть прикажет да головы с плеч долой рубить!..
Покатилась арба, на камнях и выбоинах подскакивая.
Затряслись в ней пленники...
Вот ведь как оно странно вышло-то! Мечтал Яков о том, чтобы вместе с Дуняшей быть да так к милому дружку прижаться, чтоб всю-то жизнь от себя ее не отпускать...
И так все и случилось!
В точности исполнились мечты его!..
Вместе они теперь! И прижался он к ней, ровно так, как хотел, - так что не оторваться им друг от друга, как ни старайся!.. И быть им так, вместе, до самой смерти!
Жаль только, что недолго, ибо смерть их уж не за горами!..

Глава ХLI

Сидит Джафар-Сефи в доме своем да сладкий шербет пьет. А пред ним девы нагие танцуют, что из гарема его! Ибо главный евнух, помимо шахского, и свой гарем имеет, что не всякому позволено, а ему дано!
Сто наложниц в гареме Джафар-Сефи, одна другой краше! Но не для сладострастья гарем его назначен, а для положения - ибо чем более велик гарем, тем знатней хозяин его! По гарему и почет!
Танцуют девы, станы свои сладострастно изгибая, глядит на них евнух - да не видит их! Ест пахлаву, но кажется она ему невозможно горькой! Не до радостей теперь евнуху - ждет он гонца от шаха. Коли прибудет тот, значит, угодил господину евнух. А нет - беда!..
Томительны минуты ожидания.
Танцуют девы, но в сторону глядит евнух - на часы, в которых из одной чаши в другую песок перетекает!
Когда ж вести из дворца шахского прибудут?!
Да угадать бы какие - добрые или злые?
Ждет евнух, весь в слух обратясь...
Вот послышалось далеко звяканье мелодичное - или это браслеты на ногах наложниц звенят?.. Нет - то колокольчики серебряные, что к уздечке скакуна подвешены, гремят, дабы все загодя их слышать могли и с пути сворачивать!
«Дзинь-дзинь-дзинь!» - бренчат колокольчики.
О том предупреждая, что то не праздный всадник, а гонец шахский скачет и всяк, кто бы ему ни встретился, хоть простой горожанин, хоть купец, хоть визирь, должны, под страхом смерти, сойти с дороги!
Дзинь-дзинь-дзинь!..
Вдруг стих звон!
Вздохнул облегченно евнух.
Коль не слышно колокольчиков, значит, не проскакал мимо дома его всадник!
Вот уж вошел гонец запыхавшийся. Поклонился:
- Шах наш величайший из великих благословенный Надир Кули Хан, да продлит Аллах годы его, послал меня, дабы вручить подарок сей!..
Да суму заплечную сняв и раскрыв, вытащил и протянул евнуху перстень с алмазом, с руки шахской снятый, на котором имя мудрейшего из мудрых вязью арабской трижды написано!
Нет желанней и ценней того подарка!
Пал ниц Джафар-Сефи, господина своего славя да перстень тот драгоценный целуя!
Значит, угодил он шаху!
И будто гора с плеч долой!..
Вчера лишь он, дабы властелина своего в горе утешить, явил ему наложницу новую, которой тот покуда не видел. И была она красоты невиданной: с лицом, подобным сиянию камней самоцветных, от которого взор отвести нельзя; с талией, что двумя пальцами перехватить можно; с бедрами пышными и изогнутыми, словно луки тугие, тетивой стянутые; с пупком, что способен вместить две унции масел ароматных; с грудью, будто созревший плод; с кожей атласной да чистой, на которой ни единой морщинки или родинки сыскать нельзя, как ни старайся!
Не видел доселе никто такой красоты совершенной!
Но не одной красотой наложница та славна, но тем, что умеет во всяком страсть великую разжечь - ласками своими, голосом, что подобен журчанию горного ручейка и пенью птиц, да ароматами, что тело ее источает!
Ту наложницу Джафар-Сефи средь сотен первых красавиц сыскал, для гарема шахского отобранных, да сам, никому того не доверив, танцам, пению сладостному, речам медовым и премудростям любовным, что сердце шаха воспламенить способны, обучил. Да никому ее до поры до времени не показывал, в покоях тайных пряча! А как время пришло - пред очи шаха явил. Явил да сказал:
- Есть у меня для тебя, господин мой, наложница новая - отрада очей, бутону розы подобная! В целом свете нет ее краше да в любви искусней! Призови ее к себе, и пусть утешит она тебя в горе твоем!
Да сказав так, поклонился и сбросил с наложницы накидки, что скрывали ее. Тут открылось лицо ее красоты неописуемой и тело нагое, одной лишь легкой шелковой накидкой прикрытое.
Взглянул на нее шах - да обмер.
Лучшие красавицы со всего мира собраны в гареме его, но не было средь них еще столь прекрасной!
Стоит наложница, взор потупив, покорно ждет, дабы исполнить любую волю господина своего.
- Кто ты? - спросил восхищенный шах.
- Лейла, дочь хана Самур-Бека... Усмехнулся Надир Кули Хан - во сто крат слаще вино, коли оно из погребов врага, тобою поверженного!.. Велик был Самур-Бек, ста племенами владея, которые огнем и мечом покорил! Оттого возгордился, непобедимым себя возомня, да союз с шахом отверг, посланцев его живьем в землю приказав зарыть. Одного лишь отпустил, дабы передал он, что не станет гордый Самур-Бек говорить с выскочкой безродным, что коров в детстве пас!
Не снес шах оскорбления и пошел на Самур-Бека войной. Коротка война та была, да кровава. Тысячу городов сжег Надир Кули Хан, развеяв в четыре стороны пепел от них! И не стало тех городов.
Пал ниц гордый Самур-Бек, пощады прося.
Да не простил его шах! Принял смерть Самур-Бек, и голову его, на копье насадив, воины по всей стране из конца в конец пронесли. Сыновей его всех и родственников по мужской линии со всех пределов собрали да убили, а дочерей в гаремы продали.
Так несравненная Лейла при дворе шахском оказалась!
Взглянул на нее шах да сказал:
- Дважды услужил ты мне, Джафар-Сефи, - измену во дворце моем и гареме раскрыв и деву прекрасную предо мною явив! Коль будет она столь же искусна в утехах любовных, сколь ликом своим прекрасна, получишь ты в подарок дворец и с руки моей перстень!
Упал главный евнух на колени да, не вставая с них, пополз к ногам господина своего, дабы туфлю его поцеловать! Да поцеловав, так же ползком пятясь и телом своим тучным колыхаясь, из опочивальни удалился, дверь за собой бесшумно прикрыв...
А утром - перстень с руки шахской получил!
И как только ускакал гонец, вознес Джафар-Сефи хвалу Аллаху, да тут же призвал к себе гостей, дабы им подарок шахский показать и им похвастать!
А как пришли все, сказал:
- Великую милость явил ныне величайший из великих шах Надир Кули Хан, приблизив меня к себе и вручив перстень с именем своим.
Сказал, да перстень вперед выставил!.. На который все глянули да возликовали!
И стал евнух главный хвастать безудержно могуществом своим, говоря:
- Ныне, смерть от господина своего отведя да подарком дорогим ему угодив, стал я главным советчиком шахским, коему верит он, как самому себе, отчего способен я положение свое в пользу любому обратить. Могу, коли захочу, всякого визиря или султана словом одним низвергнуть в прах, либо, именем и милостью шаха, к трону вознести!..
И верно - так и было!
И сказав так, Джафар-Сефи гостям посулы раздавать стал:
- Хочешь - тебя, Турмаз, сделаю я хранителем ключей?
Тебя, Насим, - главным над всей стражей дворцовой, что покои шахские охраняет, и гарем его, и все ворота дворцовые?
Тебя, Алишер, - над всем войском персиянским поставлю...
И как говорил это Джафар-Сефи, те, к кому обращался он, кланялись ему почтительно, хоть все они были визирями и султанами!.. Но хоть были они визирями да султанами, ни у кого из них не было перстня шахского!
И сказав так, и ни единого гостя милостью своей не обойдя, прибавил Джафар-Сефи:
- А как станете вы, кем сказал я, то не забудьте, кому тем обязаны! И чему!..
И, став главным хранителем ключей, сможешь ты, Турмаз, как время придет, отомкнуть любую дверь.
А ты, Насим, заведуя стражей дворцовой, поставишь в караулы людей верных, жизни лишив всех тех, кто тревогу поднять способен.
А ты, Алишер, стянешь вкруг крепостных стен войска преданные да расставишь их так, чтобы никого внутрь не впустить да никого из дворца не выпустить.

Предыдущая страница 21 Следующая страница


Слово дворянина 22

И тогда уж никто нам не помешает!
И сможем мы лишить жизни господина нашего.
Ненавистного шаха Надир Кули Хана!..
Ибо поспевать надо, пока в великой силе я да к господину приближен, что слушает меня, как себя!
И коли поспешим мы - ждет нас великая удача, а шаха - скорая погибель.
А нет - все мы без голов будем!
И да пребудет с нами всемилостивый Аллах!..

Глава ХLII

Труден путь в евнухи, да не тем, что режут тебя по живому, а тем, что многие пройти тот путь желают, отчего не всем это удается! А как иначе из бедности выбиться? Как приобрести все, лишившись при том самого малого?..
Проще всего - так!
Вот и мечтают родители отдать детей своих в евнухи, дабы те, лишившись мужского отличия, взамен него обрели богатство и власть! Нет более желанной доли для бедняков, чем евнухом в гареме шахском стать, потому что иные пути все им заказаны по рождению их!
Был Джафар-Сефи седьмым ребенком в семье и звали его тогда Мирза. Всю жизнь, как помнил он себя, ни разу он досыта не ел! Утром лишь получал треть кукурузной лепешки да шел из дома и, целыми днями бродя по улицам, просил он, выставив грязную ладошку, подаяние или копался в выгребных ямах, разыскивая там что-нибудь съедобное. Коли находил - тут же совал в рот, пока другие такие же голодные попрошайки его не опередили, дабы злое урчание в утробе заглушить.
И должен был он, как и многие другие, от голода и болезней помереть, до десяти лет не дожив, если бы не решил отец отдать его в евнухи.
Как узнал о том маленький Мирза - обрадовался, ибо не ведал он, что это такое и что ему претерпеть придется, но слышал, что живут евнухи при дворце визирей и султанов в роскоши и едят каждый день досыта.
Отвели Мирзу к лекарю, что некогда при гареме шахском состоял. Посмотрел тот на мальчика да по голове его ласково рукой погладил, шелковистые волосы щупая.
- Красивый сынок у тебя. Ну как, верно, взять его?..
Обрадовался отец, хоть виду не показал.
- Согласен ли ты знаков мужского отличия лишить чадо свое?
- Да, - кивнул отец Мирзы.
- На что при том согласишься, а на что нет?
Не понял отец Мирзы, о чем его спрашивают. Да переспросил.
Витиевато ответил ему лекарь, как то на Востоке принято. Но хоть витиевато, да все равно понятно.
- Можно стебель один под самое основание подрезать, можно корешки лишь одни, а можно стебель вместе с корешками...
Коли стебля одного сын твой лишится, то ничего он не сможет, но, как вырастет, станет того желать, отчего будет претерпевать муки сладострастия, кои удовлетворить не способен будет.
Коли стебель оставить, но корешков его лишить, то всяк султан или визирь, или иной хозяин гарема подозревать его сможет в обмане и гнать из дворца своего.
Коли всего лишить, и корешки и стебель с ними удалив, то станет он евнухом, что зовутся «гладкими», ибо во всем будет подобен женщине, вместе с мужской силой лишившись на теле волос и твердости в чертах лица своего. Такой евнух во всяком гареме более других желанен, ибо безопасен для жен и наложниц.
- Тогда пусть будет так! - молвил отец.
- Теперь скажи, как дело сие сотворить - с кровью или без.
- А в чем разница? - вновь не понял отец Мирзы.
- Коли без крови, то можно, к примеру, мешок кожаный надеть да шнурком перетянуть и боле уж не снимать, дабы плоть от тепла и отсутствия воздуха, изнутри прея, загнивала, сама себя тем убив. Или тереть по-особому, дабы засохли у сына твоего корешки и не питали бы они соками живыми стебель, хоть с виду были бы они обычны.
Однако ж такие евнухи в меньшей цене, чем те, что с кровью новый вид свой обретают.
- Тогда пусть будет с кровью, - выбрал отец. Ибо болел за будущее сына своего!
Стоял при том Мирза, глазенками во все стороны крутил, отца своего слушал, да ничего не понимал. Одного лишь боялся, что коли отец его теперь не договорится, то придется ему завтра в ямах выгребных рыться да голодать.
Вновь погладил его лекарь по волосам шелковистым да молвил:
- Коли так - будь по твоему!.. Приведешь сына своего сразу, как молодой месяц на небо взойдет! И пусть он перед тем два дня ничего не ест да день не пьет.
И пусть все исполнится так, как угодно то будет Аллаху!..
И так все и исполнилось!..
Едва только сошел с небосклона месяц, перестал отец сына своего Мирзу кормить, а потом уж и пить не давал. И как объявился на небе новый тоненький серп, отвел его к лекарю.
Отвел да оставил.
И хоть было Мирзе немножко боязно, но радовался он, что скоро будет у него сытая жизнь и что попробует он сладкий шербет, что на устах тает, о котором слышал лишь и который евнухи каждый день едят!..
Отвели тут Мирзу в баню, где долго мыли и скребли, а отмыв дочиста, посадили в горячую перечную ванну и держали там долго, тело его маленькое распаривая. А как вытащили, обтерли и стали бинтовать лентами нижнюю часть живота и бедра, стягивая их так, что Мирза стал плакать. Хоть было то лишь начало!..
Забинтовали его да, на руки подняв, на лежанку возложили, растянув на ней во весь рост. И два слуги, с боков подойдя, взяли его за кисти и щиколотки, к лежанке их прижали.
Зашел тут лекарь да, оглядев его, в рот ему дощечку сунул, наказав строго:
- Сожми ее зубами и держи крепко! Да смотри у меня, не кричи, как больно станет, а терпи!
И, отойдя, взял в руки большой нож серповидный, вроде тех, какими траву режут. Увидел Мирза нож да испугался, хоть еще не понимал, зачем он и что с ним теперь делать станут.
Кивнул лекарь слугам своим.
Те Мирзу к столу притиснули, так что косточки его захрустели. А как притиснули, лекарь над ним склонился, да, примерившись, ухватил пальцами плоть его, и, потянув ее в сторону, взмахнул тем страшным, что боле на серп похож, ножом, и одним махом провел по коже и мясу, отсекая их. Отсек, да то, что в руках держал, на блюдо медное бросил.
Страшная боль ожгла Мирзу, будто маслом кипящим на живот ему плеснули! И хоть брызнули у него из глаз слезы, увидел он, как из него кровь алая побежала. И попробовал было закричать, но в рот его дощечка вставлена была, которую он, челюсти сцепив, ломать и прокусывать зубами стал, да так, что кровь из десен выступила! И мычал лишь...
И уж дале не видя ничего, забился весь, будто в падучей, выгнулся дугой, желая вырваться, да не мог, ибо крепко его держали слуги, к лежанке прижимая. Да все не отпускали!..
Ведь это еще был не конец мукам его!
Отошел лекарь к очагу, где хворост жарко горел, взял щипцы железные, что подле лежали, сунул их в угли да, поворошив пепел, ухватил в огне железку, что от жара вся желтым светилась. Вынул ее и, от себя отводя, чтоб не обжечься, обратно к лежанке пошел. Да встал пред Мирзой и, примерившись и перехвативши поудобней, железку ту, жаром пышущую, в рану его ткнул да придавил сверху, к мясу прижимая.
Зашипела, забулькала пузырями закипевшая кровь, что до того обильно текла, да плавиться начала. Запахло мясом горелым. И уж сколь худо Мирзе ране было, что казалось, хуже быть не может, но тут будто всего его головней горящей насквозь просверлили!
Замычал он, вскидываясь тельцем своим тщедушным, да тут же обмяк, сознание утратив!
А иные в тот момент и вовсе от боли помирали.
Пошипела кровь, да недолго. Отбросил лекарь железо, коим рану прижигал, да, склонившись ниже, стал копаться в плоти горелой пальцами, дырку ковыряя, а как расковырял, сунул туда полированный металлический стержень, что навроде пробки был, да сунув, глубоко его в тело протолкнул. И после того лишь стал заматывать рану бинтами.
А как замотал, приказал Мирзе на лицо водой холодной из кувшина брызнуть, отчего тот в себя пришел. А придя в себя, кричать от боли и плакать стал, губы свои в кровь кусая!
Но никто его не пожалел! Да со стола сняв и на ноги поставив, велели немедля бежать! А как он заупрямился, стали по щекам больно стегать, погоняя! Пошел он, страхом боль пересиливая, хоть ноги его не держали. И при каждом шаге будто кто ему живот кинжалом резал, как злодеям на площади, к смерти приговоренным!
Час он так ходил, кровью и слезами на землю капая!
Да сверх того еще час!
Лишь после ему позволили лечь. И хоть просил он, жаждой мучаясь, пить - воды ему так и не поднесли. И три дня еще после ни есть ни пить не давали, положив на полу в маленькой комнате!
И был он там не один, а с другими двумя такими же, как он, мальчиками, что подле него на подстилке лежали. И все они беспрерывно плакали и кричали от боли, жажды и страха, но никто к ним не подходил.
И скоро один из мальчиков, тот, что слева лежал, стал кричать тише, да, впадая в забытье, лишь бормотал что-то и скулил, будто собака, а после вовсе умолк, весь вытянувшись.
Слуги пришли, на него глянули да, подняв, понесли. А как несли - руки и ноги его вниз висели и болтались.
И понял Мирза, что умер он.
Хоть сам он и другой мальчик - выжили. Но это ничего еще не значило!
Как минуло три дня и три ночи, дали им воды, но не вдоволь, а лишь несколько глотков.
А напоив, стали снимать с них повязки, отчего вновь кричали они от боли, когда с подживших ран сдирали прилипшую к телу ткань!
Сняв же повязки, стали их раны смотреть и щупать, дабы сыскать вставленные в них металлические стерженьки и, найдя их, ухватили и выдернули, подобно пробкам из кувшинов. Да стали глядеть, что дальше будет.
У Мирзы из раны кровь потекла, да тут же вместе с ней моча, что в пузыре его скопилась. Чему обрадовались все, Аллаха возблагодарив, что открыл тот протоки.
А у другого мальчика, как ему пробку из раны вынули, лишь кровь закапала и ничего боле! И хоть не понял он, что случилось, и оттого не испугался - да был обречен. Скоро, как пузырь его наполняться стал, а моча выхода не находила, стало его раздувать, подобно мехам, и живот резать, да сильно так, что он целыми днями криком кричал. А как наполнился пузырь сверх всякой меры, так лопнул, и моча и кровь в брюхо излились, и случилось внутреннее гниение, от коего мальчик, в жар впав, скоро умер.
Трое их было, но один лишь Мирза жив остался!
Скоро зажили раны его, и пошел он на поправку, да, в еде себе не отказывая, начал поправляться быстро - стал у него расти живот и откладываться складками жир на груди и на бедрах, и лицо стало круглым и нежным. И когда у сверстников его уж появились на лице и теле волосы, а голоса огрубели, его кожа оставалась чистой и гладкой, и говорил он нежно и певуче, подобно девочке, так как гортань его осталась такой же маленькой, как в детстве была.
Так стал он евнухом. И вместо прежнего своего имени Мирза получил новое - Джафар-Сефи. И был допущен в гарем султана Хаджи-бей-Сали, где прислуживал женам его и наложницам, учась у них грамоте, языкам иноземным и иным наукам. Ибо честолюбив был, желая получить больше, чем имел.
Когда султанаХаджи-бей-Сали, заподозрив в измене, обезглавили, Джафар-Сефи попал в гарем шаха. Здесь, будучи самым младшим по званию, он выполнял самые неблагодарные работы, всячески стараясь услужить любимым наложницам шаха и главному евнуху. А как тот, не достигнув сорока лет, умер, занял его место.
Мечтал он когда-то лишь досыта наесться - а стал богат. А как стал богат - возжелал большего, так как узнал силу свою! Кто женами и наложницами шахскими управляет, тот способен устами их внушить господину своему что только ни пожелает - может оговорить кого угодно или возвысить его над другими.
Однако не в одни гаремы вхожи евнухи, но и в покои властителей, кои, не опасаясь их, как визирей своих, доверяют им многие тайны. Ибо считается, что евнух верен господину своему, будучи не подвержен любовному обольщению, его нельзя обвинить в связях на стороне или незаконном отцовстве и тем заставить служить против властителя, и нельзя запугать угрозами лишить жизни его жену или детей. Но даже не это главное, а то, что евнух никогда не будет бороться за трон, так как не сможет основать династию, передав корону наследникам, которых у него не может быть!
Потому почитаются на всем Востоке евнухи лучшими советчиками, к мнению которых прислушиваются не только султаны и визири, но шахи даже! И коли султан, визирь или шах глуп, то может евнух его вместо него решать дела государственные и править страной, сам притом оставаясь в тени!
Понял это Джафар-Сефи и сам силе своей подивился!
Был он от рождения как все, все, что другие, имея и ничего с того не получив! Но малого лишившись, приобрел взамен все, что только желал! И сверх того - о чем не помышлял даже!..
И что еще приобретет!..

Глава ХLIII

- ... И да пребудет с нами всемилостивый Аллах!..
Так молвил Джафар-Сефи!
И, услышав его, все возрадовались.
Но и испугались тоже!
Раньше они шептались только, злые козни строя, а ныне пришло им время действовать! Отчего смертный ужас всех сковал, ибо каждый каждого боялся и даже себя самого. Потому что каждый на другого донести мог, и тот, кто первым пред шахом повинится, того он помилует, а остальных казни предаст! И вновь сказал Джафар-Сефи:
- Чего боитесь вы? Или мертвый лев сильнее стаи живых шакалов?
Раньше больше рисковали мы!.. Был у нас враг опасный да могущественный, что мог всех нас в одночасье извести - да теперь не стало его! Убрали мы с пути главного защитника шахского, руками же шахскими! Ныне казначей и хранитель печати Аббас Абу-Али, глаз и языка лишенный, в яме земляной сидит, а с ним вместе жена шахская Зарина да русский посланник Яков Фирлефанцев. И всех их ныне казнь ожидает!
- Как же ты смог такое сотворить? - подивились гости.
Ответил им Джафар-Сефи:
- Прознал я, что любимая жена шаха Зарина худое против господина своего замыслила, решив бежать из гарема и из пределов Персии даже, да, подкупив стражу посулами щедрыми и подарками дорогими, имела встречу с посланником русским, у которого помощи и защиты попросила. И тот ей в том не отказал!
Но как узнал я про измену, то шаху о том доносить не стал! А напротив, помощь беглецам посулил, за что просил лишь одного - врага нашего общего, визиря Аббаса Абу-Али, казначеем и хранителем шахской печати сделать, сказав, будто бы он родственник мой. Согласились они, и Зарина, о плане моем не ведая, все в точности, о чем я ее просил, исполнила, за Аббаса Абу-Али пред шахом хлопоча.
И стал он халифом - но на час лишь!
Как готово все было, сказал я шаху о побеге и заговоре, назвав главными зачинщиками посла русского, князя Голицына и визиря Аббаса Абу-Али, что уговорами и угрозами склонили жену его любимую Зарину отравить его, дабы по закону Аббаса Абу-Али по смерти его стал первым в государстве да мог, всех детей шаха в одночасье казнив, себя правителем Персии тут же объявить.
Не поверил мне шах, ибо любил жену свою Зарину, но показал я ему записку, что под диктовку мою посланник русский рукой своей писал, а я Зарине передал. Но и тогда еще усомнился в словах моих шах! И сказал я ему - пусть все идет своим чередом, и коли ошибаюсь я - то пусть буду виновен и за вину головы лишен, а если нет, то скоро все откроется, ибо беглецы сами выдадут себя!
Послушался шах совета моего и так и сделал. И как жена его Зарина из пузырька подмененного в ухо ему «яд» влила, думая, что сонная трава это, да после с посланником русским сбежала, тут уж он все сомненья отбросил. И, злодеев схватив, в благодарность пожаловал мне с руки своей перстень!
И тут Джафар-Сефи поднял руку, вновь показывая перстень.
И все долго глядели на него, глаз не отрывая.
- Пусть так, - первым молвил визирь Джафар. - Но как быть, когда Зарина или посланник русский под пытками о том, что было, скажут и все откроется?
Усмехнулся главный евнух.
- Что бы ни сказали они теперь - шах им не поверит! И никому другому! Нынче ослеплен он яростью!
Хотел было посол русский, как про беглецов узнал, с шахом повстречаться, да тот ему отказал! Да велел передать, что ныне он поход на Русь замыслил, дабы предать ее огню и мечу.
Замолчали визири, коварством евнуха пораженные.
Да спросили:
- Как же дальше нам быть?
- Делать, что замыслили, покуда вера нам есть, - ответил Джафар-Сефи. - Сердце господина непостоянно, как ветер, дующий с гор, оттого поспевать нам надобно.
Ныне скажу я ему, что хранитель ключей и начальник стражи дворцовой в сговоре с Аббас Абу-Али были, допустив встречу Зарины с посланником русским, которая верно была!
А после сам я и, как взойдет шах на ложе любовное, наложница его новая Лейла - будем просить господина нашего о великой милости, что заслужили мы - я верностью своей, а она красотой неземной и любовью. И коли не откажет он нам - то станешь ты, Турмаз, хранителем ключей, ты, Насим, - главным над всей стражей дворцовой, ты, Алишер, - начальником над всеми войсками персиянскими...
И тогда ты, Турмаз, отворив двери, призовешь Насима, а ты, Джафар, поставив в караулы людей верных, войдешь в покои шаха и прикажешь, чтобы они набросились на него разом и убили его.
И пусть все исполнится, как я сказал.
- А коли откажет шах? - спросили визири.
- Тогда положимся мы на милость Аллаха и наложницу шаха Лейлу, что была прежде дочерью хана Самур-Бека, шахом казненного. И в первую же ночь, как только призовет ее шах в опочивальню свою и возляжет с ней на ложе - утомит она его ласками страстными и, усыпив, лишит жизни, влив в рот яд, или заколет кинжалом, что спрячу я средь подушек.
- Но сможет ли она совладать с делом таким, не сробеет ли по женской слабости своей? - усомнились визири.
Ответил Джафар-Сефи:
- Не было в шахском гареме наложницы краше - подобно цветку лицо ее, стан гибче виноградной лозы, а звучание голоса подобно пению птиц, отчего шах приблизил ее к себе... Но в прекрасной оболочке сей свернулась клубком змея обиды, что жалит смертельным ядом своим! Всей душой Лейла ненавидит шаха, об одном лишь мечтая - за смерть отца и братьев отомстить, на что жизни своей не пожалеет! Потому я вы-брал! ее средь сотен наложниц да, выучив, как шаху понравиться, к нему привел.
Теперь довольно знака моего одного, чтобы она, к телу шаха допущенная, с ним покончила.
Не отвести того удара шаху, ибо будет он нанесен, откуда он не ждет!..
Задумались тут гости. И было о чем.
Трудна жизнь при дворе персиянском - сегодня ты первый визирь, шахом обласканный, а завтра, как в немилость попадешь, дом твой отнимут, детей твоих в рабство отдадут, а голову твою, на копье насадив, над воротами дворцовыми водрузят, на радость простолюдинам и воронью!
Сколь уж визирей и султанов на кол сели да в кипятке сварены были, по одному только подозрению на заговор!
А сколь настоящих заговоров плелось да в крови человечьей потоплено было, что потоками по покоям дворцовым, по улицам да по Персии всей лилась!
Боится шах измены, отчего каленым железом ее выжигает!
Тем только, может, и жив!

Предыдущая страница 22 Следующая страница


23 Андрей Ильин

И покуда он жив, другие лишь гадать могут, что с ними завтра станется!..
И стали тут гости судить да рядить, что делать им. И были в желании своем шаха извести единодушны, ибо устали от царствования его!
Но говоря о смерти, не говорили они о том, кто на место шаха встанет, как будет тот убит. Но хоть не говорили, всякий в душе надеялся, что будет это он! И глядя на друзей своих, уж не верил им, а думал, как бы ему их извести, а вместе с ними детей их и внуков, и всех мальчиков до третьего колена, дабы стать единовластным властителем Персии.
И хоть был еще жив Надир Кули Хан и правил он Персией, но уж зрел во дворце его новый заговор, а с ним вместе семя будущего раздора и кровавой междоусобной войны, что унесет десятки тысяч жизней!
И что на это можно сказать?..
Одно лишь - да спасет Аллах Персию!

Глава ХLIV

- Фирфанцев!.. Есть такой?.. Выходь!..
Человеческая масса зашевелилась, выпуская Мишеля из своих жарких и смрадных объятий. Все жадно ловили ртами свежий, пахнувший из коридора воздух.
Мишель прошел к двери.
- Ну вот и отмучился, сердешный, - сказал кто-то ему вослед...
По коридору его сопровождали двое - один спереди, другой позади. Шли быстро, никого не встретив. Мишель начал было считать лестницы и переходы, да скоро сбился.
Когда шли вниз, он напрягался, потому как понимал, что коли поведут его сейчас в подвал, то, значит, к стенке.
Когда поднимались по лестницам наверх, взбадривался духом.
Наконец остановились.
- К стене! - приказал конвойный. - Руки за спину!
Мишель встал лицом к стенке, сложив руки за спиной.
Что-то переменилось. Те, прежние, конвойные ушли. На их место заступил какой-то чекист в кожанке.
- Идите за мной! - приказал он.
Вновь пошли - Мишель впереди, тот, чуть поотстав, сзади.
Зашли в какой-то кабинет. Навстречу им встал человек в гражданском платье. Подошел, оглядел критично Мишеля.
- Сейчас вы будете говорить с Председателем ВЧК.
Мишель растерянно огляделся.
Где говорить - здесь? В этой маленькой пустой комнате, где даже сесть негде, где только один стол, да еще платяной шкаф.
Или его куда-нибудь еще поведут? Да вроде нет...
- Подождите здесь.
И секретарь, быстро подойдя к шкафу и отворив дверцу, вдруг шагнул внутрь да пропал!
Вот так раз...
Что, разве Железный Феликс в шкафу обитает?
Минуты не прошло, как секретарь, высунувшись из шкафа, поманил Мишеля пальцем.
- Заходите!
Мишель хмыкнул да и шагнул в шкаф.
Только никакого шкафа не было - был вход, прикрытый придвинутым к самой стене шкафом! За дверцами - ничего, никаких внутренностей, ни полок, ни вешалок, ни даже задней стенки - лишь еще одна, куда прошел Мишель, дверь.
Та, другая, комната была просторной и светлой. В ней против окна стоял огромный стол, за которым сидел человек в зеленом френче.
- Проходите, - быстро кивнул он, на мгновенье оторвавшись от каких-то бумаг.
Дзержинский!..
Был вовсе не таким страшным, как о нем ходила молва, - без рогов и копыт, и не пах серой. Высокий, болезненно-худой, с бородкой клинышком, с опухшими от бессонницы глазами. Но как он взглянул на Мишеля, у того захолонуло внутри. Верно говорят, что довольно было Председателю ВЧК заявиться на допрос да глянуть на арестанта, как самые упорствующие контрреволюционеры начинали каяться в своих прегрешениях.
- Вы, кажется, служили в полиции? - спросил Дзержинский, испытующе глядя на Мишеля.
- Да, - ответил тот. - В уголовной. Дзержинский кивнул.
- Если я верно осведомлен, вы, будучи следователем сыскного отделения, и после тоже занимались поиском царских сокровищ? Это так?
- Не вполне, - ответил Мишель. - Я всего лишь расследовал дело о пропаже драгоценностей, принадлежащих дому Романовых...
- Да, советской власти теперь необходимо много золота, - невпопад сказал Дзержинский. Впрочем, зачем оно, не упомянул. - Нам нужно много золота, а оно контрабандными путями, через контрреволюционеров всех мастей, уголовный сброд и прочий несознательный элемент утекает за границу. Сотнями килограммов! Мы должны поставить заслон на пути контрабанды здесь, в Москве и Петрограде, потому что теперь, когда старая пограничная стража распущена, а новой пока еще нет, наши границы открыты...
Мишель слушал и ничего не понимал! О каком заслоне идет речь, когда в Москве почти открыто в двух шагах от Лубянки действуют скупки, в которые стекаются и через которые уходят на сторону драгоценности.
Ему бы смолчать, да только это было не в его правилах!
- Послушайте, если вам так необходимо золото, то почему ваши работники покрывают уголовников, кои на их глазах расхищают бесценные богатсва! - сказал, будто в ледяную воду шлепнулся, Мишель.
Дзержинский быстро взглянул на него. Насупился. На его скулах набухли желваки.
- Если вам что-то известно, если кто-нибудь из наших товарищей запятнал себя связями с уголовным миром, то укажите на них, и мы примем к ним самые строгие меры. Вплоть до исключительных!
И глаза Председателя ВЧК недобро сверкнули. Покрывать Мишель никого не собирался.
- Мне доподлинно известно, что на Хитровке, на Пятницкой, в Китай-городе и других местах тоже действуют ювелирные скупки, о которых осведомлены ваши чекисты...
Дзержинский смотрел на него напряженно, даже зло. Но вдруг хмыкнул раз, другой и, не сдерживаясь уже, громко расхохотался.
- Ах вы про это?.. Про Пятницкую... Да, верно, действуют... Я знаю... Скупают... И пусть себе скупают дальше.
Мишель совершенно растерялся. И Дзержинский, заметив это, не стал его томить, все тут же разъяснив.
- Верно - есть скупки на Пятницкой, в Китай-городе и кое-где еще. И то верно, что мы о них прекрасно осведомлены. Потому что это наши скупки! Да-да - наши! Мы создали их, дабы иметь возможность приобретать у мещан предметы антиквариата, имеющие художественную ценность.
«Их» скупки? То есть, значит, чекистские?.. Чекисты скупают у уголовников золото?..
- Согласитесь, если бы этого не сделали мы, то это сделал бы кто-то другой, - продолжил Дзержинский. - Свято место пусто не бывает. Вы, товарищ Фирфанцев, выследили нашу скупку. Да чуть ее не провалили! Ладно, наши товарищи не стали горячки пороть да в расход вас с досады не пустили!
Вот, значит, как?!
- Но ведь туда приходят уголовники, которые грабят мирных обывателей! - сказал Мишель.
- Да, они экспроприируют ценности у буржуазии, - согласился Дзержинский, - а мы реквизируем их у них, обращая в пользу государства. Кроме того, благодаря скупкам мы имеем возможность проникнуть в уголовный мир...
Да, верно - чего проще: не ловить фартовых в подземных катакомбах Хитровки, а сделать так, чтобы они приходили сами, да еще дружков-приятелей за собой приводили, а те - других! И так всех их, как ниточку из запутанного клубка, и повытянуть!..
Хитро придумано!..
- Как видите, я с вами вполне откровенен, - сказал Дзержинский.
Что Мишеля не радовало, а более всего и беспокоило. Так как свидетельствовало в пользу того, что коли с ним так откровенничают, то живым отсюда не выпустят...
- Теперь относительно вашего дела, - сказал Председатель ВЧК, поднимая исписанные листы. Мишелем исписанные.
- Вы оценили сокровища Романовых в миллиард...
- Не я, ювелиры, с коими мне пришлось общаться в ходе проводимого мной расследования, - внес поправку Мишель.
- Да, конечно, - кивнул Дзержинский, принимая оговорку. - Приведенная вами цифра показалась мне чрезмерной. Но... - поднял, заглянул в какой-то лист, где, верно, был список всех пропавших сокровищ, - ...специалисты уверили меня, что так оно и есть. Разговор действительно идет о миллиарде золотых рублей. Именно во столько оценено собрание драгоценностей дома Романовых.
И вновь испытующе поглядел на Мишеля. Но тот молчал.
- Должен признать, что вы более других сведущи в этом деле, и потому я бы хотел просить вас продолжить начатое вами расследование.
- Вы предлагаете мне работать в Чека? - не сдержался, улыбнулся Мишель. - Мне, бывшему полицейскому, служившему в сыскном отделении?!
- Нет, я не предлагаю вам работать в ВЧК, - ответил Дзержинский. - Вы будете служить, как и прежде, в экспортной комиссии при Горьком. Так будет удобней и вам, и нам, да и разговоров будет меньше. Служить вы будете там, но отчет держать перед коллегией ВЧК! Горького мы в наши с вами планы посвящать не станем. Так вас устроит?
Так Мишеля не устраивало. Одно дело - экспортная комиссия, пусть даже милиция, и совсем иное - Чека. Служить тем, кто его чуть было не расстрелял?..
Но кто бы его спросил!
- Что вам требуется для работы? - открыл блокнот Дзержинский.
- Мне бы людей, тех, что при мне прежде были, - сказал Мишель, в первую очередь желая вытащить из камеры Валериана Христофоровича и Пашу-матроса.
- Хорошо, подадите мне поименный список. Я распоряжусь. Что еще?
Боле ничего...
Дзержинский пододвинул Мишелю пустой листок и, макнув в чернильницу, протянул ручку.
- Прошу вас написать на мое имя расписку, что вы поставлены мною в известность о необходимости сохранения тайны нашего с вами разговора.
- А если я случайно проговорюсь? - спросил Мишель, беря ручку.
- Я надеюсь на вашу порядочность, потому что несу за вас персональную ответственность перед товарищами и партией... Впрочем, если вы по неосторожности либо злому умыслу сболтнете лишнее, то к вам применят самую суровую меру революционной законности, - все же предупредил Председатель ВЧК.
Отчего Мишель испытал не испуг, а лишь облегчение. Потому что раз грозят будущим расстрелом, значит, не станут расстреливать теперь!
- У вас есть ко мне какие-нибудь просьбы или жалобы? - спросил, завершая беседу, Дзержинский.
- Есть, - сказал, набравшись храбрости, Мишель. - Офицеры там, в камере... Нельзя так...
- Как? - спросил, строго на него глядя, Дзержинский.
- Вповалку, без бани, без еды.
- Вы, господин Фирфанцев, в царских застенках не сиживали да на каторге не были, разве только гостем, - тихо ответил Дзержинский и тут же натужно, сотрясаясь всем телом, закашлял в кулак. - Нас там тоже не жаловали! Без бани, конечно, худо, да только где на нее, когда в стране разруха, дров взять?.. А что касается еды, то и мы на пайках не жируем. Баланда та из одного котла разливается, а что не каждый день - так и нам не каждый. Ничего - потерпят господа офицеры. Кто невиновен - тех скоро по домам распустим, там и помоются...
А что будет с прочими, кто перед советской властью грешен, Дзержинский не сказал. И так понятно было... Мишель развернулся и вышел из кабинета. В шкаф.
А из шкафа в приемную.
Да уж не арестантом, а тайным сотрудником ВЧК!
Вон как все странно обернулось!..

Глава ХLV

Звякнул замок.
Брякнула цепь.
Заскрипели пронзительно проржавевшие петли.
Поднялась, громыхнув, тяжелая, железом обитая крышка.
И будто солнце под землей взошло!..
Упал в яму яркий сноп света, высветив грязные углы, метнувшихся с писком во все стороны крыс да четырех узников, что сидели на земле, подле друг друга, колодками деревянными по рукам-ногам скованные.
Зажмурились узники от света дневного, что глаза их, ко тьме привыкшие, слепил, да будто ножом острым резал.
Сунулись в дыру головы стражников, с любопытством глянув внурь. Произнесли что-то по-персиянски, засмеялись, пальцами вниз указывая, да тут же скрылись. Но скоро вновь объявились и начали опускать деревянную лестницу. А лишь уперлась она в землю, стал по ней слазить, за перекладины цепляясь, человек.
А как слез, на дно ямы встав, огляделся да принюхался, брезгливо морщась и нос платком надушенным прикрывая.
Сумрачно в яме, душно и влажно от земли сырой, да нестерпимо нечистотами пахнет. Гниют здесь узники заживо, света белого не видя и трапезу свою скудную с крысами деля.
Глянули на гостя незваного, что совсем не похож ликом и одеждой на перса, а боле на европейца.
Поклонился тот да сказал, в полумрак глядя:
- Вот где свидеться нам пришлось!.. Здравствуйте, друг любезный Яков Карлович.
Так ведь это посол русский, князь Григорий Алексеевич Голицын!
Вскинулся было Яков, да назад тут же упал! Громыхнули цепи, что к кольям, в землю вкопанным, приклепаны были, а другой стороной - к колодкам деревянным.
- Здравствуйте, Григорий Алексеевич! Разглядел его князь да ужаснулся!
- Как же вы живете здесь?! - ахнул он.
- Живем покуда, - ответил Яков, улыбнувшись. Хоть улыбка его вымученной вышла.
- Ай-ай-ай!.. - запричитал, заохал сердобольный князь Григорий Алексеевич. - Что ж вы, друг мой любезный, натворили-то?! Ведь сколь раз говорил я, сколь предупреждал вас, чтоб не совались вы в дела, вам, по молодости вашей, неведомые! Так не послушались вы меня! И вот теперь как все обернулось-то!..
Слушает его Яков, а сам улыбается.
Да не тому, что князь говорит, а голосу его радуясь, что как привет со света белого для него звучит. Ведь уж не знают они, счет потеряв, сколь дней и ночей здесь, во тьме египетской, живых людей не видя, сидят. Страшную кару придумал для них шах, не казнив сразу, а велев бросить заговорщиков в яму земляную, да крышкой, железом окованной, прихлопнуть, дабы пред смертью помучились они во тьме и зловонии, заживо гния. Покачал головой князь.
- Чему улыбаетесь вы, Яков Карлович?.. Разве ж можно так легкомысленно?.. Ныне положение ваше самое отчаянное! Все связи свои мне пришлось употребить на то лишь, чтобы попасть к вам да поговорить с глазу на глаз!
И скажу я - что уж и не знаю, чем вам теперь помочь. Хочу просить о заступничестве государыню нашу императрицу Елизавету Петровну, да уж и послал депешу ей, но покуда депеша та до Санкт-Петербурга дойдет да пока обратно эстафетой доберется, боюсь, как бы уж поздно не было! Палачи шахские на расправу скоры!
Ныне Надир Кули Хан в поход отправился, отчего до времени расправу отложил. Да ведь вернется скоро!..
- И что тогда будет? - спросил, одного боясь, что голос его дрогнет, Яков.
Вздохнул посол.
- Положено вам, Яков Карлович, по законам персиянским, за содеянное вами на кол сесть али в масле кипящем сваренным быть живьем. Но одно твердо обещать вам могу - что до варварства сего я не допущу! И коли есть вы иноземный подданный, добьюсь я, чтобы вас предали смерти цивилизованной - обезглавив али повесив за шею в петле веревочной. Хоть и осерчал ныне на вас шах, да не захочет он пред государствами европейскими, кои послов здесь содержат, дикарем себя выставить.
Тень пробежала по лицу Якова.
- Впрочем, вы, Яков Карлович, ране времени духом не падайте да не ропщите на судьбу, надейтесь на лучший исход, - спохватился князь Голицын. - Бог, он милостив... Ныне я подарки дорогие во дворец послал, да другие обещал. Шах персиянский хоть пригрозил по горячности своей России войной, да, думаю, остыл уж! Ныне сил у него нет на нас войском идти. Коли дождемся мы заступничества матушки нашей Елизаветы Петровны, что за вас шаха попросит, да в делах политических послабления Персии пообещает, да пошлины малость уменьшит, может, и обойдется еще все.
Бог даст - всего-то кнутом вас посекут да отпустят на все четыре стороны. Хуже, коли глаз лишат, за то, что вы на жену шахскую взор бросить посмели. Да все ж таки не убьют ведь!
- Да ведь не один я был! - сказал Яков. - А Дуня-ша моя и Никола-купец? Что с ними-то станет?
Вновь вздохнул князь Григорий Алексеевич да взор свой потупил.

Предыдущая страница 23 Следующая страница


Слово дворянина 24

И, на других узников не глядя, а лишь к Якову одно -му обращаясь, отвечал:
- Купчику тому, что бежать вам пособлял, я уж ничем не помогу. Потому - не имеет он к нашему ведомству никакого касательства, отчего не могу я за него пред императрицей хлопотать. Да и вина на нем больно великая - как вас ловили, он, силушку свою в узде не сдержав, персиянина одного рукой стукнул, да так, что до смерти зашиб.
- А Дуняша?! - вновь напомнил Яков.
- Так ведь не Дуняша она, а Зарина ныне, - отвечал вполголоса князь. - Хоть не по крови, да по вере своей - персиянка! Да мало того - жена шаха Надир Кули Хана, коему по праву принадлежит. И может он с нею, по законам их басурманским, поступать как угодно, за неверность ее наказав!
- А коли так, коли казнят ее - так пусть и меня с ней вместе! - сказал Яков. - Без нее, без Дуняши, все одно жизни мне нет!
Всплеснул руками Григорий Алексеевич.
- Да ведь и казнят, непременно казнят, можете в том даже не сумневаться, - в сердцах вскричал он. - Да как же вы не понимаете, сударь мой, что не в России мы, а в земле персиянской! Да ведь что толку с того, что не одну ее, а и вас тоже басурмане на кол посадят? Ведь инородка она вам, к чему же судьбу свою с ее связывать!
Да только увидел тут князь, как Яков губы упрямо поджал да нахмурился, и, тон свой сменив, уговаривать его стал.
- Да разве мало вам девок русских, кои одна другой краше? Ведь жених вы завидный - приедете домой, любую выбирайте, да, благословения батюшки испросив, - сразу и под венец! А уж я на вашей свадьбе посаженым отцом буду и детушкам вашим, что народятся, крестным!
Но не надобно Якову иных девиц, кроме Дуняши. Как бросит он ее?.. Да не ее одну, но и купца Николу, что согласился им помочь и через то дело божеское под смерть себя подвел.
- Что скажете, друг мой разлюбезный Яков Карлович?
Мотает Яков головой, будто бычок, да мычит лишь. Вздохнул князь Григорий Алексеевич - да делать нечего!
Видно, лишь палач один способен образумить сию голову неразумную! Жаль!..
Но все ж таки повторил:
- Подумайте, сударь, а как надумаете чего, велите меня к себе звать!
Сказал так да по лестнице шаткой наверх полез, к воздуху и свету дневному...
Скрипнули пронзительно петли.
Упала с громом тяжелая, железом обитая, крышка.
Громыхнула цепь.
Звякнул замок...
Все!..
Остался Яков в яме земляной, да теперь уж без всякой надежды на спасение!
Сел, колодками деревянными громыхнув. Хотел было голову руками в отчаянии обхватить, да колодки не дают, в лицо тыкаясь.
Слышит, подле него другие пленники тихо дышат да возятся.
- Зря вы, барин, так-то! - осуждающе молвил во тьме Никола. - Посол-то, он верно все сказал - нас вы хошь как не выручите, а себя тем сгубите! Зачем всем смертушку принимать?.. Вернулись бы вы лучше на родную сторонушку да привет ей от нас передали. А на кол усесться вы завсегда успеете, коли у вас охота на то будет.
Сказал да умолк.
И стало от слов его Якову еще горше.
Ведь не радость они делить меж собой будут, а смерть свою. Может, и прав был Григорий Алексеевич, как призывал его образумиться. Ведь всякая рана со временем затягивается, новым мясом обрастая. И душевная, верно, тоже зарастет...
Так подумал было Яков, страхам своим поддаваясь...
Но услышал тут стук колодок деревянных и мелодичный перезвон браслетов самоцветных, что странен был в яме сей. Да почуял, как дохнуло на него легким ветерком и кто-то нежно коснулся руки его.
А ведь это Дуняша его!
И стыдно стало ему за слабость свою минутную, коей поддался он.
Коснулась его Дуняша да молвила голоском тихим и нежным, от которого сердце его зашлось:
- Разве ж знала я, что все так обернется?! Чем прогневила я господа нашего, что, забирая жизнь мою, он желает получить и твою в придачу?! Кругом виновата я! Но бог мне свидетель - не желала я ни тебе, ни кому-либо зла, но лишь спасения себе!
Откажись от меня, друг сердешный!.. Езжай в родную сторону и бери в жены девушку добрую, что родит тебе детей. Живи с ней долго и счастливо, и помни обо мне. Да прости меня за то, что было с тобой, коли сможешь! - Сказала так и заплакала.
Повернулся Яков, хотел было Дуняшу свою обнять, да руки, в колодки закрытые, поднять не смог. Хотел поцеловать ее в уста, но и того даже не сумел, колодками о колодки стукнувшись.
Сказал лишь:
- Что говоришь ты, любовь моя! Как жить мне после, на смерть тебя отдав да злодеем себя до доски гробовой помня! Разве ж мыслимо такое?.. Судьба свела нас вместе, да так, что теперь уж не разорвать! И коли написано нам на роду умереть во цвете лет, так примем же смерть вместе!
И почуял он, как прижалась к нему доверчиво Дуняша, вся дрожа...
- Э-эх!! Жизнь-злодейка! - вскричал отчаянно во тьме купец Никола, цепями громыхнув. - Что ж то делается?! Ладно мы, люди купеческого звания, в грехах погрязшие, - где обмерим, где обвесим, где соврем, но им-то за что муки смертные принимать?! Да разе по-божески то?! - Да помолчав - добавил: - А все ж таки неохота помирать в земле басурманской, вдали от стороны родной, без исповеди даже и отпущения грехов!
Неохота - да, видать, никуда от беды той уж нам не спрятаться!.. Видать, придется! Да скоро уж!..

Глава ХLVI

Солнце!..
Стоит Мишель средь двора, жмурится, да отчего-то улыбается.
Хоть вроде нечему - ведь двор тот Чека, да вкруг него стены, что решетками забраны, где камеры расположены, арестантами набитые. Чему радоваться-то?..
Да ведь не там он - здесь. Вышел, вырвался! Да не сам по себе, а и приятелей своих вытащил!
Вон уж ведут их...
Громыхнула дверь железная, и из коридора темного шагнули на свет белый, глаза от него зажмурив, Валериан Христофорович и Паша-матрос, при конвоире.
А как вышли - замерли, ошарашенные. Видно, как их вниз по лестницам повели, они решили, что в подвалы идут, да уж с жизнью попрощались.
Заметили они Мишеля и вовсе растерялись!
Подошел он к ним.
- А разве вас не расстреляли? - заговорщическим шепотом спросил Валериан Христофорович, глядя на Мишеля, будто на вернувшееся с того света привидение.
- Как видите - нет. Если не верите - можете хоть даже пощупать меня, - усмехнулся Мишель.
- Ну что вы ей-богу! - смутился старый сыщик. - А нас сокамерники наши уверили, что вы уж на небесах с архангелами беседуете!.. - воровато сообщил он. Да оглянувшись на конвоира, что, скучая, рядом стоял, спросил: - Неужто нас отсюда выпустят?
- Выпустят, - заверил его Мишель. Хоть не сказал, почему.
И верно - выпустили. Беспрепятственно. Открыли дверь, да другую, и, проверив мандат, отпустили восвояси!
Вышли они на улицу, да все трое замерли на пороге, к свободе привыкая. Ведь только что были они там, откуда, как с того света, не возвращаются! Несколько шагов всего, а будто рубикон перейден!
- Куда ж мы теперь? - спросил Валериан Христофорович, растерянно оглядываясь по сторонам.
- Сокровища искать, - ответил ему Мишель.
- Шутить изволите?
- Никак нет - не шучу! Сокровища. Самые настоящие.
- Графа Монте-Кристо? - недоверчиво усмехнулся старый сыщик.
Кабы так...
- Нет, Валериан Христофорович, не Монте-Кристо... - вполне серьезно ответил Мишель. Да не закончив, осекся.
А чьи, собственно?.. Раньше бы молвил - царские, да не ошибся. А теперь уж и не понять, чьи. Разве только сказать, как ныне товарищи на митингах говорят, - рабоче-крестьянские? То бишь - народные.
А, впрочем, может, так оно и есть - государи, плохие они или хорошие, или не государи вовсе, а товарищи министры и комиссары приходят и уходят, а народ российский остается.
Россия остается.
А раз так, то выходит, что сокровища эти не чьи-то персональные, а общие - сокровища Российской, а ныне Советской империи!.. А России-матушке и послужить не зазорно! Не правителям нынешним, кои тоже временщики, но России! Ей!
Так хотел сказать Мишель Валериану Христофоровичу, да не успел даже рта раскрыть, как сшибла его с ног, будто бешеная конка, какая-то неведомая, неудержимая сила! Налетела, ударила - чуть на мостовую не повалила!
«Что такое?! - не на шутку испугался Мишель. - Уж не на жизнь ли его покушаются?..» Да только сила та, налетев, не убивать его стала, а рыдать в голос, обнимать и целовать, хоть народ кругом был, а подле крыльца, ухмыляясь, часовой с винтовкой стоял, с наколотыми на штык пропусками.
Анна?! Она?! Но откуда?!
- Как ты здесь? - отстраняя ее, смущаясь, не зная, куда себя деть, спросил Мишель, косясь на растерянно замерших Валериана Христофоровича и Пашу-кочегара.
- Ну как же?.. Тебя не было, - сквозь слезы бормотала Анна. - Я везде искала - у тебя на службе, в милиции, в тюрьме, в больнице. А тебя нет. Совсем!
- Но почему ты сюда пришла?!
- Добрые люди надоумили. Сказали - коли нет нигде, коли без следа исчез - значит, или в земле сырой, или в Чека, боле негде! Вот я пришла и ждала.
- Долго?
- Нет-нет! - испуганно, боясь расстроить Мишеля, замотала головой Анна. - Всего-то - сегодня день и ночь еще.
Всю ночь? Она здесь всю ночь стояла?!
- Да я не одна, - успокоила Мишеля Анна.
И тут только он заметил замершую на противоположной стороне улицы небольшую толпу, сплошь состоящую из женщин - молодых и старых, закутанных в теплые шали и пальто.
- Они тоже ждут, - кивнула Анна. - Иные уж больше месяца.
- Но зачем?
- Они родных своих выглядывают, как арестантов внутрь на пролетках или грузовиках завозят. Или когда увозят.
Женщины во все глаза, кто с радостью, а кто и с завистью, глядели на Мишеля и на Анну, промакивая украдкой слезы.
- Теперь они станут тебя спрашивать о своих близких.
И верно, только Мишель сделал несколько шагов, как женщины бросились к нему, окружив со всех сторон, и у каждой в руках были салонные фото, на которых были изображены какие-то в форме и без, стоящие или сидящие, в группах и поодиночке мужчины. Они совали фотографии в самое лицо Мишеля, крича:
- Поручик Федоров... Вы не видели?..
- Штабс-капитан Миронов?..
- Полковник Лопухин, в вашей камере не было полковника Лопухина? Или, может, где-нибудь в коридоре, случайно... Посмотрите ради всего святого!..
- Юнкер Моноли?..
На Мишеля наседали, топча ему ноги, толкая коленями и локтями, он крутил головой, всматривался в фото, говорил:
- Нет... простите... нет, не видел... нет... нет...
Но женщины не уходили, отталкивая друг друга, вновь и вновь пробираясь к нему, подсовывая ему фотографии...
Боже мой, что же это такое творится?!
С огромным трудом Анна выволокла его из толпы.
Мишель, оправляя одежду, стоял, совершенно потерянный и подавленный. Женщины медленно отходили на свое, против входа, место. А чуть дальше, в сторонке от них, стояла растерянная и испуганная маленькая девочка.
- Ну что ты стоишь? - крикнула, обернувшись к ней, Анна. - Иди скорей сюда!
И девочка, сорвавшись с места, будто того только и ждала, припустила к ним. А добежав, ткнулась Мишелю в коленки и задрожала плечиками, плача и дергая его за штанину.
Маша... Мария!..
- Разве она тоже... тоже ждала? - удивленно спросил Мишель.
- Ну конечно же, глупенький ты мой! - укоризненно сказала Анна. - Как бы я ее одну оставила? Да и не осталась бы она!
Мишель вдруг представил, как Анна всю ночь стояла здесь, на улице, - всю-то длинную ночь! - как ходила туда-сюда, может быть, устав, сидела прямо на мостовой, как держала на руках спящую Машу, как бросалась, вот также, как эти женщины, к каждому выходящему из здания человеку, как толкалась, дабы спросить о нем... А он в это время там, в камере, хоть и вповалку, хоть и беспокойно, но спал, а коли думал, все боле о своей нескладной судьбе, считая, что хуже, чем с ним, быть не может!
Боже мой, какой же он...
И, нагнувшись и подхватив Машу, Мишель вскинул ее и прижал к себе. А к ним - к нему и к Марии - прижалась, обхватив их руками, будто защищая от всех напастей, Анна.
Так и стояли они, обнявшись, чувствуя на себе удивленные взоры. В том числе, а может быть, в первую очередь, замерших соляными столбами Валериана Христофоровича и Паши-кочегара. Уж они-то совсем ничего понять не могли!
Мишель, с трудом высвобождаясь из объятий Анны, вывернул голову и сказал:
- Извините, господа... Забыл вам представить. Это... моя дочь Мария.
Отчего у Паши-кочегара и вовсе глаза на лоб полезли, а рот сам собой распахнулся! Потому как он лично сам ловил эту самую дочь Мишеля в пустой квартире, которую они обыскивали! Словил да хотел в приют сдать! А она, выходит, не беспризорная, а родная дочь его командира!.. Чудеса!..
И не только он, но Валериан Христофорович тоже был безмерно удивлен.
- Позвольте... - прошептал он. - У вас же никого не было!
- Не было... а теперь есть! - твердо сказал Мишель. - Знакомьтесь, господа, - моя дочь Мария Фирфанцева...

Глава ХLVII

Красная пыль клубится, вздымаясь к самым небесам, подобно тучам грозовым. Гудит земля на десятки верст вокруг. Снимаются с гнездовий, улетают встревоженные птицы, разбегаются звери, будто от пожара степного.
Великое войско идет по Персии - скачут конные, бредут, бряцая оружием и панцирями, пешие, мычат надсадно волы, волоча за собой блестящие на солнце медные и бронзовые пушки, скрипят колеса бесчисленных возов с оружием и провиантом...
Посреди колонн бесчисленных, в окружении преданного войска, средь охраны своей, едет сам шах Надир Кули Хан. Один едет, налегке, без слуг и гарема, лишь с двумя любимыми женами и двумя наложницами. Нет у него при себе ничего лишнего - только три походных шатра с истертыми в частых переходах персидскими коврами. Не признает шах роскоши в походах, ибо воин он, что сорок сороков армий разбил да сто царств покорил! Сидит в кольчуге и шлеме на скакуне арабском, сбоку сабля дамасской стали да любимый кинжал, к седлу пистоли приторочены, что держит он всегда заряженными.
Сколь раз уж было, что пригождались они, когда изменники жизни лишить величайшего из великих желали, да не успевали, ибо быстр и ловок шах, будто змея кобра, и хитростью своей подобен шакалу, отчего ни к кому спиной не поворачивается и никто за спину к нему не заходит, а кто зайдет - того телохранители тут же саблями безжалостно рубят!..
Сидит шах в седле на вершине холма да на войско свое глядит. Вкруг него флаги поставлены, древками в землю вбитые, - огромные полотнища по ветру полощутся, вязью арабской исписанные, извиваются, подобно змеям, шитые золотом ленты, на десятки шагов распускаясь, на солнце сверкая. Протяжно гудят огромные, что вдвоем не удержать, трубы, ритмично и призывно стучат сто барабанов, задавая войскам шаг.
Бум-м.
Бум-м.
Бум-м!..
Вкруг холма, кольцом, телохранители шахские стоят не шелохнувшись, будто неживые, хоть зорко по сторонам смотрят! За ними, другим кольцом, стража походная, из самых преданных воинов избранная. Дале бесчисленной толпой приближенные шахские толкутся в богатых одеждах, всяк при своем штандарте. Средь них главный военный советник Алишер, начальник стражи личной Насим да иные, что на место прежних, в измене уличенных, поставлены.
Бум-м.
Бум-м.

Предыдущая страница 24 Следующая страница


25 Андрей Ильин

Бум-м!..
Стучат, оглушая барабаны!..
А мимо, под холмом, по дороге, что колесами, копытами да ногами в пыль разбита, нескончаемой рекой войска текут - тысячи голов колышутся, да шлемы островерхие, да перья поверх них, да копья...
И ведет та дорога на север...
Бум-м.
Бум-м. Бум-м!..
Озирает Надир Кули Хан войска свои, которым ни конца ни края не видать, хоть полдня уж они идут! Приказывает:
- Пусть дозоры вперед на полперехода скачут да ищут броды и глядят мостки, через реки переброшенные, чтоб выдержали они пушки и возы с ядрами! Да пусть крепят их, буде они шатки! И коли рухнет мосток под обозом, то - хватать тот дозор и рубить всем головы да, на копья насадив, при реке той ставить, другим в назидание!
Поскакали, выбивая пыль, вперед дозорные, дабы волю шахскую немедля исполнить и движение войск ни на одно мгновенье не задержать!
А навстречу им другие кони скачут, а за ними, по пыли, волочатся тела разбитые, переломанные, головами на кочках подскакивают, расшибаясь в кровь. Иные живы еще, а с других уж мясо все послазило, серые косточки оголив. То - изменники, что от мест своих в колоннах отстали по умыслу злому, болезни или ноги истерев. Их шах велел ловить да, живыми к лошадям привязав, вдоль войска гонять, до смерти расшибая, чтоб другие бойчей шли.
Поглядел шах на войско свое да сказал:
- Через час готовым быть шатры сворачивать и вперед скакать!
Расступились телохранители, шаха к шатру пропуская, куда ход им закрыт, ибо ныне там господина своего жены и наложницы дожидаются, лица которых видеть никому не дано!
Упал полог, и тут же запела нежно зурна, донеслись голоса женские переливчатые да тихий смех, подобный журчанию горного ручейка, что странны были здесь, средь топота тысяч ног, бряцанья оружия и ржания конского...
- Устал ныне я, - вздохнул шах.
Да возлег, кольчуги не снимая, на подушки мягкие, атласные, велев позвать к себе наложницу свою любимую Лейлу.
Явилась та, пала ниц, да, к господину своему на коленях приблизившись, туфлю его походную, пылью дорожной пропитанную, поцеловала да, приподнявшись, - край рубахи, что вся потом конским пропахла.
Улыбнулся шах приветливо.
Мила ему была Лейла красотой своей необычайной, искусством любовным да покорностью.
- Сядь! - приказал шах, на подушки подле себя указывая.
Села Лейла, призывно стан изгибая.
- Сними с меня доспехи!
Склонилась Лейла, шнурки кожаные пальчиками своими нежными распутывая.
Тихо приблизились к ложу жены шаха да, дернув за шнурки, опустили вкруг него полог шелковый, что сокрыл от взоров их шаха и Лейлу...
Но не долги были на сей раз утехи любовные, ибо сутки уж как с седла не слезал шах, движением войск своих управляя. Торопится он, минуты передышки ни себе, ни воинам своим не давая, - в Систан, где восстала против него знать, а во главе мятежа встал племянник его Али Кули-хан!
Спешит шах, дабы огнем и мечом извести скверну, предав непокорных лютой смерти да, срубив их головы, составить из них пирамиду, что высотой своей будет горе подобна!
О том лишь все помыслы его...
С ними и уснул шах.
Да не уснула подле него прекрасная Лейла.
Глядит на господина своего, но нет во взоре ее любви!
Глядит и думает она - что, видно, пришло время!.. Ныне спит шах мертвым сном, ибо устал. И может статься, что завтра уж не призовет он к себе ее, ибо, пределов Систана достигнув, станет животы мятежникам резать и головы рубить и будет ему не до любовных утех!
Глядит Лейла на господина своего, и в сердце ее ненависть огнем разгорается, что все это время под пеплом лжи тлела!
Теперь или уж никогда!..
К тому призывал ее главный евнух Джафар-Сефи, как в поход снаряжал. Говорил он:
- Дворец шахский велик, но у каждой стены глаза есть и уши, да спит господин вполуха и вполглаза, никому подле себя не веря! А в шатре походном никто руки твоей не отведет, ибо, утомленный дорогой, не проснется он! Ступай же за ним и помни об отце твоем и братьях, что приняли смерть от руки его. И пусть Аллах укрепит силу твою!..
И пусть так и будет!..
Сунула Лейла руку под подушки да, вытащив одну, особым узором помеченную, разорвала ее под покрывалом ногтями, нащупав средь пера кинжал да подле него пузырек.
В пузырьке том яд был, ибо кинжал мал, а больше в подушках спрятать нельзя! Вытащила Лейла пузырек и, пальцами, что от нетерпения вздрагивали, пробку вынув, облила густо лезвие кинжала сверху донизу.
Облила, да к господину своему тихо приблизилась, дабы пронзить грудь его, ибо спал он на спине, руки в стороны разбросав.
Занесла Лейла оружие свое, да замерла вдруг!
Глядит на господина своего, на лицо его, во сне тихое, беззащитное, в коем нет никакой злобы... Лежит шах, широко раскинувшись, вздымая свободно грудь свою, куда должна она клинок отравленный вонзить. Лежит да во сне улыбается!
И уж ничто боле не спасет шаха, ибо занесен кинжал, ядом отравленный, и нет меж ним и плотью живой никакого препятствия, и нет никого, кто бы мог помешать Лейле довершить дело ее!
Но медлит Лейла!.. Отчего?.. Да ведь не чужой он ей - с ним, с господином своим, с первым и единственным, ложе она разделила и познала радости любовные.
Медлит Лейла, хоть знает, что уж не передумает, что сейчас пронзит она отравленной сталью сердце врага своего и господина любимого! Одно лишь малое мгновенье отпустила она себе, дабы в последний раз взглянуть на лицо его...
Но стало это мгновенье роковым!..
Медленно собралась на лезвии капля яда да, собравшись, поползла, покатилась вниз и повисла на самом острие кинжала, где, набухнув, оторвалась и капнула вниз, да упала на разгоряченное тело шаха!
И было той малой капли довольно, чтобы проснулся шах!
А проснувшись, увидел над собой наложницу свою любимую Лейлу, что занесла над ним кинжал, и увидел глаза ее, в которых не было пощады! И, увидев то, метнулся он в сторону, отчего кинжал, мимо груди его пройдя, ткнулся в подушки, на которых только что возлежал шах.
Вскочил шах на ноги, саблю свою, что всегда подле себя держал, схватив.
И поняла тогда Лейла, что опоздала она!.. Не совладать ей теперь с господином, что славен был своим воинским искусством!
И горько ей оттого стало!..
Вскинул шах саблю свою... Гнев застил очи его, ибо не ожидал он удара с той стороны - от наложницы своей любимой! Отчего желал изрубить изменницу немедля!..
Вскинул шах саблю, да не опустил, сдержал порыв свой, дабы узнать, кто рукой наложницы его двигал.
Крикнул он:
- Кто подослал тебя?!
Не ответила ему Лейла. Лишь побледнела да, кинжал пред собой вознеся, сказала:
- Не жить тебе, господин мой! Коли я не смогла - то скоро другие тебя жизни лишат! Ибо не одна я, а много нас!..
Да сказав так, кинжал тот опустила, грудь свою пронзив насквозь, тем от смертных мук себя избавив!.. И хоть невелик был разрез, да яд свое дело сделал!
Упала Лейла и умерла...
Вскричал шах, поняв, что теперь уж не дано ему ничего узнать, и, изрубив в ярости полог шелковый, в шатер выскочил. А выскочив, жен своих пред собой увидел да тут же убил их, решив, что были они с Лейлой в сговоре.
Да уж не остановился в гневе своем!
Ибо заподозрил придворных в мятеже!..
Да только вида показывать не стал, боясь, чтоб они не набросились на него тут же. А приказал немедля седлать коней и отправляться в путь. Да велел жен его зарубленных, что в шатре лежат, лиц их не открывая, похоронить, ибо наказал он их за непочтительность смертью. Что никого не удивило, ибо было это дело самое обычное... И раньше случалось, что шах лишал жизни наложниц своих, дабы не отвлекали они его забавами любовными от ратных дел.
Снялся лагерь.
Потекли войска...
И был шах, как никогда, весел и приветлив с придворными своими, говоря им слова ласковые и выказывая знаки любви и внимания.
А к ночи, как встали под Хабушаном лагерем походным, призвал шах к себе стражников и повелел им, по лагерю разойдясь да шума не поднимая, схватить приближенных своих, в колодки их заковав! Ибо помнил слова Лейлы, пред смертью произнесенные, и подозревал, что не могла она быть одна!
Не смог он узнать, кто смерти ему желает, да теперь уж все равно, коли всех подряд в колодки засадить, то средь них и заговорщики непременно сыщутся!
Разошлась стража по лагерю да, в шатры проникая, набрасывалась на придворных, тех, что сопротивлялись, убивая на месте!
Скоро уж все в колодках были!
Вышел к ним поутру шах, и уж не было на лице его приветливости! Велел он тотчас плахи ставить, колья в землю вкапывать да костры разводить, чаны на них с водой ставя!
И велел объявить в войсках, что ныне спас Аллах мудрейшего из мудрых, отведя от груди его кинжал и открыв ему измену великую, равной которой до того не было!
Разбежались по войскам глашатаи, застучали тревожно барабаны. Прокричали глашатаи волю шаха. И поняли все, что не будет им пощады, ибо в гневе своем Надир Кули Хан пределов не знал. И что колья те, и чаны, и плахи лишь начало, и что в каждой десятке будет взят по счету один воин, а средь командиров каждый четвертый, и что будут они казнены! И что так, волей жребия, укажет на виновных сам Аллах!
И вспомнили тут многие иные казни, что случались каждый день, и родного сына шаха по имени Реза, которого заподозрил тот в сговоре с врагами и, не пощадив, хоть был он плоть от плоти его, лично сам пытал раскаленным железом и выколол ему глаза, а после перерезал кинжалом глотку!..
В первый день, как солнце встало, посажены были на кол сто виновных, огласив окрестности на тысячу шагов вокруг визгом своим. Еще сто сварены были живьем. Да тысяча голов лишились, и были те головы сложены наподобие пирамид вдоль дороги, и прогнаны были мимо них войска!
Но не всех убил шах, ибо с кем-то ему надобно было непокорный Систан усмирять! И тогда те, что живы остались, подталкиваемые уцелевшими заговорщиками, решились на бунт, ибо боялись, что скоро дойдет черед и до них.
И все должно было случиться так...
Так, как предрекал то Джафар-Сефи!
Призвал к себе Насим верных ему людей да велел им немедля, ночной тьмой воспользовавшись, убить преданных шаху стражников, пусть даже те будут друзьями и родичами их. Разошлись заговорщики да разом, по сигналу, набросились на спящих, перерезая им от горла до горла глотки и сдавливая им волосяными удавками шеи, дабы не крикнули они.
А убив всех, вернулись к Насиму.
И как стали сменяться караулы, поставил в них Насим самых преданных ему воинов да велел на крики, что из шатра шахского раздадутся, не бежать, а напротив, встать кругом и, никого туда не допуская, всех, кто отважится броситься на помощь шаху, убивать на месте, на звания и чины уж не глядя!
И обманом призвал к себе телохранителей шаха, коих воины его, набежав со всех сторон, окружили, в спины им копья уставя, так, чтоб, если крикнуть кто вздумает, немедля убить его.
Раскрылся им Насим, несметные сокровища за измену суля, а коли повинятся они пред шахом, - смерть мучительную обещая, ибо из того шатра ни им, ни шаху живыми вырваться уж не дано!
Лишь четверо из сотни согласились.
И были остальные тут же убиты!..
А те, что Насиму на верность присягнули, крадучись, вошли в шатер. Да, вынув сабли из ножен, приблизились к ложу шахскому, где тот в то время крепко спал. Да, встав по четыре стороны, решили разом на него наброситься и убить во сне, дабы не мог он оказать им сопротивления, ибо искусен был в ратном деле, каждый день фехтуя на шпагах.
И уж встали они и сабли занесли...
Но, видно, сам Аллах хранил Надир Кули Хана!..
Проснулся шах в ту самую минуту, как его рубить уж хотели!
Проснулся, телохранителей своих увидел, коим запрещено было приближаться к ложу его ближе чем на десять шагов, да тут же все понял! И, привстав, вырвал из-под подушек саблю... Но едва схватил он ее, как на него четыре клинка упали, кои он одним своим отбил, хоть получил при том рану на плече!
А отбив - скатился с ложа и, прыгнув в сторону, метнул в ближнего телохранителя кинжалом, попав ему в глаз, так что кинжал тот по самую рукоять в глазницу вошел!
Упал изменник, саблю выронив и лицо руками прикрыв, и тут же, с проклятьями, умер!
С тремя другими шах биться стал, сабли их отшибая, да сам еще, вперед них, пытаясь укол нанести! И был он ловок и отчаян в битве сей и, размахивая оружием своим, рычал, подобно льву, бесстрашно бросаясь грудью на сталь! И хоть были телохранители его первыми бойцами, избранными средь самых искусных и удачливых воинов, не могли они совладать с ним!
С ним - с одним!..
И изловчившись, шах зарубил еще одного из нападавших, отбив его оружие и ткнув того саблей в живот, отчего вывалились наружу и размотались по шатру кишки.
Двое лишь врагов осталось у шаха, и хоть ранен он был, да не думал сдаваться!..
И слышали стражники, что вокруг шатра стеной стояли, и слышал Насим громкий звон сабель, крики, проклятья и хрипы смертные! И хоть было их много, и были они при саблях и копьях, боялись все шаха! Ведь все еще не умер он, ведь звенит в шатре оружие и слышен голос его страшный, что призывает к себе преданных воинов!
Или верно говорят, что будто бы заговоренный шах, что не берут его ни мечи, ни стрелы, ни пули, ни ядра даже, отскакивая от тела его, как от железа?!
И понял тут Насим, что коли вырвется шах из шатра да предстанет пред ними, то в то же мгновенье воинство его, оружие побросав, кинется прочь. Или, убоявшись вида шаха и внемля призывам его, обороротит копья против заговорщиков, и уж тогда ничто не спасет их!
И хоть сам Насим хотел бежать куда глаза глядят от ужаса того, но, превозмогая себя, бросился он к шатру, повелев всем следовать за ним!
Но никто не побежал вслед ему, страхом к земле пригвожденный!
Боялись шаха, будто не человек он, а шайтан сам!
А может, так оно и есть!.. Ведь четверо лучших воинов, что каждый стоит десяти, вошли в шатер, дабы убить безоружного и спящего шаха, да уж голосов двоих из них не слыхать, а шах все жив!
И не смолкает лязг оружия, да все громче крики шаха!..
- Сюда!.. Именем Аллаха повелеваю!..
И хоть залит шах кровью весь, и живого места на нем нет, да не знает сабля его устали, сверкая вкруг него.
Дзинь!
Дзинь!
Летят искры, что клинок из клинка выбивает!
Рубит сабля шаха закаленное железо, будто простое дерево оно! Клинок тот особый, какого в целом свете не сыскать - десять табунов арабских скакунов цена ему! Кован он из семи сортов стали и железа, что друг с дружкой подобно червям переплетены были, да после, в куски изрубленный, гусям скормлен, дабы в желудках их, соками омытый, металл крепость свою обрел и, из помета вынутый да заново в горне расплавленный и в крови человечьей закаленный, стал он крепостью подобен алмазу!
Удар!
Удар!
Пополам разлетелась сабля злодея, перерубленная подобно бумаге, - лишь обломок торчит в руке его!
Теперь есть надежда - ведь всего-то один враг остался пред шахом! И как поразит он его да выскочит из шатра, то призовет к себе войска, и уж тогда никому пощады не будет!..
Но отдернулся полог, возник на пороге Насим, мушкет заряженный пред собой держа!
Обернулся к нему шах.
Да тут враг его последний, изловчившись, резанул саблей его поперек тела.
Хлынула кровь.
Упал шах на колено да, хрипя, завалился набок! И хоть жив он еще был и, глазищами по сторонам сверкая, размахивал саблей своей, пытаясь врагов срубить, но не мог уж ничем им навредить, ибо оставили силы его! А с ними и жизнь сама!..
Возрадовались тому заговорщики и, будто гиены к поверженному льву подскочив к шаху, стали рубить саблями и колоть кинжалами мертвое тело его! А как перестал он вовсе шевелиться и оттого уж не страшились они его, то склонились над ним, и, за волосы голову его вздернув, отрубили ее саблей от туловища!
А отрубив, насадили шею на копье и вынесли из шатра, дабы все убедиться могли, что Надир Кули Хан мертв!
И, увидев голову господина своего, на копье торчащую, пали воины ниц, с трепетом глядя на искаженное гримасой гнева лицо величайшего из великих, что завоевал и в страхе полмира держал, а себя самого не уберег!..
И пал тиран!
И возликовала Персия!
И погрузилась в пучину междоусобной войны, хоть никто о том еще не знал!..
Но скоро начнется меж визирями и султанами великая распря, и станут они делить трон персиянский, и никак не смогут поделить, отчего будут строить заговоры и убивать один другого. И распадется непобедимое войско, и оборотят воины оружие друг против друга, и станут биться ожесточенно, а те, что останутся живы, составят шайки злодейские, что, разбредясь по всей Персии, будут грабить и убивать без всякого разбора.
И запылают города и селения.

Предыдущая страница 25 Следующая страница


Слово дворянина 26

И пойдет сын на отца, брат на брата, а сосед на соседа! И встанут на площадях городских плахи и частоколы смазанных бараньим салом кольев, и зачернеют над стенами крепостными тысячи отрубленных голов, глядя мертвыми глазами на пока еще живых и скалясь белыми зубами.
И засмердят вдоль дорог бесчисленные трупы. А в полях и лесах станут жировать шакалы и воронье, и иное зверье дикое, а в городах - крысы и собаки бродячие, оттого что будут они досыта кормиться человечиной...
Не стало тирана!..
И со смертью его не стало в земле персиянской мира!..

Глава ХLVIII

Звонок в дверь был грому подобен!..
На пороге стояла Светлана Анатольевна. Света...
Почти неодетая.
Потому что было раннее утро.
- Вы? - ахнула она.
- Я! - покаянно ответил Мишель-Герхард фон Штольц.
На нем, как всегда, был невозможно белый костюм и туфли, но не было лица... Его... Было какое-то совсем чужое лицо. Под цвет пиджака и туфель...
- Вы?!
- Да я же, я! - кивнул Мишель-Герхард фон Штольц.
- Но теперь ночь!
- Уже утро. Я был у вашего деда. У Михаила Львовича.
Светлана удивленно округлила глаза. И уж боле не откладывая то, что придется сказать, Мишель выпалил:
- Он убит!
- Дедушка?!
- Михаил Львович... Его зарезали столовым ножом.
Светлана смотрела на него недоуменно.
- Позвольте зайти? - сунулся было Мишель в полуоткрытую дверь.
Но его не пропустили.
- Зачем? - недоуменно прошептала Светлана.
- Затем, что больше мне некуда идти! - честно признался Мишель-Герхард фон Штольц. - Меня теперь ищет милиция. А у вас - искать не станет!
- Милиция? - бледнея, переспросила Светлана. - Зачем вас?
- Затем, что подозревает меня в убийстве. Вашего дедушки!
- Разве вы убили моего дедушку?
- Ну нет, конечно! - уже раздражаясь и оттого повышая голос, ответил Мишель-Герхард фон Штольц. - Но я там был, почти в самый момент убийства! И поэтому подозревать будут именно меня!
- Вы шутите? - с надеждой спросила Светлана, изображая, хоть это у нее получилось вымученно, улыбку. - Признайтесь, вы придумали все это, чтобы остаться теперь у меня?
Господи, о чем она?!
- Ничего я не придумал! Михаил Львович убит. Только что! Ножом в спину!
Светлана потянулась к телефону. Как видно, она решила позвонить дедушке, дабы проверить, жив он или нет.
- Постойте! Там теперь милиция! - остерег ее Мишель. - Если раздастся ваш звонок - они все поймут!
Светлана сняла трубку с рычагов.
- Если вы не верите мне, то... позвольте тогда хотя бы уйти! - попросил Мишель-Герхард фон Штольц. - Если вы позвоните, то через четверть часа они будут здесь!
Светлана держала трубку в руке, испуганно глядя на Мишеля.
- Поймите, все это вышло совершенно случайно... Это просто какое-то чудовищное совпадение.
И чувствуя, что волнуется и что по его лицу струится пот, сунул руку в карман, где у него был платок. Но вытащил не платок! А вытащил...
- Откуда это у вас? - вскрикнула Светлана. - Это же... это вещь дедушки! Или это тоже совпадение?
- Да... тоже... совпадение... - промямлил Мишель. - Случайное... Или... Или, может быть, все это было специально подстроено...
Мишель осекся!..
Ну да - верно!.. Как же он сразу этого не понял? Академика убили в краткий миг его отсутствия в квартире. Значит, они следили за ней! И видя, как он побежал к киоску, должны были проследить его и понять, что он скоро вернется! Зачем же им было убивать именно тогда?.. Чтобы ограбить? Но за столь краткий промежуток времени это сделать затруднительно! Кроме того, Мишель никого не встретил на лестнице!.. Нет, это никакое не ограбление!.. Ограбить они могли бы в любой другой день, никого не лишая жизни. Потому что имели ключи! Да!.. Мишель точно помнит, что, уходя, захлопнул дверь. А когда вернулся, она была открыта!
Выходит, они все время были на лестнице и, дождавшись, когда он уйдет, проникли в квартиру, убили академика и вышли пред самым его приходом, поднявшись на площадку выше, чтобы переждать, когда он войдет внутрь, и спокойно скрыться.
Так все и было!..
Они вышли и вызвали милицию. Сами!.. Отчего она и приехала так скоро, да не рыскала по двору, а сразу направилась в нужный подъезд!
Все сходится!
Но коли так, то выходит, что Михаила Львовича убили не из корыстных побуждений, не из мести или ревности, а из-за него - чтобы его подставить! Чтобы все решили, что убил он!..
И все так и решат, ибо на ручках двери, на мебели, на посуде - повсюду найдут его отпечатки пальцев.
И на ноже!.. На ноже тоже!.. Потому что он, прежде чем пойти в киоск, резал им колбасу и хлеб. И если убийца был в перчатке или чем-то, прежде чем ударить, обернул рукоять, то на ней останутся лишь одни его следы!
На ноже, торчащем из спины убиенного академика, будут его отпечатки пальцев!!
Как он все это сможет объяснить Светлане? И как сможет объяснить вот «это»?!
Мишель-Герхард фон Штольц страдающе глянул на Светлану. И наткнулся на ее полные ужаса глаза, уставившиеся на него и на блестящий в его руках золотой лауреатский значок. Принадлежавший Михаилу Львовичу!
Господи, он-то откуда взялся?..
- Как вы это объясните? - тихо спросила Светлана Анатольевна.
Сие обстоятельство Мишель-Герхард фон Штольц объяснить не мог никак. Только разве вмешательством потусторонних сил! Которые перенесли в его карман не принадлежащую ему вещь.
- Вам ее подсунули? - с надеждой спросила Светлана.
- Нет, - покачал головой Мишель.
Кто бы мог ему подсунуть значок, когда он из квартиры не выходил?!
Впрочем, нет, какие выходил, когда - выходил!.. В киоск, где, покупая коньяк, толкался в очереди выпивох, что приглашали его сообразить на троих. И, приглашая, запросто могли сунуть ему значок в карман!
Но тогда выходит, что в той очереди были сообщники преступников! Да и сама очередь... Ночью, когда по идее никаких очередей быть не должно! Да в тот ровно момент!.. Так, может, в очереди были не сообщники, а вся та очередь состояла из одних только сообщников, и была в сговоре против него, и создана исключительно под него?! К примеру, чтобы задержать его подле киоска!.. И сунуть е му в карман лауреатский значок!
Но зачем?!
А вот это как раз просто!
Затем, чтобы его нашла, взяв его с поличным на месте преступления, милиция! В его кармане! Значок, принадлежащий убитому. Золотой!.. И стал бы тот значок в ту минуту - вещдоком! И стал бы - мотивом!..
И уж тогда ему отпереться было бы невозможно! Мишель-Герхард фон Штольц в отчаянии схватился за голову и, схватившись, прислонился к косяку.
- Вам плохо? - встревоженно спросила Светлана. Как будто человеку, которого подозревают в совершении убийства, может быть хорошо!
- Дайте, пожалуйста, воды!
Светлана, не поворачиваясь, стала пятиться к кухне. Где взяла чашку. И еще молоток для отбивания мяса.
Нет, не везет Мишелю-Герхарду фон Штольцу на женщин. Решительно не везет!
- Вы что, всерьез считаете, что это я? - страдая, спросил Мишель.
- Я ничего не считаю! - обрезала Светлана Анатольевна. - Пусть с этим разбирается милиция.
Ну вот - опять милиция!
- Да если бы вашего деда убил я, разве бы заявился я к вам? - с горькой усмешкой спросил Мишель. - Зачем?.. Значком лауреатским похвастать?
Светлана внимательно глядела на него.
- Впрочем, как вам угодно!.. Коли вы мне не верите - так звоните прямо теперь в милицию. Тогда мне уж все равно...
Светлана посмотрела на молоток.
На Мишеля.
И снова на молоток...
Будто выбирая, с кем ей остаться...
И отбросила молоток.
- Если убили не вы, то кто?.. Вы знаете этих людей?
- Нет, - покачал головой Мишель-Герхард фон Штольц. - Но я найду их, обязательно найду! Даю вам честное слово!
Светлана шагнула в сторону, давая ему дорогу.
- Заходите!.. Вы должны теперь же, немедленно, рассказать мне все, что вы знаете! - решительно заявила она.
- Конечно! - согласно кивнул Мишель-Герхард фон Штольц. - Для чего я сюда и пришел! Именно к вам!..

Глава ХLIX

Вот уж кого менее других посол русский, князь Григорий Алексеевич Голицын, ожидал видеть у себя! Но ведь вот же он!..
Быстро кланяясь и сладко улыбаясь, в кабинет к нему вошел главный евнух покойного шаха Надир Кули Хана - Джафар-Сефи! И внесли за ним слуги его подносы с подарками дорогими.
- Пусть будет благословенным сей день, как великий русский посол снизошел до ничтожного евнуха, соблаговолив принять его! - воскликнул Джафар-Сефи, воздевая руки свои к небу. - Пусть Аллах продлит годы твои!
Поклонился посол, благодаря за слова ласковые, хоть и сказал на то:
- Так ведь разные у нас боги, Джафар-Сефи.
- Истинно так! Но пусть наши боги сами меж собой договорятся, - лукаво улыбнулся евнух. - Лишь бы друг с другом поладили.
Вновь кивнул посол, приказав подарки принять. Да спросил:
- Что привело тебя ко мне - радость или беда?
- Не стало радости, как умер господин наш Надир Кули Хан, - притворно вздохнул Джафар-Сефи. - А потому не могу я обрадовать тебя вестью доброй, ибо привела меня к тебе горькая беда. Стало известно мне о великом злодействе, что против посольства русского готовится, - хотят недруги твои, сюда заявившись, резню учинить, дабы отношения с Россией прервать.
Нахмурился посол.
Неспокойно в Персии, как шаха не стало. И хоть двадцати дней еще не прошло, а визири уж власть меж собой делят, и какой из них над другими верх возьмет, ныне сказать мудрено, отчего надобно со всеми держаться дружелюбно, дабы в дружбе той пользу для России обрести.
- Спасибо тебе, - поблагодарил князь, хоть словам евнуха не поверил.
Знал он, что не всем речам, что из уст медами сладкими льются, верить надобно. Сие есть политика, в коей всяк свою выгоду ищет, отчего мед дегтем обернуться может! Коли предупреждает его евнух, значит, на руку ему то или попросит он чего взамен.
И так и вышло!
- Великие беды ждут ныне землю персиянскую, - вздохнул Джафар-Сефи, как сели они за курительный столик. - Как нет доброго хозяина, всяк дом приходит в запустение, ветшает да рушится, и руины те ветер в пыль обращает.
- Правда то! - согласился князь.
- Надобна теперь Персии крепкая узда, дабы все раздоры междоусобные усмирить...
И с тем согласился князь, уж зная, куда Джафар-Сефи ведет. Видно, зреет средь визирей новый заговор, и надобно им, дабы поддержкой колеблющихся заручиться, признание иноземное, да, может быть, еще деньги. То - понятно...
Дело в ином - как ту нужду в пользу себе оборотить.
Да сказал:
- Все так и есть! Ныне, пока пожар не занялся, но лишь тлеет, его только и тушить! И кабы объявилась в Персии сила, что о спокойствии народном единственно радеть стала и мире с соседями, то, верно, нашла бы она участие и поддержку государыни-императрицы Елизаветы Петровны.
Обрадовался евнух, хоть того не показал. Но тут прибавил посол:
- Но ежели в нашлась вдруг такая сила, то надобно было бы ей знак доброй воли явить, чтоб государыня русская могла узнать о них и поверить им, да не словам только, но прежде делам их!
- Что ж то за знак должен быть? - спросил Джафар-Сефи.
- Томятся ныне в яме земляной подданные русские, коих шах туда приказал заточить, - сказал посол, сам на евнуха внимательно глядя.
- Знаю, есть такие, - сказал Джафар-Сефи. - Но вина их безмерна, ибо посягнули они на гарем шахский!
- Так ведь нет ныне шаха, - напомнил, улыбнувшись, посол. - И коли помилованы будут и отпущены виновные, то я с превеликой радостью и усердием сообщу про то государыне-императрице, не преминув при сем добавить, чьими хлопотами обязаны мы радости такой!
Кивнул Джафар-Сефи, хитро улыбаясь. Да хлопнул в ладоши.
Ибо не с одними подарками явился сюда.
Вновь вошли слуги его, ведя за собой Якова Фирфанцева и купца Николу, коих по худобе их и неряшливости в прическе и одеждах признать невозможно было!
- Коли нужны вам знаки - так вот они, - сказал Джафар-Сефи, на них указывая да низко кланяясь.
Ахнул князь Григорий Алексеевич, навстречу Якову бросаясь. Да только тот его к себе не допустил, и не потому, что грязен был и весь нечистотами пропитан!
Отстранился Яков от посла, сказав:
- Покорно прошу вас, Григорий Алексеевич, незамедлительно вернуть меня обратно в яму, откуда был я ныне взят принуждением и супротив воли своей!
- Что ж вы такое говорите?! - всплеснул руками князь. - Как обратно?! Да разве мыслимо туда вернуться?! Это ж смерть верная!
- Может быть, - согласился Яков, - но там осталась жена моя пред людьми и богом Дуняша, коей я обещал не расставаться с ней до гробовой доски, и посему прошу вас сей же час отправить меня назад!
И Яков, хоть на ногах стоял нетвердо и хоть глаза закатывал, строго взглянул на посла.

Предыдущая страница 26 Следующая страница


27 Андрей Ильин

- Опамятуйтесь, Яков Карлович! - воскликнул князь. - Вы ж, сударь, почитай, с того света возвернулись! Вы бы сперва хотя бы помылись, одежды сменили, а уж после, как вы в порядок бы себя привели, мы в дело ваше обсудили.
Джафар-Сефи озабоченно взглянул на посла, ибо, не зная языка и не понимая сути происходящего, услышал вдруг тревожные нотки.
- Премного благодарен, Григорий Алексеевич! - поблагодарил Яков. - Но у меня на это решительно нет времени! Ежели бы вы дали мне теперь смену женского белья, салфеток и, может быть, порошков, коими язвы гнойные присыпать, я был бы вам весьма признателен!
Князь растерянно глядел на Якова, не зная, что ему ответить!
- Что ж вы, барин, чудите-то? - охнул тут купец Никола. - Да разе можно из-за бабы, да к тому ж басурманки, жизни своей, богом данной, лишаться?! Да ведь ежели вы откажетесь, сведут вас обратно в яму и меня ж с вами! Коль вам ваша жизнь не дорога, хоть мою пощадите!
Но Яков был непреклонен.
- Ежели вы теперь отказываетесь вернуть меня обратно, я буду вынужден сделать это сам! - заявил он.
Джафар-Сефи растерянно моргал глазами.
Хоть не знал он языка, да уж понял суть - понял, что тот русский желает вернуться назад в яму! Чем разрушить весь его политик! Ведь для того лишь он пленников в яме держал, не отпуская, не казня и умереть не давая, чтоб дар тот живой, как время придет, послу мздой, от коей отказаться невозможно, поднести!..
- Чего желает он? - тревожно спросил евнух.
- Сей господин просит, чтобы вместе с ним была отпущена персиянка, что ныне в яме пребывает, - не очень уверенно ответил посол.
- Нет-нет! - замотал головой Джафар-Сефи. - По законам персиянским она должна быть лишена жизни! Помиловать ее мог лишь только тот, кому она принадлежала, - сам шах.
- В таком случае пусть лишают жизни и меня! - упрямо заявил Яков. - Надеюсь, что в сей просьбе вы отказать мне уж не посмеете!
Князь Григорий Алексеевич беспомощно глядел по сторонам.
- А может, коли дело такое, дать им за нее чего? - предложил купеческий выход Никола. - Али посулить только? Чай без костей язык-то, и оттого не отсохнет! А там али визирь, али ишак помрет, али оба, и тем дело развяжется! Чего им с той девки - небось за бесценок совсем отдадут!
Посол грозно глянул на купца.
Да к Джафар-Сефи обернулся, руками разводя.
- Коли так, коли не согласен он один из ямы выходить, тут уж я ничего поделать не могу! Да! Раз на то воля его - то так тому и быть!
Впрочем, я непременно доведу до государыни-императрицы Елизаветы Петровны ваше желание услужить ей.
Услышав такое, Джафар-Сефи побледнел, ибо понимал, что обещанный подарок - это не подарок вовсе, и что одно дело сулить алмаз, и совсем иное, когда тот взят!
И уж дело не в пленниках вовсе, а в нем самом!
И уж на пороге самом, как выходил Яков вон, поймал его евнух, сказав:
- Помиловать изменницу не во власти моей, но коли бы вы могли ее тайно в Россию переправить, я взялся бы со стражей уговориться!
Перевел посол, что евнух сказал. Обрадовался Яков безмерно.
- Скажите ему, Григорий Алексеевич, что коли он сделает, что обещал, стану я вечным его должником! - горячо попросил он князя.
Тот, конечно, точно так не перевел, дабы не множить в Персии русских должников. Но сказал:
- Яков Карлович сердечно вас благодарит за сию неоценимую услугу...
И так все и устроилось!
Украшения, что на Дуняше были, все страже достались, лишь колье одно да кольцо, что шах ей подарил, она не отдала, при себе оставив.
Вытащила стража Дуняшу из-под железной крышки да Якову с рук на руки передала. Подхватил он ее и понес к коляске, где князь Григорий Алексеевич его с нетерпением поджидал. Сама-то Дуня уж на ногах не держалась.
А как нес он ее, чувствовал, что сейчас разрыдается, так легка была ноша его!
Ведь чуть совсем не уморили ее нехристи!
В посольстве пленницу отмыли да в европейские одежды нарядили, кои она носить не умела. Так Дуня при посольстве русском и осталась. Посол Григорий Алексеевич с ней приветлив был, хоть часто на божницы поглядывал да крестился махом, как отворачивалась она.
В Персии к тому времени уж смута зачиналась, отчего подданные русские в Россию спешили, товары и скарб свой увозя. Но только многие возы в дороге разоряли, купцов до смерти убивая.
Стали тогда собирать караван великий, в коем часть возов от посольства была. К ним караул приставили при фузеях и саблях, дабы почту тайную сберегать. Командовать ими Якова Фирлефанцева отрядили. А боле - некому было!
- Вы, Яков Карлович, токмо, Христом богом, на рожон не лезьте, - просил его князь Григорий Алексеевич - Ныне в Персии неспокойно, шайки разбойничьи повсюду шныряют да стража, коя никому уж не подчиняется. Вы, сударь, поосторожней, а то другой-то раз я вас уж не выручу!..
Наконец собрались в дорогу.
Возы посольские в самой середке шли. На трех - бумаги дипломатические ехали, на тридцати - подарки, государыне-императрице назначенные. Были они в коробах великих, на арбы составлены, да все под крышки самые забиты. Лишь в одном, средь отрезов парчовых и платьев атласных, Дуняша от глаз чужих хоронилась.
А чтоб не задохнулась она, в коробе том дырки проверчены были.
Ехали медленно, да все более днями, хоть солнце нещадно пекло.
Как на ночь вставали, Яков, караульных в стороны разослав, коробку торопясь вскрывал, Дуняшу проверяя - жива ли она аль угорела от духоты?
Тяжко ехать в коробке той: жарко в ней так, что спасу нет, да не повернуться, не вздохнуть свободно... Да только в яме земляной во сто крат хуже было!..
Два раза на караван злодеи нападали, да Яков отпор им давал, беря в штыки и из фузей залпами паля. И хоть не был он военным, да оказался шибко боевым, ибо оберегал груз бесценный!
Лишь когда границу пересекали, чуть не случилось большой беды! Как стала стража пограничная возы проверять, товары вороша, Яков скомандовал фузеи зарядить, что солдаты, хоть не поняв к чему то, исполнили.
Как стража до возов посольских добралась - остановилась.
Яков им дорогу перегородил, крикнув по-персиянски фразу выученную:
- Сей груз принадлежит государыне-императрице русской Елизавете Петровне и потому досмотрам подлежать не может!
Но только стражников окрик его не испугал - видно, ожидали они с тех возов получить поживу богатую.
И как приблизились они на десять шагов, Яков скомандовал караулу:
- Стройся, братцы!
Да приказал:
- Фузеи к стрельбе готовь! Да коли махну я, али убьют меня - пали в басурман, а после в приклады и штыки их бери! Да не робей уж!..
И хоть были то команды не артикульные, солдаты их исполнили, в ряд став и фузеи к плечам вскинув. Сам Яков первым вперед шагнул, два пистолета пред собой выставив, готовый хоть теперь стрелять!
Замешкались стражники, меж собой переглядываясь. Ибо лицо Якова выражало совершенное отчаяние и готовность немедля умереть.
Купцы, те, что ближе были, видя такое дело, с испуга на животы легли да под возы полезли, дабы от пуль шальных уберечься.
Ну а солдатам - тем прятаться артикулы не позволяют! Прикажут им - «Пали!», станут стрелять, живота своего не щадя, или под шпицрутены пойдут, а после голову на плаху за ослушание положат!
Так уж лучше от нехристей, чем от своих, от русских, смерть принимать!
Молодцы солдатики, не сробели пред басурманами!.. Видит стража персиянская, что коли скомандует сейчас офицер залп - так солдаты все исполнят, и половина из них тут поляжет! И хоть порубают они после караул, мертвые от того не восстанут.
Отступила стража, дорогу дав!
И как возы мимо них проходили, солдаты рядом шли, фузей своих не опуская, а пред ними Яков шагал!
Так и прошли!..
И лишь как переехали русскую границу, вздохнули все с облегчением. Дома и стены в подмогу, и березка всякая!..
Хорошо дома-то!..
И подумал Яков, что уж теперь-то все беды их позади.
Подумал так - да ошибся!..

Глава L

И были слезы.
И были покаяния.
И было прощение.
И были клятвы...
И лишь как были выплаканы все слезы, получены все возможные прошения и произнесены все клятвы, стало возможно говорить о насущном.
- Что же нам делать теперь? - спросила, растерянно глядя на Мишеля, Светлана.
- Все то же самое! То, что делали до того! - бодрясь, заявил Мишель-Герхард фон Штольц. - Только еще лучше!.. Потому что дело не в твоем покойном дедушке и даже не во мне, а в загадке, которую я распутываю. И если я сумею докопаться до сути, то найду убийц! А если я буду искать одних лишь убийц, я не найду ничего! Потому я должен продолжить свой поиск!
- Что же ты ищешь? - испытующе глядя на Мишеля, спросила Светлана.
- То, что никогда не терял! - вполне искренне ответил Мишель-Герхард фон Штольц. - То, что потеряли другие! А искать - мне!..
И так он это сказал, что Светлана, не сдержав своего порыва, взяла его за руку.
- Я могу тебе быть чем-нибудь полезна? - спросила она.
- Можешь! - ответил Мишель-Герхард фон Штольц.
- Чем?
- Поиском информации.
Светлана часто-часто заморгала, ибо не поняла, что ей сказали. Она думала, что нужно будет куда-нибудь немедля бежать, за кем-то гнаться, в кого-то стрелять и заламывать ему за спину руки...
А требовалось совсем иное.
То, что она умела делать лучше, чем бежать и стрелять. То, что она умела делать лучше других!
- Мне необходима информация по русской сокровищнице, что вначале называлась рентереей, после Бриллиантовой комнатой, потом Гохраном, а теперь Алмазным фондом.
Мне нужно знать о драгоценностях, что там хранились, о людях, которые имели к ним отношение... Мне нужно знать о них все! Ты поможешь мне?
- Да! - не очень уверенно сказала Светлана. - Я сделаю все, что в моих силах! Из-за дедушки... И из-за тебя!..
Из-за него?.. Он не ослышался? Мишель-Герхард фон Штольц притянул к себе Светлану и взглянул ей в глаза.
Да подумал...
Сдались ему эти сокровища, из-за которых на него со всех сторон сыпятся беды! На него... А теперь вот и на Светлану...
Да вспомнил вдруг отчеркнутый покойным академиком абзац в древней рукописи, что лежала на его столе. За час, может быть, до смерти отчеркнутый!
«Но буде алмаз имеет хоть малой частью своей красный цвет или же был запятнан кровью невинно убиенных, или обретен путем неправедным, то станет дух его из светлого - черным, и станет он притягивать к себе несчастья и приносить владельцам своим и всем, кто бы ни коснулся их, великие страдания, болезни и смерть, и станет пролитая на него кровь прирастать новой кровью, а несчастья - множиться новыми несчастьями, покуда не будет с того камня снято проклятье!..»
А ведь верно, так и есть... Множатся беды. И смерти тоже!
Вот и академика Анохина-Зентовича уж нет!..
Бросить бы это дело к чертовой бабушке, да как только?!
Он-то, может, его и бросит, да оставят ли в покое его?
Навряд ли... Покуда он не отыщет виновных в смерти академика - убийцей будут считать его. И будут искать. И рано или поздно найдут. И упрячут за решетку! Надолго...
Вот как все сложно переплелось...
Да и как быть с обещанием, данным им Светлане, которой он поклялся во что бы то ни стало найти убийц ее дедушки?
Так что дело уж не в сокровищах, а совсем в ином - в невинно убиенном академике Михаиле Львовиче, во внучке его Светлане и в нем самом!
А коли так - то нет ему хода назад!
А есть только вперед! Напролом! До полной, окончательной и безоговорочной победы!
И... будь что будет!..

Глава LI

Нет, не обрадовался Карл Фирлефанц невестке своей.
Не похожа она была на русских девок.
Не похожа на любовь его вечную - на Аксинью покойницу, с коей Карл ее сравнивал.
Глядит он на нее украдкой - все-то при ней - и ликом своим прекрасна, и телом тонка, будто прутик ивовый, завсегда приветлива, ни словом, ни делом, ни взглядом даже не прекословит, завсегда услужить готова - а все ж таки не так в ней что-то!
Не так она ходит, не так говорит, глядит не так!.. Взглянешь на нее прямо - она глаза прячет. На улицу вовсе не показывается, а коль выйдет, норовит лицо свое платком прикрыть, дабы его никто не видел.
Чудно все это!..
Но хуже того - не девица она, чтоб замуж ее брать. Да и не вдова тоже... А вовсе не понять кто! Жила она в гареме персиянском, где было их, по законам их бусурманским, тыща душ, при одном-то муже! И звали ее в то время Зариной, ибо была она обращена из веры православной в мусульманскую! Как же ее при таком случае под венец вести?.. Никак нельзя!..
Вздыхает Карл, не ведая что делать.
Да сына своего Якова зазвав, сызнова разговоры тяжкие говорить начинает...
- Да разе против я - девка она справная, работящая. Да только странна очень - дома в шароварах ходит, будто мужик турецкий...
Уж сколь раз про то Карл говорил, на одежи ее указывая, а она снова на персиянский лад наряжается!
- Не шаровары то, а исподнее. Удобно ей в них, - защищает Дуняшу Яков.
- А в сарафане, выходит, нет? Чем же ей сарафан не мил? - горячится Карл. Да, голос понизив, добавляет испуганно: - Да пусть шаровары... Я ведь в бане ее раз видал и срамное место углядел - так гладкое оно, хоть при волосах быть должно! Как же так - али больна она лишаями?
Вспыхнул Яков да объяснил:
- То законы персикнскке велят - все волосы, какие на теле есть, кроме головы да бровей, выщипывать и расти им не давать, следя за тем строго!
- Да ведь срамота это! - ахает, крестясь истово, Карл. - Ну как кто про то узнает?.. Ведь греха не оберешься! Не в Персии ж она!..
Да ведь и во всем же так - ведь люди на нее пальцами указывают, а детишки, как увидят, басурманкой дразнят и камнями вслед кидают!
Чужая она нам!
Да только видит Карл, что не внемлет ему Яков, что хмурится и губы свои сжимает.
Вновь вздыхает Карл и говорит примирительно:

Предыдущая страница 27 Следующая страница


Слово дворянина 28

- Да разе против нее я? Коли любишь ее, так держи при себе в полюбовницах. Она, чай, привыкши не одна быть! А сам покуда девку справную себе сыщи, с которой под венец пойдешь!
- Как я могу с другой под венец пойти, когда я ее люблю! - говорит Яков.
Вновь серчает батюшка его.
- Помяни слово мое отцово - не будет тебе счастья с басурманкой! Уж все про вас только и говорят!
Да тихим шепотом слухи, что по Санкт-Петербургу ползут, пересказывает.
- Судачат, будто привез ты из Персии басурманку, у самого шаха ее отбив, и будто через то сам тоже мусульманином стал, от бога нашего вовсе отказавшись! И что желаешь ты ныне гарем учредить из девок русских, в веру магометанскую их насильно обратив и лица их чадрой закрыв! Ей-ей!.. Боятся уж тебя, наказывая дочерям своим на глаза тебе не показываться.
- Да ведь вранье все это! - вскричал Яков.
- Оно - так, да на всяк роток не накинешь платок! - ответил Карл. - Меня уж и государыня-императрица Елизавета Петровна спрашивала, что это за персиянин при рентерее ее состоит и не станет ли с того убытка?
Эх, перекреститься бы ей сызнова!.. Как будто Яков того же не желает!.. Да только непросто оказалось дело сие сладить! Сколь чинов церковных Яков прошел, о том прося, да доказывая, что не по своей воле Дуняша в веру басурманскую пошла. Да только не слушают его, говоря, что кто не хочет бога своего предавать, того к тому не принудить! Да про святых мучеников ему рассказывают, на святость их указывая!
Коли в она сразу, по рождению своему, нехристью была да решила, от Аллаха отказавшись, в православную веру перейти, тогда препятствий не было бы! А так - нет веры ей и нет прощения!
И коли так вышло, что разные у них боги, то соединиться узами брачными им не дано! Отчего, как народятся у них детишки, будут они признаны прижитыми и ни званий, ни герба, ни привилегий родителя своего уж не унаследуют!
Да видно, не понимает того Яков, любовью своей будто огнем ослепленный!
Но понимает отец его, Карл Фирлефанц, что сам, как отроком был, в одночасье батюшку своего потерял, а с ним дворянство, да верной службой матушке-императрице обратно его выслужил, из простых солдат поднявшись. И герб и имя сыну своему передал! А тот, нехристь в жены взяв, уж ничего детям своим передать не сможет, отчего дворянский род Фирлефанцев во второй раз пресечется!
- Опамятуйся, Яков! - молит его Карл. - Коль не себя, то меня хоть пожалей! Пятнадцать лет, верой и правдой служа да турков воюя, живота своего не щадя, добывал я дворянство наше. Разе ж можно теперь из-за девки, из-за басурманки все терять?!
Но не слушает его Яков, хмурится да головой мотает.
- Никто мне, окромя Дуняши, не мил. Буду с ней жить!
- Да как можно, заповеди божьи не блюдя, без благословения жить? Ведь прелюбодеяние то - грех великий пред богом и людьми!
- А коли так, коли не дают Дуне в прежнюю веру оборотиться, так пойду я тогда в мусульмане, дабы по-божески все было!
Ахнул Карл да руками всплеснул!
Такое удумать!.. И как только язык у Якова не отсох о том сказать? Чтоб сын его басурманином стал, от бога своего открестившись?
А Яков знай свое заладил.
- Раз наш бог мне не в помощь, может быть, Аллах ко мне милосердней будет да с Дуняшей меня соединит!
Да ведь не только о том говорит, но и думает!..
Видит Карл - не сладить ему с сыном. Уперся тот, будто бычок, - с места не своротишь! Видно, надобно что-то придумывать!
Да решил, как прежде не раз делал, идти на поклон к государыне-императрице, дабы испросить у нее совета и защиты.
Чай, не откажет Матушка, вспомнив былые его заслуги. Ведь то он, как унтером простым был, на трон ее подсаживал, головой своей при том рискуя.
К ней идти надобно - боле не к кому. Выше царицы только бог!..
Так решил Карл.
Да только с пустыми руками к царице не пойдешь! Не принято на Руси просителям без подарков являться. К писцу за бумагой малой явиться надобно - и то, будь любезен, отрез ткани ему неси али медов сладких, не то сживет он тебя придирками своими!
А тут не писец - сама матушка-царица!
Стал думать Карл, что государыне поднести. Медами-то ее не удивишь!.. Нет у Карла ничего, царской особы достойного! Не нажил!
Да вспомнил тут про украшения, что возлюбленная сына его из Персии привезла и на себе, не снимая, носит, - про перстень с рубином величины необычайной и колье о восьми концов с четырьмя алмазами по краям да еще одним в центре.
Такой подарок, верно, по душе придется государыне-императрице, что умеет ценить изящные вещицы.
Сказал Карл о том сыну своему Якову.
Обрадовался Яков.
Да не обрадовалась Дуняша! А, напротив, опечалилась да сказала:
- Украшения те поднес мне господин мой, правитель Персии шах Надир Кули Хан, наказав носить их, с себя не снимая, ибо имеют они магическую силу. И что будто бы, пока они на мне, ничего дурного со мной случиться не может, а коли сниму - то ждут меня несчастья!
Усмехнулся Карл речам таким неразумным.
А Яков нахмурился, как о шахе и подарке его ему напомнили!
- Может, и заколдованы они, да только колдовство их дале Персии не пойдет, - рассудил Карл. - Ныне ты на земле русской, где свои порядки и свои колдуны. Здесь чужая магия не в ходу!
Молвил так да руку к Дуняше протянул.
Вздохнула та да кольцо с пальца и колье восьмиконечное сняла и отцу Якова протянула.
Принял тот дар бесценный да, не удержавшись, к глазам приблизил, чтобы полюбоваться камнями.
А и верно - хороши самоцветы! Уж так хороши, что в рентерее равных им чистотой и прозрачностью почти нет. Не сможет матушка-государыня отказаться от такого подношения!
Положил Карл кольцо с колье в шкатулку резную да поехал во дворец.
А как приехал и получил аудиенцию, упал на колени.
- Не обидь, матушка, прими подарок сей скромный, хоть красоты твоей и величия не достоин он!
Да, протянув, раскрыл шкатулку, где на подушке бархатной драгоценности лежали.
Кивнула Елизавета Петровна, шкатулку приняв. А как кольцо да колье увидела, глаза ее заблестели и стала она драгоценности те примерять, к себе прикладывая, игрой света в камнях любуясь.
А как налюбовалась вдоволь, обратно в шкатулку их сложила, велев в спальню свою нести, дабы вечером, с платьями, их пред зеркалом примерить.
- Спасибо тебе, друг любезный! Угодил ты мне подарком своим, да не тем, что дорог он, а тем, что от чистого сердца поднесен!
И коль есть у тебя просьба какая али беда, так не бойся, выскажи ее, а я, коль смогу, помогу тебе, заслуги твои великие помня. Ибо должница я твоя вечная.
Да сказав так - улыбнулась ласково и приветливо.
Мудра была государыня-императрица, понимая, что так просто подарков столь дорогих не подносят, а лишь по надобности какой.
Поклонился ей Карл да беду свою высказал.
- Сын мой Яков, что при мне, в рентерее твоей, матушка, состоит и послан был по приказу твоему в земли далекие за камнями самоцветными, окромя даров драгоценных привез из земли персиянской деву, что насильно в веру басурманскую обращена была. Ныне хочет он ее под венец вести, да не может, ибо для того надобно ей обратно в веру русскую вернуться, чему препятствия имеются.
- Какие же? - спросила, брови сведя, государыня Елизавета Петровна.
- По вере нашей, как утратил ее, иную приняв, обратно уж вернуться не дано, без благословления отцов святых.
- Так что ж отцы? - все боле печалясь, спросила государыня. - Али против они?
- Против, матушка! Одна надежда у нас на заступничество твое великое. Тебе, чай, они не откажут.
Помогла ты мне прежде сына моего Якова обрести - так помоги же теперь ему! А он тебе за то верой и правдой служить будет, сил и живота своего не щадя.
Подумала государыня-императрица, сказав:
- Ладно, ступай. Обещаю похлопотать за сына твоего, хоть обнадеживать тебя не стану. Ибо то промысел божий, царям не подвластный! Но что могу - сделаю, да сама стану за рабу божью молиться, дабы грех ее пред богом нашим искупить.
Поклонился Карл да пошел.
А через месяц вышло Дуняше прощение, хоть должна была она грех свой замаливать постами да молитвами еженощными.
А уж как вышло прощение - то вскорости сыграли свадебку. Да полгода не прошло, как Дуня от Якова понесла.
И уж забыл Карл от той радости, как Дуню басурманкой называл, сына своего против нее сговаривая! Полюбил он невестку свою всем сердцем, за красоту ее да за характер ее мягкий и податливый! Всяк день он ей словами ласковыми да подарками угождал. Да сидел подле нее часами, прося рассказывать про чудную страну Персию, что ни в чем на Русь не похожа. А слушая - охал да ахал!..
И все стало у них хорошо.
Так хорошо, что иной раз Карла страх брал...
Через восемь месяцев, трех недель не доносив, разродилась Дуняша мальчиком.
Случилось то ночью, отчего Карл, крики невестки услыхав, всполошился да сбежал к ней в чем есть - без парика, в колпаке ночном и халате.
Яков - тот при Дуняше уж был, на колени в изголовье встав, волосы ее, от пота холодного спутанные, гладил да растерянно по сторонам глядел, не зная, чего делать.
Крикнул Карл слуг, дабы те свечей поболе несли, да велел немедля бежать за бабкой-повитухой. Сам подле сына и невестки встал, вздыхая да головой качая.
Привели бабку, та, юбки задрав, глянула на Дуню да велела немедля печь топить и воду греть. И, вздохнув, сказала:
- Тоща больно девка, сразу, чай, не родит! Дуняша к тому времени уж криком кричала, губы от боли в кровь кусая да руку Якова что было сил сжимая, глядела на него широко раскрытыми глазами, в которых были боль и страх.
- Что ж делается-то, батюшка! - в отчаянии вскричал Яков, по Дуне своей страдая, да ничем ей помочь не умея. - Да ведь кричит же она!
- Оттого и кричит, что разрожаться начала! - спокойно сказала бабка-повитуха. - Видно, дите крупное идет! А ну - ступайте отсель. Нечего вам при том быть! Чай, ей все равно не поможете.
Встал Яков, бабки послушавшись, хоть Дуняша за него руками цеплялась, от себя не пуская.
- Ты брось это, девка! - прикрикнула на нее сердито бабка. - Тебе не о муже - о дите ныне думать надобно! Да тужиться, дабы его из нутра своего выкинуть!
Тужится Дуняша, кричит, да уж не только по-русски, но и по-персиянски тоже, вперемешку слова путая.
- Ой, боже мой - спаси и помилуй!..
Да видно, отвернулся бог от Дуни, измену ей не простив, отчего она криком исходит.
- Ой, худо мне, ой, мамочка моя, - помилосердствуйте!.. И слышат крики ее Карл с Яковом, что за дверью стоят, прислушиваясь и пальцы на руках ломая.
Невмоготу им слышать плач, стоны и мольбы Дуняши.
Но вдруг стих крик, да вместо него иной прорезался - тихий, писклявый, детский.
- Уф!.. - сказал облегченно Яков.
- Слава богу! - перекрестился истово Карл. - Разродилась-таки сердешная!
Тут бабка-повитуха из-за двери вышла. Сказала:
- Вышло дите...
- Ну?!
- Малец у вас!
Улыбнулись разом Карл и сын его Яков - наследник у них, что герб их унаследует и фамилию их продолжит и дело!
Мальчик!
Сын!
И внук!
Радуются они, да не радуется отчего-то повитуха, пальцем их к себе маня.
Приблизились к ней Карл с Яковом.
Перекрестилась повитуха, на иконы глядя, да молвила:
- Дите крепкое народилось, да как вынули его - закричало сразу и ножками бойко засучило, что знак добрый! А девка-то плоха - кровь с нее течет так, что ничем не унять. Как бы худа не было!
Услышав такое, бросился Яков в дверь.
А за ним, поспешая, Карл.
Лежит Дуняша, по кровати разбросавшись, сама вся мокрая и бледная как смерть. А над ней, склонясь, суетятся девки, простыни прикладывая, кои вскорости кровью набухают, черными от нее становясь. И как несут они их, с них на пол черным же капает!
Упал Яков на колени пред Дуней своей, за руку схватил да целовать ее стал.
А та на него не смотрит, но, голову выворачивая да с подушки подымая, силится дите свое углядеть, что теперь в корыте обмывают.
- Как же так? - шепчет, боится Яков.
- То дело обычное, - отвечает ему ко всему привычная повитуха. - Одна баба, хоть простолюдинка, десять ребятишек выносит да родит, а другая, хоть и из господ, а и одним не разродится, померев!
- Да неужто сделать ничего нельзя? - вскричал Яков.
- На все воля божья, - ответила повитуха. - Угодно ему будет - жива останется. А нет - к себе ее призовет!
И слышит Яков, будто зовет его к себе Дуняша. Приблизился он к ней.
- Не забижай сыночка нашего! - просит она. - Да назови его в честь отца моего Федором! А коли новую жену в дом приведешь, что станет для него мачехой, то пусть она любит его как родного!
Заплакал Яков, хоть обещал ей просьбу ее исполнить.
И боле Дуня уж ничего не сказала, вовсе ослабев и от того чувств лишившись. Но хоть лишилась она чувств, да только руку Якова не отпустила до самого своего конца!
И, держа его, бормотала что-то по-русски и персиянски и хоть всех слов расслышать было нельзя, но понял Яков и Карл тоже, что говорит она про шаха, у коего наложницей была, и про подарок его, который от всех несчастий должен был ее уберечь силой своей волшебной, да не уберег, ибо отдан был помимо воли ее, через что принес ей погибель!..
Неужто и впрямь - заколдованы были те камни, и оттого лишь она жизни лишается, что без защиты их осталась?!
Забилась Дуняша, закричала, захрипела да, изогнувшись станом своим, померла, на подушки тихо опустившись.
Упал Яков в изголовье ее, и зарыдал навзрыд, и стал целовать мертвое лицо ее, судьбу свою кляня и уж ничему не радуясь - ни жизни своей, ни наследнику - ибо потерял самое дорогое, что было у него, - ненаглядную свою Дуняшу!
И стоял над ним его отец Карл, и хоть не плакал, хоть терпел, ибо не подобает старому вояке, что тысячи смертей повидал, да сам не одного ворога сгубил, слезы на волю пущать - все ж таки хмурился, хлюпал носом и вздрагивал плечами. И глядя на мертвое лицо Дуни, вспомнил отчего-то милую свою Аксинью, что была столь же молодой, да из-за любви к нему в реке Яузе утопилась...
Схоронили Дуняшу... Да выбрали место ей на кладбище подле жены Карла и матери Якова - Аксиньи, куда уж вместе теперь ходить стали, каждый свою любовь вспоминая и оплакивая.
Так не стало Дуни... Но хоть не стало ее, да продолжился ею род Густава Фирлефанца, ювелира из Амстердама, коего царь Петр на рентерею поставил, да через то, хоть сам о том не ведал, всех предков его накрепко к ней привязал!..

Послесловие

Ну вот и дождались!.
За окном тихо, хлопьями падал снег, нарастая пышным сугробом на подоконнике. Да по другую сторону стекла был такой же точно, хоть и рукотворный, сугроб из ватина, коим от холодов прокладывались рамы.
- Тихо-то как! - удивленно сказал Мишель, заглядывая в темные стекла.
Хоть на самом деле не было тихо, хоть где-то слышались редкие, похожие на сухие щелчки и уж привычные для слуха винтовочные выстрелы. Но, может, это кто всего лишь от радости стрельбу учинил. Во что хотелось верить...
Когда-то Мишель ждал этого дня боле всех других.

Предыдущая страница 28 Следующая страница


29 Андрей Ильин

Ждал, что вот отец отворит дверь, и дворник, стряхивая с ног и шапки снег, занесет в прихожую елку, которая будет пахнуть лесом, морозом и скорым праздником. И всю ночь он не будет смыкать глаз, с нетерпением ожидая утра, когда они достанут из кладовки коробку с украшениями. И как наступит утро, маменька позовет няню и кухарку, и станут они все вместе наряжать елку шарами и ватными фигурками и привязывать к веткам маленькие подсвечники, куда втыкать тонкие восковые свечки.
А потом наступит ночь, и он будет стоять подле окна, прижимаясь лбом к холодному стеклу, глядя во все глаза, дабы не пропустить, увидеть, откуда придет новый год. И батюшка с матушкой будут, посмеиваясь и переглядываясь, стоять подле него и тоже глядеть в темноту, и обязательно увидят, как летит мимо окошек старый год и его догоняет новый, и станут ему на него указывать, а он, как всегда, не успеет ничего разглядеть и оттого обидится и станет плакать...
- Что там? - тихо спросила Мишеля незаметно подошедшая к нему сзади Анна, трогая его за плечо.
- Что?.. Нет, ничего, - ответил Мишель. - Тьма египетская, даже окна не светятся.
- Это лишь кажется, - сказала Анна. - Там тоже есть люди. И у них тоже праздник. Пошли, нас уж ждут, - потянула она его за собой от темного провала окна.
- Да-да, конечно, - кивнул он...
На улице было черно, холодно и безнадежно, а там, позади, сухо потрескивали в раскаленной «буржуйке» поленья, да горели, плавясь, поставленные в подсвечники свечи, потому что электричества вновь не было. И оттого было очень уютно, хоть, если зайти в соседние комнаты, изо рта повалит пар и станет виден ползущий по стенам иней. Нуда это никого уж не смущает. Привыкли.
- Господа, господа, ну где вы там?! - вскричал оживленно Валериан Христофорович. - Идите же сюда! Да ведь скоро уже!..
Стол был уж накрыт, «ломясь от яств». На столе была привычная селедка, картошка, вареная брюква. И еще большие серые куски сахара, что отколоты были от цельной головки. Это по нынешним временам вообще драгоценность - вместо сахара теперь все потребляют сахарин. Да и его не сразу найдешь...
- Ну где же вы ходите, пора уж...
Застучали по паркету сдвигаемые стулья, раздались голоса.
И все было как раньше. Хоть совсем не так!..
- А мне ныне кошку на базаре предлагали, уверяя, что это кролик! - весело сообщил Валериан Христофорович. - Ей-ей! В самый нос тушку совали! А как я им на хвост недорубленный указал, да на когти на лапах кролика, так они, ничуть того не смутившись, сказали, что это все одно, что тоже, чай, животина, и что ныне и кошек днем с огнем не сыскать, тем паче столь упитанных! Да обещали, что пирог с ней ничуть не хуже будет!
- Так что ж вы, купили? - усмехнулся Мишель.
- Да вот-с, не купил, по причине благоприобретенной брезгливости! О чем ныне весьма жалею-с! Были бы мы с пирогом на столе.
Анна вздохнула и поморщилась.
- А что, мы как с крейсером в порту Гонконге уголь в ямы брали, так, почитай, неделю там стояли и не такое видывали! - громко сказал Паша-кочегар. - Там ихние китайцы чего токмо не едят - и крыс даже, и жаб, и гадов ползучих! У матросиков наших крыс трюмных на прокорм просили - ей-богу не вру! А уж кошек да собак со всем их удовольствием ловили да, выпотрошив, ели! Сам видал!
- Да ну вас, ей-богу! - всплеснула руками Анна. - Да разве можно говорить о таком за столом? Оставьте вы, наконец, эту вашу тему!
- Нуте-с... господа! - нетерпеливо оглядываясь на часы, произнес Валериан Христофорович, вздымая хрустальную рюмку с разведенным водой спиртом.
При тех словах Паша-матрос крякнул да нахмурил брови.
- Господа... но и товарищи тоже! - повторил Валериан Христофорович, оборачиваясь к матросу. - Господа-товарищи!.. Дорогие вы мои!..
Да стал вдруг серьезен.
- Вот ведь не думал, не загадывал даже, да, честно говоря, и дожить до сего дня не чаял, а вот сподобился! Ведь год как минул! Да, как мне мнится, удачливый, коли все мы теперь здесь, да все притом живы! Да-с, судари и сударыни, ныне это большое везение - живота своего не лишиться! Сколь народа сего дня уж не увидит... А мы - вот они - живехоньки все, да сверх того - с прибытком! - указал Валериан Христофорович на Марию, что смирно сидела подле Анны с вплетенным в косу огромным бантом. - Верно я молвлю, сударыня?
Мария приподнялась и, как ее учила Анна, глубоко присела, сделав поклон.
- Такую, с позволения сказать, красавицу обрели! Мария вновь присела, густо покраснев.
Анна одобрительно кивнула ей, взглядом позволяя присесть, да зорко глядя, чтоб она верно брала приборы.
- Так что жаловаться грех! А впредь, смею вас уверить, еще лучше будет! Ведь год-то ныне какой?..
- Так известно какой - девятнадцатый! - пробасил Паша-кочегар.
- Верно мыслите, товарищ! Одна тысяча девятьсот девятнадцатый от Рождества Христова. И что сие значит?..
А что, собственно?
- А то, милостивые мои государи, - торжественно сообщил Валериан Христофорович. - Что коли две цифры в году, те, что справа, с теми, что слева, одинаковы будут - то сие истолковано должно быть как счастливое предзнаменование! Такое раз лишь в век бывает!
А ведь и верно: девятнадцать да девятнадцать!
- С чем и позвольте великодушно вас поздравить! Да за что бокал поднять.
Все зашевелились, склонились, дабы взять в руки рюмки. И Мишель наклонился, да, видно, резко, отчего случайно столкнулся с Анной головами. А столкнувшись, испугался и привлек ее к себе, обняв.
И Анна, подавшись ему навстречу, доверчиво к нему прижалась всем телом. Да отчего-то, верно, от неожиданности и боли, смахнула с ресниц набежавшие слезинки.
- Что с тобой? - тихо спросил Мишель. - Тебе нехорошо?
- Нет! - ответила та. - Хорошо!.. Мне теперь очень хорошо...
- Ну что же вы, господа, ей-богу, нашли время! - прогудел возмущенно Валериан Христофорович. - Что ж вам, года мало было?! Ведь время уже!
А ведь верно - всего-то год прошел, да сколько всего вместил!..
Сошлись стрелки, забили гулко да ровно настенные часы.
Бум-м.
Бум-м.
Бум-м...
Сдвинулись, звякнув, рюмки...
И всяк подумал об одном и том же.
Что-то будет через год? И будут ли они за тем столом в том же составе, и будут ли вместе, да и будут ли живы?
Как сие знать...
Да ведь хочется надеяться, что будут! Не век же несчастьям длиться, должен же быть им когда-то предел!
- За прошедший - восемнадцатый год!
- Да за новый 1919-й!
Что четырьмя своими цифрами сулит им счастье!..
И отчего-то Мишель вновь обернулся к заснеженным окнам, за которыми взапуски друг за дружкой должны были бежать теперь старый и новый год. И старый год должен был убегать, а новый догонять его, хоть никогда не догонит!
Но вновь, как и тогда, в детстве, когда подле него, прижавшись к нему с двух сторон, стояли батюшка с матушкой, он ничего не увидел - ибо за теми окнами была лишь непроглядная холодная чернота!..
Один только мрак и ничего боле!
А что за ним и есть ли хоть просвет малый - того знать до времени никому не дано!..

Реальные исторические лица, действующие или упомянутые в романе

Горький Максим (Пешков Алексей Максимович) (1868-1936), писатель, общественный деятель, публицист. Родился в Нижнем Новгороде. Рано осиротел, детство провел в доме своего деда (описал свою жизнь той поры в книге «Детство» (1913). С 11 лет был вынужден идти «в люди»: работал буфетчиком на пароходе, пекарем, учеником в иконописной лавке и пр. В 1891 г. предпринял длительное путешествие по стране. Прекрасное знание «изнанки жизни» во многом предопределило успех его ранних произведений - таких, как «Макар Чудра» (1892), «Челкаш» (1894), «Старуха Изергиль» (1895). Их герои - преимущественно представители социальных низов. Уже первые книги Горького принесли ему большую популярность (сборник «Очерки и рассказы», изданный в 1898-1899 гг.). Широкую известность получили и пьесы Горького (прежде всего, конечно, знаменитая драма «На дне», 1902). «Песнь о Буревестнике» (1901) и роман «Мать» (1906-1907) принесли ему славу революционного писателя. С 1906 г. в течение семи лет жил на острове Капри (Италия). После возвращения в Россию в предреволюционные и революционные годы опубликовал немало публицистических статей. В 1917-1918 гг. резко критиковал политику большевиков (книга «Несвоевременные мысли», 1918), но при этом с 1918 г. вел большую организационную работу - в частности, создал издательство «Всемирная литература», состоял в комиссии по улучшению быта ученых и т.д. В 1921 г., в связи с обострением туберкулезного заболевания, уехал за границу, где жил до 1931 г. Уже там завершил свою автобиографическую трилогию («Детство», «В людях», «Мои университеты»; вторая книга этого цикла была написана еще в период Первой мировой войны). Во время эмиграции начал работать над грандиозной эпопеей «Жизнь Клима Самгина» (роман так и не был завершен). После возвращения в СССР занимался преимущественно организационной работой, хотя не прекращал и писать (пьесы «Егор Булычев и другие», «Достигаев и другие» и пр.).
Дзержинский Феликс Эдмундович (1877-1926), политический деятель. Происходил из семьи мелкопоместного польского дворянина. Рано начал заниматься революционной деятельностью. Неоднократно был арестован, отбывал наказание в Сибири. Во время Октябрьского переворота 1917 г. - член Военно-революционного комитета. С декабря 1917 г. - председатель Всероссийской чрезвычайной комиссии (ВЧК) по борьбе с контрреволюцией и саботажем (с 1922 г. - Государственного политического управления (ГПУ), с 1923 г. - ОГПУ). Народный комиссар внутренних дел в 1919-1923 гг. Народный комиссар путей сообщения с 1921 г. Председатель комиссии по улучшению жизни детей при ВЦИКс 1921 г.
Елизавета Первая (Петровна) Романова (1709-1761), дочь Петра Первого, императрица России с 1741 г. по 1761 г. Ослепительная красавица. Получила власть в результате дворцового переворота в ноябре 1741 г. Ее правление отличалось умеренностью и существенными достижениями в экономике. Участие России в Семилетней войне оказалось весьма успешным. Но пришедший на смену Елизавете император Петр III не захотел довести войну до победного триумфа, заключив в 1762 г. союз с Пруссией.
Луначарский Анатолий Васильевич (1875-1933), политический деятель. Родился в Полтаве, в семье чиновника, учился в Киевской гимназии. Еще в юности вступил в социал-демократическую организацию, работал пропагандистом. Несколько раз был арестован. Отсидел восемь месяцев в печально знаменитой Таганской тюрьме. Был в ссылке в Калуге и Вологодской губернии. В октябре 1905 г., во время первой русской революции, был арестован и полтора месяца отсидел в другой печально известной тюрьме - питерских Крестах. Вскоре был амнистирован и уехал в эмиграцию, где жил до февральской революции. Входил в группу «межрайонцев», которые на VI съезде РСДРП(б) влились в ряды большевиков. Был товарищем петроградского городского головы. После июльских событий 1917 г. был арестован правительством Керенского и опять попал в Кресты. После Октябрьской революции - нарком просвещения. Автор ряда статей и пьес. Наибольшей популярностью пользовалась пьеса «Освобожденный Дон Кихот» (1922 г.). В 1924-1930 гг. возглавлял международное бюро связей пролетарской революции. Последнее назначение - полпред в Испании.
Надир-Шах Афшар (1688-1747), государственный деятель Ирана. Беглый раб из Хорезма, возглавивший борьбу за изгнание из страны османских и афганских завоевателей. После победы узурпировал власть персидского монарха - в 1732 г. он низложил Тахмаспа II Сефевида, объявив себя регентом при Аббасе III, малолетнем сыне свергнутого шаха. В 1736 г. произвел государственный переворот и провозгласил себя шахом Персии. Вел захватнические войны, расширил владения Персии до Каспийского моря, Индии и Евфрата. В 1741 г. направил в Санкт-Петербург богатое посольство, чтобы посвататься к цесаревне Елизавете. В 1747 г. убит в Хорасане в результате заговора.
Сталин (Джугашвили) Иосиф Виссарионович (1878 или 1879-1953), политический деятель. Народный комиссар по делам национальностей в 1917-1922 гг. Народный комиссар государственного контроля в 1919-1922 гг. Генеральный секретарь ЦК РКП(б) - ВКП(б) -КПСС в 1922-1953 гг. Председатель Совета народных комиссаров (Совета Министров СССР) в 1941-1953 гг. Генералиссимус Советского Союза с 1945 г. В дальнейшем представлении не нуждается.
Терещенко Михаил Иванович (1886-1956) - российский предприниматель, сахарозаводчик. До революции был близок к партии прогрессистов. Министр финансов в первом составе Временного правительства. После Октябрьской революции эмигрировал.
Троцкий (Бронштейн) Лев Давыдович (1879-1940), политический деятель. Один из руководителей большевистской партии. Детство провел в Елисаветградском уезде Херсонской губернии. После окончания приготовительного класса Одесского реального училища перебрался для продолжения обучения в Николаев. С 1896 г. занялся революционной деятельностью. Был арестован и приговорен к четырем годам ссылки в Восточную Сибирь. Отбывал ее в сельце Усть-Кут Иркутской губернии. В 1902 г. переехал в Верхоленск, откуда решился на побег. В эмиграции встречался с Плехановым и Лениным. Принимал активное участие в работе знаменитого II съезда РСДРП, расколовшего партию на большевиков и меньшевиков. В 1905 г. разработал теорию «перманентной» (непрерывной) революции. Во время первой русской революции - редактор газеты «Известия» Петербургского совета рабочих депутатов, фактический лидер Совета. Много лет находился в эмиграции, в том числе - в США. После победы Февральской революции - председатель Петроградского совета рабочих и солдатских депутатов, один из руководителей Октябрьского переворота. В 1917-1918 гг. - народный комиссар иностранных дел. Во время переговоров с немцами в Брест-Литовске предложил странную формулу: «Ни мира ни войны» (в случае реализации его плана Троцкий рассчитывал на «брожение» в рядах германской армии, что полностью соответствовало идеям «перманентной» революции). В период Гражданской войны - председатель Реввоенсовета, народный комиссар по военным делам. Фактический создатель Красной Армии. Лично руководил вооруженной борьбой на разных фронтах, широко применял репрессии. Один из инициаторов «расказачивания». В двадцатые годы вступил в жестокое единоборство со Сталиным. В 1927 г. исключен из партии и выслан в Алма-Ату, в 1929 г. - из СССР. Сначала жил в Турции на острове Принпико, затем в норвежской деревне Вурскхолл. После того как семья Троцкого в 1937 г. подверглась нападению местных фашистов, он решил перебраться в Мексику. Провозгласил создание IV Интернационала. Пережил покушение группы коммунистических радикалов во главе с будущим великим художником Сикейросом. Убит в 1940 г. агентом НКВД Романом Меркадером.
Хаммер Арманд (1898-1990), американский бизнесмен. В революционные годы приезжал в Россию, где скупил немало произведений искусства. С 1957 года возглавлял совет директоров компании «Occidental Petroleum Со.». Всю жизнь был сторонником широкого развития американо-советских отношений.
Шлиман Генрих (1822-1890), немецкий археолог. Более десяти лет был представителем немецких фирм в Санкт-Петербурге. Накопив изрядное состояние, решил заняться поисками гомеровской Трои, поскольку всегда верил в реальность ее существования. Предпринял ряд экспедиций в Грецию и Малую Азию. После долгих поисков действительно обнаружил и раскопал древнее поселение, один из многочисленных слоев которого был впоследствии убедительно сопоставлен со временем Троянской войны. Однако Шлиман существенно повредил некоторые слои памятника неправильными методами раскопок.
Составил И. Е. Матюшкин

Предыдущая страница 29


Андрей Ильин - Биография

Андрей Ильин

На основную страницу

Биография

Андрей Ильин (литературный псевдоним Андрея Ильичева): 1956 г, рождения, писатель, путешественник-экстремал.

Совершил целый ряд экстремальных путешествий (в том числе одиночных), в числе которых несколько тысячекилометровых велосипедных марафонов, трансморские плавания на спасательных плотах и парусных катамаранах, переход через пустыни Каракумы, Кызылкум, плато Усть-Урт, пески Большие Барсуки. Прошел по маршрутам древних новгородцев и поморов на парусной лодке сойме, выстроенной по технологиям XI - XII вв, и поморском карбасе (XII - XIV вв.). Участвовал в иследовательских экспедициях и экспериментах по выживанию в зимней тайге, пустыне (безводный переход), открытом море, тундре.

Андрей Ильин - теоретик и практик выживания человека в экстремальных условиях. Его детективы - пособия по выживанию в условиях, близких к боевым.

Автор книг "Энциклопедия выживания в экстремальных ситуациях", "Первые действия в экстремальной ситуации", "Школа выживания в условиях экономического кризиса", "Практическое пособие по охоте на мужчин", "Женское счастье от "А" до "Я"".

Автор около двух десятков детективных романов, среди которых "Обет молчания", "Киллер из шкафа", "Миссия выполнима", "Идеальная легенда" и т.д.

Боевики Ильина многих поражают достоверными деталями, поэтому создается ощущение, что автор книг сам вышел из недр сверсекретных структур. Однажды даже был приостановлен тираж одного его романа, якобы из-за того, что в СМИ нельзя освещать методов работы спецслужб. Хотя организацию, фигурирующую в романе никто из отечественных спецслужб официально не признал. Откуда же тогда такое обилие точных деталей, такое "попадание" в запретную тему?

Андрей Ильичев хорошо известен в Челябинске как автор энциклопедии практического выживания, неоднократно переиздаваемой, а вот Андрей Ильин...

Первое свое интервью землякам-журналистам самый издаваемый на Урале автор дал сразу же после встречи с губернатором Петром Суминым. Встреча на таком уровне вполне объяснима - федеральных авторов нигде много не бывает. Тем не менее, несмотря на огромный тираж своих книг - он превысил уже пять миллионов экземпляров - Андрей Александрович поспешил объяснить, почему так долго в Челябинске не раскрывал своего "детективного" псевдонима:

- К детективам я всегда относился как делу, которого немного стыжусь. Книги по выживанию в природных и городских условиях, а также практические пособия для женщин - ближе мне. А детективы стали способом зарабатывания на жизнь - просто со временем эта сторона моей биографии разрослась и стала самой известной.

Мне нравится загонять своих героев, а вслед за ними и читателей, в кажущиеся безвыходными ситуации. А потом вывести героя из житейского ада живым и невредимым, используя для этого не только его физические данные и оружие, сколько интеллект и умение выкрутиться из любых самых невероятных ситуаций. Можно сказать, что мой герой - это что-то среднее между Джеймсом Бондом и Остапом Бендером.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава I (Страница 1)
  • Глава II (Страница 1)
  • Глава III (Страница 1)
  • Глава IV (Страница 1)
  • Глава V (Страница 2)
  • Глава VI (Страница 3)
  • Глава VII (Страница 3)
  • Глава VIII (Страница 3)
  • Глава IX (Страница 3)
  • Глава X (Страница 4)
  • Глава XI (Страница 5)
  • Глава XII (Страница 5)
  • Глава XIII (Страница 6)
  • Глава XIV (Страница 6)
  • Глава XV (Страница 7)
  • Глава XVI (Страница 7)
  • Глава XVII (Страница 7)
  • Глава XVIII (Страница 8)
  • Глава XIX (Страница 8)
  • Глава XX (Страница 9)
  • Глава XXI (Страница 9)
  • Глава XXII (Страница 10)
  • Глава XXIII (Страница 10)
  • Глава XXIV (Страница 11)
  • Глава XXV (Страница 12)
  • Глава XXVI (Страница 13)
  • Глава XXVII (Страница 13)
  • Глава XXVIII (Страница 14)
  • Глава XXIX (Страница 14)
  • Глава XXX (Страница 15)
  • Глава XXXI (Страница 16)
  • Глава XXXII (Страница 16)
  • Глава XXXIII (Страница 17)
  • Глава XXXIV (Страница 17)
  • Глава XXXV (Страница 18)
  • Глава XXXVI (Страница 18)
  • Глава XXXVII (Страница 19)
  • Глава XXXVIII (Страница 19)
  • Глава XXXIX (Страница 20)
  • Глава ХL (Страница 20)
  • Глава ХLI (Страница 21)
  • Глава ХLII (Страница 22)
  • Глава ХLIII (Страница 22)
  • Глава ХLIV (Страница 23)
  • Глава ХLV (Страница 23)
  • Глава ХLVI (Страница 24)
  • Глава ХLVII (Страница 24)
  • Глава ХLVIII (Страница 26)
  • Глава ХLIX (Страница 26)
  • Глава L (Страница 27)
  • Глава LI (Страница 27)
  • Послесловие (Страница 28)
  • Реальные исторические лица, действующие или упомянутые в романе (Страница 29)


Андрей Ильин

Слово дворянина

Цикл: "300 лет спустя" - 3

 Читать книгу

Аннотация

Императрица Елизавета Петровна отправила посольство в Персию, к грозному Надир шаху. В том посольстве поехал и Яков Фирфаниев, чтобы сокровища персиянские по высочайшему распоряжению скупить. Да так случилось, что влюбился. Только не в простую персиянку, а в любимую жену самого шаха. В такую переделку попал, хуже не бывает. Что сделать, чтобы голова с плеч не слетела, да еще после мучений жутких?.. В 1918 году Мишелю Фирфанцеву все таки попроще: ходит он по большевистским «коридорам власти» и рассказывает о сокровищах царской «рентереи», которые исчезли неведомо куда. То он у Троцкого, то у Сталина, то у Дзержинского. То анархисты его чуть не убьют, то опять большевики арестуют, правда, по ошибке. А сокровищ все нет и нет. Вроде бы след один выискался, надо только за ниточку потянуть. Когда же тайна наконец откроется?.. И в наши дни Мишель Герхард фон Штольц, он же Мишка Шутов, к той же тайне подходы ищет — круглыми днями сидит в архиве. И архивариус там симпатичная — Светлана Анатольевна. Да еще дедушка у нее — академик Анохин Зентович, кладезь ценных знаний. Только как то так получилось, что академик убит, а Мишель Герхард фон Штольц у него в квартире оказался. На орудии убийства — отпечатки его пальцев да в кармане депутатский значок академика. Вот так дело...

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel