Андрей Ильин - Мастер сыскного дела

1 Андрей Ильин

Глава 1

Худой сон Карлу приснился - будто стоит он на площади Красной, сам ни жив ни мертв, а вкруг него честной народ подобно морю волнуется, гудит - крови ждет. Пред ними, под самой стеной - помост, на помосте - плаха, вкруг плахи палач в длиннополом кафтане топчется - вострым топором играет. А подле плахи, на коленки опустившись да голову на колоду положив, старик стоит в дорогом платье иноземного покроя - государев ювелир и хранитель сокровищницы царской, что Рентереей прозывается, - Густав Фирлефанц. Батюшка его...
И знает Карл, что вот теперь тятеньке его голову рубить станут, и на помощь броситься хочет, да не может, оттого что ноги его будто к земле приросли.
Стоит - глядит, да видит, как палач, на ладони поплевав, топор свой вознес, да крякнув, - на колоду опустил.
Хряснул топор по деревяшке да по шее батюшки его.
Отпрыгнула голова.
Покатилась по помосту...
Свят, свят!!
Да только батюшка его, Густав Фирлефанц, головы своей лишившись, не упал, а вдруг, оперевшись на колоду, встал, поднялся на ноги да, как есть, безголовый, руку правую простер и стал манить пальцем к себе Карла. И была на плечах его, там, где шее быть надлежит, - пустая дырка, а голова, под помостом в грязи валяясь, рожи корчить стала да громко звать:
- Иди ко мне!
Кричит, гримасничает голова.
Тут жуть одолела Карла, так что волосы под шапкой зашевелились, будто живые, и хотел он, себя не помня, прочь бежать, но ни повернуться, ни с места сдвинуться не мог, а народ, что подле него стоял, шумел страшно и ногами топал...
В смертном ужасе закричал Карл, да тут и проснулся!.. Нет площади, и плахи нет с топором... Дома он, в постели, в ночной рубахе и колпаке. Весь от привидевшегося кошмара в холодном поту.
Уф!..
И хоть проснулся Карл, а все ему мерещится, как батюшка его покойный к себе призывает, да слышится, как толпа вкруг него волнуется.
А ведь так и есть! И не кажется ему, а действительно слышит он крики и топот!.. Какже так?..
Завертел Карл во все стороны головой, выпростал ноги из-под одеяла да пошел к окну, откуда шум доносился. Отдернул занавеску, глянул.
Бегут по улице солдаты, да не строем, как им по артикулу положено, а вразнобой, будто подлое сословие. Торопятся. У кого ружья, у кого факелы в руках зажженные, хоть на улице, несмотря на полночь, светло, почти как днем.
Десять человек пробежало, да вдогонку им еще пять.
Что случилось?.. Не война ли?.. Али, того не лучше - потоп? Уж не Нева ли из берегов выливаться стала?.. Да ведь никакого ветра нет!.
А все-таки что-то неладно.
Забеспокоился Карл и, как есть, в рубахе и колпаке ночном, на первый этаж заспешил, где сын его Яков обитал. К спальне его подошел, стукнул костяшками пальцев.
Тотчас же открылась дверь. На пороге сын его Яков встал, уже одетый.
- Слышишь ли? - с тревогой спросил отец.
- Как не слышать, коль под самыми окнами топочут! - кивнул Яков.
- Худо дело. Не иначе бунт!
Да вспомнил, как сам, в унтерском звании пребывая, в дворцовом перевороте участвовал, государыню Елизавету Петровну на трон возводил, через что себе и потомкам своим дворянство выслужил.
Вновь, отскакивая эхом от стен, затопали по булыгам тяжелые шаги. Теперь солдат уж не меньше роты было, а впереди, придерживая рукой шпагу, бежал офицер и подле него барабанщик.
- Никак свершилось?!. - тихо ахнул, крестясь, Карл.
- Что? - то ли не услышал, то ли не понял Яков.
- То самое!
То самое, чего все ждали!.. Почитай неделю уж по Петербургу бродили пьяные гвардейские офицеры, в открытую ругая Государя и грозя ему скорой расправой.
- Ужо попомним палки с муштрой! - злобно кричали гвардейцы, грозя небу кулаками.
Да плача, рассказывали случайным собеседникам, как Злодей прилюдно, на парадном обеде по случаю заключения мира с Фридрихом, приказал бранить супругу свою Екатерину да сам, не сдержавшись, обратился к ней с обидными словами, коими люди подлого сословия падших девок потчуют. И все то слышали!..
Но не пьяные речи гвардейцев удивляли, а то, что никто на них доносов не чинил и за речи сии злые, супротив Государя направленные, не арестовывал, в крепость не волок и на каторгу не ссылал! А напротив, слушали одобрительно да почти в открытую шептались, что Государь ненавистному Фридриху продался, русское оружие супротив союзных австрияков оборотив, так сверх того удумал отлучить всех придворных дам от мужей их и перевенчать с другими по своему выбору, а для примера сам первый развестись с женой своей Катериной, дабы жениться на Лизаветке Воронцовой!
И ноне, видно, пробил срок - взбунтовалась гвардия.
Свят, свят!.. - перекрестился Карл. Что-то теперь будет? Коли Государь заговорщиков одолеет, то встанут по площадям плахи да виселицы, ручьями польется кровь людская, а коли заговорщики верх возьмут, то прежних придворных взашей погонят да в кандалы закуют. А с ними и служителя Рентереи, что будто пес цепной сокровища царские охраняет, никого к ним не допущая.
Вот и думай-гадай: к заговорщикам примкнуть - да через то головы лишиться, али Государю верным остаться да все, что ни нажил - потерять? Как же быть?..
Да знать бы, кто ныне трон шатает?
Открыл Карл окно, слушает, что на улице делается.
Тут сызнова солдаты бегут-топочут.
- Эй, служивые! - кричит им Карл, из окна высунувшись. - Куда торопитесь, аль беда какая стряслась?
- То ране беда была, а ныне веселье, - кричат на ходу солдаты. - Ныне мы Екатерину на трон сажаем!
Вона как!.. Выходит, не кто-нибудь иной, а супружница против мужа своего пошла, дабы короны его лишить! Да ведь и одолеет, оттого что не ждет Государь с той стороны удара!
- Собираться надобно! - вздыхает Карл.
- Куда это, на ночь глядя? - дивится Яков.
- Во дворец! Кто первым туда прибудет - тому и вера, тот и хорош! Пока сберемся да приедем, там уж ясно будет, кто над кем верх взял. Коли усидел Государь - поклон ему отобьем, чай шея не переломится. А коли низвергли его, пред новой правительницей ране других повинимся да на верность ей присягнем!
А ежели здесь остаться - так беды не миновать!..
Не узнать Карла - осторожен с годами стал. Как матушку Елизавету Петровну на царство сажал - сам черт ему был не брат, никого и ничего не боялся, первым солдат за собой увлекая! Да только тогда он всего лишь унтером был, у коего за душой, окромя ран да наград, и нет ничего, а ныне - хранитель Рентереи!
Охает Карл да причитает, платье надевая, с испугу руками в рукава не попадая. Кричит:
- Ты вот что, Яков! Ты сейчас же в мастерскую беги да украшения собери, из тех, что побогаче, негоже во дворец с пустыми руками являться!.. Да не скупись, коль примут их, так сторицей они окупятся!
Ушел Яков.
А Карл все не успокоится, все в платье путается да думает-гадает, как быть ему. Сам себя пугает, да сам же и успокаивает:
- Ничего, как-нибудь - Бог милостив!..
И то сказать, на него лишь, на Господа, уповать остается.
Карлу... Ас ним и Руси всей...

Глава 2

- ...Номер две тысячи тридцать три... Золотые часы - здоровые, почитай, фунт весу, луковицей, фирмы Павла Буре.
Хороши часы, что и говорить...
Застучал «Ундервуд», вколачивая в серую бумагу синие буквы и цифры.
- Теперича номер две тысячи тридцать четыре. Канделябр, кажись, весь серебряный, потому как тяжелющий, в виде голой бабы, коя самую свою срамотищу ладошкой прикрывает.
Прыснули барышни-машинистки.
Хмыкнул Валериан Христофорович.
Да и Мишель тоже, не сдержавшись, улыбнулся.
- Чего вы? - обиделся Паша-кочегар.
- Не баба то.
- А кто ж тогда, коли не баба?
- Древнегреческая богиня любви и красоты Афродита, - ответил Мишель.
Паша-кочегар повертел в руках канделябр:
- Ну, не знаю. Тока я в Греции тоже бывал, когда в десятом году на броненосце «Мстислав» в их Средиземноморское море ходил, так не видал, чтобы там кто голяком ходил!
Привязал к канделябру бумажную бирку, поставил на полку.
- Номер две тысячи тридцать пять...
«Инвентарные номера» с первого по две тысячи тридцать пятый включительно были изъяты сотрудниками Чрезвычайной Экспертной комиссии не далее как сегодня утром в домах по улице Пятницкой. Квартиры, брошенные «сбежавшими за границу буржуями», значились в обходном списке - две были разграблены начисто, а вот в других, что были вскрыты с помощью дворников, сыскалось множество ценных вещей, кои теперь пересчитывались и включались в опись.
- Номер две тысячи тридцать...
В комнату сунулась всклокоченная голова.
- Товарищ Фирфанцев - есть тута такой?
- Есть! - привычно уже откликаясь на слово «товарищ», крикнул Мишель.
- Вас к себе Алексей Максимович немедля требуют!
Ну вот, с одной стороны, «товарищ», с другой - старорежимное «требуют». Ладно хоть без "с", хоть не требуют-с...
Мишель встал, по прежней, еще военной привычке одергивая гражданский пиджак.
Валериан Христофорович с тревогой глянул на него.
Вызов к начальству и всегда-то, а в нынешние революционные времена тем паче, мог сулить что угодно.
- Продолжайте опись, - распорядился Мишель, выходя. И уже закрывая дверь, услышал возмущенный голос Паши-кочегара:
- Глянь-ка, а у этой бабы каменной, видать, как грузили, руки по самые плечи обломали.
И тут же дружный хохот:
- Какая же это баба, это, сударь, - Венера Милосская...
Мишель взбежал на второй этаж. Экспортный фонд был небольшой - меньше сотни работников. Встал пред дверью, на которой была укреплена табличка «Пешков». Постучал.
- Вхо-одите, коли пришли! - пробасили из-за двери. Мишель вошел.
За столом, заваленным папками, сидел глава Чрезвычайной Экспертной Комиссии Алексей Максимович Пешков. Великий пролетарский писатель.
- А!.. Мишель Алексеевич!.. Милости про-ошу! О-очень, о-ченьрад!
Встал навстречу, пожал протянутую руку:
- Что же ныне составил ваш улов?
Будто про рыбалку спросил.
- Как обычно - золото, бриллианты, картины, - ответил Мишель.
- Это хо-орошо-о! - проокал Горький. - Про-летариату теперь требуется мно-го зо-лота.
Указал на стул. Мишель сел.
- Я ведь во-от по-чему вас по-звал, - сказал Алексей Максимович, пододвигая к себе телефон и крутя ручку. - Барышня?.. Барышня?.. Co-едините меня с Ч К.
Мишель настороженно замер.
Судя по всему, ответил внутренний коммутатор.
- Дайте два девятнадцать! - попросил Горький.
И, прикрыв мембрану ладонью, прошептал:
- Уж не по-онимаю, зачем вы им могли понадобиться...
Оторвал ладонь.
- Феликс Эдмундович... до-ро-гой вы мо-й чело-век!..
Глянул с прищуром на Мишеля:
- Ну как же, как же, во-т он, здесь, про-тив меня сидит.
Протянул трубку, шепнул:
- Дзержинский!
Мишель, чувствуя, как у него холодеет в груди, перехватил трубку, прижал ее к уху:
- Слушаю.
- Товарищ Фирфанцев?
- Так точно! - отчего-то по-военному ответил Мишель.
- Зайдите, пожалуйста, в ВЧК, в комнату семнадцать. Нет, не на Лубянку, на Лубянке вам лучше не появляться.
И Дзержинский назвал адрес...

Глава 3

Бедна Русь - нищие на папертях, да и повсюду, на каждом шагу, подаяния просят, крыши изб прошлогодней соломой крыты, на улицах голытьба. Все так!.. Вот только не понять, отчего сюда столь купцов со всего мира едут?
Далек путь в новую русскую столицу, морем-то куда ближе, да только не зимой. Зимой по всему морю Балтийскому шторма бушуют, топя и разбивая в щепу о донные камни купеческие кочи. Вот и плетутся через всю Европу караваны, нагруженные французскими изысканными винами, богатыми тканями, хитроумным инструментом да модными безделушками для дам и кавалеров. А уж из России, обратным ходом, везут лен, пеньку да иное, купленное за бесценок, сырье для европейских мастеровых. Иные зимой только, когда товаров мало и от того цены в рост идут и торгуют.
Вот и ныне идет в Санкт-Петербург из Европы большой, возов на полтораста, караван, при собственной охране, нанятой купцами в Польше. Поодиночке-то по Руси никто не ездит - нет таких храбрецов, а кто был, те косточки свои белые по лесам да полям разбросали.
Охранять караван подрядился отставной капрал и отчаянный рубака Фридрих Леммер, который собрал из такого же, как он, отставного отребья ватагу да, вооружив ее, стал наниматься защищать, не щадя живота своего, иноземных купцов, коим дорога была в Москву и Петербург, а кому и того дале - в Персию и Индию.
Покуда собирался караван, Фридрих, засев со своими людьми в придорожной харчевне, предавался безудержной гульбе, колотя посуду и подвернувшихся под горячую руку людишек. Горе тому, кого в сей миг в харчевню занесет, - быть ему опоенным, а коли пить откажется - битым!
А как купцы из Германии, Голландии, Франции, Англии, а бывало, и из самой далекой Ишпании с Португалией в одно место съедутся, тут уж гульбе конец! Тут Фридрих последнюю бутыль о землю бил и дале пощады не знал, и коли кого при чарке заставал, то колотил нещадно, так что кости и ребра будто щепки хрустели, а после отправлял на все четыре стороны, благословляя пинком!
А как восстановит в воинстве своем дисциплину, выбив кулаками хмель, - начнет рядиться с купцами о цене, стращая их дальней дорогой, злыми разбойниками, что за каждым кустом хоронятся, да жадной до мзды русской таможней, с коей он, коли его нанять, мог договориться полюбовно. Полдня купцы судят да рядят, торгуясь за каждый гульден, уж было совсем, шапки наземь покидав, расходятся, но, чуть поостыв, сходятся снова.

1 Следующая страница


Мастер сыскного дела 2

Куда им от него деваться? Фридрих и впрямь лучше других знает, какие беды подстерегают купцов по ту сторону границы. Бывало, находились и иные сопроводители, да скоро пропадали или ведомые ими караваны недосчитывались пары бесследно сгинувших по дороге возов. Злые языки болтали, что сие не обошлось без ведома Фридриха, да доказать никто ничего не мог.
Наконец, сойдясь в цене, били по рукам.
Купцы собирали деньги и передавали их Фридриху. Половину. Другую он, согласно уговору, должен был получить лишь на месте.
Утром трогались.
Возы вытягивались на добрую версту, а то и поболе. Всяк получал в ряду свое место, покидать которое не смел. Да и не было таких охотников!
Фридрих рассылал вперед верховые дозоры, которые обшаривали придорожные леса и, коли обнаруживали засады, сообщали о том в караван. Сам обычно ехал в центре, при самых богатых купцах. Ныне все боле при саксонском ювелире Гольдмане, что вез в Санкт-Петербург ювелирные украшения.
Холодно... Тянется караван в сугробах, извиваясь средь занесенных по самые вершины елей, подобно змее. Тишина - только стволы деревьев от мороза трещат, будто кто из фузей палит! Перекликается охрана:
- Ладно ли все?
- Ладно!..
Иной проскачет верхами, обгоняя возы, да, заступив с наезженной дороги, провалится по брюхо в сугроб.
Скользящие в колее полозья скрипят на снегу. Купцы сидят, с головами накрытые медвежьими полостями, носа наружу не высовывая - боятся поморозиться, преют в своих неохватных шубах. Из конских ноздрей пар клубами валит, оседая инеем на мордах, с вздымающихся подобно кузнечным мехам боков пот стекает, замерзая сосульками, - тяжелы груженные сверх всякой меры возы.
- Но-о, пошла! - кричат на разных языках возницы, охаживая коней по бокам кнутами. Кони, чай, не свои - переменные. Через каждые тридцать-сорок верст, а где и чаще - постоялый двор, где лошадей на новых меняют. Встает обоз, купцы из повозок выбираются, топчутся, ноги разминая, в избу идут, чтобы погреться да чего-нибудь горяченького похлебать. Шум, гомон стоит! Кони ржут, возницы ругаются...
Коли ночь не скоро - дале едут.
Купцы взбираются на возы, возчики охаживают кнутами бока коней, которые, напрягаясь так, что глаза кровью наливаются, отдирают вмерзшие в снег полозья.
Оторвали, стронулись, пошел караван.
Первые уж далече, а последние возы только-только с постоялого двора выкатывают. За ними, чуток приотстав, охрана скачет.
Но-о!..
Фридрих Леммер подле возов Гольдмана шагом едет. С коня склонился, о чем-то неспешно с купцом говорит - видно, цену себе набивает.
- Разве тут разбойники... В них раз да другой пальнешь - они и разбегаются! Вот когда я караваны в Персию водил, там точно были разбойники. Настоящие злодеи! В особенности в горах Кавказских, кои к самому небу поднимаются, тучи собой протыкая. Живут в тех местах народы дикие, злобные и коварные! Сами черные, аки люциферы, на головах папахи бараньи - ничего не боятся! Их бьешь, а они лезут на палаши, да визжат страшно, будто их на кол сажают. Страсть! Коли ночью уснешь, они подкрадутся и всем глотки резать начнут! Раз полкаравана перерезали...
- А чего купцам в Персии надобно было? - спрашивает, интересуется Гольдман. Да не из праздного любопытства, а дабы узнать, где, какой выгодный товар имеется, да сколь стоит.
- Кому что, - степенно отвечает Фридрих. - Кто приправы пряные брал, кто ткани шелковые. Но боле всего скупали злато да каменья самоцветные.
- И что, много их там и дорого ли они стоят?
- Страсть как много! В Персии золотом дороги мостят, а каменьями драгоценными стены украшают, будто это камни простые. Не знают персы истинной цены товарам своим, оттого отдают их за бесценок...
Слушает саксонский купец, рот раскрыв, сказки про далекую и загадочную страну Персию, а Фридрих рад стараться, дале брешет...
Только вдруг встал караван!
Задние возы в передние уперлись. Скучились.
- Чего случилось-то, чего стоим?
Оглядываются все тревожно, прислушиваются.
Где-то там, впереди, шум, гам, крики, да вдруг фузея бабахнула так, что по заснеженному лесу эхо покатилось, а с веток заснеженных иней посыпался.
Что такое - уж не напал ли кто? Место подходящее - темное, безлюдное, елки к самой дороге подступают.
Замер караван. Страшно всем - ну как разбойники теперь из тьмы по ним палить зачнут?..
Одному только Фридриху все нипочем.
Склонился низко, извинился:
- Прошу пардону, гер Гольдман, я скоро...
Выхватил из-за пояса два пистолета, дав шпоры коню, поскакал к передним возам, так что ошметки снега во все стороны!
И тут же:
Бах!
Бах!
Ударили выстрелы, звонко зазвенели друг об дружку в морозной тишине тесаки.
И снова:
Бах!
Бах!
Все напряженно слушают, что там впереди происходит - чья-то возьмет!..
Вот стихло все. Показалась охрана. Впереди скачет на взмыленном жеребце Фридрих Леммер - лицо дракой разгоряченное, рука на перевязи, на щеке кровь, своя ли, чужая - не понять! Рукой машет, кричит:
- Теперь шибче погоняй - шибче! Покуда мы их отгонять будем, вы из леса что духу есть скачите!
Да, размахивая саблей, мимо проскакал, в самый конец каравана. А его ватага за ним.
Засвистели кнуты, охаживая конские бока.
- Пошла, ну пошла!! - закричали, как оглашенные, возчики. Кони напряглись, дернули, понесли сани, кубарем скатываясь с пригорка. А позади вновь зазвенели сабли, закричал кто-то да ударили, раскатясь эхом, выстрелы!
- Гони, гони, что духу есть! - торопят возчиков купцы да, выворачивая шеи, назад поглядывают - не настигает ли их погоня?!
И верно - видны позади какие-то скачущие всадники!.. Скатились с горы, где лесу конец, понеслись дале! Да так, что еле догнал их Фридрих со своими молодцами.
Догнали да сзади пристроились.
- Уф!.. - тяжко вздохнул Фридрих, с волос на снег пот смахивая - Отогнали-таки злодеев! Думали, уж не одолеем! Думали - пропадать всем!..
И подручные его тоже вздыхают, палаши да шпаги о штанины отирают да обратно в ножны бросают, поддакивая:
- Да уж... Горячо нынче было! Уж такие злодеи, каких ранее и не видывали! Как все они скопом насели, так еле-еле от них отбились!..
Купцы из-под медвежьих полостей головы повысовывали, рады-радешеньки, что целы остались, да при товаре!
И хоть бы кто поинтересовался - а где ж убитые злодеи, что на караван напали? Или хотя бы раненые? Где кровь, что на снегу должна была непременно остаться? Где лагерь разбойничий с шалашами и костровищами?..
Нет ничего - только взрыхленный, истоптанный снег.
- Повезло вам, - говорит Фридрих. - Кабы не мы, лежать вам теперь бездыханными в сугробах! Ну ничего, ныне отлуп получив, они уж впредь не сунутся, да и до постоялого двора тут совсем недалече - дотемна успеем!
И всем понятно, что на мзду Фридрих намекает, потому как в договоре сказано, что за драку с разбойниками, в коей кровь пролилась, положена воинству Фридрихову плата на четверть сверх оговоренной.
Но неохота купцам лишнего платить - как с души отлегло, сомнения их брать начали: а были ли злодеи, коих никто не видал? А может, и не было вовсе?..
А может, и не было!..
Да только поздно купцы спохватились - обратно уж не воротиться, а коли так, то и доказать ничего невозможно! Хошь не хошь, надобно раскошеливаться!
Сошлись купцы вместе, повздыхали да за деньгами в кошели полезли! Они бы, может, и не заплатили, да только боязно им остаться на ночь в чистом поле без охраны!
Фридрих кошель с деньгами принял, поклонился купцам и дальше поехал, молодцом на коне сидя. И вновь все ему нипочем!..
Тянется караван по Руси, путь не близок - иной раз поболе месяца в дороге быть приходится. А снега кругом - видимо-невидимо, сколь в Европе не бывает.
Скрипят полозья, фырчат кони, вон уж и дымы видать, что за деревьями из труб постоялого двора к небу тянутся. Рады возчики. Побежали шибче кони, почуяв скорый отдых. И уж денег отданных не жаль - чего жалеть о том, что было, да уж нет! Все одно - купцы в убытке не останутся, их товар в Москве да Санкт-Петербурге в мгновение ока уйдет, все убытки десятикратно покрыв! Да сверх того вдесятеро принесут, как они обратно в Европу русские товары доставят!
Оттого и едут купцы в Россию, хоть неспокойно там, хоть шалят на дорогах душегубы и разбойники! Морем едут, а зимой сушью... Сидят, не вставая, будто наседки на яйцах, на своих мешках да сундуках! И средь них - ювелир Герхард Гольдман, что двадцать лет торговал в своей Саксонии, а ныне отправился в неблизкий путь, прослышав о богатстве двора русского, о том, что там за любую золотую безделушку платят, не торгуясь и не скупясь.
- Но! Пошла шибче!.. Но-о!..

Глава 4

В дверь постучали.
- Входи, кто там?
На пороге возник человек. В штатском. Хотя доложил по-военному:
- Разрешите?..
В комнате номер семнадцать было пусто. Был стол и два стула. За столом сидел человек в кожанке.
- Вы кто?
- Фирфанцев.
Ему указали на стул.
Мишель сел.
- У нас к вам есть дело...
У кого «у нас» человек в кожанке не сказал - и так было понятно.
Если они хотят у него что-то выведать или заставить служить их пролетарскому делу - так он откажется, чем бы это ему ни грозило, твердо решил Мишель. Одного того довольно, что он согласился продолжить свое, начатое еще при царе расследование относительно пропавших сокровищ дома Романовых. В их гражданской войне ни с той, ни с иной стороны он участвовать не желает - лучше пулю в лоб!
- Вы теперь, кажется, занимаетесь розыском и учетом буржуйских ценностей? - спросил человек в кожанке, внимательно рассматривая Мишеля.
- Так точно!
- Выходит, имеете дело с большими ценностями?
Мишель кивнул.
- Воруете? - без обиняков спросил человек в кожанке, испытующе глядя на него.
Мишель не понял.
Воруете?.. Кто?.. Он?.. Потом понял - его обвиняют в воровстве?!
- Как вы смеете, сударь! - бледнея и привставая, прошептал он.
- Во-первых, не сударь, а товарищ. Товарищ Варенников... - представился человек в кожанке. - Сударей мы ныне к стенке ставим! Во-вторых, коли не воруете - так очень хорошо. Дело, которое мы хотим вам поручить, связано с ценностями.
Умолк, выдерживая паузу. Но его собеседник никак на его слова не прореагировал. Молчал и слушал.
- Вам надлежит отправиться в командировку с грузом, который надо передать нашим товарищам в Финляндии.
- Я должен буду ехать один?
- Нет. Вы будете сопровождать одного иностранного товарища, сочувствующего нашей революции. Американца. Военного корреспондента.
Вот оно в чем дело - судя по всему, чекисты приставляют его к американцу, дабы он приглядывал за ним.
Но почему именно он?
Человек в кожанке ответил, почему:
- Вы ведь, кажется, говорите на их американском языке?
- Немного, - ответил Мишель. - То есть гораздо хуже, чем на немецком или французском.
Потому что французский, как и всякий дворянский отпрыск, зубрил с младых ногтей, сперва с домашними учителями, а после в кадетском корпусе, разговорный немецкий имел возможность практиковать в окопах на германском фронте, а вот с английским ему сталкиваться почти не приходилось.
- На немецком?.. А почему нам о том ничего не известно? - подозрительно спросил чекист, барабаня пальцами по какой-то серой папке.
Хмыкнул, будто о чем-то раздумывая. Встал. Подошел к двери, крикнул что-то в коридор.
В комнату вошел гладкий, в добротной одежде иностранец, который с порога начал улыбаться.
С американцами Мишель был знаком мало, но те тоже всегда почему-то улыбались.
- Знакомьтесь, наш американский друг и писатель Джон Рид.
- Фирфанцев, - представился, кивнув, Мишель.
Джон Рид радостно тряс Мишелю руку, будто собираясь оторвать ее. Мишель вяло отвечал.
- Товарищ Фирфанцев поедет с вами, будет вам помогать, ну и защищать, ежели надо. Человек он испытанный и верный делу революции, состоит теперь в оценочной комиссии при Максиме Горьком.
- О... Горький?! Да, я знаю Горький!.. Это ваш большой писатель! Мне хвалил его ваш Ленин! - обрадованно закричал американец, забавно коверкая русские слова.
И стал вновь вытрясать Мишелю руку из плеча, другой успевая колотить его по спине. При этом он смеялся.
Мишель страдал, но терпел.
Непривычна была ему, европейцу, русскому дворянину, воспитанному в строгости и привычке сдерживать чувства, столь варварская, столь нахрапистая манера общения, кою выказывал представитель молодой заокеанской нации.
- Я очень доволен быть с вами! - изъяснялся в любви к своему новому компаньону Джон Рид, выколачивая из его спины пыль.
- Yes, я тоже, - кисло улыбаясь, ответил Мишель по-английски, не без труда подбирая слова. Добавил: - Sorry, my English is not good.
Заслышав родную речь, да еще с неплохим произношением, Джон Рид пришел в совершеннейший восторг.
Послал же Бог подарочек!..
Человек в кожанке кашлянул.
Джон Рид перестал колотить Мишеля. Спросил по-английски:
- Когда нам надо ехать?
Мишель перевел:
- Он спрашивает, когда нам выезжать?
- Сейчас! - ответил чекист по фамилии Варенников.
Джон Рид, заулыбавшись, кивнул, пошел к двери.
Мишель остался стоять на месте.
Его согласия на поездку никто не спрашивал. И хоть она не противоречила его внутреннему кодексу чести - с него не требовали никого предавать или от чего-то отрекаться, более того, ему было любопытно пообщаться накоротке с американцем, попрактиковав свой книжный английский, но он не считал себя «товарищем», коим позволено помыкать другим «товарищем».

Предыдущая страница 2 Следующая страница


3 Андрей Ильин

- Я еще ни на что не давал своего согласия, - угрюмо сказал он.
Варенников удивленно вскинул брови. Не привык он, чтобы ЧК отказывали.
- Вы, товарищ Фирфанцев, мобилизованы революцией, которая простила вам ваше дворянское прошлое, - с угрозой сказал он. - Но революция может пересмотреть свое к вам отношение, расценив ваш отказ как злостный саботаж и контрреволюцию!
Мишель побледнел.
Джон Рид, притихнув и присмирев, недоуменно глядел на чекиста в кожанке. Он не очень хорошо знал русский язык, но он не раз слышал интернациональное слово «саботаж» и знал, что за ним следует.
- Мне странно, - сказал, чуть смягчая тон, Варенников, постукивая пальцем по серой папке. - Товарищ Дзержинский характеризовал вас как раскаявшегося в ошибках и преданного Советской власти. Ручался за вас. Вот и товарищу Джону Риду вы понравились...
Джон Рид горячо закивал и вновь заулыбался. Но как-то натянуто.
- Нехорошо получается, товарищ Фирфанцев! Партия просит вас о малой услуге, в то время как иные на фронтах жизни свои не жалея кладут! Коли вас ваша буржуйская спесь заедает, так валяйте - бегите к своим на Дон. А коли здесь остались да паек из рук пролетариата берете, так нечего тут выкобениваться!
«Коготок увяз - всей птичке пропасть», - отчего-то подумал Мишель.
Все верно - здесь он, не на Дону. И паек берет, не отказывается - сам ест и Анну с приемной дочерью кормит, от чего только они все покуда и живы...
- Я могу заехать домой? - глухо спросил Мишель.
- Нет! - коротко сказал Варенников. - Дело спешное и весьма секретное. Товарищ Рид получит груз, и вы немедля отправитесь на вокзал...
Революция доверяет вам, товарищ Фирфанцев...
Но как только товарищ Фирфанцев с американским корреспондентом вышли за дверь, притянул к себе и раскрыл серую картонную папку...

Глава 5

- Вот, - сказала Светлана, вытаскивая из пакета папку. Неприметную, даже на вид пыльную, с выцветшими от времени буквами, да к тому же с ятями.
- Откуда? - удивился Мишель-Герхард фон Штольц.
- Оттуда, - просто ответила Светлана.
«Оттуда» - значит, уворованную из архива, где она работала архивариусом. Что было делом подсудным.
- Какая же ты у меня умница!
Хотя за подобные дела хвалить вроде бы не пристало. Папка была серая, картонная, из архивов бывшего охранного отделения, хоть и с новыми советскими штемпелями. На папке еще старым, с ятями шрифтом было напечатано: «ДЪЛО____».
В том месте, в рамочке, где должна помещаться фотография, была фотография какого-то господина в парадном полицейском мундире, при аксельбантах, орденах и всех знаках различия. Видно, иных, более пристойных его снимков, в гражданском платье, не сыскалось.
Внутрь папки были вложены листы, настуканные на пишущей машинке «Ундервуд».
ФАМИЛИЯ.............................Фирфанцев.
ИМЯ......................................Мишель.
ОТЧЕСТВО.............................Алексеевич
НАЦИОНАЛЬНОСТЬ.............Русский.
ВЕРОИСПОВЕДАНИЕ...........Православный.
ПРОИСХОЖДЕНИЕ...............Дворянин...
«ДЪЛО» было личным делом Фирфанцева.
Оп-пачки!.. Вот тебе и бывший царский жандарм!
В листке особых отметок указывалось, что товарищ Фирфанцев состоял до семнадцатого года на службе в царской уголовной полиции в должности следователя, но что политическим сыском себя не запятнал.
Следующим был заполненный от руки типовой бланк - «УЧЕТНЫЙ ЛИСТ». Судя по качеству бумаги и шрифтам, более позднего происхождения.
Фамилия...
Имя...
Год рождения...
Ниже графа:
ОСНОВАНИЕ ДЛЯ ВЕРБОВКИ_______куда
Куда чернилами, от руки вписано: рекомендация лица, проводившего вербовку.
МОТИВЫ ДЛЯ СОТРУДНИЧЕСТВА
И снова чернилами: личные идейные соображения. Карьерные, денежные и иные мотивы, в том числе принуждение, исключаются как малодейственные.
ПОМЕТКИ ВЕРБОВЩИКА
Представляет собой вполне неординарную личность с ярко выраженными понятиями о долге, чести и патриотизме, с высоким уровнем интеллекта и хорошими аналитическими способностями.
А кто ж его умудрился завербовать?
Ага - вот...
Графа - ЛИЦО, ПРОВОДИВШЕЕ ВЕРБОВКУ__________________:
Дзержинский Феликс Эдмундович.
ДОЛЖНОСТЬ________: Председатель ВЧК
Кто-кто?.. Ого!.. Выходит, сам Железный Феликс привел господина Фирфанцева в ряды чекистов! Как же он сумел?
Что там дальше?
Приложение 1. Расписка работника, проводившего вербовку, о персональной ответственности прилагается.
И где она?.. Нет ее.
А другая, Фирфанцева - о том, что он поставлен в известность о необходимости сохранения тайны его встречи с Дзержинским, - имеется.
Следом идет характеристика.
Ну все как теперь. Кроме содержания:
«...Товарищ Фирфанцев являет собой типичный образчик дворянского пережитка, начисто лишенный пролетарского чутья и классовой сознательности...»
Как они его приложили...
И тут же пришпилена служебная записка некоего товарища Варенникова на имя Председателя ВЧК.
«Довожу до вашего сведения о вскрытых мною происках контрреволюционных элементов, втесавшихся в ряды чекистов».
Ну и формулировочки... Как видно, не так уж благополучно складывалась карьера у бывшего жандарма.
«Товарищ Фирфанцев, будучи по происхождению своему дворянином, служившим царизму в охранном отделении, по всему является ярым врагом Советской власти, скрытым контрреволюционером и саботажником!..»
Во как!..
«Товарищ Фирфанцев замечен в сочувствии белогвардейским элементам, высказывался против применяемой к контрикам, буржуям и иным врагам Советской власти высшей меры социального воздействия, как единственно возможной и справедливой, одновременно высказываясь в пользу царского судопроизводства с их продажными судьями и присяжными... Кичится своими знаниями, которые обрел, жируя на хребте угнетенных классов, кои кровью и потом добывали ему его буржуйское благополучие!»
И вывод:
«Таких, как Фирфанцев, надобно предавать суровому пролетарскому суду и немедля пускать в распыл как сознательно затесавшихся в революционные ряды скрытых контрреволюционеров, осветив под ним надпись: „контра“!»
Круто!..
И поверх рапорта собственноручная резолюция Дзержинского:
«Глупость, граничащая с контрреволюцией!»
И тут же, отдельным листом, пространный комментарий. «Фирфанцев, конечно, не пролетарий, и было бы смешно требовать с него революционной сознательности и идейной беспощадности к врагам революции. Но то и хорошо, что он не пролетарий! Довольно с нас выскочек, что, кичась своим происхождением, не способны к сколько-нибудь вдумчивой работе, научившись лишь размахивать маузером да мандатом ВЧК. Люди, готовые стрелять во всех без разбора, у нас имеются в достатке, где бы взять иных, что умеют думать, прежде чем пальбу учинять?..»
Выгораживает Железный Феликс завербованного им агента. Ну-ка, что там дальше?
«Бесспорно, нельзя в работе ВЧК опираться исключительно на буржуазный элемент, не понимающий самой сути революции. Но тем не менее привлечение подобного рода кадров из дворян, в том числе бывших чинов полиции, не запятнавших себя политическим сыском, должно всячески приветствоваться Советской властью как в центре, так и на местах, дабы, используя их опыт, создать костяк будущей службы советской разведки и контрразведки, способных противостоять контрреволюционным вылазкам иностранных служб, белой реакционной эмиграции и прочей сволочи».
И резолюция:
"Товарищу Ягоде!
Зачислить тов. Фирфанцева в штат ВЧК, особым списком, рассмотрев возможность использования его в оперативной работе. В настоящий момент считаю целесообразным, привлекая его к разовым операциям, главным образом сосредоточиться на поиске драгоценностей дома Романовых, пропавших в четырнадцатом году при их отправке в Москву. В интересах дела лучше оставить Фирфанцева числящимся за комиссией Горького, не раскрывая его сотрудничества с органами ВЧК.
Ф. Э. Дзержинский".
И как апофеоз неказистая бумажка:
«Присвоить товарищу Фирфанцеву оперативный псевдоним „Гимназист“, выделить людей для связи, проинструктировав их относительно соблюдения строжайшей рев. дисциплины и конспирации, предупредив об ответственности вплоть до высшей меры».
А вот и их расписки...
Выходит, Фирфанцев нужен был чекистам в первую очередь для поиска утраченных царских сокровищ! Но как они узнали, что он более других приблизился к разгадке их исчезновения?
Мишель-Герхард фон Штольц перерыл папку и нашел что искал - показания Фирфанцева, данные им следователю ВЧК Маркову, относительно проводимого им при царе-батюшке и после по поручению Временного правительства расследования.
В тексте были жирными чернильными линиями отчеркнуты фразы, где Фирфанцев приводил стоимость пропавших сокровищ - миллиард золотых рублей.
А на полях начертано:
«Разобраться! И доложить!»
Очень знакомый почерк...
Ну да, тот самый, что перечеркивал резолюциями служебные записки. Почерк Председателя ВЧК Дзержинского!
И этот клюнул на сокровища. Как и все прочие, бывшие до него... Но, в отличие от прочих, он на слово царских следователей не полагался, начертав: «Разобраться! И доложить!»
Разобрались.
И доложили.
Вот список оценочной комиссии - дюжины собранных по Москве известных ювелиров, которых под конвоем приволокли в ЧК для оценки стоимости принадлежавших последнему русскому царю драгоценностей. А вот - итог их не за совесть, а за страх работы: перечень изделий, которые, по их мнению, могли находиться в тех злополучных восьми ящиках, что прибыли из Санкт-Петербурга в Москву.
И это уже не абстрактный миллиард, это вполне конкретные изделия, путь которых можно проследить!..
- Я молодец? - игриво спросила Светлана, заметив, как повеселел ее любимый.
- Ты не просто молодец - ты чудо! - сказал Мишель-Герхард фон Штольц, - Чудушко мое!

Глава 6

Казенная рессорная пролетка катила по московским переулкам, разбрызгивая весеннюю грязь. На козлах восседал возчик в кожанке с маузером на боку, грозно погонял кобылу:
- Но, ходи шибче, контра недорезанная!
Худющая кобыла еле перебирала ногами.
- Но, холера тебя раздери!
Кобыла была реквизирована чекистами на транспортные нужды и теперь понуро таскала коляску на реквизиции и аресты. Кормили ее из рук вон плохо, нещадно охаживали кнутом, но все же ей было лучше, чем арестантам, которых она возила на Лубянку.
- Но-о, отродье белогвардейское!..
В коляске, придерживая на коленях большие саквояжи, сидели два пассажира. Как проскочили Сретенку, один из них привстал, тронул кучера за плечо, попросил, сбиваясь на старорежимный манер:
- Останови, голубчик.
- Чего?! - обернул свирепое лицо кучер. - Какой я тебе «голубчик»... ты эти господские замашки брось!
Пустил злым матерком.
- Простите, товарищ! - извинился пассажир. - Мне необходимо заехать теперь домой.
Но кучер лишь погонял кобылу.
- Такого приказу не было! - лишь бросил он. - Мне велено вас на вокзал свезти, а боле ничего!
Мимо, мелькая, проносились переулки, разбитые фонари, заколоченные досками пустые глазницы окон.
- Сейчас же остановите, товарищ, или я буду принужден спрыгнуть! - крикнул Мишель, вставая.
И, верно, прыгнул бы, рискуя переломать себе ноги, кабы кучер не осадил.
- Тпру-у-у!..
Кобыла встала как вкопанная, тяжело поводя худыми боками.
- Я сейчас, мне только платье сменить...
Идея оказалась не лучшей - только Мишель сунул в замочную скважину ключ, как дверь распахнулась сама собой. На пороге, кутаясь в шаль, стояла встревоженная Анна. Позади нее, держась ручонками за юбку, маячила их приемная дочь Мария.
- Ты? - тревожно спросила Анна.
- Я на минуту, - сказал Мишель, пряча глаза и пытаясь протиснуться в комнаты. - Дай мне, пожалуйста, смену белья.
- Ты куда-то едешь?
- Да.
- Надолго?
Мишель пожал плечами. Он и сам не знал, надолго ли. Теперь, даже выезжая куда-нибудь в близкую Тулу или Иваново, невозможно было предполагать, когда вернешься - транспорт ходил из рук вон плохо, случались частые аварии, а то и нападения на поезда.
Анна, хлопоча, собирала его в дорогу. Мишель исподволь наблюдал за ней - как все у нее получалось быстро и ладно - и отчего-то думал, как бы могла сложиться его жизнь, кабы тогда, в погоне за царскими сокровищами, он опоздал и не запрыгнул на подножку уходящего поезда, чтобы арестовать ее батюшку. Опоздал бы, не запрыгнул и остался один. И, верно, давно сгинул бы на Дону или в подвалах Лубянки или, как многие, пустил себе пулю в лоб. Потому что жить ему было незачем и не для кого: батюшка его с матушкой - слава Всевышнему - до сей жестокой поры не дожили, страна его, коей он верой и правдой служил, рассыпалась в прах, друзей его разметало, а иных уж нет...
И живет он покуда лишь потому, что есть у него Анна, да еще вот Мария. Одними ими он жив, для них и ради них...
Анна протянула ему узелок с бельем и провизией. Встала, опустив руки. Подле нее, раскрыв глазенки, замерла Мария.
- Ну, я пошел, - буднично сказал Мишель, хоть голос его дрогнул.

Предыдущая страница 3 Следующая страница


Мастер сыскного дела 4

- Береги себя, - попросила Анна. - Мне нынче ночью дурной сон приснился. Боюсь, к беде...
Простая баба, верно, не утерпев, бросилась бы теперь своему муженьку на шею да завыла дурным голосом, а Анна лишь обняла его, прижала к себе да перекрестила вослед. Воспитание не позволяло недавней выпускнице Института благородных девиц давать волю чувствам. Выть и плакать она после будет, как Мишель уйдет, да не вслух, а молча, в подушку, чтобы Марию не испугать.
В гостиной гулко пробили часы.
Надобно было спешить.
- Прощай, - сказал Мишель...
На казенной пролетке домчались до Николаевского вокзала, в самый раз к поезду поспев.
В вагоне заняли отдельное купе, строго наказав никого к ним не подсаживать. Закрыли дверь на щеколду, саквояжи поставили на полку. Окно задернули занавеской.
Спать решили по очереди. Американский корреспондент тут же завалился на полку, подложив под голову руку и накрывшись полой пальто.
Мишель вытянул из кобуры револьвер, привычно проверил его, прокрутил барабан, заглянул в гнезда, где поблескивали латунью патроны.
Обратно в кобуру револьвер совать не стал, положил рядом с собой на полку. Так оружие схватить было сподручней и быстрей, чем если шарить по боку да расстегивать кобуру.
Ну все - поехали...
Ехали долго. На каждой остановке в купе кто-то ломился, отчаянно колотя в дверь кулаками, а то и сапогами.
Но Мишель, не открывая, лишь кричал грозно сквозь дверь:
- Ступайте дальше - ЧК!
Отчего стук тут же прекращался и слышался лишь удаляющийся топот. «ЧК» ныне было волшебным словом, вроде «сим-сим» из «Тысяча и одной ночи», коим двери накрепко без всяких замков запирались, а коли надо, так и отмыкались.
В Петрограде пересели в международный вагон, в котором даже кондуктор имелся. До границы доехали без приключений, а вот дальше... Недаром, видно, приснился Анне дурной сон!
Пришла беда, откуда не ждали...
Лишь только добрались они до Або, как их арестовала «карманная» финская полиция - и Мишеля, и бывшего с ним американского корреспондента. Сопротивляться было глупо - ну не стрелять же, в самом деле, в законную власть.
Арестантов посадили на извозчика, доставили в участок, где попросили открыть саквояжи.
В саквояжах было запасное белье и разные дорожные мелочи. Но полицейские ищейки беглым осмотром не удовлетворились, взвешивая саквояжи в руках и о чем-то оживленно меж собой переговариваясь по-фински. Хотя прекрасно могли изъясняться по-русски, так как до недавнего времени пребывали в составе Российской империи. Но ныне, обретя независимость, финны зазнались, всячески подчеркивая свою обособленность.
Один из полицейских, по виду и манерам бывший царский жандарм, взвесил на руках саквояжи, выбрав тот, что показался ему тяжелее, обстучал со всех сторон, ухмыльнулся, ухватил, с хрустом рванул подкладку, открыв второе дно. Под материалом и картоном были спрятаны свертки. Он вытащил их, развернул. На стол, блестя и стукаясь, посыпались какие-то стекляшки.
Бриллианты!!
Так вот что вез друг Советской власти! И, выходит, он тоже, коли ехал с ним!
- Ну те-с, судари, и как все это понимать? - спросил «жандарм» по-русски. - Контрабанда-с!
Мишель почувствовал, что краснеет. Вот уж не думал не гадал, что он, дворянин, офицер и к тому же следователь, будет причастен к перевозу контрабанды. Но по всему выходит, что так оно и есть!
Джон Рид в отличие от него не стушевался - видно, точно был «проверенный товарищ», да и знал, что везет.
- Я иностранец, - громко, с напором, сказал Джон Рид. - Я требую, чтобы сюда прибыл американский консул!
Мишель перевел.
Финны оживленно загалдели меж собой. Но за консулом не побежали - не то было время.
- Мы теперь сопроводим вас в тюрьму да проверим, может быть, вы мало что контрабандисты, а еще и шпионы, - злобно сказал давешний «жандарм». - Коли так, то не взыщите, судари, - отправим вас на виселицу!
Крикнули стражу.
Арестантов обыскали. У американца нашли какую-то бумагу на английском. Мишель перевел. Бумага удостоверяла, что Джон Рид состоит в коммунистической партии Соединенных Американских Штатов.
У Мишеля ничего, кроме удостоверения, при себе не было.
У них отобрали все вещи, сняли ремни, на которых они могли повеситься, и сопроводили в крепость.
- Зря ваш Ленин дал финнам свободу! - сказал ворчливо по-английски Джон Рид.
- Не разговаривать! - прикрикнули на них.
Как прибыли в камеру, американский писатель быстро обустроился на деревянных нарах - как видно, уже имел сей опыт. Мишелю тоже приходилось сидеть, еще при Временном правительстве, в питерских Крестах, вместе с арестованными большевиками, средь которых были почти все их нынешние главари.
- Буржуазные холуи! Контрики!.. - ругался почем зря Джон Рид.
Причем самые обидные слова произносил исключительно по-русски.
- В расход их всех!..
- Послушайте, куда вы везли эти бриллианты? - перебил его Мишель.
- В Соединенные Американские Штаты, - ответил Джон Рид. - Поддержать рабочий класс Америки. Теперь, когда у нас есть пример России, мы тоже хотим сделать у себя революцию! Мировую революцию!
«Ну да, понятно... А ведь и повесят», - подумал про себя Мишель...
Томительно потекли дни. Финны относились к арестантам вполне сносно, по крайней мере их не били и не ставили к стенке, как если бы они были в ЧК. Единственно, что томило Мишеля, так это неизвестность - что там с Анной и Марией? А ну как их теперь арестовали и отправили на Лубянку?
- Ничего, мировой пролетариат не оставит нас в беде! - успокаивал Мишеля Джон Рид. - Помяните мое слово!
И ведь верно - Советы предъявили финнам ноту и, не успокоившись одной ею, арестовали в Петрограде и Москве финских профессоров, коих обвинили в злостном саботаже.
Новая власть шла к своей цели прямо, не утруждая себя долгими дипломатическими переговорами и прочими отрыжками прошлой жизни. Тем паче что своих северных соседей за силу не почитала.
- Коли финны не отпустят наших товарищей, мы непременно поставим к стенке всю эту контрреволюционную финскую сволочь! - пообещал в беседе с иностранным корреспондентом Ленин. - А мало будет - так штыки к ним оборотим!
Что было немедленно доведено до сведения другой стороны.
Конфликтовать с Россией финны не решились, посчитав это не пустыми угрозами, так как именно теперь Красная армия громила другую бывшую российскую колонию - Польшу, грозя пушками уже самой Варшаве.
Арестантов вызвали из камеры и вернули им вещи.
- Вы свободны, но обязаны покинуть пределы Финляндии в двадцать четыре часа! - объявили им.
- Здесь не все, - ворчливо сказал Джон Рид, осматривая вещи.
- Что-то пропало?
- Да! Бриллианты!
- Они принадлежали вам?
- Нет, американскому пролетариату!
- Но почему тогда вы о них не объявили на границе и почему прятали в двойном дне? - хитро поинтересовались финские полицейские.
- Вы есть буржуи недорезанные! - выругался по-русски американский писатель...
Их отпустили. Впрочем, для Мишеля это ровным счетом ничего не значило - ему, ей-богу, лучше было бы остаться в финской тюрьме...

Глава 7

Брошь, что уж говорить, была чудо как хороша - изящная, с большим сапфиром посередке да двумя помельче по краям... Да и диадема золотая, усыпанная тридцатью мелкими бриллиантами, тоже... Хорош товар, нечего сказать, да уж больно плата непомерна!
Нет, не прост тот саксонский купец Гольдман, что в Санкт-Петербург товар свой драгоценный привез. Ох не прост! Сколь, к примеру, этот браслет может стоить в далеком городе Антверпене или на островах аглицких?.. А здесь он за него вдесятеро ломит!
- Но, майн либе фройнд Карл, - сладко улыбается, расшаркивается купец, - путь к вам не близок да опасен - снега, волки, людишки разбойные в лесах, через коих можно легко товаров да и жизни самой лишиться!
- Так-то оно так! - согласно кивает хранитель царской Рентереи, сам камни сквозь лупу разглядывая. - Снега много, и волки имеются, и разбойнички в лесах шалят... Но не в десять же раз за то цену ломить!
И свою называет.
Ахает Герхард Гольдман, глаза круглит, руками всплескивает, чуть волосы на себе клоками не рвет.
- А-яй!.. Разорить меня хочешь, майн либе фройнд?!
- Чай, по миру не пойдешь! - ворчит Карл. - Чай, останется чего на разживу-то!
Брошь-то ему купить хочется - хороша вещица, в самый раз для Императрицы, но больно уж переплачивать жаль.
Торгуется Карл, будто для себя покупает, хоть не для себя - для Рентереи. Видно, постарел, коли так жаден стал. Ранее, когда унтером служил да ничего за душой не имел, кроме казенного платья и палаша, то ничего ему не жаль было, даже жизни.
- Ладно, набавлю малость, да только ты боле не проси!..
Торгуются купцы, горячатся, шапками на русский манер о стол стучат, на двух языках ругательски ругаются.
- Ах, майн фройнд Карл, разве так торговлю ведут? То есть грабеж на большой дороге!
- А хошь бы и так! А хошь бы и грабеж!.. Мое слово последнее - полушки боле не дам! - рубит сплеча Карл, будто палашом головы вражьи наотмашь сечет. - Не для того я к Рентерее приставлен, чтобы деньги Государыни по ветру пущать! Коли ты не уступишь, так я сейчас к персам пойду да с ними в четверть цены сторгуюсь. У них такого добра сколь душе угодно!..
Врет Карл и не поперхнется - у купцов персидских, верно, каменья во множестве имеются, да только огранка и оправы иные, не европейские.
- Скинь, Герхард, не жалей, может, и столкуемся!
Но нет, не уступает ему саксонский купец!
А Карл - не набавляет!
Так и расстались они ни с чем! Уж было собрался саксонский купец обратно в свою Германию ехать. Да ладно, нашлись добрые люди, подсказали, растолковали, что теперь делать надобно...
- Эх, голова ты садова!.. Ты в дверь-то не ломись, коль она заперта, ты с заднего крыльца сунься! Чай, на Карле свет клином не сошелся, чай, и иные советчики у Государыни нашей имеются.
И хоть не бесплатен был совет, да окупился сторицей! Свели Герхарда с важными людьми, коих он одарил щедро подарками, дабы они за него пред Государыней похлопотали.
Те подарки взяли, обещав слово за него замолвить. Да, улучив момент удобный, шепнули царице:
- Ныне богатый саксонский купец в Санкт-Петербург пожаловал с сундуками, товарами драгоценными полными, да все никак сторговаться с Карлом Фирлефанцем, что Рентереей заведует, не может!
- А что так? - подивилась Екатерина Алексеевна.
- Не дает Карл цены! Надобно, чтобы он нас пред лицом просвещенной Европы не позорил, за каждую копейку торгуясь, будто человек подлого сословия в мясном ряду - чай, не нищие мы! Да и неверно сие! Коли теперь тот купец ни с чем возвернется, то иные сюда уж боле не поедут, отчего станем мы терпеть убыток!
И тут же, поклонившись, передали Государыне в подарок бриллиантовое колье и к нему кольцо.
Екатерина Алексеевна подарок благосклонно приняла да Карла Фирлефанца к себе призвала. Спросила строго:
- Верно ли сказали мне, будто ты с купцом иноземным никак сторговаться не можешь? Отчего ж так?
- Дюже много просит, - вздохнул Карл.
А сам на Государыню во все глаза глядит да видит на ней то самое, что он хотел да не купил, колье!
- А товар-то его хорош? - интересуется Екатерина Алексеевна.
- Врать не стану - товар добрый, - признается Карл.
- Ну так не рядись - дай сколь просят! Нам не пристало над каждой полушкой трястись! Не порть мне политику!
Понял ли?
Поклонился Карл.
- Да после, как дело завершишь, сопроводи гостя в Рентерею, дабы показать ему, что в сокровищнице нашей имеется, и все ларцы отомкни - пусть глядит, удивляется...
Вновь поклонился Карл.
А все ж таки всего подряд покупать не стал - только самое лучшее, но и не торговался уже. Лишь расписку взял:
«Сего месяца генваря, двадцать третьего дня, одна тысяча семьсот шестьдесят третьего года от Рождества Христова, получено у саксонского ювелира Гольдмана: диадема золотая, весом полфунта, что усыпана тридцатью мелкими бриллиантами, брошь сапфировая с камнем посредине да двумя помельче по краям, ожерелье золотое... За кои уплачено из казны царской девять тысяч золотых рублей, да сверх того дано сорок шкурок куницы, сорок соболей, да тридцать белки...»
А уж после гостя в Рентерею сопроводил, где, как велено было, все ларцы один за другим отомкнул - смотри, купец, удивляйся, за погляд, чай, денег не берут!
Герхард Гольдман глядел да ахал!
А чем боле ахал, тем сильнее у него глаза разгорались. Отродясь он таких сокровищ не видывал, хоть всю жизнь свою при драгоценностях состоял!
Откуда богатства сии?
- Из Персии, из Индии и из самого Китая, - отвечал Карл. - К примеру, сей великий изумруд поднесен был царю Петру Алексеевичу Муртаза-пашой, а этот привезен с далекого острова Цейлона посольством русским...
Глядит Гольдман - глаза разбегаются!
А как прознал двор про то, что купил Карл Фирлефанц для Государыни Императрицы у купца саксонского несколько вещиц, кои она на ближайшем балу надеть соизволила, тут и другие покупатели подоспели да весь товар скупили, на цены уж не глядя.
Посчитал Герхард барыш да подивился - в Европе-то он вдесятеро меньше взял...
А посчитав - крепко задумался...

Глава 8

Разговор был короток. И грозен.
- Как же так, товарищ Фирфанцев?.. Революция доверила вам ответственное дело, а вы...
А что он?..
- Вы понимаете, что из-за вас пострадал американский пролетариат, а может быть, вся мировая революция?..
Этого Мишель решительно не понимал, так как считал, что всякая революция случается по воле народных масс и рока, а не посредством каких-то контрабандных бриллиантов. Вспомнить хотя бы Великую французскую революцию, да и нынешний русский бунт тоже. При чем здесь бриллианты?
Или они на него одного желают списать неуспех всей их мировой революции?
- Товарищ Рид, конечно, вас пытался выгораживать, но это ровным счетом ничего не значит. Товарищ Рид иностранец и не вполне понимает текущий момент, когда мировая контра, объединившись, желает удушить нас, подобно ядовитой гидре...
Опять слова!.. Они все время на митингах, в их газетах, в разговорах сыпят, будто бисером, словами. Видно, им так легче уверовать в свою правоту.
- Сдается мне, товарищ Фирфанцев, что мы пригрели на своей груди форменную контру!
Это ведь про него... Это его они пригрели на своей пролетарской груди.
У Мишеля, хоть он вида не подал, мурашки по спине побежали. Он знал, что за этим может последовать, он уже стоял в расстрельном подвале в ожидании залпа. Он уже видел направленные ему в глаза винтовочные дула и видел сваленные в стороне штабелем трупы.
- Вас, конечно, рекомендовал товарищ Дзержинский, но он тоже мог ошибиться, и я поставлю вопрос...
В кабинет ввалился взъерошенный, запыхавшийся человек в кожаной тужурке.

Предыдущая страница 4 Следующая страница


5 Андрей Ильин

- Ага, вот вы где, товарищ Варенников! - закричал он с самого порога. - Нам немедля эшелон отправлять, а Кузмичев в тифу свалился, того гляди, богу душу отдаст. Кому теперь командовать?
- Сам и командуй!
- Я по иной части. Так что давай мне заместо Кузмича другого верного человека.
- Где ж я тебе людей возьму? - всплеснул руками Варенников. - У меня нынче нет никого - все в разгоне!
- А это не моего ума дело!.. Тебе надлежит обеспечить меня сопровождением - так будь любезен! Эшелон на стрелке стоит - как хочешь выворачивайся, а человека мне дай!
- Ты войди в положение, товарищ Глушков, у меня всего десять человек, а груз кажный божий день, где мне на него людей напастись? - забормотал Варенников.
Но Глушков его не слушал.
- Ответственно заявляю, что снимаю с себя всякую ответственность за задержку эшелона, считая это позорным и безответственным фактом! Коли за людей отвечаешь ты, так и отвечай по всей строгости революционных законов! Развели, понимаешь, тут форменный саботаж!
Варенников, услышав обвинение в саботаже, заметно побледнел, забегал во все стороны глазами.
Вставать к стенке вдвоем с Варенниковым было уже веселее.
- Чего скалишься, контра! - зло зыркнул в сторону Мишеля Варенников.
Да вдруг помягчел.
- Вот что, товарищ Фирфанцев, пролетарская революция не карает оступившихся, коли не усматривает в их проступке злого умысла. Хочу тебе протянуть руку помощи, хочу дать шанс доказать свою преданность новой власти.
Теперь надобно срочный груз в Ревель сопроводить, так коли ты согласен, то поступаешь в распоряжение товарища Глушкова.
- Но я еще даже дома не был, - попытался возразить Мишель.
Чекист свирепо взглянул на него:
- Ты, товарищ Фирфанцев, на рожон-то не лезь!.. Брильянты, американскому рабочему классу назначенные, не уберег, в чем надобно еще разобраться! Да к тому ж сам из дворян и в охранке служил. Мы тебе быстро укорот дадим!
Коли пролетариат дает тебе возможность обелить себя, так ты ему в самые ноги поклонись, а не ломайся, будто попадья!
Ну - едешь?!
- Еду, - кивнул Мишель.
Лучше эшелон, чем шершавая, избитая пулями стена лубянского подвала.
- Ну чего - этого, что ли, со мной отряжаешь? - нетерпеливо спросил Глушков.
- Ну! - кивнул Варенников. - Лучших своих людей тебе отдаю!
Глушков подозрительно глядел на интеллигентного, с офицерской выправкой господина.
- Он что - из бывших?.. У нас ведь дело особое, революционное, мы не дрова, чай, везем.
- Ты, товарищ Глушков, свою бдительность-то укороти - он человек проверенный да верный, самим Дзержинским рекомендованный. Ты не смотри, что он из офицеров, он три месяца в финских застенках томился, дома вот еще не был!
- Ну? - подивился Глушков. - Поди, пытали фараоны?
Мишель промычал в ответ что-то невразумительное. Лучше пусть думают, что пытали, чем сами...
- Ну тогда поехали, товарищ Фирфанцев, - у меня теперь там бойцы одни, как бы спирта не добыли!
И Глушков, сорвавшись с места, побежал прочь.
Эшелон, точно, был уже на выходной стрелке. Паровоз стоял под парами, чадя густым дымом, чумазый машинист, наполовину высунувшись из окна, глядел назад, на две бегущие вдоль пути фигуры.
Эшелон состоял всего-то из двух вагонов - теплушки и одного пассажирского пульмана. Подле теплушки, пиная носком ботинка камешки, прохаживался красноармеец с винтовкой с примкнутым штыком.
- Когда поедем-то, товарищ Глушков? - крикнул он, завидя приближающееся начальство.
- Теперь вот и поедем! - крикнул Глушков на ходу, махая машинисту, мол, - трогай, трогай!
Машинист нырнул в кабину, паровоз фыркнул двумя белыми горячими струями пара, стронулся, прокрутив на месте колесами.
Глушков с Мишелем на ходу прыгнули на подножку, их подхватили за руки, заволокли внутрь красноармейцы.
Поехали...
В вагоне было пусто, лишь в первом купе на бархатных, буржуйских сиденьях развалились красноармейцы. На верхних полках были свалены винтовки и гранаты, в проходе стоял пулемет «максим» со снятым щитком.
- А что, товарищ Глушков, коли на нас кто нападет, нам что - сразу же палить? - спросили они.
- Палить до полного изничтожения контры! - категорично заявил Глушков. Но вдруг посуровел. - Чего вы тут развалились, коли вам в тамбурах надлежит быть да по сторонам глядеть!
- А чего глядеть, коли мы едем? - огрызнулись красноармейцы. - Разе кто на ходу сюда полезет?
«Ну и армия, - отчего-то разозлился Мишель, - при прежнем режиме, при царе-батюшке, нижний чин себе такого разговора позволить не мог - враз бы под суд угодил! Может, конечно, все это пережитки, да ведь иначе в армии нельзя, иначе - анархия!»
- А ну - встать! - вдруг гаркнул Мишель.
Прежние, памятные по империалистической войне нотки в голосе заставили красноармейцев вскочить на ноги и вытянуться во фрунт. Но они быстро пришли в себя:
- Чего орешь, ваше благородь? Чай, ныне не прежние времена - али на пулю нарваться не боишься? - с угрозой сказали они.
- Но-но! - прикрикнул, хоть и не очень уверенно, Глушков. - Товарищ Фирфанцев из ЧК, а здесь назначен мною над вами командиром, и вы теперича должны его слушать, как мамку родную!
Обернулся к Мишелю:
- Верно я говорю?
- Так точно! - отчеканил Мишель.
Да для острастки повторил то, что сто раз слышал в отношении себя:
- А если кто нарушит революционную дисциплину, разведя тут саботаж и контрреволюцию, того я именем Советской власти сам на первой же станции ссажу и к стенке поставлю, на что мне даны все права!
И прибавил для пущей убедительности матерком, коим хоть и не пользовался, но владел, потому как им только да зуботычиной солдат на германском фронте из окопов в атаку поднимал.
- Ясно ли?
Красноармейцы уважительно глянули на нового командира.
- Так точно, товарищ командир!
- То-то!.. Тогда разберитесь, кому в караул идти, кому отдыхать. Да не вздумайте у меня на подножке уснуть!
Красноармейцы, похватав винтовки, бросились из купе. Глушков, как-то даже с испугом, глянул на отряженного ему командира.
- Не боишься, однако? - спросил он.
- Чего? - пожал плечами Мишель.
- Штыка в спину?
- Что ж я за командир, коли нижних чинов бояться буду? - невольно подстраиваясь под речь собеседника, ответил Мишель.
- А что, верно, поставишь?
- Куда?
- К стенке...
Мишель не ответил. Он и сам не знал, сможет или нет. В бою он убивал, да не раз, хоть после за упокой душ тех загубленных в церкви свечки ставил, а вот так, чтобы не немцев, чтобы своих, русских под смерть подводить...
Не было у него ответа на сей вопрос!
- Ладно, отдыхай, товарищ Фирфанцев. Курить будешь?
Глушков вытащил из кармана, протянул портсигар. Золотой.
- Видал! - похвастал он. - Чистое золото! Раньше из него какой-нибудь граф сигаретки брал, а ныне я тебя угощаю! На...
- Спасибо, я не курю, - ответил Мишель. - Я пойду, караул проверю...
Красноармейцы стояли на площадках, лениво покуривая свернутые из газет цигарки. Как заметили Мишеля, враз подобрались, перехватили отставленные в сторону винтовки. Но глядели недобро, может, раздумывая, как бы его благородие сподручней сбросить с поезда.
- Что видно?
- Так ничего - вечер уж да дым ишо! Ни зги не видать...
- Ну, гляди в оба!
- Ладно, чего уж, разе мы не понимаем...
Единственный следующий за паровозом пассажирский вагон мотало из стороны в сторону, от чего Мишель, идя по коридору, качался и хватался руками за стены и поручни.
В купе его ждал Глушков, веселый и развязный. На столе стояла бутыль с мутным самогоном.
- Будешь, товарищ Фирфанцев?
Мишель вновь отказался.
Товарищ Глушков обиделся, надулся. Пальцем погрозил.
- Какой-то ты, парень, странный, - пьяно щурясь, сказал он. - Не свой, ей-ей - не куришь, самогонку вон не пьешь. Одно слово - барин. Может, ты, конечное дело, перековался, а все ж не полностью. Не верю я тебе - не-а. Осталась в тебе господская спесь.
Ну да я добрый - как в Ревеле груз сдадим, отпущу тебя на все четыре стороны.
Налил в стакан самогонки, опрокинул в рот, передернулся весь, заел ржаным сухарем...
Уже когда сомлевший от выпитого Глушков уснул, Мишель сел на диван и попытался расслабиться. Он, почитай, три месяца дома не был и теперь снова ехал не домой. Раньше он любил поезда, дорогу, любил куда-то ехать. Но то было до Анны, когда он был один и никто его не ждал. А теперь... Теперь он воспринимал поезд лишь как силу, отрывающую его от Анны...
Товарищ Глушков, не снявши грязных сапог, развалился на диване и теперь громко, с надрывом, храпел, пуская изо рта слюну на подложенную под голову скомканную шинель. В коридоре, прогоняя сон, заунывно пел красноармеец, хоть сие ему запрещал караульный Устав. Мишель хотел было пойти его образумить, да не нашел сил встать.
Тук-тук, тук-тук - еще одна верста... И еще... Все дальше и дальше от Москвы, от дома!
Куда его несет нелегкая?.. Кто эти люди, с которыми он едет вместе, но с которыми ему вряд ли по пути...
Как прибыли в Ревель, состав загнали в дальний тупик. Товарищ Глушков тут же побежал куда-то, назначив Мишеля вместо себя и наказав ему сторожить груз пуще глаза.
Мишель поставил красноармейцев по обе стороны пути, строго-настрого приказав им никуда не отлучаться и не подпускать никого к вагонам ближе тридцати шагов. Красноармейцы, перехватив винтовки с поблескивающими на солнце примкнутыми штыками, прохаживались по шпалам, Мишель находился здесь же, при них, присев на подножку.
Скоро подъехал грузовик, из кабины которого выскочил товарищ Глушков.
- Давай, грузи! - крикнул он, размахивая рукой. Красноармейцы сбили с теплушки засов, с грохотом откатили в сторону дверь. Мишель, любопытствуя, глянул внутрь. Вагон был почти пустой - только посредине лежали какие-то деревянные ящики. Солдаты похватали их и поволокли к выходу. Ящики были совсем небольшие, но солдаты, сгибаясь в три погибели, еле-еле волокли их. Неужто патроны?.. Нет, навряд ли... Мишель не раз видел, как разгружают с телег и волокут к передовой боеприпасы - они, конечно, тоже тяжелые, но не настолько - иной солдат покрепче в одиночку их поднимал и на закорки кидал, да и ящики те выглядели иначе. А эти просто неподъемные! Что ж здесь - свинец, что ли?..
Красноармейцы перетаскали ящики в грузовик.
- Товарищ Фирфанцев, подь сюды! - крикнул Глушков. Мишель подошел.
- Ты тоже езжай, да кого из красноармейцев с собой прихвати!
- Лиходеев, Еременко, Карпухин! - крикнул Мишель. - Айда за мной!
Три солдата, подсаживая друг друга, полезли в кузов.
Грузовик чихнул, дернулся, чадя выхлопом, поехал. Мишель, присев на ящики и держась за борт, глядел по сторонам.
Ехали недолго - только вывернули с пакгауза, как уже остановились подле Советского торгпредства. Шофер гуднул - из-за ворот вышел человек в кожанке.
- Чего тебе?
- Открывай давай!
Ворота распахнулись.
Машина въехала, осадила задним бортом, встала подле крыльца.
- Тащи их сюда! - крикнул товарищ Глушков.
Мишель, помогая красноармейцам, ухватил один ящик, крякнул, потянул, да не поднял даже - экая тяжесть!
- Куды лапаешь - надсадишься, не барское то дело! - ухмыльнулись солдаты.
- Это тебе не кофею пить!.. Отойдь, благородие.
Но Мишель, не желая выказывать своей слабости, все ж таки впрягся в ящик, уперся, потащил его наверх на пару с Карпухиным. Тот кряхтел, с подозрением глядя на командира.
Чего это он пуп надсаживает? Не иначе выслуживается пред Советской властью...
Втащили ящики на второй этаж.
Потом другие.
Как сложили все рядком, пришел господин в штатском, судя по манерам, вернее, их отсутствию, - какой-то местный начальник.
- Ну чего там еще? - недовольно морщась, спросил он.
- Да вот, новую партию привезли, - ответил Глушков. - Давай оприходуй, товарищ Граковский. Нам обратно поскорей надобно!
С ящиков сбили деревянные крышки. Изнутри блеснуло чем-то желтым.
Золото?!.
А ведь и верно - золото! В ящиках, впритирку друг к дружке, лежали золотые слитки с выдавленным на них российским гербом. Вот отчего ящики были столь тяжелы!
Товарищ Граковский скучающе глянул на золото, будто это был какой чугун. Крикнул:
- Эй, кто-нибудь!.. Тащи сюда весы. Откуда-то приволокли весы, коими в лавках мясо вешают, стали класть на чашку слитки, а на другую гири. Вешали долго.
- Ну что, сколь?
- Девятнадцать пудов, семь фунтов да еще три золотника, - подвел итог Глушков. - Аккурат, как в бумаге указано. Черкай мне расписку.
Товарищ Граковский написал что-то на бумаге, Глушков сложил лист вчетверо, сунул расписку в карман. Ящики поволокли было к выходу.
Мишель недоуменно глядел на присутствующих, потому что помимо ящиков с золотом было еще четыре, которые не вскрывали и опись их не делали.
- А там что? - указал на них Мишель.
- Там-то... Реквизированные буржуйские побрякушки, - махнул рукой товарищ Глушков.
- Но ведь мы их не глядели!
- А на кой?.. Кому они нужны? Золото - иное дело, золото по описи идет, а эти - по числу.
- Но как же так? - еще раз подивился Мишель. - Ведь это народное достояние. А ну как случатся воры?

Предыдущая страница 5 Следующая страница


Мастер сыскного дела 6

При слове «воры» товарищ Граковский обернулся и глянул на Мишеля мутными глазами.
- Это кто таков? - спросил он.
- Товарищ Фирфанцев. Поставлен мною командовать караулом, - сказал Глушков.
- Из бывших, что ли? - поморщился Граковский, обращая внимание на выправку и манеры Мишеля. - Из недобитков?
- Вроде того.
- А чего тогда он тут голос подает - али жить надоело?
Глушков, ухватив главу торгпредства за рукав, быстро отвел того в сторону и что-то горячо зашептал на ухо. Мишель мог расслышать лишь отдельные слова:
- Свой... преданный делу... порвал с прошлым...
И еще звучали какие-то фамилии, в том числе раз имя Дзержинского.
Взгляд товарища Граковского помягчел.
- А чего ж сразу молчал? - И уже обращаясь к Мишелю: - Ты, товарищ Фирфанцев, напрасно тут бдительность разводишь - чай, одно дело делаем!
- Во всем должен быть порядок, - упрямо ответил Мишель.
- Ладно, коли так, сбивай крышки, - приказал товарищ Граковский.
Крышки сбили... А как подняли - в глаза ударило ослепительным блеском. Бриллиантовым блеском! Вот тебе и «буржуйские побрякушки»!
В ящиках были украшения, иные из которых стоили дороже золота!
- Сколько их тут? - не удержался, спросил Мишель.
- Да кто их считал-то? Свалили в ящики да повезли. А коли по весу, так без малости три пуда.
- Но позвольте? - удивился Мишель. - Надобно бы их перечесть и опись составить.
- Ты, как я погляжу, товарищ Фирфанцев, не до конца перековался, потому как не веришь рабочему классу! Что алмазы, коли ныне идет рубка с мировым капиталом не на жизнь, а на смерть, коли сотни бойцов кладут свои буйны головы за светлое завтра!
Опять слова!..
- Спроси умирающих на фронтах бойцов революции - нужны им эти стекляшки?..
Товарищ Граковский сгреб в пятерню украшения, поднял их, потрясая сжатым кулаком, брезгливо бросил обратно.
- Пролетариату не нужно золото, ему нужна всеобщая свобода и братство! А алмазами мы станем отхожие места украшать!
Про отхожие места Мишель уже слышал, да не раз.
- Айда, товарищ Фирфанцев, погутарим меж собой.
- Пошли...
В соседней комнате царил форменный бедлам: стояли наспех стащенные разномастные столы и кресла, повсюду валялись перевернутые бутылки и рюмки дорогого богемского стекла вперемежку с мятыми солдатскими кружками, в углу, прямо на полу, лежала пьяная полуголая девица, руки которой были унизаны золотыми браслетами, на сдвинутых стульях кто-то отчаянно храпел, накрывшись с головой шинелью.
- Пить станешь? - спросил товарищ Граковский, брезгливо осматриваясь по сторонам и наливая себе в стакан спирт.
Мишель отказался.
- А я буду! Мне эта работа самому не по нутру, но меня партия сюда послала, и я подчиняюсь ей, потому как я есть сознательный ее боец!
Поднес стакан, выпил, крякнул, громко разгрыз валявшийся на столе ржаной сухарь.
- По нраву ты, товарищ Фирфанцев, сам не скажу, чем, а по нраву! На вот!..
Сунул руку в карман, вытащил массивный портсигар, протянул:
- Владей!..
Портсигар был золотой, с монограммой, украшенный поверх бриллиантами.
- Откуда такой? - подивился Мишель столь щедрому подарку.
- А то - не твоего ума дело! Бери, коль дают, да носи себе на здоровье!
- Нет, - замотал головой Мишель, которому все более и более не нравилась развязанность начальника торгпредства, который теперь лапал его, норовя обнять и прижать к себе. - Покорно благодарю!
Товарищ Граковский помрачнел:
- Ломаешься?..
Вновь сунул Мишелю в самые руки портсигар.
- От подарков революции не отказываются, это тебе не царские кресты! Бери - ну!..
Мишель покачал головой.
- Да ты, видать, контра! - рявкнул товарищ Граковский в пьяном угаре. - А вот я тебя счас к стенке!
И стал лапать себя правой рукой за карман.
Из-под шинели донесся заспанный голос:
- Ну кто там шумит - дай спать!
Товарищ Граковский выдернул из кармана револьвер, нашел большим пальцем курок, потянул до щелчка, ткнул револьвером в Мишеля:
- Именем революции!..
- Хватит орать-то! - вновь закричал кто-то из-под шинели. - Коли так приспичило - стреляй его поскорей да ступай отседа. Ночь - орут, день - орут, покоя нету...
Мишель спокойно стоял, глядел, как в чужой руке пляшет револьвер. Смерти он не боялся, да и подозревал, что коли теперь испугается да повернется спиной, так тот, пожалуй, и выпалит.
- Если вы меня сейчас застрелите, так с вас спросят! - твердо сказал он. - Я сюда направлен товарищем Дзержинским... Виновен я или нет - пусть решает ревтрибунал, а вершить суд самолично вам никто прав не давал!
Револьвер стал медленно опускаться вниз.
- Разрешите идти? - коротко спросил Мишель.
И не дожидаясь ответа, развернулся на каблуках и не оглядываясь пошел к выходу, хоть чувствовал, как холодеет и сводит страхом затылок...
Как только он вышел за дверь, товарищ Граковский бросился к окну, вывалился по пояс, рявкнул что было мочи:
- Глушков где?! Кликни его, пущай немедля сюда бежит!
Товарищ Глушков прибежал тут же, увидел красного, будто вареный рак, начальника торгпредства, сробел.
- Ты кого мне сюда привез? - рявкнул товарищ Граковский.
- Так разве это я?.. Мне назначили его заместо Кузмичева, тот в тифу свалился!.. - залепетал Глушков. - А чего он?
- Контра он - как есть, чистая контра! Помяни мое слово! Как в Москву вернется, непременно на нас донос учинит! Я эту золотопогонную публику насквозь вижу!..
- И чего теперь станешь делать? - перешел на испуганный шепот товарищ Глушков.
- А не я - ты! Я его сюда не звал - его ты привез - тебе с ним разбираться! Понял ли?
Как не понять...
- Людей я тебе дам, а дальше - сам! Но одно тебе скажу - нам с тобой добра от него ждать не приходится, коли он отсель живым уедет - так быть беде - потянется ниточка в Москву! Здесь с ним решать надобно, пока он во власти нашей, после - уж поздно будет. А то хуже - товарищ Гуковский о том узнает, так нам с тобой и здесь головы не сносить. Сам знаешь - он на расправу короток!
Услышав имя Гуковского, Глушков испуганно втянул голову в плечи.
- Сделаю! - пообещал он. - Куды ему от нас деваться? Да и не ждет он теперь с моей стороны беды, отчего беречься не будет. Теперь же ночью все и сладим!.. Сперва заарестуем, потом свезем куда подале да застрелим, будто он побежал.
- Тогда ладно. На - пей.
Граковский протянул товарищу Глушкову стакан.
- За что пить-то станем?
- Ясно за что - за победу мировой революции! И за упокой души... Этого, как его - Фирфанцева...
Мишель быстрыми шагами уходил от Торгпредства... Думал...
Надобно теперь спешно отправляться в Москву, где доложить о творимых безобразиях. Ведь о миллионах рублей речь идет! Вполне может быть - о тех самых драгоценностях, что они с Валерианом Христофоровичем и Пашей-кочегаром, служа в Чрезвычайной Экспертной комиссии, собирали по пустым квартирам...
Да - так!..
Скорей на станцию да истребовать сверх всяких очередей паровоз, чтобы сегодня же, чтобы немедля отбыть восвояси!..
Как будто сие так просто!.. Сунулся Мишель не в свое дело, да как высунуться из него теперь и не знает! И высунется ли?! Доберется ли до Москвы? Да и что теперь про Москву загадывать, коли по пятам его смерть бежит, отпустив жизни ему самый малый срок - всего-то до ночи!..
Видно и впрямь - в руку был дурной сон Анны, хоть и припоздал он на три месяца. Не иначе как быть беде!..

Глава 9

Тяжела жизнь беглого арестанта - все-то его ищут, все ему зла желают, об одном лишь мечтая - словить его да в кутузку засадить!
Куда ему податься?..
Те, что поудачливей, прячутся от родного правосудия за границей, где даже и не прячутся, а живут в полное свое удовольствие, ни в чем себе не отказывая. Менее удачливые - роют в тайге и горах землянки, где питаются корнеплодами и тихо дичают среди зверья.
Мишель-Герхард фон Штольц был по удачливости где-то посередке между эмигрировавшими олигархами и беглыми зэками - перебежать за границу, где проматывать нажитые преступным промыслом деньги, он не успел, но в берлоге, на пару с медведем, не жил. Он нашел другое, гораздо более комфортабельное логово с паровым отоплением, холодной и горячей водой и всеми прочими удобствами. И хоть недалече оно было, до милиции рукой подать, а понадежней иного!
Ну кто станет искать главного подозреваемого в убийстве академика Анохина-Зентовича в квартире его любимой внучки? То есть - потерпевшей! Никто не станет, потому что никому такое даже в голову не придет!
- Милый, ты что хочешь - паровые котлетки или отбивные?
- Пожалуй, отбивные, дорогая.
И вот уже с кухни доносится отчаянная дробь молотка и стимулирующие слюноотделение запахи.
Ну чем не жизнь - так-то бегать можно!..
Конечно, это не его фамильный замок в Монако и не квартира в Монте-Карло, но тоже ничего, тем паче что жизнь джентльмена красит не место, а предмет его обожания.
Предмет его обожания теперь отколачивал кусок свежего мяса, тихо мурлыкая что-то себе под нос.
И все мелкие житейские неприятности, как то: убиенный неизвестными злодеями без пяти минут родственник академик, зарезавшие его душегубы, разыскивающая его вместо них милиция, собственно, от которой он прячется, начальство - отошли на второй план.
Потому что на первом была Светлана.
- Ты готов? - крикнула она.
- Всегда готов! - бодро ответил Мишель-Герхард фон Штольц и разве только руку в пионерском приветствии не вскинул.
- А руки мыл? - подозрительно спросила Светлана.
- Айн момент!
Хотя истинным джентльменам мыть руки перед едой нет необходимости, так как они их не имеют привычки пачкать! Но в России все почему-то помешаны на мытье рук, может, оттого, что у них воды хоть залейся.
- Ну где ты там?
- Иду, иду, дорогая...
Отбивные были восхитительны.
А повар и того лучше!
После обеда Светлана побежала к себе в архив, а Мишель-Герхард фон Штольц, сидя в махровом халате, ногу на ногу заложив, стал скорбеть о своей горькой участи.
Никому-то он не нужен, но все-то его ищут!
Хотя пока, слава богу, не нашли...
И зачем он сунулся в это дело?.. Не теперь, еще тогда, когда, выйдя из училища сопливым лейтенантиком и имея задушевную беседу с вербовщиком, согласился сменить дальний гарнизон на престижную службу в столице своей Родины.
Был Мишка Шутов - без роду и племени сирота, которому семьей был детдом номер шестьсот тринадцать, братьями и сестрами - триста его воспитанников, а стал тайным агентом с приставкой «секс», назначенным соблазнять престарелых шпионок и любвеобильных секретоноси-тельниц. Был такой отдел в тогдашнем КГБ, равно как и в нынешних тоже имеется. Как без того?..
Был Мишка парень видный и бабами любимый, отчего и пал на него выбор, но оказался к сему делу профнепригоден, так как влюблялся в «объекты» всерьез и надолго, часто попадая в недружественные объятия контрсекс-агентов, которые норовили его меж профессионально жарких объятий перевербовать, склонив к измене Родине.
И был он по той причине из секс-агентов списан и переведен на вторые роли, в сопровождение иностранных гостей, где, неожиданно для всех, смог проявить себя, разоблачив козни иностранных разведок. А заодно приобрести столь ценимый спецслужбами великосветский лоск. Отчего был направлен в загранкомандировку знакомиться с новыми условиями своей работы, познавать чужой быт, практиковать язык и обзаводиться связями.
Повезло Мишке Шутову.
Не повезло Мишелю-Герхарду фон Штольцу, который был возвращен на историческую Родину, дабы разыскать пропавшие из Госхранилища драгоценности.
И что он нашел?
Опись сокровищ русских царей, что копились и собирались три века кряду, а в одна тысяча девятьсот четырнадцатом году были запечатаны в восемь деревянных ящиков и направлены из Санкт-Петербурга в Москву, где благополучно пропали?

Заключение экспертной комиссии, что оценила их стоимость в миллиард золотых рублей в ценах пятнадцатого года?
И все?
Нет, еще он смог разыскать колье в форме восьмиконечного многогранника с четырьмя крупными, по двенадцать каратов каждый, камнями по краям и одним, на шестнадцать каратов, в центре, принадлежащее к той самой коллекции, изъяв его в одном благородном семействе, будучи уверенным, что, потянув за ту драгоценную ниточку, вытянет на свет божий воров. А вытянул - пустышку! Так как изделие номер 36517 А оказалось там, где ему надлежит быть, - в хранилище Гохрана!
Вот, пожалуй, и все плюсы.
А вот минусы!..
По ходу дела он не единожды разочаровывался в людях, был бит и лишь чудом не убит, растратил казенные деньги, заложил чужую, причем не чью-нибудь, а президентскую квартиру, подвел вышестоящее начальство, был подвергнут домашнему аресту, из-под которого бежал, и вот теперь, в довершение всего, подозревается в убийстве академика Анохина-Зентовича, по поводу чего объявлен во всероссийский розыск!
Пока-то он в безопасности, но не век же ему под юбкой хорониться, надобно будет когда-то и на свет божий вылезать.
Только что его там ждет?
А ничего хорошего!
Рано или поздно поймает его милиция да тут же в кутузку упрячет, повесив на него убийство, которого он не совершал, хоть все факты против него - и свидетельские показания, и отпечатки пальцев, обнаруженные на месте преступления, в том числе на ноже, которым был зарезан потерпевший!
Ой, не хочется в милицию!
Но коли милиция его не найдет, так злодеи, убившие академика и все так ловко подстроившие, отыщут. Отыщут - да не помилуют!
А не они - так отцы-командиры, которые тоже его по головке не погладят!..
Нет, нельзя ему высовываться из логова, покуда не придумает он, как ему быть! Никак нельзя!.. Придется еще позлоупотреблять гостеприимством внучки покойного академика, которая единственная из всех ему поверила!
Придется, придется!.. Тем паче что прячется он не в тайге и не в горах, и даже не в шалаше в Разливе, а в уютном двухкомнатном гнездышке, деля его с очаровательной спасительницей, которая готовит ему отбивные и таскает из архива дээспэшные документы.

Предыдущая страница 6 Следующая страница


7 Андрей Ильин

Вот как все интересно обернулось!..
И кто бы мог подумать, что лишь благодаря сыплющимся на него бедам он обретет наконец свое счастье? Хотя бы в личной жизни!..
И вроде плохо ему - а и хорошо!
- Милый, я пришла! Мой руки!
Точно - повезло Мишель-Герхарду фон Штольцу, хоть не повезло!..
Но хоть вроде и повезло, а все равно - не повезло, потому что беды, что за ним по пятам идут, его отыскали и уж совсем близко, уж на пороге топчутся, хоть он о том еще не знает...

Глава 10

Когда все случилось, паровоз уж стоял под парами. Подле вагонов кучкой толклись красноармейцы - курили самосад, болтали. Мишель, заложив руки за спину, нервно прохаживался поодаль. Не было только товарища Глушкова. Куда ж он запропастился?..
Глушков появился не скоро - к вечеру. Он шел на нетвердых ногах, и от него за сажень разило спиртом.
- Где ж вы были? - крикнул Мишель. - Нам давно уж ехать пора!
- Погодь! - остановил его Глушков, икая. - Разговор есть.
Мишель краем глаза заметил, как поодаль, возле самого переезда, остановился большой открытый автомобиль, в котором были несколько человек в кожанках и шинелях. Они спрыгнули, поправили на плечах винтовки, воровато огляделись по сторонам, пошли, переступая через рельсы, к поезду.
- Тут, вишь, какое дело спешное!.. - забормотал, бегая глазками, товарищ Глушков. - Надобно тебе прямо теперь в полпредство к товарищу Гуковскому ехать. Вон и авто за тобой прислали.
О товарище Гуковском Мишель был уже наслышан - тот стоял главой Ревельского полпредства и, кажется, был знаком с самим Лениным.
- Зачем я ему понадобился? - подивился вслух Мишель.
- Там узнаешь.
Люди в кожанках подошли вразвалочку, обступили его со всех сторон, отчего он почувствовал себя неуютно. Одного он, кажется, знал - мельком видел в Торгпредстве... От нежданных гостей исходила смутная угроза, что сразу ощутил Мишель и почувствовали все.
Не хотелось ему никуда с ними отправляться.
- Никуда я не пойду! - решительно заявил Мишель. - Я не подчиняюсь товарищу Гуковскому.
Люди в кожанках заухмылялись, один так вовсе рассмеялся. Сказал:
- Здесь все подчиняются Гуковскому. Айда!
Кто-то, не спросясь, потянулся, расстегнул его кобуру, выдернул из нее револьвер. Все это смахивало на арест, хоть дело происходило за пределами красной России в независимой Эстонии.
Мишель растерянно оглянулся на красноармейцев, будто ища у них защиты. Их было больше, они были при винтовках и коли бы захотели, то легко могли отбить своего командира. Может, крикнуть им теперь: «Спасайте, братцы!» Так ведь не станут они за него вступаться, он ведь для них «белая кость» - «вашбродь».
Солдаты курили, насупленно наблюдая за происходящим.
- Ну ты как - пойдешь по-доброму али нет?
Силы были неравны - надобно было подчиниться.
Мишель запахнул пальто и, развернувшись, быстро пошел в сторону автомобиля. Провожатые заспешили за ним, спотыкаясь и матерясь вдогонку. Догнали, зашагали по бокам и сзади.
Как стали забираться в кузов авто - его уже без всяких церемоний пихнули в спину, заставив сесть меж двух провожатых, которые поставили между колен винтовки.
Тронулись.
Грузовик заносило на поворотах, отчего Мишель то и дело приваливался к своим конвоирам.
Остановились возле какого-то пустыря. Из кабины вылез матрос в тельняшке и кожанке, вытащил из кармана револьвер, выпалил из него в землю - раз, другой, третий... до полного опустошения барабана. Щелкнул еще несколько раз для верности курком. А как убедился, что револьвер стал безопасен, сунул его в карман Мишелю - на, бери, коли твое.
Поехали дальше.
Теперь Мишель был при оружии, да только что с того револьвера толку, когда в нем нет ни одного целого патрона! И зачем ему его вернули?.. Или верно он едет на встречу, и они так обезопасились?
Но нет!
Проехав еще немного - остановились.
- Выходь!
- Зачем?
- Затем, что дале пешком пойдешь, чай, мы не подряжались тебя задарма возить!
Мишель спустился с кузова.
За ним спрыгнули его провожатые.
- Теперича давай - беги! Авось убежишь.
Засмеялись, довольные собой.
- Револьвер-то вынь из кармана - покажь!
Здесь только Мишель понял, зачем ему вернули оружие - хотят изобразить побег и будто бы он сопротивлялся. Коли сыщут их да призовут к ответу, они скажут, что убили его, обороняясь.
- Никуда я не побегу, - тихо сказал он, вытаскивая и отбрасывая револьвер, - коли решили стрелять, так стреляйте здесь!
Твердыми шагами подошел ближе к стене, встал, заложив руки за спину, - не столько по дурной привычке, сколько чтобы не было видно, как дрожат его пальцы.
- Слышь-ка, беги! - недовольно крикнул «матрос», нервно оглядываясь по сторонам.
А ну как сейчас сюда эстонская полиция нагрянет - да помешает им?..
- Беги, я сказал!
Мишель не ответил. Он не думал бежать, потому что понимал, что не убежит, что пуля догонит его через десять шагов, и уж коли предстоит ему умереть сейчас, то лучше умереть, не теряя своего лица.
- Вот контрик! - выругался «матрос». - Слышь, ребята, давай его тогда штыком, будто это убивцы его порешили!
- И то!
Душегубы стали надвигаться на него, щетинясь штыками. И ведь верно - пырнут и бросят здесь. Полиция, найдя утром труп, посчитает, что того закололи за кошель ночные грабители, а опознав в нем советского подданного, даже и следствия вести не станет.
Отшатываясь от надвигающихся штыков, Мишель отступал назад, покуда не уперся спиной в стену. Все - далее уж пути не было, теперь его приколют штыком, как букашку к листу картона булавкой!
Испугавшись, он сделал шаг вперед... Но впереди его ждала смерть, посверкивающая на жалах штыков!
Все кончено!
Ближайший злодей, отставив правую ногу, сделал выпад, да уж больно неловко, по-школярски, будто новобранец на плацу пред соломенным чучелом! Видать, не нюхал передовой, всю германскую в запасном полку пересидев.
Штык взблеснул пред самым лицом Мишеля, но даже не задел его. Подчиняясь фронтовым инстинктам, Мишель быстро присел, отклоняясь в сторону, и, уж не раздумывая ни о чем, но лишь подчиняясь фронтовым привычкам, ухватил винтовку за дуло, дернул изо всех сил, увлекая к себе противника, и как тот стал на него валиться, ударил его носком ботинка по голени, от чего тот взвизгнул и, на самую малость ослабив хватку, выпустил из рук оружие.
Мишель мгновенно перехватил отобранную винтовку, мельницей прокрутил ее в руках и, уставя штык вперед, бросился на двух других злодеев.
Именно так дрались они в германских окопах, сойдясь с немцами в штыки, - так дрался он и сейчас! Его руки, ноги лучше него знали, что теперь надобно делать!
Опешившие конвоиры, испуганно хлопая глазами, выбросили вперед винтовки, будто отгораживаясь ими от опасности. Им бы стрельнуть, да только они растерялись, а как в себя пришли, уж поздно было!
Мишель подскочил, ловко поддел, отбил в сторону ближнюю винтовку, одновременно сделав выпад снизу. Штык ткнулся во что-то мягкое, податливое - в живое человечье тело, в живот! Злодей ахнул, выпучил глаза, уронил винтовку, стал валиться в сторону.
Но он еще не успел упасть, как Мишель бросился на другого врага. Тот оказался более опытный и верткий - с ходу отбил винтовку, хотел было пропороть Мишелю лицо, да самый чуток промахнулся, лишь по щеке скребанул. Остановиться уж не смог - пробежал по инерции вперед два шага, стал спешно разворачиваться, но Мишель, выпрямившись во весь рост да вскинув руки и коротко замахнувшись, огрел его прикладом по затылку, услышав, как хрустко проломилась кость!
Тут в его сторону бухнул выстрел!
Пуля ожгла Мишелю ухо, на шею часто закапало горячей кровью!
Откуда это?!
Он обернулся...
В дрожащих руках перепуганного «матроса» плясал направленный на него маузер - вот сейчас он снова нажмет на спусковой крючок!..
Упреждая выстрел, Мишель упал, перекатился, увидел, как в его сторону ударил сноп огня, как раскатился гром и как вблизи него из булыги мостовой вылетели осколки камня и искры. Не поднимаясь, дернул затвор, загнав в ствол патрон и поведя винтовкой, навскидку нажал на спусковой крючок!
Ахнул выстрел!
Винтовка дернулась в его руках, выворачивая кисти, и отброшенный ударом пули матрос, всплеснув руками, повалился навзничь!
Но там, подле машины, были еще люди в шинелях!
Мишель пальнул в их сторону, не для того, чтобы попасть, - для острастки, - пуля шлепнулась в борт, выбивая из деревяшки щепу. Враги испуганно присели, шарахнулись в стороны.
Далее Мишель, уж не испытывая судьбу, развернулся и, на ходу передергивая затвор и не прицельно паля назад, побежал вдоль улицы, надеясь встретить на пути переулок или какую-нибудь подворотню, куда можно было бы свернуть.
Бах!..
Бах!..
Бах!..
Позади беспорядочно палили.
Под ноги Мишелю и в стену подле головы ударили пули - в лицо, засыпая глаза, брызнула каменная пыль.
Наверное, в тот момент он выглядел неприглядно, но ничего не мог с собой поделать - в него стреляли, он убегал!
Прыгнул за угол, отбросил бесполезную, с отстрелянной обоймой винтовку, перебежал через двор, заметил дыру в заборе, с ходу, обдирая одежду и кожу, протиснулся в нее, вылез по другую сторону и снова побежал, напряженно прислушиваясь, не идет ли по его следу погоня...
Никакой погони не было - здесь, в Эстонии, его преследователи не чувствовали себя так вольно, как в Петрограде, и оттого, опасаясь местной полиции, скоро прекратили стрельбу и спешно попрыгали в машину...
Но Мишель, не ведая того, все бежал, задыхаясь, спотыкаясь о невидимые камни, падая и вновь вскакивая на ноги. Бежал и думал: "Как стыдно скакать вот так, подобно зайцу, убегать, прячась от опасности.
Но как радостно, как сладко остаться живым!
Живым!..
Не для себя даже - для Анны!.."

Глава 11

- Что с тобой?!
На Светлане лица не было. Того самого, что так обожал ее возлюбленный Мишель-Герхард фон Штольц.
- М-м!.. - промычала что-то невнятное внучка покойного академика Анохина-Зентовича, плюхаясь на диван и сотрясаясь в рыданиях.
- Она... Мне... Сказала... Такое!..
- Кто она? Что сказала?
- Цыганка.
- Господи, какая еще цыганка?..
- В платке!
- И ты ей поверила?
- Угу...
А как не поверить, когда та все как есть угадала!
- Дай ручку, всю правду тебе расскажу, что было, что будет, чем сердце твое успокоится...
- Ну на...
Ручка была узкая, пальчики длинные, кожа гладкая да розовая, ноготочки ухоженные, наманикюренные.
- Ай, красавица, все вижу, все скажу... Не знала ты в жизни горя, на поле спину не гнула, на фабрике дня не работала, на стройке не трудилась, умный институт закончила, сутками над книжками сидела, через что глазки твои болели да портились, отчего видишь ты хуже на целых две диоптрии!
- Нуда...
- Сама ты мягкая, добрая, умная, красивая, всем желанная...
А что - нет, что ли?!
- Вай, английский язык знаешь со словарем!
Точно!
- Болела ты сильно - ОРЗ вижу, грипп, кашель, живот слабило, в спину стреляло, потом прошибало, горло пухло, волосы секлись, женские хвори стороной не обошли...
Верно!..
- Дай теперь ручку правую, на пальчик безымянный погляжу, что за любовь да брак отвечает... Ай, хорошая моя - нет мужа у тебя, хоть любили тебя мужчины... раз, два, три, четыре... девятнадцать! Девятнадцать мужиков по тебе сохло, хоть ты о том не знаешь!
- Девятнадцать?!
- Ай вру! Еще одного вижу, что любил тебя пуще других и через то жизни себя лишил, а кто был, сказать тебе не могу, потому что имени его ты не знаешь и в лицо не помнишь!
А сколько жить ты будешь да какие беды тебя ждут, про то сказ особый... Все вижу, все скажу - ручку позолоти!
- Ой, а у меня с собой только пятьсот рублей.
- Давай пятьсот, хоть сказала я тебе уже на тысячу, но больно ты мне, золотая, приглянулась.
Взяла купюру, сложила, спрятала да вновь в ладошку раскрытую глянула, пальцем по линии жизни водя.
- Жить ты будешь долго-предолго, если раньше не помрешь! Потому как завелись у тебя, красавица, болезни, что изнутри тебя поедом едят - в крови холестерин, в спине - соли, в животе - шлаки, а в голове перхоть, кариес и нервы...
Да сказав о том, вновь всхлипнула Светлана.
- И все? - улыбнулся Мишель-Герхард фон Штольц. - Нашла из-за чего реветь!
- Нет, не все! - топнула ножкой Светлана. - Она еще сказала!..
Сказала - да не соврала!
- Вижу, золотая, горе твое, что углем горячим сердце жжет: был у тебя близкий человек, при чинах высоких, любил тебя да привечал, и линия жизни его подле твоей шла, а ныне оборвалась, этой вот морщинкой поперек перечеркнутая. Уж не помер ли он, да притом не своей смертью, а злодейской, от руки недоброй?
- Верно! - ойкнула внучка покойника, испуганно на цыганку таращась. - Так и есть - деда моего, академика, убили месяц назад!

Предыдущая страница 7 Следующая страница


Мастер сыскного дела 8

Поцокала цыганка языком, да тут же успокоила, как смогла:
- Ты не печалься, красавица, то горе прошлое, а вслед ему другие идут! Ох, вижу-вижу... Не последней та смерть будет, коли загодя беду от себя не отведешь!
Заморгала Света.
- Кому беда грозит?
Водит цыганка по ладошке, читает судьбы, будто книгу раскрытую.
- Есть у тебя любимый, который сам собой красавец и жених завидный, да того он не знает, что грозит ему смерть неминучая, что по пятам за ним ходит.
- Ой! - сказала Светлана. - А вы ничего не путаете?
- Чего путать, когда ясно видно, - возмутилась цыганка, - вот линия судьбы, что в тот бугорок уперлась, а вкруг него линии, будто змеи сплетенные, и коль пересекут они его хоть малость - так беда! Все на ладонях наших наперед прописано, все там есть про жизнь нашу от рождения до самого смертного часа!
- Как же помочь ему?
- Уж и не знаю, - пожала плечами цыганка. - Вижу лишь, что виной тому вещь, что принадлежит ему не по праву, да все беды и несчастья к себе будто магнит притягивает, и покуда есть она у него - не быть ему счастливым!
И Светлана вновь завыла дурным голосом, будто по покойнику. Хоть был «покойник» тут же, живехонек и вполне бодр.
- Чего она еще наговорила?
- Сказала, что будто бы ждет тебя встреча с незнакомцем, который укажет путь к спасению, но лишь если ты сможешь его узнать и ему доверишься.
Во дает «бабуля»!.. Как же его можно узнать, коли он незнакомец?
И как поверить тому, кого не узнать?..
Путает что-то зловредная старуха, пугает.
- Я вот теперь все время думаю, - заговорщически прошептала Света, - а вдруг она меня сглазила?
Ну уж!..
- Ты вот что, ты больше к цыганкам не подходи, - выговорил Светлане Мишель, - врут они все, не слушай их!
- А про деда она как догадалась? - спросила Света.
- Ну не знаю, может, некролог прочитала? - стушевался Мишель-Герхард фон Штольц. - Все равно не ходи!
А сам подумал - а ведь про академика-то она не соврала!.. Хотя, что касается лично его, она не угадала. Ну конечно - не угадала! Лично он помирать не собирается и ни в какие порчи не верит!
Вранье все это, пережитки, на которые истинные джентльмены внимания обращать не должны! Нет никаких сглазов - тьфу, тьфу, тьфу!..
Так решил Мишель-Герхард фон Штольц!
И ошибся!..

Глава 12

Как добрался Мишель до Москвы - то рассказ отдельный, но с грехом пополам добрался. Вот она, золотоглавая, кою он уж не чаял увидеть!..
Еще поезд не остановился, как он, торопясь, спрыгнул с подножки, да тут же чуть не был сбит с ног. На вокзале - толкотня, галдежь, люди с торбами бегают по перронам, пихаясь друг с дружкой, спят вповалку на баулах, бегают с жестяными чайниками за кипятком, едят, тут же, спрыгнув на пути, справляют нужду, уж никого не стесняясь. Меж людей шныряют воры и чумазые беспризорники, которые тащат все, что плохо лежит. Все куда-то хотят ехать, беспокойно спрашивая о поездах, а иные уж и не хотят, прочно обосновавшись на вокзале и промышляя в Москве работой, а то и разбоем.
Просто какой-то библейский Содом!
С трудом протиснувшись сквозь толпу, Мишель выбрался на прилегающие улицы. Был он, как все, грязен, пропах своим и чужим потом и махорочным дымом и чувствовал себя самым ужасным образом.
Куда теперь?..
Куда, он долго не думал - конечно, домой!..
Анна, отворив дверь, его в первое мгновение не узнала. Он увидел растерянные, испуганно округлившиеся глаза, и, торопясь, сказал:
- Не бойся, это я!
- Ты!
Анна всплеснула руками и бросилась ему на шею.
Она повисла на нем, часто целуя и всхлипывая.
- Не надо, я с поезда, я грязен, - уговаривал Мишель, силясь оторвать ее от себя.
Но Анна, ничего не слушая, целовала его обросшие недельной щетиной щеки, лоб, губы, бормотала:
- Ты!.. ты!.. ты!..
- Оставь, ведь я с мешочниками, я с солдатами ехал, - все уговаривал он.
Анна порывисто отстранилась, взглянула на него, сияя.
- Но ведь ко мне ехал?! - улыбнувшись сквозь слезы и кокетливо поправляя сбившийся локон, спросила она.
- К тебе!
И Анна вновь накинулась на него, обнимая и целуя, и он уж не пытался отрывать ее.
И сей же миг сзади, налетев вихрем, в ногу Мишеля кто-то отчаянно вцепился и стал его теребить за штанину и тянуть к себе...
Мария... Маша...
- Ты приехал, ты насовсем приехал? - спрашивала она, вопросительно глядя снизу вверх. - Ты теперь не уедешь - да?
Кабы так!..
Едва помывшись и побрившись, Мишель уж стал собираться.
- Куда? - с тревогой спросила Анна.
- Дай мне, пожалуйста, чистое платье, - попросил Мишель.
Анна ушла, вернулась, протянула ему глаженую сорочку.
Вновь спросила:
- Куда ты?
- Мне на службу надо, - пряча взор, уклончиво ответил Мишель.
Хотел было пойти к двери, но Анна, сделав шаг, решительно заступила ему дорогу:
- Я тебя не пущу! Не пущу - так и знай! Тебя три месяца не было, я даже не знала, жив ты или нет, а теперь ты вновь уходишь! Я должна знать, что ты задумал!
Ну не силу же ему было применять!
- Я был в Ревеле, - сказал Мишель. - Ценности, которые мы в комиссии по домам собираем, их там разворовывают без всякого зазрения совести. Я сам видел. Надо теперь идти в ЧК к товарищу Варенникову, чтобы он разобрался.
Услышав страшное слово «ЧеКа», Анна помрачнела.
- Не надо тебе туда ходить, - сказала она. - Они ведь все одинаковы, это они всю Россию растащили-разворовали.
- Кто? - спросил Мишель, удивленно глядя на нее.
- Красные.
Мишель насупился.
А ведь батюшка Анны, Осип Карлович Рейнгольд, он ведь не был красным, был дворянином и поставщиком двора его Императорского Величества, а тоже за царскими сокровищами охотился, не брезгуя скупать их у душегубов с Хитровки. Да того пуще - чуть Мишеля через них жизни не лишил! Так что не одни красные Россию разоряли.
Но вслух о том Мишель не сказал - о батюшке Анны они никогда не говорили, всячески избегая сей болезненной темы.
- Мне надо, непременно надо идти, - повторил Мишель, беря Анну за руки. - Иначе как я стану в глаза Валериану Христофоровичу смотреть - он ведь жизнью из-за золота того рисковал. И Сашок... Помнишь того, что Федька Сыч на Сухаревке зарезал?.. Коли я теперь струшу - всю жизнь себя буду корить!
Анна поняла, отступила в сторону.
- Я вернусь, я обязательно вернусь! - твердо пообещал Мишель, хоть совершенно не был в этом уверен...
До места шел пешком, хоть путь был не близок - думал, что скажет товарищу Варенникову.
Скажет, как из рук вон плохо поставлен учет ценностей, кои принимаются без счету и описи, по весу, что позволяет их безнаказанно разворовывать. Упомянет про товарища Грановского, который бахвалился фамильным портсигаром и предлагал ему взятку... Про полуголую девицу в Торгпредстве с золотыми браслетами и перстнями на руках... Про Гуковского... Про товарища Глушкова, что тоже имеет золотой портсигар... О прочем, в том числе о попытке его убить, он умолчит - это дело частное...
В комнате номер семнадцать никого не было. Мишель подождал пять минут, вышел в коридор.
- Где бы мне товарища Варенникова найти? - спросил Мишель у какого-то пробегавшего мимо красноармейца.
- Так он там, на лестнице курит, - указал красноармеец.
Варенников, верно, был там - стоял, курил цигарку.
- А, товарищ Фирфанцев! - обрадованно крикнул он, ступая навстречу.
Мишель подошел:
- У меня важное дело!
- Теперь у всех срочные - ныне не срочных не бывает, - ухмыльнулся Варенников. - Потому как - время такое, революционное!
«Может, вот теперь прямо все и сказать, не входя в кабинет? - подумал Мишель. - Сказать и уйти и тем избегнуть лишних расспросов? Или это может быть истолковано как малодушие?.. Пусть не кем-то, пусть им самим? Как же быть?»
Товарищ Варенников стоял, с любопытством поглядывая на мнущегося Мишеля.
- Я относительно своей поездки в Ревель, - сказал Мишель.
- Твоего дезертирства? - хмыкнул чекист. Мишель вспыхнул.
Видно, Глушков прибыл сюда раньше и все представил в ином, выгодном ему свете.
- Вас ввели в заблуждение - я не имею такой привычки - дезертировать! - тихо злясь, сказал Мишель. - Я на фронт добровольно ушел и там, смею вас уверить, в штабах не отсиживался!..
- Ну-ну, не кипятись, товарищ Фирфанцев, - примирительно хлопнул его по плечу Варенников. - Советская власть во всем разберется и сурово накажет виновных. На лучше - закури!..
Сунул руку в карман, вытянул портсигар. Золотой...
Раскрыл, предлагая сигаретку...
Мишель, выпучив глаза, глядел на изящную, с выдавленной монограммой вещицу.
И глядел на Варенникова.
- Ну ты чего, Фирфанцев - али не куришь? Я думал, буржуи все курят... Ну что - возьмешь или побрезгуешь?
Мишель замотал головой, отступил на шаг.
- Ну как хочешь, - пожал плечами Варенников, захлопывая портсигар. Бросил под ноги окурок, припечатал каблуком ботинка к мрамору.
- Ладно, пошли, расскажешь, что у тебя стряслось.
- Нет-нет, я после, - замотал головой Мишель, отступая к лестнице.
- Отчего ж после? - подозрительно щурясь, сказал Варенников. - Айда счас - коли пришел! Айда-айда!..
И вдруг, будто невзначай, сунул руку в карман.
Что не укрылось от взора Мишеля.
Теперь уж не осталось никаких сомнений!
- Нет, я не теперь, я завтра! Непременно!.. - забормотал Мишель.
Развернулся, запрыгал вниз по ступенькам.
- Погодь! - крикнул сверху Варенников. - Стой, тебе говорю! - И уж не скрываясь, свесился через перила, закричал во всю глотку:
- Эй, там, кто-нибудь!.. Арестовать контру!..
Мишель единым духом проскочил лестничный пролет, выскочил на крыльцо, бросился на улицу. Он опять бежал, как тогда, как в Ревеле!
Опять - убегал!
Куда теперь?.. Раньше он надеялся на Варенникова, да тот, видно, такой же, как все прочие - как Граковский и Глушков. У всех у них, будто знак отличительный, будто клеймо - золотые портсигары!
Вспомнил вдруг про ящики с золотом да мысленно ахнул - его ведь к ним Варенников приставил, в Ревель направив, где он их таскал-надсаживался! Это ж сколько его там было - пуды!!
Неужто права Анна?..
Ну да, верно - Анна!.. - вздрогнул Мишель. О чем это он?.. Да ведь теперь нужно спасать Анну - надо ее немедля предупредить!
Он остановился, развернулся и быстрым шагом пошел назад.
Но вновь остановился, будто вкопанный!..
Нет, домой сейчас нельзя, туда придут прежде всего! Одну Анну, возможно, пощадят, а коли застанут их вместе и коли она станет его защищать, то арестуют обоих! И уж выпустят ли обратно?..
Что же делать?!
Мишель пребывал в полной растерянности! Теперь дело шло не о драгоценностях, а о самой жизни, да не только его, но и Анны!
Он стоял, не зная, куда бежать.
Раньше он подал бы прошение начальству, а ныне кому? Разве лишь Горькому? Да только что тот сделает, когда против Мишеля Чека!..
"Все?.. - вдруг подумал он. - Варенников - точно. Тот заодно с Глушковым и Грановским, коль они его золотым портсигаром одарили. А остальные?.. Не один ведь он в Чека служит, и не все там с золотыми портсигарами ходят! Значит, и на таких, как Варенников, управа должна сыскаться!
Надо идти прямиком на Лубянку, к Дзержинскому и... будь что будет! Уж так выходит, что от Чека его может защитить только Чека!"
Мишель решился и уж больше не раздумывал!
Коли его арестуют, так его одного, без Анны!..
Стоящий у ворот с винтовкой часовой никак не мог взять в толк, что от него нужно приличному на вид господину. Такие в «чрезвычайку» по своей воле не ходят, обходя ее за версту, таких - привозят арестантскими пролетками да боле уж на белый свет не выпущают, а этот - на тебе - сам заявился!
- Мне к Председателю ВЧК, мне к Дзержинскому! - требовал Мишель.
- Шел бы ты, мил человек, своей дорогой, - досадливо отмахивался от него часовой.
- У меня срочное дело!

Предыдущая страница 8 Следующая страница


9 Андрей Ильин

- Отойдь, я сказал - не то стрельну!
- Коли вы немедля обо мне не доложите, быть вам под трибуналом! - пригрозил Мишель.
Часовой задумался, крикнул кого-то...
- Давай - ступай!..
В сопровождении красноармейца Мишель пошел по мрачным коридорам ВЧК в памятную ему, с платяным шкафом вместо двери, приемную Председателя ВЧК. Уже не удивляясь, вошел в шкаф и через него в кабинет.
Дзержинский сидел за столом.
- Вы ко мне? - спросил он.
- К вам, - ответил Мишель, отчего-то, хоть того не желал, вытягивая руки по швам. - Можно вопрос?
Дзержинский недоуменно взглянул на Мишеля. Кивнул. Хоть обычно вопросы задавал он.
- Простите, вы... курите?
- Я? - удивился Председатель ВЧК. И тут же надсадно, сгибаясь и прикрывая рот кулаком, закашлялся. И кашлял долго.
- Наследие каторги, - вздохнул он, прокашлявшись.
- Извините, - стушевался Мишель, - просто я думал... Я хотел попросить вас закурить.
Феликс Эдмундович кивнул, вытащил из ящика стола портсигар. Самый простой, серебряный.
Раскрыл, протянул его.
Ну, слава богу, хоть этот!..
Дзержинский стоял, протягивая портсигар.
- Нет, спасибо, я не курю, - отвел его руку Мишель.
- А что ж вы тогда просили? - рассердился Дзержинский.
- Запамятовал, - винясь, ответил Мишель.
Дзержинский, недовольно глядя на него, бросил портсигар в ящик, спросил:
- Что вы хотели? Говорите уж, коли пришли!
- Я...
Мишель запнулся - ведь он теперь наушничать станет, что всегда презиралось обществом, к которому он принадлежал. Да и сам он еще в кадетском корпусе ябед бивал. Все так!.. Но ведь дело идет об интересах России... Да и поздно теперь отступать и передумывать!
- Я нынче числюсь в комиссии Горького, где занимаюсь сбором и учетом бесхозных ценностей, - начал Мишель.
Но Председатель ВЧК нетерпеливо перебил его.
- Я помню вас, - сказал он.
«Неужто помнит?» - подивился про себя Мишель.
- Прошу вас по существу дела.
- Да, да... Я был по делам службы в Ревеле, где наблюдал расхищение принадлежащих государству ценностей, - сказал Мишель - Я сам, лично, сопровождал груз золота в царских слитках и присутствовал при его передаче в Торгпредстве, при коей четыре ящика с драгоценностями не были даже осмотрены...
И покуда Мишель рассказывал, Председатель ВЧК все более мрачнел, быстро черкая что-то на листке бумаги.
- Кто вас послал в Ревель? - переспросил Дзержинский.
- Товарищ Варенников...
- Теперь ступайте и ждите в приемной, - приказал Дзержинский, берясь за телефон и накручивая ручку.
Но в приемной Мишеля не оставили, поместив в небольшую пустую комнату, где не было ничего, кроме деревянной скамьи, и где он томился не менее часа, слыша, как по коридору часто стучат шаги.
Неужели ему не поверили?
Через час по ту сторону двери звякнул вставляемый в замочную скважину ключ.
- Выходь, товарищ Фирфанцев!
Открыл ему не секретарь, а красноармеец с винтовкой, который пошел позади него, отступив на три шага.
В приемной было полно народа, с которым, наполовину высунувшись из «шкафа», быстро говорил Дзержинский. Заметив Мишеля, он обернулся к нему:
- Коли вы не солгали, то Советская власть будет вам признательна. Но коли по умыслу или недомыслию ошиблись, то вас подвергнут революционному суду и, по всей видимости, расстреляют, как контрреволюционера и саботажника, - сказал Дзержинский, испытующе глядя на Мишеля.
Тот выдержал взгляд, кивнул.
Он знал, на что шел, - когда сюда шел!
- Сейчас же, до завершения дела, я вынужден подвергнуть вас аресту, - сообщил Дзержинский.
К Мишелю подступил давешний красноармеец с винтовкой, встал за спиной.
- Куда его теперь - в камеру? - спросил он.
- Нет, в гостевую, под домашний арест, - приказал Дзержинский.
И уже уходя, Мишель, самым краем глаза, увидел, как из кабинета Председателя ВЧК, из «шкафа», из-за дверцы, вышел человек, который, усмехнувшись, поглядел ему вслед.
Вышел... товарищ Варенников!

Глава 13

Дверца была низкая, обитая для тепла рваной телячьей шкурой, к двери, средь сугробов, вилась узкая тропка. Герр Гольдман нагнулся да внутрь зашел. А как зашел - чуть не задохся от чада и смрада людского.
Шумно в трактире да тесно - потолки низкие, закопченные так, что коли встать да в рост вытянуться, то головой в балку ткнуться можно, макушку разбив. Оконца махонькие, слюдяные, инеем заплыли, так что света почти не видать, вдоль стен - столы, пред столами - скамьи. Под ногами - грязь шуршит, оттого что объедки вниз швыряются, того и гляди оскользнуться можно. Народа в трактире - не повернуться, и всяк пьян да весел, от чего гвалт стоит такой, что себя не услыхать.
Худое место избрал Фридрих Леммер для встречи тайной, ну да ему виднее...
Вошел герр Гольдман да встал на пороге, дале шагнуть не смея. Впервой он в месте таком - оттого и сробел! Что ж за люд на Руси, что, такими просторами владея, сбирается в тесноте и грязи, в какой добрый немецкий хозяин скотину не поставит, да здесь же ест, пьет и веселится!..
Стоит герр Гольдман, глядит подслеповато, Фридриха ищет, да только где ж того средь толпы гомонящей разглядеть...
Самого ювелира тоже узнать мудрено - вместо платья иноземного обряжен он в старый кафтан, что у нищего за копейку купил, - так Фридрих ему повелел, а он в точности исполнил. Стоит столбом, что делать, не знает, а его народ праздный в бока толкает:
- Ну чего встал, ступай, чай, в ногах правды нет...
Так то ж Фридрих, хоть в обличье непривычном - в шубе, в бороде фальшивой, что от самых глаз!
- Айда, коли пришел...
Пихнул, погоняя в спину.
Прошли в дальний угол, сели за стол, где помимо них чуть не дюжина мужиков трапезничали, макая бороды в чашки. Саксонский ювелир оглянулся воровато, боясь злого глаза, да только никому до них дела не было - всяк собой занят.
Сдвинулись головами.
- Ну, что скажешь? - тихо спросил по-немецки Гольдман.
- Готово все, знак лишь нужен.
- Будет знак, - шепчет заговорщически саксонский ювелир. - Ныне сказали мне, будто собралась государыня Екатерина Алексеевна в Москву да приказала привезти туда украшения из комнаты рентерейной, на которые она укажет, и будет их пять сундуков.
Заблестели глаза у Фридриха Леммера, кои он за клееными бровями прятал.
- Верно ли?
- Вернее не бывает.
- Будет ли при тех сундуках охрана, да каким числом, да чем вооружена?
- Как не быть - сокровища великие, оттого и охрану пошлют числом немалым, но только в том месте, где мы укажем, отстанет она, в лесу затерявшись, и останется при сундуках тех лишь кучер да хранитель Рентереи Карл Фирлефанц - за ту услугу я уж сполна заплатил.
- Это хорошо, - обрадовался Фридрих. И хоть был он отъявленный вояка, но попусту под пули и палаши голову совать не желал - к чему деньги, коли, их раздобывая, жизнь потерять? - Когда все будет так, как сказано, то мы легко с тем делом управимся.
- Я-я! - согласно кивает ювелир. - Только так все сладить надобно, чтоб подозрение на лихих людей пало.
- Это как водится, - ухмыльнулся Фридрих. - Чащобы русские злодеями полны, что мак семечками - редкий обоз пройдет, воза или купца не лишившись. Коли и теперь людишки, в холстины ряженные, нападут, так все на Иванов грешить станут.
- А коли узнаны они будут?
- А хоть бы и так!.. Все одно - никому они о том не расскажут, - хищно ухмыльнулся Фридрих. - На то и душегубцы, чтоб, на обоз напав, всех, кто в нем будет, жизни лишить, ни единой живой души не пощадив.
Успокоился Гольдман - коли так, то останется его тайна при нем, а с ней сундуки, сокровищами полные.
Теперь одно лишь дело промеж них осталось, да самое главное.
- Какая ж мне награда за сию услугу следует? - спросил Фридрих.
- Коли будет сундуков пять, так один ты себе заберешь, а как средь людей своих поделишь - не моего ума дело, - ответил ювелир.
- Больно ты щедр, - усмехнулся Фридрих. - А если я через затею ту живота лишусь?
- На все воля божья, - вздохнул Гольдман, воздевая очи к саженному потолку.
Известно семя купцово - завсегда норовят свой кусок схватить да сверх того от чужого поболе укусить.
- Ну нет, у меня иной счет, - возразил Фридрих. - Два сундука я заберу, а третий мы промеж себя поровну поделим!
- Да ведь то грабеж! - возмутился ювелир.
- То не грабеж - грабеж после будет! - резонно возразил Леммер. - Ты деньгами рискуешь, а я головой. Коли что не заладится да меня словят - так быть мне на плахе, а до того меня в пытошную сволокут, где, за ребра подвесив, огнем жечь станут, про других злодеев дознаваясь. Трудно мне будет язык за зубами удержать, за один сундук-то. А за два - постараюсь.
Сказал сие Фридрих да на ювелира так глянул, что тот взор потупил.
И понял тут купец, что деться-то ему некуда, сам он с палашом на большую дорогу не пойдет, а иных верных рубак, кроме Фридриха с ватагой его, ему на Руси, сколь ни ищи - не сыскать. Нуда он своего не упустит, как надобно будет оценивать да сбывать каменья самоцветные, в коих Фридрих ничего не смыслит. Там-то они с ним и поквитаются!..
- Будь по-твоему!
На том они и порешили, по рукам ударив, да после того в разные стороны разошлись...

Глава 14

А ведь было дурное предзнаменование - было!
Стал Мишель-Герхард фон Штольц утром бриться, а зеркало, что пред ним висело, вдруг само собой треснуло - будто паучья паутина по нему расползлась, а в середке лицо его отразилось.
Подумал он еще - как будто муха в тенетах.
Подумал - да забыл...
И после все не заладилось - на кухне чай себе на колени горячий пролил, часы куда-то потерял...
- Ты что такой хмурый? - пожалела его Светлана. - Сходил бы на улицу, развеялся.
- Пожалуй, пойду прогуляюсь.
- Тогда, если все равно гулять, прогуляйся до магазина, купи хлеба, сахара килограммов пять, картошки, мяса, овощей... заодно мусор из ведра вынеси, за телефон заплати и...
Вот всегда так - вначале вздохи, ахи, уверения в вечной любви, а после - авоська и ближайшая булочная.
- Ладно, зайду...
- И вынеси!
- И вынесу...
- И не забудь заплатить!
- Не забуду...
Вот идет себе ничем, кроме десятитысячедолларового костюма и пятитысячедолларовых ботинок, не примечательный прохожий Мишель-Герхард фон Штольц, гуляет с пятью килограммами сахара, полуцентнером картошки и овощей и еще с шестью или семью пакетами, никому не мешает, никого не трогает, ни к кому не задирается, а тут - на тебе!.. Вдруг, ни с того ни с сего, бросается к нему, как к родному, незнакомец, да, два раза вкруг обежав, в лицо ему заглядывает и, молитвенно руки сложив, причитает на ходу:
- Ай беда, беда!
Беда?.. С кем беда? - оглянулся по сторонам Мишель-Герхард фон Штольц, никакой такой беды не заметив.
- Ой худо-худо! - все стенает незнакомец...
Которого никак не признает Мишель-Герхард фон Штольц, хоть в упор на него глядит!..
- Вам что - худо? - участливо спросил он.
- Да не мне - вам, - вздохнул в ответ тот. - Не знаете вы, что творите, пребывая в счастливом неведении, хоть рок витает над головой вашей...
Неуютно стало Мишелю-Герхарду фон Штольцу, будто три подряд черных кошки ему дорогу перебежали.
- Шел бы ты, дядя, отсюда подобру-поздорову! - ласково попросил он.
Да только тот его не послушал!
- Отдай, что имеешь и что тебе не принадлежит, и тем избежишь великих несчастий, что падут на голову твою, подобно мечу карающему, - все бормотал незнакомец, делая какие-то странные знаки.
Что отдать?
- На - картошку, бери, - предложил, от щедрот своих, Мишель-Герхард фон Штольц.
- Зря вы так, - расстроился незнакомец. - Не о себе радею я - о вас!
И взгляд у него стал безумен и страстен.
- Послушайте меня, - ухватил он собеседника за рукав роскошного белого костюма, комкая безукоризненно выглаженную материю ценой тысяча долларов за метр. - Вы не ведаете, какие силы обратили против себя.
- Ступайте, пожалуйста, вон! - повторил Мишель-Герхард фон Штольц, переживая за костюм, на котором могли остаться пальцы, и не имея возможности проучить наглеца, потому что руки его были заняты сумками.
- Неужели вы не боитесь? - удивился незнакомец.
- Не боюсь, - заверил его Мишель-Герхард фон Штольц. - Я вообще не из пугливых и ничего не боюсь - ни бога, ни черта!

Предыдущая страница 9 Следующая страница


Мастер сыскного дела 10

- Замолчите! - в страхе замахал руками незнакомец. - Он же может услышать!
- Кто он? - переходя на шепот, спросил Мишель-Герхард фон Штольц.
- Он! - ткнул незнакомец пальцем вверх.
Мишель-Герхард фон Штольц задрал голову - в небе собирались облака и летел одинокий самолет.
Хм...
- Он все слышит и все обо всех знает!
Сумасшедший какой-то - не иначе как из психушки сбежал!
- Отдайте, что имеете, дабы избежать несчастий, что крадутся за вами по пятам.
Мишель-Герхард фон Штольц инстинктивно оглянулся.
И никого, кто бы крался по его пятам, не увидел.
- Послушайте, - проникновенно сказал он. - Ступайте, куда шли!
И попытался аккуратно выдернуть из его сжатых пальцев пиджак.
- Поймите, не о вас одном речь, от вашего понимания и доброй воли зависит судьба целого народа!
Час от часу не легче!
- Всего или, может быть, все-таки половины? - спросил Мишель-Герхард фон Штольц. - Хорошо бы, если лучшей.
- Всего, - грустно повторил незнакомец. - Не здесь, далеко. Вы лишили их счастья.
- Я?.. Целый народ?
- Да, - печально подтвердил незнакомец и даже не улыбнулся. - Они бедствуют, и их беды множатся, ибо их несчастий никто не видит, они вопиют, но к их страданиям глухи, ибо никто их не слышит...
- Простите, это я лишил их глаз? Всех... - скромно спросил Мишель-Герхард фон Штольц.
- Вы, - грустно кивнул незнакомец. Что было уже даже и не смешно.
- А землетрясение в Южной Америке - это тоже я?
- Не знаю. Если вы там ничего не брали, то тогда - нет.
Бред... Психа... Сбежавшего из Кащенко... И отчего-то признавшего в нем ровню.
- Послушайте, любезнейший, - примирительно сказал Мишель-Герхард фон Штольц, - я знаю одно чудное место, где обитают ангелы в белых халатах, - они вам помогут. И заодно всему вашему народу. Идемте, я вас провожу.
- Вы не понимаете! - в отчаянии ломая руки вскричал незнакомец! - Вы обладаете тем, цены чего вы не знаете, и, лишь вернув то, что вы имеете, вы сможете познать истинные масштабы своего обретения!
- Что я имею, чего не знаю, но отчего-то должен вернуть? - напрямую спросил Мишель-Герхард фон Штольц. - Ответьте же, Христа ради!
- Этого я вам сказать не могу, - вздохнул незнакомец. - Вы должны догадаться сами и сделать то, чего от вас ждут, по своей доброй воле, или все будет напрасно!
Просто сказка какая-то, притом страшная: верни то - не знаю что, тому - не скажу кому, не то - вот меч и твоя голова с плеч!
И ведь накаркал же!..
- Вы думаете, я сумасшедший?
- Ну что вы! - горячо возразил Мишель-Герхард фон Штольц.
- Вы не верите мне!.. Тогда, чтобы вы поверили, я теперь, при вас отсеку себе палец.
Да вдруг, выхватив из-под одежд кинжал и выставив вперед указательный палец, рубанул по нему что было сил.
Алая кровь брызнула на белый десятитысячедолларовый костюм.
Что-то шмякнулось на асфальт.
Господи, да что ж это такое делается!!
- Теперь вы поверили?.. Верните чужое, дабы обрести свое! - вскричал незнакомец, зажимая обрубок пальца. - И да избегнете тем страшных бед, что вы навлекаете на себя.
Взглянул на собеседника да прибавил жалобно:
- Если вы не поверите мне и теперь, то я...
- Не надо! - взревел Мишель-Герхард фон Штольц, отпрыгивая в сторону. - Я верю вам, верю... Я все верну!.. Все, что вы ни пожелаете!..
И повернувшись, что было сил бросился прочь, отчаянно размахивая своими сумками, пакетами и сетками!..
И хоть, по уверениям незнакомца, лишил он зрения целый народ, сам при том остался слеп... Не признал он в незнакомце того мессию, о котором его предупреждали...
Вернее, не за того принял!
И не оттуда...
А жаль...

Глава 15

Длинны коридоры Лубянки, как сама жизнь.
И кончаются тем же, чем кончается жизнь...
Так думал Мишель, шагая пред часовым.
- Направо!
- Налево!
- Вниз!..
Он уже был здесь, уже ходил, уже сидел в камере средь обреченных офицеров и уже стоял пред стенкой, не на Лубянке, в ином месте, ну да это все равно. Он прошел весь тот путь почти до самого конца и теперь шел сызнова...
- Стой!
- К стене лицом!..
- Заходи!..
За дверью не оказалось мешков с песком - был просторный кабинет, полный народа - в кожанках, гимнастерках, гражданском платье. Средь них Мишель разглядел сидящего полубоком на подоконнике Председателя ВЧК Дзержинского. Все о чем-то громко спорили.
- Можно войти? - гаркнул конвоир, хоть уже был внутри.
- А... господин Фирфанцев? - заметил Мишеля Дзержинский. - Заходите, заходите.
Вслед Мишелю сунулся было конвоир, но был остановлен окриком:
- Вы можете быть свободны.
- Но как же так, товарищ Дзержинский, мне надобно при нем состоять, а ну как он на вас кинется ал и руки на себя наложит, а мне через то под трибунал?
- Не кинется... Вы ведь не станете ни на кого кидаться? - усмехнулся Председатель ВЧК. - А коли кинется, мы уж как-нибудь с ним справимся. Вон нас тут сколько.
Все засмеялись.
Недовольный конвоир вышел, прикрыв за собой дверь.
- Тише, товарищи! - крикнул Дзержинский. - Тише!.. Предлагаю послушать товарища Фирфанцева, он только что прибыл из Ревеля.
Мишель встал посреди кабинета, как на лобное место.
- Ну же, говорите!
Мишель рассказал все то, что рассказывал ранее.
Присутствующие загудели.
- Ну, что на это скажете, товарищ Красин?.. Леонид Борисович - где вы там? - обратился Дзержинский к мужчине совсем не «товарищеского» вида - интеллигентному, с седой бородкой клинышком.
Все взоры обратились в его сторону.
Но Красин при том ничуть не смутился.
- Скажу, что ничего нового не услышал, - что у нас воруют, так это всяк знает. Конечно, воруют - как без того!..
Все опять загалдели.
- Только, позвольте вас спросить, - повысил голос Красин, - когда на Руси не воровали? Вспомните хоть того же Карамзина! Народ расейский всегда, испокон веков, был подвержен двум порокам - пьянству и воровству, отчего пил горькую и тащил что ни попадя у соседа и в особенности у государства, почитая сии ценности ничьими, тащил - да тут же вновь в трактире пропивал! Вот и эти тащат и пьют!
- Так надо их за это судить и расстрелять!
- Расстрелять можно и после, но только оттого другие воровать не перестанут! Поставим новых, так они тоже понесут, да поболе прежних, потому как голоднее! Лучше эти - от них хоть ясно, чего теперь ждать.
- Да ведь это потворство ворам и саботажникам! - грозно выкрикнул кто-то.
- Какие они воры - так, тащат по мелочи. Коли бы они были истинными ворами, так разве бы мы что узнали? - резонно возразил Красин.
- Верно он говорит!..
- Иные бы - все и разом украли и сами сбежали, ищи их после! А эти воруют - почти не таясь! Вот и товарищ Фирфанцев это подтверждает. Да ведь главное, что не бегут!
Где мне взять преданных людей, у которых руки к золоту не потянутся? Да и есть ли такие? А коли есть, как долго мне их искать... А торговля - она не терпит.
Снова заговорили все и разом. Но это уж Мишеля не касалось - для него кликнули конвоира, что вывел его вон.
Через час лишь из комнаты стали выходить люди. Последним - Красин. Он задержался подле Мишеля.
- Ну и понаделали вы дел!.. Воистину - услужливый дурак!..
Мишель вспыхнул. Но не в его положении было задираться. Красин промокнул платком мокрый лоб, обернулся к красноармейцу, сказал:
- Будьте так любезны - сопроводите арестованного за мной. - И, видя недоуменное лицо красноармейца, прибавил: - Это распоряжение Председателя ВЧК.
Вновь пошли по коридорам.
Куда только?..
Вышли на улицу, где Красина ждала машина. Поехали.
- Что ж вы сразу ко мне не пришли? - укоризненно качая головой, сказал Красин. - Чего ж сразу в Ч К?
- Да ведь золото расхищалось, что не мне и не вам принадлежит, а государству! - ответил Мишель.
- А что есть государство, как не населяющий его народ? - спросил Красин. - Вы согласны?
- Пожалуй, - кивнул Мишель.
- А народу ныне больше, чем золото, нужен хлеб, ведь золотом сыт не будешь, его не укусишь. А боле хлеба нужен мир.
- Хлеб - положим, но при чем здесь мир? - не понял Мишель.
- Вы, сударь, как я погляжу, политически наивная личность, - грустно улыбнулся Красин. - Поди, считаете, что войны выигрываются солдатской доблестью и силой оружия?
Чего скрывать - именно так Мишель и считал! Считал, что врагов отчизны можно победить лишь в открытом бою на поле брани, отчего и пошел добровольно на германский фронт и воевал, живота своего не щадя.
- Как бы не так! - пожал плечами Красин. - Может быть, в библейские времена оружие что-нибудь и значило, но только ныне все иначе. Вот хотите знать, кто в нынешней, гражданской войне беляков наголову разбил?..
- Кто? - не понял вопроса Мишель.
- Я, - скромно ответил Красин. - Причем не выходя из кабинета.
- Но разве вы военачальник? - попытался улыбнуться, поддерживая шутку, Мишель.
Хоть была это никакая не шутка!
- Нет, я не военачальник, берите выше - я финансист и политик.
И видя, что Мишель ничего не понял, прибавил:
- Вы не задумывались, отчего Антанта, кою у нас любят называть не иначе как мировой гидрой, не смогла, как ни старалась, задушить Советскую власть?
Честно говоря, Мишель о том не раз размышлял. Ведь довольно было бывшим союзникам, погрузив на транспорты десяток дивизий, высадиться в Архангельске и Мурманске, а то и под самым боком Петрограда, где-нибудь в Финском заливе, да двинуть свои армии на Москву, чтобы уж через неделю вступить под барабанный бой в Первопрестольную! Что могли им противопоставить большевики, кроме разрозненных, голодных, неуправляемых, разбегающихся во все стороны отдельных частей? Решительно - ничего! И когда Мишель читал в советских газетах об иностранной интервенции, он уверен был, что очень скоро услышит Москва чужую речь, а в московских переулках замелькают мундиры иностранного покроя! Дни считал!..
А союзники никуда не пошли, застряв в северных портах. Отчего ж так?.. Или их Красин знает ответ на этот вопрос? Но коли знает - говорить не спешит.
- А теперь ответьте мне на другой вопрос - почему белые гвардии не вошли в Москву?..
Повторять глупые газетные лозунги о героизме Красной армии и неизбежности победы пролетариата Мишель не стал. Просто молчал.
- Так я вам отвечу, - сказал за него Красин. - Потому что белые армии не получили обещанной им Антантой помощи в виде денег, оружия и амуниции. Голыми руками пришлось воевать господам белым генералам!
Согласитесь, кабы беляки имели в достатке пушек, пулеметов, снарядов, патронов, да сверх того французских и английских танков и аэропланов, то доблестная Красная армия могла бы и побежать и бежала бы, не остановясь, до самого Белого моря!
Да, тоже верно! Нынешняя война с обеих сторон была лапотная - без нормального снабжения, без теплого обмундирования, с трехлинеечками наперевес да с изношенными на германском фронте «максимами». Не чета германской!
Все - так!
- И в то время как белые армии испытывали нужду в оружии, боеприпасах, да что там говорить, даже в продовольственном снабжении, в нейтральных портах уже стояли десятки транспортов, доверху набитые вооружением. Да-с!
- Отчего же они не пришли? - спросил Мишель.
- Я воспрепятствовал, - вновь скромно потупился его собеседник. - Равно как остановил интервенцию...
Как стало очевидно, что Советской власти не устоять, мне, по поручению Ленина, пришлось снестись с деловыми людьми в Лондоне, Париже и по ту сторону океана и предложить им выгодную сделку - золото в обмен на мир.
Стоило это немало, стоило почти всего золотого запаса Российской империи, но - того стоило!
Или, может быть, вы считаете, что презренный металл выше жизни человеческой?
Нет, Мишель так не считал. Жизнь человеческая, она - от Бога, а злато всего лишь химический элемент.
- Белых мы добьем, а вот поляков нам не одолеть, - вздохнул Красин. - Помяните мое слово! Потому как у них победу не купить, какую цену ни давай, ведь для них это война с захватчиком! С нами!
- Куда же шло то золото, что сопровождал я? - спросил Мишель.
- По старым сделкам, - ответил Красин, - мы дорожим партнерскими отношениями.

Предыдущая страница 10 Следующая страница


11 Андрей Ильин

Теперь все стало более-менее понятно.
Золото уходило, уходило эшелонами, но уходило в обмен на мир. Воистину, это была сделка века! Пока армии белых и красных рубились на полях сражений за свои идеалы, за их спинами решалась судьба их победы! И победил тот, кто смог дать больше!
Победил вот этот интеллигентный, с бородкой клинышком господин!
- Но как можно поручать столь важное дело столь нечистым на руку людям? - подивился Мишель.
- Таким только и можно! - ответил Красин. - Продать золото обычным путем невозможно, лишь через цепочку посредников, которые не будут отличаться щепетильностью. Ревель лишь один из маршрутов...
- Да, я знаю, другой идет через Финляндию, - кивнул Мишель.
Красин удивленно вскинул бровь:
- Откуда?!
- Я сидел в финской тюрьме за контрабанду бриллиантов, - ответил Мишель.
- Да, и через Финляндию тоже, - подтвердил Красин. - И не только через нее. Конечно, используя подобного рода каналы, мы несем убытки, но сие есть неизбежная жертва. Если хотите - комиссия. Там, где золото, - там всегда воры.
- Но ведь этих вы сами поставили! - напомнил Мишель.
- Лучше этих, чем других... Они покуда воруют, пьют, спускают деньги на девок, но можно считать, что их уже нет. И они знают, что их уже почти нет! Все они понесут справедливое возмездие и будут вскорости расстреляны, так зачем жертвовать преданными людьми?
Да, верно - все понял Мишель. Понял больше, чем было сказано. Столь серьезная сделка требует соблюдения тайны. Фартовые ребята, с которыми он имел дело, служа прежде в уголовном сыске, тоже, разжившись «рыжьем», посылали к скупщикам, в качестве посредников, мелких урок, коих им не было жаль. А после, случалось, резали их на Хитровке, дабы никто не узнал, куда ушло снятое с мертвецов золото.
Как видно, мировой порядок мало отличается от уголовного. А раз так, то Глушков с Граковским и иже с ними обречены!.. Но... ведь тогда и он тоже, коли он участвовал в вывозе золота и узнал то, чего знать не следует!
Уж не потому ли Красин с ним так разоткровенничался?
- Мне жаль, - сказал Красин, - что вы угодили в сей скверный переплет, ну да теперь все позади - можете возвращаться к своей работе. Вы ведь, кажется, сокровища бриллиантовой комнаты ищете, что пропали в четырнадцатом году при перевозке их из Петрограда в Москву?
- Что? - не понял в первое мгновение Мишель, потому что думал о своем. - Да, ищу.
- Найдете?
- Постараюсь, - пообещал Мишель, хоть не был в том уверен.
- Обязательно найдите, нам теперь деньги ох как нужны - нам страну из руин поднимать! - сказал Красин. И уж иным тоном прибавил: - Должен уведомить вас, что решением Коллегии ВЧК вы поступаете теперь в мое распоряжение!..
Так вот почему ему даровали жизнь - в обмен на поиск утраченных царских сокровищ! Сколько раз уж бриллианты дома Романовых почти убивали его и сколько же раз возвращали к жизни! Они - его рок, но они же - ангел-хранитель!
- Идите и - ищите!..
«А запонки-то у него бриллиантовые!..» - вдруг отметил Мишель. Хотел было закурить попросить, да отчего-то передумал...
Уже на пути в экспертную комиссию Мишель подумал, что не спасение это, но лишь отсрочка приговора - не найти ему тех сокровищ, коль он их с шестнадцатого года ищет да все никак сыскать не может!..
С теми думами и в комиссию Горького пришел. А там, едва дверь отворил, навстречу ему бросился с распростертыми объятиями Валериан Христофорович да, облапав его, стал тискать и мять, будто медведь, и кричать что есть мочи:
- А-а! Милостивый государь... пропащий наш... объявились-таки, а мы уж не чаяли!..
Да вдруг, посреди сердечных приветствий, отстранился и, погрозив пальцем, сказал наставительно:
- Вот вы, сударь, все это время где-то пропадали, а я меж тем, времени зря не теряя, ваши пропавшие сокровища сыскал!
Да-с!..

Глава 16

Холодна зима на Руси - изо рта пар валит, на усах и бороде сосульками оседая, за нос ледяными пальцами хватает, за пазуху лезет. Бр-р!..
А в лесу и того пуще - под ногами сугробы по грудь, на деревьях снег шапками, с неба белые хлопья валят, все и вся заметая, - нет спасения человеку без огня. Оттого горит на поляне костер, красным пятном средь белых снегов тлея - в утоптанном кругу на уголья, жаром дышащие, горой стволы сосен навалены, пламя такое, что верхушки деревьев лижет, отчего рушатся вниз подтаявшие снежные комья. Пред костром топчутся люди в мужицких тулупах, кушаками перепоясанные, - то одним боком к пламени повернутся, то другим - лица у всех дикие, заросшие, глядеть страшно. Топчутся да промеж себя говорят...
- Jch friere an den Fussken, sin eiskalt...
- Wie lange sollen wir noch warten bei dieser Kalte? Wir frieren uns zu Tode!..
- Guck mal, deine Wangen sind ganz weise.
Да ведь не по-русски ж они говорят-то!..
Как же так - с виду иваны, а речь иноземная!
Чудеса, да и только!.. Как занесло их на Русь в леса дремучие, что меж Санкт-Петербургом и Москвой стеной стоят, чего им здесь надобно?
И отчего меж Иванов ряженых ходит человек в платье европейском да щегольском и каждого с превеликим усердием осматривает - чтоб не было при них вещиц иноземных, а все лишь исконно русское? Коли найдет кисет али трубку - счас швыряет их в снеги, ногами топчет, а виновника по лицу кулаком бьет, да не жалеючи, так, что кровь во все стороны брызжет и зубы в снег плюются! Кричит:
- Велено было вам, шельмы, ничего при себе не иметь, что вас от русичей отличает! В другой раз, коли найду чего - на месте зарублю!
Да ведь не шутит, не грозит, а коли обещал - так зарубит, глазом не моргнув, - таков нрав у Фридриха Леммера!
Недовольно ворчат иваны - к чему сей маш-керад, к чему не бриться, не стричься, да сверх того в латаные-перелатаные лохмотья рядиться, будто в привычном платье на большую дорогу выйти нельзя? Да разве не довольно того, чтоб они издали на разбойников походили?..
И невдомек им, что нужен сей машкерад единственно на случай, коли убьют кого из них да свезут мертвеца в Санкт-Петербург, дабы опознать его. Оттого должно быть ему не бритым и не стриженым, дурно пахнуть, под шубами сопрев, и не иметь при себе никаких вещиц иноземных, кои могут указать на его происхождение! Вот отчего так старается Фридрих, сам каждого ощупывая и оглядывая, чтоб никакой малости не пропустить!
- А это чего?
- Так кинжал!
- А кинжал чей, бестолочь такая?!
- Голландского мастера Юргенса Брауха, из города Амстердама, что на всю Европу славен своим умением оружие ковать! Вот и знак его на клинке проставлен в форме листа кленового.
- То-то и оно, что голландское, а надобно, чтоб русское, клейменное русскими мастеровыми! Равно как все иные палаши, шпаги, пистоли и фузеи. И чтоб пули и порох в них тоже русские были! Сколь раз вам о том толковать!
Да в зубы виновника - хрясь, так что два зуба - вон!
- Понял ли?
- Понял!
- А ну, покажь оружие!
Оружие-то в сторонке стоит, в пирамиду сложенное, а то, что поменьше, на шкуре, поверх снега расстеленной, рогожкой прикрытое.
Пистолетов несколько штук, все более дубинки с пиками да ножички кованые, коими русские иваны на дорогах промышляют.
Перебрал их Фридрих Леммер да остался доволен:
- Ну ладно, коли так. Ждите теперь, как сигнал будет! Да глядите мне, чтоб до того не спать и вина допьяна не пить! А как будет сигнал - кидайтесь, не мешкая, на большую дорогу да всех, кого там ни найдете, режьте и бейте до самой смерти.
- А сколь ждать-то?
- Сколь надо!..
Да только недолго им ждать осталось - скоро заскрипит под полозьями снег да въедет в темный лес карета, что сулит им добычу невиданную...
Совсем уж скоро!..

Глава 17

- Да как же вам удалось?!..
- Да уж так, милостивый государь! - усмехнулся довольный собой Валериан Христофорович. - Успех сей приписываю я исключительно воле Провидения и явленному вашим покорным слугою служебному рвению! Как ныне принято говорить - служу трудовому народу!
- Да вы дело, дело говорите! - поторопил Мишель.
- А коли дело, то было это так: милиция на Ордынке облаву сделала да взяла спекулянта, что мукой торговал, - ну да это дело по нынешним временам самое обычное. А как его взяли, то нашли при нем несколько золотых украшений и средь них перстень в виде головы льва с глазами из бриллиантов. Я не поленись да сверь его с описью сокровищницы царской, что для вас ювелиры сделали, да не ошибся! - пребывал тот перстень в перечне комнаты бриллиантовой под номером сто семь!
- Верно ли? - усомнился Мишель.
- Вернее не бывает - шибко уж перстенек тот заметный!
- Кому же он назначался?
- Сие сказать не могу, ибо спекулянт тот божится, что должен был надеть картуз с ломаным козырьком да ждать, когда к нему подойдет человек, коему, услышав фразу условную, он должен был передать посылку. А вот относительно того, откуда сей перстенек объявился, - следок имеется.
- Ну?
- Получил он украшения от посредника, что утверждал, будто бы мука та прибыла воинским эшелоном с фронта. А я так мыслю, что фронтов ныне всего два осталось - на юге да на западе, а боле и нет.
- Это-то понятно, но при чем здесь украшения?
- А при том, сударь, что коли перстенек тот спекулянт вместе с мукой получил, выходит, есть меж ними какая-то связь! И если мы узнаем, откуда мука, то, бог даст, прознаем и про сокровища!
- Как же вы мыслите тот эшелон найти?
- Уже нашел! - гордо сообщил Валериан Христофорович. - Обошел, знаете, все московские вокзалы да узнал, что ныне один лишь воинский эшелон в Москву приходит. Теперь ведь все более военные поезда в обратном направлении идут - из Москвы.
- Как же вам сказали, когда сведения эти сугубо секретные?! - подивился Мишель.
- Так ведь я не начальство спрашивал, а стрелочников, - объяснил Валериан Христофорович. - Людишки они маленькие да пугливые, и как я им свой мандат в нос совал, до икоты пугались.
- Да ведь мандат-то ваш Чрезвычайной экспертной комиссии! - напомнил Мишель.
- Ну да, - согласился Валериан Христофорович, - я ж говорю - людишки темные! Им только «чрезвычайная» услышать довольно, а боле уж ничего и не надобно. Да ведь и как спрашивать...
Валериан Христофорович вдруг весь выпрямился, свел воедино брови, сплюнул сквозь зубы себе на башмаки да проорал жутким, от коего мороз по коже продирал, басом:
- В Чеку захотел, саботажник?! А вот я тебя, белогвардейщину окопавшуюся, теперь же заарестую да на тот свет враз спроважу!
И вновь смачно сплюнул.
- А плеваться-то при том зачем? - возмутился Мишель.
- Иначе нельзя - иначе не поверят. Плевок на носки башмаков, равно как сморкание через перста с последующим обтиранием их об одежду, есть форма, выражающая принадлежность к касте избранных, коей ныне является пролетариат, - объяснил Валериан Христофорович. - Я вас когда еще призывал сию науку освоить, а вы лишь надо мной насмехались! А без того я разве бы вам сокровища сыскал?
Да ведь не сыскали еще!..
- Что же вы предлагаете? - спросил Мишель.
- Я так думаю, что надобно встретить сей эшелон да допросить всех, кто при нем будет. Сами-то мы не справимся, надо Чека в помощь призвать, но то уж, милостивый государь-товарищ Фирфанцев, по вашей части...
Минуту, может, думал Мишель. Да сказал:
- Ладно, пусть так и будет - мы с вами отправляемся на вокзал, а Паша покуда мукой на Ордынке поторгует.
- Я? - опешил Паша-кочегар.
- Точно так! - ответил Мишель. - Ведь я так мыслю, что человек, пришедший за украшениями, спекулянта в лицо не знает, а пароль он нам назвал. И коли кто заявится да фразу условную произнесет, то можно будет его тут же брать!
- Да кто ж поверит, что он спекулянт? - усомнился, косясь на бравого матроса, Валериан Христофорович.
- Так - да, не поверит! - был вынужден согласиться Мишель. - Но коли его в косоворотку одеть или гимнастерку линялую...
- Что?!. Кого?!. Меня?!. - взъярился Паша-кочегар. - Меня, матроса Балтфлота, портяночником рядить! Да к тому ж ворованный у Советской власти продукт продавать! Да не быть тому никогда, хошь прибейте меня!
- А на то вашего желания никто не спрашивает! - резко ответил Мишель. - Валериану Христофоровичу тоже не пристало в кожанки рядиться да сквозь пальцы сморкаться - да ради поиска истины пришлось! Нам об общем деле надобно радеть, а не о шкуре собственной! И коли вас не устраивает сей маскарад - так скатертью дорога!
Думал, будет того довольно, но Паша-кочегар вдруг сжал свои, пожалуй, что с голову Мишеля, кулаки да проорал в ответ, глазищами зыркая:
- А ты чего глотку здесь дерешь, будто трюмный боцман? Что, золотопогонное прошлое заговорило? Я в семнадцатом Зимний брал, а ты в то время где был?
- Ну что вы в самом деле распетушились? - заохал Валериан Христофорович. - Ну коли хотите, давайте я в спекулянта обряжусь, мне незазорно будет.
- Вам-то куда? - ответил Мишель. - Какой вы спекулянт!..
Да вновь оборотился к все еще кипевшему Паше-кочегару:
- Я назначен над вами командиром, и покуда им являюсь, вам придется мне подчиняться, как если бы вы были матросом, а я командиром корабля. Или у вас во флоте все такие анархисты были?
- Но-но, ты флот не марай! - строго сказал Паша-кочегар. - На флоте порядка поболе было, чем у вас. Коли для дела надо - я не отказываюсь, но тельник не сниму, хошь вы меня самим Дзержинским стращайте - то ж душа морская!
- Ладно, тельник оставьте, - миролюбиво разрешил Мишель...
К ночи они с Валерианом Христофоровичем были на товарной станции, да не одни, а с отрядом чекистов. Чекисты все как один были в кожанках и с маузерами в деревянных кобурах и, верно, поминутно плевались и сморкались сквозь пальцы, так что Валериан Христофорович, коли не обращать внимания на его добрые глаза, очень на них походил. Если кто и выделялся, так только Мишель в своем старом гражданском платье.
- Учитесь, сударь, сей премудрости! - учил его старый сыщик. - С волками жить - по-волчьи выть!
Ждали всю ночь, прикорнув тут же на скамьях и тюках. Поездов было мало, и, как только они услышали далекий свисток паровоза, все насторожились.
- Кажись, идет!
К пакгаузу, фырча паром, подъезжал состав из восьми вагонов. Перед платформой замедлил ход. На платформе в ряд стояли напуганные грузчики, которые то и дело озирались на притаившихся за мешками чекистов.
Как только поезд остановился и с подножек попрыгали красноармейцы, из-за мешков раздался зычный голос:
- А ну, кидай оружие - Чека!
Солдаты, тут же побросав винтовки, подняли руки.
Но как только на платформу выбежали люди в кожанках, из прицепного пульмана раздались частые выстрелы. Один из чекистов рухнул, будто подкошенный.
- Ах ты контра, гад!
Чекисты, все как один упали, вытащили маузеры и стали палить в вагон, дырявя его, будто сыр.
- Что же они делают-то? - забеспокоился Валериан Христофорович. - Да ведь нельзя же так, ведь свидетели там, а ну как их всех перебьют!
Но чекисты всаживали в стекла купе и в обшивку обойму за обоймой.
- Прекратите стрельбу! - тщетно кричал Мишель. - Живыми их надо брать, живыми!
Но его никто не слушал.
Наконец кто-то из чекистов забросил внутрь вагона гранату, которая докончила дело, после чего лишь все, отчаянно паля перед собой, полезли внутрь. В одном из купе на диванах лежали изрешеченные пулями и осколками два человека в командирских френчах, да на полу догорали какие-то разорванные в клочки бумаги.
Не ушли гады!
- Да как же так можно? - возмущался Валериан Христофорович, собирая из-под ног обгорелые бумаги. - Они же все знали и могли на главаря указать.
- Так ведь они сопротивлялись, товарища нашего вон подстрелили! - отвечали чекисты.
- Да лучше десяток таких «товарищей» потерять, чем одного столь важного для следствия свидетеля! - в сердцах сказал Валериан Христофорович.

Предыдущая страница 11 Следующая страница


Мастер сыскного дела 12

- Чего?.. Ты эти контрреволюционные разговоры брось! - насторожились чекисты. - Наш товарищ сотни таких контриков стоит, али тысячи! Или ты за них?..
- Ну что вы, товарищи, все в порядке! - оттирая боком Валериана Христофоровича и тыча его в бок, забормотал Мишель. - Он совсем другое имел в виду, он хотел сказать, что такая контра легкой смерти от пули не заслуживает.
- Это - да, - закивали чекисты. - Жаль они к нам живьем в руки не попались!..
А Спохватившийся Валериан Христофорович стал истово плеваться и сморкаться сквозь пальцы на ноги.
Покуда чекисты опечатывали вагоны, Мишель успел допросить красноармейцев, но те решительно ничего не знали ни о грузе, ни о том, кто его снарядил в Москву.
Лишь когда они покинули станцию, Мишель перевел дух.
- Что ж вы так неосторожно, Валериан Христофорович! - пожурил он.
- Так ведь, почитай, мы все ниточки в руках держали, - вздохнул старый сыщик. - Жандармы на что болваны были, но и те преступников живьем брали.
И верно - был след, да оборвался.
Может, у Паши-кочегара дела лучше сложились?
Мишель с Валерианом Христофоровичем взяли пролетку и помчались на Ордынку. Там среди галдящей толпы с трудом сыскали обряженного крестьянином матроса. Тот сидел на мешке с крупой, злобно поглядывая на снующую мимо него толпу. Коли его спрашивали, почем товар, он отвечал так, что от него шарахались как от чумного, чуть не крестясь.
Да разве так торгуют!
- Постойте здесь! - приказал Мишель.
Задерживаясь подле спекулянтов и приценяясь к товару, подошел к Паше-кочегару, спросил громко:
- Чего за крупу просишь, хозяин?
- Ступай дале - не продается! - ответил тот.
Но подняв глаза, весь просиял.
- Тихо! - одними губами сказал Мишель, наклоняясь к посудине, где была насыпана крупа, и пробуя ее пальцами.
- Да ведь нельзя же так - торговаться надо! - и добавил громко: - Сколь, говоришь?.. А дешевле отдашь?..
- Хошь все забирай! - мрачно ответил Паша-кочегар, отчего тут же стал набегать любопытный народ.
- А крупа откель? - спросил Мишель.
- Крупа-то? Ворованная! - ответил Паша-кочегар. От чего народ вновь схлынул.
Мишель выпучил глаза, незаметно показав продавцу кулак. Прошептал:
- Я ж тебя под трибунал!
На что продавец лишь скривился.
И тут Мишель заметил шустрого, с хитрованскими повадками парнишку, что грыз семечки и ловко сновал меж спекулянтов, явно кого-то выискивая глазами.
- Продавай, контра! - страшным шепотом приказал Мишель. - Не то стенка!..
Фартовый, приметив картуз со сломанным козырьком, замер, внимательно огляделся.
- А вот крупа да мука ишо! - рявкнул Паша-кочегар так, что от него воробьи шарахнулись.
Мишель взял несколько зерен, бросил в рот.
- Лежалая у тебя крупица, - сказал он.
- А тады ступай мимо, покуда цел! - вполне искренне пожелал ему доброй дороги продавец.
Мишель отошел к следующему ряду, не спуская глаз с матроса.
Фартовый, покрутившись немного, подошел, наклонился, зачерпнул крупы, выпрямился, озираясь по сторонам. Спросил:
- Сколь за крупу просишь, хозяин? Мишель покрылся холодной испариной.
- А сколь дашь? - спросил Паша-кочегар.
- Сколь дам - все мое, - хохотнул парнишка. - Да еще раков вареных попрошу. Раки-то у тебя есть, чтоб росту в десять вершков?
Вопрос о раках в десять вершков был паролем.
- И раки имеются, и сом ишо трехпудовый.
Таков был ответ.
Фартовый перестал улыбаться, глянул на продавца пристально, сказал:
- Ну давай, коли есть!
Паша-кочегар вытянул из-под мешка сверток:
- На, держи.
Фартовый взял сверток, сунул его за пазуху, вновь воровато огляделся по сторонам...
Коли по правилам, так надобно было теперь проследить его путь, пустив по следу филеров, только где их нынче взять? Самому пойти - так не ровен час он его заметит да сбежит.
Мишель еле заметно махнул глядящему на него Паше-кочегару. Тот, поняв, вскочил на ноги:
- Эй, постой! - крикнул он. - А деньги? Товар взял, а деньги-то недодал! Лихоимец!.. А ну - держи его!..
Жадные на потеху зеваки обернулись.
Но фартовый не остановился и не побежал, как должен был, а вдруг в два прыжка подскочил к продавцу, ловко выхватил из кармана острый ножик и коротко ткнул им снизу вверх.
Паша-кочегар дернулся и рухнул ниц!
Все повторилось, как тогда на Сухаревке - там тоже было колье и был Сашок, который играл роль покупателя, интересующегося драгоценностями, и его, лишь он узнал ворованную вещицу и словил за воротник вора, подлым ударом зарезал Федька-сыч.
Все было так же, но... было иначе!
Паша-кочегар упал, но упал чуть ранее, чем его проткнул нож - он уловил стремительное движение, отшатнулся, зацепился ногой за мешок и рухнул навзничь. Фартовый, видя сей оборот, скакнул было на мешки, дабы дорезать уже лежащего, да, оглянувшись, увидел, как вкруг него собирается народ, и отпрыгнул назад.
Он нырнул в расступившуюся толпу, чтобы через малое мгновение исчезнуть в ней. И верно, так бы и ушел, кабы навстречу ему не прыгнул Мишель. Он бесцеремонно отшвырнул двух зевак и встал на пути беглеца. Тот, более озираясь назад, чем глядя вперед, заметил его слишком поздно - Мишель вышиб у него нож да, схватив за руки и навалившись, стал пригибать к земле.
И все бы было хорошо, кабы вставший на четвереньки Паша-кочегар вдруг самым отчаянным образом не заорал:
- Стой! Чека!
Да выпалил в воздух из нагана.
Услышав выстрелы и страшное слово - Чека, толпа на мгновение застыла, колыхнулась и стала разбегаться, толкая и роняя друг дружку.
- Облава!
- Облава!..
Истошно орали все.
Ужас гнал людей прочь, и они, не разбирая дороги, не понимая, откуда исходит угроза, сшибая и топча брошенный товар, бежали во все стороны разом, кидались в переулки, прыгали через заборы и телеги.
Более всего Мишель боялся, чтобы пойманный им фартовый не вырвался и не пропал в этой страшной давке и толкотне.
- Сюда! - что было сил кричал он.
Но голос его пропадал в общем гвалте.
- Пусти, фараон! - шипел, страшно скалясь, фартовый, пытаясь укусить его в лицо.
Но Мишель жал его к земле, удерживая за руки, ибо опасался хитрованского, исподтишка, удара ножом в живот, на который горазды были обитатели московских трущоб.
Наконец, краем глаза, он заметил Пашу-кочегара, что, будто ледокол, пробивался к нему сквозь бегущих и толкавших его людей, разгребая их руками и расшвыривая по сторонам, будто котят, суя в лица дымящийся наган.
- Дорогу! Вобла сушеная! - грозно орал он. Вот теперь вдвоем они скрутят фартового, перехлестнув ему руки заранее припасенными веревками, и уж тогда он никуда не денется.
Паша-кочегар уже был совсем рядом, когда негромко, в гуле голосов и топоте сотен ног, бухнул выстрел. И в то же мгновение фартовый обмяк и перестал упираться, подчинившись воле Мишеля. И он в первое мгновение не понял, отчего тот затих и не пытается вырываться, но тут же почувствовал, как на руки ему, обжигая кожу, стекает что-то горячее.
Рядом, поводя револьвером, стоял Паша-кочегар.
- Зачем же ты!.. Зачем стрелял?! - взревел Мишель. - Мы же теперь ничего не узнаем!
- Так я ж в воздух стрелял! - удивленно ответил Паша-кочегар.
Отчего же он тогда мертв, коли в воздух?
- Ведь это из-за тебя все случилось, это ж ты закричал, и все побежали! - не мог себя сдержать Мишель.
- Я, как упал, думал, он вас сейчас резать станет, вот я и закричал и стрельнул! - все оправдывался матрос.
- Дай сюда твой наган! - потребовал Мишель. - Ну же!
Паша-кочегар нехотя протянул сочащийся дымом револьвер.
Мишель, заглядывая в дуло, быстро прокрутил барабан. Лишь одно гнездо было черным и сочилось дымом, во всех остальных поблескивали медью снаряженные патроны.
А ведь верно - выстрел был один и пустой патрон тоже один! Все сходится. Выходит, он не стрелял?.. Но как же тогда?!.
Мишель перевернул мертвого фартового. У того, на голове, сбоку, чуть выше виска, сочилась кровью аккуратная дырочка. Выходного отверстия видно не было. Но тогда вряд ли рана была нанесена из револьвера, коли пуля осталась в голове. Револьверная пуля непременно выскочила бы с другой стороны. Значит, это, по всей видимости, был «браунинг» или иное менее мощное, чем «наган», оружие. И тогда уж верно это был не Паша-кочегар.
Кто ж тогда стрелял?..
Мишель растерянно оглянулся - подле них уж не было людей, только рассыпанный, раздавленный, растоптанный товар да еще в стороне сидел на земле сваленный с ног Валериан Христофорович, который, кряхтя, ругаясь и держась за бока, пытался подняться.
- Да ведь я видел, как все было! - крикнул он. - Из толпы в него стрельнули.
- Кто?!
- А про то не скажу! - виновато развел руками старый сыщик. - Как вы его повалили да руки крутить стали, тут народ набежал, и в какой-то момент прямо меж них рука высунулась с пистолетом, да рядом, почти головы коснувшись. А как Паша закричал да все побежали, тут уж он и выстрелил!
Значит - так?.. Значит, был он не один, а был лишь подсадной уткой, которую пустили забрать товар, а сами за ним наблюдали из толпы. И как закричал Паша-кочегар «Чека!», его, чтобы он ничего не смог рассказать застрелили!..
Только что было у них две ниточки да обе разом оборвались - одна на станции, другая - здесь, на Ордынке! Да за такую работу, коли по чести говорить - к стенке ставить!..
- Не вините вы себя так, друг сердешный - ведь чего только не бывает, - пытался успокоить его Валериан Христофорович, - у меня раз каторжанин прямо из рук ушел, хоть я с него в охранном отделении допрос снимал! Сиганул шельмец через окно, хоть третий этаж был, да ходу!.. Может, не все еще потеряно. Вот у меня и обрывки горелые имеются, что я в вагоне собрал, может, там следок и сыщется...
- Ах, оставьте! - лишь отмахивался Мишель.
А следок-то, верно - сыскался!..
- Вот, глядите, подпись, - указал Валериан Христофорович на часть спасенного, хоть и обгорелого со всех сторон, текста. - Видите буквы - заглавная "Н", да еще есть "Ч", "С" и "Б". Я ведь прочел, что это значит.
- И что? - с надеждой спросил Мишель.
- Начпродснаб, - ответил Валериан Христофорович. - На нынешнем языке это переводится как «начальник продуктового снабжения». И фамилию наполовину прочел - это то ли Куприн, то ли Купринов, то ли еще как, но точно, что начинается слогом Купр...
- Где же мы этого Куприна, или как его там зовут, искать станем?
- Как где - в Продснабе, - ответил Валериан Христофорович.
- Продснабов много, - покачал головой Мишель.
- А вот это - не скажите! - улыбнулся Валериан Христофорович. - Эшелон-то с запада пришел, а там теперь один фронт - польский. Там этот Купр... смею вас уверить, и засел. Сколько этих продснабов в армии может быть?
- Да пожалуй, поболе дюжины будет, - припомнил Мишель, сколько снабженцев подвизалось в штате царских армий в германскую да кто из них имел право подобные бумаги подписывать.
- Ну вот, дюжина - всего-то! - обрадовался Валериан Христофорович. - И сколь средь них носит фамилию, начинающуюся на Купр...?
А ведь и верно!
- Суток не пройдет, как я вам этого Купра... сыщу! - пообещал Валериан Христофорович.
И сыскал!
- Куприянов его кличут! Начпродснаб Первой Конной армии Юго-Западного фронта, - сообщил он. - Я и подпись его на бумагах сверил - он это! Он эшелон в Москву отправлял!
- Как вы говорите - Куприянов? - переспросил Мишель.
- Ну да! - подтвердил старый сыщик. - Он и есть!
- А инициалы у него какие?
- А и В.
Что-то Мишелю это напомнило - знакома ему была эта фамилия и эти инициалы! Откуда только?.. Или это мираж, фата-моргана, просто схожесть с именами кого-нибудь из прежних его по работе или фронту знакомых?
Да нет же, не было у него знакомых с такими иницалами...
Откуда же?!
И тут будто его обухом по затылку ударило - да ведь все верно!
- Как, вы говорите, отчество его - не Варсонофьевич ли?
- Да... Но откуда вы узнали? - ахнул Валериан Христофорович.
Теперь уж ему очередь удивляться пришла.
- Да ведь знаком я с тем господином, хоть заочно, а знаком, - сообщил Мишель, - больно уж отчество у него редкое, запоминающееся. И знаете, где я имя его встречал?
Валериан Христофорович с Пашей-кочегаром лишь глазами хлопали.
- Да ведь не где-нибудь, а в кремлевском списке! И был он в нем под номером семь и числился, коли мне память не изменяет, помощником коменданта Кремля аккурат в четырнадцатом году, когда туда ящики с сокровищами царскими привезли!
Вот ведь оборотец какой!
- Так что же мы тогда тут сидим?! - вскочил на ноги Валериан Христофорович. - Да ведь надобно ехать, немедля, тотчас же!
- Куда ехать? - подивился его прыти Паша-кочегар.
- Как куда - на польский фронт, первым же поездом! Ведь коли он при коменданте состоял, он же знать может, где сокровища царские теперь находятся! Ехать надо, покуда его на фронте не убили.
- Снабженцев не убивают, - усмехнулся знающий почем фунт лиха матрос. - Коли он вам нужен, надо отбить телеграмму в Особый отдел - пущай они заарестуют да сюда отправят!
- Нет уж, голубчик, увольте, - вскипел Валериан Христофорович. - Не согласен я другим каштаны из огня таскать! Да и видел я, как ваши «товарищи» такие дела справляют - они ведь нам покойника в ящике пришлют, а он нам живым нужен! Нет, как хотите, а ехать надо самим, да теперь же, пока он не сбежал!
- Так ведь это не прогулка - фронт! - задумчиво сказал Мишель. - Вам место сие лишь понаслышке знакомо, а мне в яви - как бы вам там с непривычки трудно не показалось.
- Вот уж нет! - возмутился Валериан Христофорович. - Что я вам - мальчик? Да вы еще под стол пешком ходили, как я уж на Хитровку захаживал, да в самую клоаку! Или вы считаете, что Хитровка менее страшна, чем ваш фронт?

Предыдущая страница 12 Следующая страница


13 Андрей Ильин

"Эх, - подумал Мишель, - да ведь хитровская клоака против передовой - кущи райские!..
Но и то верно, что иного выхода - нет. Коли телеграммы давать, еще неизвестно, как все обернется, а ну как он сам ту телеграмму примет?.. Да коли и арестуют его, то как бы по горячности своей раньше времени к стенке не поставили.
Прав Валериан Христофорович - надобно ехать, и непременно самим!
Да не откладывая - теперь же, немедля!.."

Глава 18

Летит время... Вот уж и сорок дней минуло, как академик Анохин-Зентович сей бренный мир покинул... А коли так, то надобно бы по русскому обычаю помянуть покойника да на могилку его сходить.
Вот и сходили!..
Права была цыганка, а за ней незнакомец, что грозили Мишелю-Герхарду фон Штольцу бедами скорыми и неисчислимыми, по пятам за ним крадущимися - вот они и пожаловали...
- Первый, вижу «объект». Не одного - с дамой.
- С какой дамой?
- С обалденной.
- Но-но, ты не очень-то там обалдевай! Следи и докладывай о каждом их шаге.
- Будет сделано!
Уж как не хотел Мишель-Герхард фон Штольц идти на кладбище, памятуя, что пребывает в бегах, но разве может джентльмен даме отказать, трусость свою пред ней выказав?
За что и нарвался!
- Ваши документики, пожалуйста.
Здрасте-пожалуйста - этим-то чего здесь делать - регистрацию у покойников проверять?.. Ну ничего, он их быстро своими «корочками» отпугнет.
И Мишель-Герхард фон Штольц вытащил свой красивый, с вензелями, паспорт. Но милиционеры отчего-то его не испугались:
- Гражданин фон Штольц, пожалуйста, пройдемте с нами.
- По какому праву?
- Вот по этому, - сунули ему в нос ордер на арест. - Давно мы тебя поджидаем!
Видно, верно говорят, что преступников всегда влечет на место преступления или к жертве. Вот и этот пришел - никуда не делся!
- А вы, девушка, можете быть свободны.
Но Светлана не желала быть свободной от своего возлюбленного.
- Оставьте его, он не виноват! - решительно заявила она.
- А вы откуда знаете?
- Знаю! Я ему верю.
- Спасибо, - поблагодарил ее Мишель-Герхард фон Штольц. - Ты не беспокойся, я пройду с ними и вернусь.
- Конечно, лет через двадцать, - кивнули милиционеры. - Шагай давай - ишь какую кралю себе отхватил, а мы тут, по его милости женской ласки не зная, в засадах сидим! Иди-иди, да смотри, без глупостей - не то пристрелим!
Заканчивать свои дни на кладбище было бы моветоном - просто какое-то масло масляное, и Мишель-Герхард фон Штольц подчинился обстоятельствам в лице представителей органов правопорядка...
Дальнейшее их знакомство проходило в теплой, но малодружественной обстановке - потому что в душном салоне милицейского микроавтобуса, в компании неулыбчивых, под два метра ростом оперработников, которые задавали ему нескромные вопросы.
Кажется, на их сленге это называется допрос «по горячему следу».
- Ну и вляпался же ты, парень! - похлопывая Мишеля-Герхарда фон Штольца по плечу и посмеиваясь, сказал один из милиционеров.
- Во что? - поинтересовался Мишель-Герхард фон Штольц.
- В то в самое! Причем по самую маковку!
Покойник-то заслуженным академиком был, за него по верхнему пределу полагается!

* * *

- Я не убивал, - твердо сказал Мишель-Герхард фон Штольц.
- А я и не говорю, что убивал, что хотел... может, просто повздорили, - миролюбиво сказал милиционер. - Выпили, не рассчитали, - он тебя послал, ты его - слово за слово, а тут нож под руку попади?.. Тогда твое деяние подпадает под совсем другую статью. Получишь лет пять-шесть, не больше, год адвокат выторгует, год предвариловка съест, еще один за хорошее поведение снимут, два амнистия скостит - через полтора на свободе будешь! О чем тут горевать?!
Ну что, будем явку с повинной писать?
- Я же говорю - я не убивал!
- Но был там?
Ну как тут отпираться?
- Был.
- Зачем?
- Просто так, в гости зашел.
- Горбатого лепишь? - ласково спросил следователь. - А вот я сейчас тебя, как приедем, в камеру к уголовникам определю - им как раз там такого красавчика не хватает.
Перспектива оказаться в столь избранном обществе Мишелю-Герхарду фон Штольцу не улыбалась.
- Что ты делал у академика Анохина?
Нужно было что-то отвечать. Что-то, что указало бы милиционерам на их место.
- Меж мной и академиком имел место схоластический спор относительно правил правописания в древнешумерской письменности.
- Чего? Какой спор?..
- Ах, все-таки спор!.. Нуда - потом, понятно, драка - кровь в голову - нож в спину - труп. Так?
- Нет!
- Упорствуешь? А если в слоников поиграть?
Игра в слоников происходила не в африканской саванне и не в джунглях Индии, а гораздо ближе - здесь же, в машине.
- Сержант Симанчук!
- Я!
- Давай сюда «слоника».
- Айн момент!..
«Слоник» был резиновый и холодный. Но точно - с хоботом.
- Надевай! - приказал следователь.
- Разве ожидается сигнал химической тревоги? - иронично удивился Мишель-Герхард фон Штольц.
- Ага! - радостно кивнул следователь. - Я даже знаю, кто будет пахнуть и цвести. Держи-ка его, Симанчук.
Голову Мишеля-Герхарда фон Штольца вдели в противогаз.
- Вы нарушаете права человека! - успел выкрикнуть он.
- Точно - нарушаем, - легко согласился следователь. - А вы мочите заслуженных академиков. Что хуже?
И пережал рукой шланг.
- Ты зачем был у академика?
- Бу-бу-бу-бу-у-у! - ответил подозреваемый. Ну вот и разговорился!
Следователь ослабил хватку и поднес шланг к уху:
- Громче!
- Я пришел показать ему одну вещицу, - раздался загробный голос.
- И какую же?
Молчание.
Затычка в «хобот».
- Бу-бу-бу-бу-у-у!
Как просто-то все, как в сливе раковины: заткнул - копится информация, открьи - потекла.
- Бу-бу-бу...
- Говоришь, колье, которое царю Николашке принадлежало? Неужто?
- Бу!..
- И где оно теперь?
Так он им и сказал!..
Затычка!..
- Бу-бу-бу-бу!..
Так - он им и сказал...
Сказал:
- В квартире академика!
Почему - там? Или чтобы передышку получить? В прямом смысле слова.
- Не врешь?
- Бу!..
Конечно, соврал. Но ведь во спасение...
Пока они квартиру обыщут, да еще раз, да ничего не найдут, он что-нибудь придумает...
Но не тут-то было!
- Поедешь с нами!
- Бу?
- К академику!
- Бу?!
- Вот там, на месте, все и покажешь!
Вот те и бу...

Глава 19

Холодно, лес стоит синий, заиндевевший, по самые верхушки в бездонных сугробах утонувший, бесшумно сыплется, сверкает на солнце иней - ни зверя, ни птицы не видать и не слыхать, будто повымерзли все!
Но чу! - бренчит вдалеке в морозном воздухе, серебром рассыпаясь, колокольчик, скрипит под полозьями снег, вот вывернула из-за поворота карета, кони храпят, выдыхая ноздрями пар, морды заиндевелые, на губах, на упряжи сосульками пена застыла, из-под копыт снег комьями летит. На козлах кучер в необъятном тулупе восседает, будто воробей нахохлился, привстанет, ожжет коней кнутом, крикнет:
- Но-о, шибче ходи-и, ир-роды!..
Пронесется карета в брызгах снега будто призрак, и вновь тихо...
В карете тепло - в ногах, на подставке железной, уголья остывают, жаром дыша, за заледеневшими оконцами угадываются чьи-то лица.
- Эх, Яков, друг ты мой сердешный, да ведь сколь лет уж минуло, пора бы о судьбе своей помыслить да девку себе справну приглядеть, чтоб в дом ввести, не век же бобылем жить...
Ноет у Карла сердце за сына своего единственного.
- Аль не слышишь меня?
- Слышу, батюшка, как не слышать... Да ведь сердцу не прикажешь - не надобен мне никто, одна лишь Дуняша мне люба!
- Так нет же ее, и косточки ее давно в землице сырой истлели, а тебе тридцать пятый годок уж пошел... Сколь раз к тебе сватов засылали, а ты всем от ворот - поворот!
И то верно, завидный жених Яков - лицом пригож, фигурой статен, царицей обласкан, при Рентерее государевой вместе с батюшкой своим состоит, в Санкт-Петербурге и в Первопрестольной ювелирные лавки имеет, отчего не беден - сколь девиц на выданье на него заглядывается, сколь свах обхаживает, «товар» свой на все лады расхваливая, а он хоть бы на одну взглянул...
- Да ведь не о себе, о тебе я ноне радею! Теперь я тебе опора, а как помру, кто тебе помогать станет, в ком поддержку в старости да дряхлости найдешь? Без женской руки и пригляда в упадок дом с хозяйством придут...
- Так-то оно так, - соглашается Яков. - Да ведь сынок мой Федор, что Дуняшей рожден был, другой матушки уж не примет.
- Взрослый Федька-то, чай, шестнадцатый годок пошел, сам того гляди женихаться зачнет, - серчает Карл. - А ты с ним будто с дитем малым играешься. Тебе бы еще кого родить, чтоб роду нашему силу придать, чтоб я на старости лет мог с младенцем понянькаться, потискать его да на коленках подержать.
Молчит Яков, о чем-то своем думая, глядит в окошки, инеем подернутые, и не иначе как милого дружка своего, любовь свою Дуняшу, что из плена персиянского вызволил, а здесь не уберег, вспоминает...
Катит карета, тлеют в ногах остывающие уголья, храпят разгоряченные кони, погоняемые кучером:
- Но-о!.. Шибче беги, родимы-я!..
- Буде в Москву прибудем, надобно тут же во дворец явиться, да непременно на глаза Государыне попасть, дабы угодить ей каменьями нашими и обхожденьем, - учит сына Карл.
- К чему ж, батюшка?
- От сего карьер твой зависит, кто ближе к трону, тот Императрицей обласкан и милостями ее осыпан сверх всякой меры.

Предыдущая страница 13 Следующая страница


Мастер сыскного дела 14

- К чему мне милость ее, коли я и так все имею, - усмехается Яков.
- Глуп ты еще, хоть почти сед, - качает головой Карл. - Ноне ты счастье за хвост поймал, а завтра, все потеряв, кандалами загремишь. Сколь людей, поболе тебя имевших, все в одночасье теряли, притом головы лишаясь, как батюшка мой и дед твой Густав Фирлефанц.
Не о том забота моя, чтоб боле, чем есть, выслужить - дай бог, хоть то, что имеем, не упустить! Коли Государыня тебя приметит, да приголубит, да приласкает, то станешь ты опосля меня на Рентерею, дело наше продолжив, до какого ныне много иных охотников имеется... Сколь мне еще осталось при должности сей состоять - чай, не молод я уже, на войнах весь изранен, ныне слабость и хвори меня одолевают, не ровен час помру - ты один моя надежа!..
- Полноте, батюшка, - отвечает Яков. - Сил вам еще не занимать.
- Оно так, да только все мы под богом ходим и, что завтра будет, наперед знать не можем...
Так беседуют промеж себя Карл с Яковом и оттого не слышат, как отстал, потерялся за сугробами отряд солдат, в охрану им снаряженный, - не топочут позади кони, не слышно команд.
Вот стукнул кто-то в переднее оконце, притискиваясь лицом к мерзлому стеклу.
- Чего тебе, Прошка, надобно? - вопрошает Карл.
То слуга Прохор, что подле кучера в тулупе сидит, сказать что-то пытается, да только за шумом и топотом не слыхать его. Тычет рукой куда-то назад, глаза пучит, рот будто рыба разевает. Не иначе случилось что - уж не волки ли вослед бегут?!
Повернулся Карл, лицом к оконцу холодному припал, иней пальцем соскреб, дышит на стекло, теплом своим его оттаивая.
Глянул - что за черт: нет при нем охраны - подевалась куда-то! Али с дороги сбились? Не к добру то!..
Тут шум, треск, будто из пушки выпалили - упало поперек дороги огромное дерево, полетели сучья, поднялась снежная буря, а как снег осел, видно стало, что дале пути уж нет.
- Тпру-у! - закричал отчаянно кучер, осаживая коней.
Мотнуло карету так, что она чуть набок не завалилась.
- Что там? - спрашивает тревожно Яков.
- Ох, неладно дело, - бормочет Карл, на коленки бухаясь да из-под лавки ящик с пистолями вытягивая, что он всегда при себе возит. - Не иначе, разбойники лесные шалят.
И верно - так и есть. Из-за сугробов, из-за стволов заиндевелых полезли иваны в тулупах, снегом обсыпанных, в руках у кого дубины, у кого палаши, а у кого и ружья - страсть!
Кучер, как завидел их, стал что есть мочи нахлестывать коней, дабы повернуть их назад, да куда там - узка дорога, скоро не развернуться!
- Ах беда-беда! - причитает, сокрушается Карл, сыну пистолет протягивая. - Не одолеть нам злодеев без солдат, видно, придется теперь помирать!..
Отчаянно бьются под кнутом кони, проваливаясь по брюхо в снег, пытаясь выволочь на дорогу увязшую в сугробе карету. Но не успеть - уж подбегают со всех сторон иваны.
- Коли крикну - стреляй, да не мешкай! - приказывает Карл сыну. - Если близко солдаты, услышат нас, помогут!
Распахнул дверцу, встал во весь рост, очами сверкая, крикнул грозно:
- А ну стой, злодеи, кому жизнь мила! Я слуга императрицы - кто тронет меня, тому дыбы не миновать!
Но иваны лишь смеются - много их, а старик один.
- Прошка, подь сюды! - кричит Карл слугу, что подобно ему двадцать пять годков под лямкой отходил.
Кубарем скатился вниз Прохор, таща из кареты фузею. Кучер - тот с испугу вниз спрыгнул и, на коленки встав, голову руками прикрыл, упокойную молитву бормоча.

- Главаря видишь? - вопрошает Карл. - Тот вон, что со шпагой.
- Ну? - отвечает Прохор.
- Цель его.
Вскинул Прошка фузею, щелкнул курком, хоть покуда не стреляет.
- Добром говорю - ступайте, откель пришли! - кричит Карл, сам пистоли вперед выставляя.
- Но-но, не балуй, барин, брось пистоли! - беспокоясь, загалдели иваны.
Но Карл их уж не слушает, командует, как на войне, когда на турка ходил:
- Изготовсь!..
Цель!..
Пли!..
Бахнула фузея, а вслед ей пистолет.
Упали, отброшенные пулями, три ивана, кропя кровью снег. Да остальные не испугались - кинулись вперед.
- Стреляй, чего зеваешь, ядрена кочерыжка! - бешено орет, зрачками вращая, Карл на зазевавшегося сына да сам пистоли у того из рук рвет.
Бах!..
Бах!..
Еще один злодей кувыркнулся в сугроб.
А дальше-то что - немало еще разбойников осталось?
- А ну, не робей, ребяты! - кричит-командует Карл, будто молодость свою вспомнив. - В штыки их, вражин! Ура!..
Да отбросив в снег дымящиеся пистоли, выдернул из ножен шпагу, бросаясь вперед. Прошка, фузею перехватив, будто со штыком она, вслед барину без страха кинулся.
Наскочили...
Первого ивана, что на Карла с дубиной прыгнул, он, изловчившись, снизу шпагой ткнул, да так удачно, что та с другой стороны его вышла, насквозь проткнув. Злодей ахнул, удивленно глядя на старика, что его на шпагу так ловко поддел, да глазки закатив, замертво пал. Карл на него встал, ногой в грудь уперся, дабы шпагу из него выдернуть, а выдернув, тут же к другому врагу побежал. Тот, не в пример первому, опытным бойцом был, палаш на него занес. Карл отклонился, палаш отбил, эфесом шпаги злодея в лицо ударил, а как тот отпрянул, за глаза схватившись, ткнул его жалом в самое горло.
Да вот беда - возясь с ним, не заметил, как к нему со спины тихо подкрался еще один иван, и непременно бы он его зарезал, кабы не Прохор.
Тот в то время как раз от двух душегубцев отбивался, орудуя фузеей будто на плацу - то прикладом дубину отобьет, то дулом ворога в живот ткнет, жаль только, что там штыка нет. Злодеев хоть и двое, а справиться с «инвалидом» не могут. Да и то верно - сколь раз тот, за двадцать пять лет службы, фузеей чучела соломенные бил-колотил, сколь раз с ней наперевес на ворога хаживал!..
Бьется Прошка, но с барина глаз не спускает, а ну как тому подмога его понадобится - добрый барин, жаль, коль такого прибьют. И так и есть, видит - крадется к Карлу вражина, палаш в руке сжимая, счас замахнется. Исхитрился Прошка, одного ворога, дулом за ногу поддев, в снег повалил, другому полголовы снес, прикладом сбоку ударив. Кинулся к барину да в самый последний момент, как палаш уж занесен был, опрокинул злодея.
- Спасибо, Прошка! - крикнул Карл. - Да ты бы не мне лучше, ты бы молодому барину пособил!
Яков, все то время со здоровенным Иваном сцепившись, по сугробам катался, и никто из них верх взять не мог.
«Эх, видно, не тому я его учил, - в сердцах подумал Карл, - все боле искусству камнерезному, а надобно было драке - ведь задушит теперь злодей сына моего!»
Но нет - благодарение богу - не успел... Подбежал к Якову Прохор, с ходу огрел разбойника сверху фузеей по затылку, да так крепко, что приклад надвое расщепил. Сказал с укоризной:
- Кто ж так, барин, дерется - надобно было его ножичком под ребрышки...
Яков из-под мертвеца выбрался, дух переводя - ведь жизни чуть не лишился! Оглядывается по сторонам - жив ли батюшка?
Жив - шпагой размахивая, на последних иванов кидается! Ликом своим страшен - рот злобой перекошен, сам весь в крови, без шапки, мокрые волосы ледяными сосульками повисли, из ноздрей пар валит. Глядят на него злодеи да пятятся, один лишь навстречу из пистоля пальнул, но только пуля мимо прошла.
Вовсе опешили разбойники - была их только что дюжина, а ныне двое лишь живых осталось, не иначе как сам черт тут ворожит, коль ни пуля, ни палаш старика не берут, будто от железного отскакивая!
- Стой! - грозно кричит, карабкается чрез сугробы, увязая в них по пояс, Карл. - Стой, иродово племя - зар-рублю!!
Свят, свят!..
Закрестились, побежали от него злодеи без оглядки как от чумного.
Один-то далеко не убежал, потому как Прохор из чужого пистоля, что в снегу нашел, пальнул да пулей его с ног сшиб, отчего другой шибче прежнего припустил.
Карл - за ним, хоть возраст его уж не тот, чтобы по сугробам зайцем скакать - дыхание в груди спирает, глаза чернотой застит. Хрипит:
- Держи его, да до смерти не бей, живым, живым бери!
Прохор барина догоняет, за ним Яков поспевает. Все тут - все живы!
Побежали вослед беглецу, в сугробах утопая, от азарта улюлюкая.
А как за елки выскочили, увидали далеко на поляне возок, медвежьей полостью прикрытый, а подле него две фигуры в европейском платье, что, на месте топчась, весь снег изрыли.
Беглец прямиком к ним кинулся.
«А ведь не иваны это, коли их господа, за елками заснеженными схоронившись, ждут!» - подумал тут Карл...
Как беглец на поляну выскочил, господа подле возка на него оборотились да тут же увидели еще трех человек, что к ним через сугробы лезли.
- Кто это?.. И что сие значит? - удивленно спросил один.
- То и значит, что мы с вами конфузию потерпели! - зло ответил другой. - Уж не знаю как, но вырвались они!
- Так чего же вы медлите, их сейчас же убить надобно!
- Теперь не убивать, теперь ноги уносить следует! - сказал другой. - Скоро сюда, выстрелы заслышав, солдаты прискачут.
Выдернул из-за пояса пистолет, вскинул руку...
Увидал Прошка, как один из господ, что подле возка толклись, пистолет поднял, понял, что он в старого барина целит, прыгнул в сторону, да тут же сразу выстрел бахнул. Отлетел Прохор в сугроб, кровью своей горячей его кропя - пробила ему пуля грудь. Жалость-то какая!..
- Живой... барин?.. - прохрипел Прохор, голову поднимая, да, боле ничего не сказав, тут же и преставился.
Вот и выходит, что дважды он барина своего от неминучей смерти спас, сам через то жизни лишившись!
- Прохор! - вскрикнул Карл. - Али убили тебя?
Да глянув на убийцу, полез медведем чрез сугроб, ничего не страшась, не думая, что он в другой раз в него выстрелить может.
И верно, тот вновь руку вскинул, теперь левую, в которой второй пистолет был.
Вскинул да, замерев, прицелился...
- Батюшка! - крикнул Яков, упредить его желая.
Тут господин выпалил.
Яков зажмурился.
Бах!..
Да ведь попал!..
Но в кого?!.
Беглец, что к возку было кинулся, кувыркнулся и в снег упал, лицо зажимая, а меж пальцев у него кровь брызнула!
Как же так?!
Карл с Яковом так удивились, что даже бежать забыли, остановившись, а убивец меж тем в возок прыгнул да коня кнутом ожег, отчего тот на дыбы взвился.
- Пошел, пошел!
А ведь он не по-русски крикнул - по-немецки! - понял вдруг Карл.
Быстро побежал возок - теперь не догнать! Встали Карл с Яковом, дышат тяжело.
- Кто ж то был? - спрашивает Яков. - Или разбойники лесные?
- Может, и разбойники, коли по облику и одеже их судить, да только отчего они тогда промеж себя по-немецки говорили? - отвечает Карл.
- Вы знаете их, батюшка?
- Того, что стрелял, - не знаю, а другого, хошь он лицо свое в воротник прятал, я, кажись, признал, то - ювелир саксонский по фамилии Гольдман, у которого я камни для Рентереи покупал.
- Верно ли, батюшка?
- Может, и нет, а может, и так!..
Бежит возок по тропке, меж деревьев петляя.
- Отчего ж вы не убили его? - хмурится недовольно герр Гольдман.
- Хотел, да не смог, - отвечает Фридрих Леммер, коня по бокам кнутом охаживая. - Видно, Бог его хранит, коль другому пуля его досталась.
- Так да не так, у вас ведь второй пистоль имелся, чего ж вы в него сызнова не палили?
- А коли бы промахнулся? - возражает Фридрих. - Да хоть бы и попал, третьего-то заряда у меня не было, а в возке два места всего! Пусть бы я Карла убил, что нам с того толку, коли бы мой человек при том жив остался да под пытками против нас показал? Болтаться нам тогда на дыбе!
А ведь верно, свой в разбойном деле стократ опасней чужого! Прав Фридрих, что, Карла пощадив, в ивана стрелял. Стрелял - да убил!
Катится возок, скрипит под полозьями снег, кругом лес заиндевелый... Да только не до красот тем, кто под пологом медвежьим спрятался, сидят, молчат насупленно, гадают - а ну как кто из воинства Фридрихова жив остался, али Карл их признал, да ведь тогда беды не оберешься... И что теперь им делать, как себя спасти?..
А и верно - как?

Глава 20

Паровоз свистнул, вагоны дернулись и замерли.
Эшелон вновь встал на запасном пути.
Из теплушек в окна и в раскрытые двери повысовывались коротко стриженные головы, закрутились во все стороны.
- Эй! Чаво встали-то?
- А хто его знает - то ли пара нету, то ли пропущаем кого!
- Неужто опять на весь день застрянем?
- А ты куды спешишь - небось успеешь еще башку под пулю подставить. Каб моя воля, я бы подле каждого забора по неделе стоял да через то век бы ехал - чай не к теще на блины собрались, чтоб торопиться!
- Ага, а наши покуда Варшаву возьмут?
- Ну и возьмут...
- Чего, парень, небось жалеешь, что всех паненок допреж тебя разберут? - хохотнул кто-то. - И то - девки польские, они справные да сладкие!
- А ну... ррр-разговорчики!
Затихли все.
- Товарищ командир, можно хошь на путя сойти ноги размять?
- Я те сойду! Ершов!
- Я!
- А ну сбегай на станцию, разузнай, чего там. Да разведай, где воду для коней взять.
- Ага - я счас, я мигом!

Предыдущая страница 14 Следующая страница


15 Андрей Ильин

Соскочил, побежал...
- Да вы-то куда - Валериан Христофорович?!
Валериан Христофорович тоже было высунулся из вагона, озираясь по сторонам, но ничего путного не увидел.
- Ну и станции ныне стали - ни ресторации приличной, ни даже буфета! Тьфу!.. При государе-императоре такого безобразия на железной дороге не было!
- Тише, Валериан Христофорович, а ну как ваши речи услышат - ведь контрреволюцию припишут - греха не оберешься, - предостерег Мишель.
Но унять Валериана Христофоровича было мудрено.
- И все равно, как хотите, милостивые государи, но при Николае-кровавом, палаче и душителе свобод, поезда ходили строго по расписанию, а в буфетах водка была-с - да притом холодная!
Паша-кочегар осуждающе покачал головой:
- Может, при царском режиме, верно, - порядка больше было, но это с чьей стороны глянуть. Вы-то, Валериан Христофорович, тогда все боле по ресторациям хаживали, а я на крейсере «Мстислав» при топке состоял - уголек лопатой кидал да от боцмана зуботычины получал! А заместо водки водичку из моря пресненую хлебал. Мне так при нынешней власти куда как лучше!
- Ну да, верно, - стушевался Валериан Христофорович. - Всякая медаль имеет две стороны...
- Во-во, - поддакнул Паша-кочегар. - Кому поп люб, а кому и попадья...
И такое завернул про служителей культа, прежний режим и царя-батюшку, что бывшие поблизости красноармейцы его речами будто музыкой заслушались - это ж надо так мудрено слова складывать!
Четвертые сутки уж минули, как выехали они из Москвы.
- За день-другой доберемся, сыщем его да тут же и допросим! - строил в первый день оптимистичные планы Валериан Христофорович.
- А коли он ничего не знает? - сомневался Паша-кочегар.
- Да как же ему не знать?! - горячился старый сыщик. - Когда он при коменданте Кремля состоял, значит, либо сам те ящики принимал, либо знает, куда их стащили. Ведь не иголка же это, ей-богу!
- А коли знает, да не скажет?
- Так припугнем!
- Как?
- А так! - хлопнул себя Валериан Христофорович по кобуре «маузера». - Возьмем да к стенке поставим. Уж поверьте мне - чикаться не станем!
Паша-кочегар уважительно воззрился на почтенного Валериана Христофоровича.
- Однако быстро вы в их веру перекрасились! - подивился вслух Мишель.
- Не иронизируйте, сударь, - может, сии приемы грубые, зато верные! Кабы мы в свое время ими не брезговали да так же с «товарищами», как они ныне с нами, не чикались, так, смею вас уверить - никакой революции в помине не было бы!
- Вы что - серьезно?
- Вполне-с! Сколь душегубов я на веку своем словил, коих после судом присяжных или амнистией, Государем дарованной, восвояси отпустили. А эти без всяких присяжных обходятся, бандитов в расход пуская! Р-раз - и нету! Так-то и надобно!
- А коли они и вас?
- А меня-то за что?!
На третьи сутки оптимизма у Валериана Христофоровича поубавилось. Тогда они ехали в пульмановском вагоне, который набит был пассажирами гуще, чем бочка сельдями. Да и навряд ли бы они туда пробились, кабы не могучие плечи и кулаки Паши-кочегара, коими он прокладывал им путь. Кое-как примостились на полку, где уж сидели двое. Не вставали часов пять, покуда терпеть могли, чтоб на освободившееся место тут же не набросились люди, сидящие в проходах.
Но всякому терпению есть конец.
Не выдержавший первым Валериан Христофорович, вздыхая и ворча, засобирался в дорогу. Перешагивая и перелезая через людей, он стал пробираться к выходу. Дошел, сунулся было в туалетную комнату, да тут же брезгливо захлопнул дверь.
Туалет был разорен и загажен нечистотами так, что туда зайти не было никакой возможности, и потому пассажиры справляли нужду прямо на площадках и даже на ходу свешиваясь со ступенек.
- Что ж это за варварство такое азиатское? - стенал Валериан Христофорович, распуская пояс штанов. Сердобольный Паша-кочегар, пробившись в конец вагона, ухватил его за воротник, удерживая над бегущей дорогой. Разожми он пальцы - и Валериан Христофорович непременно шлепнулся бы вниз, расшибясь насмерть о насыпь и шпалы.
- Вот ведь сподобился на старости лет, - всхлипывал старый сыщик. - Вы уж не отпускайте меня, держите, голубчик, крепче! - просил он, задирая вверх голову.
- Эй, господин-папашка, ты шибко-то долго не виси, чай, другим тоже надобно! - весело крикнул, высунувшись в окно, какой-то молодой парень.
- Да-да, - закивал Валериан Христофорович.
Наблюдать за ним было смешно, но и грустно - господи, куда катится Россия, когда людям, дабы справить естественную нужду, надобно вот так вот испытывать судьбу!
- Спасибо, голубчик, выручили, - конфузливо сказал Валериан Христофорович, натягивая штаны.
- Не за что! - ответил громогласный Паша-кочегар. - Мы-то люди привыкшие, нам не впервой в гальюны ходить, как на море волна играет! Бывалочи, чтоб сесть, ишо не так за переборки и друг за дружку хватались! А вам оно, конечно, непривычно, да и застудиться можно...
Мишель, представив себя висящим на подножке, решил терпеть сколько возможно да притом не пить и не есть.
На первой же станции, предъявив мандат ВЧК, пересели в воинский эшелон, что вез пополнение на польский фронт. Тот шел сперва шибко, но скоро тоже замедлился, а после и вовсе остановился.
- Да ведь так мы год ехать будем! - сокрушался Валериан Христофорович.
Скоро вернулся посланный к начальнику станции Ершов.
- Ну, чего узнал?
- А ничего не узнал - говорят, до вечера стоять будем, а то и поболе...
На место прибыли лишь на седьмой день, да еще почти сутки тряслись на телеге, догоняя продвигающийся на запад фронт.
- Поляки дюже сердито дерутся, - жаловался возница. - Сперва-то бежали, а ныне встали.
Проехали старые, мировой еще войны, полуосыпавшиеся окопы, опутанные ржавой колючей проволокой. Миновали гору наваленных друг на дружку штабелем нагих посиневших тел. Были это, верно, порубленные накануне поляки. Подле них несколько красноармейцев не спеша рыли здоровенную яму.
Мишель помнил такие картины еще по германской, когда в одну братскую могилу сваливали иной раз по тысяче мертвецов, венчая их одним на всех холмиком с березовым крестом. Война...
Валериан Христофорович быстро перекрестился.
- Наши-то тоже лютуют, - вздохнул возница. - Намедни сотню пленных порубали.
- Как так порубали? - подивился старый сыщик.
- Так куды их девать-то - им же конвой нужен, кров, прокорм, да, того гляди, побегут еще. А так ничего не надобно, - объяснил возчик.
Как добрались до передовой, сразу же отправились в штаб Первой Конной армии.
- Где бы нам найти товарища Куприянова?
- Это который по снабжению, что ли? А вы хто такие будете, что он вам понадобился?
Мишель предъявил мандат ВЧК, под которым стояла роспись Дзержинского, скрепленная синей размазанной печатью.
- Так нету его тут, в части убыл.
- И когда приедет?
- Да кто ж то знает. Ждите покуда, коли нужда в нем есть, может, к ночи и заявится.
Обернулся, крикнул:
- Коломейцев, ядрена вошь - где ты, куды запропастился-то?!
- Дак тута я! - выскочил из сараюшки молодой красноармеец.
- Ступай, размести их в хате.
- Так нету же мест.
- А ты сыщи!..
Пошли по захваченному утром городку. Дома в центре стояли ладные, многие каменные, крытые железом.
- Вы откуда теперь будете-то? - спросил на ходу Коломейцев.
- Из Москвы, - ответил Мишель.
- Ну? - подивился порученец. - Из самой?!
- Из самой.
Миновали какие-то тлеющие еще, сочащиеся дымом руины, куда, судя по всему, угодил снаряд. Здесь же, в палисаднике, чернел свеженасыпанный земляной холм.
Кое-как нашли пустую хату, где встали постоем.
- Вы ночью на улицу без нужды не суйтеся, от греха подальше, - сказал, прощаясь, Коломейцев.
- А что так? - поинтересовался Паша-кочегар.
- Да всяко бывает, - уклончиво ответил красноармеец.
Ночью, верно, как стемнело на улице, стал происходить какой-то шум - кто-то отчаянно кричал, куда-то, топая, бежали люди, бабахнул одиночный выстрел.
Хозяева - местные поляки - робко косились на окна и на незваных гостей, от которых не знали чего ждать.
- Чего это там? - полюбопытствовал Паша-кочегар.
- Ре-кви-зи-ция, - прошептали поляки новое для них слово. В дверь сильно, так, что зазвенели чашки в буфете, заколотили, и, сбив крючок, в дом ввалился десяток красноармейцев с винтовками. Заметив Мишеля с Валерианом Христофоровичем, нерешительно затоптались на пороге, зашептались меж собой. Но квартиранты были в гражданском платье, и солдаты скоро пришли в себя.
- Хозяева иде? - спросили они, жадно шаря глазами по сторонам. - Нам обыск надобно учинить.
- На каком таком основании? - спросил Мишель.
- Так - контрики они!
- А там? - показал Мишель на улицу.
- И - там! Все они здеся контрики! - уверенно заявил, выступив вперед, рябой солдат. - Так что имеем полное право!
Прошел, топая грязными сапожищами, с которых слетали комья глины, в комнату. Открыл шкаф. За ним потянулись остальные.
Поляки, боясь шелохнуться, им не мешали.
- Коли золото с серебром имеется - отдавай по-хорошему! - приказал рябой солдат.
- Послушайте, господин хороший, - начал было Мишель.
Но его кто-то дернул за рукав. Валериан Христофорович, испуганно кругля глаза, мотал головой - мол, не надо, ни к чему это, кто знает, что у тех солдатиков на уме.
Но Мишель, аккуратно высвободившись, вновь обратился к рябому красноармейцу:
- Коли вы действуете от лица Советской власти - так предъявите мандат, а коли его у вас нет - убирайтесь отсюда подобру-поздорову!
Жмущиеся в углу поляки втянули головы в плечи, испугавшись нежданного заступничества больше, чем даже самой экспроприации.
- А ты кто такой, чтоб нами командовать? - угрожающе спросил рябой. - Али пособник им? Так мы тебя враз укоротим!
Красноармейцы сдернули с плеч винтовки, обступили Мишеля.
- Эй вы, портянки окопные, ветошь масляную вам в клюз по самую ватерлинию - а ну, не балуй оружием! - рявкнул из-за спин Паша-кочегар. - В маму, в душу, в бога, в дьявола морского, ядовиту мурену вам в глотку.
Солдаты удивленно обернулись:
- А ты хто такой будешь?!
- Матрос с крейсера «Мстислав», небось слыхал про такой?! Я вот вас теперь всех сгребу, да взашей.
И верно, Паша-кочегар схватил, сграбастал двух ближних к нему красноармейцев и, тряхнув так, что у тех воротники затрещали и зубы клацнули, потащил их к выходу.
- Эй, ты чаво? - испугавшись, заверещали солдаты, про винтовки свои забыв.
Да другие не позабыли - защелкали затворами.
- Милостивые государи господа товарищи, - сбиваясь от волнения на старорежимный тон, забормотал не на шутку испугавшийся Валериан Христофорович. - Ну нельзя же так, ей-богу, ведь одно дело делаем, пролетарское!
Но его никто не слушал.
- А ну - выходь на двор! - скомандовал рябой Паше-кочегару.
- Чего? - обиделся Паша-кочегар. - Ты в кого целишь, блоха водяная, шип рыбы-ската те под хвост, да ядом медузы его облить, да сверх того морским ежом припечатать и пластырь подвести, чтоб на веки вечные законопатить!..
Красноармейцы аж целиться перестали, таких речей заслушавшись. Да вот только рябой, весь от злобы краснея пуще рака, вскинул винтовку. А ведь и выпалит!
- Да что ж это делается? - запричитал, хоть ничего еще не было, Валериан Христофорович.
- А ну... отставить! - зычно скомандовал Мишель. Командирские нотки заставили было солдат подчиниться, отчего они даже опустили винтовки. Но рябой отчаянно закричал:
- Бей их, ребяты, - беляки они, контра!
И первым, выставив винтовку, бросился на Пашу-кочегара, желая поддеть того на штык.
Но матрос, отбив кулачищем винтовку так, что она в дальний угол с грохотом отлетела, ухватил врага за грудки и, мотнув, будто пушинку, отшвырнул к стене. Рябой впечатался в штукатурку, жалобно ойкнул и сполз на пол, свернувшись калачиком.
Другие красноармейцы, видя сей оборот, уставили в Пашу-кочегара винтовки, да уж не пугая, а всерьез!
Надобно было что-то немедля делать! Мишель кинулся вперед, отбивая к полу ближнюю винтовку, да только та была не одна!
Сей момент должен был грянуть залп!
Да только вдруг раздался неожиданный иерихонский глас, кой возвестил почти что конец света:
- А ну - стоять! ЧК!.. Все арестованы! К стенке!..
То Валериан Христофорович, воздев вверх наподобие шашки врученный Мишелю мандат, орал страшное для всех слово.
Красноармейцы оглянулись.
- Мы из Москвы посланы сюда Дзержинским, - предупредил Валериан Христофорович. - Кто не подчинится, будет расстрелян лично мною на месте как контра и приспешник мировой буржуазии!
Уверенный тон, но пуще мандат с синими печатями и имя Дзержинского возымели нужное действие - солдаты попятились к выходу. Но Валериан Христофорович, войдя в роль, хоть до того испугался чуть не до полусмерти, уже кричал:
- Назад!.. Фамилии!.. Какого подразделения?!. Кто зачинщик?.. Стройсь!.. Расстрелять всех!..
Мишель только диву давался, как старый сыщик смог найти столь верный тон и подходящие к случаю слова!
Красноармейцы гурьбой, толкая друг друга, ломились в дверь. И уже очнувшийся рябой быстро полз на четвереньках вон.
- Как же вы вовремя, однако! - похвалил Мишель Валериана Христофоровича. - Да как верно!
- Сие, сударь, происходит от изучения человечьей психологии и обширного опыта общения с большевиками, - похвастал старый сыщик.
Поляки, выглядывая из угла, заискивающе улыбались и кивали головами.
- Выходите, не бойтесь, никто вас не тронет, - заверил их Мишель.

Предыдущая страница 15 Следующая страница


Мастер сыскного дела 16

Но поляки не стронулись с места, уважительно глядя на Валериана Христофоровича, которого приняли за самого здесь главного.
- Да ступайте уж! - махнул рукой тот.
Поляки, все так же улыбаясь и кланяясь, вышли. Но спустя минуту вернулись, неся что-то в руках:
- Это вам, пан!
Протянули Валериану Христофоровичу массивный золотой перстень:
- Возьмите, пан!
- Ну уж это, ей-богу, лишнее, - смутился старый сыщик. - Знаю я вас, ляхов, нынче благодарите, а завтра, случись, первыми на меня укажете. Нет уж, полноте, премного благодарен, но - увольте-с!
Утром, чуть только рассвело, звонко заиграла общий сбор труба. По улицам, топоча, побежали красноармейцы, застегиваясь и поправляя на ходу одежду, забрасывая на плечи винтовки. Прибегали на площадь подле костела, разбирались, строились неровными шеренгами.
Переговаривались тревожно:
- Чего случилось-то?
- Да, кажись, начальство прибыло!..
И верно, от штабной избы быстрым шагом приблизились люди. Впереди быстро шагал коротенький седеющий Ворошилов, за ним с огромными, известными всему фронту усами - Буденный.
Ворошилов, встав пред строем, выкинул вперед руку, но вместо зажигательной речи проорал:
- Вы что, бисовы сыны, так вас растак - озорничаете?! Ладно кур со свиньями тащите, так ныне сильничать вздумали! Что, силушку девать некуда? Я вот вас всех к стенке!
Кричал минут пять, грозя повальными расстрелами.
Бойцы стояли насупленные и притихшие.
Начал Ворошилов за упокой, кончил - за здравие:
- И вы, как есть сознательные бойцы революции, должны своей кровью смыть павший на вас позор...
Выдернул из кобуры огромный револьвер, стал им размахивать над головой. Буденный стоял подле, молча улыбаясь, показывая большие белые зубы.
- Бей панов, не давай им пощады, до полного их искоренения!
Бойцы одобрительно загудели.
На взмыленном жеребце на площадь вылетел верховой. С ходу осадил жеребца, соскочил, подбежал, придерживая левой рукой болтающуюся сбоку шашку, что-то быстро и нервно стал говорить. Ворошилов сосредоточенно кивал.
- Давай, командуй, Панасенко! - приказал Буденный, отшагивая в сторону.
Комбриг, напрягая глотку, проорал:
- Красные бойцы!.. Теперь здесь решается судьба мировой революции! Угнетенные пролетарии всего мира глядят на вас, взывая о помощи, так сбросим ненавистное буржуазное ярмо с их шей!
- Урра-а!.. Даешь Варшаву! - воодушевленно завопили бойцы. Может, те самые, что ночью тенями шныряли по дворам, резали кур и свиней, насиловали польских паненок.
- Слуша-ай мой боевой приказ!
Эскадроны, смешавшись, вылетели за околицу.
В трех верстах, на холмах, маячили польские цепи. Было хорошо видно, как по склонам вверх скакали красные бойцы, как разом засверкали сотни вскинутых шашек, как сблизились, сшиблись эскадроны с польской конницей - и пошла рубка!
Мишель завороженно глядел, как в облаках поднятой пыли тонули, пропадали всадники, как по холму забегали, заносились ошалелые, без всадников, кони, как медленно стали карабкаться вверх жидкие пехотные цепи.
Над полем боя повис, закружился стрекозой аэроплан.
Был слышен глухой тихий звон и нестройные крики «ура»... Вдруг где-то отдаленно бухнуло, еще раз и еще, и пред цепями и внутри цепей, разметая людей, встали черно-огненные столбы разрывов. Это из-за рощи ударила невидимая отсюда польская батарея.
Цепи смешались, залегли, пропали.
- Ай беда-то какая! - запричитал подле Мишеля Валериан Христофорович, коему было в диковинку зрелище боя.
Что-то глухо лопнуло на окраине городка. Это ответили орудия красных, которые, не видя цели, били наугад.
Сцепившаяся конница стала смещаться, сползать с холма. Красные эскадроны дрогнули, потекли, покатились по склонам. Увлекаемая ими пехота, встав, попятилась, побежала. Польские кавалеристы, догоняя, рубили бойцов с плеча - иные, выставив поперек себя винтовки, пытались защищаться, но их валили с ног и топтали кони!
Все смешалось и побежало. Спасения не было!..
Но тут средь стекающей польской конной лавы стали часто рваться снаряды, разбрасывая людей и коней, швыряя им под ноги комья земли и куски разорванных тел.
Мишель крутил головой.
- Ах молодец, ах умница - как бьет! - не удержался, похвалил он неизвестного ему артиллериста. - Ведь снаряд к снаряду кладет!
- Да как же так, там ведь свои! - воскликнул Валериан Христофорович.
- Им все одно уж не жить - поляки их порубают! - ответил Мишель. - А так хоть кто-нибудь выскочит, спасется!
Орудия бегло стреляли, разрезая разрывами наступающую конницу, подобно тому, как хозяйки делят ножом пирог. Пытаясь выйти из-под обстрела, поляки рассыпались, растеклись по холму. Красноармейцы, понуждаемые мятущимися меж ними командирами, залегли, стали отстреливаться, давая нестройные залпы. С флангов коротко застрочили пулеметы.
- Все, теперь удержатся! - возбужденно сообщил Мишель. Все это было ему хорошо знакомо еще по германской, и теперь былые воспоминания тревожили и волновали кровь. Его влекло в передовые цепи, так как отсюда, равно как всякому стороннему наблюдателю, казалось, что он лучше других видит и понимает суть происходящего и сможет действовать гораздо ловчее и удачливей, чем те, кто теперь находится в бою!
Атака была отбита, но цена заплачена не маленькая. В городок стали прибывать повозки с ранеными. Порубанные, иссеченные, в окровавленных бинтах, бойцы понуро сидели на телегах, иные громко стонали, иные уж отходили.
- Бог мой, что же это творится-то! - ахал Валериан Христофорович.
- Эх, портяночники, ядрит их через коромыло! - тяжко вздыхал Паша-кочегар. - У нас-то во флоте все не так, у нас иначе - коли что, все рядком на дно ложатся, на прокорм рыб...
Вечером в городке царило уныние.
А под утро в дом вновь забарабанили.
- Кто?.. Чего надоть? - недовольно крикнул сквозь дверь Паша, взяв на всякий случай в руки кочергу.
- Это вы товарища Куприянова искали? - ответили из-за двери.
- Ну, мы.
- Он в штабе двенадцатой армии. Поехали со мной, я как раз туда направляюсь.
- А вы кто такой будете?
- Я?.. Военный корреспондент, фамилия моя - Бабель...

Глава 21

Велик город Санкт-Петербург, но и мал, отчего сколь ни скрывайся, а неприятных встреч не миновать!
Не успели фейерверки отгреметь, как задумала русская царица Екатерина Алексеевна новую забаву - с ледяных гор катание. Была она великой затейницей, до праздников охочей, отчего чуть не через день устраивала придворным своим балы да гулянья.
Пробили на Неве прорубь да стали черпать оттуда воду, сливая в бочки, на телеги поставленные. Нальют, крикнет возчик:
- Но-о, пошла!
Стеганет кнутом, лошадь вздрогнет, напряжется, стронет телегу с места, потащит, оскальзываясь, в обледенелой колее.
- Но-о!..
Медленно тянется по Петербургу обоз из десятков телег, покуда едут, вода поверх ледяной коркой схватывается. Взберутся на холм - там солдаты, навалятся разом, бочку опрокинут, хлынет по склону вода, на глазах застывая, а поверх нее уж новая волна из другой бочки течет!
В один день налили, наморозили горку, вкруг фонари поставили да скульптуры шутейные, костры из бревен в обхват сложили, чтоб греться можно было. На другой день, к ночи, потянулись к горке возки да кареты одна другой богаче, на запятках слуги в золотых ливреях. Подъехали. Из карет придворные полезли, все в машкерадных костюмах, иные в масках - собрались кучками, ждут. Глядят - солдаты скачут с факелами горящими в руках, сами в костюмах диковинных - кто в арапа ряжен, кто в индуса.
- Государыня, государыня!.. - зашептались вокруг. - Она!..
Открылась дверца, Государыня-императрица спрыгнула на снег, спросила:
- Готово ли все?
- Готово, матушка!
- Ну так начинайте, не медлите!
Разбежались слуги...
Пошло веселье...
Оглушительно лопнули, взлетели фейерверки, затрещали шутихи, вспыхнули огни. Все пришло в движение - закрутилось, завертелось, загалдело... Скучать не моги, коль у самой Императрицы в гостях - веселись!
Вот уж и санки подкатили - резные, большие - вдесятером сесть можно.
- На горку, на горку, - закричали со всех сторон.
Первой Императрица наверх взошла, полы шубы подобрав, на санки присела, огляделась, рукой махнула...
Подбежали солдаты, санки толкнули, покатились они вниз: все быстрее да быстрее... Лед хрустит, под полозья набегает, ветер лицо сечет, слезу вышибая, страшно так, что дух перехватывает!
Вдруг - бугор нежданный, подскочили санки, подпрыгнули, накренились... Зажмурились все!
Удар!..
Посыпались с санок люди будто горох, и самая первая Государыня императрица - хлоп в сугроб, только ноги торчат!
Ах!..
Побежали к царице со всех сторон придворные, слуги да солдаты - охают, ахают, головами качают - живали!..
А Государыня из сугроба выбралась, хохочет, снег с лица стирает, сама вся румяная то ли из-за мороза, то ли от света шутих.
Тут уж все наперебой, локтями друг дружку толкая, на гору побежали да скатываться с нее стали, сталкиваясь и кубарем вниз летя, и такой тут визг пошел да крики, что за несколько верст слыхать! Кто и расшибался в кровь, да тех в сторону отволакивали, дабы они веселью не мешали!
И Карл Фирлефанц здесь же - как иначе, когда весь двор на санках с горок катается, иные в больших, чем хранитель Рентереи, годах и чинах!
- Ну чего глядишь - айда место на санках искать, - шепчет Карл, подталкивая сына своего Якова в спину. - Надобно бы нам ближе к Государыне подобраться, чтоб приметила она нас.
Делать нечего - пошли наверх, куда солдаты пустые санки волокли.
Сели.
Да тут же кто-то спереди на санки плюхнулся, на них опрокидываясь. Глянул Карл, а это не кто иной, как старый знакомец его, саксонский ювелир Гольдман - сидит, подбоченясь, хоть видно, что не по нраву ему забавы русские, лучше бы теперь в кабачке теплом вино пить да трубку курить, как то в старой доброй Германии принято.
Вот уж и мест боле нет!
Подскочили тут солдаты, ухватились с боков, побежали, санки к обрыву разгоняя. Скрипят полозья, тяжело дышат солдаты, визжат дамы... А Карл к самому уху Гольдмана наклонился да шепчет по-немецки:
- А ведь то ты в лесу был, признал я тебя!..
Вздрогнул саксонский ювелир, голос его заслышав, самого в жар бросило, хоть ветер ему ледяными иголками лицо сечет!
Вот где им свидеться пришлось!..
Свалились вниз - полозья на колдобинах прыгают, седоки с санок в снег валятся, по сторонам раскатываются - хранитель Рентереи в одну сторону, саксонский купец в другую!
А боле они уж не встретились, Гольдман как из сугроба выбрался - с колен не вставая, да бочком-бочком, в сторонку побежал, где Фридрих Леммер с девками русскими в снегу валялся. Девки визжат, от Фридриха бегают, он их догоняет, наземь роняет, сверху прыгает и ну лапать да за груди щипать - нравятся ему девки русские своей ядреностью да простотой. Насилу Гольдман его высвободил.
- Чего надо? - разозлился Фридрих, сам в сторону девок поглядывая да знаки любовные им подавая.
- Худо дело! Ведь признал он нас! - взволнованно шепчет ему в ухо ювелир саксонский.
- Кто признал-то? - в толк взять не может Фридрих. - Да кого?
- Нас признал - Карл Фирлефанц, хранитель Рентерейный! - круглит глаза Гольдман.
- Ну?! - ахнул, в лице переменившись, Фридрих Леммер. - Откуда известно?
- Сам он мне о том сказал, как мы с горки на санках катились!.. Боюсь - не сегодня так завтра царице донесет!
Помрачнел Фридрих, не до девок ему стало - махнул на них рукой, отчего те губки поджали да, фыркнув, побежали себе иных кавалеров для веселых игр искать.
Купца поодаль возок ждал с печкой, жарко натопленной. Сели в тепле, плотно дверцы затворив.
- Чего теперь делать-то будем?.. - растерянно вопрошает Гольдман.
- Известно чего, - отвечает Фридрих Леммер да ладонью жест делает, будто режет кого.
- Да, да, - кивает Гольдман. - Не лает да не кусает лишь мертвая собака. Так и надобно!.. Вот только как сие непростое дело сладить, чтоб подозрений на себя не навлечь да на каторгу через то не попасть?
Стали думать да гадать, как...
И хоть не сразу, да ведь придумали!..

Глава 22

...Медленно катит по дороге повозка, груженная ящиками с патронами, - грязь непролазная цепляется за колеса, продавливается, будто каша, налипает на обода и оси. Идет мелкий, нескончаемый, противный дождь. Невыносимо хочется спать.
Паша-кочегар уж дремлет, навалившись на ящики и часто во сне всхрапывая. Мишель слушает.
- Да ведь не только наши, а и поляки тоже лютуют, - неспешно рассказывает Бабель. - В Житомире евреям погром учинили - грабили, бороды резали, ну да это обычное дело. Да сверх того на рынке пятьдесят евреев собрали и отвели в помещение скотобойни, где всячески истязали - штыками кололи, языки резали. Шесть домов вместе с жителями подожгли, и коли кто их спасать пытался, тех из пулеметов резали. Дворника, которому на руки мать сбросила из горящего окна младенца, прикололи... Наши пришли - тоже грабить стали... Все лютуют - такая война... Хоть у каждого своя правда.
Вот, полюбопытствуйте.
Вытащил из сумки серый листок.
- Это листовка польская, мне перевели.
Прочитал:
- "Могилы наши белеют костьми пяти поколений борцов за наши идеалы, нашу Польшу, наш светлый дом. Ваша Родина смотрит на вас, трепещет... Еще одно усилие!.. Мы помним о вас, солдаты Речи Посполитой..."
Трогательно и грустно, не как у нас, где одни лишь лозунги, а кроме них - ничего!.. Снабженцы, как водится, воруют, войска голодают, отчего тащат все подряд... Так и воюем - в грязи, в крови, в злобе...
- Да ведь я тут и женщин видел! - подал голос Валериан Христофорович.
- Женщин, верно, здесь во множестве, - согласно кивнул Бабель, - санитарки, медсестры, прачки, а кто просто к эскадронам прибился. Б... все отчаянные, но товарищи! Да и б... потому лишь, что товарищи и обслуживают всех подряд, не удовольствия ради, а жалея и в бедственное положение бойцов входя. Героические женщины - эскадроны в бой, пыль, грохот, обнаженные шашки, ругань семиэтажная, а они с задравшимися юбками скачут впереди - пыльные, толстогрудые, ни черта не боятся, в самое пекло лезут! А как бой кончится - коней поят, сено тащат, сбруи чинят, порты солдатские стирают, коли нужда есть, крадут в костелах и у местных поляков вещи, да тоже не для себя. А ночью никому не отказывают - за что их же, всем эскадроном пользуя, и презирают!..
- Разве до того здесь? - подивился вслух Валериан Христофорович.
- А чего ж - жизнь она везде жизнь, везде берет свое! Такие сюжеты иной раз узнаешь - ведь и убивают друг друга из-за ревности, и стреляются, и любят, и умирают в один день... Ей-ей - ведь доподлинно знают, что весь эскадрон через даму сердца прошел, а все ж таки любят!
И смех и слезы!.. Фельдшер один двух дам полюбил, да все не знал, как с ними справиться так, чтобы ни одну не упустить, и ведь что удумал, стервец, - дал одной касторки, а как ту прослабило да схватило - побежал к другой любовь крутить!

Предыдущая страница 16 Следующая страница


17 Андрей Ильин

Мишель рассмеялся...
Впереди показалась небольшая, уныло бредущая колонна пленных поляков. Все они были раздеты и босы, несмотря на холод и дождь. У едущих верхом конвоиров поперек седел наброшены штаны, видно, снятые с них.
Поравнялись...
- Откуда?
- Из-под Мостков.
Один маленький полячок в розовых кальсонах сел прямо в грязь, обхватил голову руками - видно, из сил выбился.
- Кто ты? - обратился к нему Бабель.
Тот ответил уклончиво, виляя, - навроде прапорщика он, но советских не бил.
- Вы смотрите, доведите их живыми! - попросил Бабель.
- Оно, конечно, отчего не довести - доведем! - пообещали конвоиры.
Как стали отъезжать, пленные пошли дальше. Маленький полячок еле встал, да видно, тут же стал отставать.
- Ну, топай, пся крев! - крикнул конвоир.
Мишель, чуя недоброе, привстал, оглянулся.
Заметил, как за спину поляку шагнул красноармеец с хорошим, приветливым лицом, как стащил с плеча винтовку.
А ведь стрельнет! - испугался Мишель.
- Эй!.. Стой! - торопясь, крикнул он.
Но красноармеец, делая вид, что его не слышит, перехватил винтовку, молча ткнул поляка штыком в спину. Тот вскрикнул, взмахнул руками, упал лицом вперед, в грязь.
Мишель отвернулся.
- Не доведут их, - тихо сказал Бабель. - А коли доведут, все одно - порубают! Ожесточились все.
Дале поехали молча...
В Киверцах нашли штаб двенадцатой армии, где никому ни до кого не было дела. Узнали, что накануне у них перебежал к полякам в полном составе не то уральский, не то башкирский полк, и теперь все пребывали в унынии.
- Где бы нам сыскать товарища Куприянова?
- Да тут вроде был... Иде Куприянов? Кто Куприянова видал?
- Да вон же он!
Куприянов только что прибыл и уже взбирался обратно на тачанку.
- За ним - быстро! - крикнул Мишель, сам первый бросаясь вон из штаба. Подскочил к тачанке, с ходу предъявил мандат.
- Вы Куприянов?
- А чего надо?
- Поговорить.
Куприянов недовольно взглянул на Мишеля, у которого даже петлиц не было.
- Некогда мне... Как вернусь - так и поговорим.
Крикнул ординарцу - щегольскому хлопцу, чтоб шибче трогал с места. Тот выдернул из-за голенища кнут, привстал, хотел было стегануть коней, да пред их мордами, загораживая путь, встал Паша-кочегар.
- Эй, не балуй! - прикрикнул ординарец. - Поди прочь, дурак, не то счас конями стопчу!
Но Паша-кочегар не сдвинулся, ухватив коней за узду.
- Я те - стопчу!
- Вы теперь пойдете со мной или мне придется применить силу? - пригрозил Мишель.
Силу являл собой Паша-кочегар.
Куприянов выругался матом, нехотя сошел с тачанки.
Расположились тут же, на улице, в тени яблони.
- В четырнадцатом году вы, кажется, состояли при коменданте Кремля? - спросил Мишель. - Это так?
Глаза у товарища Куприянова воровато забегали.
- Ну, положим, состоял... Не я один - все состояли... Проклятый царизм не спрашивал моего желания, как в солдаты забривал. Коли я отказался, меня бы в кандалы да на каторгу!..
Ну да, а кабы выбор был, он бы, верно, из тыловой Москвы на германский фронт добровольцем попросился...
- Про свое происхождение и дореволюционное прошлое я все как есть партии чистосердечно доложил и получил полное прощение. Так что ныне пред Советской властью чист! - заверил товарищ Куприянов.
- Меня нисколько не интересует ваше прошлое, - поморщился Мишель. - Но коли вы в ту пору состояли при коменданте, так должны быть осведомлены о прибывшем в декабре четырнадцатого года из Петрограда особом грузе.
- Это каком? - насторожился Куприянов.
- Восемь больших деревянных ящиков, - подсказал Мишель. - Были такие?
- Кажись, были... Но все разве упомнишь?
- А коли были, то куда их дели? - встрял Паша-кочегар.
- Откуда мне знать - я человек маленький, подневольный, - забормотал товарищ Куприянов, с которого давно, еще как только он увидал мандат ЧК, сошла командирская спесь, - может, я путаю чего - сколь времени прошло.
- Вы постарайтесь вспомнить, это дело чрезвычайной важности! - внушал Мишель, стращая пуще прежнего и без того дрожащего товарища Куприянова.
- Отпустите меня, мне по срочному делу ехать надобно, я же начпрод, - жалобно скулил Куприянов.
- А как же быть с ящиками?
- А может, и не было никаких ящиков, ошибся я, оговорился, запамятовал!.. Ничего я не знаю!
- Да как же так?.. Вы же только что...
Да ведь ежели он ничего не вспомнит, то, выходит, зря они за тыщу верст из Москвы сюда ехали?!
- А ну дай мне, товарищ Фирфанцев, эту контру сюды! - вдруг сказал Паша-кочегар, оттирая Мишеля плечом. - Я с ним по-свойски потолкую!
Да сграбастал снабженца за грудки, отрывая от земли.
- Про ящики спрос иной, а ты скажи мне, треска сушеная, про эшелон с продуктами, что ты у красных бойцов украл.
Товарищ Куприянов втянул голову в плечи:
- Не было никакого эшелона, оговор это!
- А вот я тебя за то прямо теперь, именем революции! - распалился Паша-кочегар, видно, и впрямь намереваясь расправиться с вороватым начпродснабом.
«А ведь коли по совести рассудить - так надобно бы его расстрелять! - вдруг подумал Мишель, - ведь у армии, у солдат мерзавцы воруют, понуждая их тем к мародерству!»
Но расправы не допустил - приказал:
- Оставьте его! Мы с ним иначе поступим.
Заметил идущих мимо двух красноармейцев, крикнул:
- Подойдите сюда!
Солдаты, оглянувшись на окрик, увидели матроса чуть не в сажень ростом, что тряс за грудки какого-то, в чинах, военного. Подошли, на всякий случай печатая шаг.
- Скажите, как вас кормят? - спросил Мишель. - Да не опасайтесь ничего - я из Москвы.
- Известно, как кормят, - мрачно произнес один из красноармейцев.
- А коли бы я вам теперь сказал, кто в том виновен и куда крупа из ваших котелков девается?
Красноармейцы нехорошо ухмыльнулись.
- Спасибо, ступайте да подождите где-нибудь поблизости, - приказал Мишель.
Красноармейцы отошли, озадаченно озираясь.
- А ведь если я им теперь все про вас расскажу, а они по армии разнесут, так никакого приговора не надобно будет - они ж вас живьем разорвут! - тихо сказал Мишель. - Что, позвать их?
- Это самосуд! - белея, прохрипел товарищ Куприянов.
- Ах же ты шкура тыловая, восьминога тебе в зоб! Ты про «Потемкина» слыхал, где измыватели навроде тебя матросов тухлым мясом кормили? - вновь надвинулся на снабженца Паша-кочегар.
- Что вам от меня нужно? - прошептал, белея и отступая, тот.
- Нам необходимо знать про ящики, - напомнил Мишель.
- Ну, чего молчишь, будто дохлая рыба-камбала - отвечай, покуда тебя по-хорошему спрашивают! Ну - были те ящики али нет? Да гляди - не ври мне! - пригрозил Паша-кочегар, показывая свой необъятный, как Индийский океан, кулак. - Я ведь верно знаю, что они мимо тебя пройти не могли!
Слова матроса, но пуще его свирепый вид внушали страх.
- Ага, вспомнил - были! Аккурат восемь штук, большие такие, деревянные! Их с Николаевского вокзала на грузовиках привезли.
- И куда после дели? - затаив дыхание, спросил Мишель.
- Так, кажись, в Арсенал снесли.
Как же в Арсенал, когда Мишель сам, лично, в том Арсенале все подвалы еще в семнадцатом году излазил!
- Вы ничего не путаете? - уточнил он.
- Чего путать, - обиделся Куприянов, - ежели я сам там был да их тащить помогал. Я еще чего запомнил, я тогда в жару был, а они шибко тяжелые были.
- А после их куда-нибудь переносили?
- Я не знаю, меня вскорости на германский фронт услали.
- А перстень тогда откуда взялся? - тихо спросил Валериан Христофорович. - Он ведь из ящиков тех!
- Какой перстень? - вздрогнул начпрод.
- С головой льва, коим вы вперемешку с крупой торговали?!
Глаза снабженца вновь воровато забегали.
- Ну, отвечай, морского угря те в глотку! - рявкнул Паша-кочегар.
- Вы, верно, его тогда, при разгрузке, уворовали? - подсказал Мишель, чтоб заставить начпрода признать перстень своим.
- Ну да - взял, - подозрительно легко согласился товарищ Куприянов. - Да взял-то - чуть! Иные боле меня гребли. Отколупнули доску, глянули, а там камешки, вот и не стерпели!
- А что ж не все взяли?
- Боязно было. Да и не успели - ящики те после куда-то в другое место перенесли, а нас на германский фронт отправили.
- А почему вдруг продать надумали?
- Деньги понадобились...
Нет, не вяжется что-то - чтобы начпрод, уворовывая целые продуктовые эшелоны, «копеечными» перстнями торговал?.. Тут что-то иное кроется.
- Покупателя вы, конечно, тоже не назовете? - поинтересовался Мишель.
- Всей бы душой! - ударил себя в грудь кулаком товарищ Куприянов. - Да ведь он сам меня нашел да придумал, чтобы я товар на Ордынке на толкучке оставил, а он после забрал. А кто навел - я ума не приложу. Про тот перстень много кто знал!..
И сие белыми нитками шито - тут, видно, сам начпрод, боясь с покупателем нос к носу сходиться, сию мудреную цепочку изобрел. Но что ж это тогда за покупатель, коль он его так боится?
- Вы ничего не утаили?
- Никак нет - все как на духу!..
Да ведь больше он не скажет, понял Мишель, здесь ему и стены в подмогу - надобно его в Москву везти, где допросы снимать и очные ставки делать! Прямо теперь и везти - коли сейчас поехать, так через неделю уж можно на месте быть!
И поймал себя на том, что не о сокровищах подумал, а о доме, об Анне!..
Ну откуда ему, да и всем им было знать, что не быть им в Москве ни через неделю, ни через две и что не далее как следующим утром судьба их так страшно и неожиданно переменится...

Глава 23

Вот и знакомый дом.
И подъезд.
И лестница.
И дверь. Опечатанная полосой бумаги с двумя, по краям, печатями.
- Пломба.
- Вижу, что пломба... Да черт с ней - рви!
Милиционеры содрали печать.
А вот ключей у них при себе не оказалось.
Но оказались отмычки. Ну не возвращаться же, в самом деле, за ключами.
Сунулись в замочную скважину, покрутили, повертели, дверь и открылась. Соседская.
- Эй, вы кто такие? - крикнула дама в бигуди.
- Все в порядке, мамаша, - милиция! Проводим следственный эксперимент.
Вошли в квартиру академика. Огляделись.
- Ну и где?
- Что?

Предыдущая страница 17 Следующая страница


Мастер сыскного дела 18

- Как что - колье?
- Там, - указал куда-то вперед Мишель-Герхард фон Штольц.
- Тогда чего встал - давай веди, показывай.
- Дело было так - академик сидел вот здесь за столом, - указал Мишель-Герхард фон Штольц. - Я был тут, - сел в кресло, в котором сидел в ином, более приятном обществе и при других, более счастливых обстоятельствах. - Мы разговаривали.
- Колье где? - перебили его милиционеры.
- Мы поговорили, после чего я встал и вышел в киоск, - продолжил Мишель, не обращая внимания на нетерпение следователей. - Вернулся, подошел к академику, шагнул к креслу, на котором при жизни сидел тот. Увидел, что он мертв, и пошел к окну. К тому...
Пошел к окну.
- Колье где?!
- Сейчас-сейчас...
Подошел, открыл балконную дверь.
- Открыл балконную дверь. Выглянул на балкон.
И теперь выглянул.
- Заметил внизу машины...
Они и теперь стоят, где стояли.
- И...
- Побежал...
И неожиданно для всех Мишель-Герхард фон Штольц, высоко подпрыгнув, перемахнул через перила на соседний балкон, как перемахнул тогда.
- Стой, падла! - ахнули милиционеры. - Уроем!
Но Мишель-Герхард фон Штольц их уж не слышал, ввалившись в соседнюю квартиру.
- Ты кто такой?! - удивленно воззрился на него какой-то мужик в трусах, вскочив с постели.
- Спасайтесь!.. Они за вами! - крикнул ему Мишель-Герхард фон Штольц, опрометью бросаясь к двери.
С балкона в квартиру, мешая друг другу и страшно матерясь, лезли милиционеры в штатском.
- Ах же вы падлы, - нашли все-таки! - рявкнул мужик, кидаясь в милиционеров табуреткой.
Чья возьмет, Мишель-Герхард фон Штольц ждать не стал, бросившись к двери и опрокинув по дороге стол, пару стульев и книжный шкаф. Оказавшись в подъезде, он запрыгал через пять ступенек вниз и стремглав выскочил из подъезда, тут же, через арку, выбежал на улицу.
Уф-ф!..
Они хотели узнать, как все было? Он честно показал!
Вот точно так и было.
Как теперь!..

Глава 24

Сон был светел и легок - Мишелю снилась Анна.
Анна сидела за столом в сером платье и глядела на него, чуть улыбаясь и клоня голову, отчего виден был тонкий изгиб ее шеи, а на лбу ее, сбоку, трогательно качался тонкий, упавший с прически локон.
Да ведь это то платье, в котором он впервые увидел ее в вагоне поезда, куда заявился арестовывать ее батюшку Отто Карловича! - узнал Мишель. Но ведь она говорила, что его уже нет...
Анна улыбнулась и указала ему на стул подле себя. Отчего-то Мишель испытывал робость, хоть знал, что они законные пред Богом и людьми муж и жена.
Надо бы обнять ее, поцеловать, подумал он, но вместо этого сел, положив на колени салфетку, придвинул к себе серебряный столовый прибор, стал есть...
Нехорошо так-то, надобно перебороть себя, встать, притянуть ее к себе, ведь она может подумать, что он охладел к ней, или вообразить, что изменил!..
Мишель отодвинул прибор, встал, уронив с колен салфетку и протянув навстречу Анне руку, поймал ее пальцы, сжимая их в своей ладони...
В этот момент в дверь застучали. Очень громко, будто кувалдой.
Бух!
Бух!..
Сон вспорхнул и улетел.
Мишель открыл глаза.
Бух!
Бух!..
И верно - бухает, где-то далеко, но совершенно отчетливо...
«Так ведь это двухдюймовка!» - мгновенно определил Мишель, узнав памятный по германскому фронту звук.
И тут же, коротко взвизгнув, что-то ахнуло, разорвалось огненным пузырем, ослепило, ударило болью в барабанные перепонки...
Что это?!..
Кто-то громко и страшно закричал, посыпались, звякая на пол, выбитые стекла.
Артобстрел!.. Но кто?.. Откуда?..
Снова взвизг, пламя, грохот, звон стекла, крики... Мишель упал на живот, прикрыв голову руками. Кто-то тяжело шмякнулся на него, скатился рядом, и там, где он упал, Мишель почувствовал, как рубаха его стала вдруг горяча и стала липнуть к телу.
Да ведь его убили! - понял Мишель, отчего-то зная, что это уже не живой человек, а мертвец, которому нельзя помочь.
Снова громыхнул взрыв, посыпались обломки.
«Где же Валериан Христофорович и Паша? - вдруг вспомнил Мишель. - Их надо непременно найти!»
Но тут снова ахнуло, на этот раз уж вовсе близко, и Мишеля, оторвав от земли, швырнуло в воздух и, перекувыркнув, куда-то понесло, обо что-то ударило, и что-то невозможно тяжелое рухнуло на него, погребая под собой.
«Как же так? - в отчаянии подумал он, карабкаясь сквозь боль и страх. - Да ведь это же смерть!.. Да ведь так нельзя, умирать, не повидав Анны, ведь он обещал ей вернуться живым, он должен, прежде чем умереть, объясниться...»
Но эта самая важная, самая последняя мысль путалась и рвалась, вытесняемая из сознания болью и чернотой.
Все, он умер?..

* * *

...Средь серой пыли, дыма и обломков возились, копошились люди - они ползали на коленях, мотая головами, разыскивая свои вещи, натыкаясь на чемоданы, на мертвецов, на ошметки разорванных тел, на обломки кирпичей. В здание вокзала угодил снаряд, который, пробив стену, разорвался в зале ожидания, в самой гуще людей - кто не был убит и ранен, тот был контужен отраженной от стен взрывной волной.
- Саша!.. Саша!.. Сашенька!.. - громко и монотонно звала какая-то женщина.
Валериан Христофорович, спавший в углу на подстеленном пальто, теперь стоял на четвереньках, зачем-то отряхивая его от кирпичной пыли. Пальто было разорвано в нескольких местах вместе с подкладом, и теперь его можно было лишь выбросить.
- Валериан Христофорович, что с вами? - встревоженно спросил Паша-кочегар, одежда которого выглядела ничуть не лучше. - Вы живы?
- Кажется, живой... Вот, полюбопытствуйте, милостивый государь, беда-то какая... пальто почти новое! - расстроенно отвечал Валериан Христофорович.
- Вы Мишеля Алексеевича не видели? - перебил его Паша-кочегар.
Валериан Христофорович бросил пальто, взгляд его обрел осмысленность.
- Да-да, верно, - забормотал он. - Ведь он там, на скамье был! Жив ли он теперь - ведь рвануло-то аккурат в том самом месте! Да вы, как я погляжу, тоже ранены! - ахнул Валериан Христофорович, заметив кровь, стекавшую по лицу матроса.
- Где?
- Да вот же! - мазнул пальцем Валериан Христофорович.
- Да, верно, - подивился Паша-кочегар, промокнув ладонью кровь. - Но это пустяки, царапина... Вот кабы сюда шестидюймовый снаряд главного калибра нашего «Мстислава» угодил - всех бы в клочья!
И к чему он о том сказал?..
Мишеля нашли подле стенки, придавленного каким-то дородным мужчиной. Мертвым. Того стащили за ноги в сторону, наклонились.
- Ну, чего там? - страшась ответа, спросил Валериан Христофорович.
- Вроде кости целы, - ответил Паша-кочегар, ощупывая тело. - Товарищ Фирфанцев!.. Мишель Алексеевич, вы живой?.. Куда вас ранило-то?
- Вы переверните его, переверните!
- Ага, сейчас!..
Какая-то новая неведомая сила, ворвавшись в черноту, стала отчаянно ворочать и трясти Мишеля, доставляя ему тем ужасные страдания.
«Не надо, мне больно!» - хотел было возмутиться Мишель. Но смог лишь что-то глухо промычать.
- Надо же - живой! - заорал близко торжествующий голос. - Я же говорил!
Мишель сел, мотая головой из стороны в сторону.
Был он, не считая нескольких кровоподтеков, цел, хоть получил сильную контузию. Тот дородный мужчина, что лежал на нем, спас его, приняв в себя назначенные Мишелю осколки.
- Да вы, милостивый государь, в рубашке родились! - радовался Валериан Христофорович. - Ведь во второй раз смерть обходите - помните Хитровку, как в вас из револьвера подручный Федьки Сыча стрелял, да вместо вас в колье пулей угодил!
«Да нет, уж не во второй, уж поболе», - подумал про себя Мишель, вспоминая расстрел в Кремле, пред воротами Арсенала, да еще другой, в ЧК.
И то верно - везучий он, доколе только?..
- Что здесь случилось? - спросил Мишель.
- Вроде поляки наступают, - ответил Паша-матрос.

* * *

И верно, за выбитыми окнами все не стихала, все ухала орудийная пальба, да теперь стала слышна трескотня выстрелов.
Наступают?.. Но коли наступают, то скоро будут здесь!
- Где начпрод?
Валериан Христофорович закрутил во все стороны головой.
- Да ведь только здесь был!..
- Сбег! - ахнул Паша-кочегар. - Как есть - сбег!
- Ну, тогда и нам уходить надобно, - сказал, с трудом унимая нестерпимую головную боль, Мишель.
- Так поезд еще не подали! - ответил Валериан Христофорович.
- Не будет никакого поезда, - сказал Мишель. - Пути наверняка обстрелом порушены - надобно коней или повозку искать или пешком идти. Здесь скоро поляки объявятся!
- Да откуда ж им взяться? - не поверил Валериан Христофорович. - В городе красных полков без счету да бронепоезд еще!..
- Будут, непременно будут, - уверил Мишель, прислушиваясь к орудийной пальбе, - да ведь, коли по звуку судить, тех батарей не одна и не две, да стреляют бегло, с переносом огня по заранее намеченным целям - значит, сие не просто бой, а тщательно подготовленное наступление. Не устоят полки, побегут!
Мишель обшарил живот и спину, нащупал сбившуюся назад кобуру, вытащил, проверил револьвер.
- Вы что, стрелять намереваетесь? - подивился Валериан Христофорович.
- Там поглядим, - ответил Мишель.
Рассыпающиеся частым горохом выстрелы звучали уж совсем рядом, уж на станции - а кому стрелять, как не полякам или... не по полякам...
Паша-кочегар бросился было к выходу.
- Куда? - крикнул ему вослед Мишель. - Не туда, там теперь самая рубка будет - через заднюю дверь надо!
Пересекли разрушенный снарядом зал. За Мишелем, признав в нем, хоть был он в штатском, офицера, потянулись какие-то солдаты.
Вышли из станции.
Было уже светло.
Мишель замер, оглядываясь... Стрельба, все нарастая, катилась с запада. Польские батареи били куда-то за станцию - верный признак, что скоро сюда прорвется враг, уж коли артиллеристы перенесли огонь в глубину, дабы своих не пострелять.
Дело было даже хуже, чем Мишель ожидал...
Люди бежали к поезду, который вряд ли куда пойдет, лезли на подножки и в окна, стаскивали друг друга вниз за ноги.
Совсем рядом стоял сброшенный с рельсов паровоз, который, будто большое раненое животное, свистел, выбрасывая далеко в сторону белую горячую струю пара из пробитого осколком котла. Подле паровоза корчился, крича от боли, обожженный машинист.
Бронепоезд отчего-то молчал, лишь с водокачки взахлеб, длинными очередями строчил пулемет. Никакого сопротивления не было - вдоль путей в беспорядке бежали растрепанные, ошалело озирающиеся красноармейцы. Порой они прикладывались к винтовкам и, почти не целясь, стреляли куда-то назад.
- Эй, стой, куда вы? - крикнул Мишель. - С путей, с путей уходите!
Но солдаты, будто завороженные, прыгали по шпалам.
Ах дурачье, ведь именно тут, по насыпи конница пойдет! Солдаты все бежали и бежали по двое, по трое. Кто-то на ходу отчаянно кричал:
- Тикайте, счас ляхи будут здесь!
И верно, где-то совсем близко зазвенели клинки, загикали конники - теперь уж спасения не было, от конного пешему не убежать - ворвется на станцию конная лава, растечется, изрубит всех в куски.
- А ну стой!.. - рявкнул во всю глотку Мишель.
Да все без толку - разве окриком ошалевшего от страха остановить!
Вскинув револьвер, Мишель несколько раз пальнул в воздух и под ноги бегущим красноармейцам. Он по опыту германского фронта знал, что, коли теперь хоть нескольких остановить да привести в чувство, другие тоже встанут.
- Стой, курицыны дети!.. Прибью!..
Валериан Христофорович обалдело уставился на Мишеля, от которого впервые слышал брань.

Предыдущая страница 18 Следующая страница


19 Андрей Ильин

- Не сметь! Все одно не уйдете - порубают вас!
Обернулся к Паше-кочегару:
- Надо их во что бы то ни стало задержать!
Матрос понятливо кивнул, сделал несколько шагов в сторону, не мудрствуя лукаво, перехватил бегущего солдатика, с ходу ударил его своим пудовым кулачищем в ухо, так, что тот, ойкнув, свалился с ног.
- Куда бежишь, шкура!..
- Ты чего дерешься - там же поляки, ведь убьют! - всхлипнул, утираясь, солдат.
- Ага, только прежде них я из тебя душу выну! - грозно пообещал Паша-кочегар.
Сграбастал еще пару бегущих красноармейцев за воротники, крутанул, стукнул лбами.
- Стоять!.. Тухлого кашалота вам в глотку!..
Этот, коли сказано, мимо ни единой души не пропустит!.. - успокоился Мишель.
Крикнул зычно:
- Слушай мою команду!..
- Слушать командира, язви вас в селезенку! - поддакнул Паша-кочегар.
Теперь уж Мишеля услышали.
- Занимай оборону - вы трое там, вы - здесь...
Стрельба залпами по моей команде!
Несколько красноармейцев плюхнулись на животы, выставили вперед винтовки, озираясь на Мишеля. Теперь и другие стали останавливаться, залегать, образуя цепь.
Валериан Христофорович, широко раскрыв глаза, глядел на Фирфанцева, которого знал интеллигентным, вполне мирным господином и никогда не видел таким вот, отчаянным сорвиголовой, палящим из револьвера и разговаривающим матом.
- Вы только, Валериан Христофорович, Христа ради, никуда не лезьте! - попросил, обернувшись к нему, Мишель. - Спрячьтесь где-нибудь - Бог даст, вас не тронут!
И вновь иным, командирским тоном прокричал:
- Всякого, кто струсит и побежит, буду расстреливать на месте!
Ждать пришлось недолго. Совсем близко, в двухстах шагах, выскочили на платформу всадники. Пригнувшись к холкам коней, они вертели над собой саблями, наотмашь рубя убегающих красноармейцев, которые, закрывая головы, валились снопами под копыта лошадей. Рубка шла беспощадная, без пленных, если кто поднимал руки, то его все одно рубили, иной раз перерезая наискось, от шеи до самого бедра.
Картина была страшная!
Кто-то с испугу пальнул.
- А ну - кто посмел?! Прекратить! - гаркнул Мишель. - Без моей команды не стрелять!
Понимал он, что конную лаву беспорядочной стрельбой не остановить. Это как слону дробина - он лишь вздрогнет! Вот только если дробин будет много да все они ударят разом и в лад, тогда только, может, будет толк!
Несется лава, сверкают клинки и вывернутые белки глаз... Теперь бы и страшиться, но именно сейчас Мишель стал спокоен, как всегда с ним случалось в бою - там, на германской, трусость среди офицерства почиталась худшим из пороков - умри, но не выказывай своей слабости пред нижними чинами. Лучше смерть, чем позор!
Вот уж стали хорошо различимы перекошенные, злые, возбужденные лица.
- Товсь! - громко, но спокойно скомандовал Мишель.
Задвигались, зашевелились винтовки.
Еще немного...
Пора!..
- Залп! - скомандовал Мишель, сам первый вскинув взятую у кого-то винтовку и целясь в грудь всаднику.
Затрещал, будто старый холст разорвали, нестройный залп. Передних всадников смело с седел, бросив на задние ряды. Несколько коней, припадая на бегу, упали на передние ноги, перевернулись, заржали. На них налетели другие.
- То-овсь! - напрягая связки, прокричал Мишель. Вразнобой, но все равно слитно, заклацали затворы винтовок, зазвенели, покатились выброшенные гильзы.
- ...Залп!..
Вновь дружно затрещало со всех сторон, закладывая уши. Пули впились в живую, несущуюся рысью стену, сшибли всадников, швырнули их под ноги позади скачущих коней. На мгновенье все смешалось, мертвые и еще живые тела образовали собой баррикаду. Бег лавы замер. Но напирающие ряды полезли вперед, топча убитых.
- То-овсь!..
- ...Залп!..
Вновь кавалеристы ткнулись в невидимую, но страшную свинцовую стену, которая ударом сбросила их наземь. Но не всех!
- Товсь!..
В обоймах оставалось всего-то по два патрона, и коли теперь не остановить конницу, то перезарядить винтовки они уж не дадут - налетят, сомнут, изрубят!
- Цель в коней! - крикнул Мишель.
Дула винтовок поползли вниз.
- Залп!..
Сразу по нескольку, из многих винтовок, пуль ударили в шеи и головы коней, пробивая их навылет. Но кони, уже будучи убитыми, уже мертвыми, пробегали еще несколько шагов, прежде чем упасть и свалить своих седоков.
- Товсь!..
Это были последние в обоймах патроны, а всадники были уж в десятке шагов.
- Залп!..
Упали, опрокинулись ближние ряды.
Но задние продолжали напирать, хоть кони вязли в завалах трупов, оскальзываясь на них, сбиваясь на шаг.
- В штыки! - крикнул Мишель, удобней перехватывая винтовку и бросаясь вперед. Хоть это была почти безнадежная затея - пехотинец против кавалериста не боец! Всаднику легче рубить пешего - сверху вниз, с оттягом и без, колоть, сшибать его с ног, давить и топтать конем.
Но все ж таки пеший не беззащитен, коли ловок и смел. Тем паче не в чистом поле, а здесь, среди рухнувших стен и горящих вагонов, где развернуться, а тем более перестроиться в боевые порядки мудрено, где главное преимущество конницы - скорость и напор - почти утрачены, и кони переступают на месте, а всадники крутятся в седлах, рубя пред собой воздух, а случается, и уши коням.
Так отчего не побороться, чтоб коли не победить, так хоть умереть в бою!
- За мной, ребята!.. Ур-ра!
Красноармейцы встали, побежали, все более входя в азарт боя. Навстречу им ударили выстрелы, но остановить их было уже невозможно.
Поляки дрогнули, попятились, побежали...
Теперь бы их преследовать да бить в спины, но куда там - треть воинства Мишеля была постреляна и побита, а там, за первым эшелоном наступающих, верно, шел другой!
- Слушай меня! - крикнул Мишель. - Покуда они не очухались да не вернулись - беги кто куда может. Да не по насыпи, а под вагонами, да кустами, а там лесом!
Увидел, как растерянно глядят на него поверившие в него бойцы. Почувствовал к ним благодарность, хотел было что-то сказать, да времени на то уж не осталось.
- Разбегайтесь - ну!.. В другой раз нам не устоять - мало нас!.. Врассыпную - шагом-марш!
Красноармейцы побежали во все стороны.
Но с десяток все ж таки остались при Мишеле.
- Ну чего встали, раззявились - айда! - крикнул Паша-кочегар.
Они прыгнули меж горящих вагонов, пересекли пути, выскочили, побежали по улице. В городе часто и беспорядочно стреляли.
Куда бежать, как угадать, где теперь поляки, где свои? Свои?.. - мгновенно удивился Мишель. - Красные? Неужто так?..
Решили двигаться туда, где меньше была слышна пальба.
И надо же такому случиться - на первом же перекрестке напоролись на конный разъезд.
- А ну - стой! - крикнули им по-русски.
- Сдавайся! Не то всех порубаем!
Медлить было нельзя ни мгновения!
- Вперед! - крикнул Мишель, с ходу вскидывая винтовку и стреляя в ближайшего всадника.
Попал, потому что того сбросило с седла.
Уже не глядя, следуют за ним или нет, Мишель пробежал еще несколько шагов, поднырнул под морду хрипящего, разбрызгивающего пену коня, где его трудно было достать шашкой, и, изловчившись, ткнул штыком поляка снизу в живот. Тот выпучил глаза, выронил шашку, сполз на гриву, хватая ее окровавленными руками.
Но сбоку подскочил другой кавалерист - оскалился перекошенным ртом, привстал на стременах, замахнулся... Мишель еле-еле успел перехватить винтовку поперек, вскинул ее над головой, подставив под удар, отбил шашку, которая, звякнув, рубанула по стволу, соскальзывая вбок. Но это все, что он мог сделать, - теперь всадник, покуда он ворочает неповоротливой винтовкой, ткнет его прямо в грудь либо рубанет сбоку.
И точно, поляк, прокрутив в воздухе «восьмерку», замахнулся вновь.
Не успеть! - мгновенно понял Мишель, не отбить, не уклониться!.. Втянул голову в плечи...
Но всадник вдруг, недорубив, вздрогнул всем телом и откинулся назад, свалившись и повиснув в стременах.
- Твою... в бога в душу... куды прешь, камбала слепая, али глаз у тебя нету!.. - страшно гримасничая и вращая глазищами, обругал Мишеля Паша-кочегар.
Это он, вовремя заметив опасность, успел подскочить, выпалить из винтовки и свалить всадника, спасая тем своего командира!
Да ведь он даже выстрела не услышал!
- Благодарю! - коротко сказал Мишель.
Паша-кочегар, схватив за плечо, потащил Мишеля куда-то в сторону.
Прямо перед ними, вскрикнув, упал разрубленный надвое красноармеец, обрызгав их с головы до ног кровью. Да тут же наскочил еще всадник, и Мишель, уж не надеясь боле на винтовку, выпалил в него два раза из револьвера. Попал...
Шашка, свистнув, пролетела в вершке от головы Паши-кочегара, звякнула о мостовую.
«Вот мы и квиты», - подумал Мишель.
Дале все смешалось - Мишель уворачивался от ударов, сам бил штыком и прикладом, раз чуть не погиб оттого, что штык застрял в боку проткнутого им кавалериста и никак не выдергивался.
Сброшенные с коней всадники пытались драться в пешем строю, но что такое шашка против винтовки, когда противники твердо стоят на земле!.. Мишель проткнул двух поляков... Наконец кто-то из красноармейцев зашвырнул в ряды конников гранату, которая, лопнув, разметала всадников.
Поляки замешкались.
- Тикай!..
Все бросились врассыпную, забегая во дворы, перепрыгивая через заборы. Поляки, настигая беглецов, рубили их шашками.
Мишель нырнул в какой-то проулок, замер, прижавшись спиной к стене, переводя дыхание.
- Валериан Христофорович где?
- Да вот же он, - указал Паша-кочегар.
Валериан Христофорович был белее полотна.
- Вы ранены? - испугался за него Мишель.
- Нет-нет, - покачал тот головой, хоть лица на нем не было.
Ну да, верно, с непривычки всякого от такого мороз по коже продерет! Мишеля, как он в первый раз ходил в штыки, после три дня наизнанку выворачивало!
- Валериан Христофорович, нам теперь здесь долго стоять нельзя, нам отсюда бежать надо! - как мог мягче сказал Мишель.
- Да-да, я сейчас! - затряс сыщик седой головой. - Я ведь ныне тоже... я только что человека зарезал!
Да показал залитую кровью руку.
Ах ты боже мой!
- Да ведь не человека, а врага! - сказал, нарочно грубо, Мишель. - На то и война, чтоб убивать!
- Да?.. Но он ведь даже не увидел, как я его, - не слыша Мишеля, пробормотал Валериан Христофорович. - Он отвернулся, а я... Как все это мерзко и богопротивно!..
- Вот что - берите его силой! - приказал Мишель Паше-кочегару.
- Ага! - понятливо кивнул тот, сграбастывая старого сыщика и увлекая за собой. - Пойдемте поскорей, Валериан Христофорович, ну что вы в самом деле как маленький - ну зарезали и зарезали, мало что одного, нужно было больше - то ж контрики, буржуи!..
Скоро на пути им встретились два красноармейца.
- Не ходите туда - поляки там! - испуганно закричали они, показывая в конец улицы.
Свернули в первый же проулок, но, не пробежав ста шагов, уперлись в какие-то ворота - дальше хода не было, а позади с гиканьем, пришпоривая коней, выносились в проулок всадники!
Спастись от них не было никакой возможности... Один из красноармейцев, бросив под ноги винтовку, вскинул вверх руки.
- Ах ты, контра! - свирепо рявкнул Паша-кочегар.
Да вдруг, отойдя на шаг и громко крякнув, ударил в ворота плечом, вышиб доску, - толкнул в дыру Валериана Христофоровича с Мишелем да прыгнул туда сам. Всадники наскочили, расшиблись о ворота, затоптались за ними, изрубили замешкавшихся красноармейцев, выпалили несколько раз наугад... Но в дыру никто не сунулся, как видно, боясь напороться на пулю.
- Туда!..
Снова побежали, задыхаясь и обливаясь потом.
В одном месте, вовремя заметив опасность, затаились, а как поляки прошли мимо, вновь побежали.
Да, видно, от судьбы, как ни спеши, не убежать!..
Уж почти когда думали, что спаслись, на самой окраине, откуда был виден спасительный лес, они наскочили на отряд поляков, да по-глупому так, выкатившись им под самые ноги!
- Стой! Бросай оружие!..
Сопротивляться было бесполезно - поляков было два десятка, а их всего трое. Мишель переглянулся с Пашей-кочегаром и в сердцах отбросил револьвер, в котором уж не оставалось патронов.
К ним подъехали, обступили, обшарили, связали руки веревкой.
Так вот он каков, плен!..
Поляки, съехавшись вместе, о чем-то переговаривались, смеялись, поглядывая искоса на пленных, видно, решая, что с ними делать - то ли с собой вести, то ли здесь же порубать саблями, как рубали пленных поляков красноармейцы.
Мишель вдруг вспомнил того маленького, лупоглазого полячонка, которого убил штыком конвоир. Подумал - теперь, верно, и их так же!.. Что ж - справедливо, ведь он тогда, наверное, мог защитить его!..
Что-то тихо лязгнуло.
Один из поляков потянул из ножен шашку.
«Будут рубить! - отчетливо понял Мишель. - Зачем им возиться с их конвоированием, зачем кормить, поить, охранять. Так вот - проще!..»
Да будто увидел кучи раздетых, синих, изрубленных тел, что встречал вдоль дорог, и припомнил слова корреспондента Бабеля, который говорил, как все здесь, на войне, ожесточились.

Предыдущая страница 19 Следующая страница


Мастер сыскного дела 20

Ну и ладно - не просить же пощады!..
Да и не пощадит их никто!
На войне - как на войне!..

Глава 25

Дождь, все дождь и дождь - уж сколь дней в Москве льет - не кончается... По мостовым уж не ручьи - реки бегут, стены домов промокли, потемнели, черные глазницы окон косыми струями иссечены. Будто вымерло все. Но коли хорошенько приглядеться, то за струями угадываются чьи-то припавшие к стеклам лица. Кто-то не спит - кого-то ждет...
Да вот и здесь - ждут... Светлое пятно лица в переплете рамы - недвижимое, будто заставшее. То подле окна в гостиной, занавеску откинув, стоит Анна. Каждый день стоит, как только дочь свою приемную Марию спать уложит. Все стоит и стоит...
А на улице все дождь и дождь... И - никого!
Бум-м...
Бум-м...
Бум-м...
Протяжно бьют настенные часы. Девять...
Что там?.. Показались, идут по проулку три фигуры, подходят к самым домам, задирая головы, долго глядят на сбитые, покосившиеся, покореженные номера домов. Не иначе какой-то адрес ищут...
Уж не их ли?
Встрепенулась Анна, крепче к стеклу прижала. Загадала - коли мимо не пройдут, значит, все хорошо будет.
Загадала - да ошиблась...
Не прошли они мимо - но только лучше от того не стало!
Пяти минут не прошло, как в дверь негромко стукнули.
Они!..
Мгновение стояла Анна, шевельнуться боясь, - после вскинулась, метнулась, побежала к двери, не в силах сердце унять.
Да полноте, может, это соседи или кто дверью ошибся?.. Но бежит Анна, собой не владея, о мебель ушибаясь, - а ну как это от Мишеля весточка долгожданная?
Проснулась, спрыгнула с кровати, выбежала босиком в коридор Маша. Спросила, глазенками хлопая:
- Кто пришел?
- Никто, ступай немедля спать! - прикрикнула на нее Анна.
Вновь стук.
- Кто там?!
- Нам бы Анну Фирфанцеву.
Теперь уж сомнений не осталось - срывая ногти, Анна нащупала, скинула щеколду, вслед за ней цепочку, распахнула настежь дверь.
На пороге насквозь мокрые военные - то ли солдаты, толи офицеры, не понять.
- Вы Анна Фирфанцева?
- Что... что с Мишелем?.. Вы от него?!.
Выступивший вперед военный стащил с головы башлык, обтер лицо рукой.
От него - вдруг отчетливо поняла Анна. Ну что он тянет?
- Мишель жив?.. Да не молчите же - говорите!
Но молчит военный, глаза пряча.
Враз подкосились у Анны ноги.
- Вот, - сказал военный, протягивая какую-то бумагу.
Бумага серая, казенная, на бумаге синяя размытая печать.
- Что здесь? - с тревогой спросила Анна, боясь читать и отодвигая от себя бумагу.
- Вам прочесть?
Кивнула.
Военный вытащил из кармана, нацепил на нос очки, прочел монотонно, по складам:
«Реввоенсовет Западного фронта извещает, что Фирфанцев Мишель Алексеевич погиб в борьбе за победу мировой революции, будучи зверски зарублен белополяками...»
И подписи:
Предреввоенсовета...
Комиссар...
Прочитав, протянул бумагу.
- Убит? - побелевшими губами тихо спросила Анна.
- Так точно, - кивнул военный.
- Это верно, это не ошибка?!
- Никак нет, - вновь повторил военный. - Сам лично наблюдал героическую смерть товарища Фирфанцева от рук белогвардейской сволочи, по какому поводу направлен теперь в Москву.
- Как... как все это было? - глухо произнесла Анна.
- Известно как - поляки фронт прорвали да станцию и город захватили, много наших порубили. И вашего мужа, с товарищами - тоже. Я так скажу - звери те белополяки, а не люди - стрелять их всех надобно!
Почернело у Анны в глазах, качнулся, поплыл из-под ног пол.
- Вам что... плохо? - забеспокоился военный.
- Нет! - выпрямилась, привалилась к стене Анна, не желая, чтоб ее жалели те, кто в первую очередь виновен в смерти Мишеля. Спросила только: - Где он?.. Простите, где его тело?
- Известно где - в братской могиле схоронено, я и место то указать могу. Там много наших поубивало, каждому-то яму рыть больно хлопотно, да и гробов на всех не сыскать, вот их всех вместе и сложили. И товарищи его там... Как их зарывали, комиссар речь сказал и про мужа вашего тоже, и про победу мирового пролетариата...
Но Анна его уж не слышала, повторяя про себя одно лишь слово:
«Убит...»
«Убит...»
«Убит...»
Повернулась, сказала:
- Благодарю... И прошу вас оставить меня одну...
- Оно конечно, - пожал плечами военный. - Дело ясное, но тока тут со службы вашего мужа пришли. Я ведь прежде, чем к вам, к ним зашел, чтоб рассказать про все да документы его отдать. Зачем и направлен...
Стоявшие позади отодвинули плечом не в меру болтливого военного:
- Мы, конечно, сильно извиняемся и опять же горю вашему сочувствуем, но только у нас служба.
- Какая служба? - ничего не могла понять Анна.
- Ваш муж работал в Чрезэкспорте, а после в Гохране имел дело с отобранными у буржуев ценностями, так мало ли чего... Нам бы поглядеть.
- Что?.. Что вы хотите сказать?.. - все никак не понимала Анна.
- Можа, у него тут документы какие секретные имеются али ценности, - сурово сказали незваные «гости». - Нам бы пройти поискать. Вот у нас и мандат имеется.
Сунули в лицо какую-то бумажку.
- Да вы что, как вы смеете - он никогда!.. - ахнула Анна.
- Оно, можа, и так, Мишеля Лексеича все знают, но для порядку надобно осмотр учинить.
Анна, сама того не заметив, встала поперек порога.
- Я не позволю вам! - начала было она.
- Позволите, - ответили ей. - Вы бы, барышня, лучше не препятствовали, а то как бы чего худого не вышло. Коли муж ваш помер, так надобно теперь все тут проверить, потому как порядок такой!
Отодвинули Анну в сторону, шагнули внутрь. Увидели высунувшуюся из дверей Марию в длинной ночной рубахе.
- Тебе чего, девочка?
Но Мария, не обращая на них внимания, бросилась к Анне, обхватила ее за колени и, задирая голову вверх, спросила:
- Почему ты плачешь?
Анна лишь всхлипывала, не в силах слова сказать.
- То она по папке твоему убивается, - сочувственно ответил за нее кто-то из пришедших. - Прибили твоего папку-то до смерти! Во как!..
И Маша обхватила Анну пуще прежнего и, зарывшись лицом в подол ее платья, тоже заплакала, дергая плечиками, хоть не понимала еще, что произошло.
«Гости», дале уж не обращая на хозяев никакого внимания, топоча башмаками, прошли в комнаты, стали, обходя их одну за другой, раскрывать дверцы шкафов, выдвигать ящики.
Анне было уж все равно - теперь, когда не стало Мишеля, все это не имело ровно никакого значения! Пусть ищут, коли надо...
- Вот это чего? - протягивал один из «гостей» бумагу.
Другой внимательно глядел на нее.
- Это не надо, можешь бросить.
И тот бросал - прямо на пол, под ноги...
После, как все было перевернуто вверх дном, «гости» зачем-то простучали револьверами пол и двери да заглянули в печь.
- Кажись, боле ничего нету.
- Ну тогда айда...
Собрали все, что нашли, ссыпали в большой холщовый мешок.
Вновь подошли к Анне.
- Может, он еще где бумаги хранил - ну там блокнот или записки какие? Нам все важно.
- Нет, больше ничего, - твердо ответила Анна.
- А ежели вас теперь обыскать?
- Что? - не поняла Анна.
- Да брось ты, Антип, не пугай барышню - видишь, не в себе она! - примирительно сказал один из «гостей» да, обратившись уже к хозяйке, прибавил: - Это он так, от усердия и по глупости - вы шибко-то не обижайтесь. Но коли что еще есть али спрятано где под полом или в стене, вы лучше по-хорошему скажите.
- Нет ничего! - вскричала Анна.
- Ну коли нет - тогда ладно, прощевайте. «Гости» скоро собрались и, не прощаясь, ушли, оставив после себя совершеннейший разгром. Но на это - на разбросанные, истоптанные бумаги и книги, на перевернутые ящики, разбросанную одежду - Анна уж внимания не обращала: что одежда, когда весь мир рухнул!
Нет ее Мишеля!..
Уж час минул, как «гости» ушли, а она все так же стояла, привалившись спиной к стене и прижимая к себе Марию.
Да думала об одном лишь - нет Мишеля... нет... и боле уж никогда не будет... Ее Мишеля... Что же теперь делать, как жить дальше?
Да и стоит ли жить?..
Одной?..
Без него!
И никак не могла ответить на этот вопрос...

Глава 26

Длинны зимы на Руси, морозны да скучны, оттого, видно, устраиваются в Санкт-Петербурге и Москве балы и иные увеселения, с фейерверками, музыкой, театрами и машкерадами потешными.
Вот и ныне получил хранитель государевой Рентереи Карл Фирлефанц приглашение на бал к князю Волхонскому, а получив, обрадовался, хоть виду не показал, и тут же призвал к себе сына Якова.
Сказал, да не просто так, а с умыслом:
- Светлейший князь Александр Владимирович на бал нас нынче зовут, так непременно идти надобно. И хоть устал я нынче да приболел, но отказать ему никак не возможно!
- Отчего ж? - упрямится Яков.
- Да ведь нехорошо - обидится! Ей-ей!..
Понимает Яков, о чем речь идет, да не знает, как батюшке отказать. У князя-то светлейшего три дочери на выданье, что давно в девках засиделись, оттого дает он балы один другого пышнее, денег на то не жалея, зазывая к себе женихов видных.
- Ты сюртук-то не этот, а новый надень, да букой не стой, поболе с девицами танцуй и непременно младшую дочь князя Ольгу пригласи, - учит сына Карл. Да видя, как тот морщится, прибавляет: - Я зла тебе не желаю - так послушай же совета доброго. Князь к тебе благоволит, коли дочке его ты приглянешься, может, бог даст, к осени свадебку сыграем. Ныне князь в фаворе, Государыня его привечает, через то больших высот при дворе достичь можно!
- Да ведь не люба мне Ольга, - отвечает Яков.
- Стерпится - слюбится. Не откажи мне, Яков, ведь о самом малом прошу - ты сходи только, а там, Бог даст, все само собой сладится... Или вовсе ты меня не жалеешь?..
Согласился Яков, пошел, хоть того не желал...
Вдоль Невы дует пронзительный, холодный ветер, тащит по синему льду поземку, редкие прохожие перебегают сугробы, где-то тоскливо воют замерзающие собаки, а в натопленном дворце князя Волхонского светло да тепло - дамы сверкают голыми плечами и обширными декольте, сотни гостей бродят по залам, освещенным тысячами свечей, вправленных в серебряные канделябры, цветными бабочками порхают веера, звонко позвякивают о мрамор шпоры, шуршат платья, блестят драгоценными россыпями бриллианты на шеях и руках... Гости сталкиваются, раскланиваются, расходятся, смеются, сплетничают...
Вот Карл Фирлефанц с сыном, кланяясь на каждом шагу, шествует через залу, сквозь гул голосов, сквозь любопытные, приветливые, надменные, злые, безразличные взгляды. Всех он тут знает, как всякий встречный знает его - мал двор, каждый человек на виду, каждому косточки стократ перемыты.
Дамы те не на Карла глядят, а все больше на сына его, и взгляды их иные - оценивающие: хорош собой Яков, что тут говорить, хоть виски седы, но сам еще статен да крепок, идет легко, будто мальчишка осьмнадцати лет, глаза черны да бездонны, что речной омут, в коем утонуть хочется, коли заглянуть в них - сердце в тревожном томлении замирает. Оттого еще, быть может, что известна всем гиштория его: про плен персиянский, про любимую жену Надир-Шаха, которую он из гарема похитил, в родную сторону с ней бежав, здесь уж, с благословения Государыни императрицы, он с ней обвенчался, да тут же потерял, отчего всегда грустен, пусть даже улыбается, но что придает ему совершенно особый шарм!
Поглядывают дамы на Якова, пожилые - улыбаются благосклонно, молодые - вздыхают украдкой да ревниво на младшенькую дочь хозяина косятся, Ольгу, коей Яков в мужья назначен, о чем все уж знают! Ольга, та тоже Якова заприметила, вспыхнула вся да веером замахала, не столь обмахиваясь им, сколь лицо зардевшееся прикрывая. Мил ей Яков, за него в только и пошла!

Предыдущая страница 20 Следующая страница


21 Андрей Ильин

Подошли Карл с Яковом к князю, раскланялись.
- Как вы добрались, чай, погоды ныне неприветливы - все холод да метели?
- Благодарение богу, добрались без хлопот...
Князь улыбается приветливо, болтает, особые знаки внимания гостям выказывает, оттого что виды на Якова имеет. Младшенькая дочь его Ольга - любимица его, за абы кого отдавать неохота, а Яков жених достойный и серьезный, не чета иным новомодным хлыщам, что подле дочерей его, а вернее сказать, приданого их увиваются. Да и отец Якова - Карл хоть не боярских кровей, но в особом фаворе у Государыни состоит, коли ему Рентерею с сокровищами царскими хранить доверено. Лучшей партии дочери не сыскать!
Тут с балкона музыка заиграла.
Карл сына к Ольге толкает...
Ольга ждет, вся вперед подавшись, из-за веера на Якова нетерпеливо поглядывая.
Да только тому вдруг не до нее стало - заприметил он в толпе лицо знакомое и рядом еще одно. Пихает батюшку в бок.
То ж Гольдман, саксонский ювелир и купец! И бог бы с ним, но только подле него тот, другой злодей, что они в лесу видели и что слугу их Прошку застрелил, стоит! Тогда-то они упустили его, а ныне - вот он! Теперь бы и узнать, кто это таков, покуда он сызнова не пропал!..
- Простите, - извинился Яков, глаз с обидчиков не сводя и оттого не замечая, как побледнела вдруг Ольга и как, хмурясь, глянул на него князь. - Мне надо немедля отлучиться по делу...
Да повернувшись, быстро пошел в сторону.
А злодеев уж нет - потерялись они в толпе гостей! Мечется Яков глазами по зале - куда они подевались?!
Или в курительную комнату зашли?.. Побежал скорей туда. Батюшка его Карл - тот замешкался, задержался подле князя, надеясь неловкость сгладить. Виданное ли дело - сей важный разговор по самой середке прервать! И девица вон чуть не в слезах, и старый князь насупился!
Ах, неловко-то как!
- Миль пардон! - раскланивается Карл, со стыда сгорая. - Пойду сыщу Якова - может, брюхо у него свело...
Качает головой князь - что ж то за жених, у коего при виде невесты брюхо сводит!
Пошел Карл по зале, да вдруг пред ним Гольдман возник. Улыбается, раскланивается, за руку хватает как старого знакомца, будто не он это в лесу был да чуть Карла не прибил! Говорит сладко:
- Сердечно рад видеть вас, герр Фирлефанц! Третьего дня прибыл мне из Европы новый товар, что лучше прежнего...
Хочет Карл от него вырваться, да не может - приставуч саксонский купец, будто банный лист, что к непотребному месту прилип! С чего бы только - ране от Карла бегал, а ныне сам его нашел да не отпускает!..
- Вам бы не о товаре, а о голове на плечах думать! - зло сказал Карл.
- О чем это вы, герр Фирлефанц? - круглит глаза ювелир.
А Якова уж не видать - куда пропал?..
Но нет, не пропал Яков - в курительной он, где средь сизого дыма почти и не видать ничего - только неясные голоса звучат:
- Ну что вы, господа, коли об удовольствиях речь, так надобно басурманок любить, коих незазорно хошь дюжину иметь. Очень сие удобно - ежели одна в ласке откажет, всегда другая имеется, а мало покажется, так и третья...
Так ведь то знакомец Гольдмана говорит - он самый! Приблизился Яков - вкруг злодея юноши в сюртуках с офицерами стоят, слушают иноземного гостя, рты раскрыв.
- О чем здесь речь? - играя любопытство, спрашивает Яков.
- О нехристях, сударь, о том, что басурманки весьма удобные жены.
- Да-да, - хохотнул кто-то. - Фридрих рассказывает нам прелюбопытные вещицы из жизни просвещенной Европы. Присоединяйтесь, господин Фирлефанц.
- Разве он бывал на Востоке - в Индии или Персии и видел тамошние нравы? - подивился Яков.
- В Индии, врать не стану, не бывал - не доводилось, а вот басурманок знавал, да близко-с - в бордели портовые в Гишпании и Португалии наведываясь. Занятные, вам доложу, дамы и весьма в утехах любовных искусные, такое иной раз вытворяют!..
Смеется довольный собой Фридрих... Да уж не улыбается никто в ответ, видя, что Фредерик не для веселья шутит, а будто на рожон лезет, Якова дразня.
- Будет вам, Леммер, чего шутить так-то.
- Да разве это шутка? Вы вот хоть у господина Фирлефанца спросите, он в сем вопросе должен большим знатоком быть, коли в женах персиянку имел. Их в гаремах шахских зело прилежно учат господина своего услаждать...
Вздрогнул Яков, будто пощечину получил.
Не сдержался, крикнул:
- Да вы мало что врун, вы еще и мерзавец, как я погляжу.
Осекся Фридрих, враз ерничать перестав.
- Вы бы поостереглись речей таких, коли вам голова на плечах не лишняя! Не то я вас живо на нее укорочу!
- Вы? - с издевкой спросил Яков. - Да ведь вы все боле чужими руками драться привыкли, да притом исподтишка.
Зарычал Фридрих, кулаки сжав. Видят все - хоть счас на Якова броситься готов, а отчего - понять никто не может: что тот ему такого обидного сказал?
Но только до драки не дошло - не дерутся господа.
Люди иного, подлого сословия при сем конфузе сошлись бы немедля на кулачках али похватали бы дубины с ножичками да тут же и порешили друг дружку. Господа - нет, у тех обхождение иное, хоть результат тот же самый...
- Как же вас понимать? Уж не желаете ли вы, господин Фирлефанц, потребовать от меня извинений? - ухмыляясь, спрашивает Фридрих. Хоть и озлился он, да притом головы не потерял - хочет, чтобы Яков его вызвал, дабы право на выбор оружия за собой оставить.
И уж почти добился своего!
- Так и есть, - кивает Яков. - Коли вы не согласитесь теперь, что вы лгун и трус, да не извинитесь прилюдно, то я потребую у вас удовлетворения иным способом.
- Вот и ладно! - ухмыляется добившийся своего Фридрих Леммер. - Коли вам так угодно - я в полном вашем распоряжении. Выбор оружия, я так понимаю, за мной?.. Так я, пожалуй, выберу...
Выдержал паузу, с издевкой глядя в лицо Якова.
- Пистолеты?.. Да нет, пожалуй, не пистолеты, пожалуй что... шпаги.
А как то сказал, все с сочувствием глянули на Якова, а кое-кто безнадежно махнул рукой.
- Но, впрочем, - будто спохватился Фридрих, - ежели вы считаете себя никудышным фехтовальщиком и попросите меня о замене, я, пожалуй, соглашусь на любое другое оружие, коим с удовольствием проучу вас!
- Отчего ж - коль вы выбрали шпаги, так пусть будут шпаги, - сдавленно ответил Яков. - Назовите лишь время и место.
- Господа, господа, к чему горячиться, дуэли запрещены - коли кто о том узнает, не миновать беды.
- Если мой противник не болтун, то никто ничего не узнает, - заверил всех Фридрих Леммер. И, оглядываясь по сторонам, спросил: - Господа, кто согласится мне помочь, став моим секундантом, я ведь здесь почти никого не знаю...
И, будто они того только и ждали, в тот же миг - вызвались секунданты.
И теперь уж исправить что-нибудь было невозможно - сей спор могла разрешить лишь пролившаяся кровь... Лишь смерть одной из сторон - той или иной!..

Глава 27

На улице был дождь.
И стояла виселица.
Пред виселицей были выстроены в ряды двадцать сотен человек - но разве это был строй, коли большинство стояли в белых исподних рубахах и подштанниках, иные - босиком.
Но даже им было лучше, чем тем, что находились пред строем. Те стояли на коленях - побитые, растерзанные, но покуда еще живые. Они сбежали накануне, пристукнув конвоира, и теперь были пойманы.
- Да сколь можно-то - ведь дождь, ветер, померзнем все, - недовольно шептались в рядах.
Беглецы молчали - им было уж все равно.
Наконец от штабного домика подошли щегольски одетые польские офицеры - встали кучкой, переминаясь с ноги на ногу.
Зачитали приговор: за свершенный побег полагалась беглецам жестокая порка, да только конвоир, что был при них, помер, за что следовала смертная казнь.
- Что ж это за варварство такое? - охал и ахал, стоя в строю, Валериан Христофорович. - Ну выпорите, коли виновны, ну в крепость заключите - но разве можно жизни лишать за стремление к свободе! Как хотите, милостивые государи, но сие достойно гуннов.
- А как вы предлагали преступников к стенке ставить? - напомнил Мишель.
Кто-то из офицеров небрежно махнул стеком.
К приговоренным подбежали польские солдаты, подхватили их под руки, подняли, поволокли к виселице. Палач уж натирал веревки бруском мыла.
Беглецы - два красных командира - не сопротивлялись, спокойно встали под петли, на вынесенную из барака скамью. Они были так измучены бегством и последовавшим после поимки избиением, что ныне им было уж все равно, лишь бы поскорей отмучиться.
Палач набросил им на головы мешки, накинул поверх петли, замер в ожидании, оглядываясь на офицеров.
Те кивнули.
Палач быстро подтянул узлы, спрыгнул на землю, отошел на шаг, примерился и пнул по скамье, вышибая ее из-под ног жертв, - те качнулись, будто из последних сил цепляясь за опору, за жизнь, соскользнули, повисли на враз потянувшихся веревках, ноги их, руки и тела отчаянно задергались, из-под мешков раздалось какое-то захлебывающиеся бульканье.
Многие, не в силах глядеть на все это, отвернулись.
Иные истово крестились...
- Мало их рубали, ляхов - надобно было всех, чтоб под самый корень! - свирепо сказал кто-то.
В минуту все было кончено. Казненные повисли, вытянувшись, тихо качаясь на натянутых веревках.
- Вот и нас так-то!.. Сгинем мы здесь, господа - помяните мое слово! - пробормотал Валериан Христофорович. - Ей-ей - сгинем!
- Ну что вы, ей-богу, каркаете - все каркаете и каркаете - без вас тошно! - возмутился Паша-кочегар.
Экзекуция была кончена, но команды «Разойдись!» не последовало.
- Чего теперь-то стоим, уж, кажется, вволю поляки над нами поизмывались! - роптали пленные.
- Глянь-ка, глянь, то ж наши!..
От штабного барака шествовали три офицера, одетые в форму царской армии, в белых парадных перчатках, в начищенных до блеска сапогах.
- Ишь ты - вашбродие! - с ненавистью прошептал кто-то. Офицеры подошли, козырнули полякам, обернулись к пленным, обратились:
- Господа!..
В рядах недовольно загудели.
- Да-с, именно так - господа! - громко, перекрывая шум голосов, повторил бравого вида штабс-капитан, привставая на носках и размахивая правой рукой.
Мишель вдруг посерел лицом и, опустив, голову уставился себе под ноги.
- Что с вами? - поразился сей внезапной метаморфозе Валериан Христофорович.
- Нет-нет, ничего, я в совершеннейшем порядке, - уверил его Мишель, хоть на нем лица не было.
Меж тем штабс-капитан, напрягая глотку, все кричал, обращаясь к пленным красноармейцам:
- Я призываю тех, чьи души не разъела большевистская зараза, кто готов послужить своему Отечеству и вере! Хватит терпеть измывательства советских комиссаров, учиненные над русскими святынями, не отдадим на поругание красной чуме наших сестер и братьев!..
Всякому, кто готов порвать с большевизмом, мы гарантируем полное прощение, хорошее питание, одежду и немедленное освобождение из плена!
- Ишь чего - за тарелку похлебки покупают их благородия, - проворчал кто-то.
- Не бойтесь комиссаров и чекистов, сюда не дотянутся их кровавые лапы!..
Да ведь опять слова, и здесь тоже! - мгновенно подивился Мишель.
- Сызнова в ярмо запрячь желаешь, вашбродие, да на штыки погнать?! - выкрикнул кто-то.
Штабс-капитан дернулся, пытаясь высмотреть кричавшего, но тот спрятался за спины пленных.
Вперед выступил молоденький подпоручик:
- Кто готов порвать с большевистским прошлым - шаг вперед! - крикнул он.
Из рядов вышагнуло несколько десятков пленных.
- Иуды!.. - зашипели на них сзади.
- Кто еще?.. Ну?.. Больше никого?
Больше желающих не сыскалось, в лагере хоть и голодно было, и мерли пленники, как мухи, да все ж не так рьяно, как на передовой.
- Чего держать-то нас под дождем - отпущай теперича в бараки! - крикнул кто-то.
Вышедшим скомандовали:
- На-ле-во!
Те вразнобой повернулись и побрели прочь.
Белые офицеры с презрением поглядывали на раздетых, худющих добровольцев, с коими им предстояло отвоевывать у красных Россию.
- По баракам... разойдись! - крикнули поляки.
Пленники, вытягиваясь в неровные шеренги, побежали к баракам, аккурат мимо офицеров.
Мишель тоже бежал, шлепая босыми ногами по лужам, разбрызгивая жидкую грязь. И было уж совсем миновал офицеров, как его вдруг окликнули:
- Фирфанцев?
Мишель будто не услышал, устремляясь за впереди идущим.
Но его вновь окликнули:
- Мишель - ты ли?!. А ну - стой!..
Мишель остановился, вытянув руки по швам. Был он в исподних кальсонах и рваной солдатской гимнастерке, что достались ему по случаю. Вид его был растерзан и жалок.
Пред ним стоял, выпучив глаза, тот самый, что зазывал добровольцев в Белую армию, штабс-капитан. Был он сыт, ухожен, в ладно подогнанном мундире, и был безмерно удивлен встрече.
- Ты что, Фирфанцев, ты не узнаешь меня?! - спросил он.
Как не узнать, коли штабс-капитан был старинным приятелем Мишеля, с которым он не один год служил в сыскном отделении. Был он - Сашкой Звягиным!
А ведь последний раз они виделись, когда тот на Дон подался, попросив приютить его на день-другой в квартире его батюшки в Москве. А как Мишель туда заявился, чтобы подобрать что-нибудь из вещей на продажу, приятели Звягина чуть было его не пристрелили, решив, что он непременно донесет на них в ЧК.
- Ты как здесь оказался? Среди... этих? - спросил Звягин, брезгливо оглядывая бредущих мимо раздетых красноармейцев.
- Долго рассказывать, - ответил Мишель. - Разрешите идти?
Звягин нахмурился:
- Ты что, Мишель, не дури - ты ж свой, я ж тебя знаю, ручательства за тебя давал! Или ты к красным подался?
- Мне можно идти? - повторил Мишель.

Предыдущая страница 21 Следующая страница


Мастер сыскного дела 22

- Ладно, черт с тобой - иди покуда. Вечером я тебя сам найду!
Когда Мишель вернулся в барак, на него с порога набросился Валериан Христофорович.
- Кто это такой был? Чего ему от вас надобно? - с безумной надеждой в глазах вопрошал он.
- Звягин это - мы с ним до семнадцатого вместе служили, - ответил Мишель.
- Так, может, он нас отсюда вызволит или хоть об еде распорядится?.. Ведь пропадем мы здесь все! Вы уж не сочтите за труд - похлопочите...
Смотреть на Валериана Христофоровича было больно - осунувшийся, потерявший свой величественный вид, весь в каких-то невообразимых обносках.
- Вы поговорите? Обещайте мне!
Мишель промолчал.
Но вечером его вызвали из барака.
Звягин ждал его в отдельном кабинете - скорее камере.
- Как же тебя угораздило-то? - с укоризной спросил он. - Впрочем, я тебя не виню - в жизни всякое бывает. Я сам, как к Махно угодил, готов был ему на веру присягнуть, лишь бы не под нож! Ходил там у Нестора в заплечных дел мастерах Лева Задов - колоритнейшая фигура, тебе доложу - из живых людей жилы на шомпол будто нитки мотал! Так что не я - бог тебе судья...
Как-то так вышло, что Звягин сидел, а Мишель стоял пред бывшим своим приятелем по стойке «смирно». И хоть были они когда-то близки, да не были теперь ровней.
- Ты вот что, Фирфанцев, ты иди к нам, я тебя знаю, коли надо, поручусь, - широким жестом предложил Звягин, - нам такие люди во как нужны! - резанул себя ребром ладони по горлу.
А жесты-то у него - «товарищеские», отметил Мишель.
И дело было не в том, что Мишель испытывал симпатию к новой власти - ничуть, а в том, что переметываться вот так, из одного стана в другой, считал для себя по меньшей мере непорядочным. Ладно бы менять благополучную жизнь на барачные нары, но никак не наоборот! Да и что подумает о нем Паша-кочегар? И как быть с Анной?..
Вот и выходит, что хоть не красный он, но к белым ход ему закрыт!
- Нет, уволь, - покачал головой Мишель.
- Боишься? - понял все по-своему Звягин. - Ну да дело твое: не хочешь - как хочешь, неволить не стану. А желаешь, я тебе, по старой дружбе, побег устрою - героем у «товарищей» станешь?
- А что за это? - спросил Мишель.
- Мне - решительно ничего! - заверил его Звягин. - Бумагу лишь подпишешь, что готов сотрудничать с контрразведкой. Кабы не поляки, кабы это было в моих силах, я бы тебя с легкой душой отпустил на все четыре стороны. Да лагерь-то не наш, и пленные не за нами числятся! Ну, что скажешь?
- Нет, - отказался Мишель. - Ничего я подписывать не стану.
- Да ведь сгниешь здесь заживо, не за понюшку табаку! - пожалел его Звягин. - Неужто не жаль?
Может, и жаль - да как иначе?..
- Разреши мне пойти? - вновь попросил Мишель.
- Да погоди - поешь хоть! - остановил его Звягин, торопливо выкладывая на стол какие-то свертки.
- Благодарю, - кивнул Мишель, чувствуя, как ему сводит желудок голодный спазм. - С твоего позволения, я возьму все это с собой.
- "Товарищей" подкормить хочешь? - зло спросил Звягин.
- Хочу, - кивнул Мишель, - товарищей...
Уж ночью, когда в бараке все спали, он лежал без сна, думая, что, может быть, зря отказался от возможности выбраться отсюда, что, возможно, лучше было бы поступиться честью, чем предать Анну, - да теперь все одно, ничего уж не изменить...
Звягина Мишель видел еще лишь раз, мельком, когда тот командовал построение накормленным и одетым в новенькую форму бывшим красноармейцам, а ныне добровольцам Белой армии.
Он заметил его и тут же предпочел шагнуть в толпу пленников, дабы раствориться средь сотен подобных ему оборванцев. С глаз долой... Он принял решение и не хотел искушать судьбу сызнова.
Да, видно, Звягин был с его решением не согласен.
- А приятель-то ваш не прост - ох не прост! - по секрету сообщил Валериан Христофорович. - Он ведь меня к себе зазвал да такие тенета плести стал - просто кружева. Все о вас расспрашивал. Ну да я калач тертый - ничего лишнего не сболтнул, а, напротив, всячески убеждал его, что вы, сударь, скрытый белогвардеец и убежденный монархист, коего «товарищи» насильно в свою веру оборотили!
- Так-то зачем? - расстроился Мишель.
- А по-вашему, лучше в петле болтаться? - резонно возразил старый сыщик. - Ныне здесь все в овечек рядятся, хоть прежде комиссарили! Я ведь, грешным делом, тоже показал, что меня насильно мобилизовали, к их красному делу пристроив, так вы, милостивый государь, уж не подведите меня, подтвердите, коли вас спросят.
Но - не спросили...
Дале жизнь потекла обычным порядком - утреннее построение с читкой приказов, бессмысленное, утомительное шатание по лагерю в поисках чего-нибудь съестного, холод, голод, злоба... После - ночное забытье на жестких нарах в бараке, поутру перекличка и вынос остывших хладных тел пленников, умерших по соседству, коих складывали штабелем тут же, подле строя...
И уж казалось, что смерть - единственно возможный исход из сего бедственного положения. Но как-то отозвали Мишеля в сторонку Валериан Христофорович с Пашей-кочегаром да огорошили:
- А ведь мы, сударь, бежать отсель задумали! - заговорщически прошептал старый сыщик. - Ей-ей, сколь можно измывательства над собой терпеть!.. Ведь коли теперь не попытаться бежать, после сил уж не будет! Вон у Паши и план имеется.
- Да ведь если поймают - запорют нас! - напомнил Мишель.
- А ежели нет? - усмехнулся Паша-кочегар. - Прямо из лагеря, конечно, не убечь, но ежели на работы напроситься да за колючую проволоку выйти...
- А как же выйти?
- Штабному писарю дать надобно, а он похлопочет. Да я уж и дал!..
- Когда ж? - отчего-то торопясь и весь дрожа, спросил Мишель.
- А чего откладывать - завтра вечером и побежим!..

Глава 28

- Что! - всплеснул руками Карл. - Что ты наделал?! Да ведь зарежет он тебя, ей-ей, зарежет как цыпленка! Всем известно, какой Фридрих искусный фехтовальщик, а ты в своей жизни боле с резцом упражнялся, чем со шпагой! Коли надумал ты его убить, так тогда надобно было пистоли выбирать!
- Не за мной тот выбор был, - напомнил Яков.
- Ах беда, беда!
Ну да делать нечего - не отступать же. Дуэль не бой, где не зазорно, военной хитрости ради, противнику спину показать.
Если отказаться от дуэли - сочтут тебя трусом, и уж никто руки не подаст!
- Когда ж назначено? - спросил Карл.
- В пять часов пополудни, послезавтра.
Не думал не гадал Карл единственного своего сына пережить, потеряв не на войне, не по болезни, а так вот, из-за глупости.
- Коли он тебя убьет, так следом я его вызову, да, бог даст, отомщу за тебя, - твердо сказал Карл. - А ты покуда, время не теряя, ступай со шпагой упражняйся. Айда за мной...
Пошли в ружейную комнату, где Карл хранил палаши и пистолеты да сверх них фузей несколько, вроде тех, с какими он, в солдатах служа, турка воевал.
- На-ка - держи.
Вынул из шкапа, протянул Якову шпагу. Другую себе взял.
- Вставай супротив меня да бейся - не жалей, будто не с отцом родным, а с ворогом дерешься.
- А ежели я вас пораню, батюшка?
- Если поранишь - честь тебе и слава! А нет - не взыщи, да пощады не ожидай - я тебя жалеть не стану! Атакуй!
Бросился Яков на отца, но тот, позы не меняя, отбил его клинок в сторону, сам нанеся укол вбок.
- Эх ты!.. А ну еще раз! Да не лезь на рожон будто медведь, а сперва погляди, куда сподручней бить, да о том подумай, куда тебя вперед ударят! Бей - не жалей!
Теперь уж Яков во всю силу драться начал - ткнул шпагой вперед, коснулся выставленного против него клинка, отбил его с силой и хотел уж было вперед ударить, препятствий к тому не видя, да вдруг почуял на шее своей легкий, холодный укол, будто комар его куснул - то батюшка его, Карл Фирлефанц, шпагу свою выставив, острие в горло ему упер, кожу оцарапав, а как то сумел - Яков и не понял!
- Худо дело, - вздохнул Карл. - Да ведь ты вовсе почти драться не умеешь, как же тебе против Фридриха выстоять?
- Бог мне поможет! - уверенно заявил Яков.
- Воля твоя, но здесь Бог будет на стороне Леммера. Ему - не тебе в подмогу!
- Но ведь дело его неправое! - возразил Яков.
- Зато рука верная! - ответил Карл. - Я столь смертей на войне видел, что в себя боле чем в Бога верить привык. Коли бы Господь один исход драки решал, так не дал бы души христианские в обиду - тогда в мы нехристей, кровинки своей не пролив, побили! А я видал турков в рубке да видал, как они служивых наших, что ротозейничали, саблями в куски резали. И сам их рубил! Оттого твердо знаю, что нет солдату в бою подмоги иной, как кроме него самого, и не на кого надеяться, лишь на себя и оружие свое!
А ну - вставай!
Удар - звон стали о сталь.
Удар - звон...
Удар... Укол!..
- Вставай!
Удар!..
Удар - да такой, что искры в стороны!..
Удар!..
Нет, не обучить Якова премудростям фехтовальным за сей короткий срок! Тут хошь бы один-два удара поставить...
- Ладно, коли так - покажу я тебе прием особый, коим не единожды я жизнь свою спасал, - сказал Карл. - Буде станет враг тебя одолевать да бить с левого бока, ты поддайся, оступись, будто поскользнулся по неосторожности, да на одно колено припади, а уж как он добивать тебя зачнет, тут-то ты, мига малого не теряя, по шпаге изо всех сил бей да, вперед прыгнув, коли его снизу в грудь! Понял ли?
- Понял, батюшка.
- А коли понял - так попробуй.
Сделал Яков все в точности, как батюшка его учил: упал на колено да по шпаге звонко ударив, вперед прыгнул, только не было уж там, куда он метил, Карла, тот позади него стоял, клинок в спину ему уставя. Да с досады великой от неповоротливости сына - стеганул им, будто розгой, поперек седалища Якова.
- Ой!..
- Кто ж так прыгает?! Коли так прыгать, враг троекратно отскочить успеет да сзади тебя проткнуть. Прыгать надобно, будто волки позади тебя зубами щелкают!
А ну - покажь!
Вновь прыгнул Яков, да вновь не так - шпагой наотмашь получив. Да пребольно как!
- Ой!
- Терпи - лучше сто раз битому быть, чем единожды - мертвому! - наставляет его Карл. - В другой раз вдвое крепче против прежнего ударю - не пожалею!
И так и бил - все седалище Якову в кровь исстегав! Ровно как его когда-то бивали старики-солдаты, по двадцать годков отслужившие, премудростям военным, не жалеючи, обучая.
- Ну, понял ли? - вопрошает Карл, шпагу платком отирая.
- Понял, - ответствует Яков, пониже спины держась да слезы, что от боли, а пуще от обиды, смахивая.
- Вот и славно! А ну, коли меня сызнова!..
Выпад...
Удар...
Звон!..
А боле Карл уж ничему его научить не смог - не успел, вышло время его! Да и Якова тоже!

Глава 29

Все то, что было, - было позади, потому что за спиной Мишеля-Герхарда фон Штольца, подле дома покойного академика Анохина-Зентовича, где теперь бегали, суетясь и дуя в свистки, милиционеры.
Они были - там.
Он - здесь!
А ведь кабы не их любопытство, сидеть ему нынче в кутузке!
Уф...
Мишель-Герхард фон Штольц отряхнул свои перышки и направился к ближайшей остановке городского транспорта - конечно, не пристало «фонам» ездить на каких-то там автобусах, но не идти же через весь город пешком! Тем паче что ради такого случая можно забыть на время о своих «голубых кровях» и «давать деру» не в облике аристократа фон Штольца, а в привычной к ненавязчивому отечественному сервису шкуре - Мишки Шутова...
Ну что, фон Штольц - делаем отсюда ноги, «рвя когти» и «сверкая пятками»?
И yes!..
Подошел автобус.
Мишель-Герхард фон Штольц вошел в распахнутые двери и встал, держась за поручень, ибо не рискнул садиться своими тысячедолларовыми штанами на исшарканные сиденья.
Поехали...
А куда, собственно?
К Светлане? Так подле ее квартиры уже наверняка дежурят с нетерпением поджидающие его оперативники.
Хорошо бы отправиться теперь в свой «фамильный» со всеми возможными удобствами и видом на Средиземноморье замок... Который за тридевять земель, через три границы, без паспорта и денег...
Тогда, может быть, перетерпеть день-другой в каком-нибудь, пусть даже четырехзвездочном, отеле? Причем - за спасибо живешь?
Вот и выходит, что податься ему некуда!
И, наверное, Мишель-Герхард фон Штольц так и не придумал бы, где ему скоротать ближайшую ночь, кабы о нем не позаботилась судьба. В облике сержанта милиции.
- Ваши документы!
Что - опять?!!
Да что они, сговорились, что ли?
- Нет у меня документов.
- А что есть?
Того, что могло бы заменить документы, у Мишеля-Герхарда фон Штольца при себе тоже не оказалось.
- Тогда - пройдемте, - разочарованно вздохнул сержант.
- Куда?
Туда, где он уже был!

Предыдущая страница 22 Следующая страница


23 Андрей Ильин

Только что! И откуда столь успешно бежал!
Вот это и называется - снова-здорово!

Глава 30

- Стройсь!.. Шагом марш!..
Команду, что назначена была чистить выгребные ямы, вывели за ворота. Была эта работа для пленных особой, о какой всяк мечтал, привилегией - в городских уборных дерьмо ведрами черпать да через край в бочки сливать и уж после, за городом, те бочки опорожнять и чистить. За сей труд поляки хоть немного, но платили, и можно было эти деньги через конвоиров менять на продукты.
Как вышли за ворота, Валериан Христофорович оживился, стал озираться во все стороны, потирать руки.
- Валериан Христофорович, - урезонивал его Мишель. - Да ведь нельзя же так, нельзя обращать на себя внимание, а ну как конвоиры насторожатся?
- Да-да, конечно! - соглашался Валериан Христофорович, но тут же начинал вновь вести себя будто задумавший озорство подросток.
- Вы знаете, мне кажется, вернее, я уверен, что у нас все получится! - заговорщически шептал он, строя многозначительные физиономии.
Мальчишка - ей-ей мальчишка!
Да ведь как тут сбежать, когда их охраняют конвоиры, а даже сбежав, добраться до своих, не потерявшись, не замерзнув в дырявых, выданных по случаю выхода в город шинелишках, да что-то притом есть, где-то спать, да миновать разъезды польских жандармов...
Как пришли в город, команду развели по уборным, выдав ведра и подвезя выгребные бочки. Поддев, подняли доски позади ям, встали на скользкие приступки, черпанули ведрами. Как сливали ведра через край в бочки, зловонная жижа хлюпала и плескалась на одежду и лица. До полудня вычерпали пол-ямы, как вдруг конвоир выкликнул их имена.
Побросав ведра, подбежали, встали рядком.
Конвоир, брезгливо оглядев забрызганных дерьмом пленных, велел идти за ним. Был он из нестроевых, весь какой-то неловкий и неуклюжий, и все лишь вздыхал и охал.
Пошли по улицам, сопровождаемые бегущими вослед ребятишками, которые указывали на русских, смеялись и кидали в них камнями и комьями грязи.
Все это было омерзительно... В особенности их жалкий, в обносках и дрянной обуви вид.
- А ну, брысь! - прикрикнул на ребятню по-польски конвоир, отчего те прыснули во все стороны.
Как свернули на какой-то пустырь, конвоир вдруг встал, крутя самокрутку, будто кого ожидая. А может, и так.
- Пан, закурить дай! - попросил вдруг Паша-кочегар, хоть отродясь не курил.
«Чего это он?» - подивился Мишель.
Конвоир докурил почти до конца, оставив самую малость - сжалившись, протянул огрызок самокрутки.
Паша-кочегар, благодарно улыбаясь, кивая и быстро кланяясь, подошел да вдруг, вместо того чтобы взять самокрутку, ухватил конвоира за руку, дернул к себе и ткнул кулачищем в лицо. Конвоир охнул и осел на землю, хоть, казалось бы, удар был не столь силен. Да ведь матроса Бог силушкой не обидел - он так и до смерти прибить мог!
А коли прибил, так их, как поймают - повесят!
- Чего встали - тикай теперь! - крикнул Паша-кочегар, кидаясь в сторону.
Дале думать уж было некогда, и они, что было духу, припустили через пустырь - да столь спешно, что даже винтовку с собой прихватить позабыли.
Скорей!..
Скорей!..
Паша-кочегар бежал впереди огромными прыжками, Мишель - еле поспевая за ним, тащил, ухватив за рукав, Валериана Христофоровича, который задыхался, выпучивая глаза и бормоча скороговоркой:
- Вы уж... не оставьте... меня, голубчик, один ведь я пропаду!
- Что вы, ей-богу, Валериан Христофорович, такое говорите! - сердился на него Мишель.
Добежали до каких-то кустов, за которыми проглядывал лес. Позади было тихо, никто не стрелял и не кричал вслед, видно, так и есть - прибил матрос конвоира до смерти.
Как нырнули в лес, остановились, переводя дыхание.
- Я же говорил... говорил... что все удастся! - сиял Валериан Христофорович.
Паша-кочегар настороженно озирался по сторонам.
- Что ж вы так-то... хоть бы предупредили! - выговорил ему Мишель.
- Да я сам не пойму, как-то так само собой вышло, - пожал плечами матрос. - Ну, чего расселись - бежать надобно, покуда нас не хватились!
И то верно.
Вновь тронулись в путь - впереди Паша-кочегар, который шел уверенно, будто дорогу знал.
- А ну - стой! Да тихо мне! - скомандовал матрос, показывая пудовый кулачище.
Мишель с Валерианом Христофоровичем притихли.
- Чуешь - дымом тянет, видать, люди где-то рядом, - прошептал Паша-кочегар.
- А зачем нам люди? - подивился Мишель.
- Может, разжиться чем удастся.
- Да ведь это мирное население!.. Это мародерство! - шепотом возмутился Мишель.
- Вот и славно, что мирное!.. - ухмыльнулся матрос. - Или вы думаете с пустым брюхом до границы топать? Ждите меня здесь!
И, встав на четвереньки, Паша-кочегар побежал в кусты, из-за которых, верно, тянуло дымком и слышались неясные голоса.
Мишель с Валерианом Христофоровичем замерли, напряженно прислушиваясь. Но как ни слушали, так ничего и не услышали. Скоро, уж не скрываясь, а идя в полный рост, вернулся Паша-кочегар. Под мышками он нес два здоровенных узла, да еще в руке один.
- Нате, одевайтесь, - бросил он узлы под ноги. - В крестьянской одежде нам ловчее до фронта идти будет.
В узлах были крестьянское платье и обувь.
- А как же они? - кивнул, мрачнея, на одежду Мишель.
- Про них вы не опасайтесь, - успокоил его Паша-кочегар, натаскивая на ногу сапог. - Глянь, а ведь верно впору! - обрадовался он.
- Нехорошо как, - вздохнул Валериан Христофорович. - Ай - нехорошо! Да ведь теперь уж ничего не поправишь - надобно о себе думать.
Стал, роясь в узлах, вытаскивать и примерять одежду.
«Да как же так, да ведь это преступление!» - думал Мишель, боясь выспрашивать у Паши-кочегара подробности. Но не возвращаться же теперь в лагерь! Или это малодушие, или верно говорят, что своя рубаха ближе к телу?..
- Ну что же вы? - прикрикнул Паша-кочегар. - Нам здесь засиживаться нельзя.
Раскрыв третий узел, достал каравай хлеба, разломил на три части, протянул.
- Ешьте. Нам теперь еды на неделю хватит!
Валериан Христофорович, схватив хлеб, откусывал его большими кусками и набивал им рот и уж не причитал по полякам и не вспоминал о них.
Доедали на ходу, убегая в сторону восхода, туда, где громыхал фронт, где была Россия. Дорог избегали, пробираясь через леса и болота, раз, переплывая через неширокую, но быструю и глубокую реку, чуть не утопли. Конечно, простыли все, хлюпали носами и надсадно кашляли. Лишь через пять дней пути, совершенно измученные и истерзанные, вышли в расположение красных.
Красноармейцы шестой кавбригады, поймавшие трех заросших, до невозможности грязных «польских крестьян», отконвоировали их в штаб.
- Мы работники Чрезвычайной Экспертной комиссии, откомандированные на Западный фронт из Москвы, - представился Мишель, хоть не было при нем никаких документов.
- А чего ж с той стороны пришли, да притом ляхами вырядились? - подозрительно спросили в особотделе.
- Видите ли, товарищи, мы такие же, как вы, преданные пролетариату и революции бойцы, а переоделись, дабы сбежать из польского плена, - пытался объясниться Валериан Христофорович. Но его не слушали.
- А чего тогда делали на передовой?
- Да говорят же вам, требуху вам в глотку, якорь - в печенку, что свои мы! - рявкнул Паша-кочегар.
И верно, так ругаться могли лишь свои.
- Коли этого вам мало, - сказал Мишель, - справьтесь относительно нас в ЧК. Моя фамилия Фирфанцев...
Всю обратную дорогу Мишель молчал, думая о чем-то своем.
- Вы что ж, милостивый государь, кукситесь, да ведь мы живы остались! - тормошил его Валериан Христофорович.
- Живы, - кивал Мишель, - да ведь какой ценой?..
И, уже подъезжая к самой Москве, сказал:
- Я буду вынужден доложить рапортом об обстоятельствах побега.
- Неужто про все скажете? - ахнул Валериан Христофорович.
- Так точно - про все, - кивнул Мишель.
Паша-кочегар резанул по нему глазами.
- Да зачем же так, голубчик, да ведь чего было, того уж не воротить, остались живы и ладно. Ведь война, - запричитал Валериан Христофорович. - Ведь не по своей воле мы туда попали... Да кабы не та одежда с едой, мы в теперь вряд ли живы были.
- Наверное, - согласился Мишель. - Но смолчать было бы подлостью.
- Чистеньким остаться желаешь, господин хороший? - сказал вдруг матрос.
Мишель вспыхнул:
- Я ничуть не хочу обелять себя или перекладывать вину на других, отчего прошу считать, что побег замыслил я и относительно одежды и еды приказ тоже отдал я, за что сам, коли придется, и отвечу!
И хоть было Мишелю за те слова невыносимо стыдно - ведь понимал он, что матросу жизнью обязан, - но для себя все уже решил.
- Эх! Глупы вы, ей-богу, хоть и благородие! - покачал головой Паша-кочегар, - Творите, чего сами не ведаете! Но коли так, коли вам удержу нет - пишите чего хотите, да только после не жалуйтесь!..
На том и порешили.
А ведь прав оказался кочегар - зря Мишель правды искал, а как нашел - так уж не возрадовался!..

Глава 31

Комнатка была маленькая, окна грязные, с примитивным решетчатым узором.
- Ну и вляпался же ты, парень! По самое не хочу!
Погодите, он, кажется, это уже слышал! Причем не так давно...
- Такой заслуженный человек, а ты его - ножичком.
И это было!
А вот то, что было дальше, того раньше не было! Потому что разговор пошел иной.
- Вот эти отпечатки пальцев были сняты с рукояти ножа, которым был убит потерпевший.
Отпечатки ваших пальцев!
Вот эти - с ручки входной двери...
Эти - со спинки кресла, на котором сидел убитый...
Эти - со стола...
Со стакана...
С тарелки...
С другой...
С третьей...
С вилки.
С еще одной...
И еще другой...
Запираться было бессмысленно.
Хоть Мишель-Герхард фон Штольц запирался, как только мог. Вследствие чего улики лишь множились.
- Кровь на вашей одежде и на подошвах ботинок совпадает группой крови с группой крови убитого.
Отпечаток, обнаруженный на полу на месте преступления, размером и рисунком на подошве соответствует размеру и рисунку подошвы вашей обуви.
Вас видели вблизи места преступления, возле киоска, где вы покупали коньяк, найденный на месте происшествия, с вашими «пальчиками» на стекле.
И видели после, когда вы заявились с соучастниками на место преступления, взломав опечатанную дверь...
С соучастниками? Хм... А разве это были не их коллеги? А кто тогда?..
- А разве это были не ваши, не милиционеры? - простодушно удивился Мишель-Герхард фон Штольц.
- Нет, это были не наши, а ваши! - объяснили ему. - Зачем вы явились туда, да еще не один, да еще с кем-то? Только не надо финтить, не надо «лепить горбатого»!..
Но Мишель-Герхард фон Штольц все ж таки стал финтить, «лепить горбатого», «играть в молчанку» и «идти в отказ», но, будучи приглашен в милицейский зверинец, где ему показали «слоников» и прочую экзотическую фауну, раскаялся в содеянном и повинился во всем: в том, что проник в дом известного в стране академика и зарезал его столовым ножом. А заодно, что, помимо академика, ранее застрелил, взорвал и отравил трех банкиров, шестерых уголовных авторитетов, одного народного артиста и девять числящихся в розыске пропавших старушек. Что, кроме того, печатал на дому фальшивые доллары и рубли, которые сбывал в Хабаровске, Салехарде и Нарьян-Маре, что систематически совершал карманные кражи в городском транспорте, совращал малолеток и сбивал на угнанных машинах прохожих...
Прав был Мишка Шутов, утверждавший, что был бы человек хороший, а подходящая статья ему всегда сыщется!
- Слушай, а возьми на себя еще хищение ящика водки в супермаркете и белья с веревки во дворе, - попросил по-дружески Мишеля-Герхарда фон Штольца следователь. - Тебе все равно, а у нас процент раскрываемости... Подумаешь - двадцать бутылок, когда ты поболе них душ человеческих загубил! Ящиком больше - ящиком меньше. Помоги, будь другом, а то премия горит.
Мишель-Герхард фон Штольц стал другом следователя.
И приятелем всего убойного отдела.
И товарищем всему райотделу милиции.
Но когда, совершенно раскаявшись, стал признаваться в «висяках» одна тысяча девятьсот шестьдесят восьмого года, то вдруг взбрыкнул и потребовал себе адвоката.
- Я требую адвоката! - сказал он.
- Ты че?.. Только мы общий язык нашли.
- Адвоката!
- Зачем в наши сложившиеся отношения впутывать кого-то третьего?

Предыдущая страница 23 Следующая страница


Мастер сыскного дела 24

- Адвоката!!
- Ну ладно, коли тебе так приспичило, счас пригласим, - пообещали ему следователи. - Слышь-ка, Михалыч, у нас там в обезьяннике или трезвяке никаких адвокатов теперь нет?
- Счас пошукаем.
- Мне не этого - мне своего! - возмутился Мишель-Герхард фон Штольц. - Я настаиваю, чтобы вы позвонили вот по этому номеру и сказали, что я прошу приехать сюда моего адвоката!
Немедленно!
Прямо сейчас!

Глава 32

Все было уж готово - на поляне, вкруг, вытоптан снег, по краям воткнуты в сугробы сабли. Чуть поодаль стояли возки, подле которых топтались в ожидании ежащиеся от холода секунданты, в стороне от них держался полковой лекарь с саквояжем, в коем хранились хирургические инструменты, бинты да мази.
Все замерзли и пребывали в нетерпении.
- Скоро ль начнем, господа, темнеет уж!
- Даст Бог - с минуты на минуту.
Послышался перестук копыт по мерзлому снегу и скрип полозьев. На поляну выкатилась карета, из распахнутой дверцы которой бодро выскочил Фридрих Леммер - прошелся, картинно сбросил с плеч на снег русский тулуп, запрыгал на месте, будто разминаясь.
Более из кареты никто не вылез, хоть за обледеневшим оконцем смутно угадывалось чье-то припавшее к стеклу лицо.
- Ну что, господа, когда ж приступим? - спросил Фридрих, нетерпеливо переступая на месте. - Мне надобно управиться в четверть часа, к шести я зван на ужин.
Все недоуменно переглянулись:
- Вас только и ждем-с!
И впрямь, все давно были на месте.
Яков стоял с отцом и двумя секундантами, закутавшись в воротник шубы. Заметив его, Фридрих ухмыльнулся.
- Начинайте, начинайте, господа!
Противники сошлись в круг. Один из секундантов, выполняя свою миссию, произнес:
- Господа, не передумал ли кто из вас и не готов ли принести извинений другой стороне, дабы не доводить дело до пролития крови?..
- Ну конечно же нет, - ответил Фридрих, притом лицо его выражало столь отчаянную скуку, что всяк мог подумать, что он смертельно устал убивать на дуэлях зарвавшихся русских аристократов.
- Вы, господин Фирлефанц?
- Нет, увольте, - покачал головой Яков.
В сем раздоре примирения быть не могло...
- До каких пор должно продолжать дуэль - до крови, раны ал и смерти? - вновь спросил секундант.
- До смерти! - усмехнулся Фридрих. - Мы ведь не школяры, господа, дабы драться до первой крови. Конечно - до смерти! - да тут же прибавил: - Моего противника.
- До смерти, - кивнул Яков.
Боле вопросов не было, и приступили к делу.
Секунданты вынули из ножен, оглядели шпаги, протянули их противникам. Фридрих небрежно отвел их руки, оставив право выбора за Яковом. Тот, не глядя, принял одну из шпаг, встал, опустив клинок книзу.
Карл поморщился - да ведь нельзя же так, надобно было посмотреть лезвие, востро ли оно, да попробовать оружие в руке, приноравливаясь к нему, да коли не понравилась чем шпага, так попросить переменить ее - ведь от сего жизнь зависит!
Вторую шпагу секундант поднес Фридриху.
Тот принял оружие, покрутил кистью, несколько раз, со свистом, рассекая воздух.
Добрая шпага.
Секунданты переглянулись, кивнули. Пятясь, вышли за круг, провалившись по колено в снег, замерли.
- Сходитесь, господа.
Фридрих стащил с правой руки, бросил в снег рукавицу, что не снимал до последнего мгновения, остался в белой лайковой перчатке.
Был он только что из жарко натопленной кареты, в то время как Яков изрядно продрог в ожидании, от чего члены его задеревенели, утратив надлежащую гибкость.
- Кистью, кистью покрути! - с досадой крикнул Карл.
Яков, поднеся кулак к лицу, подул на него теплом. Фридрих, издевательски усмехаясь, стал в стойку, выставив правую ногу вперед и уперев ладонь левой в поясницу.
Яков последовал его примеру.
Теперь они стояли друг против друга, готовые атаковать.
- Готовьтесь, господин Фирлефанц, - тихо сказал по-немецки Фридрих. - Нынче я вас непременно убью!
Яков промолчал. Был он тих и сосредоточен.
Фридрих сделал быстрый шаг вперед.
Яков отступил.
- Да вы, кажется, боитесь драться? - раззадоривал Фридрих противника.
Дале Яков уж не пятился.
Фридрих тем паче!
Неожиданно, припав на правую ногу, он сделал выпад вперед. Яков, заметив его движение, смог отбить шпагу, но та, описав быстрый полукруг, чиркнула его сбоку по лицу.
На белый снег брызнула горячая кровь.
То был всего лишь первый удар!
Карл, не в силах глядеть на сей позор, прикрыл глаза.
Секунданты подались вперед.
Но Яков остановил их и ринувшегося было к нему лекаря грозным окриком:
- Все в порядке, господа, рана пустяшная, я могу продолжать!
Отер лицо левой рукой, глянув на враз окрасившуюся алым ладонь. Повернулся к противнику.
Фридрих стоял расслабленно, презрительно ухмыляясь. Он не ожидал столь легкой победы.
- Ну, - сказал он, - чего ж вы ждете?
Яков бросился вперед, но Фридрих ловко уклонился, шагнув в сторону и сойдя с пути клинка. Фирлефанц, не в силах остановиться, пробежал два шага, открывшись для удара со спины.
Так все и было, когда он фехтовал против батюшки, а тот лупцевал его наотмашь по седалищу. А коли так, то и Фридрих сможет, да еще самым острием, да не пониже спины, а в спину!
То лишь Якова и спасло, что, помня, как батюшка его стегал, он, не оглядываясь, прыгнул в сторону, и клинок, что должен был пронзить его насквозь, лишь порвал ему платье.
Другого удара Леммер сделать не смог, поскольку его противник успел обернуться к нему и встать в стойку.
Теперь уж Фридрих пошел в атаку, делая частые выпады, обманывая врага и готовясь для решительного удара.
Выпад...
Удар...
Звон...
Выпад...
Удар...
Яков пятился, отбивая направленный в него клинок, да только самый главный удар не углядел - Леммер замахнулся, но бить, как замахнулся, не стал, а, переменив свое намерение, направил шпагу в иное место.
Яков ахнул.
Клинок, пройдя в вершке от его лица, вонзился ему в левое плечо, протыкая его насквозь. Фридрих, подавшись назад, выдернул сталь из тела врага, обтерев ее зачерпнутым в ладонь снегом.
Яков качнулся, но устоял.
Теперь уж не только с лица, но и по груди его и по спине текла кровь.
- Господа, господа, их надо немедля остановить, - быстро сказал кто-то из секундантов. - Да ведь это не дуэль, это убийство, противники не равны силами!
Но Фридрих не желал останавливаться.
- А ну - назад! - рявкнул он. - Бой идет до смерти! Не смейте же мешать мне!
Секунданты нехотя отступили.
Яков стоял, чуя, как вместе с кровью уходят из него силы.
- Шпагу, шпагу, господин Фирлефанц! - весело сказал Фридрих, требуя поднять оружие.
Яков вскинул шпагу, твердо глядя ему в глаза.
Коли он убьет его - пусть, пощады он не попросит!
Карл в отчаянии обхватил голову руками. «Да ведь верно, не дуэль это - убийство! - вдруг понял он. - И дуэль эта не случай вовсе, а заранее задуманное злодейство!»
Да не сдержавшись, крикнул:
- Коли вы убьете его, так знайте, что будете иметь дело со мной! Здесь, сейчас же!
Фридрих, услышав Карла, обернулся. Сказал, смеясь:
- Я непременно убью его, а после вас, коли вы так того хотите! Не мешай мне покуда, старик, придет и твой черед!
Секунданты нахмурились.
Яков, вскричав, кинулся вперед, мечтая об одном лишь - умереть, но умерев - успеть пронзить врага, дабы он не дразнил его и не насмехался над батюшкой.
Фридрих ждал выпада и, легко отбив шпагу Якова, нанес ему укол в бедро, да притом, хоть было это с его стороны подло, рванул шпагу вбок, разрывая рану.
Яков качнулся и, не в силах стоять, упал на колени.
Но умирать вот так, на коленях, он не желал и оттого, рванувшись вверх, встал, но вновь, качнувшись, припал на одно колено.
- Все, это конец, теперь он его убьет! - прошептал кто-то из секундантов, отворачиваясь.
Фридрих, страшно ухмыляясь, сделал шаг назад, занеся шпагу для решительного, для последнего удара. Противник был повержен, теперь его можно было резать, будто овцу!
Яков держал еще шпагу, но владеть ею уж не мог.
- Ну, чего же вы медлите? - тихо сказал он. - Вы, кажется, желали убить меня, так поскорей делайте свое дело!
Да сказав так, оглянулся, дабы пред смертью своей увидеть не личину врага, а лицо батюшки своего Карла и так попрощаться с ним.
И увидел...
Карл стоял, вышагнув вперед, во все глаза глядя на своего истекающего кровью сына, но во взоре его не было сострадания, а лишь один гнев!
Не так должен был умирать сын отставного унтера Карла Фирлефанца, что не одну войну прошел, живота не щадя, почет и награды себе геройством своим выслужив! Коли смерть твоя пришла - умри, но не сдавайся, до последнего смертного мгновения супротив ворога дерись. Порох иссяк - шпагой бейся, шпагу сломал - зубами грызи, зубы искрошил - пальцами в глотку вцепись да души, пальцы обломаны - падай на него, дабы вместе с кручи в пропасть свалиться! Так дерутся русские солдаты!.. Так должен драться сын его!..
И понял тут Яков, что не найти ему успокоения в отце своем! Не покинуть ему сей свет прощенным и смиренным...
Понял и шпагу, опущенную было, вскинул!
Да увидев, что кинулся к нему враг его Фридрих, не стал ждать смерти своей, а, что сил было, прыгнул навстречу, торопя кончину свою, дабы поскорей встретить смертный удар, но и самому недруга сразить!
Но, равно как он, и Фридрих кинулся вперед, дабы противника своего немедля проткнуть, да увидел вдруг, как тот, поверженный, кровью истекающий, почти мертвый уже, будто из пращи выпущенный, летит навстречу ему, оружие свое против него уставив. Увидел, да уж ничего поделать не смог - ни остановиться, ни в сторону отвернуть, ни шпаги отбить! Вошел ему клинок снизу в грудь, пронзив насквозь, да со спины выскочив! А пройдя так, рассек сердце надвое!
Удивленно глаза Фридрих выпучил, по чужой шпаге вниз скользя, да подумать еще успел - а ведь это убили его!.. А как грудью в эфес уперся - так и дух из него вон!
Так и умер Фридрих Леммер, славный рубака, что не одну грешную душу на иной свет спровадил, а ныне свою не уберег!
Упал Фридрих в красный от крови снег.
А вслед ему, рядышком, упал Яков Фирлефанц.
А жив ли он, или от ран помер - так сразу и не понять!
Вытоптан в снегу на поляне круг, разбрызгана по нему черными пятнами горячая кровь, лежат в кругу головой друг к дружке два недвижимых тела, что пришли сюда торопить чужую смерть, а обрели свою!

Глава 33

Вот она, Москва...
Вот он, дом...
Лестничные пролеты Мишель пробежал единым духом, перескакивая через три ступени, а как осталось сделать последний шаг, нерешительно замер пред дверью.
Что-то его там ждет?..
Поднял руку, крутнул барашек звонка, и тут же, будто его все это время ждали, дверь распахнулась настежь.
На пороге стояла Анна.
И была она во всем темном.
- Ты? - переменившись в лице, ахнула она. - Ты... жив?
- Как видишь, - растерянно улыбнулся Мишель.
- Да ведь мне сказали, что ты... что ты погиб, что тебя поляки зарубили, - прошептала Анна, прикрыв рот руками и приваливаясь плечом к стене, оттого, видно, что ноги ее не держали. - Они и бумагу показали..
- Я, верно, был в плену, но бежал... - пробормотал Мишель, решительно ничего не понимая.
И тут его будто вихрь подхватил.

Предыдущая страница 24 Следующая страница


25 Андрей Ильин

- Жив!.. - не дав ему досказать, выкрикнула Анна. И боле уж ничего не говоря, а сделав быстрый шаг, повисла на шее Мишеля, быстро и горячо целуя его лицо, его шею, руки.
- Жив... жив... жив!.. - горячечно бормотала она.
- Да жив, жив, - успокаивал, гладил ее по спине и волосам Мишель, стесняясь сего порыва и пряча свои руки.
- Жив!!
И отстраняясь от него, отрывая его от себя, Анна глядела на Мишеля во все глаза и улыбалась, хоть по щекам ее текли и капали вниз слезы, и вновь прижимала к себе, будто стремясь раздавить!
И Мишель, гладя и целуя ее, чувствовал, как у него бешено колотится сердце и перехватывает спазмом горло...
Уж после, вечером, как они лежали вместе в постели, Анна рассказала Мишелю, как все было - как ей сообщили о его смерти, как учинили в доме обыск...
- Я не хотела пускать, но они сказали, что с твоей работы, и все здесь перерыли.
- А мой портфель, тот, серый?
- Портфель - его тоже забрали.
- А бумаги из стола?
- Наверное, и их. Там было что-то важное?
- Нет, ничего, пустяк, - успокоил ее Мишель.
Хоть там было почти все по пропавшим царским сокровищам.
- Я сделала что-то не так? - обеспокоенно спросила Анна.
- Нет, все - так. Спи...
Да только уснуть уж не пришлось.
После полуночи в дверь постучали. Мишель услышал, как вздрогнула, как напряглась, проснувшись, Анна.
Кому бы это? Или просто померещилось?..
Но стук повторился.
- Я сейчас, - сказал Мишель.
- Не надо, не открывай! - встревоженно попросила Анна.
- Да ведь это могут по службе, - объяснил Мишель, мягко высвобождаясь из ее рук. - Им, наверное, уже сообщили, что я вернулся.
Набросил на себя халат, прошел к двери.
Крикнул:
- Кто там?..
- Откройте по срочному делу!
Голос был уверенным.
Мишель отбросил щеколду, но цепочку скидывать не стал.
На лестничной площадке стоял человек в шинели.
- Кто вы? - спросил Мишель.
- Вам привет от Звягина, - весело улыбаясь, ответил незнакомец.
- От кого? - не разобрал в первое мгновение Мишель.
- От приятеля вашего - штабс-капитана Звягина. Али запамятовали?
Мишель, быстро оглянувшись, сбросил цепочку, шагнул за порог, прикрывая за собой дверь, спросил свистящим шепотом:
- Откуда вы?
- Оттуда, откуда и вы, - кивнул куда-то за спину гость. Был он явно с дороги, заросший, в грязной солдатской шинели, без погон и знаков различия.
Хотел было Мишель захлопнуть дверь, да не успел.
- Кто там? - просунулась в щель голова Анны.
- Ступай, Анна, это ко мне...
Но Анна его не послушалась, встав за его спиной.
- Я прошу вас уйти, - попросил Мишель. - Покуда я не крикнул патруль!
Но незнакомец не испугался.
- А вы бы не спешили, товарищ Фирфанцев, - сказал, он, поставив издевательское ударение на слове «товарищ». И, обратившись уже к Анне, добавил: - Вы меня простите, сударыня, но коли ваш супруг теперь красноармейцев кликнет, так они нас двоих заарестуют и вместе же нас к стенке подведут!
- Как вы смеете! - вскипел Мишель.
- Да вы бы не горячились, - примирительно сказал гость. - Вы все ж таки господину Звягину жизнью обязаны, - и, глянув на Анну, прибавил: - Да вот и своему семейному счастью тоже. Вон у вас жена какая - загляденье, как такую красным оставить? Ведь кабы не штабс-капитан, вы и теперь бы в лагере гнили, а может, уж и в земле.
- Что вы хотите этим сказать? - насторожился Мишель.
- То и хочу - что теперь вы тут, а не там... И все-то стараниями господина Звягина. Вам бы в поминание его вписать, а вы на посланцев его, аки дикий зверь, кидаетесь, разорвать норовя.
- При чем здесь Звягин? - вскричал, уж не сдерживаясь, Мишель.
- Как при чем? Да при том, что это он вам побег устроил, как обещал, и теперь, коль вы почитаете себя благородным человеком, может рассчитывать на вашу благодарность!
Что?.. Кто?.. Звягин?.. Он?!.
- А вы, сударь, не иначе как думали, что вас везению благодаря за забор выпустили, за подачку писарю? - рассмеялся незваный гость. - Как бы не так! Да ведь тот без соизволения свыше чихнуть не смеет, не то что человека в наряд вписать! Сие возможно стало лишь хлопотами господина Звягина - он и есть благодетель ваш! А вы, видно, ничего не поняли!..
Вот теперь - понял! И верно, кто бы их из лагеря выпустил, да не одного, а всех троих!
- Так что мне передать господину Звягину - благодарность вашу али как?
- Что вам от меня нужно? - глухо спросил Мишель.
- Сущие пустяки - покуда лишь приютить меня до утра. Чай, не откажете бедному страннику в ночлеге?
- Да, конечно, располагайтесь, - засуетилась, вспомнив свои обязанности хозяйки, Анна. - Я сейчас воды согрею и дам вам свежего белья.
- Благодарствую, - ответил коротким поклоном гость. - Я, верно, боле недели как не мылся и исподнего не менял, средь скотов обитая и ими же насквозь провоняв. Поезда ныне - хуже, чем хлев...
Теперь выставлять гостя уж было поздно.
- Ладно, будь по-вашему - до утра можете побыть здесь, - вынужденно согласился Мишель, - но с рассветом, покорно вас прошу покинуть мой дом и боле сюда уж не возвращаться!
- И на том спасибо, - усмехнулся гость. - А Звягину, как с ним свижусь, что от вас сказать?
- Скажите, что я не просил его об услуге, но тем не менее ему благодарен, - ответил Мишель. - И еще скажите, что впредь с ним никаких дел иметь не желаю...
Ночью, лежа с Анной, он не спал, прислушиваясь, что происходит в доме. Он задремывал, и ему в полусне черт знает что ему мерещилось - будто открывает незваный гость двери, впуская внутрь каких-то посторонних людей, бряцающих оружием, и вслед им вваливаются красноармейцы и вот-вот случится пальба.
Он вздрагивал и чувствовал, как на лоб ему ложится холодная и невесомая рука Анны.
- Ну что ты, что ты? - ласково шептала она. - Да ведь уйдет же он утром.
Уйдет... Этот уйдет, да вслед за ним другой может заявиться... Знает он Сашку Звягина, помнит хватку его волчью: тот, коли что ухватит, своего не упустит.
Так и лежал он до рассвета, ворочаясь с боку на бок.
- Что ж будет-то? - тихо вздыхала Анна.
- Ничего, - успокаивал теперь уже ее Мишель. - Скоро он уйдет и более не воротится. Спи...
- А как же твой побег?
- Да ведь я не принял предложения Звягина - отказался.
- Так, может, тебе тогда пойти и повиниться?
- В чем, коли нет на мне вины?.. Да ежели даже повиниться - кто мне поверит, когда он все так ловко подстроил?..
Они снова лежали, молча уставившись в темноту, и, Анна гладила его лицо и волосы.
- Может, все еще и обойдется, - успокаивая не его - себя, шептала она.
- Конечно, обойдется...
Да только не суждено было их надеждам сбыться.
Чуть более недели минуло, как вновь, и опять ночью, в квартиру Мишеля постучали - прибыл нарочный с приказом немедля явиться в ЧК.
- Собирайтесь побыстрее!
Позади нарочного, на лестнице, переступали солдаты с винтовками.
- Да, да, я сейчас.
Полуодетая Анна, кутаясь в шаль, выглянула в коридор.
- Ступай к себе, - попросил ее Мишель, более всего страшась, что она теперь станет плакать и цепляться за него, унижаясь перед солдатами, и, торопясь, шагнул в дверь.
На Лубянку Мишель ехал с тяжким сердцем.
Но препроводили его не во внутреннюю тюрьму, а в один из многочисленных лубянских кабинетов.
- Ягода Генрих Григорьевич, - представился незнакомец. - Мне предписано расследовать обстоятельства вашего дела.
Мишель кивнул - нечто подобное он и ожидал.
Ягода неспешно перелистнул какие-то бумаги, в коих Мишель узнал страницы своего рапорта.
Отчеркнул ногтем нужную строку.
- Вот вы здесь сообщаете, что, находясь в плену, имели приватную встречу с неким Звягиным, который, с ваших слов, имеет чин штабс-капитана и служит в белой контрразведке? Это так?
- Да, - ответил Мишель.
- С каких пор вы знаете господина Звягина?
- Мы вместе работали.
- В охранке? - недобро усмехнулся Ягода.
- В уголовном сыске, - с вызовом сказал Мишель. - Чего я никогда не скрывал!
- Ваш приятель предлагал вам чин и место в Белой армии?
- Я уже, кажется, писал об этом в рапорте!
- Отчего ж вы отвергли столь лестное предложение? - притворно удивился Ягода.
Мишель вспыхнул.
Ну как тому объяснить про Валериана Христофоровича, про Пашу-кочегара, про Анну, про лагерь... Да ведь одно то, что он спрашивает его об этом, говорит, что понятия о чести ему чужды. Или он ожидает от него покаяний и заверений в преданности их пролетариату и их революции?
Так зря...
- Меня содержание не устроило, - криво усмехнулся Мишель.
- Мало дали?
- Нет, много за то запросили!
Ягода вновь зашуршал бумагами да вдруг спросил:
- А отчего бежать отказались, коль вам предлагали?
Мишель удивленно воззрился на чекиста.
Он ведь ничего не писал об этом в рапорте!
- Почему вы не отвечаете? Отчего умолчали об этом?
- Я не думал... - стушевался Мишель. - Я решил, что это касается одного лишь меня. Мне, верно, предлагали совершить побег, но я сразу же отказался, отчего полагаю сей вопрос закрытым.
- Да ведь все равно сбежали! - напомнил Ягода.
- Да, верно, но не тогда, а после... - совсем растерялся Мишель.
- А кто был организатором побега? - поинтересовался Ягода.
Отчего Мишель вздрогнул.
- Я... - торопясь, ответил он. - Я - один! Я его задумал и подбил на него своих товарищей, и вся вина за последующие обстоятельства, в том числе за жизнь польских крестьян, лежит на мне, на мне одном!
- Ну, положим, за тех поляков можете не виниться, за них вам бы не наказание, а орден бы полагался, да только никаких крестьян-то и не было...
- Как не было? - не понял Мишель.
- Да уж так! Костер, и голоса, и узлы с одеждой - верно, были, но не было польских крестьян. Эта одежда и еда назначались для вас, и их не надо было ни у кого отбирать, тем паче лишая кого-то жизни. Коли вам от того легче - так знайте, что вы не душегуб, что на вас нет крови.
«А конвоир?» - подумал Мишель.
- И конвоир тоже живехонек, - ответил, будто мысль его услышал, Ягода.
Все это было совершенно непонятно. Да ведь бежали они, и конвоира пристукнули, и одежду отобрали, а он говорит!..
Или... Или он не о том говорит?..
И вдруг все стало понятно! И стало ужасно обидно...
- Так вы что, вы думаете... Вы обвиняете меня в том, что я принял предложение Звягина и что побег был подстроен им? - вскричал, вскакивая на ноги, Мишель. - Да как вы смеете?!
- А отчего вы так взволновались? - глянул на него с интересом Ягода. - Многие обстоятельства побега, верно, кажутся странными. Например, что вас отпустили за забор.
- Это Паша-кочегар договорился... - пробормотал Мишель, чувствуя, как неубедительно, как фальшиво звучит его голос.
Он совершенно запутался и решительно ничего не понимал, кроме того, что чекист все знает - неужели того ночного гостя, после того как он ушел от них, схватил патруль и он все рассказал?

Предыдущая страница 25 Следующая страница


Мастер сыскного дела 26

- Кочегар, говорите? - усмехнулся Ягода. - А вот мы сейчас его спросим!..
Подошел к двери, стукнул в нее кулаком. Дверь тотчас же распахнулась, и в комнату один за другим вошли Валериан Христофорович и Паша-кочегар.
Мишель, выпучивая глаза и подавая тайные знаки, пытался показать им, чтобы они молчали. Но те, видно, не поняли.
- Кто замыслил побег? - без обиняков спросил Ягода.
- Так я, - ответил Паша-кочегар.
- Что вы такое говорите! - вскричал Мишель. - Не слушайте его, бога ради, - побег задумал я!
- Мишель Алексеевич, - с укоризной сказал матрос, - да как же вы, коли это не вы вовсе. Я тот побег предложил, вот и Валериан Христофорович подтвердит.
- Да, истинно так, - кивнул старый сыщик, пряча глаза. - Вы просто, сударь, не все знаете, мы ведь после вас у Звягина были.
- Нуда - были...
- Позвольте!..
Мишель пристально взглянул на матроса и Валериана Христофоровича.
- Так вы что - вы приняли предложение Звягина? - сам себе не веря, спросил он.
- Так и есть, - кивнул матрос. - Отчего ж не принять-то?.. Он ведь, как вы ему отказали, тотчас Валериана Христофоровича к себе призвал да то же самое предложил уж ему. А после - мне.
- И вы... вы согласились?!
- Ну а чего - не гнить же там до второго пришествия.
- Да ведь мы бы там, верно, давно уж Богу душу отдали, - повинно вздохнул Валериан Христофорович.
- А конвоир?.. Или это тоже было подстроено?.. И вы его не били, а так, лишь замахнулись, потому что он был человеком Звягина? - начал все понимать Мишель.
- Ага, - ухмыльнулся довольно Паша-кочегар. - Все, как Звягин велел, так и сделал - как мы встали да конвойный мне мигнул, я его чуток приложил, он упал, и мы побегли.
- А как же крестьяне? - вновь вспомнил про лес Мишель.
- Какие крестьяне?.. Не было никаких крестьян.
- Как не было? - переспросил Валериан Христофорович, который, видно, тоже был посвящен не во все подробности побега.
- Там узлы с одеждой спрятаны были и еда, да еще два солдата костер для дыма и запаха жгли, чтоб сигнал дать, - объяснил Паша-кочегар. - Я аккурат по меткам на них и вышел...
Ай да Звягин, как ловко все подстроил - получил отказ да от своего не отступился, а соблазнил Пашу-кочегара с Валерианом Христофоровичем, с коими за спиной Мишеля уговорился о побеге, а уж те уломали его!
Да ведь, верно, не из желания помочь действовал его старый приятель, а, видно, какую-то каверзу измыслил!
- Что он потребовал с вас за побег? - спросил Мишель.
- Так, пустяки, - отмахнулся Паша-кочегар, - рассказать, чего мы на фронте делаем, да еще бумаги какие-то подписать.
- И вы рассказали... и... подписали?
- Ну да, а чего? - пожал плечами Паша-кочегар, а Валериан Христофорович при том лишь вздохнул.
- Да ведь вы тем против вашей Советской власти пойти согласились, о чем слово дали! - попытался разъяснить Мишель.
- Ну и чего - я ж кому его дал, я ж беляку его дал, врагу! Как дал - так и обратно взял, я сам своему слову хозяин!
Как все у них просто - дал слово и тут же о нем позабыл!.. Ладно - Паша, он - из матросов, что с него взять, но Валериан Христофорович как на то пошел, коли он пусть бывший, но дворянин?
- Да ведь это бесчестно! - воскликнул Мишель.
- Эх, сударь, что честь, когда ныне жизнь в копейку не ценится! - развел руками старый сыщик. - Теперь новое время пришло, а с ним иная мораль. Как бы нам иначе оттуда вырваться? Да ведь не о себе, а о вас тоже мы радели, тот побег измышляя!
- Ну! - согласился Паша-кочегар. - Чай лучше, чем в земле червей кормить! Да ведь кабы не глупость ваша да не рапорт, никто бы о деле том ничего не узнал, да и вы-то тоже!
И Паша-кочегар не без опаски покосился на Ягоду.
Выходит, Мишель сам во всем виноват: в том, что нарыл всю эту грязь, а коли в не нарыл, так и пребывал бы до сего времени в счастливом неведении!
Как же ему теперь со всем этим быть?
Как быть, кажется, знал лишь один человек.
Ягода встал, прошелся туда-сюда, спросил сурово:
- Нехорошо выходит - революция вам доверие оказала, хоть вы есть представитель чуждого ей господского класса...
Будто революция - это легковерная барышня, кою соблазнили да бросили.
- Вот и товарищ Гуковский остерегал против вас, говоря, будто вы подбивали его на похищение золота.
Гуковский?.. Тот самый?..
Уж не от него ли посланцы к Анне прибыли?
- Это оговор, - твердо сказал Мишель. - Ваш Гуковский вор и пьяница. Коли вы верите ему и иже с ним, то ваша революция не многого стоит.
- Ты революцию не трожь! - побледнел, заиграл желваками Ягода. - Исидор кровь за свободу пролетариев проливал, а ты в ту пору в охранке царю верой и правдой служил. И ежели по совести, то надобно бы тебя за то да за связь с беляками в расход пускать.
- Воля ваша, - глухо ответил Мишель.
- Геройствуете, - недобро усмехнулся Ягода. - Али жизнь не дорога?
Жизнь Мишелю была дорога, и теперь более, чем когда-либо, но молить о пощаде он не намеревался.
- Ну к чему вы так-то! - ухватив Мишеля за руку, испуганно зашептал Валериан Христофорович. - Зачем их понапрасну злите... Ведь шлепнут же нас за здорово живешь.
И, уж оборотись к Ягоде, прочувствованно сказал:
- Мы, товарищ, порвали с проклятым царизмом, кровью искупив вину пред беднейшими пролетариями и крестьянством! Ну ей-богу, якобинцами клянусь!
Ягода помягчел:
- Ладно, Советская власть вас покуда прощает, а там поглядим...
Но коли кто к вам от Звягина заявится али он весточку от себя пришлет, так вы должны немедля нам о том сказать.
Ну это ясно...
- А чего говорить-то - хватать их да волочь в ЧК! - решительно заявил Паша-кочегар. - Или на месте стрельнуть!
- А вот этого делать не нужно, - покачал головой Ягода, - а, напротив, надобно принять их, приютить и, чего они ни попросят, сделать.
- Это еще зачем? - ахнул матрос. - Они ж беляки!
- Вот именно потому! Звягин ваш фигура нам известная и в Белом движении не последняя, так пускай он лучше к вам придет, чем к иным, нам неизвестным, дабы мы, с вашей помощью, могли вызнать замыслы его.
- Так это что ж, вы нас с контрой в один хомут впрячь желаете?! - возмутился матрос.
- Коли надо будет - так и впряжем! - посуровев, ответил Ягода.
А ведь он в тайные агенты их вербует, вдруг сообразил Мишель. Вроде тех, что в хитрованские шайки засылали, дабы они, к фартовым в доверие войдя, их же после с поличным словить помогли.
Так неужто он, став с большевиками заодно, пойдет против приятеля своего, пусть даже бывшего, Сашки Звягина?..
А коли нет - то, выходит, со Звягиным против них... против зарезанного на Сухаревке Сашка, против Митяя, Паши-кочегара, да и Валериана Христофоровича, пожалуй!.. Да ведь не пойдет, а пошел уже, потому как приходил к нему человек от Звягина и он его не прогнал, а принял, кров предоставив и никому о том не доложив!
Так с кем же он?
И против кого?
Да, подумал, сколь ни страшен был польский плен, но там хоть все ясно и понятно было! А здесь?.. Как, меж всеми оказавшись, при том в стороне быть?..
И еще подумал, что тот плен, который бедой казался - не беда вовсе, коли из него вырваться удалось, а вот от самого себя, как ни торопись, не убежать!..

Глава 34

Адвокат приехал на удивление скоро, потребовав встречи со своим подзащитным с глазу на глаз.
Но не то удивительно, что приехал, а то, что - ему не отказали!..
Прибывшего адвоката Мишель-Герхард фон Штольц знать не знал и в глаза не видел...
- Ты что, твою мать, натворил опять? - спросил адвокат с порога. - Ты зачем, так тебя растак, профессора зарезал?
- Никого я не резал.
- А чего тогда признался?
- Совесть замучила! - криво усмехнулся Мишель.
- А зачем дюжину убиенных старушек на себя повесил?
- А с меня не убудет! - бодро сообщил Мишель-Герхард фон Штольц.
- Хочешь за психа сойти?.. Так не выйдет, не надейся!
Значит, так - немедля отказываешься от ранее данных показаний, говоришь, что гулял, что, проходя мимо, услышал в окне крики о помощи, поднялся, открыл входную дверь - и все прочие тоже, сперва прошел в ванную, чтобы руки вымыть, потому как сильно культурный, потом на кухню, где по рассеянности перелапал всю посуду, затем - в комнату, где тоже исхватал все, что ни попадя, заметил труп, потоптался подле него, подержался за нож, желая его вынуть, ради облегчения страданий трупа, но чего-то испугался, с испугу сиганул в окно, приняв милицию за банду убийц с мигалками. После - прятался, но тебя заела совесть, и ты, будучи законопослушным гражданином, добровольно сдался в руки органов правопорядка, с единственной целью - оказать всемерное содействие следствию в установлении истинных преступников. Понял, как все было?
- Понял!
- Ну а коли понял, то, считай, выхлопотал себе освобождение под подписку о невыезде!
Да не забудь от старушек откреститься!..
- Скажите, только честно - вы тоже считаете, что убил я? - все же не удержался, спросил Мишель-Герхард фон Штольц.
- Может, и ты, - ответил его «адвокат». - Потому что все против тебя. Да уж - больно все! Все - кроме одного... Кроме того, что создается впечатление, что кто-то усиленно продавливает это дело, желая во что бы то ни стало засадить тебя на нары!
И это одно перевешивает все прочее.
Так что сиди под подпиской да не дергайся - пиши объяснительные и думай на досуге, кому ты дорожку перебежал...
Через сутки Мишеля-Герхарда фон Штольца отпустили под подписку о невыезде, потому что неожиданно стало ясно, что в никаких народных артистов, а тем более в банкиров, он не стрелял, не взрывал и не травил, имея твердое алиби, которое подтвердили десять атлетически сложенных ребят в одинакового кроя пиджаках, с которыми он беспробудно пьянствовал последние полгода, отчего лиц их не мог вспомнить. Заодно выяснилось, что в Хабаровске, Салехарде и Нарьян-Маре подозреваемый отродясь не был, что старушки пропали сами по себе и нашлись тоже сами по себе, совращенные малолетки оказались молодящимися старыми девами, промышлявшими проституцией, и что водку из супермаркета никто не крал, а просто ее случайно задвинули под прилавок, где после нашли...
Что же касается зарезанного академика, то это было чистое недоразумение - просто, проходя мимо, он откликнулся на призыв о помощи, отчего был застигнут на месте чужого преступления, где оставил массу не имеющих отношения к данному делу отпечатков пальцев и улик, и был опознан принявшими его не за того свидетелями.
Мишель-Герхард фон Штольц подписал все требуемые бумаги и был отправлен восвояси думать, кому он дорожку перебежал...

Глава 35

Мрачны да холодны казематы в крепости Петропавловской. Решетка, что оконце покрывает, льдом обросла, кой-где по стенам иней серебрится да тает, каплями на пол стекая - будто плачет та стена. Тихо... Уж так тихо, что уши от того закладывает, хоть вот он, город Санкт-Петербург - рядышком, рукой дотянуться можно. Но хоть рядом он, да не слышны в мешке каменном голоса, перезвон колокольчиков на тройках, крики сторожей ночных - ничего не слыхать, от чего всяк живой человек с ума сходит да думает - кончена жизнь, хоть покуда он жив еще! Но хоть жив, а будто и не жив, пребывая в могиле каменной, в коей хуже, чем в гробу! Уж лучше в смерть, чем жизнь такая!..
Вот лежит на полу каменном, на подстилке соломенной узник - рука на перевязи, поперек лица незаживший шрам. Лежит, в тулуп кутается, в угол глядит, о жизни своей жалея. Сколь он тут - уж не упомнит, со счета дней сбившись. Раз лишь в сутки дверца железная растворяется, дабы узнику пищу передать да свечу новую. Говорить с ним служителю запрещено, отчего они будто немые все. Хлопнет дверца, да тихо вновь...
Ночью лишь веселее: выбираются из нор крысы с мышами да по узнику спящему скачут, а он их уж не гоняет, к ним привыкнув, - пусть шныряют - все ж таки души живые...
Да ведь что теперь жалеть - знал же он, на что шел, знал, что дуэли промеж дворян еще с времен Петровых запрещены и что в Артикулах воинских да в «Патенте о поединках и начинании ссор» сказано: буде учинит кто дуэль али драку на шпагах или пистолях, то дуэлянты те, равно как секунданты их и люди, случайно при том бывшие и в караул о том немедля не доложившие, подлежат наказаны быть смертной казнью, а на дуэли погибший подвешен за ноги в людном месте в назидание иным драчунам, кои жизнь свою, Государю и Отчизне принадлежащую, попусту тратят!..
Ныне нравы смягчились, а все ж таки грозит дуэлянтам позор и вечная каторга.
Все - так... Но коли бы все сызнова начать, он и тогда ничего бы в судьбе своей не переменил!.. А раз так, то и жалеть не об чем!..
Тесен каземат крепостной, будто могила, пребывает в нем узник, что не мертв еще, но и не жив уже, лежит, думы свои тяжкие думает, и все-то они про волю-вольную да судьбу его беспросветную...
Но чу... шаги!.. Стукнул засов, заскрипели петли, отворилась дверь железная, хоть до еды еще не скоро.
Кто ж там?
Стоит на пороге служитель - лампой вперед себя светит, а за ним иные фигуры угадываются, коих за светом не признать.
Посторонился надзиратель, ключами гремя, встал, лампу в руке держа. Протиснулись мимо него люди...
Да ведь то отец его Карл Фирлефанц - стоит, глядит строго, головой качает, а подле него дама, лицо которой темной вуалью сокрыто!
Откуда они?.. Али мерещится то Якову?
Но - нет, верно, то батюшка его!..
Огляделся вкруг Карл, на стены, на решетку заиндевелую, на солому гнилую, вздохнул тяжко да к надзирателю обернулся:
- Оставь-ка, голубчик, нас одних.
- Нельзя-с, никак невозможно - не положено-с! - испуганно мотает головой надзиратель. - Коль прознают - враз места лишат, да того пуще, на каторгу сошлют!
- Ступай, ступай! - повторяет Карл. - Я никому о том не скажу. На-ка вот!.. - Да что-то ему в ладонь сует.
- Покорно благодарю! - кланяется надзиратель. - Оно, конечно, не положено, но коли то сынок ваш!.. Ладно уж, попрощайтесь, а я покуда туточки, рядом побуду, коли что, так вы мне стукнете!
Поставил на пол лампу да бочком вон вышел.
- Ну, здравствуй, сын, - сказал Карл да, руки разведя, крепко Якова обнял.
Обнял, да чуть не прослезился, хоть крепился изо всех сил.
- Дурно тебе здесь?
- Обычно, батюшка, - в персиянском плену, чай, хуже было, - бодрясь, ответил Яков.
Отстранил его Карл да на сына во все глаза глядит - верно ли, не отчаялся ли, не пал духом?
Улыбается ему Яков, хоть улыбка та невеселой выходит.
Ну да ничего - жив, и то ладно!
- Ах да!.. Я ведь не один к тебе пришел, - спохватился Карл, да тут же на шаг отступя, к даме оборотился.
Подняла дама вуаль, что лицо ее скрывала, - ахнул Яков. Да ведь то Ольга, дочь князя Волхонского, коей быть здесь вовсе даже не к лицу!
- Здравствуйте, Яков Карлович! - присела в поклоне Ольга, взор потупив. - В добром ли вы здравии?
- В отменном, - ответил, растерявшись, Яков.

Предыдущая страница 26 Следующая страница


27 Андрей Ильин

А сам, куда себя деть, не знает - ведь грязь кругом, пахнет дурно, и сам он растрепан и не прибран. Ах, позор какой - в столь диком виде пред дамой предстать!..
- Пардон! - шепчет он, волосы приглаживая.
- Полноте, Яков Карлович! - останавливает его Ольга, рукой касаясь, да сама того испугавшись, руку отдергивая. - До церемоний ли нынче! Мы ведь к вам, с батюшкой вашим, не просто так, не любопытства ради, а по делу явились.
- Да-да, - спохватившись, говорит Карл. - Ты уж выслушай ее, да сделай одолжение, не перебивай.
Кивнул Яков, разговору такому дивясь.
- Сие свидание батюшка мой выхлопотал, хоть не просто ему это было, - сказала Ольга. - Четверть часа лишь нам отпущено, а боле - нельзя.
Вновь кивнул Яков, отчего-то неловкость чувствуя и собеседницу свою подбадривая.
Вздохнула Ольга, махнула головой так, что кудряшки во все стороны разлетелись, будто решилась на что.
- Вы ведь, кажется, руки моей просить хотели, - еле слышно прошептала она. - Коли так, то я... то я согласна!
Не нашелся, что на то ответить, Яков.
Да Ольга его и не слушала:
- И ежели вы не передумали и готовы взять меня в жены, так батюшка обещал похлопотать о вас пред Государыней императрицей. Уверен он, что коли будет теперь объявлено о помолвке, так Государыня не откажет нам в милости своей, из крепости вас выпустит.
«Ах вот оно в чем дело, - понял Яков, - предлагают ему подменить каторгу брачными узами...»
- Согласны ли вы? - спросила Ольга, с надеждой и верой на Якова глядя.
И хоть трудно ему было ответить, да сказал он:
- Коли свободно было бы сердце мое, то не желал бы я лучшей жены, чем вы, за счастье почтя всю жизнь быть подле вас. Но как же быть, коли люблю я Дуняшу свою да ей одной лишь верен.
Вспыхнула, прикрылась платком Ольга да, повернувшись, выбежала вон!
Кинулся было вослед ей Карл, но остановился, к сыну оборотившись:
- Дурень ты, хоть и сед, - да ведь повесят тебя!
- Бог милостив - не повесят, - ответил ему Яков. - Хоть суровы параграфы артикулов, смертью грозя, да нет того, чтоб дуэлянтов казнили.
- Пусть так, пусть мало драчунов смерти предавали, да многих - званий и почестей лишив, на каторгу ссылали али в солдаты забривали! Да разве лучше под лямкой солдатской ходить, чем с женой молодой нежиться? Сколь лет минуло, как Дуня твоя преставилась, а ты все по ней страдаешь - да ведь нельзя так, неправильно, надобно и о себе подумать!
Красавица-девица к тебе, стыд презрев, сама в крепость заявилась, с тем чтоб от каторги спасти, а ты ей от ворот поворот?! Да коли князь о том позоре прознает, он на тебя пуще прежнего осерчает да вместо того, чтоб помогать - первый против тебя будет!
Опамятуйся, Яков, - узы брачные получше оков кандальных! Ольга девица славная - да при том любит тебя, оттого женой будет доброй и верной.
- Так что ж - обмануть мне ее? - вскричал Яков.
- А хоть и обмани, коли обман тот во спасение! О себе не думаешь - о сыне своем Федоре подумай да обо мне старике! Ведь одни мы с ним останемся, коли тебя на каторгу сошлют, - а ну как помру я, что тогда?
- Все так, но не могу я, - покачал головой Яков. - Не бывать счастью, коли с обмана его начать. Не люба мне Ольга! Да и как жениться мне, когда обещал я Дуняше, как пред гробом стоял, что не женюсь, покуда сыну нашему Федору осьмнадцать годков не исполнится, а ныне ему лишь четырнадцатый пошел.
- Тьфу ты ну ты! - сплюнул на пол Карл. - Горд ты, да через то подобно ослу упрям! Ныне откажешься, а после жалеть станешь, да только поздно уж будет!
- Пусть так, да только слова своего я не переменю! - твердо сказал Яков. - Коль моя судьба не задалась, так зачем через то чужую ломать? Ольга девица славная да добрая - найдет себе иного жениха да счастлива с ним будет! А мне уж ничем не помочь. Поздно!..
Вошел надзиратель, ключами гремя - поторопил.
- Буде, барин, вышло время-то, пойти бы надобно, а то как бы беды не вышло!
- Да-да, сейчас, - кивнул Карл. Повернулся к Якову, взглянул на него да, приблизившись на шаг, обнял за плечи и перекрестил:
- Что ж, коли так - поступай, как сердце тебе велит - Бог тебе судья, а я все, что мог, сделал! Одно знай: коль сошлют - ждать тебя буду, а уж дождусь али нет - то одни лишь небеса ведают!
Вновь обнял, троекратно расцеловал да, оттолкнув от себя Якова, дабы тот слез его не заметил, - вышел вон.
Захлопнулась дверь железная.
А с ней - последняя надежда!..

Глава 36

Мишель-Герхард фон Штольц взял перо и стандартный, А-4, лист бумаги и аккуратным каллиграфическим почерком вывел:
«ОБЪЯСНИТЕЛЬНАЯ...»
А кому - объяснительная?
Ведомство их было сугубо секретное, так что вся переписка нижнего чина с вышестоящими инстанциями проходит исключительно через вышестоящего командира. Все как в армии. К примеру, желаешь ты обратиться с рапортом непосредственно к министру обороны - валяй, бога ради, садись и пиши свою кляузу на имя старшины и от него же три наряда получай! Что - не нравится?.. Тогда садись и пиши жалобу на деспота-старшину - на имя старшины...
Но беда в том, что имени своего теперешнего «старшины» Мишель-Герхард фон Штольц не знал - каждый раз к нему являлись анонимные связники, передававшие приветы и задания от начальников, которых он в глаза не видел!
Ладно, пусть будет просто ОБЪЯСНИТЕЛЬНАЯ...
Далее, по форме, надобно было написать, от кого объяснительная.
«Я...» - бодро черкнул Мишель-Герхард фон Штольц.
А кто он?
Потомственный, в одиннадцатом колене, не то князь, не то барон, приятель их высочеств, величеств и сиятельств, вхожий в лучшие дома Старого и Нового Света, бонвиван, жуир и сибарит, обаятельно проматывающий нажитое стараниями предков состояние?
Так?
Ну, да - так и есть! Потому как он вжился в ту шкуру больше, чем в собственную! А как иначе - он ведь не актер какой, чтоб по Станиславскому играть, встраиваясь в предполагаемые обстоятельства, - он не играть, он жить в них должен.
И живет!..
Выходит, писать надо:
«Я, Мишель-Герхард фон Штольц, потомственный дворянин, член тайных масонских и рыцарских орденов, кавалер бриллиантовых звезд с подвязками и без оных, почетный член двух десятков попечительских советов уважаемых университетов и благотворительных организаций, и прочая, и прочая, и прочая...»
Он еще трети своих официальных титулов не перечислил, а уж страница кончилась!
Нет, так не пойдет.
Может, вернуться к истокам - к Мишке Шутову, круглому сироте, драчуну, хулигану и обормоту, воспитанному на казенный счет в интернате номер шестьсот тринадцать, что расположен во владимирской глубинке?
Так ведь нет того Мишки, и паспорт его, и аттестат, и все прочие документы, по которым можно было бы отследить его жизнь, сданы на ответственное хранение в спецархив.
Не может Мишка Шутов писать никаких объяснительных!
Использовать оперативные псевдонимы и прочие клички? Тогда какие? - их много было!.. Да и что он - собачка Тузик, что ли?
Лучше никак не называться и ни к кому персонально не обращаться, надеясь, что те, кому положено, и так все поймут. Просто - некто, пишет кое-кому, не понять о чем. Вот это и будет наилучшая форма переписки с многоуважаемым, к которому он приписан, ведомством.
Примерно так:
«Я, имярек без имени, роду и племени, сообщаю, что...»
А что, собственно?.. Что он должен объяснять и в чем оправдываться?
В том, что он не убивал академика Анохина-Зентовича?
Так - не убивал!
В том, что вел собственное, на свой страх и риск, расследование?
Был такой грех!..
Нет, тут надо плясать от самого начала - от печки... Впрочем, печки не было, но был камин, в каминном зале, вип-казино в Монте-Карло.
И был звонок, и был вызов из страны пребывания, где Мишель-Герхард фон Штольц жил не по своей воле, но в полное свое удовольствие. Был короткий перелет в салоне первого класса из бархатного средиземноморского тепла в промозглость осенней Москвы, где начальство, поставив его на ковер, поставило ему очередную задачу - провести негласное расследование хищений драгоценностей из Гохрана.
Отчего случился служебный, но вполне искренний роман с дочерью одного из высокопоставленных чиновников, результатом которого стало обретение старинного колье, в форме восьмиконечного многогранника с четырьмя крупными, по двенадцать каратов каждый, камнями по краям и одним, на шестнадцать каратов, в центре, что значилось в каталоге Гохрана изделие номер 36517А.
Эксперты подтвердили его оригинальность, указав на каплеобразную вмятину неизвестного происхождения между вторым и третьим камнями... На чем можно было бы поставить точку, кабы проведенная в Гохране ревизия не подтвердила наличия изделия номер 36517А в месте его хранения!
А как же тогда ЕГО колье?
Или их два?.. И оба оригиналы?.. Чего быть не может! Так благодаря самоотверженным усилиям Мишеля-Герхарда фон Штольца его ведомство село в лужу, а сам он под домашний арест, из-под которого сбежал, решив в одиночку расследовать сие запутанное дело, и, пережив кучу приключений и массу любовных разочарований, так ничего путного и не выяснил.
Зато встретил Светлану, обретя с ней личное счастье.
Но и несчастье тоже, так как из-за него безвременно почил ее дедушка, академик Анохин-Зентович, которого он попросил поискать в исторических хрониках следы изделия номер 36517 А, и тот что-то такое нашел, да рассказать о том не успел, так как был злодейски убит в короткий промежуток, пока Мишель-Герхард фон Штольц бегал в ближайший киоск за коньяком. А когда вернулся - был застигнут на месте преступления, а с ручек дверей, посуды и торчащего из спины жертвы столового ножа, которым он резал колбасу, были сняты его отпечатки пальцев!
А вот кто все это подстроил - остается загадкой.
Равно как - кем были те первые милиционеры, которые вовсе не были милиционерами, а, судя по всему, злодеями, искавшими злосчастное колье!
Тут хочешь не хочешь поверишь в предрассудки в облике цыганки, что посулила ему всевозможные несчастья, которые тут же стали сбываться, и того сумасшедшего прохожего, что утверждал, будто бы он один виновен в несчастьях целого народа.
Ну и как весь этот донельзя запутанный клубок распутать?
И что написать?
И как оправдаться?
А черт его знает!
Потому что вопросов - больше чем ответов. А задавать вопросы в объяснительной негоже, потому что в объяснительной принято объяснять!
А коли так, то сочинять надо типовую отписку, а самому меж тем искать убийц академика Анохина-Зентовича и тех лжемилиционеров, потому что, кроме него, их никто искать не станет! А самое главное, надо понять, как так может быть, чтобы в одной отдельно взятой стране, в одно и то же время, существовало два одинаковых, с идентичными повреждениями, колье, и притом оба - оригиналы!
Понять и тем отвести от себя все подозрения.
Стать победителем, чтобы стать неподсудным!
То есть привычно поставить на «зеро» и проиграться в прах или сорвать банк - потому что Мишель-Герхард фон Штольц по легенде своей, ставшей его второй натурой, - игрок, который ставит на кон все, что имеет, дабы выиграть все, что только ни пожелает!
Только так - выиграть или проиграть.
Третьего - не дано!

Глава 37

Дело предстояло легкое, да уж шибко мерзкое.
- Где у вас тут мертвецкая?
- Мертвецкая-то?.. Вона ту сарайку видишь, так там они, сердешные, все и лежат.
И верно...
От сарайки за версту несло трупным запахом, что памятен был Мишелю еще по германскому фронту.
Уж как не хотелось туда соваться, да надобно было!
Помедлив, взялся он за медную ручку, дернул ее на себя, отчего-то задержав дыхание.
Из-за двери, чуть не сшибив с ног, выпорхнула туча зеленых мух, закружила, отчаянно жужжа и тыкаясь в лицо. Осень выдалась жаркая, а в прокорме мухи, видно, нужды не испытывали...
- Вы уж не обессудьте, милостивый государь, ступайте первым, - жалостливо попросил Валериан Христофорович. - Я страсть как покойников не уважаю.
Наклонившись, чтобы не разбить лоб о низкую притолоку, Мишель шагнул внутрь. Со света на мгновение ослеп, стоял, щурясь и подслеповато озираясь по сторонам.
- Хто такие? - окликнул его кто-то.
За длинным дощатым столом на приставленной лавке сидел сторож в резиновом фартуке, ел похлебку, погружая в синеватую жижу деревянную ложку и хрустя ржаным сухарем.
В помещении было не продохнуть от густого и, казалось, липкого смрада и повсюду, жужжа и сталкиваясь, носились жирные зеленые мухи, ползали по полу, по стенам, по столу, по тарелке, по рукам и лицу сторожа.
- Как же вы, голубчик, тут и ешьте-то? - ахнул Валериан Христофорович.
- А чего? - подивился сторож. - Коли вы про запах, так мы к нему привыкши, чай, пятнадцатый годок здеся служим.
Да вдруг, оторвавшись от трапезы, прикрикнул:
- Чего надоть-то?
- Покойника поглядеть, - ответил Мишель, с трудом сдерживая тошноту.
- Ну так глядите, коли охота, их много тута: хошь бабы, хошь мужики, хошь младенцы, хошь отроки с отроковицами.
И снова, склонившись, стал хлебать ложкой суп, громко чавкая.
Валериан Христофорович побелел лицом и ткнулся носом в платок.
Да и все готовы были бежать отсюда куда глаза глядят.
Да только нельзя было.
- Коего вам надоть? - доев похлебку и оттого подобрев, спросил служитель.
- Того, что с Пятницкой привезли, стреляного.
- Ноне все стреляные, нормальных покойников, которые от хворей преставились, почитай, вовсе нет. Когда его привезли?
- Летом.
- Ишь вспомнили! - ухмыльнулся служитель. - Сколь время-то прошло, его уж, можа, и нету вовсе.
- Как нет, - встрепенулся Мишель, - когда приказано было держать его до опознания!
- Как же их держать, коли жара и оне в три дня тухнут? А ваш вона скока лежит! Такого возьмешь, он в руках весь будто кисель разваливается, хошь веревками его поперек связывай! Ране-то, при царе-батюшке, мы их в холодной на лед клали, а ноне его нету, вот оне и тухнут!
- Но-но, ты мне тут контрреволюцию не разводи! - свирепо рявкнул Паша-кочегар. - Ты мне нужного покойника сей момент предъяви, покуда я тебя к нему рядом не определил!
- Коли вы его личность знаете, так сами и глядите! - огрызнулся служитель.
- Да уж, голубчик, не в службу, а в дружбу, вы его сами поглядите, - попросил Валериан Христофорович.
Да и Мишель с ним согласился.
- Ну чего, пойдешь, что ли? - спросил служитель, снимая со стены керосиновый фонарь. - Али сробеешь?

Предыдущая страница 27 Следующая страница


Мастер сыскного дела 28

Паша-кочегар, наклонившись, решительно шагнул вслед служителю в другую дверь, откуда, хоть и так продохнуть невозможно было, дохнуло мертвечиной.
Через минуту, белый как полотно, он вышел.
- Там он, я его по платью узнал!
Вслед матросу из двери, пнув ее ногой, выбрался служитель, неся в руках, будто дите, покойника.
Того самого, что явился за драгоценностями и был застрелен из толпы неизвестным злодеем, когда его Мишель наземь свалил.
- Ентот, что ли, ваш?..
Узнать мертвеца было мудрено, так он весь разложился. Сторож шлепнул тело на лавку, собрал у него на груди руки, поставил в изголовье горящий фонарь. Сказал:
- Нате, глядите.
И обтирая руки о бока, вновь пошел к столу, взял свой сухарь да стал его догрызать.
Валериан Христофорович, захлюпав и зажимая рот, стремглав побежал к двери.
- Вы там опознователей кликните! - попросил его вдогонку Мишель.
Во дворе под присмотром красноармейцев с винтовками переминались с ноги на ногу несколько извлеченных из клоак Хитровки урок, на коих Валериан Христофорович указал.
- Да пускай заходят все разом!
Хитрованские жители, погоняемые красноармейцами, потянулись в мертвецкую, где выстроились рядком пред лавкой.
Позади них встал Валериан Христофорович.
- Покойничка, что на лавке, видите?
- Ну...
- Узнаете?
Хитрованцы, не морщась, глядели на покойника. Им к виду мертвяков было не привыкать, может, они сюда, в мертвецкую, не по одному прохожему спровадили.
- Ну, что скажете?
Все молчали.
- Значит, не знаете такого? - сожалея, переспросил Валериан Христофорович.
Урки стали разводить руками.
- Ну коли так - тогда поехали, - вздохнул старый сыщик.
- Куда этоть?
- Как куда - в ЧК.
- А чего в Чеку-то? - враз забеспокоились хитрованцы.
- А того, что хотел я с вами добром дело сладить, да, видно, вы того не желаете, - вздохнул Валериан Христофорович. - Пускай с вами теперь на Лубянке толкуют!
И стал кликать красноармейцев.
- Что ж вы так-то, - загалдели наперебой урки. - Коли в вы сказали, что это вам надобно, так мы в с превеликим нашим удовольствием, разе мы когда супротив вас шли? Да мы для вас в лепешку! Зачем же сразу Чекой грозить?
Хитрованцы пошептались меж собой. Один выступил вперед.
- Кажись, признали мы его - Хлыщ это. Вон и ухо у него подрезанное.
И верно, одно ухо покойника было порезано надвое, а мочка и вовсе отсутствовала.
- Под кем он ходил? - спросил Валериан Христофорович.
- Ране под Михой Сиволапым, а после сам по себе.
- А с господами дружбу водил?
- Так всяко бывало.
- Но-но, вы мне тут воды не мутите, коль начали, так уж все говорите, будто пред батюшкой на исповеди! - прикрикнул для порядку Валериан Христофорович.
- Ну, морского ежа вам в клюз! - рявкнул Паша-кочегар так, что завсегдатаи Хитровки от его рыка вздрогнули и втянули головы в плечи. - Чего молчите, будто океанской воды хлебнули?!
- Якшался он с ювелиром одним, у которого ране лавка в Китай-городе была, - нехотя ответили хитрованцы, - навроде камни да золотишко ему сбывал.
- И где теперь тот ювелир?
- Кто ж то знает. Иные говорят, что давно преставился, а другие, что при новой власти служит.
- Как его звать-то?
- Известно как - Кацом кличут.
- Как? - не сдержавшись, переспросил Мишель.
А ведь знакома ему эта фамилия - Кац, уж не тот ли это, что при Гохране оценщиком состоит, да притом не раз и не два в Ревель ездил к Гуковскому!
Вот и выходит, что не зря они в мертвецкую заявились!..
- Ступайте теперь, да о чем узнали, никому ни полслова - не то худо вам будет! - пригрозил Валериан Христофорович.
Хитрованцы себя в другой раз просить не заставили, гурьбой повалили из мертвецкой.
- В расход их надобно бы, тогда уж верно они никому ничего не сболтнут! - недовольно проворчал Паша-кочегар.
- Да за что ж их в расход, коли они ничего предосудительного покуда не совершили? - укоризненно сказал Мишель.
- Да? А вы на рожи их гляньте - да ведь сразу видать, что душегубы они все как один! - категорически заявил матрос.
- Это еще доказать надо, - покачал головой Мишель.
- А тут и доказывать нечего, я их насквозь вижу, контру ползучую, - в распыл их, и всех дел!
- А кто ж вам тогда, милостивый государь-товарищ, помогать станет? - грустно поинтересовался Валериан Христофорович. - Да ведь без таких рож мы будто кутята слепые да глухие, как без них прикажете истинных душегубцев ловить?
- А мне их помощь без надобности - мы их всех разом под корень! - рубанул рукой Паша-кочегар. - В светлом завтра никаких воров не будет!
- Ой ли? - хмыкнул Валериан Христофорович.
- Так и есть - чего воровать, когда всего вдоволь будет, сколь надо - столь и бери!
- А как же быть с милицией?
- И милиции не будет! - уверил всех Паша-кочегар. - Милицию мы упраздним за полной и окончательной ненадобностью, как пережиток царизма!
- Ну-ну, - хмыкнул старый сыщик.
Да, обратясь уже к Фирфанцеву, предложил:
- А покуда нас не упразднили, надобно бы нам, Мишель Алексеевич, за тем ювелиром негласную слежку учинить.
- Хорошо бы, да только где на то филеров взять? - вздохнул Мишель.
- Есть у меня пара! - заверил его старый сыщик.
- И кто ж? - подивился Мишель.
- Да мы с вами, сударь - мы теми филерами и станем! Да-с!
Утром против дома эксперта Госхранилища ценностей сел нищий бродяга, что по самые глаза зарос бородой и был обряжен в такие обноски, что глядеть на него страшно.
- Пода-айте, люди добрые, Христа за ради, сироте убогому-у! - ныл он, пялясь на редких прохожих очами, наполовину заплывшими бельмами. - Семь ден не емши...
Хоть с виду не скажешь, потому как нищий был собой велик и дороден.
Прохожие шарахались от попрошайки, опасаясь, что тот станет дергать их за полы одежды да еще, чего доброго, заразит своими вшами.
Но добрые люди все ж таки находились - остановился подле нищего вполне приличного вида господин, полез в карман.
- Не дайте помереть рабу божьему...
- Ну что? Был кто или нет?
- Как не быть...
- Кто? Да не томите вы душу, Валериан Христофорович!
- Старый приятель наш по Западному фронту - начпродснаб Первой Конной армии, - прошептал довольный собой попрошайка.
И тут же заорал дурным голосом:
- Премного вам благодарен, ваше сиятельство-гражданин-товарищ!
- Неужто Куприянов? - тихо ахнул Мишель.
- Он самый!
Вот так номер!
- Да кабы он один.
- Кто ж еще?
- Шелехес.
Шелехес?.. Тоже личность известная и тоже, как Кац, при Гохране состоящая. Уж не одним ли они интересом связаны?
- Ну я пошел.
- Да продлит Господь дни твои, да обойдут тебя болезни и ЧК за милость, тобой явленную! - пропел хвалу прохожему нищий.
Мишель хмыкнул и убыстрил шаг. Через два часа ему было заступать на место нищего попрошайки, обрядившись старьевщиком...
Вот ведь как все занятно обернулось - случилась рядовая облава на Пятницкой, где красноармейцы меж мешков с ворованной мукой драгоценности сыскали, а средь них перстенек в виде головы льва с глазами из бриллиантов, что числился в перечне царских сокровищ, ювелирами составленном, под номером сто семь. Мука та на начпрода Первой Конной армии вывела, что в Москву продуктовые эшелоны гонит, а ранее при коменданте Кремля состоял, аккурат в то самое время, как ящики с литерным грузом из Петрограда прибыли, и те ящики видел, и сам разгружать помогал, а коли так, то знать может, где они теперь находятся! И хоть повинился он, будто тогда перстенек уворовал, а ныне по нужде продать решил, веры ему нет - что тот перстенек в сравнении с сотнями пудов муки и пшена!.. Нет, темнит что-то начпрод!..
А дале иная ниточка тянется - перстенек тот, судя по всему, ювелиру Кацу назначался, что был до семнадцатого года преуспевающим ювелиром, а ныне служит рядовым оценщиком в Гохране вместе с Шелехесом и с ним же, по делам службы, в Ревель ездит, где с Исидором Гуковским встречается, с коим Шелехес, о чем всем известно, близко приятельствует. Сам Гуковский тоже личность темная, вороватая, в чем Мишель лично убедиться мог, и коли предположить, что Кац сказал Шелехесу о сокровищах царских, а тот - Гуковскому, то последний мог ими заинтересоваться, потому как цену золоту и бриллиантам знает.
Но чего ж тогда начпрод сам эти сокровища не уворует?
А как, коли они не где-нибудь, а в самом Кремле схоронены, откуда их так просто не вынести - один-то перстенек можно, но не восемь же неподъемных ящиков! Да и как их дале через полстраны везти и кому продать, чай, на базар, как муку, не снесешь... А вот Гуковский, высоких покровителей средь «товарищей» имея и продажей ценностей занимаясь, может, почти не скрываясь, нужный мандат выправить, те ценности изъять да, в эшелон погрузив, в Ревель под охраной переправить, где продать через европейских банкиров, с коими накоротке якшается. Вот отчего он начпроду понадобился!
И выходит, что Куприянов в этой истории лишь наводчик, Кац и Шелехес - посредники, Гуковский - продавец краденого, а все вместе они - шайка воров, что удумали украсть не кошель, а сокровища дома Романовых, кои триста лет всенародно собирались!
А ну - ежели так и есть?!
А коли так, то надобно начпрода, как он вновь к Кацу заявится, арестовать, а после него Шелехеса, и всем им допрос учинить, а в домах их обыски!.. И коли все будет так, как он задумал, то они дадут показания против Гуковского, а Куприянов укажет на место, где спрятаны ящики... А не случись той облавы, не потянулась бы ниточка!
С этой мыслью Мишель завернул в проулок, откуда уже виден был его дом. Заметил, как подле подъезда прохаживается какой-то человек в солдатских сапогах и шинели, но будто бы с чужого плеча.
Чего он здесь забыл?
Впрочем, Мишелю было теперь не до него, хоть лицо его показалось ему смутно знакомым. Где ж он мог его видеть?
Солдат посторонился, и Мишель, открыв дверь, вошел в гулкое парадное.
Теперь у него на все про все - на то, чтобы надеть парик, наклеить фальшивую бороду и усы и облачиться в платье старьевщика, - оставался час с небольшим, так что следовало поспешить. Да еще нужно было как-то объяснить Анне весь этот смешной «машкерад».
С улицы раздался короткий свист.
Позади негромко хлопнула дверь, будто впуская кого в подъезд.
И тут же сверху застучали шаги: кто-то, цокая о мрамор ступеней подковками, торопясь, спускался с верхнего этажа. Встречи с соседями нынче были редки - половина квартир в доме была заброшена, двери заколочены, из других жильцы не выходили неделями, хоронясь за четырьмя стенами от бед. Но вот, видно, кто-то вышел...
Мишель привычно потупил взор, что считалось в новой, Советской России признаком хорошего тона - ныне всяк опасался всякого, не желая ни с кем вступать ни в какие беседы.
Но оказалось, что это спускался не сосед, а какой-то незнакомец. Мишель посторонился, пропуская его мимо.
Да ведь и это лицо ему вроде бы знакомо! - мимолетно подивился он.
Память у Мишеля была отменная, вернее сказать, профессиональная - иных в сыскном не держали. Бывало, он, лишь раз глянув на фотокарточку бежавшего из Нерчинска каторжанина - карманника или громилы, опознавал его в ярмарочной толпе.
Где же он его видел ранее?
И того, что на улице...
Ведь видел же, причем обоих, да не раздельно, а вместе!.. Где ж?
Да вдруг припомнил, чуть по лбу себя ладонью не хлопнув, - ну верно же, в Ревеле, в Торгпредстве и после, как его, ссадив с машины, хотели проколоть штыками! Там они средь прочих были!
Но чего ж им тут нужно?..
И, подумав так, остановился.
И тот узнанный им незнакомец, что спускался с верхнего этажа, тоже остановился.
«А ведь они не просто так, они по мою душу явились! - сообразил Мишель. - То дело довершить, что они в Ревеле не сумели!»
Незнакомец, видно поняв, что узнан, осклабился и быстро сунул руку в карман шинели, откуда вытянул револьвер. Вероятней всего, он думал, что Мишель, испугавшись, от него побежит и он сможет безнаказанно убить его, стрельнув в спину. А коли не он, так тот, другой, что, свистнув ему, дабы предупредить, зашел в подъезд и теперь поднимается снизу.
Но он ошибся - Мишель не побежал. Он не раз в своей жизни видел уставленное ему в глаза оружие, но никогда при том не мчался прочь, доподлинно зная, что от пули все одно не убежать! Как в хитрованских засадах и после, на германском фронте, он, не раздумывая ни мгновения, пригнулся и прыгнул вперед, дабы упредить выстрел.
Не упредил! Злодей успел выстрелить!
Из дула револьвера выплеснулось желтое пламя и искры, оглушительно, закладывая уши, бабахнул выстрел, но пуля прошла мимо, в вершке от головы Мишеля, угодив в стену, осыпав штукатурку. Другого мгновения, чтобы сызнова нажать на спусковой крючок, у стрелка уж не было. Мишель налетел на него, сшибая с ног и перехватывая запястье руки, в которой был зажат револьвер.
Вновь бухнул выстрел, и пуля тяжело шмякнулась в чью-то дверь, высекая из нее щепу.
Противник оказался на удивление крепок - Мишель, отгибая, отводя от себя руку с оружием, другой пытался охватить его за горло, но тот, сверкая белками, шипел, дыша перегаром, ругаясь матом и пытаясь высвободить револьвер.
- Отпус-сти, сволочь белая!..
Было слышно, как снизу, топоча сапогами, бежал его напарник. Коли успеет, добежит, то тогда все, мгновенно понял Мишель, вдвоем они с ним справятся в два счета!
Злодей исхитрился - ткнул Мишеля лбом в лицо, да пребольно... Он уже пришел в себя и теперь, напрягая все силы, наседал на Мишеля, одолевая его...
Но тут на верхнем этаже громко хлопнула дверь, и вниз застучали быстрые, легкие шаги.
Да ведь это не кто-нибудь, это - Анна! - сразу понял Мишель. Она!.. Услышала с лестницы выстрелы и кинулась ему навстречу! И тут же весь похолодел - так ведь коли она прибежит, прежде чем они успеют скрыться, да кричать станет - так они и ее тоже не пожалеют!.. И выходит, что надобно ему до того времени либо умереть, либо победить!

Предыдущая страница 28 Следующая страница


29 Андрей Ильин

В отчаянии Мишель вырвал руку, дав противнику свободно вздохнуть, да тут же, мгновения не мешкая и вкладывая в удар всю возможную силу и все отчаяние, ткнул его кулаком снизу вверх - в подбородок.
Удар был страшен - злодей опрокинулся, отлетел назад, наткнулся спиной на перила лестницы, утратил равновесие и, перевалившись через них, с коротким вскриком рухнул вниз, в широкий провал меж лестничными маршами.
Отброшенный им револьвер, стуча, покатился по ступеням.
Мишель, не мешкая, сделал два шага, поймал его и крепко зажал в руке.
- Мишель! - отчаянно крикнул кто-то.
На лестнице, на верхней площадке, стояла растрепанная, растерянная, испуганная Анна.
- Все в порядке, не бойся! - улыбнулся Мишель, поправляя одежду.
Анна ему не поверила - пробежала последние ступеньки, бросилась на грудь, ухватила, потянула за собой:
- Пошли отсюда, скорей!
Но Мишель мягко ей сопротивлялся - был он теперь вооружен и жаждал немедля словить другого злодея.
- Сейчас, погоди... - бормотал он, пытаясь высвободиться из цепких объятий Анны, что, упираясь, всеми силами тянула его за собой вверх. - Да ведь сбежит же он теперь - сбежит! - горячечно шептал Мишель, порываясь броситься в погоню.
И верно, второй злодей, заслышав возню, замедлил шаг, а как мимо него пролетело тело и оборвался в провале лестницы истошный крик, замер в нерешительности, высунулся за перила, глянул вниз. Там, подле двери парадного, раскинувшись на мраморе, недвижимо валялся его напарник, из-под головы которого медленно выползал черный язык крови.
Вот так раз!
Он еще раз с опаской глянул вверх, откуда доносились какие-то неясные, бубнящие голоса, и засеменил к выходу...
- Ну я прошу тебя! - умолял Мишель, отрывая от себя руки Анны. - Да ведь теперь уж ничего не случится, вот и револьвер у меня!
Кое-как высвободившись, он бросился вниз, краем глаза заметив, как Анна побежала вслед ему.
Негромко хлопнула входная дверь.
Мишель, в два длинных прыжка одолев последний лестничный марш, тоже выскочил на улицу, быстро огляделся, заметил убегающую по проулку фигуру в распахнутой шинели, бросился вслед, отчаянно крича:
- Стой!.. Стой немедля!..
Заметил, как беглец, обернувшись на ходу, вскинул правую руку, и тут же хлопнул выстрел.
Мишель привычно пригнулся, отпрыгнул в сторону, тоже вскинул револьвер и, ловя в прорези прицела мелькающие ноги, нажал на спусковой крючок.
Револьвер дернулся в руке, и беглец вдруг, споткнувшись на полном ходу, упал, кубарем покатившись по мостовой.
Попал! - понял и удивился Мишель.
Побежал вперед, не подумав даже, что теперь злодей может хорошенько прицелиться и застрелить его...
Бах!
Бах!..
Близкая пуля взвизгнула возле уха.
Мишель тоже выстрелил, целя в сторону, дабы не попасть, но напугать, сбить противника с прицела.
Бах!
«Только бы Анна под шальную пулю не сунулась!» - испугался он.
Подскочил, выбил ударом ноги из рук покушавшегося на его жизнь злодея револьвер, прыгнул, навалился сверху, выворачивая ему руки за спину.
Тот почти не сопротивлялся, и Мишель понял вдруг, что теперь вот, пока тот смертельно напуган смертью напарника, и надо бы учинить ему допрос, чтобы вызнать всю правду! Теперь - не после!..
Рывком перевернул пленника на спину, уставил ему в грудь револьвер. На мгновение смутился было, со стороны себя представив: ведь подобно «товарищам» орет, смертью пугает!.. Все так, но только как иначе правду узнать? Через минуту тот душегуб очухается и от всего открестится, покажет, что с приятелем мимо гулял, а Мишель на них напал, и уж тогда не они, а Мишель главным злодеем станет! Или, того не лучше, в Чека его заберут да, не разобравшись, в расход пустят, тем нить оборвав.
И уже наплевав на все приличия, Мишель, страшно вращая глазами, прокричал:
- Говори!.. Кто тебя послал?!
Да прибавил еще кое-что из лексикона Паши-кочегара, про клюзы и кнехты, отчего злодей тут же сообразил, что с ним не шутят, и испуганно залепетал:
- Это не я... я не хотел... меня послали... только не убивай меня, товарищ!
- Кто послал?.. Ну, говори! - прикрикнул Мишель, чувствуя, как с каждым мгновением утрачивает столь необходимую ему теперь злость.
- Кто?! Отвечай, не то счас прибью!..
- Гуковский! Это он сказал, что вы контра белогвардейская и что вас через то стрельнуть надо.
Гуковский? Значит, все-таки он?!
Мишель, хоть и ожидал нечто подобное, на мгновение опешил.
Ну вот и замкнулся круг - начпрод Куприянов - оценщик Гохрана Кац - Гуковский и эти вот два душегуба, что были сюда посланы, дабы убить его.
Значит, все верно, все так и есть, и коли теперь дале потянуть, то можно и сокровища царские вытянуть, до коих, может быть, лишь шажок малый остался!..
Так?
А ведь - пожалуй!.. Да коли по совести посудить, так никогда еще он не был столь близок к разгадке тайны!
Да только думая так да планы строя, знать не знал Мишель и ведать не ведал, какое новое препятствие на его пути встанет, да в каком обличье...
Торопливо простучали по булыжной мостовой каблучки - подбежала, вихрем налетела на Мишеля Анна, обхватила, всего его вертя, ощупывая и оглядывая:
- Жив ли?..
- Кто? Я? - в первое мгновение не понял Мишель. - Ну конечно же...
- Да ведь он стрелял в тебя, чуть-чуть не попал, я сама видела! - испуганно всхлипнула Анна. - Он мог убить тебя!
- Ну что ты, что ты, - успокаивал, гладил Анну по голове Мишель. - Это тебе все померещилось... Да и стрелок он, смею тебя уверить, никудышный!
- Нет-нет, - все не унималась, все плакала, цепляясь за него, Анна. - Ты ведь мертвым теперь мог быть!.. Обещай мне, прямо теперь, сейчас же, что бросишь свое дело. Ну - обещай же! - притопнула она ножкой.
Да как он может обещать то, что сделать не в его силах! Он пятый год уж ищет потерянные в четырнадцатом году сокровища, что принадлежат не ему и не государям императорам, коих теперь нет, и не новой советской власти, а Руси! Ищет и почти что уже нашел! Да ведь коли их иные, вроде Гуковского и иже с ним, вперед него сыщут, так непременно по ветру пустят! Как же можно им позволить кубышку, что триста лет всем миром сбиралась, в одночасье растащить?
Нет, не может он того допустить!..
- Обещай мне! - настаивала, теребила его Анна. - Обещай, что ты бросишь все и мы уедем из этой чужой, страшной страны!
Чужой?..
Да ведь ровно о том же, при последней их встрече, толковал ему батюшка ее Осип Карлович, что предрекал России скорую и верную гибель, призывая бежать вместе с ним за пределы свихнувшегося с ума Отечества.
- Уедем, Мишель, уедем навсегда, покуда еще живы!.. - просила, всхлипывала, жалась к нему Анна.
Уехать... Но куда?.. Туда, где их никто не ждет, где они будут пришлыми, чужаками?
Как бросить свою страну?
Как оставить могилы?
Как, спасая себя - себя при том не потерять?!
- Успокойся, - прижимал Мишель к себе Анну. - Поверь мне - худшее уж позади, теперь все будет только хорошо...
Да, право, будет ли?
Уж позади революционная смута и Гражданская война, и голод, и красно-белый террор, но что-то ждет всех их впереди? И станет ли лучше?..
Навряд!.. Было ли на Руси время, чтоб не кому-то, а чтоб всем лучше прежнего жилось?
Пожалуй, и не было! Да и будет ли впредь?..
Поживем - увидим!..
Коли... доживем!

Послесловие

Тихо вокруг да безлюдно, из края в край чащи лесные да грязь непролазная - ни человека, ни зверя не видать. Но вдруг будто колокольчик далеко забренчал, да все громче, все ближе, словно то тройка почтовая скачет...
Но нет, то не колокольчик звякает - то цепи звенят. Бренчат кандалы, уныло бредут по Владимирскому тракту каторжане в халатах арестантских - на ногах цепи, что по грязи волочатся.
Дзинь.
Дзинь.
Дзинь...
Сколь же их тут - да ведь сотни! Идут, под ноги себе уставясь, об одном лишь мысля - чтоб до привала поскорей добраться, а дале уж не загадывают.
Дзинь.
Дзинь...
Далека дорога в Сибирь - не все живыми дойдут.
Позади колонны, что солдаты охраняют, телеги, добром груженные, едут, на телегах арестанты, нахохлившись, сидят, - убогие, да калеки, да средь них те, что побогаче али происхождения не подлого, а дворянского. Но хоть дана им сия поблажка, да все ж на ногах оковы, что вниз цепями свисают, кожу в кровь истирая.
На третьей телеге Яков Фирлефанцев сидит, коего в халате арестантском не признать.
- Чего насупился, сиятельство, чего молчишь, будто водицы в рот набрал? - спрашивает, толкает его в бок возчик.
- Не сиятельство я, - нехотя отвечает Яков.
- А хошь бы и сиятельство, - усмехается мужик. - И таких мы, бывалоче, возили. Были вы господа, а ноне все ровня, все - каторжане без роду, без племени! За что тебя, сердешного, в рудники-то везут?
- Человека я убил.
- Душегубец, значица... Тут, почитай, все такие. За что раба божьего сгубил - за дело али по баловству?
- Дуэль меж нами была.
- Значица - по баловству. Господа, они завсегда так: чуть что не по ним - тут же за шпагу хватаются, да ну резать друг дружку до смерти! Денег не поделили, али бабу, али еще чего? Что на то скажешь?..
Молчит Яков...
- Ну, как знаешь, сиятельство...
Звенят кандалы, скрипят жалобно колеса, чавкает под ногами грязь непролазная, кричат сердито возчики:
- Но, шибче ходи, проклятуш-шая!
Погоняют каторжан солдаты:
- А ну - не тянись, веселей шагай!
Сколь верст уж пройдено...
Сколь верст еще впереди...
А что там ждет - кто нынче от тягот преставится, кто живой до места добредет, а кого уж после, в землице сибирской, в рогожку завернув, схоронят - поди-ка, узнай!
Темна судьба человечья, сколь вперед ни гляди - ни зги не видать!.. Один лишь Бог про всех все знает и ведает, да его о том не спросить!..
Живи покуда, раб божий, страдай да лишку не ропщи - короток век твой, недолго, чай, осталось мучиться...

Предыдущая страница 29


Андрей Ильин - Биография

Андрей Ильин

На основную страницу

Биография

Андрей Ильин (литературный псевдоним Андрея Ильичева): 1956 г, рождения, писатель, путешественник-экстремал.

Совершил целый ряд экстремальных путешествий (в том числе одиночных), в числе которых несколько тысячекилометровых велосипедных марафонов, трансморские плавания на спасательных плотах и парусных катамаранах, переход через пустыни Каракумы, Кызылкум, плато Усть-Урт, пески Большие Барсуки. Прошел по маршрутам древних новгородцев и поморов на парусной лодке сойме, выстроенной по технологиям XI - XII вв, и поморском карбасе (XII - XIV вв.). Участвовал в иследовательских экспедициях и экспериментах по выживанию в зимней тайге, пустыне (безводный переход), открытом море, тундре.

Андрей Ильин - теоретик и практик выживания человека в экстремальных условиях. Его детективы - пособия по выживанию в условиях, близких к боевым.

Автор книг "Энциклопедия выживания в экстремальных ситуациях", "Первые действия в экстремальной ситуации", "Школа выживания в условиях экономического кризиса", "Практическое пособие по охоте на мужчин", "Женское счастье от "А" до "Я"".

Автор около двух десятков детективных романов, среди которых "Обет молчания", "Киллер из шкафа", "Миссия выполнима", "Идеальная легенда" и т.д.

Боевики Ильина многих поражают достоверными деталями, поэтому создается ощущение, что автор книг сам вышел из недр сверсекретных структур. Однажды даже был приостановлен тираж одного его романа, якобы из-за того, что в СМИ нельзя освещать методов работы спецслужб. Хотя организацию, фигурирующую в романе никто из отечественных спецслужб официально не признал. Откуда же тогда такое обилие точных деталей, такое "попадание" в запретную тему?

Андрей Ильичев хорошо известен в Челябинске как автор энциклопедии практического выживания, неоднократно переиздаваемой, а вот Андрей Ильин...

Первое свое интервью землякам-журналистам самый издаваемый на Урале автор дал сразу же после встречи с губернатором Петром Суминым. Встреча на таком уровне вполне объяснима - федеральных авторов нигде много не бывает. Тем не менее, несмотря на огромный тираж своих книг - он превысил уже пять миллионов экземпляров - Андрей Александрович поспешил объяснить, почему так долго в Челябинске не раскрывал своего "детективного" псевдонима:

- К детективам я всегда относился как делу, которого немного стыжусь. Книги по выживанию в природных и городских условиях, а также практические пособия для женщин - ближе мне. А детективы стали способом зарабатывания на жизнь - просто со временем эта сторона моей биографии разрослась и стала самой известной.

Мне нравится загонять своих героев, а вслед за ними и читателей, в кажущиеся безвыходными ситуации. А потом вывести героя из житейского ада живым и невредимым, используя для этого не только его физические данные и оружие, сколько интеллект и умение выкрутиться из любых самых невероятных ситуаций. Можно сказать, что мой герой - это что-то среднее между Джеймсом Бондом и Остапом Бендером.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 16)
  • Глава 22 (Страница 16)
  • Глава 23 (Страница 17)
  • Глава 24 (Страница 18)
  • Глава 25 (Страница 20)
  • Глава 26 (Страница 20)
  • Глава 27 (Страница 21)
  • Глава 28 (Страница 22)
  • Глава 29 (Страница 22)
  • Глава 30 (Страница 23)
  • Глава 31 (Страница 23)
  • Глава 32 (Страница 24)
  • Глава 33 (Страница 24)
  • Глава 34 (Страница 26)
  • Глава 35 (Страница 26)
  • Глава 36 (Страница 27)
  • Глава 37 (Страница 27)
  • Послесловие (Страница 29)


Андрей Ильин

Мастер сыскного дела

Цикл: "300 лет спустя" - 4

 Читать книгу

Аннотация

По указанию государыни Екатерины Алексеевны Карл Фирле — фанц, хранитель сокровищ царских, и сын его Яков сопровождали обоз с драгоценностями из императорской «рентереи». Напали на них в дороге лихие люди. Только «атаманы» у этих разбойников не простые: саксонский ювелир Гольдман да отставной капрал Фридрих Леммер. Опознали их позже в Санкт Петербурге и Карл, и Яков. А отчаянный Леммер Якова еще и унижать взялся! Дуэль при шпагах — другого варианта нет! Только вот победителя ждет не слава и восхищение красавиц, а императорские казематы... И Мишель Фирфанцев в смутные годы Гражданской войны тоже с расхитителями государственной казны вынужден сражаться. Жизнь у него вообще сложная: то в финской тюрьме окажется, то в польский концлагерь угодит. А сокровища государевой «рентереи» на миллиард царских рублей по прежнему не найдены. Вроде вышел Фирфанцев на след пропавших драгоценностей, а они опять растаяли как дым... И в наше время Мишель Герхард фон Штольц, он же Мишка Шутов, ищет следы тех же самых сокровищ. Только без особой удачи. Точнее, наоборот, с кучей неприятностей: его обвинили в убийстве академика Анохина Зентовича, милиция ею «прессует» и угрожает совершенно конкретно. В общем, как ни говори, а всегда тяжело жилось в России честным мастерам сыскного дела!

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel