Андрей Ильин - Государевы люди

1 Андрей Ильин

Глава 1

Все было очень скромненько, но со вкусом. Никаких там позолоченных и никилерованных излишеств, призванных подчеркнуть роскошь обстановки, никаких мраморных фонтанов, расшитых серебром портьер и полуторатонных хрустальных люстр. И мебель была не новая, была старенькая, шестнадцатого-семнадцатого веков, с родной обивкой, которую вытирали своими королевскими ягодицами еще пронумерованные римскими цифрами Людовики.
- Господа...
Пауза... Но не просто пауза, обозначающая запятую после дежурного обращения вроде недавнего советского «эй, товарищ», а хорошо выдержанная пауза отлично вышколенного слуги, подчеркивающего, что он знает, с кем имеет дело. С господами. С настоящими... Такими же, как кресла, на которых они сидели.
- Господа... ставки сделаны...
И подавшись вперед и слегка прогнувшись, но как-то так, что спина при этом осталась совершенно прямой, крупье крутнул барабан. В общей сложности на кону было что-то около полумиллиона, потому что вечер только начинался и игра шла по маленькой.
Шарик закрутился, но на него никто не пялился, не сглатывал слюну, не шевелил губами, закатывая глаза под потолок, моля фортуну об удаче, не комкал в потных ручках несвежий платок, как это бывает в обычных казино. Игроки лениво переговаривались, шутили и даже не смотрели на игровой стол, откровенно скучая.
Для этих господ игра в рулетку была не более чем способом убить время, примерно таким, как для московских пенсионеров лото или забивание «козла» во дворе.
«Рыба»... То есть зеро.
Шарик замер.
Кто-то просадил десять или пятьдесят тысяч.
Кто-то выиграл пять или сто.
Что никого не огорчало. И уж тем более не радовало...
Крупье, словно дворник снег лопатой, сгреб со стола лопаточкой фишки, сооружая из них небольшие горки...
Это казино не имело вывески, и попасть туда с улицы было невозможно. Здесь играла избранная, та, что не любит, чтобы на нее глазели, как на горилл в зоопарке, разные сомнительные личности, публика. Здесь собирались по-семейному, чтобы отдохнуть от дневного безделья в узком кругу равных себе...
- Делайте ваши ставки...
Зал пересекла фигура с телефонной трубкой наперевес.
- Это вас-с...
Мобильники в этом зале не трезвонили, потому что их отключали. Тот, кто хотел связаться с игроком, звонил дежурному администратору, который, выждав подходящую паузу, подтаскивал вызываемому абоненту трубку. Подобный порядок был заведен век назад, когда телефония только-только вошла в обиход и когда мобильников еще в помине не было. Так было тогда, было теперь и будет еще сто лет.
- Благодарю вас...
Администратор отступил на несколько шагов и отвернулся, ожидая конца разговора, чтобы отнести трубку на место.
- Мишель-Герхард-фон-Штольц слушает.
Это была секретарша шефа Мила. Из Москвы.
- Миша, это вы? - на всякий случай переспросила она. По-английски.
- Йес... - подтвердил он. - Мишель-Герхард-фон-Штольц к вашим услугам.
- Шеф хочет вас видеть. Немедленно. Желательно сегодня вечером.
- Мне очень жаль, но это решительно невозможно, - возразил Мишель-Герхард-фон-Штольц. - Вечером у меня прием у английского посла.
Настоящие джентльмены назначают встречи сильно заранее и отменяют их только в крайнем случае и по сверхуважительной причине, например из-за своей скоропостижной кончины.
- Тогда утром. Часов до одиннадцати.
Утрами настоящие джентльмены никуда не ходят, так как спят. Примерно до трех часов дня. Поскольку ложатся утром. Но там, в Москве, этого могли просто не знать.
- Хорошо, я постараюсь что-нибудь для вас сделать.
Администратор с полупоклоном принял трубку и тихо и незаметно исчез.
- Кто это? Ваша очередная пассия? - не без легкого ехидства поинтересовалась соседка по столу, очень симпатичная потомственная, в не сосчитать каком колене, графиня.
- У меня не бывает очередных, - обаятельно улыбнувшись, ответил фон-Штольц, - у меня все - единственные.
В четыре утра он вышел на улицу. Над головой во мраке ночи тихо шелестели пальмы, лицо обдувал прохладный утренний бриз. По морю, как по воздуху, плыл, сияя гирляндами развешенных по борту огней, океанский лайнер, следующий курсом с Апеннин к Гибралтару.
Мишель не пошел к машине, поскольку в заведениях подобного рода никто за машинами не ходит. Их подгоняют...
Прямо перед носками его туфель бесшумно остановился кабриолет. По российским меркам неплохой и даже шикарный, потому что большой, серебристый и спортивный, купленный в прошлом году. Который давно пора было менять, потому что куплен он был в прошлом году и уже вышел из моды.
Водитель выскочил из салона и распахнул дверцу.
- Благодарю, - фон-Штольц сунул в раскрытую ладонь несколько бумажек, за которые Мила там, в России, трудится целый месяц. Плюхнулся на сиденье и даже не подумал захлопнуть дверцу, потому что ее должен был захлопнуть тот, кто пригнал машину...
Когда-то давно, на одной из подобных мелочей, Мишель чуть не прокололся и не погорел на двадцать лет каторжных работ...
Машина бесшумно катилась по приморскому шоссе.
Собранная гармошкой крыша не мешала вдыхать сочные ароматы южно-европейской ночи. Отличная дорога скрадывала скорость и, несмотря на то что стрелка спидометра зашкаливала за двести километров, казалось, что никто никуда не едет. Почему-то считается, что любители быстрой езды должны покупать спортивные машины и гонять по трассам «Формулы-1», щекоча себе нервы. Ничего подобного! Тому, кто желает по-настоящему ощутить скорость, следует купить «жигуль», лучше всего «шестерку», и гонять на нем по российским дорогам. Только тогда он сможет по-настоящему ощутить, что такое скорость и риск, причем уже на ста километрах в час, когда в машине начнет дребезжать все, что только может, руль на поворотах будет рваться из рук, а бросающиеся под колеса ямы и колдобины вытрясать из капота мотор, а из тела душу.
В свете фар мелькали белые заборы, живые изгороди и черепичные крыши вилл и те самые из приключенческих романов названия, которые здесь были всего лишь дорожными указателями.
Жизнь была прекрасна и удивительна...
Если бы не шеф...

Глава 2

Моторы «Боинга» мерно гудели. Салон был полупустой, хотя там, за переборкой, наверняка был набит пассажирами, как бочка сельдями. Потому что там располагался эконом-класс. Но это - там, не здесь...
До аэропорта назначения было еще полтора часа лета. И пассажир нажал кнопку вызова стюардессы.
Она появилась сразу же, как добрая и очень миловидная волшебница. Как ангел, порхающий на высоте десять тысяч метров.
- Мне бы мартини... - высказал он первое пожелание.
Которое тут же исполнилось.
- И еще наушники.
- Что желаете послушать? - поинтересовалась бортовой ангел.
- Классику. Лучше что-нибудь из Шопена, под него очень хорошо спится.
Уши погрузились в наушники, как в мягкие пуховые подушки, глуша все окружающие звуки. Зазвучала тихая музыка.
Два желания были исполнены. Но в сказках их обычно бывает три.
- И еще плед, пожалуйста.
Стюардесса принесла плед, нежно укутав им пассажира.
Пассажир был очень даже ничего себе, и ей было приятно подтыкать его с боков одеялом, словно он был маленьким, хотя и под два метра, мальчиком.
Стюардесса слегка поелозила по телу пассажира пальцами, заправляя концы пледа.
- Можно еще просьбу? - спросил пассажир.
- Да, конечно, - быстро кивнула стюардесса. - Что вы хотите?
- Если мы будем падать, пожалуйста, не забудьте разбудить меня, - попросил пассажир, - и сядьте рядом.
- Зачем? - удивилась бортпроводница.
- Затем, что в компании с вами смерть будет не так отвратительна, - проникновенно сказал он. - Будет почти приятна.
И красиво откинув голову, прикрыл глаза.
И сразу же захрапел.
А еще через полчаса случилось непоправимое. Пассажира затошнило. В его глотке зашевелилось, заворочалось что-то большое и теплое и, распирая стенки пищевода, полезло вверх. Словно кому-то стало ужасно тесно и скучно в темноте желудка и он надумал выбраться из заточения, чтобы взглянуть на божий свет.
Пассажир захыкал, выпучил глаза и застучал по кнопке вызова стюардессы, на этот раз требуя не мартини, а тот самый пакет.
Черт возьми! Опять эта болтанка... Опять - морская болезнь, хотя никакого моря на высоте десять тысяч метров в помине нет!
Прибежавшая на зов стюардесса протянула спасительный пакет.
И завтрак ценою в полета долларов, а за ним вдогонку мартини благополучно отправились в одноразовый пакет с торжествующе-трубным рыком.
«Да нет, не такой уж и симпатичный», - подумала стюардесса, принимая тяжелый, теплый, раздувшийся пакет и отмечая незамеченные ею ранее недостатки - слишком длинный нос и оттопыренные уши...
Так себе пассажир. Самый обычный...
Через полтора часа храпящего пассажира разбудили:
- Москва, месье...

Глава 3

В Москве шел мелкий, противный дождь. В ущелья улиц текла с небес морось, фасады набухли сыростью и потемнели. И даже окна светились как-то тускло и уныло.
Ранняя весна в Москве не лучшая пора, которую зажиточные москвичи предпочитают пересидеть где-нибудь на Капри, нежась в лучах средиземноморского солнца и гуляя по набережной.
Э-эх!..
Тащиться пешком со Сретенки на Ордынку было не близко, и Мишель решил не топтать попусту ноги, решил поймать «лихача». Он остановился на тротуаре в свете фонаря, поглубже втянув голову в воротник дождевика, и стал ждать.
Очень скоро в ближайшем переулке загрохотало зажатое домами, многократно отраженное от фасадов домов эхо, выплеснулось на бульвар, куда на бешеной скорости выкатился «лихач». Мишель махнул рукой. Но тот пронесся, не обратив на него никакого внимания, вильнув задними колесами, зацепив лужу и обдав его фонтаном холодных брызг.
Бр-р... мерзость!.. Управы на них нет!
Увидеть бы его номер, найти и потолковать по душам! Но при такой погоде разве что-нибудь углядишь!
Следующий «лихач» тоже не остановился, тоже промчался мимо, распугивая грохотом ночную тишину.
Пришлось идти пешком.
Еще пару раз его обгоняли какие-то большие черные машины, но он даже не поворачивался в их сторону, предусмотрительно прижимаясь к стенам домов. Все равно никто не остановится. Понять их можно - Москва нынче небезопасна. Особенно ночная. Возьмешься подвезти из ресторации домой какого-нибудь приличного с виду господина, а он тебя, вместо денег, по темечку чем-нибудь тяжелым шандарахнет, карманы вывернет и растворится в переплетении темных московских переулков. Кто его искать станет, кому это надо?
Или строго наоборот - ты сядешь, и тебя шандарахнут, вывернув карманы и сбросив где-нибудь в темном месте в Яузу или затолкав в канализационный колодец. Известно: нынче жизнь человеческая меньше полушки стоит. Так что лучше уж пешочком...
Переправляясь через Москву-реку по Каменному мосту, Мишель мельком взглянул на белую громадину храма Христа Спасителя и быстро, махом перекрестился. Он не был набожным, но по нынешним временам, да при его-то работе имело смысл лишний раз напомнить о себе Господу Богу. Как знать... может, завтра или еще раньше, может, через четверть часа, уже на следующем повороте, придется из той вон, пропахшей мочой подворотни отправиться прямиком на небеса, где его набожность, глядишь, зачтется.
На Ордынке было пустынно.
Но скоро, как только небо посереет, из дворов повыползут дворники - сплошь татары и прочие заполонившие Первопрестольную азиаты, которые станут мести мостовые, шурша метлами, топоча и перекликаясь друг с другом.
Сзади снова оглушительно загрохотало.
Еще два «лихача», свалившись с Каменного моста и разогнавшись под горку, с гиканьем и свистом промчались мимо, расплескивая лужи и обдавая тротуары и редких прохожих фонтанами брызг. Колеса отчаянно гремели, отскакивая от камней мостовой, железные подковы рысаков высекали искры, с морд мыльными хлопьями слетала белая пена, из ноздрей валил пар.
«Лихачи», они и есть «лихачи». Встанешь такому поперек дороги - сомнет, бросит на мостовую, затопчет и даже не остановится!
На Ордынке Мишель отыскал дом номер семнадцать. Долго, согнувшись в три погибели, стучался в окно дворницкой. Наконец за занавеской вспыхнул огонь керосиновой лампы.
- Чего стучишь-то? Чего надо-ть?
Дворник был широкомордый, с узкими, в которых ничего не разобрать, потому что ничего не увидеть, глазками.
- Открывай давай! - приказал Мишель.
- А ты кто будешь, чтобы тебе открывать-то? - огрызнулся дворник. - Много вас тут ночами шляется.
- Открывай, я сказал! - прикрикнул Мишель, выуживая из кармана и притискивая к мутному стеклу жетон, которым в последнее время предпочитал пользоваться как можно реже, чтобы не нарваться на грубость. В России и всегда-то чинов полиции не жаловали, а нынче разве только в глаза не плевали. Революция-с...
Но этот дворник, мгновение посомневавшись, запор все же отомкнул. Московские дворники были воспитаны в почтении к властям, потому что не одни только мостовые мели. Они еще и за жильцами приглядывали, являясь главной опорой сыскных отделений, зная все обо всех и сообщая о том, что видели, слышали и догадывались, агентам охранки. А когда требовалось, замки дверные в квартирах, где их накануне пирогами да шанежками потчевали, выворачивали и в качестве понятых при арестах и обысках неблагонадежных квартирантов выступали, а то и ножку убегающим революционерам подставляли. А как иначе - кто бы их за здорово живешь в Москве держал и комнаты в подвалах давал? Охотников в Москве и Питере пожить, на веселую да сытую городскую жизнь поглазеть немало сыщется: метлой махать - это тебе не землю плугом пахать, чай, не надорвешься...
Где-то там, за воротами, долго гремел засов, прежде чем калитка открылась. Да не во всю ширь, а щелочкой. Дворник-татарин высунул всклокоченную спросонья голову, выглянул на улицу, огляделся по сторонам.
Никого. Улица пустынна, только возле ворот торчит, переступая с ноги на ногу, господин в калошах и темном дождевике.
- Ну давай открывай, что ли! - сказал Мишель.
Дворник сунулся обратно, приоткрывая калитку шире.
- Ты давно служишь? - спросил, без спроса шагнув в дворницкую, Мишель.
- Да уж давненько, - туманно ответил татарин.
- Жильцов всех знаешь?
- Какие знать...
- А тех, что из семнадцатой квартиры?
- Как не знать, - вновь повторил он. - Каждый день вижу...
Зрачки дворника метались в узких прорезях глазниц, как потревоженные мыши в подполе. Юлил дворник. Раньше бы все и с порога с превеликим удовольствием выложил. А теперь опасается, надеется в сторонке остаться.
- Ты мне тут не верти! - припугнул его, погрозив пальцем, Мишель, нажимая на интонации. - Я тебя живо обратно в твою Бугульму спроважу.
Дворник сделал вид, что испугался. Хотя - не испугался. Чего ему пугаться - может, и лучше в Бугульму-то! Порядку в Москве не стало, вон и жалованья уже, почитай, месяц не платили. Раньше подзагулявшие жильцы, которым он ночью ворота отворял, кто пятак, кто гривенник за труды совал, а нынче и спасибо иной раз сказать забывали.
Не Бугульмы он испугался и не полицейского жетона - грозного вида господина в дождевике. А ну как возьмет тот, осерчает, да и пальнет в него из револьвер-та. За дворника с него сильно не спросят, дворник - он не человек...
- Ну, чего молчишь-то? - вновь прикрикнул Мишель.
- А про что говорить надо? - поинтересовался дворник.
- Про жильцов из семнадцатой квартиры.
- А что жильцы - жильцы как жильцы, третий год квартируют.
- Сейчас они где?
- Известно где - дома спят.
- Все?

1 Следующая страница


Государевы люди 2

- С вечера все были.
- Собирайся, со мной пойдешь!
- Куда это?
- Туда - в семнадцатую квартиру.
- Не-а, - упрямо мотнул головой дворник. - Ослобони, барин. Мое дело двор мести, лед колоть, а это уволь. Не пойду я.
- Пойдешь! - уверенно заявил Мишель, доставая из кармана и треща барабаном здоровенного револьвера.
- Ну раз надо-ть - пойду, - согласился дворник, опасливо косясь на оружие и снимая с гвоздя какое-то тряпье. - А бумага у тебя имеется?
- Какая бумага? - сделал вид, что не понял, о чем идет речь, Мишель.
- Известно какая - с вензелями.
Дворник был не дурак, хотя и пытался им казаться. Он не раз и не два участвовал в процедурах ареста в качестве понятого и закон разумел.
- Ты про санкцию, что ли?
- Ну...
- Есть, все есть! - заверил дворника Мишель, похлопав себя по пустому карману.
Хотя никаких бумаг у него при себе, конечно, не было. Нынче, когда в стране все так стремительно перевернулось, когда пьяные толпы громят полицейские участки и убивают городовых, не то что санкцию, а самую плевую бумажку выхлопотать - ноги до самых колен изотрешь, и все одно - без толку. Потому как все понимают, что то, что написано пером, никаким топором из листа не вырубишь. Сегодня ты по недогляду или недомыслию чего-нибудь подмахнешь, а завтра тебя за это в кандалы и в Сибирь пешим ходом!
Была бы санкция или было бы другое, то, прежнее время, разве бы он стал перед дворником распинаться! А так - приходится. Дворник ему нужен был, лишь чтобы жильцы отворили дверь, потому что, коли того не будет, ни в жизнь не откроют. Не высаживать же ее одному. Да и не высадить.
- Ладно, пошли, некогда мне...
Они пересекли пустой и темный двор и вошли в подъезд. Мишель, не столько из опаски, сколько по привычке, шел сзади. Дворник, стуча по плиткам пола подковками сапог, пыхтя и отдуваясь, поднимался по ступеням, то и дело оглядываясь.
- Давай, ступай уже, - поторапливал его сыщик.
Возле семнадцатой квартиры остановились. Дверь была высокая, крепкая, с двумя французскими замками.
Такую легко не вынести, даже если ковырять ломом. В последнее время в Империи резко возрос спрос на запоры и плотников, которые брались укрепить двери. По домам ходили артельные люди, предлагавшие свои услуги, в скобяных лавках бойко торговали коваными засовами и хитрыми иностранными защелками. В стране еще ничего не происходило, но все уже к чему-то готовились.
С полминуты стояли молча.
- Ну чего встал - давай стучи! - шепотом приказал Мишель.
И сунув руку в карман плаща, стиснул пальцами холодную рукоять револьвера.
Дворник тяжело вздохнул, пробормотал что-то по-татарски и бухнул в дверь носком сапога.
Тишина...
- Еще стучи!
Дворник пнул дверь еще раз. Удары гулко, как в пустой железной бочке, отозвались в подъезде.
За дверью завозились.
- Кто там? Кому делать нечего? - спросил заспанный женский голос.
Мишель посмотрел на дворника и для острастки показал ему кулак.
- Это я - Махмудка! - крикнул дворник.
- Чего тебе надо?
Дворник растерянно посмотрел на сыщика. В придумках он был не силен.
- Скажи, что в доме пожар, - прошептал Мишель.
Тот понятливо кивнул.
- Так это - беда у нас... Горим мы, - громко сказал Махмудка. - Открывать дверь надобно, покуда не поздно еще.
Дворнику поверили, поскольку знали, что ни на какие выдумки он не способен.
Громыхнул засов, брякнула цепочка, и дверь приоткрылась.
Мишель, отодвинув дворника, шустро прошмыгнул внутрь.
В лицо дохнуло теплом и запахом съестного.
- Вы кто? - удивленно спросили его из полумрака коридора.
- Брандмейстер, - ляпнул он первое, что взбрело в голову.
И сделал два быстрых шага в комнату. Навстречу ему, на ходу кутаясь в плед, вышел какой-то человек в белом исподнем.
- Полиция! - отчаянно крикнул Мишель. - Всем оставаться на своих местах! И запалите свет.
Полуодетая служанка, испуганно ойкнув, включила свет. В люстрах разом вспыхнули лампочки.
- По какому праву, черт вас возьми?! - грозно спросил мужчина в исподнем.
Выглядел он, несмотря на уверенный голос и гневное лицо, довольно комично, потому что на его щиколотках смешно болтались, метя пол, завязки кальсон.
- Я буду жаловаться! Я поставщик двора Его Императорского Величества!..
Ну да, теперь все чуть что - ссылаются на двор, связи в военном министерстве и родственников-генералов. Но на этот раз мужчина в кальсонах не солгал - он действительно был поставщиком двора.
- Соблаговолите одеться, - сказал Мишель, брезгливо оглядывая несвежие кальсоны хозяина дома. - Мне нужно задать вам несколько вопросов.
Мужчина вспомнил, что он встречает гостя, пусть и незваного, в неглиже, и стушевался.
Но не надолго.
Он накинул поданный служанкой халат, запахнул полы, затянул пояс с кистями и почувствовал себя в броне привычной одежды куда уверенней.
- С кем имею честь? - задал он не самый уместный в подобной обстановке вопрос.
- Титулярный советник, старший следователь сыскного отделения Фирфанцев... - перечислил Мишель все свои регалии.
Хозяин дома напрягся, лихорадочно соображая, на чем он погорел, раз к нему в три часа ночи заявился следователь сыскного отделения.
Как видно, было на чем.
- Ну хорошо... Пройдемте в мой кабинет. Дарья Семеновна, голубушка, будьте так любезны, поставьте нам, пожалуйста, чайку.
Служанка опрометью бросилась на кухню.
Хозяин привычным жестом пригласил гостя пройти в дверь.
- Прошу вас...
Но гость был непростой, был ночной, и первым идти не хотел ни в какую, пропуская хозяина вперед.
- Только после вас, - твердо заявил он.
Хозяин пожал плечами и пошел к двери, ведущей в комнаты.
Мишель за ним.
Все складывалось как нельзя лучше - он благополучно добрался до нужного ему адреса по неспокойным московским улицам, «уломал» дворника помочь ему и, избежав взлома, проник в квартиру. Теперь оставался сущий пустяк...
Дверь, завешенная с боков двумя тяжелыми портьерами, со скрипом отворилась. А дальше... дальше произошло то, что никто не ожидал, хотя кое-кто должен был!
Зайдя в неосвещенный кабинет, поставщик двора Его Величества резко развернулся и вдруг, подавшись вперед, схватил Мишеля из темноты за кисти рук, рванув их книзу.
- Как вы смеете! - возмутился Мишель, пытаясь высвободиться. Но поставщик держал его очень цепко.
Хотя все равно вряд ли удержал бы. Кабы был один...
Мишель собирался уж провести прием почитаемой им японской борьбы джиу-джитсу, вошедшей в моду после русско-японской войны девятьсот четвертого года, уроки которой брал у пленного японского офицера, осевшего в Москве, и уже даже перенес центр тяжести на левую ногу... Но тут поставщик отчаянно и визгливо крикнул:
- Вяжи его, Махмудка! Я тебе за него «катеньку» дам. Не полицейский это - злодей!
«Катеньки» за такого хлыща было много, и дворник долго не раздумывал. Расставив крюками руки, он побежал на Мишеля, громко топая по половицам подкованными сапогами. Мишель, забыв про все преподанные ему японцем приемы, что было сил, пытаясь высвободиться, рванул на себя руки и вырвал даже, но выставить не успел - подоспевший Махмудка сграбастал его в охапку, лишая возможности сопротивляться, притянул к себе, дохнув в лицо чесноком, и стал, ломая, валить на пол. Татарин был на удивление крепок и жилист.
- Не балуй, барин! - грозно предупредил он, когда Мишель попытался его пнуть.
Но Мишель все же изловчился и ткнул его пяткой в колено. Татарин взвыл и ослабил хватку. Воспользовавшись мгновением, Мишель крутнулся, разворачиваясь к нему, чтобы захватить и, роняя, перебросить через себя, но тут что-то невозможно тяжелое и горячее обрушилось на его голову, вдребезги разбивая затылок.
Наверное, это был золотой портсигар поставщика двора Его Величества.
А может быть, «голубушка» Дарья Семеновна с чугунной сковородой...
Мишель мгновенно утратил сознание и точно упал бы, кабы его, крепко прижав к себе, не держал дворник Махмудка, честно зарабатывавший свои сто рублей.
Последнее, что успел сделать Мишель, это подумать: «Все!.. Конец!.. Прикончили убивцы!..»

Глава 4

В Москве было как всегда холодно, мокро и противно. Похожая на туман водяная взвесь липла к лицу, оседая на волосах мелким бисером. Там, откуда прилетел «Боинг», было куда как лучше - там светило по-весеннему не жаркое еще солнце, дул теплый бриз, пахло морем, а по набережным гуляли дамы в легких вечерних платьях.
Мужчина в странноватом в почти еще зимней Москве светлом костюме и белых штиблетах выглянул из люка самолета, зябко поведя плечами и недовольно морщась. Выходить из теплого и светлого салона в хмарь и морось не хотелось. Хотелось тут же улететь назад.
- Было очень приятно провести с вами время, - сказал он на прощанье стюардессе. - Жаль, что мы так быстро прилетели.
Но девушка в форме на его комплимент должным образом не отреагировала, наверное, потому, что помнила теплую тяжесть одноразового пакета.
- Счастливого пути, - довольно сухо ответила она.
Его никто не встречал, потому что он не сообщил, когда прилетает, так что добираться до места ему предстояло самостоятельно.
Мишель-Герхард-фон-Штольц прошел на стоянку такси, где никаких такси не было, а были одни только «частники».
- В центр едем, быстро, недорого! - зазывали они пассажиров на трех изучавшихся в СССР в школах иностранных языках.
Мишель лишь на мгновение остановился, чтобы оглядеться, как его обступили со всех сторон, наметанным глазом угадав в нем выгодного клиента. Водители призывно заглядывали в глаза и бренчали ключами. Он выбрал того, кто показался ему приличней и который потянул его за рукав к машине.
- Пардон... гуд... о'кей, - бормотал он на ходу. - Куда месье, сэру, герру, камраду надо?..
- Арбат, - сказал Герхард-фон-Штольц понятное на всех языках слово.
- Тухандред-цвайхундерд долларс, - назвал, глазом не моргнув, цену таксист.
Штольц не торгуясь сел в машину, которая тут же, отсекая все сомнения и конкурентов, рванула с места.
- Москва, дружба, водка, матрешка, икра, - широко улыбаясь, сказал таксист.
Пассажир молчал.
- Банк, хотель, фрау-леди-мадам? - продолжил таксист.
Но пассажир на все это снова сказал «но-найн-нет».
Ну и черт с ним, пусть ему же хуже, пусть свою Третьяковку смотрит!
Возле станции метро «Смоленская» пассажир попросил остановиться, похлопав таксиста по плечу.
Тот осадил на полном ходу, услужливо распахнув дверцу.
Пассажир вытащил деньги. Рубли!
- Ты чё? - возмутился оскорбленный в лучших своих чувствах таксист. - Мани-доллары-фунты-тугрики... Давай, падла, «бабки» гони! Тухандред-цвай-хундред долларс... Гуд?
- А портмоне у тебя не слипнется? - на прекрасном, потому что родном, русском поинтересовался пассажир. И добавил кое-что еще на почитаемом в среде таксистов диалекте.
- Ты чё, в натуре, наш? - поразился таксист.
- Я - не ваш, я - сам по себе! - ответил пассажир.
Таксист, в борьбе за тарифы, хотел было взяться за монтировку, но место было людное, а «иностранец» - под два метра роста и сразу видно, что не робкого десятка.
- Ну мы еще встретимся! - пообещал таксист.
- Непременно, - согласился пассажир, все еще пребывающий в прежнем своем образе. - На обратном пути, когда мне нужно будет ехать в аэропорт. Ваш сервис и цены приятно удивили меня. Гуд-бай-ауффидер-зейн-чао. Короче - адью камерад.
Приехав на Арбат, по Арбату «иностранец» отчего-то гулять не стал, а зашел в первый же магазин, где принялся придирчиво выбирать себе одежду. У господина был отменный вкус, хотя и немного странный. Он снимал с вешалки отечественные пиджаки покроя семьдесят пятого года, мышиной расцветки, с похожими на блюдца пуговицами и шел в примерочную, где скидывал свой белый, от Версаче, костюм.
Нет, плохо, не то - слишком ладно сидит, пожалуй, нужно взять на размер больше. И он брал пиджак на два размера больше, который болтался на нем, как на вешалке.
Вот этот будет в самый раз.
Он снял выбранный костюм и долго мял его, комкал и втирал в обшлага и воротник собранную на полу пыль, чтобы тот перестал быть как новенький.
Теперь - хорошо! Теперь он стал более похож на усредненного россиянина. Еще обувку прикупить...
В обувном отделе он выбрал и приобрел штиблеты «прощай молодость» и вышел из магазина совсем другим человеком. А та, иная, прошлая его жизнь легкое уместилась в один полиэтиленовый пакет.
Средних лет, потрепанный жизнью мужчина брел в толпе москвичей и гостей столицы, ничем не выделяясь среди них. Как не выделялся на Елисейских Полях в Париже или на приемах в Букенгемском дворце.
Мужчина спустился в метро и, повиснув на поручне и уткнувшись носом в купленный в переходе «МК», поехал в один из окраинных спальных районов, где раньше жили все, а теперь сплошь выселяемый из центра пролетариат.
Там он долго ждал автобус, работая локтями вбивался в переполненный салон и в полуподвешенном состоянии ехал несколько остановок, аж за Кольцевую автодорогу. Вывалился на нужной остановке и, обходя разлившиеся по тротуару лужи, пошел прямо, потом направо и сто метров через полутемные дворы, мимо баков с бытовыми отходами...
Отыскав нужный ему дом, он набрал на домофоне известный ему код, поднялся на пятый этаж, прошел в железную дверь, ведущую в «карман» из трех квартир, одну из которых открыл своими ключами, хотя эта квартира была не его и вообще была ничьей.
Эта квартира была конспиративной, предназначенной для встреч с секретными сотрудниками. Таких, оформленных на подставных лиц, с липовой пропиской, несуществующих на свете жильцов квартир в Москве пруд пруди.
Мишель-Герхард-фон-Штольц прошел на кухню и поставил на плиту чайник. Типичный по виду работяга, приехал в стандартную квартиру, в типовой многоэтажке, расположенной в похожем на другие, как две капли воды, спальном районе. Впрочем, он мог приехать не в эту квартиру, а в другую квартиру, в другом спальном районе, где открыл бы дверь тем же самым ключом и оказался в той же самой, как снятой под копирку, обстановке. И даже чайник был бы точно таким же!
Мишель-Герхард-фон-Штольц нарезал колбаски, найденной в холодильнике, и налил себе стакан горячего чаю. Три часа назад он был не здесь, был на средиземноморском побережье, в пятизвездочном отеле, в номере люкс, который в месяц обходился больше, чем стоит эта однокомнатная, со всеми потрохами, «хрущоба». Но и там и здесь он чувствовал себя вполне органично.
В ноль часов тридцать минут в дверь позвонили.
Очень настойчиво...

Глава 5

Предыдущая страница 2 Следующая страница


3 Андрей Ильин

Густав Фирлефанц прибыл в Россию из Голландии.
У себя в Амстердаме он был ювелиром, держал лавку и продавал золотые и серебряные украшения собственноручного изготовления.
В Россию его сманил не кто-нибудь, а русский посол, для жены которого он сделал ожерелье. Посол сильно хвалил его искусство, уверяя, что в России ничего подобного создавать не умеют и вообще ничего, кроме лаптей и оглоблей, делать не способны, суля золотые горы тому, кто отважится, покинув уютную Европу, отправиться в опасное путешествие в далекую и дикую Россию.
Но прагматичного Густава слова убедить не могли, убедил неслыханно щедрый гонорар, который заплатил посол за понравившееся ему украшение. Наверное, у русских все сундуки под самую крышку набиты золотом, раз они так щедро сорят им в бедной Европе.
И Густав Фирлефанц задумался.
Здесь, в Голландии, он жил довольно неплохо, но вряд ли мог разбогатеть, потому что только на его улице были три ювелирные мастерские, а голландцы мотовством не отличались, предпочитая вместо украшений покупать себе каменные дома и новую мебель.
Так он ничего и не решил.
Но потом в Голландию приехал новый русский царь, для которого посол заказал золотую табакерку с вензелями и драгоценными каменьями. Заказал у Густава, даже о цене не спросив. Только предупредил:
- Золота-то не жалей и камешков гуще сыпь!
Потому что предполагал, что понравившийся царю подарок окупится ему сторицей. Не хотелось послу возвращаться в лапотную, утонувшую по самые церковные маковки в грязи Москву из благополучной и чистенькой Европы, где за ним и отпущенными на содержание посольства средствами никакого пригляда нет. Кто же от своего счастья добровольно откажется-то!
Русский царь, которого звали Гер Питер, прибыл в Голландию под видом простого плотника, сопровождаемого бесчисленной свитой, толмачами и охраной. Так что обмануть никого он не мог.
Голландцы приходили поглазеть на молодого и здоровенного русского царя, как на привезенного на ярмарку дикого зверя, каким Гер Питер с точки зрения просвещенной Европы и был. Двухметровый, рыкающий на своих подданных, он метался по маленькой Голландии, как по клетке, терзая бедных голландцев многочисленными вопросами.
Про устройство кильблоков.
Усадку высыхающей пеньки.
Названия хирургических инструментов, которыми рвут зубы.
Про покрой вошедших в моду сюртуков.
Заспиртованных уродцев, что он видел в анатомическом театре.
Про все на свете...
Голландцы за щедрые чаевые с удовольствием просвещали необразованного русского монарха, который вел себя, несмотря на монарший сан, как великовозрастное дитя.
Однажды Гер Питер заявился в мастерскую Густава, чтобы самому увидеть, кто сделал подаренную ему табакерку. Он долго перебирал приготовленные к продаже и только еще начатые украшения, все более и более распаляясь. А потом, ткнув в ювелира указательным пальцем с обгрызенными ногтями, заявил:
- Пусть он меня тоже научит!
- Гер Питер хочет попробовать что-нибудь сделать, - перевел посол просьбу. И наклонившись к уху Густава горячо зашептал: - Не губи, дай инструмент, пусть поиграется!..
Ювелиры не любят давать другим свой инструмент, потому что он заточен под руку и притерт к их пальцам, являясь почти их продолжением. Но посол умоляюще круглил глаза и сулил любые деньги. Густав встал из-за стола.
Русский царь сел на его место и, согнувшись в три погибели, взял инструменты, с которыми не мог справиться, потому что его руки больше привыкли к топору и кузнечному молоту. Гер Питер пыхтел, пускал слюни, мотал головой и страшно злился, пытаясь выскоблить на золоте легкий вензель, но резец шел у него вкривь и вкось, соскальзывая и оставляя на благородном металле бесформенные ямы и рытвины.
Позади царя, тоже сгибаясь, пыхтя и переживая за свою судьбу, толпилась многочисленная свита, которая ничем не могла себе помочь.
Нет, не выходит!
- У тебя никудышный инструмент, - вспылил молодой царь, который привык, чтобы у него получалось все хорошо и сразу. И в сердцах швырнул резец со стола. Резец звонко брякнул, отскакивая от каменного пола и закатываясь под лавку.
Густав, не сдержавшись и не подумав, что делает, отвесил русскому царю крепкую затрещину, как это делал со своими нерадивыми учениками. Крикнул:
- Подними!
И сам же своего крика, а более того, затрещины, испугался.
Царь от удивления открыл рот.
Свита испуганно замерла.
- Ты зачем меня? - грозно спросил Петр по-русски, наливаясь злобой.
Посол стоял ни жив ни мертв, забыв переводить.
К Густаву подскочили два крепких молодца, которые замерли, вопросительно глядя на царя, готовые надавать обидчику тумаков или, если на то будет монаршая воля, вовсе скрутить голову.
- Не трогайте его! - рявкнул Гер Питер.
И наклонившись, нашарил и поднял с пола резец, протянув его Густаву.
- Не загуби, скажи, что это не он, что это инструмент никчемный! - молил посол побелевшими губами голландского ювелира.
Густав принял резец.
- У меня очень хороший инструмент, - гордо сказал он. - Свои лучшие работы я сделал им!
- А ну - покажь! - потребовал Гер Питер, вставая.
Густав сел и, поведя резцом по золотой заготовке, как пером по бумаге, единым росчерком вывел красивую завитушку, сбросив с острия тонкую золотую стружку.
- Ай да молодец! - радостно крикнул русский царь, хлопнув его по плечу так, что тот чуть не слетел со стула.
Свита облегченно вздохнула и заулыбалась.
- Возьмешь меня в ученики? - почтительно спросил Петр.
- Русский царь просит научить его вашему искусству, - быстро перевели ювелиру.
А посол полез в карман, незаметно сунув в руку ювелира кошелек с таким количеством гульденов, за которые тот с радостью согласился бы учить своему искусству кого угодно, хоть даже безрукого, глухонемого, безродного слепца...
Он ждал нового ученика уже на следующий день, но русский царь в его мастерской больше не появлялся, потому что нанялся в ученики к плотнику на верфи. Но ювелира все же запомнил, предложив ему через посла приехать в Россию, где открыть свое дело, набрав в подмастерья смышленых отроков, дабы научить их своему искусному мастерству. За что царь обещал ему: разрешение на беспошлинную торговлю своими изделиями, свободу от поборов, служб и разных повинностей на десять лет и свободный, в любой момент, когда только он пожелает, выезд за границу.
Что было уже почти официальным предложением, от которого отказываться было грех. И Густав быстро, трех месяцев не прошло, собрался в дорогу...

Глава 6

Не открыть было нельзя. Потому что на пороге стоял милиционер. В форме. С пистолетом на боку. И топил большим пальцем кнопку звонка.
- Старший лейтенант Митрофаненко, - козырнул он.
- Иванов, - представился Мишель-Герхард-фон-Штольц.
- Тут дело такое - сигнал на вас поступил, - тяжко вздохнул участковый инспектор. - Шум после одиннадцати часов ночи - музыка, топот и прочий разврат.
- У меня?! - удивился Мишель-Герхард-фон-Штольц.
- Так точно! - подтвердил участковый, снова козырнув. - Обязан проверить и провести среди вас разъяснительную работу по месту жительства!
И отодвигая жильца плечом в сторону, шагнул в квартиру.
Жильцу ничего не оставалось, как пойти за ним.
- Где тут у вас сесть? - пробасил участковый, проходя, минуя коридор, сразу в комнату, не снимая ботинок.
Жилец захлопнул дверь и закрыл ее на ключ.
От глазка двери квартиры напротив отлип любопытный женский глаз.
- Чего там? - спросил чей-то голос из комнаты.
- К соседу милиционер пришел!
- Давно пора, а то устроили из квартиры вертеп, бродят туда-сюда всякие-разные!..
Старший лейтенант Митрофаненко сделал несколько шагов, остановился посреди комнаты, обернулся и, сняв фуражку, утер тыльной стороной ладони вспотевший лоб.
- Ну... - сказал он, - здравствуй, что ли!
И раскрыл объятия.
- Здравствуйте, Георгий Семенович, - проникновенно сказал Мишель-Герхард-фон-Штольц. - Сколько лет, сколько зим!..
Хотя всего лишь два лета и одна зима. Что не так уж и много. Иные десятилетиями своих отцов-командиров не видят, а если попадаются, то и всю оставшуюся жизнь.
Мишель-Герхард-фон-Штольц припал к груди «участкового».
Обнялись, расцеловались троекратно, по-русски...
- Погоди! - с трудом высвободился из объятий «участковый». - Дай хоть на тебя погляжу-то!..
Поглядел. Вздохнул. Похлопал по плечу. И, как водится, покопавшись в планшетке, вытянул оттуда бутылку «беленькой».
- Закуска-то найдется?
Хотя прекрасно знал, что найдется, потому что лично сам распорядился заполнить холодильник...
- Ну давай, за встречу!
Выпили немного - грамм по сто пятьдесят, памятуя пословицу: «Пить - пей, но дело разумей».
Выпили, закусили и тут же перешли к делу, потому что долгие разъяснительные беседы среди населения участковый вести не мог. Чтобы из образа не выпасть.
- Хочу показать один материал, - сказал «милиционер», доставая из планшетки и вставляя в дисковод компьютера диск.
На экране монитора проявилась картинка - зал, похожий на банкетный, хотя и без столиков, негромкая музыка и толпа шатающихся туда-сюда людей с бокалами и без. Судя по первому впечатлению, какая-то, в узком кругу, вечеринка. Обстановка полуофициальная: дамы в вечерних платьях, мужчины в строгих костюмах, официанты и вовсе в смокингах. Но все трезвы, хотя дармовое шампанское льется рекой - хоть купайся. В общем, - типичный корпоративный вечер, проплаченный из казенной кассы. Все очень пристойно - никто никому на шею не вешается, никого не кадрит и морду, защищая своих дам, не бьет.
Ну и что тут может быть криминального?..
А если нет ничего криминального, зачем было крутить это кино?
Непонятно...
- Ну, что скажешь? - спросил «участковый», останавливая запись.
А что тут можно сказать?.. Красиво жить не запретишь! Особенно за чужой счет.
Но «участковый» ждал не такой ответ - ждал развернутый, в стиле а-ля Шерлок Холмс. Который, используя изобретенный им метод дедукции, заметил бы, что это точно не пролетарии и не пролетарки, что на заводах и в поле они не трудятся, но тем не менее не бедствуют, что, дружа друг против друга, тем не менее хлебают из одной посудины и очень боятся, что их от нее отлучат...
- Но каким образом?! - отыгрывая восторженные интонации доктора Ватсона, спросил шеф-"участковый".
- Очень просто. У них совершенно разный выговор, разные национальности, профессии и возраст, но при этом все они пытаются походить на одного человека, копируя его интонации, движения и пристрастия. Как раньше пытались походить на другого. Может, сознательно, а может - бес...
И верно - все как один припечатывают левую руку к боку, отчаянно жестикулируя правой, все вставляют в речь немецкие словечки. Как говорится, у заики короля и придворные начинают заикаться!
- И еще... - многозначительно добавил Мишель-Герхард-фон-Штольц, - я их всех как облупленных знаю!
И не он один - все знают...
Потому что на этой обычной с виду вечеринке необычным было лишь одно - присутствующие на ней лица. В большинстве своем хорошо узнаваемые. По крайней мере, мужские. Все они чуть ли не каждый день, перетасовываясь друг с другом, как карточная колода, мелькают на экранах телевизоров в новостных передачах. Менее известны дамы, судя по всему - по тщательно замазанным морщинам, свидетельствующим об их не первой и даже не второй молодости, по их радостным улыбкам и оценивающим друг дружку взглядам, - их жены.
Вот и вся дедукция.
- А если серьезно?
- Если серьезно, то, на мой взгляд, это обычная придворная тусовка - бал при монаршем дворе. Но только как бы все они ни рядились и ни пыжились, а все равно видно, что от сохи ребята! Семь верст киселя хлебать им до высшего света, который они пытаются изображать. Костюмчики все больше с рождественских распродаж в Швейцарии, платья из второсортных западных бутиков, обувь класса - «римский скороход»... Бьюсь об заклад, что в бокалах у них французское-советское шампанское и коньяк польского разлива с намалеванными кустарным способом звездами и сплошными грамматическими ошибками на этикетке. Впрочем, им все едино - что французская грамматика, что винный букет. О манерах я и вовсе предпочту умолчать.
- Что, плохие манеры? - поинтересовался шеф.
- Не плохие - никакие. Отсутствующие. Их просто нет!
Шеф недоверчиво покосился на экран. Лично он ничего такого там не заметил - костюмы как костюмы - дорогие, богатые... И манеры тоже - никто на грудь соседа не рыгает, в носу пальцами не ковыряется и зад прилюдно не чешет.
Впрочем, Мишелю-Герхарду-фон-Штольцу виднее.
- Всё?..
Нет, есть что-то еще, ускользающее, неуловимое, беспокоящее. Что-то, что он видит, но не может ухватить...
- Можно еще раз взглянуть?
- Хоть десять, - разрешил Шеф, запуская запись.
Так себе костюмчики, ниже всякой критики платья, дальше некуда «скороходы», кошмарные стрижки, сделанные на коленке портновскими ножницами... Нет, все не то, не то, дальше...
Что-то здесь не соответствует, что-то выбивается из стиля!.. Что?..
Все-таки манеры?.. Нет, манеры совершенно подходят к стилю одежды. Равно как одежда идеально соответствует манерам. То есть все очень органично и выдержано в единой стилистике. Придраться не к чему!
И все же присутствует какой-то диссонанс.
- Можно промотать чуть назад?
Да сколько угодно!
Персонажи стремительно побежали задом наперед, мелькая, сталкиваясь и словно бильярдные шары разлетаясь в разные стороны.
- Стоп!
Встали как вкопанные.
- Хм! - сказал Мишель-Герхард-фон-Штольц. - Хм-мм!..
- Что такое? - живо поинтересовался Шеф.
Как будто и так не понятно!
- Вот, - показал Мишель на экран. - Одежда у них с распродаж, обувь «скороход», а вот это!.. Можно дать увеличение?
Отчего нельзя...
Картинка поплыла, наползая на экран и припечатывая к нему, как инфузорию к предметному стеклу микроскопа, облюбованную жертву.
- Так достаточно!
Мишель приблизил к экрану лицо, внимательно рассматривая шею одной из дам. Вернее, то, что было на шее.
Рассмотрел и снова сказал:
- Хм-мм-ммм!!.. Я, конечно, могу ошибаться, но это явно не стразы, это настоящие бриллианты!
Всё - не настоящее, а это - настоящее!
Впрочем, разве может быть иначе - дамы, имеющие таких кавалеров, могут позволить себе не только бриллианты.

Предыдущая страница 3 Следующая страница


Государевы люди 4

Правда, такие?!
И оправы, кстати, тоже!..
И снова - хмм!..
- Это, доложу я вам, не ширпотреб - это первоклассные бриллианты и очень качественные оправы! Более того, это не новоделы. Это очень добротная работа, очень приличных мастеров!..
И кто бы мог ожидать от людей, носящих европейский рождественский неликвид, таких вкусовых изысков?
Вот оно, бросившееся в глаза несоответствие! Утонченной формы и убогого содержания...
- Интересно, где они взяли эту прелесть? - удивленно сам себя спросил Мишель.
- Пока не знаю, - развел руками Шеф. - Но скоро, надеюсь, узнать. С твоей помощью. Потому что если не ты, то ума не приложу кто!..
И через минуту, уже от двери, надев фуражку, крикнул:
- А ежели еще хотя бы один сигнал на вас, гражданин, от жильцов поступит, то я буду ставить вопрос о поголовном вашем с занимаемой жилплощади выселении отсюда - за сто первый километр!..

Глава 7

И вовсе Мишель-Герхард-фон-Штольц никаким фоном не был.
И Герхардом тоже.
И уж тем более Штольцом.
И даже Мишелем...
Был - Мишкой. С не самой благозвучной фамилией - Шутов. Мишка Шутов без всяких там фонов и прочих аристократических прибавок к фамилии.
Совсем с другой прибавкой - товарищ майор. Майор Шутов по вашему приказанию...
Потому что звание у Мишки было - майор. А занимаемая должность - супермен. Где корень «мен» обозначает половую принадлежность, а приставка «супер» - качество этой принадлежности. И что в переводе на русский язык звучит так просто - классный мужик! Классный мужик-майор-Мишка Шутов. Так на самом деле должно было звучать его полное имя.
Причем не один он такой был - были и другие, ничуть не хуже его! И не только супермены, но и супервумены - тоже ничего себе девахи!
Чего уж скрывать, имеются в наших и не наших тоже спецслужбах такие подразделения. Такие, что на вечернем построении личного состава глаза разбегаются, а в зобу дыхание от переизбытка красоты спирает!
А если у своих собственных командиров спирает, то врагов - тех просто наповал разит. Увидит врагиня такого лейтенанта, и всё, и лапки кверху, и влюблена по уши, и готова все ему про то, что знает, тут же выложить.
Или познакомится враг с супервумен и тут же про все присяги, подписки и брачные узы позабывает, готовый продать нашим людям все известные ему секреты, чертежи, образцы готовых изделий и душу в придачу.
А если вдруг одумается и заартачится, то ему тут же прокрутят интересную «киношку», где он с нашей капитаншей развлекается в самых немыслимых - все «камасутры» отдыхают! - позах, каких от него, законопослушного гражданина и примерного семьянина, никто ожидать не мог! Прокрутят и пообещают устроить коллективный просмотр этого киношедевра, пригласив на него его жену, его детей, его родителей, сослуживцев, начальство, соседей и обязательно любовницу, чтобы та смогла по достоинству оценить его, которые он от нее тщательно скрывал, возможности. И пригрозят перегнать весь этот полнометражный фильм на «СиДи» или видео и пустить в свободную продажу в его родном городе по самым демпинговым ценам.
А?.. Что?.. Не надо? Потому что тогда вся жизнь одномоментно рухнет - с работы уволят, жена прогонит, дети в школе со стыда сгорят, родители - те просто с ума свихнутся, банк в кредитах откажет, духовник проклянет, соседи здороваться перестанут, приятели и просто незнакомые люди на улице начнут приставать, прося записать вторую часть, а любовница с него с живого и с полумертвого тоже уже не слезет, пытаясь нашей капитанше ее изящный носик утереть. Только куда ей до нее!..
Не радует такая перспективка?
Тогда давайте не будем упрямиться, давайте будем как-то договариваться. Хотя бы ради святого - сохранения семьи!
И, как правило, договариваются. Обо всем! Со всеми!
Потому что против такого, какой имеется у наших парней, лома у наших врагов нет приема! Кроме такого же, если, конечно, найдется у их пацанов, лома!
Вот в какую службу попал окончивший пограничное училище Мишка. Попал, как пропал!
А все исключительно из-за своих природных данных - из-за доставшегося от папы роста и унаследованных от мамы ресниц и формы носа. Хорош был Мишка, что тут говорить, вот и заприметил его вербовщик, отсматривающий профильные училища в поисках подходящего материала. На рябых да курносых он внимания не обращал, а таких, как Мишка, брал на особую заметку. После чего выпускника воинского училища отряжали для прохождения дальнейшей воинской службы не в ЗабВО или на далекую погранзаставу, а на спецкурсы в Москву. Но это они потом поняли, что спец, а вначале думали, что просто...
Оказалось, непросто. И не за здорово живешь...
Уж на что недавние курсанты воинских училищ были привычны к нагрузкам, а здесь пришлось втрое попотеть. В спортзале и на тренажерах накачивая бицепсы, трицепсы и двуглавые мышцы, обретая рельефную мускулатуру. И не только там.
- Мужик должен быть мужиком, должен здесь иметь квадратики, а не один большой пузырь, - настаивал инструктор по физподготовке. - Потому что, прежде чем даму в кроватку уложить, надо, чтобы она на вас глаз положила. Давай еще семь подходов по десять серий...
- Квадратики, конечно, здорово, - соглашался преподаватель актерского мастерства и сценречи. - Но главное вовсе не это, главное - уши! Женщины любят ушами, а не глазами! Хорошо поставленный голос, правильно подобранный тембр, пара к месту вставленных комплиментов - и она будет вашей, даже если вы расписной урод.
Давайте попробуем... Давайте пойдем от эмоционального посыла и от диафрагмы, чтобы придать вашему голосу нужную глубину и окраску. Давайте скажем:
«Мадам, вы сегодня изумительно выглядите».
- Мадам-вы-сегодня-изумительно-выглядите.
Скороговоркой, одним словом, глотая целые слоги...
- Нет, не так! Не «мдам.вы.сгодня.змутельно...», а... ма-а-дам... Не в смысле обозначения особи женского пола, а в значении, определяющем целое культурное явление. Мировую загадку! Клеопатру, мадам Бовари и Анну Каренину в одном лице. Извечную борьбу полов с ее многочисленными жертвами!
Мм-а-а-да-амм!..
Как признание в любви, как легкое дуновение ветерка, как искреннее восхищение.
Ну-ка попробуйте еще раз.
Ну чего ему надо, чего привязался?..
- Ммм-мм-дам!
- Не - ммм и чего-то там дам, а - ммм, плавно переходящее в протяжное а... Мм-ма-а-дам-мм... Что называется - почувствуйте разницу!
Господи, чего им нужно, этим бабам - бицепсы или томный голос?
- Образ, - внушали психологи. - Женщины, сами того не понимая, подсознательно выбирают избранника, похожего на своего отца, который и является их мужским стереотипом. Хотите покорить женщину - изображайте для нее ее папашу...
Во как!..
- Кого вы слушаете, мальчики? Кому нужны эти ваши квадратики, а тем более стереотипы?! Дамам нужно совсем другое! - делились своим богатым жизненным опытом консультанты, помогавшие курсантам осваивать секс-дисциплины - да не академические сексологи, а все больше оторви да брось дамы, из настоящих, с двадцатилетним стажем профессионалок, прошедших огонь, воду и медные трубы. - Квадратиками сыт не будешь! И уж тем более удачно вставленным комплиментом! Не надо вставлять комплименты!
А чего тогда надо?
- То что надо!
И будь ты хоть кривоногим, кособоким, коротышкой - лишь бы был мужиком! Ведь бабам на самом деле что нужно?.. Одно только и нужно!.. Нужно, чтобы самцом пахло. Чтобы в ноздри им шибало! Чтобы с ног валило! И чтобы кавалер поменьше рассусоливал, а облапал да прижал так, чтоб дух из нас вон!
Ясно?
Честно говоря - нет.
- Если вы хотите соблазнить женщину, вы должны ее хотеть! Так, что удержу нет! Чтобы из штанов, словно вам туда кипятка плеснули, выпрыгивать! Чтобы не словами и не демонстрацией мышц, а делом доказать, что вы от нее без ума!
А все остальное - мышцы, одежда, умение подавать себя и говорить комплименты - это уже детали...
И точно - эти инструкции оказались к истине ближе иных.
Что показала дальнейшая служба. Что доказала жизнь.
Первый же «объект», который получил в разработку Михаил, пал под его натиском в два дня. И то лишь потому, что ему было строго-настрого приказано не форсировать события. А он и не форсировал - она форсировала!
В тот раз даже до дела не дошло, вполне хватило того, что муж «объекта» застал их в неглиже на супружеском ложе, учинив изменнице скандал. Для чего все это было затеяно, непосредственный исполнитель не знал и даже не догадывался. И не должен был. Ему сказали, что сделать, - он сделал! Не более того. Но и не менее.
За то первое дело он получил устную благодарность командования.
- Лейтенант Шутов, выйти из строя!
- Есть!
- За успешное проведение боевой операции и проявленные при этом...
Что проявленное?..
- Умение...
Ну да, кое-что умеем, научены.
- И выдержку...
И это - точно, еле-еле сдержался!
- От лица командования объявляю вам благодарность.
- Служу России!..
На последующих заданиях - чего уж греха таить - доходило до большего. И не только до барахтаний в постельке, но и до большой, чистой и безоглядной любви. Объектов - к нему. В том числе иностранных подданных. Очень интересных. Нашим спецслужбам. Они легко западали на своего нового «случайного» знакомого, влюблялись и попадали в разработку, окончательно запутываясь в хитро расставленных против них любовных сетях.
Проколов почти не было - были одни сплошные благодарности. И лейтенант Шутов уверовал в свои силы. Потому что был молод, самонадеян и глуп.
На чем и сгорел. Что называется - дотла! Потому что, проводя очередную вербовку, влюбился. Причем всерьез! Он влюбился, хотя должен был влюбить объект в себя. Он старался как мог, демонстрируя квадратики мышц на животе, бархатный голос и хорошие манеры. Он дарил цветы, говорил комплименты и сходил с ума от любви. И так-таки и сошел! Слава богу, его вовремя раскусили и сняли с боевого задания, направив в качестве подмены более опытного и заслуженного товарища. Который не подкачал!
Потом оказалось, что объект, с которым пришлось иметь дело лейтенанту Шутову, был никаким не объектом, а вражьим секс-агентом. Вернее, даже контрсекс-агентом - «волкодавом» - причем высочайшей квалификации, имевшим на счету не одно совращенное разведтело и загубленную разведдушу.
Так что лейтенанта по первости простили и под суд не отдали. Но на всякий случай списали, признав профнепригодным, потому что секс-агенты чувств испытывать не должны. Кроме одного-единственного чувства - чувства долга!
Не повезло лейтенанту.
А может... повезло...
Потому что секс-агенты выбиваются в люди редко, так как их не жалуют ни враги, ни коллеги, считая второсортным, расходным материалом. И если просто оперативники с каждым годом лишь все больше матереют, входя в силу, то секс-агенты, наоборот, быстро выходят в тираж, особенно женщины, утрачивая обаяние молодости, приобретая взамен профессиональные повадки, профболезни и незапланированных детей и ломаясь психологически от пережитых любовных стрессов. До майоров в этой службе чаще всего не дослуживаются.
В общем, Михаила перебросили на оперативную работу в рядовые «топтуны». Но филер из него тоже был так себе, потому что слишком он был заметен. Вызывающе заметен.
И здесь он ко двору не пришелся.
Кадровики пересмотрели личное дело бесперспективного во всех отношениях лейтенанта, не зная, куда его приткнуть, и, не мудрствуя лукаво, решили спровадить его, при первом же сокращении штатов, в отставку, на незаслуженный, в двадцать с небольшим лет, отдых.
Решили и переложили дело лейтенанта с одной полки на другую - на полку, где дожидались своего последнего часа выслужившие срок ветераны и всякие разные нарушители дисциплины.
Карьера лейтенанта покатилась под откос, как сорвавшийся с тормозов состав. И казалось, что уже ничто не может остановить это падение.
Но!..

Глава 8

Ох и угораздило же Густава Фирлефанца приехать в Москву в такое время! Еще загодя, за пятьдесят верст, когда их обоз миновал дальние заставы, почуял он неладное. Да и было с чего!
Русская стража, которая обычно никаких препятствий купцам не чинила, принимая у них щедрые иноземные подарки и пропуская обоз мимо, на этот раз согнала повозки на обочину и держала три часа кряду, перетряхивая товар. Самые бойкие, которые знали русский язык, купцы ходили к офицерам, о чем-то долго с ними толковали и возвращались совсем приунывшие и растерянные. Их тут же обступали со всех сторон и о чем-то спрашивали. О чем - Густав не понимал, так как говорили они на непонятных ему языках. Но он видел, как мрачнели купцы, как озабоченно чесали затылки и как громко спорили друг с другом.
- Что произошло? - пытался он расспросить тех, кто хоть немного говорил по-голландски или немецки.
Но от него лишь отмахивались.
- Беда, ох беда... Уж такая беда, что пропасть теперь товару!..
Купцы долго, размахивая руками и бросая оземь шапки, спорили, после чего многие, выведя из обоза свои повозки и повернув назад, погнали их в ближайший лесок, где встали кучей, разбив лагерь.
Другие все же решились ехать дальше.
Поредевший обоз тронулся с места. Еще издалека, когда только-только стали подъезжать к московским стенам, увидели торчащие во все стороны бревна. На бревнах, всунутых концами в узкие бойницы, висели по двое, раскачиваясь и крутясь на ветру, повешенные мертвецы, в длинных, до пят, кафтанах. На их головах сидели большие черные вороны, которые, клонясь вперед, били их клювами в лица, выщипывая глаза, и птиц никто не сгонял!
- Strelzi, strelzi... - стали говорить, указывая на них и часто повторяя одно и то же слово купцы.
В самой Москве людей видно почти не было. Грязные, с глубокими, от края до края, стянутыми ледком лужами, улицы были пустынны, только часто, на площадях и перекрестках, встречались солдаты при оружии, которые подозрительно косились на обоз, но все же его не останавливали.
Утопая в жидкой грязи и кучах конского помета, повозки медленно ехали дальше.
В одном месте заметили они вбитые в землю и стоящие рядком высокие колья, на обструганных концах которых торчали отрубленные головы. Колья были черны от облившей их крови, длинные языки у отрубленных голов вывалились наружу через шеи и повисли снизу подбородков, на месте глаз зияли огромные, выклеванные птицами, дыры. Картина была ужасная!
Купцы испуганно поглядывали на головы, а те, что были русскими, сбрасывали шапки и быстро крестились.
Когда проезжали мимо какого-то большого каменного дома, Густаву указали на крыльцо, сказав, что здесь находится Посольский приказ, куда ему и надо. Но теперь Приказ был закрыт, и купцы предложили ехать ему на Кукуй, где, как они объяснили, живут в своих, построенных на европейский манер домах иноземцы.
И верно: Кукуй походил на маленькую, уютную Голландию, где не было видно русских солдат и мужиков и тихо текла по-европейски размеренная жизнь.
Здесь Густаву скоро объяснили, что теперь не то что Посольский, а и все прочие Приказы закрыты, потому что стоящие в Москве полки тех самых strelzov подняли против царя бунт, и теперь их примерно наказывают - казня при стечении народа. И что в Москве это дело самое обычное, в ней всегда кого-то бьют плетьми или казнят - не бунтовщиков, так пойманных на большой дороге «Иванов».
Густав временно разместился у предложившего ему приют немецкого пекаря Геррита Киста, который уже пять лет жил на Руси и который рассказал ему много чего интересного из местной жизни. Про то, что молодой русский царь частенько бывал на Кукуе в доме Иоганна Монса, где без меры пил пиво и вино и ухаживал, и небезуспешно, за его дочерью Анной. И что хитрый Иоганн с того поимел самые большие выгоды, обретя покровительство самого императора, а через то уважение и деньги. И что втайне, хотя всяк это понимал, мечтал выдать свою дочь за него замуж, сделав ее русской императрицей, да только ничего у него из этого не получилось!..
Несколько дней спустя, двадцать седьмого октября, Геррит сказал, что едет в Москву на Красную площадь, куда царь Петр пригласил всех иноземных послов, дабы они могли лично сами убедиться в том, что все бунты усмирены и что Русь подчинена молодому императору теперь и впредь. И предложил Густаву поехать вместе с ним.
На экипаже Геррита они отправились в Москву, где с трудом пробились через толпы сгоняемого со всех сторон народа. На главной московской площади была совершенно невозможная толчея - над безбрежной толпой клубился выдыхаемый из тысяч ртов густой белый пар, люди стояли вплотную друг к дружке, вытягивая головы. Но иноземные гости не толклись, так как для них оставлены особые, охраняемые солдатами места, откуда хорошо видны были высокие помосты с деревянными колодами.
Все чего-то ждали.
Густав переминался с ноги на ногу, поглядывая на гудящую, колышащуюся толпу, на зубчатые стены, на плахи. Послы тихо переговаривались меж собой.
Вдруг все всколыхнулось и оборотилось куда-то назад. На площадь, оттесняя народ, вышли солдаты.
- Preobrazenzi! - загудела толпа.
Солдаты, толкаясь прикладами кремневых ружей, щедро раздавая пинки и тумаки, уплотнили толпу, расчищая широкое пространство.
Теперь должно было что-то произойти...
Вынесли большое, с позолотой кресло, которое поставили прямо наземь. Кресло вкруг обступили преображенцы.
И вновь толпа всколыхнулась, подалась, зашумела. Люди потянули вверх головы, стремясь увидеть происходящее.
- Petr! - загудели все.
Это был он - Гер Питер.
Он шел насупясь, страшно гримасничая и дергаясь лицом. Его голова возвышалась над толпой, отчего видна была почти отовсюду. Впереди царя, с боков и позади шли, сосредоточенно и злобно поглядывая по сторонам, отшвыривая зазевавшихся, солдаты-преображенцы.
Царь Петр прошел к креслу и сел, откинувшись на спинку. Он, единственный, здесь на площади сидел...
Он сел, что-то сказал и махнул рукой.
Толпа задвигалась и взревела.
- Strelzi!..
На площадь, в окружении солдат, вошли стрельцы. Все они были в рваных, длинных кафтанах, все с избитыми в кровь лицами, некоторые с вывернутыми, переломанными руками, которые повисли плетьми вдоль тел. Их было очень много.
- Их будут сечь кнутами? - спросил Густав Геррита.
Но тот вместо ответа ударил себя по шее ладонью.

Предыдущая страница 4 Следующая страница


5 Андрей Ильин

Головы рубить?! Не может быть!..
Густав видел казни там, у себя на родине, где при стечении горожан лишали жизни злодеев, но никогда он не видел, чтобы казнили сразу столько людей! Он, быстро перебегая глазами, насчитал больше трехсот стрельцов.
Не может быть!! Он был уверен, что Петр лишь пугает бунтовщиков и что в последний момент он их помилует и прикажет примерно наказать, но не убивать. По крайней мере, не всех...
Стрельцы дошли до сколоченных из бревен помостов и остановились.
Все искали глазами палачей. Но их не было.
В разных концах площади, поднимаясь на подставленные солдатами лавки, вставали глашатаи, которые, громко крича, чтобы перекрыть гул, зачитывали приговор.
Петр ждал.
Потом что-то сказал.
И к помостам вышли какие-то люди в дорогих, не как у простолюдинов, одеждах.
Толпа вновь оживленно загомонила, указывая на них пальцами. Все это были люди известные, высокородные - были бояре, генералы и дьяки, которые не были замечены в бунте, но которым царь все равно не верил!
Так объяснил Густаву Геррит.
И теперь Петр решил заставить их здесь, при стечении народа, рубить бунтовщикам головы, чтобы связать всех до одного пролитой стрелецкой кровью. Вот почему и не было подле плах палачей!
- А вон, гляди, гляди, сам Лефорт!..
Франц Лефорт не был русским, был женевцем, сыном богатого торговца, давно, еще при Алексее Михайловиче, осевшим в Москве. И был любимым приятелем и собутыльником молодого Петра. Но хоть и был он близок царю, все одно должен был, как и все, топором махать!
Несколько десятков стрельцов поднялись по ступенькам на помост, встали подле плах. Они стояли мрачные, но совершенно спокойные, хотя минуту или две спустя должны были лишиться голов. Как видно, смерть после пыток дыбой да каленым железом уже не пугала их, являясь лишь желанным избавлением от страшных мук.
К Петру, пробившись через преображенцев, подошел Лефорт и, почтительно склонившись, что-то долго ему говорил, указывая на плахи.
Царь вначале мотал головой, а потом все же кивнул, и радостный Лефорт отступил за кресло. Как видно, ему сделали исключение, разрешив лишь присутствовать на казни. Остальные такой привилегии не получили.
Стрельцы стояли, исподлобья посматривая на толпу. Из первых рядов навстречу им что-то кричали бабы, вскидывая над головами завернутых кулями в тряпки детишек. Наверное, это были их жены и дети.
Некоторые стрельцы тоже что-то кричали в ответ, хотя большинство молчали, ожидая смерти.
«Вот теперь, наверное, Петр объявит помилование», - думал Густав. Но царь взмахнул рукой. И стоящие на помостах, позади жертв и назначенных им в палачи бояр, солдаты отдали команды.
Стрельцы покорно опустились на колени и сложили головы на деревянные колоды, повернув их набок, лицом к толпе. Того, кто замешкался, поставили на колени силком и, с хрустом выворачивая за спины руки, пригнули головы к плахам.
Царь Петр сухими, широко распахнутыми глазами глядел на стрельцов, страшно дергая головой. Того и гляди - падучая с ним случится.
Палачи взяли в руки топоры.
Взяли неумело, впервые приноравливаясь к ним.
Толпа зашумела, засвистела, заулюлюкала.
Бледные, как сама смерть, бояре по команде задрали над головами тяжелые, широкие, остро наточенные топоры. Замерли, дрожа от страха. Топоры вздрагивали и ходили ходуном в их руках.
Все глядели на Петра. Но тот не собирался никого миловать - ни тех, ни этих. Ни жертв. Ни палачей.
Петр кивком опустил голову.
- Руби! - громко скомандовали офицеры-преображенцы. - Руби!..
Десятки топоров вразнобой, но все равно разом упали на плахи. Раздался одновременный страшный хруст. В первые ряды фонтанами, кропя лица зевак, брызнула кровь. Толпа ахнула, отшатнулась. Глухо, рассыпающимся горохом застучали по обледеневшим доскам падающие головы.
Но не все, далеко не все палачи справились со своей работой, кто-то и промахнулся, угодив топором в затылок или по спине.
Страшно, истошно закричали недорубленные жертвы, пытаясь встать, вскинуться с плах. Но подскочившие солдаты, схватив их за руки и растащив в стороны, уронили обратно, прижимая поставленными на спины ногами.
- Руби!..
Качающиеся, еле стоящие на ногах палачи вновь вскинули топоры и изо всех сил, чтобы скорее со всем этим покончить, уронили их вниз.
Вразнобой застучали, покатились головы, все еще, уже отделенные от шей, зыркая глазищами и раскрывая в немых криках рты!
Но все равно живые еще оставались. Изрубленные, с перебитыми позвоночниками, с раскроенными черепами, они возились на колодах, шевеля руками и ногами.
Кто-то из бояр, отчаянно, раз за разом вскидывая и опуская топор, как дрова, стал рубить не поддающиеся им стрелецкие головы, кромсая живую плоть на куски.
Другие, осев на подкосившихся ногах, непременно упали бы, кабы их не подхватили под руки подоспевшие солдаты.
Недорубленные стрельцы корчились в смертных муках. Один из них что-то невнятно кричал, страшно глядя и указуя окровавленным перстом в сторону царя.
Но тут на помост с ходу легко вспрыгнул Алексашка Меншиков и, выдернув из обессилевших рук Бориса Голицына топор, вскинул его и ловко хрястнул им поперек шеи жертвы. Топор разом перерубил мышцы и позвонки, и освобожденная голова, отскочив вперед, покатилась по помосту и упала с него вниз, на землю, ткнувшись лицом в натоптанную сотнями ног грязь.
Вот как надо!
С большим трудом выдернув из колоды глубоко вошедший в дерево топор, Алексашка подбежал к другой плахе, где, толкнув в сторону сомлевшего боярина, хрястнул по еще одной стрелецкой шее, перерубая ее надвое.
Рот князя-кесаря перекосила страшная, довольная улыбка.
Он ловчее перехватил топор и пошел к следующей колоде, где корчилась еще одна недобитая жертва. Встал, широко расставив ноги, весело глянул на толпу и на Петра, поплевал на ладони и, озорно подмигнув - мол, знай наших! - ловко, словно всю жизнь головы от тел отделял, - рубанул по шее...
На помосте без голов шевелились, дергались десятки тел, из обезглавленных шей которых разбрызгивалась во все стороны кровь и, просачиваясь сквозь щели на землю, сливалась в ручейки, которые устремлялись под ноги толпы.
- Следующих, следующих давай!
Новая партия стрельцов взошла на помост, соскальзывая с липкого от крови настила, подошла к колодам, сложила на них, на зарубы, на кровь предыдущих жертв, буйны головы.
Новых высокородных палачей, поддерживая их под руки и направляя, втащили наверх, подвели к плахам, всучили в руки окровавленные топоры.
- Руби!..
Взмах!..
Сверкнуло падающее железо.
Ахнула толпа!..
Застучали дробно, покатились, гримасничая в агонии, отделенные от туловищ головы.
Завыли покалеченные неловкими ударами стрельцы.
И вновь отличился Алексашка, лихо подскочив и враз смахнув недорубленные головы.
Кто-то из бояр, не выдержав, потерял сознание, со всего маха грохнувшись на помост, поперек тела казненного стрельца, лицом в лужу крови.
Его подняли, подхватили и бесчувственного сволокли вниз.
Но это был еще не конец...
- Давай других!
Последнюю партию стрельцов погнали к плахам.
И снова все повторилось: взмах топоров, стук голов, крики...
И по ногам толпы уже не ручьями, уже реками, чавкая под подошвами и прилипая к ним, текла алая, парящая на морозе, кровь!..
«Кошмар, кошмар... куда я попал?!» - испуганно думал Густав Фирлефанц. Зачем он приехал сюда, в эту страшную, дикую, варварскую страну, где разом рубят по триста голов! Зачем не остался в своей милой и уютной Голландии?..
Зачем?!!
Всё!.. Последняя голова последнего казненного стрельца скатилась с помоста. Солдаты, отыскивая раскатившиеся головы, выдергивая их из-под ног толпы и поднимая за волосы, стали стаскивать в кучу, бросая друг на дружку. Головы стукались, скатывались и отлетали в стороны. Их снова поднимали и бросали в кучу или просто подпинывали туда ногами...
Потом, позже, их насадят на колья и выставят для всеобщего обозрения где-нибудь в людном месте. Для пущего страха. И в назидание русскому народу, чтобы впредь никому неповадно было бунт чинить!
Да, зря он сюда приехал...
Наверное, все-таки зря!..

Глава 9

Сознание возвращалось долго и неохотно. Оно словно раздумывало - а стоит ли возвращаться в тот мир, где с ним обошлись так неласково? Или лучше сразу перейти в иной. Но человек цеплялся за жизнь, не желая уходить окончательно. И человек перетянул.
Он почувствовал боль в голове и понял, что жив.
И вспомнил все!
Вспомнил, что незваным гостем заявился в дом, где его приняли неласково, шандарахнув по темечку чем-то железным и тяжелым! Так, что чуть череп надвое не раскроили, как скорлупу грецкого ореха.
Он все вспомнил и открыл глаза.
Открыл, но все равно почти ничего не увидел.
Он лежал на полу, на животе, зарывшись лицом в ворс ковра. Ковер простирался во все стороны как безбрежный океан и отчаянно пах пылью. Куда он уходит и чем заканчивается, увидеть было невозможно, так как он заканчивался где-то там, за недоступным взору горизонтом. Недалеко, подобно одинокому утесу, погруженные в ворс ковра, как в пену прибоя, стояли сапоги. Тоже уходящие куда-то вверх, в бесконечность. А он в этом пейзаже, похоже, был кораблем, получившим пробоину, давшим течь и теперь стремительно шедшим ко дну.
И ведь так и было! Он действительно тонул, погружаясь в ворс, как в воду, задыхаясь от заполнявшего рот и нос густого, как щетина, ворса.
Он стал тонуть, стал задыхаться и... чихнул.
Носки сапогов-утесов медленно развернулись в его сторону.
- Ага, жив, очухался! - сказал далекий голос. - Подыми-ка его, Махмудка!
Сапоги придвинулись вплотную, и неведомая, но могучая сила рванула, вскинула его вверх, выдирая из зыбучих объятий ворса.
Горизонт стремительно расширился, раздвинувшись вдаль и вширь, и из океанской безбрежности ковра вынырнули, как новые материки и острова, дубовый письменный стол, кресло и стеклянные шкафы с золотыми корешками книг.
И еще на столе, подобно вынесенным на берег обломкам кораблекрушения, он заметил свой шестизарядный револьвер, полицейский жетон и вытащенные из внутреннего кармана бумаги, кои перебирал давешний господин в кальсонах и халате, который теперь был в дорожном сюртуке и нацепленном на нос пенсне.
- Очнулись? - притворно-радостно произнес господин. - Очень, очень рад-с... С вами познакомиться! Господин... Мишель Фирлефанцев, - прочел, поднеся к глазам бумаги. - Кажется, так? Вы уж простите великодушно, что я вам руки не подаю, но сами понимаете...
Мишель все прекрасно понимал. И тоже руки подавать не собирался. Потому что они были завернуты у него за спину и скручены крест-накрест веревкой.
Господин в сюртуке отложил его документы в сторону, вытащил из нагрудного кармана большие золотые часы, откинул крышку и нетерпеливо, развернув к свету, взглянул на циферблат.
- Да-с... - вздохнул он. - Времени у нас мало, поэтому я вынужден сразу перейти к делу-с. Позвольте полюбопытствовать, чему обязан вашим визитом?
Мишелю сильно захотелось сказать, что он ошибся дверью, домом или даже улицей, но только вряд ли эта уловка его спасет. И поэтому он просто промолчал.
- Не желаете-с отвечать? - выждав с полминуты, спросил господин. - Ваше право-с... Но только если бы мы с вами сейчас договорились, то разошлись бы миром. С немалой, смею заверить, для вас пользой.
И снова замолчал, выжидая.
Но Мишель опять промолчал.
- Нда... Очень, очень жаль... Атак, милостивый государь, ума не приложу, что с вами делать... - закончил господин.
И снова нетерпеливо взглянул на часы.
И тут же, сразу, глухо хлопнула входная дверь, раздались торопливые шаги, и в кабинет вошла закутанная в шаль Дарья Семеновна. Подошла к поставщику двора и протянула ему какую-то картонку. Тот повертел ее в руке, внимательно рассматривая со всех сторон, и сунул в карман.
- Извозчик просил сказать, что долго ждать не станет, - предупредила Дарья Семеновна. - Что нынче неспокойно и он опасается, что, того и гляди, лихие люди объявятся.
- Благодарю вас, голубушка, - поблагодарил поставщик двора. - Скажите ему, что я скоро, что сейчас. Вот только с господином побеседую...
Дарья Семеновна кивнула и тихо вышла.
- Вот что, Махмудка, - сказал господин, обращаясь к дворнику. - Я теперь должен уехать по срочному делу, а ты уж, будь так любезен, пригляди за квартирой.
Махмудка кивнул и поглядел на Мишеля.
- А с этим господином чего делать? - спросил он. - Его когда отпускать-то?
Поставщик двора задумался, нервно барабаня пальцами по столу. Потом вдруг, словно на что-то решившись, резко встал и стал собираться - выдвинул ящик стола, что-то вытащил оттуда, сунул во внутренний карман, что-то, скомкав, бросил на пол, потом выскочил в дверь, откуда спустя мгновение вернулся с большим дорожным саквояжем в руках.
Махмудка молча наблюдал за ним, ожидая приказаний.
Он рад был услужить, потому что получил свою обещанную «катеньку».
Затем поставщик двора вышел. Вряд ли надолго.
И если пытаться что-либо предпринимать, то нужно было делать это именно теперь!
- Слышь-ка, Махмудка, - тихо позвал Мишель ласковым голосом.
Дворник повернулся к нему, глядя своими узкими, как щелки, глазами, в которых ничего нельзя было прочесть.
- Господин-то твой нынче утром уедет, а ты останешься, - сказал, стараясь подбирать самые простые слова, Мишель. - Он уедет, а тебе ехать некуда, только разве в свою Бугульму. Но только тебя и там сыщут. Непременно сыщут! Так что лучше послушай доброго совета - лучше развяжи меня...
Набычившийся дворник слушал, о чем-то напряженно думая, так, что единственная, глубокая складка на его низком лбу извивалась и шевелилась, как червяк на солнцепеке.
- Ты лучше меня развяжи, а я за это отпущу тебя подобру-поздорову на все четыре стороны... А если нет, то плохо тебе, Махмудка, придется...
- А ведь он верно говорит, Махмудка...
Из двери, из-за портьеры быстро вышагнул поставщик двора Его Величества. Уже в дождевике, калошах и с зонтом. То ли он вернулся так не вовремя, то ли под дверью стоял...
- Верно, верно!.. Господин этот сообщит о тебе в полицию, и тебя сейчас схватят, в кандалы закуют и на каторгу в Сибирь сошлют.
Махмудка испуганно посмотрел на господина в пенсне, пророчествовавшего ему Сибирь!
- Нужно так, чтобы он о тебе никому ничего сказать не мог, - многозначительно произнес тот. - Ты его теперь в ковер заверни, да в реку брось. Мертвый-то он никому ничего не скажет. Нынче в Москве-реке много утопленников вылавливают... И рот, рот чем-нибудь заткнуть не забудь, чтобы он не кричал, вон хоть даже портьерой! А это тебе за труды...
И господин в пенсне вытащил и положил на стол, придавив мраморным пресс-папье, еще одну сторублевую ассигнацию.
- Прощай, Махмудка!.. - а повернувшись к Мишелю, добавил: - И вы тоже-с... Жаль, что не получилось нам с вами сразу столковаться, а теперь - поздно-с. Так что разрешите откланяться...
И, быстро кивнув, вышел...
Махмудка с полминуты смотрел на ассигнацию на столе, потом подошел, вытащил ее из-под пресс-папье и, аккуратно сложив, сунул за пазуху.
На чем все его раздумья закончились - не мог он долго раздумывать. Неумел.
- Послушай меня, Махмудка... - торопливо, чтобы успеть, начал было Мишель...
Но тот, сунув деньги за пазуху, повалил связанного по рукам господина, который стращал его револьвер-том, на пол и втолкнул ему в рот скрученный из куска портьеры кляп. Мишель извивался и мычал, выпучивая глаза, но поделать все равно ничего не мог. Бессилен он был против Махмудки...
Махмудка выдернул из-под мебели концы ковра и, перетащив Мишеля на край, встал на колени и стал, крутя, заворачивать его внутрь. Завернул так, что не шелохнуться, что даже дышать затруднительно! Завернул, крякнул и, подтолкнув тюк снизу ногой, вскинул его на плечо.
Здоровый черт был Махмудка!
Со свернутым в рулон ковром на плече он прошел по комнатам к выходу. Из кухни, заслышав шум, выбежала Дарья Семеновна.

Предыдущая страница 5 Следующая страница


Государевы люди 6

- Ты что, злодей? Куда ковер хозяйский поволок?! - вскрикнула она, вставая на его пути.
Но Махмудка, не обращая на нее внимания, пнул входную дверь ногой, распахивая во всю ширь. А ковер вдруг замычал и зашевелился, отчего Дарья Семеновна чуть не лишилась чувств, потому что еще никогда в жизни не видела живых, говорящих ковров.
- Не балуй! Слышь - не балуй! - прикрикнул Махмудка и, развернувшись, с силой ударил мычащим концом ковра о стену.
Ковер затих, безжизненно переломившись пополам и повиснув на его квадратном плече.
Махмудка спустился вниз, вышел из подъезда и проходными дворами, то и дело ныряя в кромешную темноту арок, пошел к недалекой Москве-реке. На плече у него был свернутый в рулон ковер, а за пазухой - две «катеньки».
Никаких случайных прохожих на своем пути он не встретил - все прохожие нынче сидели по домам, боясь до света нос на улицу высунуть!
А вот уже и река показалась, аккурат против места, где брошенные, насквозь проржавевшие дебаркадеры купца Микишкина стояли и где дворники, ленясь тащиться к телегам, вывозящим мусор, ссыпали в воду разный хлам.
Здесь, на дне, среди дырявых тазов, рваных калош и обручей от сгнивших кадушек и предстояло успокоиться неудачливому сыскному агенту. Навек...
А саван у него уже был - хороший саван, мягкий, персидский, вот с та-аким, в два пальца толщиной, ворсом...
Замечательный саван, богатый! Далеко не каждому такой достается!.. А ему вона как повезло!..
Как...
Как утоплениику!..

Глава 10

Но... Но не может же так быть, чтобы было только плохо! Иногда в жизни должно случаться и везение.
Как у лейтенанта Шутова, которому однажды все-таки повезло. Первый и, может быть, единственный раз в жизни!
Из МИДа пришла разнарядка... МИДу, по линии шефской помощи, требовался какой-нибудь бойкий, без излишней солдафонщины, сотрудник для сопровождения, охраны и присмотра за группой иностранных телевизионщиков в одной из горячих точек. Посылать туда серьезных работников смысла не имело, и журналистам сплавили бесхозного и бесполезного, путающегося у всех под ногами неудачника-лейтенанта. Пусть съездит, проветрится перед пенсией...
У делегации появился шустрый и очень симпатичный второй администратор, в которого с ходу втрескалась известная французская тележурналистка. Итогом чего стал срыв коварных штанов вооруженной оппозиции и реакционных западных кругов, рассчитывавших раздуть большой международный скандал. Никакого скандала не получилось, так как тележурналистка дала очень позитивный и оптимистичный материал, скорее всего навеянный ее романтическими настроениями. Любовь, она даже войну способна раскрасить в веселенькие тона.
Успех был замечен, и Министерство иностранных дел затребовало к себе перспективного сотрудника. Лейтенанта Шутова временно откомандировали для работы в МИД, где его бросили на женские делегации, которых он обаял оптом и в розницу, работая на положительный имидж страны.
Приобретенные на спецкурсах навыки оказались как нельзя кстати. Он даже никого специально не соблазнял, он лишь, выгодно отличаясь от прочего мужского окружения, не забывал открывать двери, подавать дамам ручку и к месту вставлять:
- Мм-а-дам, вы... сегодня... изумительно... выглядите!..
И всё, и лед отчуждения таял, и переговоры шли в позитивном ключе, и Россия получала выгодные контракты и кредиты. Благодаря, в том числе, стараниям лейтенанта Шутова. Обаяшки, супермена и просто хорошего парня.
Теперь многие иностранцы и особенно иностранки заранее заказывали в провожатые лейтенанта, хотя догадывались, на кого он работает. Но лучше иметь в соглядатаях такого симпатягу и душку, чем все равно иметь, но какого-нибудь мерзопакостного, пропахшего кирзой и водкой субъекта.
Лейтенант шел нарасхват, так как вдруг выяснилось, что в спецслужбах почти нет молодых, симпатичных, умеющих общаться и нравиться ребят. Умеющих стрелять из всех видов оружия и ломать шейные позвонки агентов - навалом, а приятных во всех отношениях молодых людей - нет!
Как-то так само собой получилось, что, мотаясь по стране с иностранцами, Михаил стал завсегдатаем ночных клубов и закрытых вечеринок, войдя во всевозможные тусовки.
Став ценным источником информации и где-то даже агентом влияния.
Его вернули в штат и присвоили очередное звание.
А потом внеочередное.
Это был тот самый редкий случай, когда не человек подбирается под кресло, а кресло создается под конкретного человека!
Ему присвоили внеочередное звание и тут же разжаловали и отправили в отставку, осудив судом офицерской чести и заведя на него уголовное дело по факту каких-то там хищений, халатности, злоупотреблений и чуть ли не измены Родине! И даже на пару месяцев посадили в КПЗ.
Не потому, что он чего-то там украл, а потому что этого требовали интересы дела.
И его новая легенда прикрытия.
Которая больше напоминала авантюрный роман - молодой красавец-офицер, уволенный из рядов за то, что соблазнил жену своего непосредственного начальника, неожиданно разбогател, получив отступные от оброгаченного им мужа-олигарха одной из первых российских красавиц, и теперь проматывает деньги, от нечего делать занимаясь журналистикой и чуть-чуть политикой и интригами.
Раньше такая легенда не прошла бы. Теперь - запросто!
Теперь и не такое случается! Теперь недавние офицеры-ракетчики, отличники боевой и политической подготовки и, между прочим, орденоносцы, запросто перепрофилируются в стриптизеры и брюхатят звезд эстрады...
Личное дело капитана Шутова было сдано в архив.
И направлено в спецчасть, где было прошито ниткой и проштемпелевано грифами «Совершенно секретно», и поставлено на спецучет по особому закрытому списку.
После чего капитана Шутова в органах не стало. А вместо него появился номерной агент. Не 007, потому что таких аббревиатур в списках спецучета нет. Цифр нет, а агенты - есть!
И среди них - бывший лейтенант, а теперь уже майор Шутов - безработный и беззаботный плейбой, любимец публики, женщин и детей... Пока еще не своих...

Глава 11

И все же, почти наверное, Густав Фирлефанц из Москвы уехал бы обратно к себе в Голландию, кабы не зима, Уж и засобирался было, да только куда из Руси можно зимой уехать?
- Куда ты? - ахал да охал Геррит Кист, всплескивая руками.
И все охали и ахали, рассказывая о страшных морозах, пропадающих в сугробах дорогах, шайках разбойников и стаях оголодавших волков, задираюших одиноких всадников и даже целые обозы.
А ну как с дороги собьешься, а тут метель?.. Заметет, запуржит сани по самые оглобли, задеревенит руки-ноги, и пропал человек, как не было, и даже косточек его не найти! Сколько так людей навек пропало!
- Что ты - даже не помышляй!..
И Густав решил остаться до весны.
А весной развезло дороги так, что не проехать, не пройти. В Голландии да Германии, где сплошь песочек, дождь пройдет, да схлынет, просочившись, как сквозь сито, сквозь почву. А на Руси размажется жирным черноземом, превратится в липкую, чавкающую, хватающую путника за подошвы, а телеги за колеса, кашу! Увязнешь, утонешь - не вырвешься!
Дороги такие и города тоже!
Уж на что Москва, а и там не встретишь каменных мостовых, зато, куда ни глянь, - сияют крытые чистым золотом купола. А рядом с самым Кремлем, в лужах после дождей тонут лошади и целые повозки. И там же вповалку в холодной грязи валяются пьяные, которые на следующий день встают и идут себе домой как ни в чем не бывало, даже не заболев.
Такая она, Русь!
В общем, задержался Густав до лета, когда дороги подсохнут и станут проходимыми.
А летом на Руси хорошо - просторно, сухо и тепло. Трава кругом, леса, реки рыбой полные, птицы под окном щебечут, пчелы гудят...
Да и дело у Густава стало налаживаться. Обласканного царем голландского ювелира с радостью принимали в лучших домах, засыпая заказами. В Москве он быстро стал богатым, потому что мог назначать за свою работу любую цену, на которую тут же, не торгуясь, все соглашались. Русские совершенно не знали истинной цены вещей - за золотую безделицу, которую он мог изготовить в полчаса и за которую на его родине в Голландии ему бы не заплатили и гульдена, здесь ему легко выкладывали целое состояние.
Куда уж тут возвращаться? Кто по доброй воле от богатства, которое само в руки идет, уедет?
Остался Густав...
Год прошел, другой миновал, а на третий начал он строить себе большой каменный дом, причем точно такой, какой мечтал иметь в милой его сердцу Голландии. Он облюбовал место на берегу Москвы-реки, откуда виден был Кремль, и натащил туда, к всеобщему удивлению, гору камней. Русские строили свои дома, которые именовали избами, все больше из сухих бревен и только крепостные стены да церкви из валунов. Глупый народ... Их дома горели чуть не каждый год, занимаясь один от другого, так, что разом выгорало по пол-Москвы. Дома сгорали, и русские тут же, на их месте, возводили точно такие же. Густав не желал вкладывать деньги в то, что может в мгновение ока превратиться в прах, - лучше строить дороже, но один раз, чтобы дом простоял века. Именно так строят у него на родине.
Каменные стены выросли быстро, уставившись на Кремль черными провалами непривычно высоких и больших окон, которые пустовали так недолго...
Цветные стекла и черепицу для крыши Густав заказал польским купцам, которые, удачно соседствуя с Европой и Россией, активно и с немалой для себя выгодой торговали в обе стороны, сбывая европейцам пеньку, деготь и пушнину, а русским изящные товары, производимые немецкими и голландскими ремесленниками. Черепица и стекла, которые за две тысячи верст везли на огромных возах вначале по мощеным немецким дорогам, а потом по русской хляби, обошлись Густаву в немереные деньги, которые у него имелись.
Двор и часть улицы перед воротами он тоже вымостил каменной брусчаткой, чтобы избавиться наконец от прилипчивой русской грязи и сходить с крыльца как есть, не надевая сапог, в домашней обуви, и возвращаться обратно, не переобуваясь. Уж коли он не мог вернуться обратно в Европу, то решил построить ее здесь. Чтобы жить так, как привык!
Конечно, иностранцы приезжали в русскую столицу и раньше, но жили все больше отдельно, подальше от русских, на Кукуе, и лишь Густав, один из первых, начал строиться в самой Москве.
Он каждый день бывал на строительстве, пересчитывая камни и черепицу, перемеривая стены и приглядывая за работниками, которые так и норовили - попробуй только отвернись - стащить, что плохо лежит. Он смотрел, и сердце его радовалось тому, как быстро и ладно на берегу Москвы-реки, под самым боком дворца русских царей, растет и поднимается, подобно цветку из грязи, маленький кусочек Голландии.
И кто бы мог подумать, что все его мечты исполнятся так быстро - он имел свою мастерскую и лавку, имел деньги и уже почти имел большой, каменный дом. Правда, не в Голландии, а в России, но все равно имел! Лет десять назад, работая подмастерьем в ювелирной мастерской, подметая полы и получая по поводу и без повода тумаки, он даже помыслить ни о чем таком не мог!
А теперь... Теперь у него было почти все желаемое!
И... то ли еще будет!..

Глава 12

- Вы не знаете, кто этот высокий мужчина?
- Который?
- Вон тот, с бокалом шампанского.
Тот мужчина, что и говорить, был хорош - высок, статен, лицом прекрасен, одет с иголочки, причем явно не в ГУМе, и бокал держал, и пил из него как-то по-особому, не как прочие, присутствующие здесь джентльмены - не в один глоток залпом, с кряканьем и передергиванием лицом и плечами, с последующим занюхиванием выпитого рукавом фрака. Иначе... Пил - как пел, ну или танцевал!..
И откуда только он взялся? Здесь. И вообще...
- Может, это кто-то из дипломатического корпуса?
Впрочем, нет, ребятишки из дипкорпуса в сравнении с ним - деревенские увальни с завалинки, с гармошкой и семечками в карманах.
Этот совсем из другой оперы.
И до чего же хорош!
А как не быть хорошим, когда на это весь расчет?!
- Разрешите представиться?.. Мишель-Герхард-фон-Штольц. Проездом из Монте-Карло в Жмеринку.
И улыбка - не широкая, не во весь рот, а так, чтобы чуть приподнялись, поползли вверх уголки рта, чтобы дрогнули жесткие, волевые губы и стал виден безукоризненный прикус белоснежных, покрытых высокопрочной швейцарской эмалью, резцов.
Чи-и-из...
Ах, какая улыбка!.. С ума сойти!
И так не хочется, чтобы он прошел мимо, и не сообразить сразу, как его удержать подле себя, что бы такое умное спросить?
- Ну и как вам здесь после Монте-Карло?
- На самом деле - замечательно!
Здесь, в Москве, в европейской глуши?..
- У вас здесь тихо, хорошо... А в Монте-Карло теперь самый разгар сезона - со всего мира примчались нувориши, которым не терпится просадить свои, нажитые неправедным трудом, миллионы. В казино не протолкнуться, рестораны, из-за наплыва посетителей, перешли на комплексные обеды... А я в последнее время что-то стал склонен к уединению, к меланхолии...
Улыбка. На этот раз чуть с грустинкой.
И ожидаемый дежурный вопрос:
- Вы где-то уже остановились?
- Да... Хотел что-нибудь снять на полгода в вашем Президент-отеле, но мне отказали - единственный приличный люкс оказался забронирован для президента США. А я, знаете, не люблю менять номера, это совершенно против моих правил! Я привыкаю к любому временному жилью как к дому. Из-за чего приходится держать апартаменты в отелях годами. К сожалению - там, не у вас...
Ну, давайте же, спрашивайте, где - там?
- Простите, я не поняла - где «там»?
- Везде... В Нью-Йорке, Токио, Париже, Сиднее... Ведь никогда наперед не знаешь, где будешь нынче вечером. Атак очень удобно - где бы и в какое время я ни оказался, я оказываюсь дома.
Ну что - сообразили, прониклись?..
- Жаль, что здесь мне отказали. И поэтому пришлось срочно покупать квартиру. Вы знаете, у вас в Москве очень недорогие квартиры...
Ведь вот врет подлец и не краснеет! Ничего он не купил - а всего-то снял! Но точно - пол-этажа, в старинном особняке на берегу Москвы-реки с видом на Кремль. Снял - у административно-хозяйственного управления делами Президента, причем очень удачно, за копейки. Потому что при посредничестве своих начальников. Только - снял! Но мог всякому желающему в любой момент продемонстрировать оформленную по всем правилам купчую!
- Когда мне доставят из Лондона мебель, я вас приглашу на новоселье. Так, кажется, было принято в Советской России?
- А разве в Москве подходящей мебели нет?
Теперь слегка удивиться. Дремучести собеседника. И чуть-чуть смутиться... Тому, что поставил его в неудобное положение.
В Москве - мебель? Какая?.. В Москве есть только дрова. И нефть. Достойную мебель можно найти лишь в Европе в двух-трех местах на аукционах. Как этого можно не знать?..
Впрочем, что можно ожидать от новорожденной российской буржуазии? Они еще не научились тратить свои деньги, еще только учатся. Вкус появится потом, через два-три поколения, когда они утолят первый голод. А пока им довольно «шестисотых» «Мерседесов», парижских бутиков и турецких курортов.
Мадам...
Слегка наклониться, шаркнуть ножкой, взять ручку...
Господи... да не пугайтесь так - никто не собирается ее выкручивать и заламывать вам за спину! Это всего лишь такая форма приветствия. Ну помните, у Толстого...
Вспомнили, догадались? Ну вот...
Утопить пальчики в своей ладони, слегка, но так, чтобы дама почувствовала мужскую силу, обжать, потянуть вверх, припасть губами к пальчикам...
Кольцо золотое пятьсот восемьдесят шестой пробы, камень карата на три, огранка...
Придержать руку чуть дольше, чем требуется, просто для дежурного поцелуя, любуясь изгибом запястья...
Браслетик... На шесть камней, два бриллианта по три карата и четыре изумруда...
Не переусердствовать бы. Впрочем, откуда им знать, как долго может джентльмен, впервые познакомившийся с дамой на полтора десятка лет старше себя, удерживать ее руку в своей. Так что никто его ляпов здесь не заметит.
Теперь аккуратно отпустить ручку и прочувствованно сказать:
- Вы...
сегодня...
изумительно...
выглядите...
Заметить растерянный и даже немного испуганный взгляд, метнувшийся в сторону дующего коньяк из полулитрового фужера супруга... Не избалованы наши дамы комплиментами. Даже как-то жалко их...
- Нет, честное слово. Мне приходилось бывать на приемах в Букингемском дворце, но...
Придвинуться чуть ближе, изображая доверительность, наклониться, чтобы тихо прошептать на ушко:
- Вы знаете...
Конечно, не знает...
Сережки... Ажурного плетения, в форме широкого трилистника, два камня карата по четыре, оправа - платина.
Странная форма. Редкая. Ажур...
Так это же вензель! Буква "А", переплетенная с буквой "М".
Интересно, чьи это сережки носит мадам?

Предыдущая страница 6 Следующая страница


7 Андрей Ильин

- Вы знаете, я потрясен...
И пауза. Чтобы дать возможность сообразить чем.
- Я потрясен вашим безупречным вкусом! Этот браслет и эти сережки... Мне представляется, что это старинные вещи. Вы знаете, возраст придает бриллиантам особенный, мягкий отсвет. Я не прав?
- Да, это фамильные драгоценности. Прабабушкины.
- Я так и думал!
А вашу прабабушку звали Анна?
- Нет, с чего вы взяли? Ее звали Марией.
Ну Марией ее, положим, стали звать только теперь, а там, в деревне, где она гусей с коровами пасла, кликали не иначе как Машкой. Но хоть Машкой, хоть Марией - первая буква все равно не сходится. На вензеле "А", а у ее прабабки - "М".
Да и другая буква на вензеле с фамилией не совпадает.
Выходит, никакого наследства не было! А что тогда было? Откуда она их взяла? Эти сережки, браслет и кольцо?
Конечно, если бы можно было провести экспертизу...
Но в том то и дело, что экспертизу провести не получится. С этих пальчиков эти колечки так просто не снять! Потому что эти колечки и серьги принадлежат дамам, которые, в свою очередь, принадлежат кавалерам, которым принадлежит Россия. И которые вряд ли будут в восторге от того, что кто-то решил стаскивать с их жен драгоценности.
В общем, как это верно сформулировал, благословляя его на ратный подвиг, его непосредственный начальник:
- Санкций на аресты и обыски я тебе дать не могу, следить за подозреваемыми запрещаю, очные ставки устраивать и допрашивать тоже, а во всем остальном препятствий не чиню...
Ей-богу, легче было бы на пузе, нелегалом, через пять границ с засадами и перестрелками и там с парой дивизий на кулачки схлестнуться и их самолет-невидимку из-под их же носа умыкнуть! А?..
Что?.. Легких путей ищешь?
Вообще-то - да, есть такой грех...
- Познакомься, Саша... Мишель-Герхард-фон-Штольц... Проездом из Монте-Карло.
Оч-чень приятно!
Это, надо понимать, супруг? Тот, который подарил бриллианты? Очень известный. Но ничем не примечательный. Кроме разве манжет... Сереньких, потому что, наверное, стирались «Тайдом». Хотя стираться не должны были. А должны покупаться на один раз, использоваться и выбрасываться. Хотя они и новые... Но дело не в них - в запонках. Бриллиантовых. Карата по два! Которые совершенно не подходят к этому фраку, но сами по себе, вне зависимости от того, что скрепляют, являются самодостаточным произведением искусства.
Ах, как жаль, что ему ручку поцеловать нельзя.
Но можно пожать, чуть развернув вверх.
Да, два карата... Огранка... Прозрачность... Одни камешки стоят тысяч пятнадцать - долларов, естественно...
- Вы в Москве по делам?
Чуть улыбнуться...
Ну, какие могут быть дела у Мишелей-Герхардов-фон-Штольцев? Кроме единственного и главного дела - развлечь себя, совершив легкий променад в экзотическую глушь.
- Да! Конечно! По делам! По поручению Попечительского совета. Королевского.
«Королевского» сказать так, между прочим, как о чем-то само собой разумеющемся. Потому что это для них монархи, князья, бароны, фрейлины - экзотическое прошлое. А для кого-то - обыденное настоящее.
Для него - обыденное настоящее.
Чем он от них и отличается.
- Их Величества выразили озабоченность положением сирот в России и хотели бы оказать им посильную помощь, прислав...
Ты смотри, как он сразу уши навострил!
Зря навострил...
- ...пять тысяч экземпляров иллюстрированной Библии для детей на французском языке.
Ах, какое разочарование... А вы думали Их Величества такие дурни, что пошлют в Россию живые деньги. Наличные. В чемодане, перевязанном ленточкой...
Впрочем, сильно их расстраивать нельзя, так как предполагается с ними задружиться. Небескорыстно.
- Должен заметить - это будет лишь началом обширной благотворительной программы, призванной облегчить страдания сирот в вашей стране.
И их попечителей, конечно же, тоже!
- К примеру, на предыдущую подобную благотворительную программу - создание ледяных городков в экваториальной Африке, где маленькие африканцы смогли узнать что такое снег, - было истрачено что-то около полумиллиарда долларов...
Ну так что - будем дружить?
Похоже - будем...
- Как интересно - снег в Африке! - восторженно всплеснули руками присутствующие дамы.
- Да, очень хороший снег, безупречно белый и экологически чистый, который доставлялся специальными судами-рефрижераторами прямо из Гренландии. Африканские детишки, получившие возможность лепить снеговиков и кататься с ледяных горок, были в восторге!
- А почему из Гренландии? Мы бы тоже могли поставлять в Африку снег, - обиделся господин в запонках.
- Да?.. Жаль, что мы об этом не знали. Но теперь поздно - эта программа была завершена в прошлом году.
- Но...
Что - но? Неужели господин хочет предложить для продажи в Африку прошлогодний российский снег?
- Но... Ведь, наверное, эта не последняя ваша благотворительная акция?..
- Вы хотели сказать - Попечительского совета, под патронажем Их Величеств и Президентов девяти европейских стран, почетным председателем которого я являюсь?
- Ну да... это я и хотел сказать.
- Безусловно - нет. По причине чего я здесь и нахожусь.
- И смею вас уверить - я приложу максимум усилий, чтобы убедить Их Величества не оставить без их высочайшего внимания ваших бедных сирот. Хотя бы потому, что Россия является моей исторической, до семнадцатого года, Родиной. Которую мои предки, не до своей воле, были вынуждены покинуть.
- Да-да, эти проклятые большевики - все беды от них!
- Не смею оспаривать, но вынужден заметить, что ваш Иосиф Виссарионыч был избран почетным попечителем нашего общества - таким же, как папа римский, - и принимал в нем самое деятельное участие.
- Да?.. Да... Сталин был великий человек!
- К сожалению, последующие ваши правители были менее склонны к меценатству, хотя есть надежда, что прерванная традиция продолжится, по поводу чего Их Величествами теперь ведутся переговоры на соответствующем их рангу уровне...
Ну - все!.. Теперь приглашения на великосветские рауты посыпятся как из рога изобилия, теперь все - куда ни сунься, двери гостеприимно распахнутся...
Уф-ф!..
Пусть не полдела, но четверть или даже, пожалуй, треть - сделана. Доступ к телам подследственных получен. Без всяких на то санкций и разрешений...

Глава 13

Из тьмы подворотни за одиноким прохожим внимательно приглядывали две пары глаз.
- Гля, Митяй, никак нам с тобой нынче фарт вышел!
Две пары глаз быстро зыркнули по сторонам. Вправо. И влево. На улице никого видно не было, все окна были темны, все ворота наглухо закрыты. Москва спала. Или делала вид, что спит, перемогая еще одну смутную ночь, дожидаясь в нагретых постелях скорого серого рассвета.
Прохожий был один, он шел, согнувшись под тяжестью чего-то большого и длинного. Какого-то тюка... Не иначе как он богатую господскую фатеру взял и теперь волочет свою добычу на малину!
- Ну что, Митяй?..
- А - давай!..
Две тени, отлепившись от черной стены, встали поперек пути одинокого ночного прохожего. Словно из-под земли выросли.
- Эй, дядя, куда идешь? - дружелюбно спросил Митяй. Но в его глубоко посаженных, спрятавшихся в тени низко нависших век глазах никакого дружелюбия не было. Был страх, злость и жадность. Хитрованский у него был взгляд.
Прохожий остановился. Как вкопанный. На его груди неясно взблеснула медная бляха. Прохожий был из дворников - самого ненавистного для ночных людишек сословия. Потому что всегда стоял на их пути к легкому обогащению, сторожа господское имущество аки цепной пес, чуть что, призывно свистя в свисток, выданный ему для этих целей в околотке.
Но теперь он был один.
- Чего несешь-то? Может, подсобить? - глухо спросил Митяй.
Его напарник тихо прыснул в кулак. Он был, как видно, смешлив.
Но дворник не испугался. Или не показал виду.
- Чего надо-то? - спросил он. - Ступайте себе мимо!
- Помочь мы тебе хотим. Чего надсаживаться одному-то.
- Мне помощники не требуются, чай не надорвусь! - огрызнулся дворник, не оценив или вовсе не поняв юмора.
- А ну - скидавай давай свою поклажу! - потребовал Митяй, заступая ему за спину.
Но дворник заметил его маневр и отступил к стене.
- Не балуй, слышь-ка, не балуй! - грозно пригрозил он.
Митяй мигнул напарнику, но тот и так все понял, заходя слева.
- Слышь-ка, дядя, чего глотку зря драть, - очень миролюбиво сказал Митяй, показывая свои пустые руки и придвигаясь к дворнику. - Мы ничего такого не хотели, просто мимо шли, - и оскалился щербатым ртом.
- Ступай, я сказал, а то счас полицию кликну! - пригрозил дворник. Хотя не кричат и за свистком в карман лезть не спешил.
- Фу-ты, ну-ты, испугал! - поддразнил его Митяй. - А жандармы спросят тебя - чего это ты на плече волочишь? А?..
И приблизился еще на шаг, привлекая внимание дворника, который все медлил свистеть, внимательно наблюдая за маневрами щербатого, готовый броситься на него.
Но тот остановился, не доходя двух шагов до него, чуть согнулся в поясе и выставил в стороны руки, словно сейчас хотел напасть.
- Чего замолк, дядя? По всему видать, что тебе с жандармами встречаться нынче вовсе даже не с руки! Не иначе ты господскую квартиру ограбил. А?
- Дурак ты! - возмутился дворник.
- А вот это мы еще поглядим, кто дурак-то! - осклабился Митяй, видя, как его напарник бесшумной тенью качнулся к дворнику с другой стороны.
Тот его не видел, потому что повернулся к Митяю.
- Ты никак боишься? Зря боишься! - мотнул головой Митяй, одновременно делая ложный выпад правой рукой. На который дворник среагировал, откачнувшись назад.
- Чего нас бояться-то? - напирал Митяй на жертву, гоня ее на напарника, заставляя к нему отступать. - Мы люди мирные...
Во тьме, позади дворника, что-то тускло взблеснуло.
Дворник сам напоролся на выставленную финку - наделся на нее, как медведь на пику. Взблеснувшее было лезвие мгновенно потухло, войдя во всю свою длину в бок, легко просунувшись плашмя меж ребер и ткнувшись острием в самое сердце.
Дворник удивленно ойкнул, обернулся и стал оседать по стене на враз подкосившихся ногах. В горле у него что-то захрипело и забулькало, глаза стали выкатываться из глазниц, напряженно и страшно белея в темноте.
- Вот и неизвестно кто из нас дурак-то! - мстительно сказал Митяй.
Дворник поскреб несколько секунд ногтями булыжник мостовой, подергал ногами и затих.
- Лихо ты его подколол, - похвалил Митяй напарника.
Тот выдернул из тела финку и обтер ее с двух сторон о рукав поддевки.
Они стащили с плеча мертвого дворника поклажу и поволокли ее к ближайшей подворотне. Но тюк был неподъемный, тянул вниз, выскальзывая из рук. Не пройдя и трех шагов, они уронили его на мостовую.
- Ох, чижало! - пожаловался один. - Давай глянем, чего там?
- Ага! - легко согласился Митяй, которому тоже не терпелось узнать, чем они разжились.
Той же финкой взрезали веревку и раскатали свернутый в рулон ковер. Откуда выпал... человек.
- Кто это?! - испуганно спросил, отпрыгивая в сторону, Митяй. - Никак мертвяк, а?
Точно - мертвяк!..
Выходит, они одного прибили, чтобы другого, точно такого же, заполучить? Тьфу ты, ну-ты!.. На такой улов они не рассчитывали!
- Сматываться надо, - быстро сказал Митяй. - Ковер-то, ковер забери!
Ковер был персидский, богатый, за такой скупщики краденого на Хитровке, пожалуй, и четвертной отвалить могут!
Злодеи сбросили мертвяка с ковра прямо на мостовую, в ближайшую лужу - не все ли ему равно, мертвецу-то, - скатали ковер в рулон и, сделав три быстрых шага, сгинули, растворившись во тьме ближайшей подворотни.
Мертвяк вздохнул. И закашлялся... Потому что его лицо, нос и рот тоже утонули в луже. Он закашлялся и перевернулся на спину, продолжая кашлять, сгибая ноги в коленях. Он кашлял, катаясь в луже, и его одежда набухала ледяной водой, которая добиралась до тела. Отчего он окончательно пришел в себя.
Какая-то улица...
Лужа...
И он посредине ее...
Как же так?..
Ах да, он пришел к поставщику двора... и его там чем-то тяжелым по голове... а потом Махмудка завернул его в ковер...
Но как он оказался здесь? И где ковер? И дворник?..
И руки почему-то затекли так, что не шевелятся!..
Ах, ну да - руки-то связаны!
Несколько минут, катаясь на спине, Мишель сдирал с рук веревки. Сорвал-таки!
Быстро огляделся, угадав во тьме что-то большое, лежащее на мостовой. Приблизился на четвереньках. По дороге вляпался рукой в теплое и липкое. В теплое на ледяной мостовой! Поднял, поднес руку к лицу и не увидел ее, потому что она стала темной, неразличимой.
Кровь?.. Да - это кровь!
Он сделал еще несколько шагов на четвереньках и узнал дворника. Махмудка лежал навзничь, не шелохнувшись, и из его бока текла на мостовую горячая кровь.
Он осторожно тронул, шевельнул тело, и голова дворника безвольно мотнулась из стороны в сторону. А глаза вдруг открылись. И уже не закрывались, хотя их хлестал мелкий дождь. Капли били в открытые зрачки, отскакивая от них мелкими брызгами.
Убили! Махмудку убили?! Кто?..
Он ужаснулся, хотя, по идее, должен был обрадоваться, потому что если бы неизвестные злодеи не зарезали Махмудку, то он непременно утопил бы его. Смерть дворника обернулась для него счастливым спасением! Теперь он должен был бы уже лежать, завернутый в ковер, на дне Москвы-реки, а он все еще жив, а желавший ему смерти Махмудка бездыханный валяется на мокрой булыжной мостовой. Вон как бывает!.. Мертвец оживает, а его палач раньше его отправляется в мир иной!
Счастливо избежавший безвременной кончины, Мишель встал на ноги, оглядевшись по сторонам, и осмотрел себя. Вся его одежда была мокрой, хоть выжимай, и вся была в крови.

Предыдущая страница 7 Следующая страница


Государевы люди 8

Куда ему теперь в ней?..
На вокзал!! - вдруг отчетливо понял он.
Именно туда! Потому что Дарья Семеновна принесла билет на поезд... Да, верно - билет на поезд! Поставщик двора послал ее на вокзал, так как собирался срочно уехать! Сбежать... И если теперь поторопиться, то, наверное, можно успеть!
Мишель сунулся в карман за часами, но их, конечно, не было. Наверное, Махмудка забрал или, может быть, грабители, которые его зарезали. Кошелька тоже не было, но в потайном кармане, в жилетке, отыскался серебряный рубль, которого должно было с лихвой хватить на все...
Зачерпнув в луже воды, он плеснул ею в лицо, чтобы окончательно прийти в себя и смыть кровь и, пошатываясь, натыкаясь сослепу на стены, побежал куда глаза глядят, стремясь скорее выбраться на улицу. Лихих людей он теперь не опасался - от него от самого теперь всякий встречный прохожий как от чумного шарахнется!
Он выскочил на набережную, быстро сориентировался и побежал, разбрызгивая лужи, назад, подальше от Москвы-реки.
Только бы успеть.
Если можно еще успеть...
Когда в квартиру номер семнадцать кто-то отчаянно забарабанил, Дарья Семеновна еще не спала.
- Кто? - испуганно спросила она.
- Открывайте! Полиция! - грозно рявкнул Мишель.
Когда Дарья Семеновна отворила, она увидела давешнего мужчину, но в каком-то совершенно странном - растрепанном и мокром - виде.
- С какого вокзала ваш хозяин уезжает? - крикнул он, страшно вращая глазищами.
Дарья Семеновна, наверное, бы не сказала или солгала, но она ужасно растерялась и испугалась, что он сейчас бросится на нее и станет, пожалуй, душить.
- С Николаевского, - ответила она.
- Во сколько уходит поезд?!
- Утром. В семь часов.
Мишель, отодвигая Дарью Семеновну, шагнул в квартиру и, оставляя на полу мокрые следы, прошел в кабинет, где стал быстро вытаскивать из стола, переворачивать и вытряхивать на пол ящики. Ошалелая Дарья Семеновна, прикрыв рот платком, в ужасе глядела на него.
Вдруг о пол что-то громко брякнуло. Он наклонился. Это была его бляха. Поставщик не взял ее с собой, бросив в кабинете, куда не собирался уже возвращаться. И, значит, где-то тут же должен был быть его револьвер!
Так где же он?!
О пол что-то снова грохнуло. На этот раз громче.
Ага - вот он!
Мишель сунул револьвер в карман и, пробегая мимо Дарьи Семеновны, крикнул, погрозив ей пальцем:
- Что же вы!.. Никуда теперь не уходите, никого сюда не пускайте - только меня! А то - на каторгу!..
Дарья Семеновна согласно кивнула.
Хотя она и так бы никуда не ушла, потому как некуда ей было уходить.
Мишель выскочил за дверь и, перепрыгивая через три ступеньки, рискуя сломать в темноте ноги или расшибить о стены лоб, посыпался вниз.
Теперь он знал, что может успеть, что - должен успеть... Лишь бы извозчика перехватить. Нынче уже утро, посветлело, их стало больше, и они стали менее пугливыми. Днем Москва оживает...
Увидеть извозчика и сразу поперек дороги сигануть, хоть даже под самые морды лошадиные! Чтобы осадил. А там можно будет рубль ему в нос сунуть. Или бляху. Или револьвер!..
Отсюда до вокзалов, если не пешком, рукой подать, по Большому Каменному мосту к Тверской, дальше к Лубянке, а там от Сретенки уже буквально два шага! Дороги все свободные - заторов нет. Так что он успеет...
Должен!..
Не может не успеть!
Несправедливо было бы, если бы он не успел!..

Глава 14

То, что должно было непременно произойти и чего Густав Фирлефанц так сильно и давно опасался, случилось. Ночью в его новый, на берегу Москвы-реки, каменный дом проникли «иваны» - так в Московии люди промеж себя прозывали разбойников да грабителей.
Подсадив друг друга, они перебрались через забор, оказавшись во внутреннем дворе, где тут же должны были угодить под топор нанятого Густавом сторожа. Но тот, как водится у русских, вместо того чтобы честно работать, обходя двор, крепко спал, привалившись к стене и подсунув под себя скатанную валиком волчью шкуру.
Грабители, заслышав его богатырский храп, подошли к нему и свалили ударами дубинок наземь. После чего связали и сунули в рот кляп. Больше на их грабительском пути никаких преград не стояло. Они, крякнув и поднатужившись, высадили окно на первом этаже и вползли внутрь, где все было им непривычно, не так!..
Воздух был чистый, потому что Густав приказывал проветривать комнаты два раза в неделю, опасаясь телесных недугов, которые селятся в спертом воздухе, проникая в человеческий организм и разъедая его изнутри. В доме, где ожидаемо должно было вонять перепревшими овчинами и квашеной капустой, ничем таким не пахло, а пахло благовониями, которые Густав выписывал в далекой Европе.
Ошалевшие «иваны» осторожно ступали по скользким, натертым воском полам, испуганно шарахаясь от развешанных по стенам картин, с которых на них пялились, почти как живые, мужики и бабы в странных иноземных одеяниях.
- Чур меня, чур! - шептали грабители, часто крестясь и вздрагивая.
Ни за что бы они сюда не сунулись, кабы не рассчитывали на богатую поживу! Но не далее как вчера они сами, своими собственными ушами слышали, как местный конюх хвастал на базаре, что у его хозяина в доме сплошь золото и каменья и что даже щи он хлебает с серебра золотой ложкой!
Вот они и полезли.
- Глянь-ка, Тереха!
На стене висела в деревянной раме совершенно живая и совершенно голая баба, не иначе жинка хозяина, которая раскорячилась во все стороны, прикрыв ладошкой самую срамоту!
Свят, свят!..
В следующей комнате они нашли наконец чем поживиться. Там, в стеклянных шкафах вдоль стен стояла серебряная посуда. Не выбирая, грабители стали вытаскивать ее из шкафов и совать в прихваченные с собой мешки.
Они так увлеклись, что не услышали, как в дальнем конце комнаты тихо приоткрылась дверь.
- Майн гот! - скорбно сказала фигура в длинной рубахе и ночном колпаке.
Это был Густав Фирлефанц, который мучился бессонницей и, услышав какую-то подозрительную возню, спустился сюда из спальни.
- Майн гот!!
Он бы мог уйти без всяких последствий, как пришел, никем не замеченным, но он слишком дорожил своими богатствами.
- Что вы делать в моем доме? - спросил он по-русски.
«Иваны» вздрогнули и от неожиданности выронили здоровенное серебряное блюдо, которое, упав на пол, громыхнуло как колокол, поднимая на ноги весь дом.
Теперь пора было делать ноги!
Грабители, подхватив мешки, ринулись к выходу. Но на их пути встал Густав в ночном колпаке.
- Вы делать очень нехорошо! - нравоучительно сказал он. - Вы воровать чужие вещи! Мои вещи! Вы есть воры, вас будут вешать на площадь!
«Иваны» нехорошо ухмыльнулись, потому что были мало что ворами, но еще и душегубами, промышлявшими разбоем на больших дорогах. Для них человеческая жизнь ничего не значила. Их давно должны были повесить, да все никак словить не могли.
- Если вы не будет отдавать мои вещи, я тоже буду делать вам плохо! - предупредил Густав.
Где-то позади него, в комнатах, слышался нарастающий топот и крики проснувшейся челяди.
- Вам надо положить вещи туда, где брать, и тогда можно идти. Я отпускать вас! - предложил пойти на мировую Густав.
Грабители были не против уйти, но были не согласны уйти без добычи. Они ринулись на хозяина дома, думая легко смести его со своего пути. В руках у них замелькали дубинки.
Но Густав не испугался - он отступил на шаг и, запустив руки куда-то под ночную рубашку, вытащил два пистоля.
- Я будет стрелять!
Но грабители, сильно разогнавшись, остановиться уже не могли... Они подскочили к ювелиру, размахивая дубинами. Еще мгновение, и они должны были раскроить ему череп.
Но Густав выставил вперед руки и разом спустил курки.
Две ослепительные вспышки прорезали темноту комнаты, оглушительно, подобно грому, бабахнули, раскатываясь долгим эхом по пустым комнатам, слившись в один выстрел. Два первых забежавших вперед грабителя, споткнувшись на ходу, полетели куда-то в сторону, вереща от боли и роняя шкафы. Еще двое метнулись было назад, но Густав не собирался отпускать их. Он вновь выставил вперед руки, и тут же прогремели еще два выстрела.
Один из грабителей рухнул замертво, даже не ойкнув, другой, раненный в бок, зажимая рану руками, пробежал всю комнату и пол-лестницы, где уже обессиленный и истекший кровью был настигнут и забит до смерти подоспевшей челядью.
Густав собрал посуду, бережно расставив ее в шкафах, закрыл шкафы на ключ и пошел спать.
Угрызений совести он не испытывал, потому что воры проникли в его дом, который он защищал. Кроме того, он предлагал им мировую, но они не захотели его слушать...
Перед тем как уснуть, ювелир, как делал всегда, зарядил свои двухствольные пистоли, сунув их под подушку. Здесь, в России, он не верил ни в какие законы, верил только в себя и силу своего оружия. Если кто-то снова попытается посягнуть на принадлежащее ему имущество - он убьет их!
Но больше охотников до чужого добра не находилось.
Всем было довольно поглазеть на четырех выставленных на всеобщее обозрение мертвецов, которые так неудачно забрались в большой каменный дом на берегу Москвы-реки, чтобы обходить его стороной...
Русские пусть не сразу, не вдруг, но начинали усваивать, что частная собственность священна и неприкасаема! В том числе стараниями голландского ювелира Густава Фирлефанца, который оказался очень хорошим учителем...

Глава 15

Это была любовь с первого взгляда... на ее бриллианты. На колье в форме восьмиконечного многогранника с четырьмя крупными, по двенадцать каратов каждый, камнями по краям и одним, на шестнадцать каратов, в центре...
Это украшение с этими бриллиантами он уже, кажется, где-то видел... Да, верно - в закрытом, под грифом ДСП, каталоге Гохрана! А теперь на этой милой, поразительно тонкой и бесконечно длинной шее.
Честно говоря - шея его привлекала куда больше бриллиантов на ней, но!.. - ему в обязанности было вменено разбираться с бриллиантами, а не с шеями! Хотя здесь все так удачно совпало...
Он узнал драгоценности, которые видел в каталоге, и теперь ему необходимо было проверить свои подозрения, заполучив колье для проведения экспертизы. Как говорится - любой ценой. Хотя эта цена ценой не была, эта цена его вполне устраивала! Даже больше самого товара! За который он готов был платить, не торгуясь, втридорога и даже еще больше!
Отчего так?
Оттого, что хозяйка бриллиантов была молодой, очень симпатичной и обаятельной девушкой, которая сразу обратила на себя его внимание. Тем, что обратила на него внимание. Точнее - глаз с него не сводила!
А кто бы мог устоять перед высоким, ослепительно красивым, с безукоризненными манерами, отменным вкусом и во-от такими бицепсами, Председателем Попечительского совета Их Величеств, с которыми он близко приятельствовал, да еще обладателем вилл, миллионов и завораживающей приставки «фон»?
Вы бы смогли?
И никто бы не смог!
Особенно если вспомнить преподанные ему профессиональные навыки общения с женским полом, которые теперь были очень кстати.
- Вы... сегодня... очаровательно... выглядите!
Что в данном конкретном случае даже нельзя считать комплиментом, а просто констатацией факта.
- Вы бесподобны!..
Поэтому позвольте вам... вас... мне... Причем прямо здесь и теперь, не откладывая ни на секунду!
О чем вслух, конечно, не говорится, но - подразумевается! Если помнить о другой заповеди соблазнителя, гласящей, что тот, кто желает заполучить даму, должен ее желать! Безудержно! Так, чтобы кипеть, как чайник на плите, с паром и свистом из ушей и выпрыгиванием из всех штанов!
А он как раз так и желал! И даже больше!
Это только кажется, что великосветские ловеласы циничны и избалованы, покоряя женщин пачками, упаковками и вагонными поставками. На самом деле они одиноки, ранимы и влюбчивы. И где-то даже сторонятся женщин, опасаясь, что те могут их развенчать и снять с пьедестала. Они - как звезды, которые ярко светят всем, но не принадлежат никому...
Доступ к бриллиантам Мишель получил почти сразу же. Сразу после того, как получил доступ к телу избранницы, сломив ее, в общем-то, отсутствующее сопротивление. Дама сердца была совершенно не против, чтобы ее кавалер действовал чуть более решительно, знакомясь с самыми потаенными уголками ее тела. Но кавалер застрял в области шеи, лаская и целуя ее и млея от восторга.
Ах, какие утонченные линии, как живо, как тепло в отсвете свечей играют краски, как нежно и трепетно отзываются его легкие прикосновения... а какая огранка!.. Сразу видна рука мастера!
Истомившаяся ожиданием дама нашла и, нежно обхватив руку кавалера, потащила ее книзу. Но мужская рука мягко, но властно высвободилась и поползла обратно вверх, к шее, которую стала ласкать.
Он понимает ее лучше ее самой! - замерла в восторге, боясь вздохнуть, боясь вспугнуть новые для нее ощущения, дама. Он не хочет спешить, он не дает ей спешить, желая познавать ее постепенно, по миллиметру, как настоящий турман. Как же он прелестен! Он лучше дам знает, как нужно обращаться с дамами! Лучше ее самой знает, что ей надо!
- М-мм!..
И оправа тоже!.. Мелкие, тонко проработанные линии, сплетающиеся в сложный и одновременно лаконичный узор. Здесь работал резец, хотя кажется, что все это создала сама природа, так закончены, так совершенны все эти замысловатые изгибы!
- М-мм!..
Он тоже!.. Он отозвался, он уловил ее состояние! Он идет к вершине наслаждения вместе с ней! Он ведет ее, опытной и нежной рукой!..
- Мм-мм-ы!
Нет, так нельзя, надо оторваться, вернуться... Но оторваться невозможно! Всякое совершенство манит, притягивает к себе как магнит...
Сейчас, еще немного, еще чуть-чуть... Еще одно... два нежных прикосновения!..
- Мм-мм-мы-ааа-ооо-ууу!..
Боже мой! Как это было!.. Как это было прекрасно!
Хотя он даже ничего не делал, он только ласкал ее шею! Только шею, но этого оказалось довольно! Он доставил ей совершенное наслаждение, не коснувшись даже груди! Что же тогда ждет их впереди!
О господи, что он делает с ней! Вот что значит настоящий супермен!..
- Тебе было хорошо?
- Да!.. Бесподобно! Мне никогда, никогда так не было! А тебе?
- Конечно!
- Ноты... ты тоже?..
- Да, то есть - нет. Не совсем... Не до конца...
Чтобы до конца, нужно еще сосчитать грани, взвесить и сфотографировать изделие в трех проекциях.
- Но ты не беспокойся за меня, я в полном порядке. Я держу ситуацию под контролем.
- Мммм-аа-аххх!..

Глава 16

Пролетка осадила у самого крыльца, так, что из-под конских копыт высеклись искры.
- Приехали, барин! - крикнул, оборачивая раскрасневшееся от гонки и веселого возбуждения лицо, извозчик...
Мишель, слегка покачиваясь, словно с корабля сошел, слез с пролетки. В отличие от извозчика, он был смертельно бледен.
С извозчиком ему повезло, извозчик, гикнув и свистнув, ожег мерина поперек спины кнутом, лихо взяв с места сразу в галоп! Пролеты Каменного моста бешено простучали под копытами, справа мелькнул Кремль, слева белая громадина храма Христа Спасителя. На спуске пролетку мотнуло так, что Мишель чуть не вывалился наружу.
Извозчик, полуобернувшись и азартно улыбаясь, крикнул:
- Живой, барин? Держись-ка крепче!

Предыдущая страница 8 Следующая страница


9 Андрей Ильин

И отвернувшись, стал охаживать коня по крупу и бокам кнутом.
- Не подведи родимы-ыя!..
С ходу обогнали тащившуюся рысью пролетку, кучер которой, гикнув, устремился было за ними, не желая уступать, догнал, метров пятьдесят мчался ноздря в ноздрю, нахлестывая лошадь и погоняя ее криком:
- Еге-гей, голубчики!..
Но потом, вильнув в сторону, отстал.
Обернувшийся кучер засмеялся, что-то сквозь дробное грохотание копыт крикнул, на мгновение отвлекаясь от гонки.
И тут же чуть не случилась беда.
Пролетку вынесло на Царскую площадь, на которую откуда-то слева, с Тверской, разогнавшись вниз, к Красной площади, выскочил верховой в зеленом полушубке. Он несся, низко припав к гриве коня, то и дело пришпоривая его. Скакун летел, едва касаясь земли.
Верховой издалека заметил пролетку, но, похоже, решил проскочить, не сумев верно оценить ее скорости. Дал скакуну шенкелей, чуть не разрывая губы и посылая вперед. Но разгоряченный «лихач» пропускать верхового не пожелал - ожег мерина кнутом, тоже наддавая ходу.
Раньше здесь, на пересечении Тверской улицы и Охотного ряда, стоял городовой, который регулировал движение, разводя плотные потоки пролеток, груженых телег и машин, останавливая и наказывая «ванек» и лихачей и записывая их номера для дальнейших разбирательств. За серьезное нарушение могли и билета на год лишить. Теперь городового здесь не стало, и всяк ездил как хотел.
И теперь так ехали. Вернее, неслись друг на друга!
О боже мой!..
Мишель зажмурился, посчитав, что столкновение неизбежно, что вот сейчас кони схлестнутся, сцепятся, опрокинутся, рухнут на мостовую и друг на друга, ломая ноги и хребты, а сверху на них, накатив по инерции и встав на дыбы, обрушится пролетка, в которой сидит он.
Мишель вцепился что было сил в поручни, чтобы не вывалиться из пролетки и не разбиться о бешено набегающую каменную мостовую. Его уже два раза колотили сегодня по голове, и вот теперь он рисковал расшибить ее в третий раз, теперь уже совершенно!
Вот... вот сейчас!..
Но в самый последний момент каким-то чудом верховой вывернул из-под «лихача», поставив на дыбы своего коня и тем избежав сшибки! Пролетка простучала мимо, буквально в сантиметрах, сорвав с конской морды пену. Испуганный конь шарахнулся, верховой не удержался в седле - съехал наземь.
Ай, как нехорошо!
- Тпру-у-у!..
Извозчик осадил на всем скаку, спрыгнул с козел, побежал к верховому, который, подымаясь с земли и потирая ушибленные коленки, оглядывал, ощупывал со всех сторон коня - не случилось ли у того каких царапин или иных повреждений.
И верно, показалось Мишелю, что конь слегка припадает на правую переднюю ногу. Конь был добрый, лечение такого не в одну сотню встать могло!
- Ты как ездишь? - спросил, грозно наступая, верховой.
- А сам-то!.. Куды ж ты прешь! Я права держался - и ты мне здеся уступить должон был! - в свою очередь возмутился извозчик.
Нарушение было точно - верхового, - ему предписывалось правилами пролетку мимо пропустить! Но и «лихач» был не безгрешен.
- Как бы я тебя заметил, когда ты без огней был! - заорал верховой. - Ты с наступлением сумерек обязан фонарь запалить!..
Верно - не было фонаря! Без фонаря «лихач» несся, а это совсем иное дело! Да и как несся!..
- Тебе, голубчик, правилами наказано по городу шагом да умеренной рысью ехать, а ты их превысил - галопом скакав!
Точно - галопом! А раз превысил - то и вина его.
По всему видать - надо городового звать! А тот еще неизвестно чью сторону возьмет. Если верхового, то может запросто снять с коляски номер, а то и билета на год лишить! А пререкаться станешь, и вовсе лошадь отберет безвозвратно, поставив ее в особое, при городской части, стойло.
Только где тот городовой? Верховой и извозчик тоже оглядывались по сторонам - пусто!
Не до утра же здесь стоять!..
Мишель вытащил свой жетон.
- Милостивый государь, - обратился он к верховому. - Извозчик используется мною по служебной необходимости, отчего я вынужден был просить его ехать галопом. Коли вы имеете претензии, то прошу вас списать его номер и завтра же обратиться в участок. А теперь я очень спешу...
Верховой еще раз оглядел, похлопал по боку коня. Плюнул и, поставив ногу в стремя, бросил тело в седло.
А как «лихач» стал отъезжать, привстал в стременах и крикнул вдогонку что-то оскорбительное, ругательное, матерное, что-то вроде:
- Ездить научись!..
Да еще пригрозил вслед нагайкой!
Но пролетка была уже далеко, несясь мимо Большого театра.
- Береги-ись! - благодарно оглядываясь на Мишеля, вопил извозчик, хотя улицы были еще пустынны.
И все же против «Метрополя» они чуть-чуть не затоптали какого-то одинокого, случайного, сунувшегося под копыта прохожего, который в последний момент шарахнулся в сторону, прижимаясь к стене, часто и мелко крестясь.
- Береги-и-ись!..
Узкую Сретенку пролетели единым духом, подгоняемые грохотом отраженного от стен домов эха. Огибая Сухаревскую башню, выскочили на Садовую улицу, свернули на Каланчевскую площадь и остановились возле Николаевского вокзала.
Загнанный конь тяжело и часто поводил боками, от которых и из покрытых клочьями пены ноздрей густо валил пар.
- Спасибо, братец, - поблагодарил извозчика Мишель, засовывая в его широкую, раскрытую ладонь рубль.
- Премного благодарен! Если вам барин обратно ехать, так я подожду. С превеликим нашим удовольствием.
- Нет, не надо, не жди! - на ходу крикнул Мишель, бросаясь в двери.
В здании вокзала было полупустынно, только кое-где вдоль стен на узлах сидели бабы с завернутыми в тряпки ребятишками на руках, ожидая свой поезд. Он обежал все помещения, особенно внимательно осмотрев зал ожидания первого класса, где было почти пусто.
Заметил важного, расхаживающего туда-сюда дежурного в форме, подскочил к нему, спросил:
- Когда отходит поезд на Петроград?
- Теперь отходит-с, через десять минут, с третьей платформы! - ответил дежурный, внимательно оглядывая обратившегося к нему господина. - Если вам ехать, то торопитесь, следующий будет не скоро...
И хотел добавить что-то еще, но подозрительный на вид господин, не дослушав его, сорвался с места.
Мишель выбежал на платформу. Где-то впереди, шумно отдуваясь, пускал пар паровоз. Из трубы мерно сочился черный дым. Пахло гарью, потому что раньше паровозы топили первоклассным, малодымным углем, а теперь чем придется.
Мишель бросился к последнему вагону, но путь ему преградил кондуктор.
- Будьте любезны предъявить ваш билет, - потребовал он.
Не очень-то вежливо, поскольку всклокоченный, мокрый с головы до ног, в грязи, с ссадиной на голове господин мало напоминал пассажира, который поедет первым классом.
Никакого билета у Мишеля не было, и он предъявил свой полицейский жетон.
- Имею предписание задержать особо опасного преступника, - твердо произнес он. - Мужчину лет пятидесяти, с усами, моноклем, в дорожном сюртуке зеленого цвета... Есть такой?
- Такой не садился, - ответил кондуктор.
- Уверен?! - грозно переспросил Мишель.
- Не извольте сомневаться. Вагон полупустой, едет только несколько дам-с и один молодой мужчина. С усами никого не было.
- А дальше? - спросил Мишель.
- Дальше не скажу-с... Дальше другие кондуктора.
Мишель метнулся к следующему вагону.
И к следующему...
Дежурный, лениво прохаживающийся по перрону, уже отгонял провожающих от вагонов.
- Господа, отойдите, пожалуйста, от края. Господа!.. Поезд отправляется.
Где же он, черт его побери!.. Лет пятидесяти, с усами, моноклем, в зеленом дорожном сюртуке?..
- Да, кажется, был такой, - не очень уверенно сказал кондуктор третьего вагона. - Полчаса назад сел. С дамой-с. Очень обстоятельный господин.
- В каком он купе?
- Во втором-с...
Раздумывать было некогда, и Мишель прыгнул на площадку.
Может, это и не Поставщик Двора вовсе, может, он не сел в поезд, или Дарья Семеновна его обманула. Но других все равно нет!
Кондуктор ухватил его за рукав.
- Куда?!
- Я с вами поеду! - сказал Мишель.
- Нельзя-с! - запротестовал кондуктор. - Без билета никак нельзя-с! Не могу-с!
- Я из полиции! - напомнил Мишель, сунув ему под самый нос свой жетон, который теперь мало кого впечатлял. - В вагоне опасный преступник! Если вы не пустите меня, вы станете сообщником.
- Все равно, - упорствовал кондуктор. - Без разрешения начальства нельзя-с.
- Будет, будет тебе разрешение! После! - заверил Мишель, высвобождая руку и устремляясь в вагон.
Громко звякнул станционный колокол. Раз и еще раз.
Кондуктор, торопясь, поднял нижнюю ступеньку и встал истуканом на верхней площадке, держась за поручни.
Провожающие замахали руками и платочками.
Паровоз выпустил тугую, черную струю дыма, еще одну, проскальзывая на рельсах, прокрутил на месте огромные ведущие колеса, зацепился, дернул громыхнувшие сцепками вагоны и, отдуваясь и набирая ход, тронулся вперед.
Все, поехали!
И что-то теперь будет?..

Глава 17

Все то, что требовалось, он уже имел.
И даже больше...
Колье было сфотографировано в трех проекциях цифровой камерой. Сфотографировано прямо на шее дамы сердца, помещено в рамочки и повешено на стене в кабинете, в фамильном замке Мишеля-Герхарда-фон-Штольца, между портретом его Высочества Принца Лихтенштейна и Президента Аргентины, над семейным фото Их Величеств с дарственной надписью. По крайней мере, так уверял Мишель-Герхард-фон-Штольц.
На одной фотографии его любимая была запечатлена крупным планом в фас, на другой - в профиль, на третьей чуть сверху. И еще одна фотография получилась крайне неудачной с фрагментом шеи любимой крупно. Наверное, из-за того, что фотограф на что-то отвлекся или споткнулся и случайно нажал на спусковую кнопку фотоаппарата. Но почему-то именно этот кадр нравился Мишелю-Герхарду-фон-Штольцу больше остальных. Возможно, потому, что шея была самым обожаемым на теле его любимой местом. Эту фотографию он вывел на экран монитора, увеличил и долго рассматривал. А после даже переслал по электронной почте своим добрым друзьям. В Москву. На соседнюю улицу.
Добрые друзья тоже внимательно изучили фото его любимой, по достоинству оценив ее исключительно хороший вкус. Потому что колье действительно было не новоделом, а было старинной работы.
Они сравнили его с описанием изделия номер 36517Апо описи Гохрана: колье золотое, в форме восьмиконечного многогранника с четырьмя крупными, по двенадцать каратов каждый, камнями по краям и одним, на шестнадцать каратов, в центре... И сравнили с фотографией из дээспэшного каталога, совместив на экране компьютера два изображения, которые совпали.
И еще, на всякий случай, сравнили эту фотографию с другой фотографией, и тоже дамы. Только эта фотография была не цифровая, а была обычная, на серой фотобумаге, наклеенной на толстый картон, с многочисленными вензелями и кругляшами медалей по углам и надписью вязью, с завитушками и ятями «Фотографъ двора Его Императорского Величества...»
И дама там была совсем иной, в длинном, по самые щиколотки, платье с кружевным воротником и глубоким овальным вырезом. Звали даму Ольга, а фамилия у нее была Романова. С приставкой - Великая княжна.
Великая княжна Ольга - дочь Императора Всея Белая и Малыя Руси Николая Второго и императрицы Александры Федоровны. На ее шее, на серой, старинной фотографии, было то же самое, что Мишель-Герхард-фон-Штольц имел удовольствие созерцать и собственноручно трогать колье!
На чем его миссию можно было считать исчерпанной, так как проведенная сравнительная экспертиза с вероятностью девяносто шести с чем-то там процентов доказала идентичность того и этого украшений. И можно было прервать столь бурно начавшееся знакомство.
Но... Мишелю девяносто шести процентов показалось мало. И он настаивал на продолжении знакомства, обещая сделать новые, более качественные фотографии и даже попытаться добыть само украшение. Живьем.
Для чего ему необходимо было сблизиться с объектом еще больше. Чтобы иметь возможность снять с него это украшение, сняв до того все остальное. А как иначе?.. Без уважительной причины - никак! Просить даму сбросить только, к примеру, сережки - значит, оскорбить ее до глубины души, показав, что тебя интересует не она, а то, что на ней надето! А вот если сорвать те сережки, срывая верхнюю и нижнюю одежду в порыве страсти, то это не вызовет никаких возражений!
И, значит, предстоящую процедуру можно считать боевым заданием! К выполнению которого Мишель-Герхард-фон-Штольц приступил незамедлительно и по всем правилам военного искусства!
Вначале он провел рекогносцировку на местности, изучив каждую, которую предстояло брать с боем, высотку, каждый, за который можно было зацепиться, выступ и каждую, где можно было отлежаться, ложбинку. Затем, как водится, провел разведку боем в направлении главного удара, но, встретив неожиданное, хотя и не очень ожесточенное, сопротивление, отступил на исходные позиции, перегруппировался, поставил словесную, из комплиментов, признаний в любви и цветов завесу, под прикрытием которой неожиданными фланговыми охватами, зашел противнику в тыл, где тщательно и с удовольствием прощупал его оборону и, уже уверовав в свои силы, решительно ринулся в атаку, преодолевая остатки сопротивления, опрокидывая и ошеломляя своим напором и, наконец, прорвав самую последнюю линию обороны, глубоко вклинился в чужую территорию передовыми своими частями, которыми, умело и с должным натиском направляя, добился окончательной и безоговорочной капитуляции...
Всё!
Ура!
Белый флаг!
Когда утомленная боевыми действиями дама блаженно уснула, ее кавалер, встав с постели, заботливо укрыл любимую одеялом. С головой. И тихо вышел на лоджию, чтобы выкурить гаванскую сигару, плотно задернув за собой штору. Наверное, чтобы дым не попадал внутрь. Он оперся о парапет, раскурил сигару, помахав в воздухе горящей спичкой, и случайно уронил что-то вниз. На кого-то, кто случайно проходил мимо. Тот, кто случайно проходил мимо, поднял то, что случайно упало на него сверху, и побежал к нежданно-негаданно оказавшемуся рядом микроавтобусу, где вместо сидений были установлены столы. А на столах - микроскопы.
Упавшую вещицу положили на приборное стекло и, дав увеличение, рассмотрели со всех сторон и сфотографировали с помощью специальных, для микросъемки, насадок.
Затем осторожно разгибая усики, вытащили из оправы камни, и каждый из них тоже сфотографировали и положили на аптекарские весы, другую чашку которых аккуратно, пинцетом, нагрузили микрогирьками.
Двенадцать целых, двадцать четыре сотых карата...
Кавалер курил сигару... Он курил долго, со вкусом, никуда не спеша, отдавая должное табаку.
Он выкурил одну сигару.
Выкурил вторую.
И успел выкурить половину третьей... Когда рядом с ним, на пол лоджии, шлепнулся прилетевший из темноты какой-то черный сверток.
Из которого выпало колье.
Хм... Откуда оно здесь взялось?..
Могла спросить неожиданно появившаяся дама.
Не иначе это он, в порыве страсти, сорвал его со своей любимой и, отбросив в сторону, отбросил на лоджию, сам того не заметив.
Должен был, если что, ответить он.
Но отвечать не пришлось.
Он просто отнес украшение в спальню, бережно положил его на туалетный столик и лег спать. Тут же захрапев...
Шесть из восьми ювелиров, участвовавших в экспертной оценке представленного им материала, заявили, что форма и техника исполнения позволяют предположить, что колье старинное, изготовленное, пожалуй что, в семнадцатом веке и доработанное во второй половине девятнадцатого века, по всей видимости, кем-то из ювелиров мастерской Фаберже. И лишь двое экспертов с этим категорически не согласились, настаивая на том, что к нему приложили руку не ювелиры мастерской Фаберже, а сам Фаберже! Семь экспертов из восьми заявили, что на аукционе Сотби за это колье дадут никак не меньше полумиллиона долларов, а один утверждал, что больше. И все восемь экспертов из восьми предложили свои услуги в реализации данного ювелирного изделия за меньший, чем берет Сотби, процент.
На этот раз вероятность ошибки при идентификации колье составила лишь ноль целых восемь десятых процента. То есть на девяносто девять целых и две десятых процента можно было быть уверенными, что это колье - то самое колье, что было подарено императрицей Александрой Федоровной ее дочери - великой княжне Ольге в день ее ангела!
И хотя Мишеля-Герхарда-фон-Штольца сильно беспокоили эти ноль восемь процента, отчего он настаивал на продолжении своих еженощных изысканий, все посчитали, что он справился со своей задачей.
Принадлежность, по меньшей мере, одного из украшений, относящихся к царской коллекции, была установлена. Остался сущий пустяк - осталось, ссылаясь на акты экспертиз, потребовать ревизии изделия номер 36517А в Гохране, отправиться в государственные закрома, установить отсутствие наличия и назначить по факту хищения официальное расследование.
Всего лишь...
И кто бы мог подумать, что подобный пустяк будет иметь столь неожиданные и трагические последствия!..

Глава 18

Предыдущая страница 9 Следующая страница


Государевы люди 10

Что-то в последнее время Густав Фирлефанц занемог душою.
Казалось, без всякой причины... Потому что все-то у него теперь было - и каменный дом, каких в Москве по пальцам счесть, и денег столько, что сундуки не закрываются... Да не рублей, а все больше гульденов да аглицких фунтов.
Русским рублям Густав, на всякий случай, не доверял - сегодня они в цене, а завтра за них гроша ломаного не дадут. Или вовсе отменят царским указом и заставят снесть да в кучу свалить, в казенный приказ для переплавки.
Беспокойно и бестолково живут русичи, сами не зная, чего от самих себя завтра ждать. Не как в доброй и славной Европе, где жизнь размеренна и предсказуема, а деньги остаются деньгами, какие бы короли ни садились на троны.
Да и не собирается он свой век в России доживать, поэтому меняет рубли на привычные ему гульдены у купцов в очень невыгодном для себя соотношении. Наживаются на нем купцы, не стесняясь, но, кроме как у них, брать деньги не у кого, отсюда такая бессовестная мена.
Ну да с него не убудет - торговля у него идет бойко, заказы прибывают, один другого выгоднее - не обманул его посол, суля золотые горы...
А только все одно невесело! Гложет его тоска, аки голодный волк, а с чего - не понять.
А может, именно с этого? С того, что получил он все желаемое и больше ему желать стало нечего! Потому что одному того, что он имеет, до конца дней хватит и еще столько же останется!
Вот и потянуло Густава в родные края, в далекую и милую сердцу Голландию, где решил он отстроиться и жениться на доброй, из хорошей семьи, девице в чепчике и белом переднике, которая родит ему наследников.
Пора уже...
И стал Густав снаряжаться в дальний путь. Хоть и отговаривали его всячески купцы, стращая тем, что ныне путешествовать небезопасно, так как пошаливают в лесах шайки лихих людишек, ни за грош губя людские души. И впрямь, дня не проходило, чтобы не привозили в Москву на телегах раздетых донага, зарезанных да задушенных мертвецов, собранных вдоль дорог. А на дыбе, на площади, то и дело не повисал новый, взятый преображенцами разбойник. Но только все одно спокойней не становилось.
И надумал тогда Густав ехать не напрямую, сквозь неласковые смоленские чащобы, а крюком, через вновь строящийся русским царем город Санкт-Петербург. Туда, что ни день, уходили длинные обозы, каких теперь стало во множестве, потому что многие знатные люди потянулись в новый на Неве-реке град. До Санкт-Петербурга он доберется обозом, а уже оттуда водой, на ганзейском купеческом судне, по морю Балтийскому.
И хоть боялся он воды, но лесных разбойников все же пуще!
Оказия подвернулась скоро - боярин Матвеев, со всеми своими чадами, домочадцами и дворовой челядью, отбывал в Санкт-Петербург большим обозом. Здоровенные телеги с верхом нагрузили домашним скарбом. Сам боярин ехал в карете с окошками, забранными цветными стеклами, с железной печуркой внутри. Густав Фирлефанц следовал вслед за ним на купленной открытой повозке, закутанный по самую макушку в жаркие медвежьи шкуры. Дорога предстояла не близкая - почитай, семьсот верст по осенней хляби.
Но-о, пошла, милая!..
Полсотни возов, при вооруженной пищалями охране, да с ним еще два десятка верховых, с притороченными к лукам вьюками, тронулись из Москвы ранним утром. Как за дальнюю заставу вышли, потянулись долгие русские просторы.
Велика Русь - сто Голландии уместится. И все-то в ней есть - и земля, и леса, и реки. А живут препогано!
Двадцать дней тащился обоз, утопая колесами, чуть не по самые оси, в грязи. Кое-где застревали так, что приходилось тянуть телеги всем миром, выдирая их из вязких болотин с помощью веревок, рубя и подпихивая под колеса молодые елки. Несколько раз мелькали какие-то таившиеся вдоль дороги, за деревьями, тени, слышались неясные ночные голоса и хруст сучьев. Не иначе это лихие разбойники караулили свои жертвы. Но напасть на обоз не решались.
Тягуче тянулись дни, менялись пейзажи, похожие один на другой, - поля, темные лесные чащобы да редкие деревеньки с покосившимися, крытыми почерневшей соломой крышами и затянутыми бычьими пузырями оконцами.
Тоска...
Зато Санкт-Петербург удивил. Хоть и недостроен был, хоть только-только начинался, а уже проглядывался в нем настоящий европейский город!
- Видано ли такое, чтобы в каменных избах жить! Разве же их натопишь? - ахали, крутя во все стороны головами, мужики боярина Матвеева, пригнанные из дальних деревень. - Чудеса!..
В Петербурге Густав Фирлефанц скоро отыскал голландских купцов, которые взялись доставить его прямо в Амстердам, ноне за так и не за деньги, а за хлопоты. Их коги, с набитыми под завязку европейскими товарами трюмами, уже вторую неделю отстаивались на якорях, на внешнем рейде, в ожидании разрешения на торговлю. Купцы искали толмача для переговоров с русскими и посчитали, что лучшего помощника, чем Густав, который знает местный язык и обычаи, им все равно не сыскать.
И пошел Густав Фирлефанц с купеческой челобитной по казенным приказам, которые теперь, на новый лад, прозывались коллегиями. Из Иностранной его отсылали в Берг-коллегию, оттуда - в Мануфактур-коллегию, из Мануфактур-коллегии - в Коммерц-коллегию, из которой обратно в Иностранную... И в каждой-то коллегии был свой порядок...
Задерганные просителями секретари присутственных мест кивали на асессоров, те ссылались на советников, советники, разводя руками, объясняли, что без соизволения на то вице-президентов ничего сделать не могут, вице-президенты отсылали всех подряд к президенту, который, сердясь и топая ногами, кричал, что этот вопрос должны решать секретари с асессорами.
Два дня Густав, упарившись, бегал по кругу, пока умные люди не подсказали ему, что нужно сделать, чтобы его дело побыстрей и в благополучную для него сторону разрешилось. Нужно - дать.
Терпящие убытки купцы собрали подношение и, вручив его Густаву, наказали: без разрешения на торговлю не возвращаться...
Он как раз высиживал третий час на лавке в присутственном месте в ожидании аудиенции у президента, когда вдруг приключилась какая-то беда. Потому что все двери разом распахнулись и все секретари, асессоры, советники и вице-президенты забегали как ошпаренные, шикая на просителей.
- Пошли, пошли! Не до вас теперь!
Все стали грешить на пожар, но дымом не пахло.
Хотя беда все же случилась - беда себя ждать не заставила. В присутствие, в мокром плаще, в заляпанных по щиколотки грязью ботфортах, вошел русский царь Петр. Густав сразу узнал его и понял, что у него появился шанс уплыть в Амстердам, может быть, уже завтра.
Он встал на пути царя и, низко поклонившись, сказал:
- Здравствуй, Гер Питер!
Царь остановился.
- Ты кто? - грозно спросил он.
И бесцеремонно схватив Густава за подбородок и потащив его вверх, развернул лицо к свету.
- А ведь мне твоя рожа знакома! - весело сказал он.
- Я, Гер Питер, Густав Фирлефанц, голландский ювелир, который сделал для вас золотую табакерку, - еще раз почтительно поклонился Густав.
- А-а... Так это ты!.. - не сразу, но вспомнил Петр. - Это ты меня в своей мастерской уму-разуму учил?
- Я, Гер Питер, - закивал, улыбаясь, Густав.
- Это же он, шельмец, меня побил, когда я его резец на пол бросил! - захохотал Петр, хлопнув мастера по плечу так, что тот, крякнув, присел. - А как же ты здесь оказался?
- Я уже много лет у вас живу! - объяснил Густав.
- А тут зачем сидишь? - помрачнел, что-то сообразив, Петр.
- Хлопочу о разрешении на торговлю для прибывших в Санкт-Петербург голландских купцов, - объяснил, потупившись, Густав.
- А тебе это к чему?
- Они обещали взять меня в Амстердам.
- И давно хлопочешь?
- Третий день, Гер Питер.
- Ах вы!.. - багровея и наливаясь злобой, рявкнул Петр. - Дармоеды!
Секретари, асессоры, советники и вице-президенты замерли, не дыша.
- У кого ты был?
- У всех, - смиренно ответил Густав.
- Кто должен был решить его вопрос? - потребовал ответа Петр.
- Секретарь, - подсказал, услужливо изгибаясь, президент.
Секретарь побелел и чуть не бухнулся на пол, потому что все, как водится, сошлось на нем. На самой мелкой, от которой решительно ничего не зависело, сошке.
- Почему не сделал? - оборотился к секретарю Петр. - Почему не сделал?! - крикнул из-за спины царя на секретаря президент.
- Я сейчас, сию минуту!.. - залепетал секретарь, хватая Густава за рукав и увлекая его в свой закуток.
Справедливость восторжествовала - Густав в мгновение ока получил все требуемые бумаги, а нерадивый секретарь был с громом и треском изгнан из присутственного места.
- Ну что, получил, что хотел? - спросил довольный собой Петр.
Густав вновь поклонился.
- То-то! Теперь со мной пойдешь!
Густав хотел отказаться, но не тут-то было! Русский царь возражений ни в большом, ни в малом не терпел.
- А не пойдешь, откажешь - счас все твои бумаги в клочки! - пригрозил Петр.
Вечер, ночь и день Густав Фирлефанц таскался за царем, все ноги в кровь исколотив, на ладони заноз насажав, когда на строящийся фрегат по доскам карабкался, и полведра водки употребив.
- Не пущу тебя в Амстердам! - бушевал, лапая его и целуя в губы, пьяный русский царь. - Накось, выкуси! Будешь здесь жить! Чего тебе у нас не хватает?
- Все хватает Гер Питер, - пьяно лопотал Густав. - Но я жениться хочу...
- Жениться?.. - переспросил царь. - Ладно! Вот прямо теперь тебя и женим! Есть у нас девки на выданье?
Кто-то услужливо подсказал несколько имен.
Скорый на дурное дело, царь вскочил, потянув за шиворот Густава.
- Пошли!
- Не могу... я... В Амстердам... мне, - лепетал тот заплетающимся языком, пытаясь плюхнуться обратно на лавку.
Но Петр тряхнул его так, что зубы клацнули.
- Цыц! Еще благодарить меня будешь! А не то враз - за Уральский камень сошлю!..
Когда пьяная компания стала ломиться в три часа ночи в спящий дом, дворовые чуть было не взялись за дреколье. Но проснувшиеся хозяева заметили среди ночных злодеев двухметровую, рыгающую на забор, фигуру в ботфортах, узнали ее и забегали как оглашенные, чтобы принять как положено дорогих гостей.
Не снимая грязных сапог, роняя за собой комья грязи, ночные гости протопали в дом, потребовав, чтобы хозяева привели им всех своих дочерей. Девиц подняли с постелей, кое-как подмалевали и поставили в рядок перед гостями.
- Выбирай! - широким жестом предложил Петр.
Выбирать Густав ничего не мог, потому что ничего не видел, будучи вусмерть пьяным. Ему теперь что девица на выданье, что отрок, что свинья в чепчике - все было едино.
- Вот эту бери! - больно толкнул его в бок локтем Петр. - Справная девка. Или ту... Берешь?
- Беру, - кивнул Густав, роняя голову на грудь.
- Ее берем, - ткнул Петр пальцем в отобранную девицу.
В ту. А может, в другую...
- Как же так-то? - охнула мать.
Но ее сзади, кулаком промеж лопаток, саданул тоже оторопевший, но не желающий ехать за Урал, отец.
- Молчи, дура! Сам царь сватом в дом пришел!..
Пьяная ватага поднялась, подхватила словно вихрем невесту и жениха и потащила их прямиком в церковь...
Когда утром Густав Фирлефанц пришел в себя, он обнаружил рядом с собой какую-то испуганную, сжавшуюся в комок, голую девицу с длинной, по пояс, косой.
- Ты кто такая? - спросил он, думая что угодил в вертеп.
- Жена ваша! - всхлипнула та. И зарыдала в голос.
Густав отчаянно замотал раскалывающейся от боли головой, чтобы хоть что-то вспомнить. Так и не вспомнил...
Но деваться было уже некуда и в Голландию ехать незачем. И Густав смирился со своей участью. Тем более что невеста ему понравилась своей красотой и кротостью.
Ну и пусть!.. Первая встреча с русским царем там, в Голландии, принесла ему удачу. Так, может, и вторая тоже?..
Пусть будет как есть.
Как судьбой предначертано!..

Глава 19

А вот теперь-то они и схватят их за руку, и сволокут в участок! Ату их!..
- А бумаги у вас имеются?
- Имеются!
- С печатями?
- Со всеми!
- С гербовыми?
- Сними!
- Тогда вам необходимо переодеться...
- Во что?
- Вот в эту одежду.
«Эту одежду» назвать одеждой можно было только с большой натяжкой. Причем разве только с мылом. Потому что эта одежда была цельнокроеным комбинезоном, с единственной «молнией» на груди и капюшоном на резинке.
- Так что же, нам раздеваться?
- Да. Совсем. Как на медосмотре.
Свою одежду они оставили в специальных ящиках. И обувь - тоже, получив взамен нее специальные, на пористой подошве, бахилы. Теперь они выглядели в точности как хирурги перед операцией. Так ведь на операцию и шли!..
Спустились в хранилище. Да не в то, куда водят экскурсантов, а в другое, где драгоценности не выставляются напоказ, а хранятся под семью замками, подальше от любопытствующих глаз.
- Сюда, пожалуйста.
Стальная дверь отошла в сторону. За ней были стеллажи, на полках которых теснились пронумерованные контейнеры с драгоценностями. Так и хочется сказать - запыленные. Только никакой пыли в хранилищах, где поддерживается постоянный микроклимат, нет.
Хранитель, проходя вдоль стеллажей и сверяясь по описи, отыскал нужный номер. Ага, вот он - тридцать шесть тысяч пятьсот семнадцатый!
Вот-вот, подайте-ка вы его теперь сюда!..
Контейнер сняли и поставили на стол, под свет ламп.
Хранитель, который каждый день имел дело с несметными сокровищами, давно перестал воспринимать пудовые слитки - золотом, а алмазы - ценностью, видя в них лишь инвентарные номера.
Он взял контейнер, открыл, откинул крышку и отошел в сторону.
- Пожалуйста...
Что - пожалуйста?
- Можете полюбопытствовать - все как есть все на месте!
Вот так номер... Причем тот самый - тридцать шесть тысяч пятьсот семнадцать с буквой А! Вот же он... Тот самый! Колье золотое, в форме восьмиконечного многогранника с четырьмя крупными, по двенадцать каратов каждый, камнями по краям и одним, на шестнадцать каратов, в центре...
А как же тогда?..
Или то, что они видят, - не колье, а всего лишь подделка со стекляшками вместо бриллиантов?
- Вы удовлетворены?
Почти, но хотелось бы взглянуть повнимательней.

Предыдущая страница 10 Следующая страница


11 Андрей Ильин

- Григорий Самойлович, можно вас?
- Да, чем могу?..
- Взгляните, пожалуйста.
Привлеченный эксперт воткнул в глаз увеличительное стекло, взял коробочку с украшением, поднес его к глазам и, крутя-вертя, стал внимательно осматривать, бормоча себе под нос.
- Н-дас...
Вот сейчас он вынесет свой вердикт, и они прищучат воров так, что никакие ухищрения и никакие могущественные защитники им не помогут! Вот сейчас, сейчас!..
Ювелир бережно положил коробочку с изделием номер тридцать шесть тысяч пятьсот семнадцать на место и не спеша вытащил из глаза лупу.
- Ну что я могу сказать?..
Да говори уж скорей, не тяни!
- Это - бриллианты...
Какие такие бриллианты?
- Настоящие. Не стразы. Четыре «камня» где-то по десять каратов и один, тот, что в центре, - около пятнадцати. Можете не сомневаться, у меня глаз наметан!
- А оправа?!
- Оправа тоже, смею вас уверить, не крашеная латунь...
Все переглянулись. Красноречиво.
Изделие номер тридцать шесть тысяч пятьсот семнадцать было там, где ему надлежало быть, - в Гохране!
Что было совершенно непонятно. Потому что несколько дней назад оно было не здесь, а было совсем в другом месте. На шее у дочери одного высокопоставленного чиновника.
Выходит... Выходит, те восемь экспертов ошиблись?
Или ошиблись не те восемь, а этот один эксперт?
Или все гораздо проще - преступники, поняв, что за ними ведется слежка, успели за это время вернуть изделие номер тридцать шесть тысяч пятьсот семнадцать в хранилище, где его благополучно обнаружили ревизоры?..
- Может, вы желаете посмотреть еще изделие номер тридцать шесть тысяч пятьсот восемнадцать? - любезно предложили хранители национальных реликвий.
- Нет, спасибо, мы очень спешим, - раскланялись совершенно расстроенные, потому что никого не схватившие за руку и не отправившие в тюрьму, ревизоры...
А дальше, как и положено, последовали коверные разносы.
... - И как такое может быть?! - грозно спросило хлопотавшее о ревизии перед Инстанциями Самое Высокое Начальство.
С просто Высокого.
- Как может быть?! - рявкнуло Высокое Начальство.
На - Среднее.
- Как может?!! - трахнуло кулаком по столу Среднее.
На - Более Мелкое.
- Как?!! - сорвалось на нецензурную брань и такие же угрозы Более Мелкое.
На - Совсем Мелкое.
- ???!!!
- Никак! - развел руками Мишка Шутов в образе Мишеля-Герхарда-фон-Штольца. - Никак не может быть!
- Почему не может?!
- Потому!
- Почему - потому?!
- Потому что я видел колье не далее как вчера вечером!
А где он, интересно знать, мог видеть его вчера вечером?
Где-где - там!
А как он там, позвольте спросить, оказался? И что, оказавшись там, делал?
Впрочем, что делал - догадаться не трудно. Трудно представить, что он, в нарушение приказа, вернулся туда, куда ни под каким видом возвращаться не должен был! И можно ли ему после этого верить? Например, верить, что он там что-то видел?
- Да видел, видел - вот этими самыми глазами, - ткнул себе пальцами в глаза Мишель-Герхард-фон-Штольц. - Оно лежало в коробочке, в тумбочке, в спальне...
- А это может кто-нибудь подтвердить?
- Может.
- Кто?
- Она!
- Она - не в счет. Она - соучастница...
- Вы что, не доверяете мне? - обеспокоился Мишель-Герхард-фон-Штольц. - Я даю вам честное благородное слово, что видел это колье! Слово джентльмена! Слово фон-Штольца!..
Чего?! Какого, к черту, Штольца?.. Он, похоже, так вжился в свой образ, что забыл, кто он такой есть на самом деле! Или просто крутит?..
И нельзя ли в связи с этим предположить, что их, вернее - его, все это время просто водили за нос. И что это не он выбрал объект, а ему его подсунули. Вернее - ее. Точнее - подложили.
Почему бы нет?!
Или предположить еще худшее, предположить, что он вступил в сговор с преступниками?..
А мотивы?
Есть мотивы. Корыстные. Например - любовь! Его - к ней!
Потому что, вынужден напомнить, он, в нарушение всех существующих правил и приказа, был там, где ни под каким видом не должен был быть! Он был - у нее! Что заставляет задуматься!
А?..
Так-то вот!..

Глава 20

Мишель-Герхард-фон-Штольц стоял в очень неудобной позе. На коленях. На полу.
Фон-Штольцы никогда не стоят на коленях, даже если их ставить на них силой. Хоть - вчетвером. Пусть даже дело идет об их жизни и смерти.
Если они и стоят на коленях, то только по своей воле и только перед дамой!
Мишель-Герхард-фон-Штольц стоял на коленях перед дамой. Перед своей дамой. Он стоял на коленях, уронив свою голову ей на живот, и умоляюще говорил:
- Пойми, это дело чести! И даже больше - моей репутации. Если я не докажу свою правоту, то меня сочтут лжецом и я вынужден буду пустить себе пулю в лоб. Или в сердце. Надеюсь, ты понимаешь меня?
- Я - понимаю, - хлюпала носом решительно ничего не понимающая дама.
- Ты поможешь мне?
- Да!
- Тогда скажи, только честно, то, твое любимое колье, в котором ты была в первый день нашей встречи и потом тоже, оно у тебя?
- Какое колье, ну при чем здесь колье?! - всплеснула руками дама, которая не понимала, что может связывать ее колье и пулю в лоб любимого!
Да, непростой вопрос, на который нужно как-то отвечать. Желательно полуправду, чтобы врунишку сложнее было уличить во лжи.
- При том!.. При том, что меня обвинили в желании похитить его!
- Тебя?!
- Меня!
- Кто?
- Какое это имеет значение! Скажи лишь - оно сейчас у тебя? Да? Или... нет?..
- Да.
Ага, значит - да!..
- Тогда еще один, который может показаться тебе странным, вопрос. Откуда у тебя это колье?
- Папа купил.
- Где?
- Не знаю.
- Но, может быть, остался какой-нибудь чек, гарантийный талон или упаковка?
- Нет.
Верно - какой талон? Если это ТО САМОЕ колье, то все гарантии на него истекли на рубеже девятнадцатого и двадцатого веков.
- И, наконец, последняя просьба. Только прошу - не отказывай мне сразу. Не могла бы ты дать мне его ненадолго - буквально на пару дней! Ведь ты мне доверяешь?
- Доверяю!
- Дашь?
- Нет.
- Почему?
- Не могу. Сейчас - не могу. Папа запретил выносить его из дома!
- Почему?
- Не знаю. Он сказал, что это очень ценное украшение и меня могут ограбить. Если не найдет его, он будет очень меня ругать. Очень-очень!
Настоящий джентльмен должен ставить интересы дамы выше своих. Даже если даме угрожает семейная ссора, а джентльмену выстрел в сердце.
- Тогда - все, прости, что докучаю тебе своей болтовней. Но все же ответь: а если ты выполнишь просьбу папы, если ничего не будешь выносить из дома, но если грабитель, к примеру, заберется сюда, то тебя все равно будут ругать?
- Не знаю... Тогда, наверное, нет. Но это все равно невозможно, к нам никто не сможет залезть - ты же знаешь, у нас в подъезде и здесь в квартире тоже охрана!
Да, верно, ведь ее папа не простой папа, а очень высокопоставленный папа. Поэтому в ее подъезде, в специальной комнате, дежурят два вооруженных охранника. И еще один - на этаже. Никакие грабители сюда ни за что не сунутся. А если сунутся - то будут тут же схвачены!
- Скажи, ты придешь? - с надеждой спросила его дама.
- Приду! - твердо пообещал он, хотя прекрасно знал, какие последствия для него это может иметь.
- Сегодня?! - обрадовалась его любимая.
- Нет, сегодня - вряд ли, - грустя, ответил он. - Сегодня - не приду!
И его дама повесила свой носик.
«А может, все-таки приду», - подумал он.
Потому что настоящий джентльмен ставит интересы дамы выше своих интересов!..

Глава 21

Ну все!.. Если он окажет сопротивление - он его застрелит! Непременно! Конечно, не до смерти - в руку или ногу, но он будет стрелять, твердо решил Мишель.
Он имеет на это полное право, потому что Поставщик Двора пытался его убить, заплатив за его жизнь дворнику Махмудке две «катеньки».
Теперь настал его черед!
Мишель достал из кармана револьвер и, прокрутив барабан, убедился, что тот заряжен. Латунные, тускло взблеснувшие в свете лампы шляпки патронов плотно сидели в своих гнездах.
Он подошел к двери купе и, отбрасывая все сомнения, что было сил рванул ее на себя.
В купе было двое - ювелир и дама.
Дама, кругля глаза, с ужасом смотрела на ворвавшегося в купе без стука и предупреждения какого-то всклокоченного господина. Поставщик Двора тоже смотрел - вначале возмущенно, потом - недоуменно, потом - испуганно.
- Вы?! - выдохнул он полушепотом. - Вы живы?!
И тихо сел на диван.
- Как видите - жив! - твердо сказал Мишель. - Хотя, как я вижу, вас это почему-то не радует!
- Кто это, папа? - спросила дама, ставя ударение на второй слог.
- Это?..
- Титулярный советник Мишель Фирфанцев. Честь имею! - кивнул незнакомец.
- Что ему надо? - вновь обращаясь к ювелиру, спросила дама. - Что вам надо?
- Для начала - узнать, зачем ваш батюшка пытался меня убить?
- Ты пытался его убить? - ахнула дама.
- Что ты, Аннушка, побойся бога, конечно, нет! Господин что-то путает.
И умоляюще взглянул на Мишеля.
Но тот отвернулся.
- Да, возможно, я что-то путаю... после двух ударов, которыми мне, по приказу вашего батюшки, пытались расколоть череп! - мстительно сказал Мишель.

Предыдущая страница 11 Следующая страница


Государевы люди 12

И быстро наклонившись, продемонстрировал кровоподтек на макушке.
Аннушка недоуменно взглянула на него. И на своего отца.
- Папа, это сделал ты?..
- Да, сударыня, это ваш папа, - Мишель специально сделал ударение на втором слоге. - Злодей и душегуб. Хотя и неудачливый. Я, как видите, несмотря на все его старания, остался жив. А вот Махмудку, того точно - зарезали.
- Какого Махмудку? - в отчаянии вскричала дама. - Я ничего не понимаю. Совсем ничего!
- Послушайте, - пытаясь справиться с волнением, сказал Поставщик Двора. - Сейчас не время и не место выяснять наши с вами взаимоотношения. Уверяю вас - вы ошибаетесь. Но если вам угодно думать именно так - то думайте, как вам будет угодно!
И привстав, попробовал пересесть на противоположный диван, чтобы успокоить дочь. Но Мишель истолковал его движение по-своему. Он подумал, что ювелир пытается приблизиться к нему, чтобы напасть. И рванул из кармана револьвер.
- Сядьте, пожалуйста, на место! - крикнул он. Поставщик Двора удивленно посмотрел на направленное на него оружие.
- Вы что, будете стрелять? При даме? - удивился он.
- Буду! - твердо пообещал Мишель.
Анна в ужасе глядела на большой, черный, страшный револьвер, который держал в руках этот странный незнакомец.
Ювелир медленно сел на свое место.
- Я вижу, вы сюда зачем-то явились, - тихо сказал он. - Так соблаговолите делать то, зачем явились!
Косясь краем глаза на даму, видя ее широко распахнутые от ужаса глаза, Мишель представил себе, как он выглядит со стороны, и ему стало ужасно неловко. Растрепанный, мокрый, в комьях налипшей на одежду грязи, с разбитой в кровь головой, да еще с револьвером в руках.
Какой кошмар!
Он быстро сунул револьвер в карман и присел на краешек дивана, как можно дальше от дамы, подвернув под себя грязные башмаки.
- Прошу прощения за свой вид, - пробормотал он, довольно неуклюже оправдываясь перед дамой, - но меня действительно пытались сегодня убить. Два раза. И поэтому я не успел привести себя в надлежащий вид.
Но Анна, фыркнув, демонстративно отвернулась от него.
Ах, как неудобно, как ужасно все получилось!
Ему страшно захотелось, чтобы все это как можно скорее закончилось. И он поспешил перейти к делу.
- Я искал вас, чтобы задать вам несколько вопросов, - официальным тоном сказал Мишель, - относительно судьбы хранящихся в Кремле фамильных драгоценностей царской фамилии.
Поставщик Двора на его слова никак не прореагировал и даже не повернулся к нему. Он смотрел на дочь.
- Пожалуйста, не волнуйся, Анна, - тихо произнес он. - Это просто какой-то сумасшедший, которого непременно ссадят на ближайшей станции.
Мишелю не понравилось, что сказал ювелир. Он, наверное, выглядит как сумасшедший, но он, по крайней мере, никого не желал убить!
Он обиделся на ювелира и повысил голос:
- Если вы, сударь, не желаете отвечать на мои вопросы, то в таком случае потрудитесь достать ваш саквояж. Который я вынужден буду осмотреть!
- У вас имеется на то письменное предписание, подписанное прокурором? - спросил ювелир.
Предписания не было.
- У меня были все необходимые бумаги, но, в силу обстоятельства, - указал Мишель на себя, - о которых вы прекрасно осведомлены, я их утратил.
- Ах, утратили? - усмехнулся ювелир. - В таком случае, милостивый государь, мне больше не о чем с вами разговаривать! И будьте так любезны покинуть это купе!
Он его еще и выставляет!
Мишелю наконец все это надоело!
Ну и ладно, что всклокоченный и грязный - не по своей вине грязный. В конце концов, его всего несколько часов назад хотели убить!
- Никуда я не уйду! - убежденно сказал Мишель. - Пока вы не покажете, что у вас в саквояже! - И сунул руку в карман. - Не принуждайте меня применять силу!
- Папа, - и вновь с ударением на последнее "а", - покажи ему саквояж, и пусть он поскорее уйдет, - попросила Анна.
Мишель согласно кивнул. Вот именно - пусть покажет!
Секунду или две посомневавшись, но, наверное, поняв, что его преследователь настроен самым решительным образом и что он все равно никуда не уйдет, ювелир встал и снял с сетки дорожную сумку, бросив ее на сиденье.
- Соблаговолите!.. Если вам так интересно копаться в чужом грязном белье! - сказал он.
Скрепя сердце Мишель придвинул к себе саквояж и раскрыл его. Там, сверху, был обычный дорожный набор - какое-то белье, полотенце, Библия, футляр с запасным пенсне... Наверное, то, что он искал, находилось глубже, на самом дне.
Он запустил внутрь руку и, ненавидя сам себя, стал перебирать там какие-то вещи.
Все не то!.. Не то!.. Как же так, неужели он ошибся?
Или то, что ему нужно, зашито в подкладке?!
Мишель быстро, но тщательно ощупал подкладку саквояжа, проводя руками с двух сторон - с внутренней и с наружной. Так нетрудно было обнаружить любое утолщение. Но - нет, толщина стенки по всей длине была одинакова!
Ничего нет?.. Совсем?!
Но зачем тогда его убивали?
Он решительно ничего не понимал!
- Надеюсь, вы в полной мере удовлетворили свое странное любопытство? - очень спокойно и даже как-то сочувственно спросил ювелир. - Или вы желаете обыскать меня?
Мишель почувствовал, что краснеет.
Ах, как некстати! В такие моменты никак нельзя краснеть!
И перебарывая себя, свое желание все бросить и убежать, он пробормотал:
- Я вынужден принести вам свои извинения...
Хотя за что? За то, что его убивали, да не убили?!
- Если господину так угодно, он может осмотреть и мой багаж! - брезгливо сказала Анна.
Ах, какой срам!..
Но Поставщик Двора как-то странно прореагировал на произнесенную его дочерью фразу. В его глазах метнулся мгновенный испуг.
Почему?..
- Да! Угодно! - вдруг, сам еще не понимая, чего хочет, сказал Мишель. - Именно это мне и угодно!
Растерянная, сбитая с толку Анна захлопала ресницами.
Она совсем не для того предлагала осмотреть ее багаж! Этим предложением она хотела выразить свое презрение ворвавшемуся в их купе нахальному господину. Она вовсе не желала, чтобы он копался в ее платьях.
Но отступать было уже поздно!
Она вспыхнула и бросила ему свою сумку.
«Ну и ладно, и пусть она думает о нем, что угодно!.. - жалея сам себя, решил Мишель. - Подумаешь, мадмуазель какая - просто дочь душегуба и всё!»
И расстегнув саквояж, сунул руку во что-то шелковое, кружевное и невесомое!
Анна, сказав «Ах!» и всплеснув руками, прикрыла лицо ладонями...
Но что это? Среди шелка и кружев Мишель нащупал что-то твердое и продолговатое. Ухватил и потащил наружу.
Это был какой-то футляр.
- Сударыня, это ваше? - спросил он.
Анна отняла ладони от лица, мельком взглянула на футляр и замотала головой.
- Вы в этом совершенно уверены?
Анна кивнула.
Теперь Мишель уже не испытывал тех угрызений совести, которыми мучился секунду назад, копаясь в дамском белье.
Он положил футляр на стол и откинул крышку.
Внутри футляра, на бархатной подушечке, лежали сережки в форме лепестков, с рассыпанными по ним мелкими бриллиантами.
- Откуда это у вас? - спросил Мишель, обращаясь к девушке.
- Я... Я не знаю!.. - ответила она.
И растерянно посмотрела на отца, который, не выдержав ее взгляда, отвернулся.
- Это ты?.. Ты! - крикнула девушка. - Но зачем? Ее папа насупленно молчал.
И Мишель тоже молчал. Его вновь одолевало чувство неловкости. Ему было неудобно присутствовать при чужой семейной сцене. Но уйти он не мог, потому что этот футляр был не единственным - в этот самый момент он нащупал в сумке другие футляры.
- Зачем, зачем ты это сделал? - требовательно спросила Анна. - Из-за него? Ты знал, что он придет? - показала она на притихшего Мишеля.
Но тут увидела и по-новому оценила его внешний вид - его мокрую, грязную одежду, запекшуюся на волосах и размазанную по лицу кровь...
- Так он не лгал? Ты действительно хотел убить его! - не спросила, скорее обвинила она отца. - Это было так?!
Папа молчал.
Чего было довольно!
Анна в отчаянии обхватила лицо руками, что-то крикнула и, вскочив на ноги, выбежала из купе.
Поставщик Двора рванулся было за ней, но, наткнувшись на Мишеля, плюхнулся обратно на диван.
- Прошу вас!.. Умоляю! - напряженным, изменившимся голосом сказал он. - Подите за ней! Я очень боюсь! Она может с собой что-нибудь сделать!
- А вы не сбежите? - недоверчиво спросил Мишель.
- Нет, я никуда не сбегу! - быстро ответил ювелир. - Я буду ждать вас здесь! Только ради всего святого поторопитесь!
Мишель мгновение раздумывал.
А вдруг все же сбежит?
Но не выполнить просьбы он не мог.
- Ну же! - нетерпеливо крикнул ювелир, порываясь снова встать. - Идите! Меня она теперь может не послушать! Идите - вы!.. Или пойду я!..
И снова приподнялся. И было видно, что теперь его не остановит ничто, и уж тем более револьвер!
Мишель встал и, подойдя к двери, обернулся.
- Не оставляйте ее! Ни на секунду не оставляйте! - умоляюще крикнул ювелир.
И Мишель вдруг понял, что он никуда не убежит, что он выполнит свое обещание и будет ждать его здесь, в купе. Потому что боится за дочь. Боится, что она выбросится из поезда или сотворит с собой что-нибудь не менее страшное! Он понимал ее лучше других, он знал, на что она способна, и просил помощи!
И Мишель, отбросив все сомнения, рванув дверь, выскочил из купе.
Теперь он думал лишь об одном - не о похищенных и найденных им бриллиантах - лишь о том, чтобы успеть! Он уже представлял, как Анна дергает ручку, как открывает дверь и летит в серую муть раннего утра, пропадая в черных клубах срываемого с трубы паровоза дыма. Как ее тело, встретившись с землей, переламывается пополам, как его бросает на камни насыпи, которые терзают и уродуют ее лицо, руки, ноги...
И еще он ужасался тому, что так долго раздумывал, необратимо теряя драгоценные секунды. Которых теперь может не хватить.
Быстрее, быстрее, он может еще успеть!
Он очень хочет успеть!
Он должен - успеть!..

Глава 22

...Теперь главное - не спешить!..
У обочины тихо затормозил большой черный «Мерседес». С выключенными фарами.
Дверца приоткрылась. Но в салоне никого не было видно, потому что там было совершенно темно. И тихо...
Вдруг из темноты салона на землю осторожно ступила нога. В черной кроссовке, завязанной черными шнурками. Встала на асфальт. И вслед за ногой из темноты «Мерседеса» выбрался человек в таком же черном, как кроссовка, комбинезоне. С черным капюшоном. С испачканным черной краской лицом. За плечами у него был раскрашенный черно-серыми пятнами рюкзачок.
Черный человек из черного «Мерседеса» сделал два шага, нырнул в ближайшие кусты и растворился в темноте безлунной ночи.
Его никто не заметил.
Он шел, чуть пригнувшись, сквозь кусты, ступая так, чтобы под ногой не хрустнул мусор. Нащупывал носком дорогу, разгребал траву и только после этого вставал на всю подошву.
Он шел медленно, крадучись, бесшумно.
Но вдруг замер. Словно наступил на взрыватель мины.
- Черт возьми! - тихо прошептал черный человек и стал подпрыгивать на одной ноге, выворачивая вверх другую.
Но даже прыгал он совершенно бесшумно.
- Какая же сволочь?! - прошептал он.
И стал шоркать ногой о траву.
Человек разгреб носком кроссовки, а потом наступил всей ногой в кучу собачьего дерьма. Которое могло обозначить запахом весь его отсюда до места путь. Особенно если по его следам пустят служебно-розыскных собак.
Такое может быть только в России - чтобы собаки позволяли себе гадить где придется! Если бы за этой неизвестной псиной, как положено, шел ее хозяин с совком, метелкой и специальным пластиковым мешочком для сбора экскрементов, то ничего подобного никогда не случилось бы!
Черный человек нашел в мусоре какую-то тряпку и долго и тщательно оттирал испачканную кроссовку.
Он очистился и пошел дальше.
Крадучись, пригибаясь, прислушиваясь к ночной тишине.
Дошел... Снял с плеча, расстегнул черный рюкзачок и вытащил из него толстую черную веревку. Пристегнул к ней черный, на три лапы, якорь. Размахнулся и бросил его куда-то вверх. Якорь не громыхнул, потому что был покрыт толстым слоем пористой резины, поглощавшей все звуки. Он лишь глухо стукнул, зацепившись за перила лоджии на третьем этаже.
Черный человек застегнул на себе черную обвязку, защелкнул на веревке подъемное устройство, конечно же, выкрашенное в черный цвет, и, нажимая на рычаг, стал подниматься вверх.
Все выше и выше.
Добравшись до лоджии, он легко перемахнул через перила ограждения, вытянул веревку и подошел к двери.

Предыдущая страница 12 Следующая страница


13 Андрей Ильин

За ней было тихо.
Он сунул в замочную скважину итальянского замка отмычку и медленно нажал на ручку. Дверь открылась.
Внутри было тепло, пожалуй, даже немного жарко.
Направо стояла большая кровать. В которой кто-то тихо сопел.
Черный человек улыбнулся, отчего на мгновение вспыхнули и тут же погасли во тьме два ряда ослепительно белых зубов.
Огибая кровать, он подошел к тумбочке, бесшумно открыл ее и вытащил длинный бархатный футляр. Который сунул в нагрудный карман.
Теперь можно было уходить.
Но он не ушел сразу.
Он снял рюкзак, развязал его и вытянул оттуда что-то длинное и чуть утолщенное с одного конца. Что-то сильно напоминающее бейсбольную биту.
Он перехватил «биту» в правую руку и сделал несколько шагов к кровати. Остановился, нагнулся, увидел торчащие из-под одеяла маленький сопящий носик и такое же маленькое ушко. Поднял «биту» и... тихо раскрыв сверху оболочку, вытащил из чехла и положил на подушку букет роз. С предусмотрительно, чтобы дама случайно не поранилась во сне, обломанными шипами.
Он не мог уйти просто так. Не мог отказать себе и ей в этом маленьком сюрпризе. Когда она проснется, она найдет в своем изголовье букет роз!
Он взглянул на спящую еще раз, беззвучно вздохнул и, огибая кровать, пошел к двери, ведущей на лоджию.
Он был здесь, рядом с ней, он любовался ею спящей, но она никогда об этом не узнает.
Как жаль!
Он сделал шаг, но в этот момент его любимая завозилась, просыпаясь.
Он замер на месте, затаив дыхание.
Она не проснулась - лишь блаженно потянулась во сне, потянув на себя одеяло. Так, что оно поползло вверх, приоткрыв ее босые ножки.
Как это было мило и трогательно!
Надо обязательно укрыть ей ноги, чтобы сквозняк из открываемой им двери не застудил ее!
Он сделал шаг вперед и наклонился, взявшись за краешек одеяла.
Вот они, эти милые, маленькие, точеные ножки, эти пальчики, которые он так страстно целовал. Вот они, ее ножки... Все четыре...
А почему четыре-то?
Он наклонился ближе, почти к самому одеялу.
Ножек было точно - четыре: две - маленькие, точеные и еще две - здоровенные, волосатые.
Две последние ноги были мужскими!..
Как же так?!
В постели его любимой спал какой-то здоровенный, с ногой сорок пятого размера, детина.
Вот так сюрприз!..
Мишель-Герхард-фон-Штольц был в полном отчаянии и, чтобы не крикнуть, сцепил зубы и сжал кулаки.
Вернее, сцепил зубы Мишель-Герхард-фон-Штольц, а сжал кулаки живший в нем Мишка Шутов.
«Надавать ему, теперь спящему, по сопатке и еще по одному, которое виновато более других, месту», - подумал Мишка Шутов.
«Нет-нет, так нельзя! - остановил его Мишель-Герхард-фон-Штольц. - Это нечестно, ведь он спит. Надо разбудить его и бросить ему в лицо перчатку, вызвав на дуэль, где проткнуть саблей. Насмерть».
Правда, перчатку здесь не найти, перчатка, если и есть, - в прихожей, где за входной дверью бродит охранник. Но если нет перчатки, то, наверное, можно бросить что-нибудь другое.
Мишель-Герхард-фон-Штольц быстро огляделся.
Что это там?
Там, на сиденье стула, лежали аккуратно расправленные трусы. Трусы того - лежащего в постели мужика.
Ему очень захотелось разбудить соперника и бросить ему в лицо хотя бы его трусы.
А потом все ж таки разбить сопатку!
Но что-то здесь было не так. Чувствовался некий изъян - отступление от вековых традиций. Вряд ли настоящие джентльмены швырялись в оскорбивших их соперников их трусами. Насколько знал Мишель-Герхард-фон-Штольц, бросали исключительно перчатки.
«Значит, навалять без перчаток, по-простому и во сне. А то он вон какой бугай здоровый!» - вновь предложил уязвленный изменой Мишка Шутов.
Но Мишель-Герхард-фон-Штольц решил продолжить поиски перчатки.
Что это?
На спинке стула что-то висело. Что-то размером с ладонь.
Ага!
Но это были не перчатки, это была... кобура?..
На спинке стула висела кобура. С торчащим из нее пистолетом.
А дальше была видна одежда с какими-то желтыми нашивками.
«Боже мой, - все понял Мишель-Герхард-фон-Штольц. - Она спит с охранником!» - отчего на мгновенье лишился дара речи.
В отличие от Мишки Шутова, который ничего не лишался.
«Вот стерва! Вот проститутка! Вот б...» - возмутился он.
И что теперь делать?
Требовать сатисфакции у простого охранника, который к тому же без трусов, было, по меньшей мере, глупо. С охранниками, равно как с кучерами и швейцарами, никто на саблях не дерется. Их молча презирают.
И потом вопрос был не в охраннике - а в даме, которая согласилась с ним лечь. И, значит, была готова лечь с кем угодно!
Но как же так? Она ведь говорила!.. Она ждала его, спрашивала, придет ли он сегодня!
«Вот для того и спрашивала! - ухмыльнулся менее впечатлительный Мишка Шутов. - Чтобы знать, приглашать или нет второго своего ухажера».
«Но какая же она тогда... - Мишель-Герхард-фон-Штольц мучительно пытался подыскать подходящее слово. - Ветреная...»
«...сучка!» - согласился Мишка Шутов.
С которым был вынужден согласиться фон-Штольц.
«Теперь, по идее, надо застрелиться!» - печально подумал оскорбленный и обесчещенный Мишель-Герхард-фон-Штольц.
«Лучше купим водки и нажремся - до поросячьего визга!» - предложил в свою очередь Мишка Шутов. Который был против того, чтобы стреляться из-за какой-то там, наставившей ему рога, дуры.
Если из-за каждой такой стреляться - то скоро башка будет похожа на дуршлаг, через которые отбрасывают макароны. Снятые с ушей.
«Нажремся и забудем!..»
«Ну хорошо, - уступил Мишель-Герхард-фон-Штольц. - Пожалуй... но только если до визга!»
Больше им здесь делать было нечего. В этой спальне их любимой не было. Здесь были любовники, один из которых был бугаем-охранником, а другая - когда-то хорошо знакомая им, но теперь совершенно посторонняя женщина...
Остаток ночи Мишель-Герхард-фон-Штольц провел в образе Мишки Шутова - пьяным в стельку, в кустах, возле ближайшего ночного киоска...

Глава 23

Поезд отчаянно дребезжал на рельсовых стыках, часто валясь с бока на бок. Мишель стоял у окна, прижавшись лбом к холодному стеклу, глядя, как мимо, застилая свет, пролетали черные клубы дыма, сбиваемые встречным ветром. Мимо стремглав проносились какие-то маленькие станции с кособокими, закопченными стеклами, фонарями, полосатые шлагбаумы переездов, перед которыми, упираясь друг в друга, стояли груженные мокрым сеном или дровами телеги с сидящими поверх них бородатыми мужиками в тулупах. Все было мокро и грязно, хотя кое-где на земле белели уже пятна выпавшего ночью и так и не стаявшего снега.
Все одно и то же, одно и то же... Тоска...
Мишель стоял так уже битых два часа. Потому что рядом, у соседнего окна, точно так же, припав лицом к стеклу, стояла Анна. Она не бросилась с поезда, он нашел ее здесь, в коридоре. Хотел было подойти, но не решился, и встал рядом, и, взявшись за поручни, уставился в окно. Изредка косясь в ее сторону, он краешком глаза видел ее строгое, с плотно поджатыми губками и сведенными бровями, нахмуренное лицо. Она не плакала, но казалось, что плакала, потому что по другую сторону окна, в котором она угадывалась, разбивались о стекло дождевые струи, стекая наискось по ее отражению черными от вкраплений сажи каплями.
Поставщик Двора из купе не выходил, он лишь один раз выглянул, заметил их и поспешил захлопнуть дверь. Его дочь была жива и была под присмотром, чего ему было довольно.
Разве она не догадывалась, что ее папа вор? Впрочем, пожалуй, не догадывалась - вряд ли батюшка посвящал ее в свои планы, размышлял Мишель, украдкой поглядывая на Анну. Ему почему-то очень хотелось, чтобы она ничего не знала...
Может быть, потому, что Анна была девицей видной, фигуристой - тонкая в кости, с узкой, обтянутой платьем, талией, с аристократически длинной шеей. А лицо... Таких ресниц Мишель отродясь не видел. И такого носика тоже. Ее черты были почти совершенны, как у древнеримских скульптур, но в отличие от них были очень живыми. И даже то, что теперь она, совершенно забыв о том, как выглядит, морщила лобик и поджимала губы, никак не портило ее.
Мишель поймал себя на мысли, что выполняет просьбу ювелира - приглядеть за дочерью - с удовольствием и смотрит на нее много чаще и гораздо дольше, чем этого требует дело.
Что было совсем не трудно. Потому что Анна не обращала на него никакого внимания, наверное, она даже не замечала, что кто-то находится подле нее. Она была погружена в себя, о чем-то напряженно думая, и эти думы отражались на ее лице. Она вдруг морщилась, вскидывалась головой, чуть двигала губами, словно что-то шептала. Она разговаривала сама с собой или, может быть, со своим отцом.
И чем больше Мишель смотрел на нее, тем более вспоминал и стыдился своего растрепанного вида и давешнего, совершенно безобразного в купе поведения. Ах, зачем он так кричал, зачем грозил револьвером!
И самое ужасное, что очень скоро, сразу же по прибытии в Петроград, ему вновь, возможно, придется кричать и грозить револьвером, чтобы сопроводить арестованного им Поставщика Двора в участок. И она снова будет смотреть на него с ненавистью и презрением...
Мишель печально вздохнул.
Наверное, слишком громко.
Потому что Анна, чуть вздрогнув, обернулась к нему. Она вдруг поняла, что здесь не одна. С полминуты она глядела на Мишеля широко распахнутыми глазами, словно вспоминая, кто он такой, и вдруг, сделав несколько шагов навстречу, подошла вплотную.
- Скажите, только честно, вы арестуете моего отца?
Мишелю очень захотелось успокоить ее, сказать - нет. Но он сказал правду:
- Да.
- За то, что он хотел убить вас? - строго спросила она. - Ведь он действительно хотел убить вас?
- Да... То есть я не могу сказать совершенно уверенно, - замялся Мишель.
- Он стрелял в вас? - в упор глядя на него, спросила Анна.
- Нет... Не совсем.
Ей-богу, лучше бы стрелял и убил! Это выглядело бы куда достойней! Меньше всего Мишелю хотелось рассказывать, как его хлопнули по макушке чем-то тяжелым, завернули в ковер и потащили к реке, чтобы утопить как котенка. И он даже не смог защитить себя!
- Скажите, - вновь попросила Анна, пристально глядя в глаза Мишеля. - Мой папа... он... он - вор?
- Доподлинно установить степень его вины может только суд, - ответил Мишель, пряча глаза.
- Значит - вор, - тихо прошептала Анна.
Она замолчала и отошла к своему окну. Все, что она хотела узнать, она узнала...
Паровоз несся в дыму и клубах пара, пробиваясь сквозь стену дождя. Кочегар с вымазанным сажей лицом, на несколько мгновений разведя створки дверцы, кидал в топку лопату угля, который тут же жадно пожирало бушующее под котлом пламя.
- Добавь-ка еще, - просил машинист, бросая взгляд на напряженно дрожащую стрелку манометра, показывающую давление пара.
Кочегар с разгона, скребя по железу, совал штык совковой лопаты в кучу угля в тендере и с разворота швырял его в топку. И от этого его лицо и руки на короткое мгновение вспыхивали красным отблеском пламени...
Поезд резво бежал по рельсам. Все дальше и дальше. В Петроград...
...Они так и не сказали больше друг другу ни единого слова. Они так и простояли, каждый возле своего окна. До самого Петрограда.
- Господа, подъезжаем, - сообщил, пройдя по вагону и стуча в купе, кондуктор. - Подъезжаем, господа...
Мимо окон поплыли каменные здания паровозных депо и пакгаузов, низенькие, выкрашенные в серый цвет будки стрелочников...
Анна, вдруг что-то сообразив, решительным шагом пошла к купе. Но тут же в нерешительности остановилась, наткнувшись, как на неодолимое препятствие, на Мишеля.
- Надеюсь, вы позволите нам попрощаться? - спросила она.
- Да-да, конечно, - закивал Мишель, пропуская даму мимо себя.
- Благодарю вас, - сухо, не глядя на него, сказала Анна.
И, дернув ручку, скрылась в купе.
Там, где ее ждал отец.
И где находились бриллианты. Которые можно было попытаться перепрятать или выбросить в окно, лишив тем следствие главной улики. Но Мишель о подобном исходе даже помыслить не мог!
Из-за двери глухо зазвучали голоса - более громкий, женский, и глухой, еле слышный, мужской. Один - и тут же другой. Один - и снова другой...
Поезд остановился.
Выскочивший на платформу кондуктор тщательно протер поручни и встал подле своего вагона, сбоку от ступеней, помогая пассажирам вытаскивать багаж.
Мимо Мишеля, толкая его чемоданами и сумками, прошли к выходу несколько прилично одетых мужчин и женщин. Больше в вагоне никого не было. Кроме них...
Кондуктор подождал некоторое время, а потом поднялся на площадку и сунулся в вагон, вопросительно глядя на Мишеля.
- Сейчас, сейчас, - кивнул тот, заметно нервничая.
Он даже, был такой грех, подумал, что вдруг, именно теперь, ювелир со своей дочкой пытаются выбраться из вагона через окно. Но в этот момент дверь раскрылась, и из купе, прижимая клипу, к глазам платок, вышла Анна. Быстро, ни на кого не глядя, повернулась и, постукивая каблуками, побежала к выходу.
Ошарашенный кондуктор едва успел отшатнуться в сторону, пропуская ее мимо себя, и даже помощь предложить забыл.
Странные какие-то пассажиры!..
Мишель увидел Анну еще раз, когда она шла по платформе мимо вагона. Шла - как убегала - быстро, низко нагнув голову и глядя себе под ноги. Она так ни разу не оглянулась...
Поставщик Двора сидел в купе, на диване, уже совершенно одетый и готовый к выходу. На столике перед ним были рядком разложены коробки. Те, что были спрятаны в сумочке Анны. Она не унесла их, хотя легко могла. Она выложила их, все до одной, на стол.
Когда Мишель зашел в купе, ювелир встал с места, запахнул пальто и стал, дрожащими пальцами находя петли, застегивать пуговицы.
- Куда мы теперь? - тихо спросил он.
- Известно куда - в участок, - ответил Мишель...
Больше им податься было некуда. Только - туда...

Глава 24

Густав Фирлефанц сидел в своей мастерской на Васильевском острове, когда над дверью зазвонил колокольчик. Кто-то на улице отчаянно дергал за шнурок.
«Кого это нелегкая на ночь глядя принесла?» - подумал Густав, с неохотой отрываясь от перстня, в который вправлял рубин.

Предыдущая страница 13 Следующая страница


Государевы люди 14

В мастерскую, робко приоткрыв дверь, протиснулся дворовый Прошка.
- Там... там солдаты! - испуганно выпучивая глаза, сказал он.
- Какие солдаты? - не понял Густав.
- С ружьями, - невпопад ответил Прошка. - Вас требуют.
Густав встал с места, запахнул свой халат и, взяв в руки свечи и освещая себе путь, спустился на первый этаж.
Внизу, на лестнице, переминаясь с ноги на ногу, стояли двое, в мокрых от дождя мундирах солдат и щеголеватый на вид офицер при шпаге.
- Чего вам угодно? - спросил Густав сверху.
Его голос странно гулко прозвучал в пустом, полутемном помещении.
Офицер коротко поклонился, приветствуя его.
- Соблаговолите одеться и следовать за нами! - приказал он. - Вас государь Петр Алексеевич к себе требуют!
Ночной визит солдат мог сулить что угодно. Мог - приглашение на ночной машкерад с танцами, фейерверками и обильными излияниями, а мог - подвалы тайной канцелярии с дыбой и раскаленными на огне щипцами, которыми палачи так ловко рвут человечью плоть.
Но и в том и в другом случае отказаться от приглашения было невозможно.
Густав Фирлефанц поднялся к себе, надел парадный сюртук и, склонившись над конторкой, написал все необходимые распоряжения. На завтра. И на всякий случай.
Потому что никогда наперед нельзя сказать, вернешься ли ты завтра обратно. Да и вернешься ли вовсе! Царь Петр был безудержен что в развлечениях, что в ярости. Ему ничего не стоило, осерчав, огреть обидчика по темечку железной палкой, так что череп надвое раскроить. Или, от полноты души, напоить своего собутыльника вином, да не допьяна, а до смерти. Сколько людей приняло свой конец в объятиях царя, за пиршественным столом. Может быть, даже и поболе, чем на дыбе!
Густав спустился вниз, где его ждали солдаты.
Они вышли на улицу и сели в карету - Густав против офицера. Солдаты с ружьями встали на приступки.
И не понять - то ли тебе почет оказывают, то ли берегут, чтобы по дороге не сбег!
- А ну, трогай! - крикнул кучер, ожигая лошадей кнутом.
Карета тронулась с места и помчалась по мощеным улицам, громыхая колесами по булыжнику.
Офицер сидел неестественно прямо, положив руки на эфес зажатой меж колен шпаги, и ничего не говорил. Даже взглядом не намекал, куда и зачем они едут.
Кони несли во весь опор, кучер, привстав на козлах, свистел, гикал и лихо накручивал над головой кнутом. Лошади шли крупной рысью, высекая подковами из мостовой искры - словно по огню летели. Звонкое эхо горохом отскакивало от каменных стен. Отраженным от воды гулом, похожим на стон, отзывались мостки, на которые с ходу вскакивала и через которые пролетала государева карета. Встретившиеся на пути повозки, мужичьи телеги и верховые, завидев несущуюся на них карету, загодя, торопясь, съезжали на обочины, уступая дорогу. А не увернешься, зазеваешься, встанешь на пути - сшибут, отбросят, затопчут, да ты же еще и виноватым выйдешь!
Караулы, поставленные по приказу царя по всему городу, для «поддержания надлежащего порядка и чинения препятствий праздно шатающейся публике», торопясь, поднимали шлагбаумы, беря под козырек.
- Э-ге-гей!.. Береги-и-ись!..
Махом пронеслись вдоль Невы, гремя по булыжным мостовым, повернули, выскочили к государеву дворцу.
В воротах встали. Караульные, прыгнув на подножки, глянули внутрь, увидели сопровождающего офицера, тут же спрыгнули, махнули кучеру - проезжай!..
Снова загромыхали о камень обитые железом колеса.
Но ехали недолго.
- Тпру-у-у!.. - крикнул кучер, натягивая вожжи. Разгоряченные гонкой кони, переступая ногами, встали.
Первым из кареты выскочил офицер. Он взбежал на ступеньки, что-то сказал стоящему на крыльце караулу. Дальше не пошел. Дальше по дворцовым покоям Густава повел другой офицер, который ступал впереди, бренча шпагой и указывая дорогу. Шел быстро, так что ювелир еле поспевал за ним. Миновали один зал, другой... Везде было темно, не увидеть, не понять, - куда ведут.
По узкой винтовой лестнице стали спускаться куда-то вниз.
В подвал?..
- Извольте сюда, - показал офицер, отступая в сторону и указывая путь рукой. Распахнул какую-то дверь...
Густав вошел в небольшое, освещенное свечами помещение. В дальнем конце которого, за конторкой, согнувшись и что-то быстро чертя пером на большом листе бумаги, стоял человек.
Густав замер. Не услышал - почувствовал, как сзади совершенно бесшумно сошлись, прикрываемые невидимой рукой, половинки дверей.
Человек за конторкой, заслышав за спиной какой-то шум, быстро обернулся.
Гер Питер!..
Густав сорвал с головы шляпу, шаркнул ею туда-сюда по голенищам сапог, церемонно, на западный манер, здороваясь.
Царь, бросив перо, отошел от конторки и, расставив руки, пошел на него, как на медведя. Приблизился, сгреб в охапку, обнял, так что кости хрустнули.
- Ну, здравствуй, Густав! Давно не виделись...
Хотя виделись не далее как месяц назад, когда ювелир приносил во дворец очередной, для императрицы, заказ. Он довольно часто бывал здесь, снабжая двор ювелирными изделиями.
- Садись! - показал Петр на вырезанный им на токарном станке и собственноручно сколоченный стул. На довольно-таки неказистый стул, которым все, садясь на него, должны были непременно восхищаться.
Густав Фирлефанц присел.
- Вызвал тебя, любезный друг, по делу! - сказал царь Петр. - Скажи, много ли во Дворах Европейских золотых да бриллиантовых украшений?
- Немало, - уклончиво ответил Густав.
- И как сии бесценные богатства хранятся?
В деревянных коробочках, обитых шелком, на специальных бархатных подушечках, хотел было ответить Густав, да вовремя сообразил, что совсем не о том его русский царь спрашивает. О другом.
- Всяко, - ответил ювелир. - Где в шкатулках да сундуках, под замками, а где - в особых комнатах, кои безотрывно, глаз не сомкнув, охраняют вооруженные ружьями да саблями солдаты.
- Похвально! - кивнул Петр, одобряя предусмотрительность европейских монархов, которые, как видно, не доверяют дворцовой прислуге. Вот так-то и надобно! - Золотую табакерку с каменьями, что ты для меня в городе Амстердаме делал, небось помнишь?
- Как не помнить, Гер Питер! - почтительно склонил голову Густав.
- Так нет ее! Украли подлецы! - хряснул Петр кулаком по столу так, что столешню чуть надвое не раскроил, а язычки пламени в свечах дрогнули, заколебавшись тенями на стенах.
- Где же? - ахнул Густав.
- Прямо здесь, во дворце, и украли! Не иначе из тумбочки злодеи вынули, а то и прямо из кармана! Кругом воруют, черти! Без пригляда - все растащат!
- Не печалься так, Гер Питер, я другую сделаю, такую же, - предложил свои услуги ювелир, с облегчением поняв, зачем его в столь поздний час доставили с конвоем во дворец.
Табакерки ладить - чай не на дыбе висеть!
- Сделаешь, сделаешь... - махнул рукой Петр. - Краше прежней сделаешь, знаю - ты в своем деле мастак. Тока я тебя, любезный друг, вовсе не для того призвал!
А для чего ж?! - вновь похолодел ювелир.
- Хочу я в государстве нашем, как при иных дворах, особую службу учредить, которая все каменья перечтет, все украшения перевесит и в особый реестр внесет. И хочу на ту службу тебя поставить! Зело знаю тебя как человека в камнях и золоте понимающего и, не в пример иным, совестливого!
Хотел Густав бухнуться в ноги царю, не в благодарность, а чтобы умолить его отказаться от своего выбора. Знал Густав, догадывался - от такой должности добра не жди!
Но только разве Петра уговоришь?
Если он чего задумал - его с того силком не своротить!
Крутой нрав русского царя всяк знает! Не терпит Гер Питер отказов! Ни в чем и ни от кого! Дам и девиц, кои в анатомическом театре от протухших покойников нос воротили, заставил из живота разрезанного мертвеца употребленную им при жизни водку хлебать, да не бокалом, а как есть, языком, подобно тому, как собаки лакают! А мог, осерчав, и вовсе прибить, как многих прибивал. Как сынка своего родного.
Под большим секретом показывал Густаву его приятель, обрусевший немецкий аптекарь Георг Штраббе, ведерную спиртовую банку, в которой плавала, глаза и рот раскрывши, отрубленная голова царевой полюбовницы, которую тот в неверности заподозрил. Заподозрил только!.. И сам же, собственной своей рукой, смахнул ей головенку с плеч долой, в банку сунул и сопернику отослал!
Как такому возражать?..
Поклонился Густав своему венценосному благодетелю.
- Спасибо, Гер Питер.
- На-ка вот! - протянул Петр скрепленный сургучной печатью свиток. - Прочти.
Густав развернул свиток, подставил под свечу. Прочел:
«Божьей милостью, мы Петр Первый, Император и Самодержец Всероссийский, сегодня одиннадцатого, месяца декабря 1719 года, повелеваем учредить при Камер-коллегии особую канцелярию, дабы восстановить надлежащий, в хранении государству прилежащих вещей, порядок, премного заботясь об их сохранности, пользе и прибытке...»
А все-то из-за выкраденной из царского кармана табакерки!..
- Денег тебе дам, отряжу людей посмышленей, - пообещал Петр. - Сие дело государственное и наипервейшее! На тебя теперь вся моя надежа!..
Сказал царь Петр и сграбастал, обнял, крепко поцеловав Густава в самые уста.
- Ступай уже!..
И тут же, словно сама собой, растворилась дверь, и давешний офицер со шпагой, держа перед собой горящую свечу, быстро повел его по темным, гулким залам к выходу.
Вот и все, вот и угодил, как петух в ощип, грустил про себя Густав Фирлефанц. Теперь добра не жди. Теперь точно на дыбе висеть!..

Глава 25

В участке было пустынно - никто не ходил, дверями не хлопал, не жались по стенам просители, не носились стремглав туда-сюда со стопками исписанных бумаг нижние чины, не скользили тенями тайные агенты, жандармы не таскали упирающихся злодеев, погоняя их ударами шашек плашмя чуть пониже спины.
Жизнь в сыскном отделении после февральского переворота замерла. Из разбитых, наскоро зашитых досками окон первого этажа тянули сквозняки. Несколько разгромленных и разграбленных толпой кабинетов были заколочены.
Разор... Некогда хорошо налаженная «государева служба» рассыпалась почти в прах. Кого-то в первые дни волнений лишили жизни пьяные толпы бунтовщиков, кого-то призвали к ответу новые, временные правители России, рассовав, до времени, по кутузкам, кто-то, испугавшись, сам поспешил уйти и скрыться, кто-то выжидал, рапортов об отставке не подавая, но и на службе не появляясь.
Но были и такие, кто продолжал служить, поверив в заявление нового министра внутренних дел князя Львова, что в грядущих реформах не должны пострадать честные, не запятнавшие себя политическими преследованиями, полицейские уголовных сыскных отделений.
Впрочем, что будет дальше, доподлинно никто не знал.
Одно слово - Смутное время!..
В маленькой комнатке с оконцем, забранным кованой решеткой, за казенным, исшорканным столом находился бывший следователь бывшего сыскного отдела Мишель Фирфанцев. Против которого, понурив голову, безучастный ко всему, сидел Поставщик Двора Его Величества. И боле никого. И даже жандарма за дверью не было!
На столе стояла большая чугунная чернильница с крышкой и лежащими поперек перьями, рядом стоял стакан горячего чая в подстаканнике, о который следователь грел озябшие пальцы. В участке почти не топили - некому было.
- Будьте так любезны назвать ваше полное имя, - попросил Мишель, с видимым сожалением отрываясь от стакана, беря перо и макая его в чернильницу.
- Рейнгольд Осип Карлович, обер-камергер, действительный Поставщик Двора Его Величества, - торжественно, по привычке кивнув головой, сказал ювелир. Хотя не на приеме по случаю вручения ордена Святого Владимира представлялся, а в полицейском участке.
...Осип Карлович... - вывел Мишель на бумаге.
«Значит, отчество Анны - Осиповна, - автоматически и совершенно некстати, подумал он. - Анна Осиповна Рейнгольд. Если, конечно, Рейнгольд. Если она теперь не замужем...»
- В какой губернии, какого числа, года и месяца изволили родиться?..
Писал он очень быстро и аккуратно, каллиграфическим почерком, часто макая перо в чернила и выводя ровные буковки, украшенные кое-где завитушками. В день он, бывало, особенно нынче, когда писарей не хватало, исписывал до шести десятков страниц кряду! Так что привык.
Заполнив титульный лист, он перешел непосредственно к дознанию.
- Что вы имеете сообщить следствию по поводу найденных в сумке вашей дочери драгоценностей?
Ювелир занервничал и даже попытался вскочить на ноги.
- Послушайте вы!.. - крикнул он. - Аннушка не имеет к этому делу никакого касательства! Она решительно ни о чем не догадывалась! Это все я, я - один!.. Не смейте впутывать ее в это дело!
Он сжал кулаки и, казалось, хотел броситься на следователя. Но быстро взял себя в руки, сник, сел обратно на стул и уже совсем иным, просительным тоном сказал:
- Простите бога ради... Сегодня вы уже выполнили одну мою просьбу, за что я вам крайне признателен. Так выполните еще одну.
Мишель кивнул.
И повторил вопрос, сформулировав его иначе:
- Откуда эти драгоценности?
- Из царской коллекции...

Глава 26

Война с немцами шла уже четвертый месяц.
Ура-патриотические настроения первых недель, когда мобилизационные пункты обступали очереди добровольцев, а толпы горожан радостно громили немецкие магазины и кондитерские, прошли, так как всем стало ясно, что на быструю победу рассчитывать не приходится. Русская армия, испытывая хроническую нехватку в снарядах, винтовках, патронах и даже сухарях, терпела поражения, отступая то на одном, то на другом фронтах, бросалась в контратаки, возвращая утраченные позиции, и тут же переходила к обороне, не имея сил развить наступление. Война принимала затяжной и отнюдь не победоносный характер.
В городах и самых дальних деревнях империи стали появляться первые безногие, безрукие, безглазые инвалиды, которые рассказывали жуткие истории про массированные артобстрелы и газовые атаки. Такой войны Россия еще не знала. И даже та, приснопамятная и позорная Японская с этой, нынешней, ни в какое сравнение не шла!
Скоро выяснилось, что, желая воевать и побеждать злого ворога, Россия, как всегда, к войне была не готова. Воевать было нечем, да, пожалуй, и некому. Регулярная армия была почти поголовно выбита в первые месяцы кампании, а призванные из деревень рекруты не знали, с какой стороны к винтовкам подступиться. Не было редкостью, когда на орудийный ствол выдавали лишь по одному снаряду на сутки, а вновь прибывшие на передовую воинские части вооружали вместо винтовок палками. Безоружных, почти сплошь необученных солдат, без всякой артиллерийской подготовки, угрозами и кулаками гнали в атаку, под немецкие пулеметы, которые резали их целыми взводами... А если немцы пускали газ, то потери, из-за нехватки противогазов, становились просто катастрофическими.
Россия медленно, но неуклонно и неудержимо втягивалась в страшную мировую бойню, которая ей ничего хорошего не сулила...
И хотя никаких пораженческих настроений еще не наблюдалось и все надеялись, не теперь так после, совместно с союзниками войти в Берлин, кое-кто не исключал самого худшего. Того, что враг, отчаянными усилиями и волей случая, может прорваться к столице, которая была стараниями Петра выдвинута к самой границе. Вслух такое не допускалось, но... подразумевалось... И, значит, нужно было быть к этому готовыми!..
Декабрь девятьсот четырнадцатого в Петрограде, который жители по привычке все еще называли Санкт-Петербургом, выдался особенно холодным. По схваченной льдом Неве и каналам ледяной, дующий с залива ветер тащил снежную поземку, наметая вдоль гранитных набережных громадные сугробы. Прохожих видно почти не было - кому интересно шляться ночью по морозу, рискуя отморозить нос. Да и на руку, что не было...
К Зимнему дворцу со стороны Дворцовой набережной, стреляя синим выхлопом, подъехал открытый грузовик, в котором, закутавшись в шинели, прижавшись друг к другу и нахохлившись, сидели солдаты.
Им бы теперь аккурат второй сон глядеть, а их вынули по тревоге из нагретых постелей, построили, перечли, и дежурный офицер, ничего не объясняя, а лишь страшно, потому что тоже встал ни свет ни заря, ругаясь, приказал разобрать винтовки и не мешкая спускаться во двор.
На ходу оправляясь, пристегивая подсумки с выданными боевыми патронами, отчаянно зевая и махом крестя щепотью пальцев перекошенные рты, сетуя на судьбу и начальство, солдаты, грохоча ботинками по мраморным ступеням, сбегали вниз. Хотя сетовали не очень-то - здесь, в столице, в каменных казармах, в глубоком тылу, служба была не в пример легче, чем где-нибудь у черта на куличках в Карпатских горах, в мокрых землянках, под обстрелом немецкой артиллерии.
- Стройся!
Быстро разобравшись, построились в две шеренги. Фыркая и дергаясь, подъехал белый, заиндевевший грузовик.
- Садись!
Подсаживая друг друга, попрыгали в кузов.
- Смотри, не спать у меня!.. Держись крепче! - крикнул, погрозив кулаком в кожаной перчатке, офицер и, накинув на голову башлык, рысцой побежал в кабину.
Куда их везут, зачем, никто не знал и не спрашивал. Начальству - ему виднее будет...
Заворачивая с набережной к дворцу, грузовик, хоть и был перемотан поперек колес цепями, пошел юзом по накатанной санями до ледяной корки мостовой. Солдаты, хватаясь друг за друга и за воздух, качнулись к борту, уперлись, выругались по матери.
Грузовик выровнялся, проехал еще метров тридцать и встал перед какими-то большими деревянными, крашенными в полоску воротами, ожидая, когда их откроют. Офицер выскочил из кабины, по-быстрому переговорил с высунувшимся из деревянной будки караульным, зашел через калитку внутрь, и через несколько минут ворота распахнулись.
- Проезжай.
Водитель дал газу, и грузовик въехал во внутренний двор.
Заскочивший на подножку офицер показывал дорогу. Остановились подле какого-то крыльца.
- Слазь!
Окоченевшие солдаты попрыгали вниз, где рассыпались по сторонам, подскакивая на месте, колотя ногой об ногу и стуча друг дружку кулаками по спинам, чтобы согреться. Из их ртов, оседая серебристым инеем на волосах, густо валил пар.

Предыдущая страница 14 Следующая страница


15 Андрей Ильин

- А ну, кончай разброд! Стройся! - гаркнул офицер.
Недовольные солдаты построились.
И еще минут десять ждали, переминаясь с ноги на ногу, в строю. Потом дверь распахнулась, кто-то крикнул:
- Заходь!
И мечтающие о тепле солдаты разом, гурьбой бросились вперед, оскальзываясь на заснеженном крыльце.
- Отставить! В бога, в душу!.. - остановил их офицер. - Куда прете, скоты?! Порядок забыли?! Заходить по одному!.. Шагом... арш!
Солдаты, разобравшись в цепь, нетерпеливо подгоняя впереди идущих жесткими тумаками в спину, стали забегать в дверь. Последним, стряхивая с башлыка и погон снег, зашел и офицер.
В просторном вестибюле, не проходя далее двери, солдаты остановились, встав плотной кучкой, опасливо озираясь по сторонам.
- Гляди, ребяты, сколько золото-та!..
Офицер, приказав замереть на месте, побежал куда-то вверх. Но совсем скоро вернулся в сопровождении какого-то господина в сюртуке.
- Сюда, будьте любезны, - показал тот.
Офицер, заступив за его спину и страшно гримасничая - вращая глазищами и шевеля губами, - украдкой показал кулак.
Мол, вести себя как подобает, а не то... мать вашу ети!.. скулу набок, а все зубы - в горсть! Но солдаты и без его стращаний боялись лишнего шагу ступить.
По лестнице, распугивая дробным топотом сумрачную тишину, спустились куда-то, в освещенный электрическими лампочками подвал, где у стены, рядком, были сложены большие деревянные ящики с прибитыми с боков ручками.
- Вот эти! - ткнул господин пальцем в ящики. - Общим числом - восемь. Только, прошу вас, голубчик, осторожней!
Офицер кивнул. И, обернувшись к солдатам, приказал:
- По четверо - разберии-сь!
Солдаты рассыпались на четверки.
- Берете с четырех углов, подымаете и нежно, как мамка - дитё, несете наверх в машину! И не дай вам бог!..
- Не извольте беспокоиться, ваше благородие, доставим в лучшем виде! - крикнул кто-то из солдат.
- То-то!..
Солдаты, забросив винтовки на спины, ухватились за ручки, разом разогнулись, крякнули от натуги и, коротко семеня ногами, потащили неподъемные ящики к лестнице.
- Куда прешь-то? Куда толкаешь дьявол?! Осаживай, осаживай, - переругивались они, таща ящики вверх по ступеням. Холодно уже никому не было - всем было жарко.
Офицер зорко наблюдал за происходящим и, когда кто-нибудь случайно спотыкался или ненароком задевал углом ящика перила лестницы, подскакивал и, суя в самый нос черный, обтянутый кожей кулак, прикрикивал:
- А вот я тебя... раззява!..
Во дворе, дымя выхлопами, стояли еще два, кроме того, на котором они приехали, грузовика. Ближний - сдав задом к самому выходу.
- Подавай по одному!
В машины ящики грузили прямо с крыльца, через сброшенный задний борт - четверо подавали снизу, еще четверо, перехватывая, принимали, пятясь и таща их на себя.
Погруженные ящики, чтобы они не елозили, крепко привязали к бортам и прикрыли сверху рогожей.
- Садись!..
Разбитые на три команды солдаты расселись в трех грузовиках, прямо на ящиках.
- Трогай!
Первая машина на малой скорости вырулила из ворот. За ней вторая. За ней - третья...
Улицы были пустынны, но колонна все равно еле-еле, так что любая полудохлая кляча обгонит, плелась по заснеженным улицам, прорезая мельтешню снега светом электрических фар.
- Чего так медленно-то, чай не яйца на ярмарку везем! - ругались, коченея и хлопая себя по плечам, солдаты.
Хотя отчего ж не яйца - и яйца тоже!..
Ехали долго, хотя совсем недалече - в пакгаузы Московского вокзала, где еще некоторое время петляли среди занесенных путей, пробуксовывая на переездах на обледеневших рельсах.
- Куда ехать-то?
- Да вон туда, к стрелке...
Наконец - нашли.
- Вылазь, приехали!
Впереди, в тупике, на запасном пути, под одиноким, иссеченным ветром электрическим фонарем стоял товарный вагон.
И вновь солдатам пришлось прыгать и переминаться с ноги на ногу, чтобы хоть чуть-чуть согреться, потому что куда-то запропастился кондуктор.
Наконец его отыскали в теплой будке стрелочника, извлекли на свет божий и приволокли к вагону.
- Вы чего, чего, я же туточки, рядом был! - возмущался тот.
- Туточки!.. - передразнивали его солдаты.
Первый грузовик сдал задом к вагону.
- Ближе, ближе подгоняй!
Солдаты откатили вбок дверь и, разом подхватив, поволокли внутрь первый ящик.
- Шибче, шибче, ребяты! Налегай!.. - подбадривали они сами себя, надеясь побыстрее управиться и оказаться в теплой казарме. - Ну чево стоишь, чево рот раззявил - тяни давай!..
Ящики рядком, как в подвале дворца, легли в вагон.
- Закрывай!
С грохотом накатившись, захлопнулась дверь.
Кондуктор свел вместе усики проволоки, запечатав их свинцовым пломбиром и, кутаясь в огромный овчинный тулуп, полез на открытую, позади вагона, площадку.
Откуда-то, весь в клубах пара, подлетел маневровый паровоз, который, дав длинный свисток, подцепил вагон и поволок его за стрелку, а оттуда, сдавая назад, - к отстаивающемуся неподалеку пассажирскому составу. Тому, что утром пойдет на Москву.
- Сади-ись!
Радостные от того, что всё, что наконец отмучились, отмерзлись, солдаты с удовольствием выполнили распоряжение вышестоящего начальника, вразнобой попрыгали в грузовик и, понарошку, шутейно переругиваясь и пихая друг дружку, расселись по скамьям.
И даже офицер, который надеялся скоро, сдав дежурство, отбыть домой, чтобы успеть закатиться под теплый бочок жены, не погонял их, не ругался и в рожи кулаком не совал, пребывая в отличнейшем расположении духа. Потому что, хоть и промерз до костей, но был жив и был в Петрограде, а не на передовой, где кормили вшей, ходили в атаки на пулеметы и гнили в братских могилах многие его однокашники.
- Поехали!..
И грузовик уже не еле-еле, уже быстро и весело помчал по заиндевелым, пустынным улицам Петрограда...
И только кондуктор, присев на откидную скамейку и закутавшись в тулуп так, что носа не видать, сидел бедолага всю ночь, охраняя полупустой вагон с какими-то, до каких никому дела нет, ящиками!
Которых общим числом было - восемь...

Глава 27

- А вот тут позвольте вам не поверить!.. Не может такого быть, чтобы сокровища царского двора, которые веками собирались, везли вот эдак - в простом товарном вагоне, в ящиках, под охраной одного-единственного кондуктора! - усомнился Мишель. - Ведь это же... Это!.. Это же должны быть очень немалые деньги! А верно - какие?..
- Сколько теперь может стоить эта коллекция?
- Теперь - не знаю, - пожал плечами Поставщик Двора. - Но могу сообщить, что в пятнадцатом году, по тем еще деньгам, она была оценена в миллиард золотых рублей.
- Во сколько?.. В - миллиард?!
Цифра была столь грандиозна, что не умещалась в голове. Хотя запросто уместилась в восемь на скорую руку сколоченных из сосновых досок ящиков.
«Наверное, такое может быть только в России, - с горечью подумал Мишель. - Только у нас! Заколотить миллиард в ящики и отправить черт знает куда без надлежащей охраны... Вообще, почитай, без охраны! А ну как случилось бы крушение поезда, или машинисты и кондуктор прознали, что везут?»
Да ведь и узнали, пусть не они, пусть другие... Узнали - и потащили!
Вот и Осип Карлович потащил!
- Не могли бы вы представить полный перечень вывезенных из Петрограда в Москву ценностей?
- Рад бы, но... увы! - покачал головой Поставщик Двора.
- Не желаете? - уточнил для протокола Мишель.
- Не могу-с, - поправил его ювелир. - И никто не может-с. Никто! - повторил Осип Карлович. - Ни я, ни даже те, в чьем ведении сия коллекция теперь находится.
Опять непонятно!
- Вы хотите сказать, что те, кто теперь все эти ценности хранит, не знают, что хранят? - переспросил Мишель.
- Именно это я и хочу сказать! - подтвердил Поставщик Двора. - В общих чертах, конечно, знают, но что и сколько - навряд ли!
- Но это просто невозможно! Ведь должна быть какая-то опись, передаточные списки...
- Ничего такого нет. По крайней мере, мне об этом ничего не известно.
- Но как тогда налажен учет? - все пытался допытаться до истины следователь.
- Какой учет?.. - горько вздохнул ювелир. - Я же вам русским языком толкую - никакого учета нет! Ящики привезли в Москву на Николаевский вокзал, откуда повозками переправили в Кремль, где бросили в подвале.
- Как вас прикажете понимать? - все никак не мог сообразить, что он имеет в виду, следователь.
- Да уж так и понимайте, как понимается! Привезли и, не вскрывая, без проверки, пересчета, взвешивания и описи, сволокли в одну из комнат в подвалах, по всей видимости, Арсенала, и бросили на пол, закрыв на ключ.
- Так они что, и теперь могут быть там?
- Должно быть, и теперь! - убежденно заявил Осип Карлович.
- И найденные у вас украшения оттуда?
- Оттуда, - подтвердил ювелир.
- Вы что, сами их... - Мишель попытался подыскать менее обидное слово, - ... взяли?
- Ничего я, как вы изволили выразиться, не брал! Я купил их третьего дня на толкучке подле Сухаревой башни. Впрочем, никаких подтверждающих мои слова бумаг, кои вы можете потребовать, я вам представить не смогу. Потому как Сухаревка...
Осип Карлович говорил так уверенно, что ему хотелось верить. Сухаревка - место, известное всей Москве. Там всяк торгует чем придется, стремясь продать на пятак, а купить на гривенник. Там снимают и продают с себя последнюю рубаху, чтобы тут же пропить вырученную копейку в ближайшем кабаке, там торгуют купцы, стремясь сбыть по дешевке залежалый товар, а деловые люди сдают барышникам за четверть цены краденый товар.
Уж сколько раз московские градоначальники и иные чины, пониже, брались разогнать или хотя бы упорядочить Сухаревку, да все без толку. Вот и ныне, словно почуяв приближение смутных времен, разрослись во всю ширь Садовой улицы и прилегающих переулков стихийные ряды, собирая торговый и праздно шатающийся люд чуть ли не со всей Москвы.
- Я частенько бываю там в антикварных рядах, подыскивая что-нибудь любопытное по ювелирной части, вот и в тот раз тоже был. И, представьте себе, - нашел и купил... - развел руками Поставщик Двора.
- Нашли то, что принадлежит не вам! И вместо того чтобы вернуть - присвоили!
- Я ничего не присваивал - я просто купил, за свои деньги, - поправил ювелир.
- Но ведь вы знали, что эти драгоценности из царской коллекции!
- Ничего такого я не знал! Но узнал, когда чуть позже рассмотрел их и сверил по имеющимся у меня каталогам, - согласился Осип Карлович. - Узнал, но мог ведь и не узнать!
- Могли, - согласился Мишель. - Но коли узнали - обязаны были вернуть!
- Зачем? - грустно спросил ювелир. - Чтобы они через день или два вновь оказались на Сухаревке, только на этот раз их купил бы не я, а кто-нибудь иной, кто ничего в ювелирном деле не смыслит и может эти камешки, приняв за стекляшки, запросто из оправ выковырнуть и за ненадобностью выбросить, а сами оправы переплавить в лом? Слава богу, они попали не к кому-нибудь, ако мне и потому остались целы!..
- Но вы... вы пытались меня убить! - напомнил совершенно растерявшийся Мишель.
- Вы не оставили мне иного выбора! Хочу взять на себя смелость напомнить, что вы отказались от моего предложения - разойтись миром, хотя я вам это предлагал. И потом, откуда мне было знать, что вы полицейский чин, а не злодей, коли вы никаких бумаг мне не представили?
Да, верно...
- И с чего вы, сударь, вообще взяли, что кто-то собирался вас убивать? Так - постращать маленько, да и отпустить с миром. А то, что я Махмудке говорил, а вы, рядом находясь, слышали, так я не ему говорил, а вам! А коли б хотели вас убить - так убили бы, да мертвым уже сволокли на Москву-реку. С мертвецом-то возни меньше!..
И как это все у него выходит гладенько да чистенько! Ничего-то он не воровал и никого-то не убивал. И даже в мыслях ничего подобного не держал!
А шишка-то - вот она, на макушке. С серебряный николаевский рубль!
- И все равно, все равно это... бесчестно, это - воровство, - так и не нашелся что возразить ювелиру Мишель, чувствуя, что давно утратил инициативу, что, вместо того чтобы обличать и припирать к стенке, оправдывается, как прогулявший урок гимназист!
- Я ничего ни у кого не похищал - я сохранял, - очень уверенно повторил Осип Карлович. - Воровство - это когда с корыстью и когда для себя. А я - не для себя! И потом - у кого и что я украл? Все эти ценности принадлежат царской фамилии, конкретно - Николаю Александровичу Романову, который, насколько я знаю, от престола отрекся, тем отказавшись от своей страны, народа и всех принадлежащих ему и его семье ценностей. Они - ничьи! И потому я, в меру своих сил и возможностей, ничего, как вы изволили выразиться, не воровал, а, напротив, пытался спасти бесценные и никому ныне не принадлежащие произведения искусства. Да-с, смею вас уверить - бесценные!
Спасал!..
- Чтобы вывезти их за пределы империи? - быстро, почти наугад, не зная того доподлинно, но лишь предполагая, спросил Мишель.
- Да, вы правы - чтобы вывезти, - неожиданно легко согласился Осип Карлович. - И тем не дать им сгинуть! Неужели вы, молодой человек, ничего не понимаете? Неужели не видите, куда все катится? В тартарары катится! Скоро здесь никому ни до кого и ни до чего дела не будет, а тем более до каких-то там царских украшений! Их даже не растащут окончательно - нет, их просто растеряют в пылу междоусобиц! Я, молодой человек, помню пятый год, помню, как все это было. Так вот теперь будет так же. Будет - хуже!
И послушайтесь доброго совета - бегите отсюда, пока есть такая возможность. Завтра станет уже поздно! В свою очередь, я готов предоставить вам посильную помощь в пересечении границы Российской империи и первоначальном обустройстве там, - ткнул пальцем куда-то в стену Поставщик Двора. - Вы, как я имел возможность убедиться, очень порядочный господин, и я буду рад помочь вам. Думаю, моя дочь Анна - тоже. Тем более что вы, как мне кажется, сможете убедить ее последовать за нами.
Мишель вздрогнул от неожиданности.
Да... Анна...
И тут же в дверь постучали.
- Ваше благородие, - старорежимно обратился, сунув голову в дверь, стоявший при входе сторож. - Можно вас?
И поманил его пальцем.
- В чем дело? - недовольно спросил Мишель.
- Там вас какая-то дама срочно требуют-с!..
- Кто?!
- Дама-с!..

Глава 28

Колье было просто великолепно!
Мишель-Герхард-фон-Штольц два дня от него не отходил, играя, словно малое дитя, новой и потому особенно любимой игрушкой - и так крутил, и эдак, и на свет, и против света, и даже к руке прикладывал, чтобы посмотреть, как это скажется на бриллиантах.

Предыдущая страница 15 Следующая страница


Государевы люди 16

Потому что слышал, что настоящий камень, если, конечно, это настоящий камень, а не какая-нибудь стекляшка, отзывается на тепло человеческого тела игрой света. Вот и теперь, как показалось Мишелю, бриллианты от исходящего от него тепла и флюидов обретали какую-то особую прозрачность.
Ах, какие камни!..
Правда, Мишка Шутов ко всем этим упражнениям относился более сдержанно, помня о деле. Что толку от бриллиантов, которые нельзя продать? И даже нельзя, с целью собственной реабилитации, предъявить начальству. Потому что одного колье для этого маловато будет. Желательно - два. Это и еще другое - то, что хранится в бывшем Гохране, ныне - Алмазном фонде.
Положить их вместе, сравнить, и тогда уже совершенно точно сказать, какое из них подделка, а какое - оригинал! И тем отвести от себя все, пусть и не высказанные вслух, подозрения!
Но только Гохран не квартира бывшей пассии, в него так просто не забраться. И не просто - тоже не забраться. Никак не забраться! Тут нужно искать проводников. Тех, что имеют доступ в хранилище.
Вот только как на них выйти? Алмазный фонд - организация сугубо закрытая, вся под грифами «Секретно!» и «Совершенно секретно!» - туда в отдел кадров не сунешься и фамилий работников не спросишь. Только если самому узнавать...
Неделю кряду Мишель-Герхард-фон-Штольц в образе Мишки Шутова завтракал, обедал и ужинал в какой-то тошниловке против служебного входа в Кремль. Того, куда утрами приходили и откуда под вечер выходили служащие Гохрана.
А чтобы не примелькаться, каждый раз переодевался то в плащ, то в пальто, то в кожаную куртку и даже темные очки надевал и прическу два раза менял.
Он заходил в кафешку, садился поближе к окну и ел - долго и тщательно пережевывая пищу, скучающим взглядом праздного зеваки неотрывно глядя на интересующую его дверь. Посмотрит - поест, снова чего-нибудь закажет и снова ест...
Мишка Шутов против такой - с жареным цыпленком в тарелке и бутылкой пива в руке - слежки ничего не имел. А вот Мишель-Герхард-фон-Штольц от подобного, с позволения сказать, меню сильно страдал. Его желудок, но еще более душа протестовали против употребления внутрь столь варварской кухни! В России если и можно что-то есть, то только натуральные, которых не касалась рука повара, продукты, только икру, семгу и заживо сваренных камчатских крабов.
Искомая дверь открывалась не часто, но всех, кто входил в нее или выходил из нее, Мишель обязательно брал на заметку и прослеживал взглядом. А некоторых не взглядом, а - пешком. Чтобы узнать, куда они пойдут - направо, к станции метро, или налево, к автомобильной стоянке?
К тем, кто шел направо, он терял всякий интерес.
За теми, кто поворачивал налево, еще некоторое время наблюдал, чтобы заметить, в какую машину тот сядет.
Лучше бы в новый «Мерседес» или «Ауди», чем в «Фольксваген». Но лучше в «Фольксваген», чем в «десятые» «Жигули». Но пусть даже в «десятый» «жигуль», лишь бы не в «шестерку»!
Тех, кто открывал и по пять минут разогревал «шестерки» и «семерки», он игнорировал.
Тех, кто садился в «Мерседесы», запоминал.
С владельцами престижных иномарок договориться было легче, чем с водителями отечественных «жучек».
А уж тем паче с теми, кто ездит в метро! Потому что тот, кто ничего не имеет, тот, скорее всего, ничего не хочет иметь, раз до сих пор не заимел. А кто имеет много, тот почти наверняка всегда хотел иметь много и теперь хочет еще больше! Такой вот, вполне естественный отбор.
Из всех владельцев новых «Мерседесов», «Ауди», «БМВ» и джипов более других Мишеля интересовали дамы. Желательно не старые. По возможности симпатичные. Совсем бы хорошо - некрашеные, высокие блондинки, хотя бы немного знакомые с правилами хорошего тона. Это был бы самый оптимальный вариант.
Дам Мишель предпочитал мужчинам по причине того, что умел с ними общаться лучше, чем с сильным полом. И теперь он тоже собирался начать с них, а уж потом, если потерпит неудачу, подбирать ключики к работающим в Гохране джентльменам.
Но только никаких неудач не будет. Не должно быть!..
Он выберет себе подходящую кандидатуру, к которой присмотрится и с которой через денек-другой «совершенно случайно», под тем или иным благовидным предлогом, познакомится, лучше всего - разыграв какой-нибудь подходящий сценарий. Например, самый беспроигрышный - нападение группы хулиганов на одинокую женщину, с последующим ее счастливым избавлением от смертельной опасности. Избавителем, естественно, будет он!
Дамы обожают подобные эффекты, веря в них, даже если их уже сто раз спасали, после жестоко разочаровывая, обманывая и обирая до нитки.
Да, именно так он и сделает!..
Даму он облюбовал скоро - миленькую такую блондиночку, с ногами, растущими из шеи, и с шеей, почти равной длине ног. Имеющую к тому же «трехсотый» «Мерседес».
Правда, была еще одна, у которой тоже был «Мерседес», причем «шестисотый», но та дама была старше, была коротышкой, брюнеткой и без пяти минут уродиной. Чем ее - уж лучше джентльменов из лап хулиганов спасать!
Цель была определена.
А хулиганов, тех даже искать не пришлось - они сами его нашли. Вывернули из переулка и пошли навстречу, обступая с боков.
- Слышь, ты, дядя, сигарета есть?
Сигарет у Мишеля при себе не было. Зато были сигары. Настоящие, гаванские, свернутые из цельного табачного листа, по пятнадцать долларов за штуку.
Но для хороших людей ничего не жалко!
Он сунул руку во внутренний карман, вытащил кожаный чехольчик, из которого выудил три изящных, металлических, со скручивающейся крышкой, футляра, протянув их своим случайным знакомым.
И еще один вытащил для себя.
- Это... чего... это? - удивились хулиганы, пялясь на какие-то блестящие, похожие на гильзы, цилиндры.
- Это - сигары. Настоящие. Гаванские, - объяснил Мишель.
Скрутил колпачок, слегка встряхнув, извлек из футляра торпеду сигары, одним движением высвободил ее из целлофана и приложился к ней носом. Потому что, прежде чем такую, штучную сигару раскуривать, настоящий ценитель обязательно ее понюхает в предвкушении скорого удовольствия.
М-ммм!..
- Угощайтесь, прошу вас.
Привычно сунув руку в карман, Мишель-Герхард-фон-Штольц достал и расстегнул кожаный футлярчик со специальными, для обкусывания сигары, щипчиками. Не глядя, ткнул ее скругленную верхушку в отверстие и нажал на рычаг. Сигара сочно хрустнула, и ее ровно срезанный на микрогильотине кончик упал вниз, в ловко подставленную ладонь.
Хулиганы глазели на Мишеля, как на фокусника, извлекающего из цилиндра, одного за другим, зайцев.
- Ну что же вы?..
Хулиганы тоже обкусили свои сигары, зубами, сбоку, не снимая целлофановой обертки, прокручивая их между резцами и доламывая пальцами, и выплюнули расплющенные и изжеванные концы себе под ноги.
Нет, не скоро еще в Россию придет настоящая культура...
Мишель-Герхард-фон-Штольц вновь запустил в карман, как в тот цирковой цилиндр, руку и извлек оттуда зажигалку. Самую обыкновенную, золотую, с двумя изумрудами. Даже без фамильного вензеля.
- У меня есть к вам... одно... небольшое деловое... предложение, - сказал он со вкусом, прерывая речь затяжками, раскуривая сигару. И раскурив, и блаженно жмурясь, втянул в легкие первую и самую сочную и острую струю дыма.
- Что вы на это скажете, джентльмены?..
Но хулиганы на это ничего не ответили, потому что не слушали его и на него не смотрели, а пялились на зажигалку, которую он держал перед ними, предлагая огоньку.
- А чего ты базаришь-то? - вдруг, с угрозой в голосе, спросил самый маленький.
- Я базарю? А чего я такого сказал-то? - ответил за Мишеля-Герхарда-фон-Штольца, почуявший неладное, Мишка Шутов.
- Сказал, что мы типа - фраера! Да? - возмутился длинный.
- Пардон!.. Я сказал - джентльмены... - поправил его Мишель.
- Во-во! Ты че, на... мужик, нас на!..
- Я - на?.. Я себе на... мимо шел, по улице на!.. - вполне миролюбиво ответил Мишка Шутов. - Я на... домой опаздываю и хоть бы на... один автобус, на... остановке! А тут вы на... тебе!..
Хулиганы сочувственно закивали, соглашаясь с тем, что городской транспорт ходит крайне нерегулярно.
Но Мишель-Герхард-фон-Штольц вновь все испортил!
- Вы меня неверно истолковали, господа! - сказал он.
Ах, еще и господа!..
Хулиганы воровато оглянулись, и тот, что ниже, нехорошо ухмыльнувшись, боднул Мишеля головой в грудь, отчего из его рта и ноздрей, как из трубы паровоза, вырвались густые клубы табачного дыма.
Мишель-Герхард-фон-Штольц хотел было ответить на удар изящной подсечкой, а потом блоком, но высокий ткнул его кулаком в ухо. За что Мишка Шутов, секунды не раздумывая, врезал ему справа в скулу. Тут же получив от коротышки ногой в живот.
Надо было его переворотом через бедро!.. - сгибаясь в три погибели, запоздало решил Мишель-Герхард-фон-Штольц.
«Эх, монтировочку бы сюда! Или скамейку разобрать! - тоже не вовремя подумал Мишка Шутов, падая на бок, сворачиваясь клубком и обхватывая голову руками. - Лишь бы до смерти не запинали!»
И его, конечно, попинали. Но не так, чтобы очень. Верно, потому, что хулиганы боялись попортить зажигалку. Они вывернули Мишелю карманы, нашли зажигалку и портмоне, сдернули с руки часы и, топая ногами об асфальт, побежали в темноту.
Какая дикая, варварская, нецивилизованная страна! - печально вздохнул Мишель-Герхард-фон-Штольц, с трудом вставая на четвереньки и мотая из стороны в сторону разбитой головой.
«Да ладно ты, не канючь, скажи спасибо, что совсем не прибили!» - возразил ему, довольный тем, что остался жив, Мишка Шутов.
Еще минуту или две Мишель-Герхард-фон-Штольц стоял на четвереньках, а потом, кое-как поднявшись на ноги, пошел в ближайшее отделение милиции.
- Меня ограбили! - заявил он.
- Ну и что? - пожали плечами милиционеры. - Не убили ведь.
- Вы, наверное, меня не вполне верно поняли, - стал горячиться Мишель-Герхард-фон-Штольц. - Меня только что, буквально в двух шагах отсюда, ограбили! Преступники не могли далеко уйти!..
И что, что с того? - скучно глядели милиционеры на растрепанного гражданина. Теперь - не ушли, чуть позже - уйдут. Не бегать же им, шинели задрав, за каждым грабителем.
- Вы, гражданин, лучше успокойтесь, напишите все, как было, а мы пока врача пригласим, чтобы он освидетельствовал вас на наличие алкоголя, - предложили милиционеры.
- Ну при чем здесь врач?! - вскричал, понимая, что уходит драгоценное время, Мишель-Герхард-фон-Штольц.
- При том, что, может быть, вы находитесь в состоянии алкогольного опьянения и в этом самом пьяном виде сами свои вещи потеряли, - объяснили милиционеры.
- Да как вы смеете! - рявкнул Мишель-Герхард-фон-Штольц. - Я буду жаловаться на вас в штаб-квартиру Интерпола!
- Чего-чего?.. Гапоненко, ты слышал? - спросил, полуобернувшись, дежурный.
- Ага, слышал, товарищ лейтенант!
- Оформи-ка гражданину оскорбление при исполнении...
После чего потерпевший Мишель-Герхард-фон-Штольц должен был отправиться в обезьянник, где отсидеть на нарах в приятном обществе бомжей, наркоманов и проституток сутки или десять.
И отсидел бы, будьте уверены, кабы его не выручил Мишка Шутов.
- Значит, так, ребята, - миролюбиво сказал он. - Я всегда верил и продолжаю верить в нашу родную милицию. И потому предлагаю небольшое пари - ставлю десять к одному, что вы их поймаете в течение четверти часа! Десять американских Франклинов - против нашего деревянного рубля.
Мгновение милиционеры думали...
- Гапоненко!
- Я, товарищ лейтенант!
- Ты чего тут стоишь, как три тополя на Плющихе?.. Ты чего мер не принимаешь? Гражданина вон побили и ограбили, а ты никаких мышей не ловишь! А ну, быстро - по коням! Отделение в ружье!
- Ага, товарищ лейтенант.
- Понял, товарищ лейтенант.
- Сделаем, товарищ лейтенант.
- Есть!..

Глава 29

Хорошо тем, кто близок к Петру.
Хорошо тем, что близость сия оборачивается выгодными подрядами на поставку сукна для пошива солдатских мундиров, пеньки для выделки корабельных вант, свинца для литья ружейных пуль, провианта для дальних военных походов... А тот, кто царю приглянулся, в сей момент может из грязи в князи выйти, получив звание генеральское или канцелярию в полное свое единоначальное владение. Как Алексашка Меншиков, сын придворного конюха, что ранее пирогами с зайчатиной на базаре в Китай-городе торговал, а нынче, обласканный Петром, князь-кесарем стал, каменные дома в Петербурге и Москве имеет и денег без счету.
Хорошо быть подле Петра!
Но и плохо же...
Плохо - что можно навлечь на себя словом неловким, взглядом косым или просто под горячую руку угодив, гнев царский, который удержу не знает. Но и тем тоже, что приходится принимать участие в забавах Петровых, которые не всяк выдержать может.
Соберет царь свою ватагу шутейную (и все-то тут есть и все при должностях: и певчие, и попы, и дьяконы, и архимандриты, и суфраганы, и архижрецы, и князь-папины служители), посадят вновь избранного патриарха шутовского в громадный ковш и несут в собственный его дом, где опускают в чан с вином. Провозгласят: «Пьянство Бахусово да будет с тобой». Перечтут принадлежности пьянства: «пьяниц, скляниц, шутов, сумасбродов, водок, вин, пив, бочек, ведер, кружек, стаканов, чарок, карт, Табаков, кабаков и прочее и прочее...»
И пойдет гульба!.. Только успевай чарки подставлять. А не пить нельзя, таких, кто норовит от забав питейных уклониться, шуты обязательно приметят и тогда уж вусмерть напоят!
И всяк раз собутыльники Петровы норовят какую-нибудь новую шутку учудить.
- Эй! - кричит вдруг, пьяный гомон и стук чарок перекрывая, Алексашка Меншиков. - Слыхал я, Федор Юрьевич, что в канцелярии твоей колдунов каких-то приволокли и ныне огнем их пытают? Али брешут?
- Как не пытать - пытают! - отвечает Федор Юрьевич.
- А чего ты их нам не показываешь? - в пьяном угаре кричат все, желая новой забавы испробовать.
- А вот мы прямо теперь и поедем на них глазеть! - предлагает Петр.
И счас всей ватагой собираются они в пытошную канцелярию. Кто на своих ногах, а кто под руки. Порасселись в кареты и понеслись долгой вереницей с криками да хохотом, давя конями кур и собак, а то и прохожих зазевавшихся.
Приехали.
А как спустились по ступеням истертым под своды каменные, в глубокие, без окон, подвалы, коих все, а пуще других сами пьяницы шутейные, пугаются, как дохнули смрада, пахнущего горелой плотью, кровью, да требухой, так враз притихли.
Глядят кругом на крюки железные, из стен торчащие, и всяк думает об одном и том же - а ну как на этом самом или на том, что рядом, крюке ему после висеть.
А тут кто-то дверь сзади с громом захлопнул, да на засов с лязгом запер.
- А вот возьму я, да прикажу вас всех отсюда обратно не пускать! - громогласно, так, что эхо от сводов отскакивает, кричит пьяный Петр. - Тута всех на дыбах поразвешу!..
И не понять, шутит он или нет?! А может, он специально их напоил и сюда хитростью заманил, чтобы всех здесь по-тихому порешить! А?..
Да хоть бы даже и шутил и хоть бы пьян был до бесчувствия, а все одно царь он - только мигнет, и ведь враз развесят!
Присмирели пьяницы, и весь хмель из них сразу - вон.
- Что, спужались? - хохочет довольный своим розыгрышем Петр.
И требует прикатить бочонок вина, чтобы тут же, в подвалах пытошных, шутейный пир продолжить. Велит каждому пить допьяна да велит, чтобы привели сюда немедля колдунов.
Колдуна-то всего два - старик да баба молодая, на него похожая, не иначе как дочь. Оба в лохмотьях вместо одежды, оба кнутами драны так, что кожа лоскутами висит.
- Эти, что ли? - указывает на них пальцем Петр. - За что их?
- За сношение с нечистой силой, за сглаз, за порчу, за слова предерзкие, прилюдно произнесенные, за гадание по внутренностям и по руке тоже! - докладывают Петру.
- Да ну? - удивляется Петр. - А ну, пусть они теперь погадают. Кому бы только?.. А вот пущай ему!
И толкает в спину, вперед выставляя князя-кесаря - друга своего разлюбезного Алексашку Меншикова.
Алексашка - бух на колени и к царю ползком.
- Пощади, Мин Херц! - орет, кривляется, смешные рожи строит, чтобы царя порадовать, повеселить. - Спаси-пощади - сглазят меня злодеи!..
- Ступай! - кричит на него Петр, ногой к колдунам пихая.
Пополз Алексашка, всячески на потребу царя и пьяниц его дурачась. Подал руку.
- А скажи-ка ты мне - честный сей царедворец али нет? - тужась и еле-еле сдерживая смех, говорит царь Петр, сам притворно брови хмуря.
Колдун берет руку князя-кесаря и, к чадному смоляному факелу повернув, долго-долго смотрит, по раскрытой ладони пальцем водя. А Алексашка - комедию строит, ужом крутится, приседает, испуг на потеху всем изображая.
- Ну, чего скажешь? - требует ответ Петр.
- Вор он, - говорит колдун.
- Ага! Попался разлюбезный! - кричит, хохочет довольный царь. - Вор ты, Алексашка, вор!

Предыдущая страница 16 Следующая страница


17 Андрей Ильин

Меншиков на колдуна зыркнул, да не пьяно, а будто и не пил вовсе. Асам шутейным криком кричит:
- Мин Херц! Ей-богу, врут! Напраслину на меня возводят!
- Врешь, врешь - воруешь! - хохочет царь, по ляжкам себя колотя. - Ты, Алексашка, в беззакониях зачат, во грехах родился и в плутовстве скончаешь живот свой!
- Мин Херц, гроша лишнего без сызволения твоего не взял! - божится, в грудь себя колотит князь-кесарь. Да уж, кажись, не кривляется, а всерьез.
- А коли не вор - докажи! Дайте ему вина!
Тут же Алексашке подносят кубок Великого Орла - чуть ли не полведерный сосуд, до самых краев вином заполненный.
- Пей, коли не врешь! Весь выпьешь, да на ногах устоишь - поверю. А нет - счас плетьми прикажу бить и ноздри щипцами рвать.
И вроде шутка все, а только по спине морозцем так и ожигает!
Алексашка кубок схватил и враз, залпом, мимо губ, да так, что до самых колен проливая, осушил. Закачался, но все ж таки устоял.
- Вот, Мин Херц! Как есть до капли! - и кубок вверх дном перевернул, показывая, что пустой тот.
- Ай да Алексашка, ай да молодец! - крикнул Петр. - А все одно - вор и мошенник! Но тока все равно люблю тебя, друг сердешный!
И, встав и на нетвердых ногах к нему подойдя, обнял, привлек и поцеловал в губы. А потом, к колдуну оборотясь, приказал:
- А ну гляди, чего у него там еще написано? Чего с ним наперед будет?
Алексашка еле-еле руку поднял и колдуну сунул. На - гляди!..
Колдун руку взял, посмотрел. Опустил молча, а сам слово сказать боится.
- Ну, чего молчишь? - грозно взглянул на него Петр. - Правду молви!
Колдун поклонился и сказал:
- Вижу город на самом краю земли, избенку махоньку, а в ней человеце в рубище на печи помирает, криком крича. И ничего у него из того, что ране было, нет - ни дворцов, ни богатств, ни званий - только эта изба, рубаха нательна да крест...
Это у кого, у Алексашки-то - у самого первого на Руси богатея?! А вот и врет колдун! Разве мыслимо, чтобы князь-кесарь всего, чего имеет, лишился? Такого богатства за триста лет не изжить!
- Брешешь, старик! - грозит пальцем пьяный Меншиков. - У меня вот где все! - и пальцы, что есть сил, в кулак жмет.
- А ну, теперь этого! - хохочет Петр, другого собутыльника к колдуну взашей толкая.
Колдун смотрит ладонь, глаза закатывает и вещает:
- Вижу топор и плаху. А под плахой той голова в крови плавает...
- Чур тебя! - машется крестом испуганный пьяница...
И довольный его испугом, Петр смеется. И все, вторя ему, смеются!
- Ага, вот ты где... Густав, друг разлюбезный! - кричит Петр, выволакивая из пьяной, жмущейся к стенам толпы, Густава Фирлефанца. - А поди-ка ты сюда! Скажи, кто он такой есть и чего с ним будет?
Долго колдун пальцем по ладони Густава водил, шептал что-то и свои бельма за веки заворачивал.
- Ну, чего тянешь - говори!
Кивнул колдун и молвил:
- Вижу комнату, полну злата и каменьев самоцветных, а в комнате той человеце, по наружности иноземец, хотя в платье русском...
А ведь верно, так и есть!
И враз напряглись все, друг на дружку озираясь. А ну как не лжет старец, ну - как будущее доподлинно знает?!
И даже Петр присмирел, посуровел, перестал веселиться.
- Верно, - кивает, - чего еще скажешь?
- Вижу, - молвит колдун, - что человеце этому нет прока от тех богатств, а только беды одни. Ему беды и сыну его, плоть от плоти рожденному, и внукам его, и правнукам до девятого колена! Всем от того злата великие несчастья и муки принимать...
И смолк.
Стоит Густав ни жив ни мертв, и ладонь его в руке колдуна трясется - ходуном ходит!
И Петр помрачнел.
И все уже видят, что кончилось веселье, что осерчал царь Петр, в гнев впал. И уж бочком-бочком, а кто задом пятятся к выходу.
- Чего каркаешь, старик?! - грозно спрашивает Петр. - Знать, верно ты злодей?!
И свою руку ему сует.
- Скажи-ка теперь, что со мной будет! Да не соври смотри!
- Вижу я, - сказал старец, - постель, в постели человеце лежит, в жару мечется, кончается... От роду ему пятьдесят три с малым годка...
- Ах ты, шельмец! - злобно перебил колдуна Петр, руку выдернув. - Чего ж так мало мне отпустил? Или пугаешь, бестия?! Кто тебя на такие слова надоумил?..
Пошло лицо Петра судорогами, задергалось, исказилось гримасой, глазищи из орбит вон полезли - верный признак надвигающейся бури.
Приказал коротко:
- А ну - бить его, пока не скажет! Или пока душа из него не выйдет вон!
И сам же первый ударил наотмашь, кулаком в лицо, роняя старца на камень и топоча его сверху ножищами.
И уж никакое это не веселье, а самый - страх!
Тонко, как сурок, свистнул плетенный из кожи, вымоченный в соляном растворе, кнут. Упал на колдуна, перерубая его поперек спины. Бугром вздулась под ним и, аки нарыв, лопнула кожа, брызнув во все стороны кровью.
Вздрогнул, страшно вскрикнул старец.
- Бей! - яростно крикнул Петр. - Туда же бей!
И вновь взлетел и точно туда же, в свежую кровавую рану, ударил кнут, рубя уже не кожу, но плоть, так что ошметки мяса кругом полетели.
- Еще бей!.. Еще!!..
Десяти ударов хватило, чтобы старец тот дух испустил. Вскрикнул, дернулся и затих.
Петр, жадно за пыткой наблюдавший, на ноги вскочил и мертвое уже тело несколько раз пнул. Пнул да сказал:
- Не хоронить его, злодея, собакам скормить!
Развернулся и из пытошной вон вышел!
И все вышли. И уж не пировать отправились, а по домам. И все-то трезвые, хотя до того чуть не по ведру вина выхлебали.
Вона как все обернулось!
Начиналось шутейством да озорством, а завершилось-то невесело!..

Глава 30

Пари есть пари! И тот, кто его заключал и проиграл, должен платить! Тому - кто сорвал куш! Особенно если он не просто так, а - джентльмен.
Мишель-Герхард-фон-Штольц был джентльменом. Причем везучим, потому что обычно всегда выигрывай. Но на этот раз - нет! На этот раз выиграли милиционеры.
Три с расквашенными рожами грабителя стояли рядком в отделении, пряча глаза и хлюпая разбитыми носами.
- Вы узнаете их? - спросили милиционеры.
А черт их знает!.. Хулиганы, особенно на свету, в особенности после того, как побывали в руках милиции, все кажутся на одно лицо.
- Да, узнаю, - ответил Мишель-Герхард-фон-Штольц.
В конце концов, не все ли равно!..
Впрочем, на этот раз он, кажется, не ошибся.
- Посмотрите, это ваши вещи?
Это были его вещи - зажигалка, портмоне и часы. Правда, в портмоне недоставало ровно половины бывших там денег. Даже непонятно, где преступники за эти несколько, между ограблением и задержанием, минут успели их потратить.
- Да, спасибо, мои.
- Гапоненко!
- Я, товарищ лейтенант!
- Давай, оформляй задержание...
- Не надо никакого задержания, - мягко сказал Мишель-Герхард-фон-Штольц. - Вещи возвращены в целости и сохранности, милиция сработала, как всегда, превосходно, все очень хорошо, никаких претензий у меня нет.
- Но вы же говорили - они вас побили! - напомнил милиционер.
- Совсем чуть-чуть, - улыбнулся потерпевший.
Задержанные грабители с удивлением косились на побитого ими гражданина, который теперь их выгораживал перед ментами!
- Значит, все в порядке? - еще раз уточнил лейтенант.
- В совершеннейшем!
- Ну, как хотите, - развел он руками. - Гапоненко!
- Я!
- Ты это - ничего не оформляй. Дай им как следует... И - на все четыре стороны.
На этот раз грабители не имели ничего против того, чтобы им как следует дали. Потому что хоть так, хоть так - все равно дадут, но так - один раз, а если здесь остаться, то не один и каждый день!
Мишель-Герхард-фон-Штольц ждал своих обидчиков подле отделения. Он заметил, как они, гуськом, вышли на крыльцо и, быстро ускоряясь, побежали к ближайшему, за которым можно было скрыться, углу.
- Стоять! - тихо скомандовал Мишель-Герхард-фон-Штольц.
Грабители, испуганно вздрогнув, замерли на месте, разве только рук не задрали.
Но это был всего лишь потерпевший. Он стоял, привалившись плечом к стене, и курил свою сигару, выпуская через нос тонкие струйки дыма.
- Значит, так, джентльмены, - повторил он свое давешнее оскорбление. - У вас теперь есть две возможности. Первая - вернуться туда, - показал он на близкое крыльцо отделения милиции, - лет на пять-шесть... Другая - помочь мне в одном небольшом, которое, как мне кажется, как раз по вашим силам, дельце...
Так что выбирайте...

Глава 31

- Сюда, сюда, ваше высоко-бродь! Здеся она!.. - бормотал, пятясь, сторож.
Приоткрыл услужливо дверь. Странно, что он все еще не сбежал, как другие. Или некуда?..
Мишель шагнул внутрь и оторопело замер.
В караулке, примостившись на самом краешке дивана, сидела ожидающая его дама, которая порывисто обернулась на звук открываемой двери.
Это была Анна!
Ну то есть - Анна Осиповна Рейнгольд.
Мишель хотел было броситься к ней, но заметившая его Анна сдержанно ему кивнула. И этот кивок сразу же охладил Мишеля.
- Вы искали меня? - спросил он.
- Да, искала, - кивнула Анна.
И вдруг почему-то покраснела. Хотя, может быть, ее щеки зарумянились из-за того, что она зашла с улицы в жарко натопленное помещение.
- Ты что ж, голубчик, даме даже чаю не предложил? - укоризненно сказал Мишель сторожу, чтобы прервать неловкую паузу.
- Виноват-с, ваше высокоблагородие! - рявкнул, вытягиваясь, сторож, и тут же бросаясь к чайнику.
- Нет, не надо! - запротестовала Анна. - Не беспокойтесь. Я ненадолго. Я по делу.
- Чем могу?.. - привычно, казенной фразой, начал было Мишель, но тут же смутился своей неуклюжести. - Простите... Я могу вам чем-то помочь?
Анна кивнула. И быстро оглянулась вокруг.
Ну конечно!.. Какой же он увалень! Как можно разговаривать с дамой здесь, где пахнет сохнущими подле печки сапогами!
- Простите бога ради! - еще раз извинился Мишель. - Прошу вас проследовать за мной, здесь не очень-то удобно находиться.
И обернулся к сторожу:
- Дай-ка мне, братец, ключ!
- Какой, ваш-бродь?
- Любой, - слава богу, большинство помещений в участке теперь пустовало. - Где потеплее.
Сторож, бряцая железной связкой, нашел, протянул ключ.
- От кабинета его превосходительства, - сказал он. - Там вам удобно будет-с, там стекла целы и большой диван-с.
Анна вздрогнула, словно ей пощечину дали.
В первое мгновение Мишель не понял. Но потом... Диван... Ну конечно же! Фу, какой дурак!.. Так сказать!.. Хотя, наверное, он ничего плохого не имел в виду.
- Идемте же скорее, - нетерпеливо произнесла Анна, порывисто вставая и направляясь к двери.
- Виноват-с, - растерянно глядя на даму и Мишеля, пробормотал сторож. Хотя не понимал, в чем виноват, но чувствовал, что сморозил какую-то глупость.
- Вот что, любезный, присмотри пока за человеком, который в моем кабинете сидит, - попросил сторожа Мишель.
- Будет сделано, ваш-бродь! - гаркнул сторож.
Мишель побежал догонять Анну, которая успела уже выйти в коридор.

Предыдущая страница 17 Следующая страница


Государевы люди 18

- Сюда пожалуйте! - показал он, забегая вперед.
В кабинете отсутствующего Его Превосходительства было довольно прохладно, но точно был большой кожаный диван.
- Прошу вас, - пододвинул Мишель даме стул, не решившись указать ей на тот злополучный диван.
Анна села. Зачем-то расстегнула сумочку, ничего из нее, однако, не достав.
Мишель ей не мешал, не торопя и ничего не спрашивая.
Анна вдруг, заметив, что бестолково, сама не зная зачем, теребит в руках сумочку, резко закрыла ее и спросила:
- Скажите, мой отец, он все еще здесь?..
- Здесь, - почему-то смутившись, ответил Мишель.
Хотя смущаться нужно было не ему - он на имущество бывшего Государя Императора не покушался.
- Вот, я тут принесла, - вновь сказала Анна, протягивая завернутую в вощеную бумагу какую-то еду. - Вы можете передать ее моему отцу?
- Да, конечно, - пообещал Мишель, принимая сверток.
Хотя чувствовал, что Анна пришла совсем по другому поводу. По какому же?..
- Я бы хотела у вас спросить, - произнесла, устремляя на него страдающий взгляд, Анна. - Не как у полицейского...
Слово «полицейский» в ее устах прозвучало почти как оскорбление, как площадное ругательство. Современные, воспитанные в духе разнузданной демократии дамочки терпеть не могли полицейских, обожая революционных юношей, стреляющих в них из револьверов и взрывающих бомбами.
Чего Мишель решительно не понимал! Не понимал чем юноши, убивающие уважаемых в обществе людей покушающиеся на жизнь самого Государя Императора, лучше полицейских чинов, защищающих от них общество? Но так уж сложилось, что передовая русская интеллигенция и ладно бы только истеричные барышни-гимназистки, но и вполне добропорядочные господа и среди них даже известные писатели и адвокаты рукоплескали фанатикам и террористам, утопившим Россию в крови.
Наверное, Анна была такой же. Наверное, она тоже посещала революционные студенческие кружки, читала запрещенную литературу и искренне восхищалась бомбометателями.
О чем Мишелю думать было почему-то неприятно и больно.
- Если у вас есть какие-то ко мне вопросы - извольте, я готов на них ответить, - довольно сухо сказал он.
- Мой отец... Я знаю, он виновен перед вами. Но он очень хороший, поверьте мне, я знаю его лучше...
Мишель молчал. А что он мог ответить - согласиться что да, ее отец очень хороший и добрый и желал прибить его и утопить в Москве-реке единственно от доброты душевной?
Не мог он так сказать.
Но и не способен был назвать его душегубом.
Он просто ждал.
- Я понимаю, что, наверное, это глупо, но я бы хотела попросить вас простить его!..
- Хорошо, будем считать, что я простил вашего отца, - чувствуя себя ужасно неловко от того, что его просит, что перед ним унижается дама, торопливо кивнул Мишель.
Он хотел как можно скорее прекратить этот тяжелый для него разговор, хотел, чтобы Анна ушла.
Но в то же время не хотел, чтобы она уходила...
Ему бы не здесь с ней разговаривать, не в участке, а где-нибудь на балу или на частной вечеринке, где бы он мог показать себя совсем с иной, с гораздо лучшей стороны. Но судьба распорядилась так, что он вынужден общаться с ней как полицейский...
- Я могу чем-то еще вам помочь? - спросил он, думая свернуть разговор.
- Да! - тихо прошептала Анна, не глядя на него. - Я бы хотела просить вас отпустить его, - трудно выговаривая слова, произнесла она. - Он никуда не скроется, уверяю вас. Я пригляжу за ним сама! У него больное сердце...
Мишелю, который и без того чувствовал себя не в своей тарелке, стало совсем худо. Теперь ему было неловко не только за себя, но и за нее: за ее просительный перед ним тон, за полные слез и стыда глаза. Она просила у него помощи, тогда как он ничем не мог ей помочь!
- Послушайте, - как можно мягче сказал Мишель. - Не надо так!.. Ваш батюшка преступник, он не стоит того, чтобы вы хлопотали за него...
Но Анна его поняла по-своему. Она вдруг вскинула на него глаза и очень твердо сказала:
- Я не просто так прошу вас, чтобы вы помогли ему. Не из милости! - И слезы в ее глазах стали просыхать. - Я ведь все понимаю. Понимаю, куда пришла! Я заплачу вам. Столько, сколько нужно.
О господи!.. Как же так можно-то!..
- У меня есть деньги! - торопясь, забормотала Анна, расстегивая сумку и доставая оттуда пачки ассигнаций. - Здесь немного, но я достану еще. Я достану столько, сколько вы изволите назвать!..
- Прекратите! - почти крикнул Мишель. - Как можно-с?! Уберите ваши деньги!
Анна, испуганно взглянув на него, стала, комкая, засовывать банкноты обратно.
- Я понимаю, понимаю, - бормотала она, как в лихорадке. - Вы не хотите брать денег... Я понимаю... Но ничего другого у меня нет. Если только... - Она вскинула на него глаза. - Если вы поможете, если вы обещаете мне помочь, отпустив теперь моего отца, я готова... Я могу предложить то, что имею, - себя, - выпалила она.
Мишель обалдело глядел на Анну. Ему предлагали не деньги, а то, о чем он помыслить не мог! Но как же так?..
- Я обещаю, я сдержу свое слово, - быстро, отчаянно, горячо говорила Анна. - Если вы проявите благородство, если отпустите его отсюда прямо сейчас, со мной, то я, не далее как сегодня же вечером, приду к вам домой. Или сюда. Вы только извольте назвать место и время, и я обязательно приду.
Щеки Анны пылали, голос срывался, но было видно, что она не собирается его обманывать, что она выполнит свое обещание, что придет!
- Послушайте! - в отчаянии вскричал Мишель. - Ну нельзя же так! Есть же границы! Ваш отец преступник, его никто не отпустит, его нельзя отпускать, покуда следствие не будет закончено, а суд не вынесет свой вердикт. Если я выполню вашу просьбу, это будет расценено как должностное преступление!
- Значит, вы отказываете мне. Вы - не можете... не хотите? - тихо сказала Анна.
- Да при чем здесь хочу или не хочу?! - вскричал Мишель, чувствуя что говорит что-то не то, что его слова вновь можно истолковать превратно, можно истолковать как согласие и сожаление, что он не имеет возможности совершить предлагаемую ему сделку!
- Ни я, ни кто-либо еще вам не поможет! Поймите наконец, теперь никто не сможет его отпустить! Да только если вы будете продолжать так ходить, непременно найдется какой-нибудь негодяй, который согласится, пообещает вам помочь, да все равно обманет! Опомнитесь же!..
Он, плохо себя помня, бросился к Анне, встал перед ней на колени и схватил ее за руку, чтобы что-то объяснить, втолковать. Чтобы предостеречь от опрометчивых, которыми кто-то может воспользоваться, поступков...
И опять, опять он сделал не то!..
Потому что Анна с силой вырвала руку, порывисто вскочила и побежала к двери.
Он хотел было броситься за ней, преградить ей путь, чтобы что-то объяснить... Но что? То, что он отказывается от нее из самых благородных побуждений, - так он это уже сказал.
Что ее отца нельзя нынче выпускать?
И это тоже он говорил!
Просто успокоить? Но как?.. Ей не успокоение теперь требуется - помощь.
Он так и не побежал за ней. Он так и остался стоять на коленях на ковре, слыша как громко и часто, все дальше удаляясь, стучат по коридору каблучки.
Ужасно... как все ужасно получилось!..
И как... несправедливо!..

Глава 32

А турникет-то и не крутился! Отполированный до блеска сотнями тысяч людских рукопожатий турникет не крутился - турникет был заблокирован.
- Ваш пропуск!
Охранник на выходе высунул из окошка свою правую руку и свое лицо. Его ладонь приняла пропуск, а его лицо с интересом уткнулось в развернутые корочки.
Он посмотрел на фото в пропуске и на оригинал, внимательно изучая его. Хотя знал всех служащих Гохрана как облупленных, по два раза на дню устанавливая их личности.
Но порядок есть порядок.
Он изучил фото и все печати и отметки.
Здесь, на первой линии обороны, работали по старинке. Электронные системы были установлены в секторах.
- Почему вы так поздно? - сурово хмуря брови, спросил охранник.
Хотя это было не его ума дело!
Но Ольга ответила. Ответила, что задержалась на работе, подменяя коллегу.
- И куда вы идете теперь? - еще более строго спросил охранник.
- На автостоянку.
- А после? Позже вечером? Что вы будете делать?
Это был тот самый охранник, что ей, во всех смыслах слова, прохода не давал!
- А позже я буду уже спать! - игриво ответила она.
Турникет ослаб и с сожалением отпустил свою жертву.
Ольга выскочила из служебного входа и, часто стуча каблучками по теплым еще тротуарным плиткам, быстро пошла к автомобильной стоянке.
Настроение у нее было замечательным.
Поэтому она не обратила внимания на три, вывернувших ей навстречу фигуры. Даже не взглянула на них! А зря... Потому что те фигуры ее не пропустили, встав поперек дороги.
- Оп-пачки! - сказал один, заступая ей путь. - Какая краля! Может, прогуляемся?
- Ага! До тех вон кустов... - поддержал его другой.
Третий потянулся к ее сумочке.
В лучшем случае она должна была потерять свое имущество.
В худшем - все остальное...
- Ну так чё?..
Вокруг никого не было. Никого, кто мог бы ей помочь, - лишь несколько десятков женщин и мужчин, которые, опустив долу глаза, быстро пробегали мимо, ничего и никого вокруг себя не замечая.
Ну неужели, неужели не найдется никого, кто бы мог заступиться за нее?! Неужели не осталось на свете настоящих, способных постоять за честь женщины джентльменов?!
Как не быть - есть!
Настоящий, стопроцентный джентльмен в ослепительно белом, в кромешной ночной тьме, костюме и белых штиблетах стоял за углом. Как черный рояль в кустах. В тех самых, куда хулиганы грозились утянуть даму!
- Бу-бу-бу! - бубнили грубые мужские голоса.
- Ой-ой-ой! - испуганно отвечал им нежный женский всхлип.
И снова:
- Бу-бу-бу!..
Пора? Или еще рано? Наверное, рано - пусть она как следует испугается. Только настоящий испуг обещает искреннюю благодарность!..
Вот теперь, скоро, они должны схватиться за сумочку!..
- Отпустите! - взвизгнула дама, потому что один из грабителей потянул на себя ее сумочку. - Я прошу вас!.. Я буду кричать!
Ну, пожалуйста, кричи...
- Помогите! - не очень уверенно взвизгнула дама, которой уже было не до сумочки - до кустов!.. - Спасите!..
И тут из-за недалекого угла выступил высокий, в белом костюме мужчина, который неподвижно и очень красиво замер, оценивая обстановку и расстановку сил.
Силы были неравные: он был один - бандитов трое. Отчего он должен был тут же нырнуть обратно за угол.
«Только бы он не ушел! - молилась сразу всем известным ей по курсу „Религии мира“ богам Ольга. - Только бы остался!»
И он не ушел - он остался.
И смело шагнул навстречу опасности!..
Он подошел ближе и хулиганов снова не узнал. Они вновь не напоминали тех жалких, дрожащих, трусливых типов, которых он имел возможность рассмотреть под светом ламп в отделении милиции.
А здесь - толком не разглядеть, так как все ближайшие фонари накануне расколотили какие-то, нанятые за пятьдесят долларов, злоумышленники, и тьма вокруг была египетская. Нет, скорее даже эфиопская, потому что в Египте, помнится, было гораздо светлее.
- Остановитесь, джентльмены! - укоризненно сказал Мишель-Герхард-фон-Штольц, косясь на прикрывшую в ужасе лицо ладонями даму.
Но глаза - какие выразительные у нее глаза!..
- Тебе, дядя, чего - больше всех надо? - спросил ближний злодей.
Верно спросил, по роли, и довольно-таки убедительно. Хотя немного лишней агрессии не помешало бы...
- Да - больше всех! - небрежно ответил ему Мишель. - Оставьте ее в покое, это моя женщина! - сделал он акцент на слове «моя», чтобы дама помаленьку привыкала. - Оставьте ее и ступайте себе дальше, пока целы! В противном случае я буду вынужден проучить вас!
- Чего-чего? - очень натурально удивились хулиганы. - Ты что - такой борзый или просто дурак? Шагай давай мимо, пока мы тебе не наваляли!
Две тени скользнули Мишелю за спину. Как и должны были. В этой диспозиции его приемы будут выглядеть особенно эффектно.
- Я не уйду, потому что опасаюсь оставить эту даму наедине с вами, - ободряюще улыбнулся он жертве. - Но я не буду иметь ничего против того, чтобы удалились вы!
Хулиганы злобно выругались.
Ай как грубо!.. Он же предупреждал их, чтобы они следили за своей речью, держась в рамочках.
- Вот что, любезные, я даю вам десять секунд на то, чтобы вы ушли. Подобру-поздорову! - сказал он, косясь на даму. Которая в этот момент глядела на него. Во все глаза.
- Считаю до десяти, - повторил он. - Раз!.. Два!..
Но тут, без всякого предупреждения, кто-то съездил его сбоку по скуле. Так спонтанно и неожиданно, что он даже не успел перехватить его руку!
Куда это он так спешит! До реплики!
Он ведь должен еще сказать про то, что дам обижать нельзя, отдав должное ее красоте...
- Ай-ай, джентльмены! - укоризненно покачал головой он, медленно разворачиваясь к обидчику. - Наконец это невежливо, ведь перед вами дама!..
- Чего?.. - еще раз спросили злодеи.
Теперь, в соответствии с разработанным им сценарием, стоящий против него бандит попытается пнуть его ногой в живот, но он красивым приемом айкидо, отшатнувшись чуть в сторону, ударит по занесенной ноге снизу, задирая ее еще выше, тем опрокидывая обидчика наземь.
После чего эффектно заимствованной из арсенала дзюдо «мельницей» перебросит через себя другого кинувшегося на него бандита, который попытается обхватить его сзади за плечи. Этот прием выходил у него особенно хорошо, и он не отказал себе в удовольствии продемонстрировать его во всем его великолепии даме.
Ну а третьего злодея он, не мудрствуя лукаво, свалит ударом ноги в висок, показав свою чудесную технику владения приемами карате.
Ну же, пора!..
И тот, кто должен был пнуть его в живот - туда и пнул. Но как-то неудачно, так, что Мишель не успел среагировать и перехватить его ногу, задохнувшись от резанувшей его поперек живота страшной боли.
- Ох!.. - сказал он, сгибаясь в три погибели и хватаясь руками за ушибленное место.

Предыдущая страница 18 Следующая страница


19 Андрей Ильин

А тот, другой, которому следовало обхватить его за плечи и уронить - точно обхватил, так и не дождавшись его ответного приема, крутнув, развернул к себе, и снизу, твердым, острым коленом, ударил в лицо. Отчего Мишель опрокинулся навзничь, раскидывая руки и больно, со всего маху ударившись спиной и затылком об асфальт.
«А как же „мельница“? - успел подумать он. - Когда же он тем очень эффектным приемом перебросит его через себя?..»
Но тут к нему подскочил третий злодей и уже вопреки всем сценариям звезданул ногой по темени так, что у Мишеля разом помутилось в голове, и нанятые им хулиганы, и испуганно присевшая и что-то истошно кричавшая дама, которую он защищал, расплылись, превратившись в бесформенные серые пятна и пропали, растворились в застившей его глаза тьме.
Мишель-Герхард-фон-Штольц, так здорово все придумавший, но так бездарно воплотивший свой гениальный план в жизнь, вытянулся и затих. И так и остался лежать в полный рост на мокром, грязном асфальте среди разбросанных окурков в своем белом, роскошном костюме и белых же туфлях.
Потому что утратил сознание...

Глава 33

Трудно служить в России. Особенно когда не щадя живота своего!..
Раньше там, в Голландии еще, в мастерской, было у Густава Фирлефанца пять работников - два подмастерья, два резчика камней, они же гранильщики, и еще один, который из золота да серебра оправы ладил. И все-то были на месте, все при деле с утра до позднего вечера. Минуты без дела не сидели - полируя камни или работая резцом. Никто возле окон не терся и, стоя на улице, табак не курил! Ели все вместе, в одно время и очень быстро, тут же на верстаках. Поедят и снова за работу! А так, чтобы кто-то дольше других ел или еще как от работы отлынивал, - ни-ни!
Если подмастерье начинал лениться, если не вовремя пол мел, резчики таскали его за вихры так, что слезы из глаз на грязный пол брызгали. И верно - чтоб в другой раз неповадно было! А когда резчики должного рвения не выказывали, их хозяин, Густав Фирлефанц, мог запросто их палкой отлупить. Потому что, работая рядом с ними, за своим верстаком, их леность всегда примечал и спуску не давал.
Так было в его родном городе Амстердаме.
Но не так было в Санкт-Петербурге!
Здесь в его подчинении людей было больше, почитай, десять человек - счетчики, переписчики, ювелиры. И всяк норовил, вместо того чтобы свою работу делать, от нее увильнуть! То у них зубы болят, то корова околела, то брат помер, и его теперь закапывать надо! Скажешь переписчику слово - он тебе в ответ пять, и все вроде правильные, все по службе, но только полчаса с ним болтаешь, а дело-то стоит! Глядь - так и день прошел, как не было!
И еще русские работники имели отвратительную привычку на службу опаздывать, уходить с нее хоть на полминутки, да раньше, и обедать по полдня кряду! Как начнут - так, если их вицей не стегать, до самого вечера и кушают! И куда только в них все это влазит! А как поедят - счас на двор просятся и сидят там по полчаса, да по пять раз на дню, лишь бы не на своем месте!
Густав специально по часам засекал, в особой тетрадке отмечал и минуты складывал, показывая, на что уходят целые часы - и все-то без толку! Работники головами качали, сокрушались и винились даже. А на завтра все сызнова! Только на него не взглянешь, работник, глаза в потолок уставя, начинает о чем-то своем думать, тратя на это оплаченное казной время!
Но даже когда они работали, все равно не работали! Придешь в канцелярию, глянешь - вроде все при деле, все суетятся, что-то делают. А вечером посмотришь, что сделано, - а ничегошеньки! И на что только день ушел?!
И всяк подчиненный норовит тебя обмануть да запутать, чтобы свою работу на другого спихнуть, а самому чтобы ничего лишнего и даже своего не делать!
Да разве ж можно так!
Пытался Густав с таким положением дел бороться - сам сиднем в канцелярии сидел и других заставлял. Штрафы ввел - за опоздания, за ранние уходы, за то, что ели долго и после, на дворе лишку задержались, за то что положенного не сделали и пререкались с начальством, не выказывая ему должного почтения. А толку - что? Посчитал, получилось, что если все штрафы учитывать и из жалованья вычитать, то никто вовсе ничего не получит, а еще и будет должен казне! А если все одно ничего не получать - то чего тогда бояться?
Измучился Густав совсем!
А еще сильно его работники воровали. Как в Голландии не воруют! Только отвернешься - счас со стола чего-нибудь пропало: бумага писчая или перо! Даже чернила казенные, шельмецы, норовили слить из чернильниц в особые, которые с собой приносили и в подштанниках прятали, пузырьки! А он-то поначалу все удивлялся, отчего такой расход чернил, когда никакой переписчик свою норму листков исписать не может! А они вон чего удумали! И куда им только эти капли, которым ломаный грош цена! А все одно - тащат, хоть даже чтоб после соседу на окно плеснуть или просто на землю вылить!
Разве понять их!
Но все равно, хоть и долго и плохо, но составлялась опись государевых ценностей, и пусть не сразу, но налаживался порядок их хранения и выдачи. Первыми в особую, которую на европейский манер - рентерией - прозвали, комнату стащили «государству подлежащие вещи», а именно: усыпанные драгоценными каменьями государево яблоко, корону, скипетр, ключ и меч. Положили их в большой, обитый железом сундук с тремя замками и, по предложению Густава, который никому теперь не верил, всех подозревая в злом умысле, положили, что те три замка открываться будут тремя разными людьми, о чем царь Петр собственноручно подписал Указ.
«...К чему Камер-Президенту одному, Камер-Советнику и Царскому Рентмейстеру, каждому по одному ключу быть надлежит; и когда торжественное какое действие случится, то Президенту и двум Камер-Советникам идти в Рентерию и оной сундук отпереть, и надлежащие такие к государству вещи вынать и через двух Камерных Советников к Царскому двору отсылать; а после бывшего торжества взяв, велеть оные паки в Рентерию сохранить».
И хоть хлопотно это было, зато никто один, без других, не мог тот скипетр или яблоко из сундука вынуть и по-тихому стащить. И когда возникала таковая нужда, хоть днем, хоть ночью, вызывали Густава Фирлефанца, при котором неотлучно были ключи от Рентерии, и тут же посылали за Камер-Президентом, Камер-Советни-ком и Царским Рентмейстером, вытаскивая их хоть из постелей, хоть из-за пиршественных столов. И лишь собравшись все вчетвером и призвав офицера, который приказывал караулу расступиться, открывали дверь в Рентерию, а после, тремя разными ключами, отмыкали сундук! Доставали, что требуется, и с превеликими предосторожностями, положив в малый сундучок, в сопровождении шести, а то и поболе солдат, несли во дворец, где передавали царю Петру. И тот брал в руки скипетр или меч или водружал на голову корону. И всегда при той государевой вещице, глаз с нее ни на мгновение не спуская, находился Густав Фирлефанц, который за нее отвечал головой, и если бы ненароком утратил, то его бы враз сволокли в пыточную канцелярию!
А после, как торжество заканчивалось, корону или меч укладывали в сундучок, закрывали на ключ и с теми же предосторожностями, под неусыпной охраной, несли обратно в Рентерию, вновь вызывая Камер-Президента, Камер-Советника и Рентмейстера, которые, каждый своим ключом, запирали большой сундук, а офицер ставил подле двери караул при ружьях и саблях, строго-настрого приказав им никого туда не пущать, а буде кто попытается пробиться силой, палить в них из ружей и насмерть колоть штыками, не глядя на их звания, будь то хоть он сам, хоть фельдмаршал!
Но таков порядок был, когда нужно было взять яблоко, корону, скипетр, ключ или меч. А если чего поплоше - к примеру, золотую табакерку или украшение для царицы или еще чего, то это мог, своею властью, сделать Густав, оставив о том запись в специальной книге и открыв ключом другой сундук в другой, куда никто, кроме него, доступа не имел, комнате. Но и тогда он должен был призвать дежурного офицера, чтобы тот скомандовал солдатам пропустить хранителя, и, находясь при нем неотступно, глядел, чего он выносит, сличая с подписанной царем бумагой!
Ну и как, казалось бы, можно при таком порядке вещей хоть что-нибудь из государевой Рентерии украсть? Никак невозможно!
А все одно - умудрились-таки злодеи!..

Глава 34

Возвращение с того света на этот было пренеприятнейшим.
Во-первых, ужасно болела голова, которой он треснулся об асфальт и которую, сверх того, пинали нанятые им хулиганы.
Во-вторых, болел живот, который тоже пинали и те же самые хулиганы.
В-третьих, болело все остальное тело. Которое тоже били, колотили и пинали и чего с ним только, злодеи, не делали!
И, наконец, в-четвертых, было почему-то ужасно неудобно. Не в смысле душевного комфорта, а в смысле физического положения в пространстве, потому что ноги его были задраны выше головы, а голова неизвестно где, в какой-то узкой щели.
И как все это прикажете понимать?
Мишель-Герхард-фон-Штольц попробовал сообразить, где он теперь находится. Напрягся, услышат какой-то шум, почувствовал, что его мотает из стороны в сторону...
Выходит, он в автомобиле! Осталось понять - в каком.
Мишель-Герхард-фон-Штольц всегда и не без основания гордился своими исключительными аналитическими способностями, которые теперь могли пригодиться как нельзя кстати.
Итак - его везут в машине...
Это очевидно!
В какой?
В карете «скорой помощи»? Нет, там бы он лежал куда удобнее, вытянувшись в полный рост на носилках, и видел бы подле себя, в отсветах мигалки, белые халаты.
Ничего такого нет. Значит, это не «скорая помощь».
Может быть, милиция?
Но почему тогда его руки свободны и почему он лежит, хоть и не в самой удобной позе, но не на металлическом полу, а на мягких диванах? И запах!.. В милицейских «воронках» так не пахнет! Там пахнет кирзой, оружейным маслом, мочой и рвотой заключенных. А здесь - духами.
Хм... И, между прочим, не какой-нибудь подделкой, а настоящими и очень приличными французскими духами!
Отсюда можно сделать вывод, что хозяйка этой машины женщина! Что, кстати, чувствуется по стилю езды - мягкому и плавному. Мужики так не ездят - мужики рвут с места, часто тормозят, разгоняются, мечутся по сторонам, перестраиваясь из ряда в ряд, перегоняют друг друга. А дамы - просто едут...
То есть можно предположить, что он находится в машине той самой дамы, которую он пытался спасти от хулиганов. И, между прочим, спас!
Что очень хорошо! Ведь его целью было познакомиться с ней, показав себя с наилучшей стороны...
Правда, вряд ли с этой... Потому что эта его сторона не самая лучшая. Лучшая - зажата в какой-то узкой щели и уткнута носом в пол.
Странно, почему здесь такая невозможная теснота? Почему он едет согнутым в три погибели, если это «Мерседес»? Там ведь очень просторный салон!..
Мишель-Герхард-фон-Штольц завозился, пытаясь выдернуть голову из щели и развернуться, Что ему кое-как удалось.
Он развернулся и ткнулся разбитой макушкой в крышу.
Ай как больно!.. И тесно!.. И как голова болит!..
Но тут он вспомнил, что настоящий джентльмен, особенно имеющий целью покорить даму, не должен обращать внимание на такие мелочи, как разбитая вдребезги голова.
- Разрешите представиться... Мишель-Герхард-фон-Штольц, - гордо сказал он.
Но тут увидел свое отражение в зеркале заднего вида.
Ой-ой!
Это лицо совершенно не шло Мишелю-Герхарду-фон-Штольцу, больше походя на рожу Мишки Шутова после недельной запойной гулянки и драки стенка на стенку, «наших с городскими». Оно было бесформенным, опухшим, мятым, в синяках, шишках и кровоподтеках.
Как с таким можно покорять дам, хоть даже телятниц подшефного совхоза - было решительно непонятно!
Машина резко вильнула.
- Ой! - радостно ойкнул совершенно очаровательный женский голосок. - Как хорошо, что вы очнулись!
За рулем точно сидела дама. Как по заказу - неземной красоты, натуральная, не крашеная блондинка.
Но, черт побери!.. Совсем другая блондинка!..
И машина была явно не «мерседесовского» класса - была маленькая, с низким потолком, с рубленой топором приборной панелью. В общем - была отечественного кроя «Жигулями». Лишь бы только не «шестеркой»!..
Так ведь нет - точно «шестеркой»!
«Чудак ты... на известную букву алфавита! - в сердцах сказал быстро все понявший Мишка Шутов. - Это ж надо - мадам перепутать, в упор не узнав!»
«Так там же темно было! И потом, разглядывать Даму при первом знакомстве по меньшей мере невежливо!» - попытался оправдаться Мишель-Герхард-фон-Штольц.
Хотя точно - маху дал, да еще какого!..
- Нда-а! - разочарованно замычал, ругая себя на чем свет стоит, Мишель-Герхард-фон-Штольц.
- Вам что - плохо? - испуганно вскинулась блондинка.
И верно - угадала! Мишелю-Герхарду-фон-Штольцу было так плохо, что он даже не изображал бодрячка. Как можно так промахнуться! Самого себя заказать и за свои же деньги так себя исколошматить, что ни одного живого места нет! Причем - совершенно зря!
И тут Мишель-Герхард-фон-Штольц припомнил в подробностях, как его били. Куда. И с какой силой.
И его выдающиеся аналитические способности отметили еще одну несуразность... А зачем они его так сильно лупили? Чего они так усердствовали, если по его же просьбе, за его же деньги?!
Этот пункт требовал немедленных разъяснений.
- Как я здесь оказался? - удивленно спросил он.
- Я с работы шла, а тут хулиганы, - ответила оказавшаяся не той дама. - Я кричала, но никто не остановился, ни один человек! А вы... вы не испугались, вы вступились!
- Сдуру! - прокомментировал Мишка Шутов.
- Они вас сильно побили, да? - участливо спросила блондинка.
«Еще бы - наваляли по первое число! - хотел пожаловаться Мишка Шутов. - А все из-за вас!..»
- Ну что вы, пустяки, совсем чуть-чугь, - небрежно отмахнулся Мишель-Герхард-фон-Штольц.
«Чуть-чуть?! - возмутился Мишка. - Разделали как асфальтовый каток черепаху! Башку чуть совсем не раскроили! И - живот! Не говоря о всем прочем! И еще неизвестно, как это „прочее“ скажется на любви к дамскому полу!»
Это верно - голова, живот и особенно «все прочее» сильно саднили. Как же они так не рассчитали?.. - вновь задался неразрешимым, на первый взгляд, вопросом аналитический ум Мишеля-Герхарда-фон-Штольца. С которым он, тем не менее, блестяще справился, предположив что:
Если эта дама оказалась не той дамой, то хулиганы тоже могли быть не теми хулиганами, а другими, настоящими! И все то, что было, было не задуманной им инсценировкой, а нормальной дракой.
Если, конечно, предположить, что он перепутал не только дам, но и хулиганов тоже! Отчего его так и били! За то, что он с ними ТАК разговаривал!
Как же он умудрился?!
«Что - бандитов при первом с ними знакомстве тоже разглядывать невежливо?» - не преминул съязвить Мишка Шутов.
Да, неладно получилось!.. Просто так все неудачно совпало - эта дама тоже оказалась блондинкой, тоже высокой и еще более красивой, и на нее тоже напали хулиганы... Тут хоть кто мог ошибиться!
«Выходит, мы ее по-настоящему спасли?» - похвалил себя Мишка Шутов.
«Получается так!» - был вынужден согласиться Мишель-Герхард-фон-Штольц.
«Ну а раз так, то пусть она компенсирует!..» - заявил Мишка, косясь на симпатичный профиль.
«Чем?» - удивился Мишель-Герхард-фон-Штольц.
«Тем самым!.. Курсом реабилитации! Может, мы из-за нее на всю жизнь пострадали. Если теперь же не принять самых срочных мер! Вот и пусть везет и...»
Так ведь уже и везет! А куда, собственно?..
- Позвольте полюбопытствовать, куда мы едем? - вежливо поинтересовался Мишель-Герхард-фон-Штольц.
- Как куда - в больницу! - удивилась блондинка. - В Склифосовского.
В больницу Мишелю было никак нельзя. Узнают свои - засмеют. Причем - в лучшем случае. Потому что в худшем сделают оргвыводы, так как эту встречу он организовал по собственному почину, без одобрения свыше.
Нет, в больницу он не согласен!
И, похоже, не он один...
- Только знаете, у меня будет к вам одна просьба, - тяжко вздохнула блондинка. - Я вас довезу, но можно я не буду заходить в приемный покой?
- Почему? - не понял Мишель-Герхард-фон-Штольц.
- Ведь вы не упали, вас избили, и врачи обязаны будут сообщить об этом в милицию. Что мне нежелательно.
- Почему?! - вновь и еще больше удивился Мишель-Герхард-фон-Штольц.
Дама замялась. Но все равно сказала.
- Я служу в такой организации, где любые, в которые попадают ее работники, происшествия проверяются. И если что, мне придется писать множество объяснительных.
Где ж она работает-то? На Лубянке, что ли?
- И можно полюбопытствовать, где вы работаете? - улыбаясь самой обаятельной и неотразимой своей улыбкой, спросил Мишель-Герхард-фон-Штольц.
- Нельзя, - мягко ответила дама, заметив в зеркало заднего вида, как побитое лицо ее спасителя перекашивает жуткая, болезненная гримаса.
Испорченное башмаками хулиганов природное обаяние не сработало...
Но тут свое слово сказал выдающийся аналитический ум Мишеля-Герхарда-фон-Штольца, который, мгновенно сопоставив разрозненные факты, сцепил их в единую цепь причинно-следственных связей и выдал единственно верное решение!
- А хотите, я вам скажу, где вы работаете? - игриво предложил он.
Дама удивленно вскинула на него глаза.
- Попробуйте, - недоверчиво согласилась она, впрочем, совершенно не веря в результат.
- Вы работаете в Кремле, - голосом профессиональной гадалки, вещающей о скором конце света, сообщил Мишель-Герхард-фон-Штольц. - В бывшем Гохране, который теперь называется Алмазным фондом. Так?
И по тому, как резко вильнул в сторону «жигуль» и как дама открыла свой маленький и очень симпатичный ротик, понял, что угадал!
Что на самом деле было не так уж сложно. Если вспомнить и сообразить, что шла она по тому самому маршруту, на ту же самую стоянку, мимо того самого, за которым он притаился, угла! Только, судя по всему, чуточку раньше шла!..
- Вы - экстрасенс? - испуганно, зловещим шепотом, подавшись к нему, поинтересовалась блондинка.
- В некотором роде!.. - многозначительно ответил Мишель-Герхард-фон-Штольц.
Подумав при этом: да и ладно, что не та... Подумаешь... Эта ничуть не хуже той, эта - даже лучше!.. Ему нужно было проникнуть в Гохран, так не все ли равно, с чьей помощью он это сделает.
У него не получилось то, что он задумал, но все равно все получилось как надо!
- У меня есть предложение! - доверительно приблизившись, сказал он. - Давайте никуда не поедем!
- Но как же так, ведь вам обязательно нужно в больницу! - воскликнула, беспокоясь о нем, дама.
- Ну что вы, какая больница!.. Никакая больница мне не требуется! - совершенно взбодрился потерпевший. - На мне все заживает, как на Лабрадоре... - И на всякий случай пояснил: - Есть такая, очень популярная в аристократических кругах Старого Света собака.

Предыдущая страница 19 Следующая страница


Государевы люди 20

Дама улыбнулась, оценив его шутку.
- Ну хорошо, - сказала она. - Только скажите, куда мне вас тогда отвезти?
А куда, собственно?
Можно было бы поехать к нему, тем более что они от его дома буквально в двух шагах. Но это было бы стратегически неверно. Гораздо лучше было поехать к ней, где получить из ее рук первую медицинскую помощь, что очень сближает. И заодно узнать ее адрес.
Правда, его пока еще туда не пригласили...
Дама ждала, как заправский таксист.
- Даже не знаю, какой адрес вам назвать! - смутился Мишель, шаря рукой, так, чтобы не греметь, по карманам. - Я живу тут, недалеко, но кажется, во время недавней схватки... напомнил он о принесенной им жертве. - ...я потерял ключи!
И замолчал, надеясь, что его правильно поймут.
И его поняли. Как надо.
- Тогда можно поехать ко мне, - предложила блондинка, по вине которой ее спаситель не только потерял здоровье, но и утратил кров. - Правда, это довольно далеко... Но зато у меня есть йод и марганцовка...
- А это удобно? - заботясь о репутации дамы, спросил Мишель-Герхард-фон-Штольц. - Все-таки почти ночь!
- Удобно! - категорически заявила блондинка. - Тем более что я живу одна.
- Да?.. И вы не боитесь приглашать к себе одинокого мужчину?
- Нет, ведь он мой спаситель! - улыбнулась блондинка. - Да, кстати, спаситель, как вас зовут?
- Я же уже говорил!
- Что - серьезно, что ли? - не поверила она.
- Совершенно! Мишель... Герхард... фон... Штольц. А вас, по всей видимости, - таинственная незнакомка? - в свою очередь спросил он.
Что так и было!
- Меня - Ольга Геннадьевна. То есть, я хотела сказать, Ольга... - вновь улыбнулась, поправившись, Ольга.
Оля.
Оленька...
- Тогда больше вопросов нет. Возражений тем более! Тогда - я весь в вашей власти! - притворно капитулируя, задрал руки вверх Мишель-Герхард-фон-Штольц.
Надеясь на продолжение столь многообещающего знакомства.
А Мишка Шутов на возможную реабилитацию тоже...

Глава 35

Мишелю Фирфанцеву снилась Ливадия, где он бывал лишь однажды в детстве, отдыхая с родителями в частном пансионе. Там они имели счастье видеть Государя Императора, который прогуливался в сопровождении небольшой свиты по парку. Отец, чтобы он мог лучше все разглядеть, посадил его на плечи, а стоящая подле них мама, боясь, что он испугается, держала его за руку. Самого императора Мишель не помнил, но запомнил то, почему-то совершенно праздничное и светлое ощущение. Шум моря, оживленную цветную толпу нарядных дам с зонтиками и господ в белых сюртуках, их движение, суету, оживленный разговор, где-то там, внизу, и себя, в матросском костюмчике, вознесенного над всеми. И еще отчетливо помнил сумасшедшие южные запахи - соленого моря, горячей гальки и почему-то мандарин...
Во сне он снова был там, но не маленьким, а сегодняшним, взрослым, и все боялся, что вот сейчас, через мгновение, это ощущение свободы, уюта и бесконечного счастья пропадет...
И, конечно, так и случилось!
В дверь позвонили. Кто-то с той стороны, ухватившись за пружинный барашек, крутанул звонок. Раз. И еще раз...
Мишель Фирфанцев проснулся, но выбираться из теплой, с трудом нагретой им шинели в выстуженную за ночь комнату ему не хотелось. Да и вряд ли это к нему - скорее всего, просто кто-то дверью ошибся.
Здесь его никто искать не мог, так как квартира была казенная, приспособленная для размещения прибывших по делам провинциальных сыскарей. Отсюда и скудность обстановки - диван, стол и больше ничего. И даже никаких постельных принадлежностей, кроме двух, грубого сукна, солдатских шинелей, которые он нашел на вешалке.
Здесь Мишель, в холоде и одиночестве, обитал уже третьи сутки в ожидании дальнейших распоряжений.
Все, что он мог и должен был сделать, - он сделал: провел предварительное расследование, задержат и допросил преступника и сопроводил его во «Временное управление по делам общественной полиции и обеспечению имущественной безопасности граждан» - так теперь длинно и бестолково называлась полиция.
Полдня он слонялся по кабинетам, где никто в толк не мог взять, кто он такой и чего ему надо, а когда, наконец, поняли, махали на докучливого посетителя руками. Новой полиции было не до преступников.
С немалым трудом он сбыл с рук ювелира вместе с изъятыми у него ценностями, получив ключи от квартиры и приказ никуда, до особого распоряжения, из нее не отлучаться. Чему был даже рад, так как волнения последних дней сильно измотали его.
Он спал дни напролет, выползая из-под шинелей, лишь чтобы растопить на кухне плиту и согреть себе чаю. Более всего он был рад тому обстоятельству, что избавился от тяготившего его дела и что теперь ему не придется встречаться с Анной в прежнем своем качестве. Увольте-с! Пусть не он, пусть теперь кто-нибудь другой!..
Он набросил на голову воротник шинели, кутаясь в пахнущее мышами сукно.
Но звонок забренчал вновь!..
Да господи, боже ты мой, кому это так неймется?!
Мишель встал, сунул голые ноги в расшнурованные ботинки и прошаркал в коридор.
- Кого надо? - спросил он через дверь.
- Господина Фирфанцева! По делу!
Голос ему показался знакомым.
Мишель вздохнул и отодвинул щеколду.
- С кем имею честь? - спросил он, вглядываясь в полумрак лестничной клетки, в котором смутно угадывалась чья-то тень.
Человек быстро, словно боясь, что перед ним захлопнут дверь, шагнул в квартиру. Он был в темном дождевике и был мокрый с головы до ног.
Но это же, это!..
- Вы?! - ахнул, не веря собственным глазам, Мишель.
- Я-с! - ответил незваный ночной гость, коротко кланяясь.
Это был... Осип Карлович!
Позвольте, но как же так, ведь он сам, лично, сопроводил его в полицию, и теперь ювелир должен был находиться не здесь, а под стражей, где-нибудь в казематах Петропавловской крепости!
Как же так может быть? Или он сбежал?! Но как?!
Мишель вдруг вспомнил, что его револьвер висит в кобуре на спинке дивана, и быстро оглянулся по сторонам, невольно ища глазами что-нибудь, чем можно защищаться. Желательно что-нибудь потяжелее...
Но ювелир, кажется, не собирался на него нападать.
- Позвольте, я вам все объясню, - сказал он.
Мишель молча показал ему в комнаты, вдруг вспомнив, как теперь выглядит. И извинившись, стал быстро застегивать пуговицы.
Он все еще не мог прийти в себя.
Если Рейнгольд сбежал, то его надо прямо теперь сбить с ног, связать и отдать в руки правосудия! - лихорадочно думал он. И вдруг вздрогнул, подумав, что ведь тот мог прийти сюда не один.
А затворил ли он дверь?!
Быстро, стараясь унять тревогу, Мишель прошел к двери, чтобы проверить, в порядке ли запоры.
Да, щеколда была задвинута!
Он бесшумно отодвинул ее и, приоткрыв дверь и сунув ухо в щелочку, прислушался.
На лестнице было совершенно тихо!
Что же, в таком случае, Осипу Карловичу нужно? Вряд ли он рассчитывает справиться с ним в одиночку!..
Осип Карлович сидел на одиноком, поставленном посреди пустой комнаты стуле. Когда Мишель вошел, он встал ему навстречу.
- Чему обязан? - стараясь оставаться спокойным, сухо спросил Мишель, на всякий случай зорко поглядывая на Поставщика Двора.
- Я понимаю всю бестактность своего визита. Смею вас уверить - я никогда не пришел бы к вам, кабы бы не самые крайние к тому обстоятельства, - извиняющимся тоном сказал ювелир.
Мишель молчал.
- Дело в том, сударь, что у меня никого нет... В том смысле, что никого, кому бы я мог теперь доверять...
Он что, надеется сделать из него сообщника? - подивился про себя Мишель. Час от часу не легче!
- Погодите, - прервал он ювелира. - Прежде чем с вами беседовать, я хотел бы узнать, как вы здесь оказались?
- Ах это... - неопределенно взмахнул рукой Осип Карлович. - Известно как...
- Вы сбежали? Сбежали из-под стражи? - предположил Мишель.
Поставщик двора грустно усмехнулся:
- Ну что вы, сударь, успокойтесь! Смею вас уверить, я не убивал никаких стражников и не пилил тюремные решетки. Согласитесь, в моем возрасте откуда-нибудь или куда-нибудь бегать затруднительно. Ничего такого не было.
- Но как же тогда?..
- За деньги-с! - вздохнул ювелир. - Нынче далеко не все столь принципиальны, как вы. Слава богу, есть еще люди, с которыми можно договориться. И, слава богу, что у меня на счету еще остались кое-какие средства.
- Вы дали взятку?! - все понял Мишель.
- Воля ваша - можете называть это как угодно. Я же вам говорил, предупреждал, что в этой стране теперь поколеблены все устои. - И, сменив тон и тему, зачем-то сообщил: - Хочу сказать, что нынче ночью, прямо теперь, я уезжаю. Там, внизу, - ткнул он в окна, - меня ожидает экипаж. Так что вряд ли вы, даже если захотите, можете мне воспрепятствовать.
- Почему не смогу - очень даже смогу! - уверенно заявил Мишель. - Я сам вас арестую!
- И будете выглядеть очень глупо, - пожал плечами Осип Карлович. - Потому что я никуда не сбегал, я отпущен вполне официально, под подписку. Впрочем, вы можете сопроводить меня обратно, обвинив в попытке скрыться. И что с того? Вы добьетесь лишь, что я потеряю еще некоторое количество времени и сколько-то денег. Так стоит ли себя напрасно утруждать?..
- Что вы хотите? - спросил Мишель.
- Чтобы вы помогли мне.
- Я не помогаю преступникам! - твердо заявил Мишель.
- Я понимаю, - кивнул ювелир. - Но речь идет не обо мне. О моей дочери.
Мишель невольно вздрогнул.
- После того, что Анна, в том числе не без вашей помощи, узнала, она не желает иметь со мной никаких дел, - скорбно сообщил ювелир. - Все мои доводы и просьбы не имеют никакого действия, она просто не желает ничего слушать, как видно, отказавшись от меня!..
«Что вы! - чуть не вскричал Мишель. - Это не так! Она не отказалась! Она приходила хлопотать о вашем освобождении!..»
Ему было неприятно, что ювелир может посчитать, что дочь бросила его в бедственном положении.
Но он промолчал, тем более что ювелир уже не был в бедственном положении - был на свободе.
- К сожалению, я теперь не могу здесь оставаться, - произнес, как показалось Мишелю, с сожалением, Осип Карлович. - Я вынужден уехать. Один. Без Анны. В связи с чем я бы хотел просить вас приглядеть за ней. Как только я обоснуюсь - я вызову ее. И вас, если вы не будете против, тоже. Если она останется одна, без поддержки, то, боюсь, она просто погибнет, - вздохнул ювелир. - Слишком она доверчива.
Да, верно!.. - согласился про себя Мишель с Осипом Карловичем, вспоминая обстоятельства последней встречи с Анной. Ее наивностью может легко воспользоваться любой встретившийся на ее пути негодяй.
- Я вам буду крайне обязан! - сказал ювелир. И положил на стол какой-то сверток. - Здесь ее адрес, - сказал он. - Прощайте!
И быстро прошел к входной двери.
Так быстро, что Мишель в первое мгновение ничего не понял. Но, услышав, как звякнула щеколда, рванулся к свертку и схватил его... Неудачно схватил, потому что из прорванной бумаги вниз, на стул и на пол, посыпались какие-то бумажки.
Деньги! - понял вдруг он.
В свертке были плотно сложенные, а теперь разлетевшиеся во все стороны ассигнации.
- Стойте! - в отчаянии крикнул Мишель, падая на колени и лихорадочно собирая рассыпавшиеся по всему полубанкноты.
На что ушло несколько секунд.
Прижимая к груди скомканные в горсти ассигнации, он бросился на лестничную клетку и по ней, перепрыгивая через ступеньки, вниз.
Он надеялся перехватить Осипа Карловича на этажах или в парадном. Но, когда выскочил на улицу, там никого уже не было. Ни единой живой души. И даже пролетки уже видно не было!
Осип Карлович исчез, как сквозь землю провалился.
Мишель метнулся было в одну сторону, в другую, но быстро понял всю тщетность своих усилий. Ювелир рассчитал все очень верно...
Лишь спустя несколько минут, когда было слишком поздно, Мишель вдруг сообразил, что ювелир мог подняться по лестнице, где, притаившись на верхней площадке, переждать, пока он, догоняя его, прыгал вниз по ступенькам. А после того, как он вернулся, спокойно выйти на улицу, где в этом или соседнем дворе его поджидала пролетка.
Наверное, именно так все и было...
Мишель пересчитал деньги и завернул их обратно в бумагу, перевязав поперек нитью.
Денег было много - целое состояние...
Завтра утром он непременно отправится в Департамент, где сообщит об имевшем место ночном происшествии. И будет настаивать на поиске и наказании мздоимцев.
Бежавшего преступника, скорее всего, найти уже не удастся, но те, кто способствовал его бегству, должны быть наказаны.
Со всей возможной строгостью!..

Глава 36

И как же так могло случиться, что из дворца, который неусыпно, днем и ночью, стерегут караулы преображенцев да семеновцев, да не просто из дворца, а из особо охраняемой его половины, да не откуда-нибудь из проходной залы, а из особой, от какой ни у кого и ключа-то нет, комнаты пропал рубиновый браслет царицы.
А дело так было: надумала царица тот браслет надеть и приказала его сей час ей доставить. Тут же вызвали хранителя рентерии Густава Фирлефанца, который, явившись, призвал к себе караульного офицера, и отправились они вдвоем в рентерию, где перед дверью стояли два преображенца при ружьях. А кабы он один был, его бы к тем дверям близко не допустили!
Офицер караулу приказ дал и, сбоку встав, пустил вперед Густава, сам в сторону глядя, чтобы не знать, откуда тот ключ достает. Густав ключ достал, тем ключом дверь отпер и дверь распахнул.
В саму-то комнату они непременно вдвоем войти должны были. И так и вошли - запалили свечи, и первым за дверь Густав шагнул, а за ним следом офицер.
Тут Густав офицеру бумагу передал, собственноручно царицей написанную, где было указано, чего ей надобно.
Офицер прочел, кивнул.
И уж теперь только Густав отыскал нужный ларец и, чтобы караульный офицер убедиться мог, что он то, что следует, отдает, крышку откинул. Атам и не было ничего!
Стоят так, на пустой ларец глаза таращат и ничего понять не могут! Ларец - есть, а браслета в нем - нет! Такой конфуз вышел!
Конечно, ларец пощупали, кругом поглядели, под лавки заглянули - вдруг он ненароком туда закатился, - да куда там, пропал браслет, словно его и не было вовсе!
Стоит Густав, а сам в толк взять не может, куда браслет делся? Ведь никто, кроме него, в рентерию попасть не может и он в одиночку тоже!
Счас офицер скомандовал дверь затворить и Густаву подле нее неотлучно ждать, а солдатам за ним приглядывать. А сам побежал своему начальнику докладываться.
Ждет Густав - сам ни жив ни мертв, одному только радуется, что корону не унесли! Хотя понимает, что все одно тайной канцелярии не миновать!

Предыдущая страница 20 Следующая страница


21 Андрей Ильин

Понабежало тут народа - и Камер-Президент, и Камер-Советник, и Царский Рентмейстер, и другие тоже. Никому неохота царский гнев на себя навлечь!
Тут же опись учинили и еще одной вещицы недосчитались. Только не понять было, как эти украшения из-под закрытой двери унести могли?
Стали разбор чинить, кто здесь бывал и когда в последний раз те вещицы видели? Вспомнили, что третьего дня пересчет драгоценностей делали. Выходит, злодеи после того орудовали!
А там уж найти их труда не составило.
Всем писарям и счетчикам, что в рентерию заходили, допрос учинили, и один сразу же сознался. Он их украл! Да ведь как ловко, что никто того не приметил, хотя подле него стояли! На самую малость, может быть, только и отвернулись, а он - хвать их и за пояс в штаны. А ларцы те на место поставил, надеясь, что пропажи не скоро хватятся!
Все как есть рассказал и, куда те уворованные вещицы спрятал, указал - у полюбовницы своей, под полом. Где их vi сыскали и обратно в рентерию снесли!
Сильно все обрадовались, что пропавшие драгоценности отыскались, что не придется теперь перед царем ответ держать.
Хотя и пришлось.
Узнав про то, что было, царь Петр сильно осерчал и велел всех виновных примерно наказать! Вора-писарчука «железом пытать, ноздри рвать и на каторгу ссылать»! Полюбовницу его, воровство покрывшую, - «зело зло палками бить». А тех, кто за царскими сокровищами не уследил, кнутом огреть, кого раз, кого десять, а кого и поболе, чтобы впредь неповадно было ротозействовать, ворам потакая...
И Густав Фирлефанц свое получил. И хоть больно ему было, когда его поперек спины стеганули, но шибче того обидно - никогда его еще кнутом не били! Хотя и поделом - не уследил за шельмецом писарем, не уберег государевых ценностей, за коими, яко пес цепной, днем и ночью присматривать поставлен!..
Такая вот беда с ним приключилась.
Которая вовсе и не бедой была...
Потому как настоящая-то беда после приключилась!

Глава 37

В Департаменте Мишель сразу прошел в приемную начальника. На двери которой еще даже никакой надписи освещено не было - лишь темное, от снятой кем-то таблички, пятно.
Внутри обстановка также претерпела некоторые изменения - на стене против стола не было огромного, который неизменно в каждом департаменте висел, портрета государя-императора. Было пустое, с неестественно яркими, не успевшими выцвести обоями, место.
- Титулярный советник Фирфанцев, - привычно представился Мишель. - По неотложному делу!
Но даже договорить не успел, как начальник, вместо того чтобы грозно взглянуть на незваного посетителя или, в крайнем случае, сухо кивнуть ему, выскочил из-за стола, бросившись ему навстречу и протягивая для рукопожатия руки.
- Прошу вас! - указал чиновник на кресло, усаживаясь тут же, рядом, в другое, точно такое же кресло.
Новый начальник вселился в этот кабинет неделю назад, был из архитекторов и, кажется, принадлежат партии кадетов. Ничего полицейского - ни формы, ни выправки, ни должной степенности - в нем не было. Обычный на вид обыватель.
- Очень рад!.. Только впредь попрошу вас обходиться без всяких регалий. У нас теперь все сословные звания отменены. Все мы теперь равные друг перед другом и перед законом граждане!
А как же к нему тогда обращаться?
- Зовите меня просто Дмитрий Алексеевич.
В полиции явно ощущались новые демократические веяния, раз даже начальники стали просто Дмитриями Алексеевичами и стали вот так запросто, за панибрата, общаться с просителями.
- Слушаю вас.
- Я из Московского Департамента полиции...
- Милиции, - мягко, с укоризной, перебил его Дмитрий Алексеевич. - Должен напомнить, что решением Городского комитета общественных организаций Москвы полиция теперь упразднена и взамен нее организована народная милиция. Извиняюсь, что был вынужден прервать вас.
И, внесши важную, на его взгляд, поправку, Дмитрий Алексеевич вновь обратился в слух.
- Дело в том, - продолжил, чуть стушевавшись, Мишель, - что третьего дня я доставил сюда опасного государственного преступника...
- Простите, о каком преступнике вы изволите говорить? - вдруг посуровел Дмитрий Алексеевич. - Если политическом, то я вас, сударь, даже слушать не стану, так как все политические преследования теперь отменены!
- Нет, - заверил Мишель, - речь идет об уголовном преступлении - о хищении принадлежащих царской семье драгоценностей.
Дмитрий Алексеевич заметно расслабился.
- Граждан ин... простите запамятовал?
- Фирфанцев, - подсказал Мишель.
- Да-с... господин Фирфанцев... Не кажется ли вам, любезнейший, что теперь нам... то есть народу, не до каких-то там царских украшений, что есть дела куда поважнее! Мы ломаем трехсотлетний хребет закостенелой государственной машины, дабы на ее обломках воссоздать истинно демократическое государство всеобщего равенства и процветания!
Все это звучало здорово, но все это были слова.
- Любое государство, каким бы оно ни было, - продолжал Дмитрий Алексеевич, - в первую очередь нуждается в репрессивном аппарате, иначе все и вся захлестнет бунт и анархия. Жаль, что это не понимает человек, которому по занимаемому им положению надлежит более других рачеть за порядок.
- Я не могу судить о новом обустройстве империи, это не моего ума дело, но я считаю своим долгом доложить об имевшем место преступлении... Да-с, именно так - преступлении! - решительно повторил Мишель. - Арестованный мною преступник, коего я препроводил в по... в милицию, - не без труда произнес он новомодное слово, - не далее как вчера был отпущен под подписку чиновниками вашего ведомства.
- С чего вы взяли? - спросил заметно поскучневший Дмитрий Алексеевич.
- Сегодня ночью он явился ко мне, сообщив, что отпущен за взятку и убывает нынче же из Петрограда, как я предполагаю, за границу.
Мишель вытащил и протянул начальнику милиции сверток с деньгами.
- Что это? - удивился Дмитрий Алексеевич.
- Извольте взглянуть - деньги-с, - сказал Мишель.
Начальник милиции, бывший на самом деле архитектором, развернул пакет и ахнул.
- Речь идет о ценностях, кои собирались на протяжении трехсот лет и стоят теперь сотни миллионов рублей, - с нажимом сказал Мишель. - Одни только изъятые мною украшения оценены в несколько сот тысяч.
Дмитрий Алексеевич впервые с интересом взглянул на посетителя.
- И где они теперь? - спросил он.
- Означенные ценности в качестве вещественных улик были переданы мною вместе с преступником чиновнику вашего Департамента по... простите, милиции, о чем у меня имеется собственноручно написанная им по моему требованию расписка!
И Мишель протянул Дмитрию Алексеевичу сложенный вчетверо лист бумаги, который тот внимательно прочел. И чем далее читал, тем больше хмурился.
- Вы уверены, что точно передали все эти ценности? - спросил он.
- Помилуйте!.. Как можно!.. - вскинулся Мишель, которого пусть не обвинили, но заподозрили в бесчестье.
- Благодарю вас! - порывисто встал Дмитрий Алексеевич. - Не смею больше вас задерживать.
- Я могу убыть обратно в Москву? - спросил Мишель.
- Да-с, можете. Прямо теперь. Обещаю вам, что я безотлагательно разберусь с этим вопиющим делом и приму все необходимые меры, примерно наказав виновных! А коли случится такая нужда, мы непременно вызовем вас сюда для дачи показаний. Прощайте.
И Дмитрий Алексеевич вновь, в нарушение всех прежних субординаций, встал и крепко пожал Мишелю руку...
Трясясь в пролетке по булыжным мостовым Петрограда, Мишель размышлял, что ему делать дальше. То есть что делать прямо, теперь было ясно - теперь он ехал на казенную квартиру, чтобы забрать свои вещи и оттуда отправиться на вокзал покупать билет в Москву. Но его заботило не это - другое...
Деньги, оставленные ему Осипом Карловичем, он, как сие предписывали параграфы служебных инструкций и привитые ему еще в кадетском училище понятия о чести, сдал в Департамент. Но это вовсе не значило, что он посчитал себя свободным от высказанной ему ювелиром просьбы.
Он не взял деньги, но он не собирался отказываться от взятых на себя обязательств. Пусть даже он ничего не обещал Осипу Карловичу, но для себя решил, что не бросит Анну, что найдет ее в Москве и сделает все от него зависящее, чтобы спасти ее!..
А ее адрес у него был. Остался! Он не сдал его вместе с деньгами, посчитав, что тот не имеет отношения к делу. Он не отдал его, может быть, рискуя тем, что это будет расценено как серьезный должностной проступок!
Ну и пусть, он все равно не хочет впутывать Анну во все это!..
Мишель быстро прошел по квартире, прибирая после себя и находя немногие свои вещи. Обжиться он здесь не успел, так что времени на сборы много не требовалось. Он даже пролетку, ожидавшую его внизу, у парадного, не отпустил.
Так, стакан с подстаканником на полку, прочитанные газеты - в топку, шинели обратно на вешалку... Все?..
Пожалуй!
Мишель еще раз оглядел давшее ему приют на эти дни жилище и прошел к двери. Но только он взялся за ручку, как в нее позвонили.
Кто бы это? Неужто новые жильцы? Так скоро?..
Он отодвинул щеколду и открыл дверь.
На лестничной клетке, перед дверью, стоял прапорщик в армейской шинели, при сабле. За ним толклись несколько солдат с перекинутыми через плечи винтовками.
- Что вам угодно? - произнес Мишель.
- Фирфанцев Мишель Алексеевич? - спросил прапорщик.
- Да, это я? Чем могу быть полезен?
- Будьте любезны проследовать за нами.
- А в чем, собственно, дело? - удивился Мишель.
- Будьте так любезны! - с нажимом повторил прапорщик.
- Ну хорошо, сейчас, - кивнул Мишель, наклоняясь, чтобы взять свой саквояж.
- Не извольте беспокоиться! - сказал прапорщик, быстро наклоняясь и перехватывая у него поклажу.
И теперь тоже Мишель ничего не понял! Он что - желает помочь снести ему багаж вниз? Как это любезно с его стороны!
И полез уже было за ключом, как тут его руку крепко перехватил за кисть один из солдат.
- Извольте сдать ваше оружие! - сурово сказал прапорщик.
- По какому праву? - вскипел Мишель.
Но прапорщик его не слушал, ловко обстукивая по бокам. Наткнулся на пристегнутую с боку, под пальто, кобуру, задрал полу, расстегнул ее, выдернул и сунул в свой карман револьвер.
- Господин Фирфанцев, вы арестованы, - только теперь сообщил он.
- И у вас имеется ордер? - растерянно спросил Мишель.
- Не извольте беспокоиться.
Прапорщик развернул, впрочем, в руки ему не давая, лист, на старом еще, Департамента Полиции, бланке, но уже с новой, совершенно невзрачной на вид синей печатью.
В ордер была вписана его фамилия. А внизу была подпись какого-то незнакомого ему милицейского чина с совершенно ничего не говорящей ему фамилией. Но инициалы!.. Инициалы были ему знакомы... Инициалы были - Д и А!
Дмитрий Алексеевич?!
- В чем меня обвиняют? - взяв себя в руки и уже совершенно спокойно спросил Мишель.
- В служении прежнему режиму и творимых при этом произволе и злоупотреблениях, - объяснил прапорщик. И добавил, уже от себя: - Мы теперь арестовываем всех жандармов из прежней охранки, которые верой и правдой служили царю, душа свободу!
И опять слова!..
- Что конкретно вменяется мне в вину? - попросил уточнить Мишель.
- Преследование борцов за свободу, - заявил прапорщик.
- Но я никогда не служил в охранном отделении, - попытался возразить Мишель. - Я занимался уголовным сыском, преследуя воров и убийц!
Прапорщик промолчал.
За него ответил солдат.
- Один черт! Все одно, сразу видать - жандарм и душитель, - злобно буркнул он. - И чего только с ними цацкаться - всех бы их в распыл пустить! Вывести - да стрельнуть!..
И стоящие рядом солдаты согласно закивали.
- Шагай давай, ваше благородие! - прикрикнул солдат, скидывая с плеча винтовку.
И стало совершенно ясно, что если он им не подчинится или, пуще того, побежит, то они будут стрелять и запросто, без суда и следствия, его прямо здесь и прикончат!
Мишель шагнул на ступеньки, ничего не понимая.
- Куда мы теперь? - спросил он, чтобы прервать томительное молчание.
Но ему не ответили. Хотя он заметил, как солдаты быстро переглянулись меж собой.
И от того, что ему не ответили и что обращались с ним так, словно уверены были, что он никому не пожалуется, Мишеля все более и более охватывало страшное предчувствие, что его никуда не повезут, а, спустив вниз, просто заведут во двор, приставят к стенке и застрелят. Как совсем недавно здесь, в Петрограде, и в Москве тоже озверевшая от крови солдатня и почуявшие свободу обыватели ловили и стреляли или даже просто забивали насмерть камнями и палками пойманных на улице городовых.
Неужели?.. Неужели и его тоже?..
Неужели - теперь?!

Глава 38

Уж как Густава ни предупреждали, чтобы не имел он дел с Алексашкой Меншиковым, и как он от него ни берегся, а черт все равно попутал!
Прислал к нему как-то князь-кесарь записку, где сей час, не откладывая, велел доставить ему во дворец часы с каменьями работы немецкого мастера Иоганна Пруста. И послал своего слугу и трех солдат ему в сопровождение. Дать бы ему эти часы - да и дело с концом, да только Густав возьми и упрись.
Нет, сказал, такого указа, чтобы он по чьей-нибудь просьбе, кроме царя с царицей, рентерию отворял! Князь-кесарь не царь и, значит, никаких часов без особого на то соизволения императора Петра получить не может!
Караульный офицер, который уже было к дверям пошел караул снимать, глаза выпучил и на Густава глядит.
Как можно любимцу царя, который после него в государстве второй человек, перечить?! Отдать ему эти часы - пусть потешится. А чтобы на себя беды не накликать, можно о том после царю сообщить!
Так бы и сделать. Да только Густав - ни в какую! А без него, один, офицер ничего поделать не может, так как ключа от рентерии у него нет! Он только солдатами заведует, а всем тем, что за дверями, - Густав Фирлефанц!
Стоит офицер в полной растерянности, ничего караулу не говорит и чего делать - не знает. Не силой же ключ отнимать! За такое самоуправство можно запросто на плаху лечь!
А Густав все - нет да нет! И пальцем своим в параграфы тычет!..
Так и ушел посланный Меншиковым слуга с солдатами несолоно хлебавши. Но только на этом ничего не кончилось. Потому что часа не прошло, как заявился в рентерию сам князь-кесарь, пьяный и злой на весь белый свет.
Вбежал, встал, качаясь, и счас кричит к себе караульного офицера.
Тот, чуть не до смерти испуганный, к нему бежит, по стойке смирно тянется и, как положено, честь по чести, рапорт отдает.
Меншиков, на него глазищами сверкая, кричит:
- Ты почему дверь не отворяешь?
А что тут ответить? Не может офицер дверь в рентерию без ключа отворить.
- Где ключ?! - орет, ногами о пол стуча, Алексашка.
Все указуют на прибежавшего на шум Густава Фирлефанца.
- Открывай сей минут! - указывает ему на дверь князь-кесарь.
А тот - нет, говорит, на то должно быть собственноручное соизволение царя Петра или царицы.

Предыдущая страница 21 Следующая страница


Государевы люди 22

Офицер ни жив ни мертв стоит, бледный весь, в поту. Но только сделать все одно ничего не может. И даже караул снять не может. Бормочет только:
- Не могу, потому как приказ у меня! Без того, чтобы сперва дверь отомкнуть, никакие могу!..
А солдаты - те, бедные, вовсе ничего понять не могут. А ну как сейчас Меншиков дверь ломать зачнет - чего делать-то? Допущать до того нельзя - кричать надо, палить и штыком колоть князя-кесаря до смерти. Да только боязно - он ведь не «иван» какой-нибудь. И офицер-караульный, который должен им приказ отдать, молчит!
Меншиков поглядел на Густава, да и приказывает офицеру:
- А ну-ка - забери у него ключ да отопри двери!
Офицер честь отдал, и к Густаву шаг сделал. А тот головой мотает, сразу видно, добром ключ не отдаст. И даже за карман, где ключ хранил, двумя руками взялся! Отступил офицер, не решился силу применить.
- А раз так, - говорит, совсем взбеленясь, Алексашка, - высаживай эту дверь вовсе! - И солдатам командует: - А ну, навались разом, молодцы!
Но только те стоят, не шелохнувшись, на караульного офицера пялясь. А офицер тот - на Густава. А Густав головой мотает, потому что с испугу слова сказать не может!
Бросился было князь-кесарь к двери сам, но только солдаты ему, как предписано, ружьями дорогу крест-накрест перегородили, хотя сами на него взглянуть боятся! И что делать дальше, непонятно... Хотя всем ясно, что солдаты в того, кто надумает дверь всерьез ломать, должны стрелять и рубить, без оглядки на чины!
Увидел это Меншиков, развернулся на каблуках и пошел было к двери мрачный, как туча. Но, видно, что-то сообразил, понял, что слишком далеко зашел.
Повернулся, к караульному офицеру подошел и стал по плечу его колотить и говорить:
- Молодец! Справно службу несешь! Хотел я нынче проверить, как вы государеву рентерию от злодеев бережете и можно ли туда силой, обманом или еще как проникнуть. Так теперь вижу - что нет! На, дай своим молодцам за верную службу. - Вытащил из кармана кошелек и щедро одарил солдат...
У всех сразу словно гора с плеч свалилась. Назавтра обо всем царю Петру доложили.
И тот Густава к себе призвал.
Пришел Густав, а в зале, кроме царя, гостей полно и сам князь-кесарь стоит.
Петр, как Густава увидел, сразу ему навстречу пошел, брови хмуря.
- Это верно, - спрашивает грозно, - что ты вчера Алексашку моего, - и пальцем в князя тычет, - в рентерию не пустил?
- Так и есть, не пустил, - повинно отвечает Густав. - Не должен я без твоего, царь, или царицы на то соизволения никому ключа от сокровищницы государевой доверять.
Думал, что сейчас его в пыточную сволокут.
Но Петр хмуриться перестал, подошел к нему, обнял, троекратно расцеловал и всем, на Густава указывая, сказал:
- Вот как государю своему служить надобно!
И стал хохотать, Густава по спине стучать и кричать.
- Ай да Густав, ай да молодец, не дал-таки вору Алексашке государевых часов!
И все вокруг тоже стали смеяться и Густава по спине и плечам бить. И сам Алексашка тоже, как все, смеялся и бил!
- А кабы он силком ключ забирать стал? - спрашивает сквозь смех Петр. - Неужто солдатам сказал бы в него палить? В князя-то кесаря?! - а сам хитро так смотрит.
- Сказал бы, - кивнул Густав.
- Вот так-то и надобно! - похвалил его, в пример ставя, Петр. - На-ка вот, бери от меня!
И вытащил и подарил Густаву свою трубку. Которая, для тех, кто понимает, дороже иного ордена.
И все стали Густава поздравлять.
И Меншиков - самый первый!
Но только, когда Густав уходил, князь-кесарь, хоть до того разные слова ласковые говорил, на него так глянул, что у того сердце захолонуло и мурашки по спине побежали!..
«Ой, кабы худа не было!» - подумал Густав.
Да только теперь все одно - ничего обратно уже не воротить.
Поздно...

Глава 39

- Но как же так можно?! - никак не могла взять в толк Ольга.
- Да можно, можно! - горячо убеждал ее Мишель. - Для меня. Ведь это дело чести! Моей! Если я не докажу свою правоту, то меня сочтут лжецом и я вынужден буду пустить себе пулю в лоб...
Что-то такое он уже, кажется, говорил. Причем недавно.
Ах да, прежней своей возлюбленной, которая спала с охранником...
- Ну я прошу тебя!
- Нет-нет, это невозможно! - качала головой в полном отчаянии Ольга.
- Совсем-совсем? - упавшим голосом спросил Мишель.
- Почти! - ответила она. - Я, конечно, бываю иногда в хранилище, но редко, только тогда, когда проверяю условия содержания единиц хранения или беру образцы на текущую экспертизу...
Ах, вот как это называется - единицы хранения. Единицы, которые стоят десятки миллионов!
- Значит, все-таки бываешь?! - воспрял духом Мишель-Герхард-фон-Штольц.
- Да. Но совершенно не обязательно, что меня пошлют именно теперь и именно туда.
Господи, а куда еще-то? На картошку, что ли?..
И так и спросил:
- А куда еще?
- Видишь ли, хранилище это не один зал и не два. И хранилище тоже не одно и не в одном месте.
- А где еще? - не удержался-таки, спросил Мишель.
- Я не могу тебе этого сказать! - покачала головой Ольга. - Это государственная тайна! Я и так слишком много тебе рассказала!
- Но ведь мне, не кому-нибудь! - мягко напомнил он о том, кто он такой есть. В том числе о том, как он, секунды не раздумывая, жизнью рисковал, вырывая ее из лап озверевших бандитов. Жизнью!.. А тут всего лишь какая-то тайна!..
- Да, но если ты кому-нибудь хоть полсловечка проговоришься!..
- Я?! - искренне удивился и даже оскорбился Мишель-Герхард-фон-Штольц, для которого чужая тайна была почти также священна, как собственная. - Как плохо ты меня знаешь!
- Я знаю тебя - знаю! - вспыхнула, потянулась к нему Ольга. - Я лучше всех тебя знаю. Ты... Ты!.. Но все равно, вдруг, не специально, а как-нибудь так, случайно, ненароком, - примирительно, чувствуя свою вину, вздохнула она.
- Разве я тебе сказал ненароком хоть что-нибудь из того, что знаю? - укоризненно спросил Мишель.
Нет, ничего такого! Ни разу! Он даже не рассказывал, был ли у него кто-нибудь до нее, утверждая, что она единственная и неповторимая!
- Неужели ничего нельзя сделать?
Ольга покачала головой.
- Ну, может быть, что-то придумать? Например, что в прошлый раз, когда там была, ты обронила свое кольцо, или часики, или что-нибудь еще, и теперь тебе надо туда попасть, чтобы отыскать их... - предложил Мишель.
- Я не могу одна войти в хранилище. Кроме того, там установлены системы видеонаблюдения и каждый мой шаг отсматривается и записывается. Наверное, я могу взять другую вещь, но это обязательно заметят.
- Погоди, погоди, - начал что-то соображать Мишель. - Но ты сказала, что единицы хранения иногда изымаются на экспертизу. Ты ведь так сказала?
- Да, - согласно кивнула Ольга.
- Значит, эту единицу тоже можно взять на экспертизу?
- В принципе - наверное. Но это решаю не я.
- А кто?
- Заведующий отделом. Георгий Маркович.
- Ну так пусть он решит взять на проверку именно эту вещь! Ведь он совершенно ничем не рискует - ее даже выносить никуда не нужно! А уж за ценой я не постою!
Потому что дело идет о чести.
А честь - дороже денег!
Потому что - дороже жизни!..

Глава 40

Камера была махонькая - два шага в ширину и четыре в длину. Сбоку стояла металлическая кровать, которая на день поднималась и пристегивалась к стене, освобождая место для «прогулок», под зарешеченным окном был малюсенький - еле-еле миска умещалась, - стол, пред ним стул, в углу умывальник и параша - большое, с жестяной крышкой ведро, которое выносили раз в день.
Распорядок дня был довольно свободный: в любое время можно было отстегнуть койку и вздремнуть или потребовать и почитать книгу. Из обязанностей - лишь каждодневная влажная уборка камеры и чистка песком металлических предметов личного пользования: миски, ложки и кружки. Ну да это не наказание, скорее - развлечение! Шоркаешь себе ложку до ослепительного блеска и тихо думаешь о чем-нибудь своем - о прошлом, об отце, о приятелях по кадетскому корпусу, об Анне...
Раньше, говорят, режим был куда как строже, но после февральских событий тюремное начальство и надзиратели стали более лояльны к заключенным - а ну как среди них находится будущее твое начальство? Ныне вон как все быстро меняется - сегодня ты каторжанин, а завтра - министр!
Впрочем, и наоборот тоже - к примеру, теперь целый блок забит бывшими полицейскими чинами, которые раньше бывали здесь исключительно с инспекторскими целями, рыча на всех и вся, а теперь очень толково миски песком драят. Хотя, кто их знает, может, и эти посидят, посидят, да вернутся обратно в свои кресла. Так что с ними тоже лучше не ссориться.
Ничего-то теперь не понять - потому как революция-с!..
Мишель Фирфанцев сидел в «Крестах» в одиночной камере уже без малого месяц. «Лучше здесь, чем с пробитой грудью где-нибудь подле стены», - философски размышлял он. Те солдаты точно пристрелили бы его, кабы не прапорщик, который, в точности исполняя приказ, доставил-таки его в «Кресты».
И слава богу!
В чем-то здесь было даже спокойней, чем на воле, откуда чуть не через день сквозь окна доносились отдельные винтовочные выстрелы, а то и пальба залпами. Надзиратели, хоть это и было запрещено, иногда передавали ему газеты, которые он с жадностью прочитывал, узнавая о том, что творится на воле.
Там творилось черт знает что!.. В мире все переменилось самым странным образом: тюрьма стала самым безопасным, тихим, с устоявшимся распорядком жизни местом, где сидели все больше полицейские чины, а за ее стенами чинили кровавые безобразия амнистированные Временным правительством преступники!
Как до такого можно было допустить?!
Когда Мишель читал об очередных бесчинствах, в особенности в Москве, особенно связанных с жертвами среди обывателей, он с испугом думал, где сейчас может быть Анна? А вдруг та, растерзанная толпой или зарезанная грабителями женщина, о которых он прочел, - она? Ему было до крайности неудобно, что он, решившись помочь ей, теперь никак не может этого исполнить.
Если не Анна, он, наверное, не спешил бы так выйти на свободу, где его не ожидало ничего хорошего. Но Анна!.. Он обещал ее отцу... Хоть и не успел об этом сказать вслух. Но это не важно, важно не что он сказал, а что решил!..
Именно поэтому ему необходимо было как можно скорее быть в Москве! Отчего, стремясь побыстрее покинуть тюрьму, Мишель каждый день, затребовав себе перо и бумагу, писал прошения на высочайшие имена. Которые, впрочем, теперь были не высочайшими, а просто гражданами. Гражданами министрами.
Пару раз в камеру приходил какой-то молодой, прыщавый, на вид просто-таки гимназист, следователь, который учинял ему допрос, требуя показать на известных Мишелю полицейских чинов, которые преследовали революционеров.
- Я таких не знаю, - честно отвечал Мишель.
- Но как же так, вы же служили в сыскном отделении!
- Служил, - соглашался Мишель. - Но не в политическом, а в уголовном. К охранному отделению, коим вы изволите интересоваться, я никакого отношения не имел.
- Но, может быть, вас привлекали на вторые роли, может быть, за кем-нибудь проследить или кого-нибудь арестовать? - вкрадчиво спрашивал следователь.
- Нет. В политическом сыске работали весьма серьезные люди, которые не допускали в свою работу посторонних.
- Как вы изволили сказать - «весьма серьезные»? То есть вы считаете верными методы работы царской «охранки»? Иначе говоря - одобряете их?
- Как вам будет угодно, - пожимал плечами Мишель.
И следователь писал, как ему было угодно.
- Извольте прочесть и подписать.
Мишель читал протокол, вычеркивал фразы, которых не говорил, и ставил свою подпись.
Все это было не следствие - пародия на него. Если бы он попал в руки прежних следователей, они бы быстро узнали все, что им требуется.
Следователь уходил, а Мишель, затребовав перо, писал очередное прошение, теперь уже на имя министра внутренних дел.
Так за чисткой мисок и ложек и писанием бесконечных прошений проходили дни. Здесь, в тюрьме, время имело какой-то свой, особый отсчет - медленный и вязкий. Иногда Мишелю казалось, что он сидит здесь много-много лет.
Отправляя в тюрьмы и на каторгу преступников, он никогда не предполагал - куда, а теперь имел возможность прочувствовать на себе то, что должны были ощущать они. Побывав ранее там, где они, он вряд ли бы стал настаивать на больших сроках...
И снова приходил следователь и интересовался:
- Имели ли вы в своей работе сношения с тайными агентами?
- Безусловно, - кивал Мишель.
- Вы сами вербовали их?
- Некоторых сам, других - другие, иные приходили добровольно, предлагая свои услуги.
- Но это же варварские методы - заставлять честных граждан указывать друг на друга! - возмущался похожий на гимназиста следователь.
- Это самый действенный метод сыска, - не соглашался с ним Мишель. - Только так можно заранее узнать о преступлении, может быть, даже о готовящемся смертоубийстве, и не допустить до него. Кроме того, все известные мне агенты работали по доброй воле, получая за это из казны деньги.
- И в «охранке» тоже?
- Вполне может быть, - кивал Мишель.
Возмущенный коварством «охранки» следователь захлопывал папку и дверь и удалялся...
Как-то незаметно, исподволь наступило не по-питерски теплое лето. Хотя за толстыми тюремными стенами жара никак не ощущалась - в тюрьме всегда был один и тот же, всегда одинаковый климат...
Потом, как-то вдруг, жизнь за стенами забурлила, о чем можно было судить по частой стрельбе из револьверов, винтовок и пулеметов. И даже по отдельным орудийным выстрелам, от которых вздрагивали и дребезжали в окнах стекла.
Мишель не отходил от окна, напряженно прислушиваясь, ловя доносящиеся с воли звуки. Но частая, беспорядочная, с разных сторон, пальба, не давала представления о том, что там может происходить.
Испуганные надзиратели сбивчиво рассказывали про бои на улицах, про грузовики, битком набитые вооруженными солдатами и матросами, про разгромленные магазины и лавки, про сотни мертвецов, которые валялись на улицах и плавали в каналах и Неве!
- Не иначе опять революция! - говорили шепотом они.
Еще одна?.. Да ведь только что февральская была!
Но выстрелы продолжали трещать, а орудия бухать. Значит - точно!
Что было ждать от новой революции - скорого освобождения или еще худшего преследования, было неизвестно.
Стрельба продолжалась пару дней, после чего стихла. И в «Кресты» повалила новая публика.
- Какие-то большевики, - сообщил надзиратель. - Они, вишь ли, хотели бунт учинить, чтобы сверху стать, а их Временные правители всех поразогнали! И к нам сюда чуть не сотню свезли!
Кто такие большевики и чего им надобно, никто толком не знал. Скорее всего, еще одна, вроде эсеров, партия, которая, как поговаривали, брала деньги у немцев, будучи поголовно их шпионами. Впрочем, теперь это не имело никакого значения, поскольку их бунт был усмирен, а всех зачинщиков рассовали по тюрьмам.
Хотя что-то все-таки изменилось.

Предыдущая страница 22 Следующая страница


23 Андрей Ильин

Потому что вдруг в камеру к Мишелю зашел надзиратель и спросил:
- Вам дверь на день запирать или как?
- В каком смысле? - не понял, о чем он говорит, Мишель.
- Я говорю, если вам дверь запереть надо-ть, вы скажите. А то некоторые хотят, чтобы она открытой была.
- И что, если дверь будет отперта, выйти можно?
- Оно, конечно, не положено, но в виде исключения - с превеликим нашим удовольствием, - загадочно ответил надзиратель, истекая показным добродушием. - Только вы, милостивый государь, далее коридора не ходите, а то как бы беды не приключилось.
Значит, в коридор можно?!
- Тогда не закрывай, не надо, голубчик! - сказал Мишель, ожидая что это непременно какая-нибудь провокация.
Но надзиратель точно ушел, дверь за собой не закрыв! А минуту спустя в нее сунулась чья-то лохматая голова.
- В шахматы не желаете?
- В какие шахматы?.. - совершенно обалдел Мишель.
Но как-то так непроизвольно, само собою кивнул.
- Вот как славно, - обрадовался его гость. - А то в третью камеру стучусь - и хоть бы кто!..
Исчез и через секунду растворил дверь. В руках у него была верно шахматная доска с расставленными фигурами!
- Какими изволите играть - белыми или черными?
Все это напоминало какое-то помешательство.
- Позвольте... Как вы смогли? - спросил Мишель, кивая на распахнутую дверь.
- Ах это, - весело усмехнулся шахматист. - Пустое. Мы сказали надзирателям, что, когда придем к власти, всех их непременно перевешаем, ежели они нас притеснять станут. Вот они, на всякий случай, и испугались. Ну что - ваш ход?..
- Простите, с кем имею честь? - все же спросил Мишель.
- Лев Давыдович, - ответил шахматист. - Троцкий...

Глава 41

Москва гудела. Виданное ли дело, чтобы брата полюбовницы царя и полюбовника царицы в пыточную сволокли! Да так, что никто того, но в первую голову сам несчастный, не ожидал! Весь вечер накануне царь Петр с Виллиамом Монсом и другими придворными кутил, слова ему приветливые говорил, вида не показывая, что на него злобу затаил. Показалось Петру, что царица с Монсом амуры крутит. А может, и впрямь, потому как все знали, что Виллиам в большой доверенности у Екатерины состоял, будучи правителем ее канцелярии, а сестра его - Матрена Балк - была любимой ее фрейлиной, отчего оба являлись весьма могущественными особами при дворе. Но только злые языки утверждали, что Монс не только канцелярскими делами царицы заведует, но и иными... Видно, кто-то царю о том шепнул или сам он что-то - взгляд страстный или иной знак внимания - заметил и порешил Монсу отомстить.
В девять вечера Петр отпустил Виллиама, сказав, что идет в свою спальню и на другой день с ним встретиться условившись. Не подозревая ничего для себя худого, Монс прибыл домой, разделся и стал трубку курить. Только слышит вдруг, как перед крыльцом карета остановилась и кто-то в дверь стучит. Отворили, а там сам начальник тайной канцелярии генерал-майор Андрей Иванович Ушаков стоит. И говорит:
- Собирайся-ка, друг сердешный!
Испугался Монс, но все равно поначалу надменно держался, веря, что царица его в обиду не даст и из любой беды вызволит.
Встал, оделся.
А Ушаков у него шпагу и ключи требует! И уж теперь всем все понятно... Монс побелел - чуть чувств не лишился. Отдал шпагу и ключи. Андрей Иванович все его бумаги в мешок свалил и с собой забрал. А что не унес - то опечатал! И повез Монса на своей карете, да не в тайную канцелярию, а к себе домой, отчего тот сперва даже немного взбодрился, надеясь на лучшее.
Приехали. А в доме генерал-майора государь император, с которым они не далее как два часа назад расстались!
- А... и ты здесь, - сказал Петр, бросив на Монса презрительный взгляд. И боле с ним уже не говорил.
И уж тут только Ушаков объявил Монса арестованным, обвинив его и сестру его Матрену Балк в том, что, управляя доходами Екатерины, они ее обкрадывают и разные заговоры против нее и государя императора чинят.
На следующий день сделали Монсу в тайной канцелярии допрос, при котором вновь царь Петр присутствовал, хотя никаких вопросов злодею не задавал, а лишь, сидя в сторонке, поглядывал на него злобно, глазищами вращая. Отчего Виллиам пришел в такое ослабление сил, что лишился чувств, и ему принуждены были пустить кровь. Видно, понял Монс, что на заступничество царицы ему рассчитывать не приходится!
В тот же день в канцелярии был князь-кесарь Александр Меншиков, который при допросах присутствовал и с Монсом разговаривал, задавая ему разные вопросы и уговаривая его во всем повиниться.
Но Монс молчал.
Тогда, следующей ночью, стали ему угрожать пыткою - рубаху сорвали и, руки за спиной связав, подвесили на дыбе и поднесли к лицу, так, чтобы его жаром опалило, раскаленные на огне щипцы, которыми уши, нос и мясо рвут! Монс, увидевши раскаленное добела железо и почувствовав, как оно, хотя далеко еще было, кожу жжет и как на теле его волосы начинают тлеть и скручиваться, испугался и, дабы не допустить себя до мучений, признал, что обращал в свою пользу оброки с некоторых вотчин императрицы и взял с крестьянина взятку, обещая сделать его стремянным конюхом императрицы. И много чего еще другого показал!
После чего еще несколько дней давал показания на многих знатных людей. В том числе на Густава Фирлефанца, который якобы из рентерии государевой камни похищал, на стекляшки их меняя, получая с того великий доход!
Двадцать шестого октября Монса препроводили в крепость, а четырнадцатого ноября высший суд приговорил его к смертной казни.
Узнав о том, царица, рыдая, просила Петра пощадить Виллиама, но тот пришел в такую ярость, что на глазах государыни, подошедши к дорогому, в Венеции купленному зеркалу, схватил подсвечник и, швырнув его, разбил зеркало в мелкие осколки, так, что даже поранился.
- Видишь ли, - сказал он многознаменательно, - вот прекраснейшее украшение моего дворца. Хочу - и уничтожу его!
И Екатерина поняла, что эти слова заключали как намек на ее собственную личность и что если Петру будет угодно, то и с ней он поступит так же безжалостно! Но с принужденною сдержанностью сказала государю:
- Разве от этого твой дворец стал лучше?..
Но все равно Петр не исполнил ее просьбы, оставив приговор в действии.
Рассказывают, что он сам приехал к Монсу проститься и, видя его, жалкого, плачущего и молящего на коленях о пощаде, лишь сказал:
- Жаль тебя мне... Очень жаль, да делать нечего, надобно тебя казнить!
Шестнадцатого ноября в десять часов утра Монса вывезли с сестрою в санях, в сопровождении приготовлявшего его к смерти пастора. Монс бодро кланялся на обе стороны, замечая своих знакомых в огромной толпе народа, отовсюду согнанного смотреть на казнь. И многие тоже ему в ответ кивали.
И было замечено и начальнику тайной канцелярии Ушакову впоследствии донесено, что среди них был Густав Фирлефанц, который проявил к приговоренному особое участие, приветствовав его, ободряюще улыбаясь и что-то на иноземном языке говоря, когда того мимо него везли. И еще было известно, что Густав с Монсом близко дружен, так как с самого измальства знал, часто бывая в доме покойного его батюшки, а впоследствии и самого Виллиама.
Монса с сестрой вывезли на площадь, где все уже было готово. Народ, привыкший к подобного рода зрелищам, которые ему уже наскучили, роптал, желая, чтобы все кончилось поскорее.
Монс смело взошел на эшафот, сбросил с плеч шубу и выслушал прочитанный секретарем суда приговор, которым обвиняли его во взятках и многих злоупотреблениях. Хотя многие жалели Виллиама, не веря во взятки и считая, что тот страдает за царицу.
Выслушавши приговор, Монс поклонился народу и, встав на колени, положил голову на плаху под удар топора.
Палач замахнулся и единым ударом, вогнав топор в плаху, отсек ему голову, поднявши ее с досок над собой за волосы и показав толпе. При том кровь из головы еще не стекла, густо кропя его одежду и помост брызгами... След за Монсом на эшафот возвели сестру его Матрену Балк, которую наказали одиннадцатью ударами кнута и положили без чувств на телегу, дабы отвезти ее в ссылку в далекий Тобольск. Домашний секретарь Столетов, на которого указал Монс, после четырнадцати ударов кнутом был отправлен на десятилетнюю каторжную работу в Рогервик, а дворцовый служитель Иван Балакирев, потешавший Петра и весь двор остроумными шутками, коему было поставлено в вину, что он, «отбывши инженерного учения», при посредстве Монса втерся во дворец и занимался там вместо дела шутовством, получил шестьдесят ударов батогами и также был сослан в Рогервик на три года...
На другой день после казни Монса царь Петр, катаясь с Екатериною в коляске, специально приказал проехать мимо столба, на котором воткнута была отрубленная голова Монса, дабы посмотреть, как царица отнесется к сему зрелищу. Но когда коляска проезжала мимо и Екатерина увидела голову своего секретаря, она не показала никакого вида смущения, а, напротив, посмотревши прямо в глаза царю, сказала:
- Как грустно, что у придворных может быть столько испорченности!
Отчего Петр будто бы повеселел...
И венценосные супруги помирились, но на чем дело Монса кончено не было, потому как по его показаниям было арестовано еще несколько человек, среди которых, как раз под Рождество, был схвачен Густав Фирлефанц, потому как в тайную канцелярию несколько писем пришло, где неизвестные фискалы доносили, что доподлинно знают, что будто бы государев ювелир имел сношения с Виллиамом Монсом, что подбивал его на воровство и что многим предлагал драгоценные каменья, говоря, что они из самой царской короны!
К Густаву Фирлефанцу заявились солдаты и, взяв его под стражу, свезли в тайную канцелярию, где его ждал сам генерал-майор Андрей Иванович Ушаков.
- Ну здравствуй, что ли, друг сердешный, - сказал Ушаков...

Глава 42

Диспут был в самом разгаре - заключенные вшестером, впритирку друг к другу, сидели на откидной койке, двое, спина к спине, примостились на стуле, еще один - на столе, остальные устроились просто на полу и стояли бок к боку вдоль стен. В камеру-одиночку набилось человек двадцать, не меньше, так что дыхнуть было нечем, но никто на это не обращал никакого внимания.
- ...Да как же вы не понимаете, что именно теперь-то и самое время! - размахивая руками, громко кричал давешний партнер Мишеля по шахматам. - Не раньше, не позже, а нынче!
- Ну, Лев Давыдович, это ты лишку хватил! Как же - нынче, когда нас казаки по шеям, да разогнали всех? Если мы здесь сидим? - возражали ему.
- Так в том-то все и дело! Другие бы на их месте не по шеям, а в Неве всех нас, как котят слепых, перетопили! А эти - нет, эти боятся! Выходит, слабые они! Вот бы теперь их с ног и валить!
И сразу же все загалдели.
- Верно! - кричали одни. - Кабы вместо них якобинцы были - не сносить нам голов, они бы всех нас под гильотину!..
- Ерунда! - также криком отвечали им другие. - Мы скомпрометировали себя несвоевременным выступлением, и теперь надобно не на рожон лезть, а силы копить!..
- Не копить, а драться! Именно сейчас, пока на фронтах и здесь, в Петрограде, разброд и шатания. Пока они не укрепились...
Мишель, которого черт знает как занесло в эту камеру, с удивлением смотрел на бушующих большевиков, которые разве только не кидались друг на дружку с кулаками! Был в них какой-то сумасшедший, молодой задор, какого не было, к примеру, в кадетах. Их только что наголову расколотили и по тюрьмам разослали, а они, вместо того чтобы виниться, вновь о драке толкуют. И где - в «Крестах»!
- Наступать и еще раз - наступать!..
В камеру, в полуоткрытую дверь, сунулась испуганная голова надзирателя.
- Господа политические, - смущенно промямлил он, - вы бы потише себя вели, а то, не ровен час, беду накликаете. Вдруг начальник тюрьмы пойдут-с.
- А ты, голубчик, в конце коридора встань и если что, нас упреди! - не растерялся, предложил Лев Давыдович.
И все дружно заржали. Потому как и впрямь смешно было - каторжане тюремного надзирателя за начальником тюрьмы приглядывать отряжают!
И по всеобщему веселью и смешливым взглядам надзиратель сообразил, что не иначе как над ним подтрунивают. И обиделся.
- А вот я счас вас, господа политические, по камерам разведу и более оттеда не выпущу! - грозно хмуря брови, сказал он.
- Ну что ты, - миролюбиво приобнял надзирателя кто-то из заключенных. - Зачем так-то?.. Мы не сегодня-завтра к власти придем и, может статься, тебя начальником тюрьмы сделаем! Или самим министром. Зачем тебе с нами ссориться?
- Конечно, сделаем! - радостно загудели все. - Смотри, какой славный парень! А у нас как раз тюремщиков не хватает!
На этот раз никто не смеялся - все, если на них глядел надзиратель, серьезно кивали, хотя сами давились смехом.
Надзиратель, который совсем не прочь был стать начальником тюрьмы, почесал в затылке и миролюбиво сказал:
- Ну тогда ладно, я пойду, что ли, покараулю. Но только вы, господа политические, все ж таки потише!
- Ступай, ступай, голубчик. Мы тебя не забудем!
- Премного благодарен...
И как только надзиратель вышел, вежливо прикрыв за собой дверь, вся камера взорвалась дружным смехом, так, что аж до слез, до колик!
Веселую компанию составили большевики!..
- А вы почему молчите? - вдруг толкнул Мишеля в бок локтем сосед в смешном пенсне на носу.
- А мне, собственно, нечего сказать, - смущенно пожал плечами Мишель.
- Но вы за выступление?
- Не знаю, - честно признался Мишель.
- А вы, простите, к какой партии принадлежите? - поинтересовался у него другой, притиснутый к нему сосед.
- Никакой. Я в партиях не состою.
- Так, батенька, нельзя! - пожурил его сосед в пенсне. - Нынче Петроград захлестнул революционный поток и, того и гляди, всю страну затопит! Посреди никак невозможно - утопнете. Надо обязательно к какому-нибудь берегу прибиваться.
- Что там у вас, Анатолий Васильевич? - вдруг, привлекая всеобщее внимание, обратился к соседу Мишеля Троцкий.
И все разом повернулись к ним.
- Да вот, товарищ все никак определиться в своих политических пристрастиях не может!
- А, так это вы?.. - обрадовался Троцкий. - Вы с ним поосторожней, товарищ Луначарский, вы не глядите, что он такой скромный, он меня так в шахматы разуделал!..
- Так вы в шахматы играете? - оживился Луначарский.
- Ну не так, чтобы... - засмущался Мишель. Хотя на самом деле играл неплохо, по крайней мере, лучше всех в своем сыскном отделении.
- Это он скромничает, - сказал Троцкий. - Раза выиграть мне не дал!
- Тогда, будьте любезны, зарезервировать за мной партейку, - попросил Луначарский. - Буду крайне вам признателен!
Мишель кивнул.
- И за мной тоже, - крикнул еще один революционер, тот, что сидел на корточках напротив. И представился: - Антонов-Овсеенко. Вы уж меня запомните, голубчик...
- Э-э нет, батенька, так не честно, только после меня! - возмутился Луначарский. - Я первый!..
Вновь поднялся галдеж, из которого тут же составился шахматный турнир. И сразу же доска нашлась, и все с интересом обступили первую пару игроков. Каждый ход бурно обсуждался.
- Товарищи, товарищи, ну нельзя же так! - кричал, отпихиваясь от наседавших со всех сторон болельщиков, Луначарский. - Так невозможно играть!
Но его не слушали, налезая на самую доску.
Он быстро продул свою партию, уступив место следующему, наверное, более сильному игроку.
- Каменев Лев Борисович, - представился тот, протягивая Мишелю руку.
- Мишель Фирфанцев.
- Где изволите служить? - так, между делом, спросил Каменев, расставляя фигуры.
- В полиции. В сыскном отделении, - машинально ответил Мишель, устанавливая последнюю пешку.
И тут же наступила гробовая тишина.
И Мишель почувствовал, как подле него совершенно ощутимо сгустилась и наэлектризовалась атмосфера. И как обступившие доску болельщики подались назад, а многие так и вовсе в сторонку отошли.
Никто не знал, как реагировать на его сообщение.
- Вот так дела! - присвистнул кто-то.
«Ну все - сейчас растерзают», - печально подумал Мишель.
Но растерзать, может, и собирались, да не успели, потому что обстановку разрядил Троцкий.
- Кто?.. Полицейский?.. Из охранного? - крикнул он поверх голов. - Вот так славно! Раньше они нас по тюрьмам да каторгам гоняли, а нынче с нами в одной камере сидят! Да еще в шахматы нас обдирают! - и весело, как-то совсем по-детски, засмеялся.
И тогда уж все засмеялись.
- Я не гонял, - попытался, совершенно стушевавшись, объясниться Мишель. - Я не по вашей части, я по уголовной. По ворам и душегубам.
Но его никто не слушал - все опять веселились!
- Давай, Лев Борисович, не осрамись перед царским держимордой!..
Мишель обыграл всех.
А уж по ходу игры во всем разобрались.
- Вы, батенька, зря так своими должностями козыряете, - сказали ему. - Солдатики, случись они здесь, могли бы, прежде чем разобраться, стрельнуть вас за милую душу. Потому как настрадался народ от вашего брата, жандарма!..
- А за что вас, собственно, сюда посадили? - спросили его из задних рядов.
- Ума не приложу! - честно признался Мишель. - Никакой вины я за собой не знаю. О чем пишу прошения, да только, видно, они до адресатов не доходят.

Предыдущая страница 23 Следующая страница


Государевы люди 24

- Не просить надобно - требовать! - наставительно сказал Троцкий. - А хотите - ваше письмо хоть до самого премьера дойдет?
Все заинтригованно замолчали.
- А что?.. Вот мы его возьмем, да прямо сейчас и здесь всей нашей фракцией подпишем! - озорно предложил Троцкий.
- Верно! - поддержал кто-то. - Пусть увидят, что мы выше личных обид и что хоть даже за полицейского, когда он честный и от временщиков пострадал, ходатайствовать можем!
И тут же все, смеясь и предлагая формулировки, принялись составлять письмо.
Составили. И подписали. Почти все, кроме нескольких воздержавшихся.
Вот как странно все обернулось - за бывшего полицейского каторжане заступились! Да как удачно-то! Потому что месяца не прошло, как зачастили к Мишелю следователи. Да не похожие на гимназистов, без году неделя, милиционеры, а представительные на вид чины. И уж не о том, как он революционеров преследовал, спрашивали, а все больше о его связях с большевиками!
А еще чуть позже явился за ним в камеру караул из трех солдат и офицера.
Брякнул запор, и вот они стоят в дверях, переминаясь с ноги на ногу и оружием бряцая.
- Фирфанцев?
- Я...
- На выход!
- Куда? - спросил, драивший песком миску, Мишель.
Но офицер его ответом не удостоил.
- Побыстрее прошу!
- С вещами?
- Как вам будет угодно!..
Мишель собрался в одну минуту. И вышел в коридор. Где его тут же, словно он особо опасный преступник, обступили солдаты. И по округлившимся, испуганным глазам надзирателя, по тому, как он угодливо суетится подле офицера, понял, что такое здесь случается не часто. Отчего Мишель заподозрил - что дело его плохо.
Все это - офицер, солдаты с примкнутыми к винтовкам штыками, обращение, взгляды - напоминало тот, первый его арест. Но тот - кончился «Крестами».
А этот?..
- Должен предупредить, что при всякой попытке побега либо неповиновения караул будет стрелять! - предупредил офицер. - Шагом марш!..
И куда?
И зачем?
И чем все на этот раз закончится?..
Ох... видно, недобрую службу сослужили ему господа большевики!..

Глава 43

- Ну? - с надеждой спросил Мишель-Герхард-фон-Штольц.
- Он обещал, - кивнула Ольга и замялась. Но все же нашла в себе силы спросить: - Только скажи... Скажи, что это нужно не кому-нибудь, а тебе!
- Конечно - мне. Вернее, нам! - ответил ей Мишель.
И она ему поверила, потому что ему невозможно было не поверить!
И уже ничего больше не говоря, протянула какую-то, сложенную в несколько раз, бумажку. На которой была проставлена цифра. С рядком нулей.
Н-да... Приятно иметь дело с деловыми, которые знают, что хотят от жизни, людьми...
Таких денег у Мишеля не было.
Конечно, была машина... Но она была не здесь.
Здесь были только костюм и туфли. Но они были единственными и были ношеными.
Наверное, можно было попытаться деньги занять - без проблем, но тоже, увы, не здесь, а там, откуда он прибыл и где он имел неограниченные кредиты у самых известных людей.
Здесь у него ничего не было!
Оставался вариант обратиться к непосредственному начальству, поклянчив деньги на оперативные нужды.
Но как объяснить, на какие, если его расследование - чистой воды самодеятельность, за которую, если только о ней узнают, ему голову снимут!
К кому же тогда обратиться ?..
- У тебя есть деньги? - спросил Мишель у Ольги.
- Да, конечно! - с готовностью ответила та, начав шарить в сумочке. - Вот, пятьсот рублей!
Она, конечно, перепутала. Пятьсот, да еще рублей, это не деньги.
- Спасибо, - улыбнулся ей Мишель. - Я не о таких деньгах. Мне нужно минимум тысяча долларов. Лучше две. Если бы у тебя было хотя бы три тысячи, это могло спасти положение.
- Есть, - обреченно вздохнула Ольга.
- Что есть? - не понял он.
- Три тысячи двести. Долларов. Я их на «десятку» копила. Хотела продать свою «шестерку», добавить и...
Брать деньги у дамы сердца - это самое распоследнее дело! Джентльмен не должен брать у дам денег - ни цента! Наоборот, он должен тратить на нее - и, конечно же, не центы! Он должен засыпать ее цветами, водить в дорогие рестораны и бутики, дарить машины и кольца с бриллиантами.
Но, с другой стороны, он ведь не для себя берет, а на дело. И не навсегда, а лишь на время... Впрочем, в данном случае имеет смысл спросить, наверное, в том числе мнение дамы.
- Ты можешь дать мне эти деньги? - проникновенно спросил Мишель. - Под честное слово.
- Твое? - спросила она, глядя на него широко распахнутыми глазами, в которых, вот-вот готовые пролиться через край, блестели слезинки.
Наверное, ей было ужасно жаль этих денег!
Но для него не было жалко даже жизни!..
- Мое! - твердо сказал Мишель. - Под слово Мишеля-Герхарда-фон-Штольца!
- Под твое - с радостью!..
Но... ведь этого все равно будет мало!
Какая умница, она поняла - для чего, вернее, для кого предназначены эти деньги! Их, конечно, будет недостаточно, но, если они у него будут, он мгновенно увеличит их вдвое, втрое - хоть даже вдесятеро. Во столько - во сколько надо!
- Не беспокойся, - сказал он. - Этих денег мне хватит с избытком! Еще и останется. Тебе на новую машину. Только не на «десятку» - «десятка» это не машина, это «Жигули». Я думаю, тебе следует купить что-нибудь поприличней. Например - «Мерседес». Лучше всего двухместный родстер, в котором ты, как мне кажется, будешь выглядеть просто потрясающе.
- Но у меня не хватит на «Мерседес»! - вздохнула Ольга.
- Хватит, - уверил ее Мишель, - потому что ты имеешь дело с везучим человеком!
- С очень? - игриво переспросила она.
- Нет, не с очень, - покачал он головой. - А - с очень-очень!..

Глава 44

Арестантская карета тряслась по булыжнику мостовых. Мишеля мотало из стороны в сторону, отчего он то и дело наваливался на конвойных солдат, которые сидели впритирку по обе стороны от него.
Было неясно и оттого тревожно на душе. Куда его?..
Ехали в город, в самый центр - не иначе как в Петропавловку.
Но приехали не в Петропавловку и не в Особую Комиссию, которой не раз стращали Мишеля следователи, - приехали к зданию Министерства финансов.
А сюда-то зачем?!
Мишель был готов ко всему - даже к тому, что его отвезут куда-нибудь за город, где застрелят без суда и следствия, изобразив попытку к бегству.
А привезли - вон куда!..
- Выходите! - приказал конвойный офицер.
Мишель сошел с подножки арестантской кареты. За ним попрыгали солдаты. Сойдя, арестант замер в нерешительности, думая, что, может быть, случилась какая-то ошибка и его теперь повезут куда-нибудь дальше.
Но ошибки, кажется, не было, потому что его подтолкнули в сторону крыльца.
Поднявшись на ступени, прошли сквозь высокие стеклянные двери. В просторном вестибюле остановились. Тут только Мишель вспомнил, как он выглядит - нечесаный, с вечера не бритый, в плохо стиранной, мятой одежде, в казенной смене белья, пахнущего дешевым мылом.
Ах, как неловко!
Офицер куда-то ушел, но скоро вернулся с господином в штатском платье. Которому, козырнув, с рук на руки передал привезенного из «Крестов» арестанта.
- Прошу вас.
Господин указал кивком головы куда-то наверх. И сам пошел в шаге сзади, показывая путь. И даже солдат с ними не было и, кабы Мишель решился вдруг бежать, он это мог бы сделать без всякого труда!
Ничего не понятно!
Вошли в шикарную приемную, где в креслах скучало несколько просителей.
- Подождите минуточку! - сказал господин, прошел вперед и скрылся за еще одной дверью, оставив Мишеля одного!
Просители удивленно поглядывали на странного, неопрятного, в несвежем платье, посетителя, торчащего посредине приемной. Раньше ничего такого решительно не могло бы случиться, а теперь, как видно, все, что угодно!
Мишель чувствовал себя отвратительно, не зная, что делать и куда девать руки - не решаясь сесть на дорогие кожаные диваны и не имея возможности никуда уйти! Он стоял ровно там, где его оставили, как и положено арестанту!
Через несколько минут господин вышел из-за двери, поманив его к себе.
- Прошу вас! - сказал он, отступая в сторону.
Просители и вовсе растерялись. Они тут не один час высиживают, будучи весьма важными особами, а какого-то непонятного - немытого и нечасаного господина - вперед них без всякой очереди пропускают! Что за чертовщина нынче царит в министерствах!..
Высокая, в два человеческих роста, дверь закрылась.
Мишель оказался на пороге просторного кабинета.
После крохотной камеры-одиночки здесь все казалось огромным - уходящие в бесконечность стены, высоченные потолки, широкие, в полстены, окна... Все это давило на него!.. Не там, не в «Крестах», именно здесь Мишель осознал себя по-настоящему арестантом, поняв, насколько за эти месяцы он свыкся с тюремной обстановкой и бытом. В нормальном помещении он чувствовал себя неуютно, теряясь от обилия воздуха и света.
И в этом просторе, оглушенный и подавленный, он не сразу заметил стол и сидящего за ним, быстро проглядывающего какие-то бумаги, человека.
- Проходите, - не глядя, кивнул ему человек за столом.
Мишель подошел и встал. И стоял. Вновь ненавидя себя за то, что в него так глубоко въелись арестантские привычки. Потому что кивок, по-видимому, был приглашением присесть в просторное, вблизи стола, кресло. В которое раньше он бы тут же, не задумываясь, плюхнулся. А теперь он этого жеста даже не понял, а поняв, все равно не решился сесть!
Каким же рабом он стал! И что тогда случается с людьми, которые провели в тюрьме или на каторге пять или десять лет?!
Он уже было хотел, перебарывая себя, подойти к креслу, но тут человек за столом, заметив странную, непонятную ему нерешительность посетителя, удивленно взглянул на него.
- Присаживайтесь, прошу вас! - указал он на кресло.
На этот раз Мишель сел.
- Господин Фирфанцев, если я не ошибаюсь?
- Да, - привычно кивнул Мишель.
- Михаил Иванович, - в свою очередь представился человек за столом. - Терещенко. Министр финансов.
Вот так-так!..
Министр был молод, щеголеват и уверен в себе. Он был из нового, вознесенного к вершинам власти, поколения российских политиков. Сахарозаводчик, миллионер, жуир... Ничего в нем не было от прежних величавых, с бородами и пышными бакенбардами, в шитых золотом парадных мундирах, чиновников, от одного вида которых у подчиненных в зобу дыхание спирало!
- Вы, кажется, сударь, служили в полиции? - поинтересовался министр.
- Служил-с, - кивнул Мишель. И, сам себя за это ненавидя, на всякий случай уточнил: - В уголовном сыске.
Только зря он это сказал, потому что видно было, что министру совершенно безынтересно, где и в каком качестве служил Мишель, что не для того он его к себе пригласил, чтобы вести беседы личного характера, а зачем-то совсем иным...
Но зачем?..
- Это вы изволили написать? - нашел он в ворохе бумаг и показал какой-то исписанный мелким, каллиграфическим почерком, лист.
Это было прошение Мишеля - одно из многих.
- Да, - кивнул он.
- Вы, кажется, вели расследование по делу хищения ценностей, принадлежащих царской фамилии?
Это так?
- Совершенно верно, - подтвердил Мишель.
- Вот здесь вы утверждаете, - Терещенко быстро нашел нужное место и отчеркнул ногтем заинтересовавшую его фразу, - что общая стоимость всех содержащихся в восьми ящиках драгоценностей может составлять что-то порядка миллиарда золотых рублей?..
- Это не я утверждаю, - поправил его Мишель. - Это сообщают свидетели по делу.
- Миллиард? - недоверчиво приподнял министр одну бровь.
Миллиард - это большие деньги. На них можно сформировать и вооружить целую армию, которую бросить в прожорливую мясорубку германского фронта.
Новый министр, хоть и принадлежал к новой, демократической волне, был прагматиком, умеющим считать деньги и из всего, к чему только ни прикасался, извлекать выгоду.
- Где теперь могут находиться эти ценности? - спросил Терещенко.
- По последним сведениям, в Москве, в Кремле, в подвалах Арсенала.
Министр финансов о чем-то напряженно задумался, быстро барабаня по зеленому сукну стола пальцами.
- Вот что, милостивый государь, вы ведь теперь, кажется, свободны?..
- Совершенно, если считать свободой камеру-одиночку в «Крестах», - грустно усмехнулся Мишель.
- Ах это!.. - досадливо поморщился министр. - Об этом можете не беспокоиться. Я нынче же похлопочу о вас перед министром внутренних дел, и, думаю, не далее как через неделю ваш вопрос будет решен в положительную для вас сторону. В свою очередь, я бы попросил вас изложить письменно все подробности расследуемого вами дела - все, что только вам относительно него известно.
Мишель согласно кивнул.

Предыдущая страница 24 Следующая страница


25 Андрей Ильин

Арестанты министрам не отказывают.
- Благодарю вас! - довольно сухо кивнул Терещенко, трогая кнопку электрического звонка.
Где-то глухо задребезжало, и сей момент в кабинет, бесшумно растворив дверь, вошел тот самый, что сюда Мишеля привел, господин.
- Проводите, - кивнул министр в сторону примостившегося на самом краешке кресла посетителя.
И тут же, без малейшей паузы, занялся своими делами, вновь углубившись в какую-то бумагу.
- Прошу вас! - вежливо сказал, указывая на дверь, господин.
Мишель встал и растерянно попрощался. Вся встреча заняла не более десяти минут.
Он вышел в приемную, где на него вновь недоуменно уставились ожидавшие аудиенции просители. Но Мишель в их сторону даже не глядел. Он шел за указывающим дорогу господином. Они спустились по лестнице на первый этаж.
- Одну минутку, - попросил господин, куда-то исчезая.
Мишель остался один в просторном вестибюле. Мимо сновали какие-то люди в штатском и форме, огибая его и задевая плечами, а он совершенно не понимал, куда ему теперь идти и что делать.
Но тут дверь открылась, и с улицы внутрь вошли солдаты с примкнутыми к стволам штыками, и вошел тот самый, что сопроводил его из камеры, офицер.
- Вот, прошу-с! - указал на Мишеля вновь появившийся господин.
- Можно забирать?
- Да-с...
Солдаты обступили Мишеля.
- А ну - шагом марш! - вполголоса скомандовал офицер.
И Мишель, отчего-то чувствуя облегчение, пошел с ними к арестантской коляске. Все бывшие в вестибюле министерства и на его крыльце люди сопровождали его удивленными взглядами.
Мишель привычно забрался в коляску, с боков, притискивая его друг к другу, сели солдаты, отчего крепко запахло табаком и «мышиным сукном» новеньких, будто только что со склада, шинелей.
Коляска тронулась, побежала по булыжным мостовым.
Впереди Мишеля ждали «Кресты», ждала камера-одиночка, тюремный ужин и приятное общество большевиков.
Он ехал в тюрьму, но ехал почти домой!..
- Но-о!.. Пошла! Шевелись, родимыя!..

Глава 45

Дело его было плохо!
Хуже - не придумать...
- Что ж ты, друг сердешный? - вздохнул начальник тайной канцелярии генерал-майор Андрей Иванович Ушаков - заплечных дел мастер, Санкт-Петербургу, Москве да и всей Руси своими делами известный. - Как же так-то?
А чего - так? Не знал Густав Фирлефанц за собой никакой вины. О чем и сказал.
Но Ушаков только поморщился. Не любил он упрямцев, кои сперва все отрицают, а после все одно сознаются! Знал генерал-майор и твердо верил, что вовсе невиновных не бывает, что всяк человек, какого бы сословия ни был, черен душой, поступками и помыслами своими и что коли сам не убивал, так рад был, когда другие, по его указке, убивали, что если мзды не брал, так - давал, что пусть даже заговоры не строил, но не прочь был! Разница лишь в том, что одни попадаются, а другие нет. И те, кто попадаются, обязательно сознаются, хотя вначале многие отпираются!
Густава Фирлефанца он знал - не единожды с ним на ассамблеях встречался, в гостях бывал и украшения заказывал. Но он не одного его, он многих, кто к нему в канцелярию попадал, прежде знавал. Что для того ровным счетом ничего не значило и никак участи арестанта не облегчало. Случись у Ушакова на дыбе его брату либо свату, хоть даже сынку родному повиснуть, он и тогда бы не дрогнул - три шкуры с него спустил, правды дознаваясь. Потому как если не он - так его!..
- Видишь сие? - спросил Андрей Иванович, какую-то исписанную пером бумагу показывая.
Видел Густав и понимал, что не приходится ему от той бумаги добра ждать.
- То есть собственноручно подписанные злодеем Виллиамом Монсом, ныне головы лишенным, показания, где он указал на тебя, сказав, будто бы ты, вступив с ним в тайное сношение, сговаривал его супротив паря Петра, понося того ругательски, и подбивал похитить у государыни-императрицы перстень и бусы, дабы вынуть из них каменья драгоценные, заменив их стекляшками. Признаешь ли сие?
- Не было ничего такого, - ответил Густав Фирлефанц.
- И злодея Монса не знаешь?
- Виллиама знаю с младенческих лет, как знал батюшку его, сестру его Анну, - ответил Густав. - Но зная его, никогда против царя идти не сговаривал и на воровство драгоценностей не подбивал. Навет то...
- Упорство твое похвально, - вздохнул Ушаков. - Но глупо. Монсу на тебя наговаривать расчета никакого не было. Да и не один он.
И Ушаков вытащил другую бумагу.
- Караульный офицер Яшка Сумаруков, сказал, как ты просил его, караул снявши, в рентерию с тобой, как ему наказано, не ходить, а подле постоять - зачем, он не ведает, но о чем исправно доносит, подозревая в поступке сем злой умысел. Было так?
- Нет!
- И это тоже, скажешь, оговор?
- Оговор!
- А это?! - потряс в воздухе Ушаков еще одной бумагой. - Светлейший князь Александр Меншиков показал, что будто бы ты хвастался ему, что можешь все, чего хочешь, из рентерии вынести и обратно внесть так, что никто того не заметит и о том не узнает. Так?
- Нет-нет! - вновь замотал головой Густав Фирлефанц. - Ничего такого я князю-кесарю не говорил!
- Выходит, что светлейший князь Меншиков напраслину на тебя возводит?
Сказать, что любимец царя Петра лжесвидетельствует, Густав не решился - промолчал.
- А не говорил ли ты светлейшему князю, что можешь сделать ему драгоценную брошь из камней, что в самой шапке Мономаха были?
- Не было такого! - вскричал Густав, чуя, что нет ему веры, коли против него сам князь-кесарь говорит!
- Ладно, - укоризненно сказал генерал-майор Ушаков. - А что ты тогда на это молвишь? - и какую-то коробочку достал, и из нее что-то, в тряпицу завернутое, вынул. - Знаешь вещицу сею?
И, положив вещицу на ладонь и раскрыв тряпицу, явил взорам крупный камень-алмаз.
Хоть и сумрачно вокруг и чадно от факелов смоляных было, а все равно с первого взгляда видать, что хорош камень - крупный, прозрачный, синевой отливающий.
- Ну чего молчишь? Что это?
- Алмаз граненый, - ответил Густав.
На что Ушаков только рассмеялся, по ляжкам себя хлопая.
- Ах ты мошенник, ах шельмец!.. Я и сам-то вижу, что не булыга, а алмаз, да не о том тебя спрашиваю. Откуда сей камень взят, ведаешь?
- Нет, - пожал плечами Густав.
- Ой ли?! - не поверил генерал-майор. А сам во все глаза на Густава глядит так, что у того мороз кожу дерет. - Камень сей нынче вечером в твоей мастерской на Фонтанке сыскали, в тайной нише, что под половицей была устроена. Там он лежал и оттуда мною взят был!..
Густав на алмаз глядит, ничего-то не понимая, и что сказать на то, не знает!
- Как же ты о нем и откуда он взят, ничего не ведаешь, когда его у тебя нашли? - кричит, брови грозно хмуря, Ушаков. - Говори, откуда камень взят и для каких таких целей?!
А что на то сказать?.. Не прятал Густав тот камень и в глаза его не видел! Может, из подмастерьев кто или из слуг его под половицу засунул? Да только зачем?.. Камень такой больших денег стоит, которых у них нет и отродясь не бывало! А спрятавши, чего они его тогда обратно не вынули?
- Молчать станешь - живо тебя на дыбу вздерну! - обещает, грозит генерал-майор. - Все одно все скажешь, но тока через муки смертные!
И ведь - вздернет!
И рад бы Густав во всем признаться, да только не знает, в чем! Глядит растерянно, сам белый как мел и что-то, так что не услышать и не понять, губами шепчет. Страшно ему!
Ушаков совсем осерчал.
- Теперь мне ничего не скажешь - огнем пытать буду! Решай Густав!.. Через час приду!..
Встал, да вышел.
А Густав остался.
Что ж такое происходит-то? Откуда тот камень взялся?.. И караульный офицер, который его оговорил?.. И остальные?.. И зачем князь-кесарь рассказал, чего на самом деле не было?..
Стоит Густав - чуть не плачет!
Ничего понять не может!..
И вот уж и минута прошла.
И за ней другая.
И уж осталось от того, отпущенного ему Ушаковым часа, меньше половинки!.. И что-то с ним после будет?!

Глава 46

С лязгом прокрутился в замке ключ, громыхнул засов, застонали петли, и металлическая дверь раскрылась.
- Выходь! - скомандовал надзиратель. - С пожитками!
С пожитками - это значит в другую камеру, на каторгу или хоть даже на свободу. Везде - с пожитками.
Мишель быстро собрал все свои вещи и, зажав под мышкой, вышел из камеры.
Надзиратель сопроводил его до лестницы, где с рук на руки передал конвоиру, который повел его дальше, по бесконечным «Крестовским» коридорам и этажам.
Куда - уж не в общую ли камеру?..
Но нет - не в общую. В административном корпусе Мишеля поджидал благообразного вида господин, в добротном пальто, в калошах и с зонтиком.
- Вы Фирфанцев?
- Да, - кивнул Мишель.
Гражданин многозначительно взглянул на конвоира, отчего тот, отступив, вышел из помещения, угодливо прикрыв за собой дверь.
- Я к вам по поручению Михаила Ивановича, - сказал господин. - Ознакомьтесь, пожалуйста.
Протянул какой-то казенного вида лист. Где были синие печати и размашистые подписи и было сказано, что арестанта Фирфанцева нынче же, по получении данного распоряжения, следует освободить из-под стражи, передав в руки господина Ухтомцева...
Наверное, того самого, в калошах и с зонтиком, который теперь ожидал, когда он дочитает бумагу.
- Я свободен? - спросил Мишель.
- Некоторым образом, - загадочно ответил господин. - Но прежде я хотел бы просить вас об одном одолжении...
Интересно знать, что может «Крестовский» арестант «одолжить» столь важному господину.
- Вы ведь, кажется, расследовали дело о хищении драгоценностей царской фамилии?
Мишель, все еще не понимая, куда клонит господин, кивнул.
- Но все, что я знал по данному делу, я уже сообщил, - сказал он.
- Я в курсе, - улыбнулся Ухтомцев. - Но, к сожалению, этого недостаточно. И от лица Михаила Ивановича я хотел бы просить вас продолжить начатое вами расследование. Должен вам сказать, что Михаил Иванович и Александр Федорович крайне обеспокоены судьбой данных ценностей...
- Александр Федорович? - в первое мгновение не понял Мишель.
- Да, Керенский... Речь идет о весьма значительных средствах, которые теперь, когда Россия находится на великом историческом переломе, могли бы послужить во благо русского народа.
Опять слова...
- Но эти драгоценности принадлежат царской фамилии, - был вынужден напомнить Мишель.
- Трехсотлетняя династия Романовых закончилась, - мягко возразил господин Ухтомцев. - Бывший государь-император, равно как его семейство, теперь не более чем рядовые, пользующиеся общими со всеми правами, граждане. В связи с чем все ранее принадлежавшее им имущество обращено в доход государства.
- И все же вряд ли я смогу быть вам полезен, - развел руками Мишель. - Ведь я служил в царской полиции, чины которой теперь лишены права занимать сколько-нибудь серьезные, тем более связанные со следственной деятельностью, должности. Насколько я осведомлен, их повсеместно отлавливают и отправляют на фронт?
- Вы правы, - ничуть не смутившись, ответил господин Ухтомцев. - Есть предложение из бывших жандармов формировать маршевые батальоны, которые спешным порядком отправлять в действующую армию. Для их же блага, дабы исключить случаи самосуда и дать им возможность искупить свою вину на поле брани...
Господин все более сбивался на привычный ему митинговый тон.
- Довольно им, сидя на народной шее, в сытом тылу жировать! Пусть тоже порох понюхают, пусть повоюют, как иные!
- А вы где изволили воевать? - не сдержавшись, спросил Мишель.
- Я, собственно, не воевал, я по финансовой части, - ответил господин.
- А мне пришлось, - глухо сказал Мишель. - Правда, недолго - всего полгода. После чего я был списан по случаю получения контузии. И уже здесь, в, как вы выразились, «сытом тылу» получил два ранения - ножевое и огнестрельное. А иные и вовсе головы положили!
Ухтомцев на мгновение стушевался.
- Да, конечно... Речь идет не о вас. К вам мы никаких претензий не имеем. Почему предлагаем это в высшей степени ответственное дело! Впрочем, ваше право отказаться, выбрав иной путь, - многозначительно сказал Ухтомцев.
И Мишель вдруг его понял. Понял, что если он откажется, то, вполне вероятно, останется здесь, в «Крестах», а что вернее - отправится со сводным жандармским батальоном прямиком на германский фронт.
Да он бы и отправился, не испугался, кабы не Анна...
- Хорошо... - ответил Мишель, который, хоть и не нравился ему этот, сулящий ему свободу, господин, не видел ничего предосудительного в том, чтобы продолжить начатое им расследование. - Я согласен.
- В таком случае, - заметно обрадовался Ухтомцев, - прошу вас ознакомиться...
На этот раз он передал ему не распоряжение об освобождении из-под стражи, а совсем иного рода бумагу. Где говорилось, что:
«Гражданин Фирфанцев выполняет особую, возложенную на него Временным правительством миссию, в связи с которой наделен исключительными полномочиями и всем госучреждениям, гражданским либо военным чинам, а также рядовым гражданам надлежит оказывать ему всемерное содействие, выделяя по первому требованию людей, транспорт, телефонную и телеграфную связь и все прочее, чего он только ни попросит!»
И подпись - А. Ф. Керенский...
- Сразу же по прибытии вам надлежит снестись с начальником московской милиции, предъявив ему данное распоряжение и затребовав все необходимое...
Вот так-так!.. В Петроград Мишель отправился рядовым «сыскарем», там стал «крестовским» арестаном, а возвращается обратно, фактически получив в полное свое распоряжение всю московскую милицию!
Вот это на Руси и называется - из грязи да в князи!
Мог ли он час назад, драя в своей камере песком ложку, о том помыслить?!
- Когда мне следует выезжать? - спросил Мишель.
- Сразу же, как только вы посчитаете нужным...
Мишель счел нужным выехать немедленно.
Уже утром следующего дня он отправился на вокзал, где, предъявив свою бумагу, тут же, без всяких проволочек, получил билет.
Всего-то через день он должен был быть в Москве.

Предыдущая страница 25 Следующая страница


Государевы люди 26

Но вышло совсем иначе!..

Глава 37

Черные, красные, серебристые, цвета мокрого асфальта, отсвечивающие новым лаком иномарки стояли рядком, как выведенная на парад военная техника, которой гордится страна. Никаких «Опелей» или «Фольксвагенов» там, конечно, не было - только «мерсы», «бээмвэшки», «аудюшки» самых последних моделей.
Но вдруг в щель меж ними нырнул, забился и затаился выскочивший из транспортного потока синий «жигуль».
Парковщик обернулся на звук. Услышал, как хлопнула дверца, и увидел, как над крышами машин поднялась голова и плечи мужчины крайне приятной наружности, в ослепительно белом костюме, с повадками истинного, миллионов на пять годового дохода, джентльмена. И тут же, сорвавшись с места и радостно улыбаясь, словно стодоллоровую купюру увидал, парковщик потрусил к нему навстречу.
- Мы рады приветствовать... - разогнавшись, издалека забубнил он. Но, увидев откуда вылез господин, сразу поскучнел и спросил: - Ты куда, блин, вперся-то?! Ты чего - слепой, не видишь, что здесь служебная стоянка? Давай-ка - отсюда!..
- А я, как раз - сюда! - ответил господин, вытаскивая из «Жигулей» фотомоделистого вида блондинку.
Парковщик напряженно смотрел на синюю «шестерку», на костюм и штиблеты господина, которые стоили больше машины, на которой он приехал, и смотрел на повисшую на его руке блондинку, которая должна была стоить дороже «Жигулей» и костюма вместе взятых.
Что-то здесь было не так.
- Мы рады вас видеть, - скороговоркой пробормотал парковщик.
Черт их знает, этих «новых русских», может, они опять чудят! А может, выпендриваются... Для них «Жигули» - экзотика большая, чем какой-нибудь привычный им «Лексус» или «Ягуар».
- Прошу! - предложил Мишель-Герхард-фон-Штольц даме пока только руку. Чтобы поддержать ее, не столько физически, сколько морально.
Ольга, хоть и бодрилась и изображала, как могла, светскую львицу, но чувствовала себя неуютно. В отличие от своего кавалера, прожигавшего лучшие годы своей жизни в самых престижных казино Старого и Нового Света, где чувствовал себя лучше, чем рыба в воде.
- Смелее, девочка! - прошептал Мишель. - Это ведь не зубной кабинет!
Они поднялись по лестнице.
Справа был зал спорт-пари, где игроки, потея, наблюдали по телевизору за ходом спортивных игр, надеясь выиграть пару соток на чужих голах.
Туда они не пошли. Пошли - влево.
Мишель обменял три тысячи занятых у Ольги долларов на разноцветные - черные, зеленые, розовые - фишки. Он не сел сразу за стол - походил, посмотрел, где какая идет игра. Он искал место, которому сегодня благоволит фортуна. Есть такие.
Пожалуй, здесь...
Стол был лоховский - сразу, по игрокам и ставкам, видно, но он Мишелю понравился.
Он сел, быстро разбросав по номерам фишки.
Ольга с удивлением наблюдала за Мишелем, который чувствовал себя здесь совершенно как дома. Как у нее дома. Потому что как он чувствует себя у себя дома, она не знала.
- Сплит!.. Каре!.. - зазвучали какие-то мудреные заклинания.
Дилер крутнул барабан, по которому запрыгал, заскакал, закрутился шарик.
Игроки смотрели на него напряженно, во все глаза, что-то шепча, хрустя пальцами и шумно сглатывая слюну. Мишель-Герхард-фон-Штольц на стол вовсе не глядел - он лениво осматривался вокруг...
Нет, это не Монако и даже не Монте-Карло, это гораздо хуже. Интерьеры... Столы... Все новенькое, с иголочки, все блестит и пахнет свежим лаком. Будто в «Макдональдс» зашел! Наверное, новизна здесь считается признаком хорошего тона и свидетельством богатства. Хотя все строго наоборот! Хорошие столы - стопятидесятилетние столы, за которыми играли еще Габсбурги, - за ними себя ощущаешь по-иному. А здесь... просто забегаловка какая-то!.. А уж публика... Как здесь можно играть приличному господину... Ни за что бы сюда не пришел, когда бы не крайняя необходимость...
Шарик начал замедлять ход. И Мишель, казалось, не глядя на него, вдруг небрежно бросил на один из секторов фишки, сказав:
- Вуазан.
- Ставки сделаны, господа...
Шарик остановился... И дилер пододвинул Мишелю гору фишек. Что тот, кажется, воспринял как нечто само собой разумеющееся.
- Мы выиграли - да? - азартно спросила Ольга. Разве это выигрыш...
Мишель бросил фишки на зеро-шпиль.
И снова выиграл.
Подле стола стали останавливаться болеющие зеваки.
- А можно я... можно - мне? - зашептала Ольга, дергая Мишеля за рукав. И глаза ее горячечно заблестели.
Мишель пододвинул ей несколько фишек.
- Куда, на какой номер ставить? - с видом заговорщицы спросила Ольга.
- На какой хочешь, - улыбнулся Мишель, - но если желаешь выиграть, ставь туда, куда я.
И тут же негромко, но так, что все услышали, сказал:
- Комплит, - бросив на один из номеров все имеющиеся у него фишки.
И Ольга поставила туда же.
Дилер раскрутил барабан. Мишель с интересом наблюдал за Ольгой, которая, приоткрыв рот, следила за шариком, словно желая его пришпилить к нужной цифре. Раскрасневшаяся, с блестящими от азарта глазами, она была прелестна!
Шарик остановился.
Над столом повисла гробовая тишина.
Ей бы хорошего косметолога и парикмахера, да достойную, не фабрики «Большевичка», одежду... - размышлял Мишель.
- К-ха!.. - сказав кто-то, - К-ха, к-ха!..
А?.. Что?..
Все, выпучив глаза, смотрели на господина в белом костюме, который только что сорвал банк, взяв максимально возможную ставку!
- Мы выиграли, да? - с надеждой спросила Ольга.
- Кажется - да, - ответил Мишель.
- Много? - горячим шепотом спросила Ольга. - Сколько?
- Так - пустяки. Что-то около сорока тысяч.
У Ольги аж дыхание перехватило.
- Долларов?!! - тихо ахнула она.
- Ну не рублей же...
- Ухты!..
- Я же говорил тебе - я никогда не проигрываю, - скромно напомнил ей Мишель. - Я везучий человек.
- Очень? - игриво улыбнулась, повиснув на его руке и глядя на него огромными, полными любви глазами, Ольга.
- Нет, - серьезно ответил ей Мишель. - Не очень, а - очень-очень-очень!..
До полуночи Мишель-Гёрхард-фон-Штольц выиграл еще что-то около пятисот тысяч, долларов... естественно. И их же проиграл...
Вначале ему «пёрло», и он сгребал к себе горы фишек. Уже не там, не в «лоховском» зале, а в VIP, где минимальные ставки начинались со «штуки» - ну то есть с тысячи долларов.
Он легко и непринужденно, не меняя выражения липа, выигрывал и красиво, глазом не моргнув, - проигрывал. Он был великолепен! Просто ему «не попёрло». Он поставил на комплит номеров и проиграл. Потом на комплит сикслайнов и вновь проиграл. Потом на орфа-лайнс - и тоже. Но, конечно, это были временные неудачи, потому что ему всегда везло. Очень. Вернее - очень-очень!
- Зеро-шпиль.
Мимо!
- Вуазан.
Опять мимо!
Дурацкий шарик опять попал не туда - попал на тиэр.
Но ничего, это не страшно. Теперь он поставит на комплит и отыграет все обратно.
- У тебя есть деньги? - обратился Мишель к Ольге.
- Сколько? - спросила та.
- Хоть сколько-нибудь?..
- Есть, - растерянно прошептала Ольга, копаясь в сумочке и доставая из нее мятые банкноты - что-то около двух тысяч рублей.
- Давай все, что есть! - потребовал Мишель, чуть не выдирая у нее из рук деньги.
Он чувствовал, он знал наверняка, что если сейчас сядет за стол, то вернет все. Вернет - втрое! Главное, что играть нужно непременно теперь, потому что полоса невезения должна вот-вот кончиться.
- А как мы доедем домой? - робко спросила Ольга.
- Что? - переспросил, не услышав ее, Мишель.
- У нас бензина почти нет. Нам надо хоть немного на заправку оставить.
- Милая, о чем ты?.. Обратно мы поедем на «Лексусе», - заверил ее Мишель. - Сразу же, утром и купим. Я здесь, неподалеку, видел автомагазин...
Из казино под самое утро их выперла охрана. Взашей. Потому что Мишель-Герхард-фон-Штольц обзывал их негодяями и мошенниками и лез в драку, требуя вернуть его деньги. Хотя бы три тысячи долларов!..
В машине он подавленно молчал. И после, когда они толкали «жигуль» во двор, потому что в нем закончился бензин.
Да, как-то неудобно получилось...
- Это ничего, это не страшно, - успокаивала Мишеля, прижимаясь к нему, Ольга. - Хорошо, что я вчера успела продукты купить. А послезавтра у меня зарплата. Выкрутимся как-нибудь...
С продуктами - может быть. Может, и выкрутятся.
А вот как быть со всем прочим?..

Глава 48

Поезд стоял почитай шестой час! Кондукторы куда-то бегали, проснувшиеся пассажиры, накинув на себя верхнюю одежду, поднимая воротники шуб и шинелей, выходили на площадки и, свешиваясь наружу, всматривались во тьму.
Никто ничего толком не знал. И до того-то чуть не по часу торчали подле каждого столба, опаздывая уже больше, чем надень, а тут и вовсе встали!
- Почему стоим?
- Не иначе крушение! Вишь, погода-то какая!
И впрямь - погода была дрянь! Мимо окон, мелькая и залепляя стекла, неслись струи дождя вперемежку с мокрым снегом. На площадках вмиг наметало сугробы, которые тут же оседали, тая. Это был первый, ранний снегопад.
- Надо бы к паровозу сходить, машиниста спросить! - предложил кто-то.
Два офицера, ловко спрыгнув со ступенек и набросив на головы башлыки, пошли вдоль вагонов вперед, в голову поезда, скоро растворившись в дождевой круговерти. Но тут же вернулись.
- Ну что, что машинист-то говорит?
- Ничего не говорит, - махнули руками офицеры. - Нет его. И паровоза тоже!
Паровоза не было! Вовсе! Впереди поезда, за первым вагоном, был лишь заносимый мокрым, липнущим к шпалам снегом путь. Уж и рельсов местами не было видно.
- А где паровоз-то?
Кондукторы ничего вразумительного ответить на этот вопрос не могли.
- Не было такого-с, чтобы здесь паровоз отцепляли! Никогда-с!
- Надо бы на станцию идти...
На станцию вызвались пойти все те же два офицера и увязавшийся с ними Мишель. Шли вдоль вагонов, утопая в грязи и снегу, ориентируясь на тусклый, сочившийся из окон небольшой сторожки свет.
- Черт его знает что! - ругались офицеры. - Снег некому чистить! Паровоз пропал! Кругом бардак!..
Кое-как дошли, причем Мишель изрядно промерз и набрал в обувь воды и грязи. Долго стучались в запертую изнутри дверь. Злые офицеры, не стесняясь, пинали в нее ногами.
- Открывай!
Открыл какой-то заспанный, в мятой железнодорожной форме, господин.
- Чего колотите?! - недовольно спросил он. Но заметив офицеров изменил тон: - Чего изволите?
Офицеры, бесцеремонно отодвинув его, ввалились внутрь в жарко натопленную каморку. Стали без стеснения стряхивать с шинелей капли воды, разбрызгивая ее вокруг по полу.
- Паровоз где? - рявкнул один из них.
- Какой паровоз? - не поняв, переспросил железнодорожник.
- А вот я тебе, сукин сын, сейчас в рожу суну, так враз все вспомнишь! - рявкнул один из офицеров, сгребая железнодорожника за грудки.
Фронтовые привычки давали себя знать. Офицеры, привыкшие поднимать нижние чины в атаку мордобоем и матами, давно утратили свой лоск, переняв речь и манеры простонародья. Да и не те это были офицеры, что вступали в войну, другие, выслужившиеся из низов. Те, прежние, разбросали свои кости на полях сражений от Карпат до Вильно.
Испуганный железнодорожник, клацая зубами, стал искать и торопливо натягивать на себя одежду.
- Сей момент. Сейчас все узнаем.
Выбежал из сторожки.
Офицеры по-хозяйски уселись на лавку, закурили, стали о чем-то негромко, изредка смеясь, переговариваться. Скоро прибежал железнодорожник.
- Велено перецепить паровоз на другой состав.
- Кем велено?
- Не могу знать! - испуганно заморгал железнодорожник. - Кажись, телеграф пришел из Москвы.
- Тогда другой давай! - потребовали офицеры.
- Никак не получится - другого нет. У нас и паровозного депо-то не имеется - тока на узловой станции.
Тьфу ты, дьявол! Хоть ори на него, хоть тормоши, хоть душу из него вовсе вытряси, все одно паровозу взяться неоткуда!
- Как появится паровоз - сразу цепляй его к нам, - предупредили офицеры. - Смотри у нас!..
- Сделаю, как есть все сделаю! Первый же паровоз ваш будет! - залебезил железнодорожник.
Снова вышли в дождь и снег, побежав в тепло натопленных вагонов.

Предыдущая страница 26 Следующая страница


27 Андрей Ильин

Быстро приехать в Москву не удалось...
На этом, махоньком, где следующие из Петрограда поезда никогда не останавливались, разъезде они стояли чуть не сутки. Все это удивляло, хотя опоздания случались и ранее, и все чаще и чаще. В железнодорожном ведомстве нарастал разброд, поезда выбивались из расписания, уголь не подвозился или был из рук вон плох, деповские рабочие бастовали, отказываясь ремонтировать паровозы, поездные бригады загоняли поезда в тупики.
Империя продолжала рушиться, хотя в это еще никто не верил и того не осознавал, считая, что это лишь мелкие недоразумения в отдельно взятом железнодорожном ведомстве. Хотя очень скоро опоздания на сутки и недели и самозахваты поездов никого удивлять уже не будут...
Наконец к полудню следующего дня на станцию втянулся какой-то грузовой состав. Совершенно очумелые пассажиры постановили идти, требовать паровоз себе. Не век же здесь стоять!
- Нам нужен паровоз! - потребовали они.
- Никак нет. Никаких паровозов пока не предвидится.
- Как же нет, когда вот он стоит! - указали начальнику станции на дымящий за стрелкой, пускающий пар паровоз.
- Его взять никак невозможно, потому как это воинский эшелон! - объяснил тот.
- Так что ж нам, не ехать, что ли?!
- Ничего не могу-с сделать!
- Да и черт с ним - возьмем сами! - азартно предложил кто-то.
Несколько офицеров побежали к паровозу.
- Отцепляй! - крикнули они.
- Не могу, не было такого распоряжения! - покачал головой высунувшийся из окна чумазый машинист.
- А вот мы сейчас тебя!..
- Да чего его спрашивать, сами отцепим!
Кто-то, нырнув меж тендером и вагоном, полез к сцепке.
- Эй, парень, не балуй! - крикнул растерявшийся машинист. - Слышь-ка!
Но к нему в кабину, хватаясь за поручни, с двух сторон уже ловко карабкались какие-то офицеры.
- Цепляй паровоз вон к тому составу, - показали они. - А то мы тебя ненароком пристрелим.
Пугали, конечно. Пока - пугали. Хотя скоро, очень скоро станут и стрелять!
Опасливо косясь на озверевших офицеров, которые вторые сутки не могли добраться до места назначения, машинист подчинился силе.
Скинули сцепку. Помощник вкруговую замахал рукой...
А от хвостового вагона, придерживая рукой фуражку, торопясь и спотыкаясь, бежал начальник эшелона, за которым едва поспевали два солдата с болтающимися за спинами винтовками.
- Господа, господа, что вы делаете? Так невозможно, так нельзя! - кричал он на ходу.
Но его уже не слушали.
Паровоз, прокручивая ведущие колеса, бежал за стрелку.
Ну что ж ему, стрелять, что ли? И в кого?.. В пассажиров, среди которых полно старших офицеров. Начальник эшелона лишь рукой махнул...
Все это было отчаянно и весело! Паровоз подогнали к вагонам, набросили сцепку, но никуда все равно не поехали, потому что семафор был закрыт.
- Куда, куда ехать-то?! - кричал, указывая вперед на опущенный семафор машинист. - Может, теперь нам навстречу литерный идет?
Снова побежали к начальнику станции, но тот лишь развел руками.
- Может, пути размыло, может, чего еще... Надо бы дрезину выслать, чтобы поглядеть.
Но никакой дрезины на станции тоже не было.
- Что ж такое? - сокрушался начальник станции. - Отродясь такого не бывало, чтобы двадцать часов кряду ни единого поезда не было!
Но через два часа поезд появился. Через станцию, не сбавляя ходу, отчаянно простучав по рельсам и обдав всех паром и мелкими брызгами, проскочил какой-то, битком набитый солдатами, эшелон с двумя пушками на платформе.
Солдаты, высунувшись из вагонов, что-то громко, за стуком колес не понять что, орали, может быть, пели.
Создавалось впечатление, что все, кто был в вагонах, были пьяными!.. Вдруг один из солдат, радостно оскалившись и погрозив винтовкой, стрельнул в воздух!
Эшелон прогрохотал, проорал мимо.
От чего всем стало вдруг тревожно.
Лишь через час после прохождения воинского эшелона семафор открылся.
- Поехали!..
Но уже на следующей станции снова увязли на несколько часов. И снова бегали к начальнику, и тот, тоже разводя руками, показывал ленточки телеграфа, где предписывалось закрыть семафоры и загнать все составы в тупики до особого распоряжения, пропуская вне всякой очереди лишь воинские эшелоны. И тут же шли другие депеши, которые, под страхом наказания, предписывали, напротив, воинские эшелоны останавливать, отбирая у них паровозы и загоняя в тупики.
В результате никто ничего понять не мог и ничего не делал, выжидая.
Да что ж такое происходит-то?
Телеграфисты шепотом говорили, что в Петрограде, кажись, вновь какая-то революция или бунт, который будто бы уже подавили, и движение скоро восстановится...
Лишь через несколько дней совершенно измученный Мишель прибыл в Москву! Была глубокая ночь, но он надеялся взять «лихача», которые обычно возле Николаевского вокзала и дальше, на площади, толкутся десятками, высоко вставая на козлах и громко зазывая к себе пассажиров.
- Кому в Лефортово?.. Кому в Замоскворечье?.. Живо домчу!..
Но на этот раз извозчиков оказалось, на удивление, мало. Да и вообще, Москва, в которой он не был несколько месяцев, выглядела как-то иначе.
Подойдя к ближайшей пролетке, Мишель спросил извозчика - свободен ли?
- Садись, барин! - кивнул тот. - Куда ехать-то?
- На Сухаревку, - сказал Мишель, устраиваясь поудобней.
Но извозчик ехать туда почему-то вдруг отказался.
- Не, барин, туды не поеду. Ни в жизнь! Ищи кого другого!
- А что ж так? - удивился Мишель.
- Мне жизнь пока ишо дорога! - загадочно ответил извозчик. - Да и кобылу мою ненароком стрельнуть могут, где я тогда другую возьму? Нет, барин, - вылазь!
Кобылу стрельнуть?.. Там что, стреляют? В самом центре? На его Сухаревке?
- Так ты что, барин, ничего не знаешь? - вдруг, заметив его удивление, спросил кучер.
- А что случилось?
- Так ить - революция, большаки власть взяли! Вон, поди прочти! - ткнул извозчик кнутом в ближайшую тумбу, где поверх старых афиш полоскался какой-то листок бумаги. - Там про все прописано!
Мишель подошел к тумбе и, придерживая пальцами задравшийся угол прокламации, торопливо, часто сбиваясь, прочел:
К ГРАЖДАНАМ РОССИИ!
Временное Правительство низложено. Государственная власть перешла в руки органа Петроградского Совета Рабочих и Солдатских Депутатов - Военно-Революционного Комитета, стоящего во главе Петроградского пролетариата и гарнизона. Дело, за которое боролся народ - немедленное предложение демократического мира, отмена помещичьей собственности на землю, рабочий контроль над производством, создание Советского Правительства, - это дело обеспечено. Да здравствует революция рабочих, солдат и крестьян!
Военно-Революционный Комитет при Петроградском Совете Рабочих и Солдатских Депутатов. 25 октября 1917 года".
Значит, все верно, все так и есть! Значит, в Петрограде революция. Еще одна! Сперва февральская, потом июльская...
Сколько можно?..
Господи, что ж теперь ждет Россию? Что ждет его? Всех?..

Глава 49

Страшны казематы Тайной канцелярии - кто туда попадает, обратно не вертается! Был человек и нет его - сгинул! Разве только на плахе его и увидишь напослед...
Ходит мимо народ, на оконца, что в самую землю вросли, озирается, крестится боязливо. Чудится, что там сейчас начальник Тайной Канцелярии генерал-майор Андрей Иванович Ушаков допрос чинит. Хоть вроде и не слышно ничего...
А и не будет слышно, потому как там никого нет! Но под тем подвалом другой имеется - без окошек, весь плесенью да гнилью пропах, своды двухметровые, кирпичные, пол земляной. Из потолка и стен крюки вмурованные торчат да кольца железные, к которым смутьянов приковывают. Кругом факелы смоляные воткнуты да свечи. А в дальнем углу бочка дубовая стоит, водой полна, чтобы узников, чувств лишившихся, из ведра окатывать.
Здесь Ушаков свои разборы государственным преступникам чинит...
Но и тот подвал еще не последний - ежели в дальний угол заглянуть, будет там дубовая, железом обитая дверца, а за ней ступеньки, спустившись по которым в другой подвал попадаешь. Там самых-то злодеев и держат. Оттуда ни крика, ни стона наверх не прорвется. Дышать в нем почти нечем, вода под ногами хлюпает, а в стенах специальные ниши устроены - аршин в глубину, полтора в ширину и два с небольшим в вышину - только стоймя и втиснешься! Сунут туда злодея да дверцей на засове припечатают. Стоит он, сердешный, так день, два, а то и поболе - ни сесть, ни упасть не может, хребтом стену скребет, коленками да лбом в дверь упирается. Есть ему не дают, только разве воды гнилой раз в день в лицо плеснут - он губы оближет, тем и сыт! Через день ноги как тумбы становятся.
В таком-то вот мешке каменном, к стене притиснутый, и Густав Фирлефанц стоял. Да не один, потому что хоть ничего не видел, но слышал, как подле него стонут да маются, судьбу кляня, другие такие же несчастные. А сколько их - кто то знает!.. И сколько они здесь находятся - день или месяц, - поди пойми... Кажется, что год! Нет в подвале ни дня, ни ночи, нет времени - будто ты помер уже. Только монотонно стучат капающие с потолка капли...
Но вот хлопнула дверь! Захлюпали шаги, раздались неясные голоса. К кому идут - уж не к нему ли?! И верно - громыхнул засов, подалась дверца. И Густав Фирлефанц, не имея сил на ногах стоять, кулем свалился на земляной пол. А чего дальше было, как его по лестнице волокли, уже и не помнил. Очнулся, когда его водой гнилой из бочки окатили.
- Ну, здравствуй, Густав, здравствуй, друг сердешный!
Кто это?.. Ушаков?.. Он?.. Да нет, не Ушаков, а сам царь Петр стоит, в потолок сводчатый головой упираясь.
- Здравствуй, Гер Питер, - поклонился Густав.
- Что ж ты, Густав, так-то! - укоризненно качает головой царь. - Или я тебя не любил, не привечал, деньгами не жаловал? А ты со злодеем Монсом сговор супротив меня учинил!
- Не было такого, Гер Питер! - испуганно прошептал Густав.
- А вот и врешь! - вскричал, глазищами зыркая, государь император. - Монс против тебя показал, и еще караульный офицер, и камень у тебя под половицей нашли! Хотел ты рентерию мою разорить!
- Нет-нет, - шепчет, молит глазами о пощаде Густав.
Но только Петр его не слушает, пуще прежнего ярится!
- Сам князь-кесарь Меншиков тебя в воровских помыслах уличил! Алексашка, ты где?..
- Здесь я, минхерц! - выскочил из темноты, подбежал, встал пред царем, готовый услужить Меншиков.
- Сулил он тебе камни, что в рентерии хранятся?
- Было, мин херц! - вздохнул, винясь, Меншиков. - Как на духу!..
И аж перекрестился!
- Слыхал?! - крикнул так, что пламя в факелах вздрогнуло, указуя перстом на Меншикова, Петр. - Говори - было?!
- Нет! - вновь бессильно покачал головой Густав. - Оговорили меня!
- Врет он, мин херц, ну ей-богу же врет!.. - возмутился Меншиков. - Смущал меня речами своими и в соблазн вводил, каменья показывая, говоря, что с шапки Мономаха они! Надобно бы его, мин херц, на дыбу!
Из тьмы шагнул князь Ушаков - верный царев пес, готовый сей час по знаку Петрову на любого кинуться и в клочки разорвать.
Петр махнул.
И тут же к Густаву подскочили заплечных дел подручные генерал-майора. Одним движением, рванув от ворота до пупа, сорвали одежду, подхватив, поволокли под крюк, завернули, стянули веревками руки... Замерли, вопросительно глядя на Ушакова.
- Тяни, - спокойно сказал тот.
Разом, взявши за конец веревки, потянули. Руки Густава задрались за спиной, поползли, выворачиваясь вверх. Он тянулся, пытался привставать на цыпочки - да куда там!
Охнул Густав Фирлефанц!
Петр, приблизившись, жадно глядел ему в глаза:
- Ну, говори, говори, Густав! Сговаривался с собакой Монсом?
Густав помотал головой.
- Тяни! Быстрее тяни! - приказал царь.
Палачи разом потянули, аж присев от натуги! Крупен был Густав, тяжел!.. Страшно захрустели выворачиваемые суставы, и руки его, прокручиваясь в плечах, стали задираться вверх, утягивая за собой тело.
Привычный к чужим мукам, Ушаков спокойно глядел на мычащего от боли Густава, прикидывая, сколько тому плетей отпустить, чтобы он раньше времени дух не испустил, чтобы царя потешил.
А, пожалуй, и три десятка!..
- Ну, теперь-то скажешь? - спросил Петр.
- Оговор... это... - прошептал одними губами Густав.
- В плети его! - приказал Ушаков.
Кликнули Прошку - худого, высокого детину, что мог одним ударом кнута перешибить хребет надвое. А мог тем кнутом долго терзать, с оглядкой. Большой мастер был Прошка - сам Ушаков его за то ценил!
Встал, расправил свитый из кожи кнут, повел плечом, приноравливаясь, куда сперва стегануть.
Но Петр приказ переиначил.
- Не надо кнут!.. Клещи тащи! Да в огонь их - в огонь!
Огонь в пытошной всегда был наготове - в очаге, что в самом углу, тлели, дыша жаром, уголья. В них засунуты были штыри железные да клещи.
Прошка, ловко подхватив одни, подошел к Густаву. Замер.
Раскаленное железо ярко светилось в полумраке подвала, обдавая жаром.
- Жги! - коротко приказал Петр.
Прошка развел рукояти и, собрав пальцами толстую складку на животе и с силой оттянув, ухватил ее клещами. Прожигаемая насквозь кожа, мясо и сало зашипели, как на сковородке. Запахло паленым.
Густав замычал, а потом завизжал что было мочи.
Прошка, глазом не моргнув, так как был давно привычен к крикам, стонам и проклятиям жертв, спокойно давил на рукояти, сводя их вместе. Концы клещей, прожигая плоть с двух сторон, все глубже уходили в тело. Сошлись вместе, проткнув кожу и мясо насквозь. Увидев это, Прошка, рванул клещи на себя, вырывая кусок паленого мяса и бросая шипящий ошметок на пол.
Густав разом осекся, и голова его безвольно свалилась на грудь.
Его окатили водой, приводя в чувство.
Петр с интересом наблюдал за пыткой. Царь был охоч до подобного рода зрелищ, развлекаясь смертными криками и видом терзаемых жертв. Бывало, в охотку и сам брал в руки кнут или клещи, как брал в кузне молот. И - бил. И - убивал!.. Но орудовать кнутом так ловко, как Прошка, неумел, за что того уважал, часто жалуя чарками водки.
Да и что Густав?.. Не один был он такой! Времена на Руси были смутные - жизнь человеческая мало что стоила! Почитай, чуть не четверть подданных своих царь Петр перевел, голодом и поборами моря, на шведские штыки посылая, головы на плахах отсекая, в невских болотах десятками тысяч топя... Что ему один человек...
Густав очухался, застонал.
Ну и, значит, можно все сызнова зачинать!..
Да только - не пришлось. Как увидел Густав, что к нему Прошка с клещами подбирается - закричал страшно, задергался, да и тут же во всем повинился!
Признал все как есть: и что сговаривался с Виллиамом Монсом царя Петра извести, и что подбивал его царицу обманывать и амуры с ней строить, и что драгоценности в рентерии подменял... И назвал имена иных злодеев, с которыми дело имел и на которых по собственной воле указал...

Предыдущая страница 27 Следующая страница


Государевы люди 28

А все от того, что не внял Густав Фирлефанц доброму совету, не прислушался. А - мог бы! Ушаков дурного не посоветует: зачем понапрасну себя и других терзать, зачем упорствовать, муки множа, повинись - коли виновен! Облегчи душу!
Вот и Густав Фирлефанц сперва молчал, а после признался.
Как все...

Глава 50

Собрался было Мишель домой поехать, чтобы белье сменить, в порядок себя привести, да вот - не довелось! Какой уж тут дом, когда кругом такое творится?!
И куда ему теперь?.. Может быть, в городскую, которая должна ему оказывать всяческое содействие, полицию?
- Эх, барин, хватил! - усмехнулся один из наиболее разговорчивых извозчиков. - Какая ноне полиция? Разбежались все! Как стрелять начали - так враз и разбежались!
- Но хоть кто-то из властей остался? - растерянно спросил Мишель.
- Может, и остались, то мне неведомо.
И низко наклонившись с козел, сказал заговорщически:
- Тебе, барин, видать, к юнкерам надо-ть. Они теперича в Лефортове засели и на Арбате, в Александровском училище. Они только одни за временных-то, а боле никто!
Мишель не поверил. Как может быть, чтобы власть Временного правительства, пусть не бог весть какая, пусть временная, рухнула в считанные дни и теперь здесь, в Москве, ее защищали какие-то, хоть и в военной форме, мальчишки! Юнкера!..
А как же милиция, казаки, войска, наконец?
Нет, навряд ли бунтовщики удержатся долго. Да и кто они такие?.. Большевики? Уж не те ли?..
Мишель вспомнил своих в «Крестах» шахматных партнеров, которые чуть не каждый вечер, набившись в одну из камер, устраивали «якобинские» диспуты. Милые, в большинстве своем вполне порядочные и интеллигентные люди. Какие они бунтовщики?
Нет, эти власть не удержат, эти только глотки драть горазды! - решил про себя Мишель.
Нужно искать верные Временному правительству силы, которые должны ему помочь! А там, глядишь, через день-два все утрясется... Если это юнкера - пусть будут юнкера. Доберется до них и там во всем разберется...
- Говоришь, на Арбате они? - переспросил он извозчика.
- Ага! И еще в Лефортове. Стреляют, черти!
- Свезешь туда?
- Я-то?.. - воровато оглянулся извозчик. - Не-а. Наши-то постановили никого туда не возить. Узнают - озлятся. Да и палят там - не ровен час совсем застрелят. Слышь-ка!
И точно, прислушавшись, Мишель различил далекую трескотню винтовочных выстрелов, словно кто-то сухие сучья ломал. И тут же, покрыв отдельные выстрелы, ударил дружный, пожалуй, из нескольких десятков винтовок, залп! И еще один!.. А ведь верно, в самом центре палят, да залпами - прямо как на войне!
И, словно в подтверждение, со стороны Яузы одиноко бухнула пушка, и где-то спустя несколько мгновений раскатился эхом взрыв.
Из пушек, в Москве?!
- Видал!.. - задрал вверх палец извозчик. - Никто теперь туда не поедет. Куда в другое место - с превеликим нашим удовольствием, а туда - ни-ни! И пешком ходить не советую, враз подстрелят! Они там на крышах сидят и, как кого увидят, счас в него палят!
- Кто они? - попробовал уточнить Мишель.
- Не знамо кто - может, те, а может, иные, а тока кого увидят - враз стреляют и сразу наповал! Я там нынче был, так стока мертвяков на мостовой валяются - жуть!..
А как же тогда до Арбатской площади добраться, когда ни пешком, ни на «лихаче»? Путь-то не близкий!
- Ты вот что, барин, ты вона с ними езжай, - указал извозчик на тянущийся через площадь обоз из дюжины кляч, волочащих огромные черные бочки. - Оно, конечно, грязно и пахнет, да тока их точно никто не тронет! И все лучше будет, чем пешком-то.
И видя, что господин сомневается, добавил:
- Езжай! Здеся тебя, барин, все одно никто не повезет!
Мишель побежал вслед удаляющемуся обозу.
- Стой! - закричал он на ходу.
- Тпру-у! - сказал первый ездовой, натягивая поводья. И обоз встал.
- Чего надо-ть?
Бородатые, в грязных накидках, мужики, сидящие на телегах, глядели на него недовольно. Ну не бумагу же им, Керенским подписанную, показывать?!
- До Арбатской площади довезете?
- А скока дашь?
- Не обижу, - пообещал Мишель.
Ближний мужик подвинулся, уступая ему место подле себя, кинул на веревочное сиденье какие-то лохмотья.
- Садись, коли не шутишь.
Мишель повел носом, но сел.
- Но-о!.. Трогай!..
Кляча довольно резво побежала вперед.
В бочке за спиной тяжело и тягуче заплескало, и тут же в ноздри Мишелю шибануло зловонием потревоженной выгребной ямы. Он прикрыл нос платком и весь съежился, стараясь быть от бочки как можно дальше, но все равно слыша за спиной глухой плеск.
- Не боись, - ухмыльнулся в бороду мужик. - Не наплещет, чай - половины ишо нет!
Бочки были не просто бочками, а ассенизаторскими, которые каждую ночь разъезжались по Москве выгребать нечистоты из ям в домах, где не была устроена канализация. С боку телег были приторочены здоровенные, на длинных жердинах ковши, которыми «золотари» черпали зловонную жижу и лили ее в бочки. Хотя и все равно обливались.
Обоз, вытянувшись вдоль улицы, направлялся в центр. Как раз туда, куда надо было Мишелю.
Клячи бежали ходко - скоро миновали Каланчевку, пересекли Садовую, поехав по переулкам. Обитые железом колеса громыхали по булыжникам мостовой. На улицах никого видно не было.
Но вдруг в конце переулка мелькнули какие-то выбежавшие из-под арки проходного двора тени. Одна, другая... Сверху, над головами, громыхнуло, словно раздался далекий грозовой раскат - видно, кто-то шел по железной крыше. Мишель задрал голову. И тут же раздался, раскатившись эхом, отраженным от стен, выстрел. И еще один!
Звякнуло, посыпалось вниз стекло.
Стреляли не в них, в метнувшиеся из-под арки тени.
Оттуда разом загремели ответные выстрелы. Сверху на землю посыпалась выбитая пулями штукатурка. Одна пуля угодила в водосточную трубу, отчего та отозвалась глухим гулом.
Выстрелы трещали беспрерывно - то сверху, с крыши, то от подворотни.
Испуганные «золотари» остановили обоз, попрыгали с телег и спрятались за бочками. Мишель сделал то же самое.
Перестрелка нарастала, и видно было, что те, кто был в подворотне, берут верх. Они разбежались по улице, залегли за фонари и тумбы и, стреляя слаженными залпами, пытались сбить с крыши врага. Им отвечали вразнобой. Наконец там, наверху, кто-то отчаянно вскрикнул, и железо на крыше вновь загромыхало.
Тени поднялись в рост и, мечась от фонаря к фонарю, побежали в сторону обоза.
Все они были в длинных шинелях с винтовками и белыми повязками на рукавах.
Это были юнкера!
Изредка они останавливались, вскидывали к плечам винтовки и, прицелившись куда-то вверх, стреляли.
Так они добежали до самых бочек.
- Вон туда, в тот подъезд! - возбужденно кричали они. - Мигом!.. А мы зайдем с той стороны.
Юнкера разделились, одни быстро побежали вперед, чтобы перехватить стрелявших в них бунтовщиков со стороны Садовой, другие стали ломиться в подъезд. Но дверь не поддавалась.
- Через стекло надо! - фальцетом крикнул один из юнкеров, по виду - совсем мальчишка.
Задрав винтовки, вышибли стекла, и два юнкера, впрыгнув на подставленные винтовки, нырнули в подъезд, тут же громыхнув щеколдой и открыв дверь. Один за другим они забежали в подъезд.
- Послушайте, господа! - крикнул пришедший в себя Мишель, бросаясь им вслед.
Поймал за полу шинели последнего, прыгнувшего на лестницу юнкера. Это был тот самый мальчик.
- Чего вам угодно, сударь? - сурово спросил юнкер, смешно морща брови и нос.
На вид ему было лет четырнадцать, к нему было даже как-то неловко обращаться на «вы». Но только так и следовало!
- Вы из Александровского училища? - быстро спросил Мишель.
- А в чем, собственно, дело? - поинтересовался юнкер, напряженно, так что уши шевелились, прислушиваясь к тому, как в парадном грохочут сапоги бегущих наверх его товарищей.
- Вы туда?
- Допустим, - подозрительно ответил юнкер, на всякий случай отшатываясь на шаг и выставляя вперед винтовку.
Одному ему здесь, без приятелей, в полутемном парадном, было неуютно. Он хоть и был в шинели и с винтовкой - все одно был мальчишкой.
- Я уполномочен Временным правительством... - быстро забормотал Мишель, доставая и разворачивая свою бумагу. - Мне необходимо попасть в Александровское училище!
- Да?! - обрадовался, расплываясь в совершенно детской, радостной улыбке, юнкер, хотя в бумагу даже не заглянул. - А я сперва думал, вы с ними... - И быстро сказал: - Они Сашку Гурко в руку подстрелили, теперь бы их нужно догнать, пока они далеко не ушли! Непременно - теперь!
И рванулся было прочь. Но Мишель удержал его за рукав.
- Как мне лучше до училища добраться? - спросил он.
- Вам бы туда одному лучше не ходить, - посоветовал юнкер. - Там, в переулках, рабочие засели - не пропустят. Вы лучше с нами - мы пробьемся!..
И, уже не в силах стоять на месте, перепрыгивая через три ступени, бросился вверх по лестнице догонять своих.
Мишель, делать нечего, еле поспевая, побежал за ним.
Они поднялись на верхний этаж, где юнкера кромсали висящий на двери замок.
- Пусти, дай я! - крикнул кто-то. Отскочил на два шага, уставя в замок дуло винтовки, нажал на спусковой крючок. Раздался оглушительный выстрел, и пробитый и сорвавшийся замок повис на одной дужке.
«Мальчишки, какие же они еще мальчишки! - мгновенно в сердцах подумал Мишель. - А если бы рикошет?.. Так недолго и пулю получить».
Там, на фронте, да и во время службы в полиции он не раз видел, к чему приводит вольное обращение с оружием!
Выскочили на чердак. По нему, тыкаясь в темные утлы винтовками, добежали до слухового окна, вылезли на крышу.
И тут же бухнул далекий выстрел, и где-то, совсем близко, в железо крыши звонко ударила пуля.
- Вон они! - закричали, стали показывать куда-то вдаль юнкера, даже не догадавшись присесть.
Грохоча ботинками, побежали по крыше, прикладываясь к винтовкам и стреляя на ходу.
Они были оживлены, с раскрасневшимися, по-детски возбужденными лицами, словно в казаков-разбойников играли! Еще совсем недавно их бы на эту крышу дворник не пустил, сообщив об их шалостях родителям и отстегав вицей, а теперь дворник был им не указ! И - никто! Теперь они выбивали стекла, срывали замки и бегали по крышам, стреляя из винтовок!
- Быстрее, быстрее!..
По крыше через два дома скакали какие-то люди. У них тоже были винтовки, а у кого-то револьверы. Они изредка останавливались, целились и стреляли. И тогда пули, взвизгнув, пролетали над головой или впивались в печные трубы, дробя и вышибая кирпичи.
Юнкера стреляли в ответ. Но ни те, ни другие не попадали, потому что не столько стреляли, сколько бежали, сбивая дыхание.
«Им бы лучше остановиться и дать залп», - подумал Мишель.
Он тоже бежал, перепрыгивая с крыши на крышу, рискуя подвернуть ногу или оступиться на мокром железе и, соскользнув, свалиться вниз! Но все равно бежал, все более и более входя в азарт погони.
Они уже почти достигли беглецов, когда навстречу им ударил винтовочный залп. Наверное, это были те, другие, забежавшие вперед юнкера.
Один из рабочих, всплеснув руками, упал и покатился по крыше. У самого среза он было задержался, но все равно сполз, перевалился через водосточный желоб и с коротким вскриком свалился вниз.
Остальные беглецы, зажатые с двух сторон, сделали несколько беспорядочных выстрелов и нырнули сквозь слуховое окно на чердак.
Сошедшиеся вместе юнкера бросились за ними, но догнать не смогли. Рабочие, высадив окно на черном ходу, выпрыгнули во двор, по которому выскочили на соседнюю улицу.
- Ушли! - раздосадованно говорили юнкера, спускаясь вниз.
- Вон он! - показал кто-то.
Подошли к лежащему на мостовой телу.
Это тоже был почти мальчишка, в сапогах, собранных в гармошку, и торчащей из-под пальто косоворотке.
Юнкера стояли вкруг него, тяжело дыша, и на их лицах не было никакого испуга и сожаления! Кто-то, наклонившись, вывернул у мертвеца карманы, перебрав и разбросав вокруг него какие-то бумаги. Нашел, сунул в подсумок три обоймы, снаряженные винтовочными патронами.
«Как же так? - удивлялся Мишель, наблюдая за ними. - Это же они его убили! Неужели им не страшно на него смотреть?»
Нет - не страшно!
Юнкера развернулись и, о чем-то оживленно переговариваясь, пошли по переулку. И даже лица неостывшему покойнику не прикрыли!
Один из них, тот самый, с кем он говорил вначале, обернулся и спросил:
- Вы с нами?
- Да-да, - кивнул Мишель, задирая полу пальто, которой накрыл мертвецу глаза. - Надо бы его в сторону оттащить.
- Да бросьте вы, ей-богу! - как-то совершенно по-взрослому сказал юнкер. - Обойдется и так!..
И отвернувшись, пошел прочь.
- Стройся, - весело скомандовал кто-то.
Юнкера разобрались по росту, встав в две шеренги.
И слаженно, с левой ноги, зашагали по переулку.
За ними, невольно пытаясь попасть в ногу, шел Мишель.
«Неужели это и есть революция? - думал он. - Неужели этого ждала российская интеллигенция?..»
На перекрестке свернули направо, хотя Арбатская площадь была в другую сторону. Куда это они?
Оказывается, шли домой к одному из юнкеров, который жил поблизости.
- Зайдем на минутку, - предложил он. - Матушка нас пряниками угостит. У нее всегда есть.
Решили зайти.
- А вы что же, идемте с нами, - обернулись все к Мишелю.
Отказываться было неудобно, и он прошел с ними.
Зашли в парадное, поднялись на четвертый этаж.
Юнкер, пригласивший всех в гости, радостно улыбаясь, прокрутил барашек звонка. Раз и еще раз...

Предыдущая страница 28 Следующая страница


29 Андрей Ильин

За дверью кто-то завозился.
- Кто это? - спросил женский голос.
- Это я! - крикнул юнкер.
- Барин, молодой барин пришли! - громко крикнула, куда-то побежав, женщина за дверью.
И через минуту дверь отворилась. На пороге была немолодая, но очень приятная на вид дама в длинном халате.
- Здравствуй, милый, - приблизилась, поцеловала она в щечку сына. - Надеюсь, твои командиры тебя отпустили?
- Да, конечно, - солгал юнкер.
Оживленно переговариваясь, словно на именины пришли, юнкера зашли в квартиру, поснимали в прихожей шинели, привычно составили в пирамиду винтовки. Поглядывая в висящее на стене большое зеркало, причесываясь и поправляя мундиры, прошли в комнаты.
Матушка, суетясь, расставляла на столе приборы. Снующая прислуга носила с кухни какие-то банки, спешно разводила самовар.
- Вы какое варенье будете - клубничное или вишневое?..
Юнкера, принимая чашки и блюдца, кивали и говорили:
- Мерси!
Здесь, за столом, они вели себя как благовоспитанные мальчики.
- Вы изволите учиться с Микой? - спросила мать.
Юнкера заулыбались.
Мика покраснел.
- Мама, - укоризненно сказал он.
- Ах, простите, - всплеснула руками мамаша. - Просто я хотела знать, с кем служит мой сын.
Мика стал по очереди представлять своих приятелей, после чего они вставали и церемонно кланялись.
Когда на стол поставили большое, заполненное пряниками и другими сладостями блюдо, все оживились, стали брать их и с удовольствием жевать.
Ну точно - именины или Рождество! Вот только мундиры!.. И разговоры тоже...
- Наш Слон, - как потом, гораздо позже, узнал Мишель - вице-фельдфебель строевой роты Второго московского корпуса Слонимский, - испросил разрешения пойти на помощь юнкерам на Яузе, а генерал ему: «Нет!» Так тот приказал разобрать винтовки и строем, со знаменем во главе, повел роту к выходу, который загородил собой директор корпуса, заявивший, что «рота пройдет только через его труп».
- И что? - открыв рты, слушали юнкера.
- А ничего! Слон командует: «Шагом-арш!» Правофланговые отстраняют генерала с пути, и рота идет в распоряжение командующего сборным юнкерско-кадетским отрядом на Яузе. И как раз вовремя!..
Мать Мики, слушая юнкеров, переводя глаза с одного на другого, решительно ничего не понимала, да и не пыталась понять...
Блюдо очистили в один момент. Да и варенье в блюдцах не залежалось. Поевшие юнкера промокнули салфетками губы, встали, поблагодарив за еду, потянулись к выходу.
- Куда же вы? - крикнула им вдогонку мать Мики. - Посидите еще. Сейчас другой самовар поспеет.
- Матушка, нам долго нельзя, мы торопимся! - укоризненно сказал ей Мика. - У нас служба!
- Да-да, конечно, - быстро закивала мать Мики, пытаясь подать и надеть на него шинель.
Кто-то ухмыльнулся.
- Ну, мама, право же!.. - в отчаянии вскричал Мика, стыдясь ее ухаживания. - Ну нельзя же так!.. Я, наконец, совершенно взрослый человек!
- Прости меня, - всплеснула руками его мать, отступая на шаг. - Я больше не буду...
И так от всего этого пахнуло домом и семейным уютом, так напомнило детство, что у Мишеля сжалось сердце.
Но он вспомнил то, что случилось только что, - вспомнил убитого с вывернутыми карманами рабочего.
Слава богу, что мама не видела в тот момент своего Мику, который тоже стрелял и, может быть, именно он и попал! И убил!
Боже мой - куда все идет?!
Юнкера, смеясь и толкая друг друга, высыпали на лестничную площадку.
- Ты смотри, не балуйся, слушай своих командиров, - наставительно сказала мать, вновь целуя Мика в щечку.
Мика, отстранился, испуганно покосившись на Мишеля, но тот сделал вид, что ничего не заметил, глядя в другую сторону.
На улице юнкера озорно поглядывали на Мика, который краснел, пыхтел и прятал от них глаза. Но вслух над ним не подтрунивали.
- Стройся!
Привычно построились в колонну, пошли, печатая шаг, зорко осматриваясь по сторонам. Но за первым же поворотом по колонне из двух, по обе стороны дороги, подворотен ударили залпы! Юнкера мгновенно рассыпались, залегли, стали отстреливаться. Но им никто уже не отвечал. Враг, дав всего один залп, тут же скрылся.
Юнкера постреляли еще некоторое время, переползая с места на место, и, не слыша ответных выстрелов, поднялись на ноги, собрались вместе.
- А Мика, Мика где? - спросил кто-то.
- Он, кажется, там. Он впереди шел!..
Мика нашли лежащим на мостовой. Глаза его были открыты и устремлены в хмурое ночное небо. Лицо было совершенно спокойно, а на губах, в уголках рта, были видны крошки только что съеденного печенья и бусинки варенья. Клубничного...
Но его шинель, на груди и ниже, на животе, пузырилась кровью, которая толчками вытекала из раны и, паря, сползала на камни.
Мика был уже мертв...
- Как же так? - растерянно сказал кто-то.
Мишель, стиснув зубы, наклонился и прикрыл покойнику глаза.
Такие вот казаки-разбойники!..
- И что теперь делать? - растерянно, совершенно по-детски, спросил кто-то. И шмыгнул носом.
- Надо бы его в училище отнести.
- Не дотащим! - жестко ответил кто-то. - Нам с боем прорываться! Самим бы дойти! Домой его надо, пока мы далеко не ушли.
- Да, домой!..
Юнкера перехватили, взяли поперек винтовки, бросили на них крест-накрест другие, кто-то, сняв шинель, расстелил ее поверх, сооружая импровизированные носилки. Теплого еще Мика взяли за ноги и за руки, уложили на винтовки и, разом подняв, понесли.
Голова Мики при ходьбе моталась из стороны в сторону, норовя соскользнуть с «носилок». «Скоро он закостенеет, и тогда его нести будет легче», - как-то отвлеченно подумал Мишель. Потому что предпочитал думать об этом, а не о том, что сейчас, скоро будет.
Они вот только что вышли из квартиры, чтобы несколько минут спустя вернуться назад. С мертвым телом Мики...
По лестнице поднимались, задирая винтовки снизу и приопуская сверху, чтобы тело оставалось горизонтальным. Шли молча, вкручиваясь в лестничные марши.
Возле двери встали, положили тело на пол, выдернули из-под него винтовки.
Кто-то прокрутил барашек звонка.
Раздалась трель.
- Кто там? - крикнул из-за двери оживленный женский голос. - Ты, Мика? Ты вернулся?.. Ты что-то забыл?
Звякнула щеколда.
Дверь открылась.
На лестнице, толпясь, стояли юнкера. Перед ними на полу на шинели кто-то лежал.
- Это - Мика, - сдавленно сказал кто-то из юнкеров. - Простите...
- Мика? - не поняла мать. - Где Мика?..
Но юнкера, быстро развернувшись, стали прыгать по ступеням вниз, словно только что сотворили какую-то проказу и теперь убегали. Одни. Без Мики!..
Они еще не успели добежать донизу, не успели выскочить за дверь, как сверху раздался страшный, долгий, истошный женский крик:
- Ми-ика-аа!..
Мишель, как и все, бежал, прыгая через ступени, стремясь как можно скорее оказаться на улице. Бежал и думал: «Боже... боже... боже мой!.. Что же будет?!»

Глава 51

Не отдавать деньги - грешно!
Тем более - дамам!
Тем паче - любимым!
Но и ее начальникам - тоже!
Отдать деньги начальнику, может быть, даже важнее, чем даме, так как он может, обидевшись, уволить ее с работы. Кроме того, если отдать деньги только даме, то это будет форменным мотовством. А если начальнику - то выгодным вложением капиталов, обещающим дивиденды в виде повышения по службе и, может быть, даже тем самым обещанным даме сердца «Мерседесом». Ну или хотя бы подержанным «Фольксвагеном». А что - «Фольксваген», если здраво рассудить, тоже не такая уж плохая машина! По крайней мере, лучше «десятки».
В общем, не остается ничего иного, как брать деньги в кредит! Что на Западе совершенно в порядке вещей. Так он там и живет - занимая, чтобы отдать долг, и перезанимая, делая тем новые долги...
Но чтобы брать в кредит, нужно иметь солидных поручителей. Которых здесь у него нет.
Или иметь какой-то залог - например, недвижимость.
Чего у него тоже не имеется.
Хотя...
У него ведь есть квартира на берегу Москвы-реки с видом на Кремль! Та, что стараниями начальства предоставлена ему во временное пользование административно-хозяйственным управлением делами Президента... Но ведь никто не знает, что во временное, потому что на случай проверки у него имеется фиктивная купчая, а Регистрационная палата при необходимости выдаст нужную, удостоверяющую его право на собственность, бумагу!
Так что никто, кроме него и еще нескольких человек, не знает, что эта квартира «липовая», а раз так, то получается, что она как настоящая и ее можно продать или заложить!
Нет, продать вряд ли - сделку наверняка заблокируют. А вот помешать ему получить под нее кредит никто не сможет!
Конечно, эта его махинация скоро раскроется, но ведь не сразу, а лишь потом, когда он победит! Когда, получив доступ ко второму, что хранится в Гохране, колье, сможет доказать, что оно - фальшивка! А победителей, как известно, не судят!
Вот он и выход!
С кредитом у Мишеля-Герхарда-фон-Штольца проблем не возникло. Квартира в историческом центре столицы, да в пол-этажа, да с видом на Кремль, была нужна всем! Пусть даже с риском, что кредитор деньги не отдаст. То есть даже лучше, если не отдаст!
Так что деньги у Мишеля-Герхарда-фон-Штольца появились.
И тут же ушли начальнику Ольги - Георгию Марковичу. Но что такое деньги, когда на карту поставлена честь!
Честь Мишеля-Герхарда-фон-Штольца!..

Глава 52

Москву было не узнать...
Кругом по первым-вторым этажам выбитые стекла, лавки глядят на улицы разбитыми и разграбленными витринами, сорванные с петель, разбитые в щепу двери валяются тут же, неподалеку. На многих фасадах свежие пулевые и осколочные выбоины - отдельные или длинной пулеметной строчкой. Кое-где улицы перегорожены баррикадами из поваленных, вырванных с корнем фонарных столбов, афишных тумб, скамеек и опрокинутых кверху дном телег. Встречаются неубранные трупы лошадей, случается, что и подстреленных людей. По мостовым ветер несет мусор, под ногами хрустит битое стекло, где-то чадно горят дома, к которым не могут пробиться через баррикады и завалы пожарные машины. Многие парадные зашиты крест-накрест досками. Людей почти не видно. Обыватели, которые в первые дни было высыпали на улицу, попрятались по домам. То тут, то там вспыхивают короткие, ожесточенные бои - трещат, особенно слышные ночью, выстрелы - одиночные и залпами. Все чаще бухает артиллерия...
Кто где - не понять. Никаких позиций нет.
Но верх, кажется, берут юнкера и кадеты. Они заняли уже почти весь центр, примерно по Бульварному кольцу, захватили Думу, почтамт на Мясницкой, гостиницы «Метрополь» и «Континенталь». Лефортово удерживают 1-й и 3-й кадетские корпуса и Алексеевское военное училище...
Все это Мишель узнавал по ходу, пока они пробивались к Арбату. Пересекая Тверскую, заметили бегущих вдалеке рабочих. Те тоже их увидели, рассыпались, стали стрелять. Юнкера залегли, дали залп и побежали в переулок.
Ближе к Арбату стали встречаться юнкерские патрули.
Наконец добрались.
- Вам туда, - указали юнкера.
- Спасибо, - поблагодарил Мишель.
Арбатская площадь была перекопана вдоль и поперек - повсюду раскисшая, выброшенная из траншей земля, брустверы. Из окопов торчат, поблескивая на солнце, штыки, выглядывают любопытные кадеты. На крыше Александровского училища и «Художественного» установлены пулеметы...
- Вам куда?
На входе патруль из трех юнкеров и офицера. Проверяют документы. Мишель предъявил подписанную Керенским бумагу. Ему козырнули, пропустив внутрь.
В здании училища форменный переполох: туда-сюда снуют вооруженные юнкера, тащат какие-то ящики, мешки с песком, катят по коридорам пулеметы. Лица усталые, осунувшиеся, но все оживлены, радостны.
- Вы слышали - наши только что Манеж взяли!
- Скоро всю Москву очистим!
- Кто всем этим командует - не понять!
Мишель заметил на лестнице какого-то, в возрасте, генерала, бросился было к нему.
- Это, милостивый государь, не ко мне, - отмахнулся тот от него. - Я здесь тоже случайно. Вам бы полковника Трескина сыскать надобно, он здесь белыми силами командует.
Белыми? Почему белыми?.. Уж не из-за белых ли повязок на рукавах? Запущенное кем-то слово как-то быстро прижилось, уже привычно звуча в речи...
- Где мне найти полковника Трескина?..
Нашел-таки, с трудом пробился.
Полковник, навалившись животом на составленные столы, быстро чертил что-то на карте. В дверь то и дело вбегали вестовые с докладами.
- От командира второй роты капитана Суконина срочный пакет!..
Пакет брали, вскрывали, быстро прочитывали, нанося на карту новые значки.
- Надо бы ему подкрепление послать...
В углу монотонно бубнил чей-то голос:
- Вы, голубчик, переоденьтесь в штатское платье и теперь же, не откладывая, езжайте в Тверь в кавалерийское училище, пусть выступают походным порядком на Москву...
Кое-как Мишель к полковнику со своей бумагой протиснулся.
- Что вам требуется?
- Мне бы нескольких солдат, чтобы Кремль проверить, - сказал Мишель.

Предыдущая страница 29 Следующая страница


Государевы люди 30

- Эк хватили! Кремль-то пока у большевиков. Засели там - черта с два их без артиллерии выкуришь! Нам бы парочку батарей!..
- Что ж мне делать? - растерянно спросил Мишель.
- Ждать! Впрочем, если вы желаете... Теперь собирается отряд для штурма Кремля, так вы можете с ним... Сидорчук!
- Я!
- Сопроводи господина...
- Фирфанцева, - напомнил Мишель.
Отряд формировался во внутреннем дворе - вновь прибывших кадетов, студентов и гимназистов по-быстрому вооружали и сводили в роты, ставя над ними командиров. Но костяк был из юнкеров, которые, составив винтовки в козлы, спали прямо на земле, подстелив под себя шинели. Некоторые подсовывали под щеки ладони, отчего во сне напоминали малышей.
Мишель присел подле них, невольно слушая чей-то восторженный рассказ.
- ...Патронов по пол-обойме на винтовку осталось - чем воевать?.. Два брата-корнета вызвались боеприпасы достать. Оделись по-"товарищески", настукали на машинке «мандат» и требование на четырнадцать тысяч патронов из складов Симонова монастыря и отправились туда. Бьют себя в грудь и по столу кулаками, требуя у большевиков, владеющих складом, выдачи патронов, уверяя, что присланы «товарищами» откуда-то из-под Красных ворот, где, мол, ведут неравный бой с белогвардейцами. Добиваются получения ящиков с патронами, грузовика и провожатого! Доехав до Крымской площади, этого провожатого сбрасывают и торжественно въезжают в расположение, везя с собой ящики...
Наконец прозвучала команда.
- Господа юнкера!..
Юнкера проснулись, повскакивали на ноги, выстроились как на смотр, подравняв носочки. За ними, вразнобой, встали студенты. Сбоку, прикатив, поставили рядком пулеметы - пять со снятыми щитками «максимов».
- Господа!.. Выступаем через пять минут.
- Всем получить боеприпасы.
- Командиров прошу ко мне!..
Все разом пришло в движение. С принесенных деревянных ящиков сбили прикладами крышки, ссыпая в подставленные пригоршни и фуражки винтовочные патроны. В отдельной очереди получали гранаты.
- Господа, господа, мне недодали! - обиженно кричал какой-то гимназист.
Получившие патроны вставали в строй.
Роты, извиваясь серыми змеями, вытягивались в ворота.
- Ша-агом...арш!..
Мишель тоже встал в последний ряд, между каким-то студентом и кадетом. Кадет - совсем еще мальчик - был напряжен и торжественен, он старательно тянулся и впечатывал каблуки в мостовую, отчего его большие оттопыренные уши вздрагивали.
«Черт знает, кто у них воюет! - удивлялся, косясь на него, Мишель. - Где же офицеры, солдаты, наконец?!»
На площади разделились на несколько колонн.
Рота Мишеля быстрым маршем спустилась к храму Христа Спасителя и, обогнув его, залегла, окопавшись вдоль набережной Москвы-реки.
Меж зубцов стены иногда мелькали какие-то неясные фигуры, но никто не стрелял ни с той, ни с другой стороны. Наверное, штурм должен был случиться не здесь.
Лежали долго, зябко кутаясь в пальто и шинели. С мокрой земли, пробирая до самых костей, тянуло холодом. Известно ничего не было... Наконец где-то справа, со стороны Красной площади, донеслись звуки боя - частая перестрелка, взрывы ручных гранат.
Но все быстро стихло.
Скоро прибежал запыхавшийся юнкер.
- Наши-то на площади на солдат-двинцев наткнулись, потребовали оружие сдать, а те - ни в какую. Так пришлось стрелять! Человек пятьдесят их на месте положили!..
Ночью было тихо. Юнкера, сменяя друг друга, бегали греться в ближайшие подъезды и к кострам, которые разложили под Каменным мостом, наспех разломав несколько заборов.
Назавтра все ожидали большого боя.
Но никакого боя так и не случилось, потому что «назавтра» стало известно, что Кремль пал. Без боя.
Все радостно потянулись на Красную площадь.
Мишель, упросив командира выделить ему в подчинение нескольких гимназистов, поспешил вперед.
- Ах Рябцев, ах умница!.. - рассказывал ему на ходу молоденький кадет.
- Кто такой Рябцев? - переспросил Мишель.
- А вы разве не знаете?.. Командующий войсками Московского округа. Он ведь что удумал - он коменданту Кремля Берзину объявил, что Военно-революционный Комитет арестован и весь город теперь в его руках, пообещав, что, если тот сдаст Кремль, распустит всех по домам! Так большевички поверили - открыли Боровицкие ворота!..
И верно, Боровицкие ворота были настежь!
Мишель вошел в них, и никто его не остановил.
Он прямиком прошел к Арсеналу, где под охраной юнкеров толпились солдаты, человек, пожалуй, пятьсот - почти весь сдавшийся гарнизон Кремля. Все они были без оружия и без ремней. Кто-то сидел на земле, кто-то стоял, переминаясь с ноги на ногу.
Солдаты в большинстве своем были в возрасте, годясь охранявшим их юнкерам в отцы, отчего поглядывали на них насмешливо.
- Кто они? - спросил Мишель у какого-то офицера.
- Кажется 56-го пехотного полка, - ответил тот. - Сплошь - мужичье!..
Хотя такие мобилизованные из деревень мужики на фронте были лучшими солдатами - воевали, как хозяйство вели: спокойно, обстоятельно, что ни скажешь - сделают.
Мишель подошел ближе. Краем уха услышал разговор.
- Чего нас держать-то здесь, народ смешить?.. От-пущать надо-ть, коли обещали! - спокойно рассуждал пожилой солдат.
- И то верно! - поддержали его.
- Слышь-ка, парень, чего молчишь? Как тебя звать-то? - спросил солдат, обращаясь к близко стоящему юнкеру.
Тот насупленно молчал.
- Ага, как же, ответит он тебе - держи карман ширше! - хохотнул кто-то. - Они ведь, сразу видать, из барчуков!
Юнкер вспыхнул, и вдруг, отойдя на шаг и скинув с плеча винтовку, уставил ее в солдат.
- Молчать! - крикнул он, срывая голос. - Молчать!.. Арестованным говорить запрещено!
- Ох - спужал! - усмехнулся пожилой солдат. - Прямо спасу нет! Счас порты со страху спачкаю!
Окружавшие его солдаты дружно заржали.
- Меня германец, почитай, три годка ерапланами да газами пужал - никак спужать не смог!..
На шум подбежал офицер.
- В чем дело, юнкер? - строго спросил он.
- А чего они, чего... обзываются! - пожаловался юнкер.
И солдаты снова обидно заржали.
Они были явно довольны исходом дела - тем, что живы, что не на фронте и что не пришлось воевать здесь, в Кремле, потому как дело неожиданно разрешилось без кровопролития, миром, и теперь им скоро можно будет ехать домой!
- Прекратить... смех! - рявкнул офицер.
С ним уже, на всякий случай, не пререкались. Только кто-то вполголоса недовольно проворчал:
- Иш чё раскричался, ваше бродие... На фронте бы мы его враз укоротили!
- Кто... сказал?!
Крикнул, побелев и привстав на носках, офицер.
Но ему не ответили. Только пожилой солдат неспешно встал и, шагнув в сторону, скрылся, пропал в толпе серых шинелей...
Но теперь Мишелю было не до пленных, он здесь не для того оказался. Предъявив бумагу, он попросил указать ему на коменданта Кремля. Того стали разыскивать, выкликая фамилию.
Ожидая, Мишель отошел к стоящим поодаль офицерам. Услышал разговор.
- Как же так, господа?.. Вы что - серьезно?
- А что, милостивый государь, прикажете делать?.. Если их теперь отпустить - они ведь к большевикам непременно побегут и станут наших юнкеров стрелять. Или, вы думаете, они в деревни к Дунькам своим поедут? Как же... они ведь все тут распропагандированы.
- Да-да - верно. Надо бы их в казематах запереть!
- Такую-то ораву? Да они все запоры порасшибают! А ну как большевики нынче ночью штурм начнут и эти нам в спину ударят? Вы что, поручик, кто ж в своем тылу таких головорезов держит?!
- Но мы обещали...
- Можете считать это военной хитростью...
- Нет, господа, вы как хотите, а я не согласен...
И тут все разом отчаянно заспорили, так что Мишель мог слышать лишь отдельные обрывки фраз.
... - Ну нельзя же так, господа, нельзя - я буду вынужден доложить об этом господину полковнику...
... - Перестаньте распускать нюни, поручик, это война, а не бал в пансионе для благородных девиц!..
... - Надо бы добровольцев выкликнуть...
... - Да, верно, тут приказом нельзя-с!..
... - Покончим с этим делом - непременно напьюсь и к девкам!..
О чем это они? - не понял Мишель. Но тут к нему подвели коменданта - совсем еще молодого паренька.
- Ящики, восемь штук, должны быть где-то здесь, в Арсенале, - довольно сбивчиво, потому что комендант постоянно оглядывался на толпу, объяснил Мишель. - Были такие?
- Кажись, были, - неуверенно кивнул комендант.
- Где?
- Кажись, в подвале за пороховым складом.
- Где это - можете показать?
- Ну а чего не показать - могу!..
Спустились в казематы Арсенала.
- Здесь.
Неужели точно - здесь? Неужели он нашел, что искал?!
Открыли железную дверь, посветили керосиновым фонарем.
В подвале точно были какие-то ящики. Может, те, а может, нет - сказать невозможно, потому что все помещение под самый потолок было завалено разным хламом. Тут, по-хорошему, не один день разбирать надо!.. Мишель попробовал разбить торчащий углом из мусора ящик, но тот не поддался. Надо бы пойти, попросить себе в помощь юнкеров или пленных солдат.
Но когда Мишель с комендантом вернулись к Арсеналу, там все переменилось.
Солдаты стояли угрюмые, а со стороны Боровицких ворот, сгибаясь в три погибели, юнкера катили пулеметы, тащили коробки с лентами. Как видно, было принято какое-то решение, и теперь офицеры бегали, отдавая приказания.
- Штыки примкнуть!..
- Второй взвод!..
- Первый!..
- Тесни их к Арсеналу!
Юнкера, напирая на недовольно ропщущую толпу, погнали солдат под самые стены, к огромным, запертым, деревянным воротам, где те сгрудились плечо к плечу. Юнкера стояли против них, полукругом, уставя вперед штыки.
Все чего-то ждали.
- Добровольцы есть? - выкрикнули офицеры. - Тогда - выходи!
Несколько десятков юнкеров выскочили из строя, но офицеры выбрали самых старших. Впрочем, и эти были едва ли старше осьмнадцати лет.
- Господа, господа, возьмите меня, я не испугаюсь! - умолял какой-то гимназист - совсем еще мальчишка.
- Чего это они - чего?.. - забеспокоились, загудели солдаты. - Уговор был, ежели мы ворота откроем, нас по домам отпущать, а теперь, видать, они опять хотят нас в ярмо запрячь!
Пулеметы поставили рядком, коробки - сбоку.
- Заряжай! - приказали офицеры.
Вторые номера расчетов откинули крышки, потянули из коробок длинные, по-живому извивающиеся ленты. Доложили готовность:
- Первый - готов!..
- Второй!..
Солдаты волновались, напирая на штыки.
- Не робей, ребяты - пугают нас хфицеры! - крикнул кто-то.
И Мишель подумал так же, подумал - что пугают. Что, направляя на них пулеметы, хотят добиться их подчинения, чтобы разбить на мелкие группы и сопроводить конвоями на гауптвахту.
Но вдруг увидел ворота...
«Ворота!.. - подумал он, что-то понимая. - Их поставили к воротам! Всех! Не к стенам, а к деревянным воротам, а это совсем другое дело! Кворотам!..»
- Слушать меня! - громко скомандовал командир сводного отряда юнкеров в чине штабс-капитана.
Юнкера подобрались.
- Двадцать шагов назад... Шаго-ом... арш!
Юнкера попятились, отходя на двадцать шагов.
Встали, не опуская винтовок.
Штабс-капитан встал на колено перед одним из пулеметов, глянул в прорезь щитка, что-то подправляя в прицеле.
- Чего ж вы делаете, ваше благородие? - крикнул кто-то из солдат, заподозрив неладное. - Неужто стрелять станете? Мы-то в вас не стреляли!
К нему подскочил кто-то из офицеров. Рявкнул:
- А ну - молчать, скотина! Будешь в следующий раз знать, как большевиков слушать!..
Кто-то из офицеров, сняв фуражку и оглядываясь на купола кремлевских храмов, торопливо крестился.
«Да ну, не может быть, не может быть такого!.. - лихорадочно думал Мишель. - Все это не более чем дурная мистификация!.. Но - ворота!.. Черт возьми - ворота!.. Они были деревянные, а от дерева рикошета не бывает! В дереве пули вязнут! Но это значит... это значит, что они собрались стрелять всерьез!..»
И верно - штабс-капитан, встав сбоку от пулеметов, скомандовал:

Предыдущая страница 30 Следующая страница


31 Андрей Ильин

- Пли, ребята... Пли!
Крайний пулемет дрогнул...
Первая очередь прошла чуть выше голов, отчего все разом испуганно присели, все еще, наверное, надеясь, что их пугают.
- Плохо стреляете, юнкер! Возьмите поправку, - спокойно сказал штабс-капитан.
Вторая очередь пошла ниже, хлестанув по животам. Придерживаемая и направляемая вторым номером, лента выхлестывала из коробки, выгибаясь упругой дугой.
Стоящие в первых рядах солдаты, удивленно глядя, как в стволе «максима» плещется пламя, валились как подкошенные друг на друга.
- Палачи! - отчаянно вскрикнул кто-то.
Слаженно, разом вступили другие пулеметы. Длинные, перекрещивающиеся очереди резали, кромсали толпу. Юнкера стреляли очень сосредоточенно и правильно, как их учили на огневых дисциплинах, подкручивая винты прицелов и плавно поводя стволами слева направо. Вцепившиеся в рукояти руки тряслись, отчего у пулеметчиков тряслись уши, щеки и клацали зубы.
В прицелах метались, падали, умирали солдаты. Пулеметы выкашивали толпу, как траву.
Страшный вой, крики, стоны разом всплеснулись над Кремлем, подняв со стен, деревьев и куполов церквей стаи ворон, застивших черным небо.
Стоявшие позади юнкера истово крестились. Кто-то, отвернувшись, плакат. Но те, что вызвались, - стреляли!
Мишель, не веря своим глазам, наблюдал за экзекуцией. Видел, как очереди лупят по серой толпе, как пули с сочным чавканьем впиваются в тела, прошивая их насквозь!.. Как разбиваются, раскалываются черепа!.. Как отчаянно мечутся, пытаясь найти спасение, солдаты, но везде, куда бы ни бросились, натыкаются на пули.
- Что вы делаете? - шепотом выдохнул Мишель. - И тут же громко, что было сил, крикнул: - Что вы делаете, господа?! Прекратите! Прекратите стрельбу!
И уже не помня себя, сорвался, побежал к ближайшему пулемету, поддел, толкнул ногой вверх кожух. Ствол задрался и очередь пошла верхом, сбивая со стены штукатурку.
На мгновение наступило замешательство.
Но штабс-капитан, указывая на Мишеля, крикнул:
- Успокойте этого господина!
К Мишелю, исполняя приказ, подскочили несколько юнкеров, схватили его за руки, поволокли в сторону. Он пытался вырываться, что-то отчаянно крича, но слышно его не было - пулеметы тарахтели, как швейные машинки, строча не строчки, строча живых людей! Которые падали, падали...
Но вдруг пулеметы осеклись. Один... За ним другой, третий... Затворы дожевали ленты, которые теперь надо было сменить.
Потому что не все еще были убиты, оставались еще живые! Те, что стояли кучками, испуганно прижавшись к стене Арсенала. Все они были с ног до головы залиты кровью - своей или, может быть, чужой, и засыпаны кирпичной, сбитой с близких стен, пылью. Тоже - красной! Они не молили о пощаде, они просто стояли - молча, словно знали, что такие расстрелы скоро станут обычным делом и что рожденные этими днями «белые» будут стрелять пленных «красных», а «красные» - пускать в распыл «белых» и никого это уже не будет ужасать!
И все же этот - был первый, самый первый в начавшейся кровавой распре расстрел!..
Вторые номера подтащили новые коробки, заправили ленты, и дело было докончено вмиг! Очереди прострочили последних живых, перечеркнув их жизни.
Все!
Или нет, или еще не все?! Потому что в грудах тел зашевелились, закричали, застонали недобитые раненые. Но как же в них, заваленных мертвыми телами, стрелять? А и не надобно стрелять!..
- Господа юнкера, экономьте патроны, - крикнул штабс-капитан. - Штыками, господа! Штыками!..
И сам, первый, подавая собой пример, перехватил винтовку и пошел к груде тел, с ходу вонзив штык в спину первого же, еще живого, еще шевелящегося солдата.
Остальных раненых добивали уже юнкера...
Пятьсот тел замерли серой, бесформенной кучей, из-под которой во все стороны ползли ручейки крови... Снова, в который раз, Кремль, Красная площадь обагрились русской кровью...
Когда все было кончено, Мишеля подвели к штабс-капитану.
- Ты кто? - спросил тот. - Большевистский агитатор?
- Как вы могли?! - перебил его Мишель. - Они же пленные! Вы обещали им жизнь!.. Это, наконец, бесчестно!
- Верно, большевик! - утвердился в своих подозрениях штабс-капитан. - А ну, ребята, тащи-ка его туда! - указал он на Арсенал.
Мишеля подхватили под руки и потащили к стене, под пулеметы. Он не сопротивлялся. Его поставили, прислонили к разбитым пулями воротам и отскочили в стороны.
Какой-то юнкер лег за пулемет. Мишель не видел его, но угадывал в прорези щитка розовые, по-детски пухлые щеки и напряженные, глядящие на него сквозь планку прицела, глаза.
"Ну вот и все... - отчего-то совершенно спокойно подумал он... - Ну и ладно!.. Он не боится, он не станет молить о пощаде! Пусть!..
Вот только Анна - он так и не успел ее найти. Жаль... Но, может, это и к лучшему..."
Мишель прислонился затылком к воротам и закрыл глаза...
Он не желал видеть мгновение своей смерти...
"Ливадия... - вспомнил он. - Море, солнце, живые еще отец и мать и он в матросском костюмчике... Лучше думать об этом. И так и уйти - мгновенно и почти счастливым!..
На Красной площади и смерть должна быть красна!.."

Глава 53

На Красную площадь выкатилась телега. На телеге сидел человек, которого все ждали. Потому что были здесь ради него! Одного!
Перед телегой на добрых, сытых конях ехали шагом преображенцы, раздвигая толпу, расчищая телеге путь. Народ расступался, давая дорогу, - гляди, не зевай! Раскроешь рот - враз получишь кнутом поперек спины, а то и вовсе конем стопчут!
Плывет в людском потоке телега... А на телеге, прикрытый шубой, сидит Густав Фирлефанц. Тот, ради кого скачут впереди преображенцы, ради которого со всех концов Москвы согнали на площадь народ.
Позади той телеги - другая, где везут женщину, отрока и девицу - жену Густава Фирлефанца Поросковью, сына его шестнадцати годков, которого нарекли, на иноземный манер, Карлом и дочь его Софью. Жена его плачет - слезами обливается, дочь к себе жмет. Отрок молчит, крепится, во все стороны волчонком глядит. Кто их жалеет, кто - грязью в них кидает. Злы люди, оттого что их от дел оторвали, да на площади битый час держат!
А там, впереди, народа и того гуще, там вплотную друг к дружке жмутся так, что протолкнуться невозможно! Там над головами виден высокий деревянный помост...
Возведенный для Густава.
На помосте стоит толстая деревянная колода, подле которой топчется человек в кафтане. Ждет.
Его...
Скрипит телега. Ноет сердце... Неужто все, неужто здесь придется ему голову сложить, не увидев боле никогда милой сердцу Голландии? И хоть жуть от того берет, но есть надежда, что в последний момент царь. Гер Питер, его помилует.
Подъехали.
Густав с телеги спрыгнул, по мокрым ступеням поднялся, взошел на эшафот. Повернулся к толпе, поклонился раз и другой, как все до него делали.
Вот она, площадь Красная, - гудит, колышется тысячами голов. Отчего Красная-то - уж не от крови ли людской?..
На подставленные лавки тут и там встали глашатаи, закричали громко во все стороны, читая приговор.
...Иноземца Густава Фирлефанца, разорителя рентерии царской, супротив государя императора со злодеем Виллиамом Монсом заговор чинившего, смерти предать: голову прилюдно отсечь, на кол насадить и в людном месте поставить, иным злодеям в назидание, дабы им супротив закону идти впредь неповадно было; жену его Поросковью с дочерью его Софьей навечно в ссылку сослать, а сына Карла кнутом бить и, буде он после того жив останется, в солдаты отдать...
Кричат глашатаи, глотки дерут.
Гудит толпа, волнуется. Когда рубить-то станут?!
Слушает Густав. А ведь про него это - его голову рубить станут и на кол насаживать! Его жену с дочерью сошлют, а сына кнутом до смерти бить будут!..
Как же так вышло-то?..
А вот - вышло!.. Не воротишь!..
Кто-то подошел, тронул его за плечо.
Палач...
Сказал:
- Ложись-ка давай, чего тянуть...
Нет, видно, не будет от Гера Питера пощады!..
Перекрестился Густав, да не как все - на купола церквей, что по всей Москве тут и там сияют, а мимо них, в сторону запада оборотившись, туда, где Родина его, Голландия!
Сбросил с плеча шубу, опустился на колени пред колодой, склонил голову, щеку на нее положив. А колода старая, вся-то топором изрубленная, изрытая, с бурыми, въевшимися в дерево пятнами.
Стоит Густав на коленях, на толпу глядит. Где-то там жена его, дочь и сын быть должны! Где же?..
Закрутил глазами...
Палач вкруг колоды заходил, топором звякнул, на ладони поплевал - вот сейчас замахнется...
Да где ж... где?!!
Так вон они - пред самым помостом стоят! Жена с дочерью в три ручья ревут, платком лицо прикрывая, а сын Карл - нет, сын на него глядит.
И Густав - на него!
И хочется Густаву у него прощения попросить за то, что хоть и не по его воле, но по его вине того сейчас кнутом бить станут до смерти. А если не до смерти, если жив будет, то идти ему в солдаты!
Глядит на сына, что-то сказать, крикнуть хочет. Да только, кричи не кричи, никто его за гулом толпы тысячеголовой не услышит. Только и можно - что глядеть!
Крякнул палач... Топор поднял.
- Прости!.. - прошептал Густав...
А боле ничего сказать не успел - качнулось небо, и толпа, и купола церквей московских, и лицо сына его Карла. И полетело все куда-то вбок... Но то не купола и небо полетели, то голова его, от шеи отделенная, полетела, кувыркаясь, на помост...
Вот и не стало Густава Фирлефанца, того, что в городе Амстердаме в Голландии простым ювелиром был, а в России зачинателем и хранителем государевой рентерии!.. От коей смерть свою принял!
А ведь не соврал, верно все сказал тот колдун!..

Глава 54

Теперь, именно теперь Мишель-Герхард-фон-Штольц должен был победить - буквально с минуты на минуту. Потому что только что ему на мобильный позвонила Ольга и сообщила, что все в порядке и что она едет домой!
- Ты сделала то, о чем я просил? - с трудом скрывая свое волнение, поинтересовался фон-Штольц.
- Да, милый! - ответила она.
А это значит, что экспертиза была проведена!
- И что? - не удержался-таки, спросил Мишель.
- Все хорошо! - прощебетала она. - Приеду - расскажу.
Полчаса Мишель метался по малогабаритной квартире, как лев по клетке. Минута торжества была близка! И пусть наконец все встанет на свои места, и пусть справедливость восторжествует! Теперь кто-то непременно сядет на нары, кто-то кому-то принесет свои публичные извинения, а кое-кто получит Звезду Героя! Никак не меньше - на меньшее Герхарды-фон-Штольцы соглашаться не должны!
Ну где же она, где?! Ведь полчаса прошло! Как можно так долго ехать?!
Минута торжества все откладывалась и откладывалась!..
Наконец раздался долгожданный звонок.
Мишель сорвался с места, бросаясь к двери.
- Здравствуй, милый, - чмокнула Ольга Мишеля в щечку.
Она бы бросилась ему на шею, но у нее были заняты все руки.
- Где ты была?! Я страшно волновался! - укоризненно сказал Мишель.
- Я?.. В магазин заехала, купить что-нибудь на ужин, а там - очередь... ведь я тебя должна хорошо кормить... - быстро-быстро говорила Ольга, перетаскивая на кухню пакеты и вытряхая из них на стол кур, пакетики с приправами и еще что-то. - Ты представляешь, я как зашла, как увидела... там были твои любимые крабы, такие большие, с клешнями... я как на ценник взглянула, обомлела, думала - с ума сойду... Но потом решила, что все равно куплю, побалую тебя, ты ведь говорил, что их так любишь...
Ольга стремглав носилась по кухне, разбрасывая продукты: что-то в холодильник, что-то в морозильную камеру, что-то в мойку...
- Хотела еще тебе креветок купить - там были такие большие, мороженые... Хватилась, а у меня денег уже почти нет... Я так расстроилась, так расстроилась, - все болтала и болтала без умолку Ольга.
Но вдруг осеклась, наткнувшись на молчаливо стоящего посреди кухни Мишеля, но более наткнувшись на его вопрошающий взгляд.
- Ах, прости, заболталась совсем, забыла!.. - всплеснула она руками. - Ах, какая же я глупая! Я сейчас, я быстро!..
И бросив на плиту сковородку, стала разбивать на нее яйца.
Да не это, совсем не это Мишелю нужно было! Не яичница - а минута торжества! Мишель с досады чуть эту сковородку ей об голову не расколошматил! Но не стал, сдержался, будучи стопроцентным джентльменом.
Но Ольга и так, без сковородки, почувствовала, что делает что-то не то.
- Что? Что-то случилось? - испуганно спросила она, так и не успев разбить последнее яйцо. - Говори!.. Нет, молчи, я сама скажу!.. У тебя грипп? Теперь в Москве ходит страшная инфекция...
- Сегодня должна была состояться экспертиза, - еле сдерживаясь, напомнил Мишель.
- Значит, не грипп?.. Уф!.. Как ты меня напугал! Я думала, ты заболел!.. Ты такой странный, молчаливый, весь - красный, напряженный!.. Я думала - точно больной, уже хотела теперь в аптеку бежать...
- Она - была? - перебил ее Мишель.
- Кто? - удивилась Ольга.
- Экспертиза?!
- Ах это?.. Ну, да - конечно. Я же тебе звонила. Все в порядке...
- Что в порядке?
- Как - что? Колье на месте!
Ну какая же она у него дурочка!.. Понятно, что на месте! Вопрос не в том, на месте или нет, - совсем в другом!
- Это оказалась подделка? - задал главный вопрос Мишель.
- Подделка?.. - удивилась Ольга. - Какая подделка? Какой же ты у меня глупенький!.. У нас не может быть подделок! Я же говорю - все в порядке!..
Ах, вот в каком смысле «в порядке!»
- Но как же так? - совершенно ничего не понимая, переспросил Мишель-Герхард-фон-Штольц. - Как это может быть?!
Потому что быть этого не могло! Никак!
- Что, что случилось? - встревоженно спросила Ольга, заметив, как ее любимый, только что бывший красным, смертельно побледнел. - Я что-то сделала не то?.. Ноя сделала лишь то, что ты меня просил! Ты просил меня провести экспертизу - я ее провела!
- И что? - вновь, с безумной надеждой, спросил Мишель, хотя ему уже все сказали. Все, что он хотел знать!
- Ну я же говорю тебе - все в порядке, можешь не волноваться - колье настоящее, - растерянно, потому что в который уже раз, повторила Ольга.
А как же не волноваться, когда оно... настоящее!
- Но ты уверена? Оно точно - настоящее?

Предыдущая страница 31 Следующая страница


Государевы люди 32

- Да, конечно!
Но как же все ужасно и кошмарно!..
Мишель-Герхард-фон-Штольц чуть не плакал от огорчения. Потому что вместо минуты торжества случилось то, о чем он помыслить не мог и чего более всего опасался - он только что лишился чести... И бог бы уж с ней, но помимо чести он лишился всех денег и заложенной под кредит квартиры, причем не своей, а принадлежащей административно-хозяйственному управлению делами Президента.
Впору было стреляться!.. Прямо теперь!..
- Что с тобой, что? - тормошила Мишеля Ольга. - Тебе плохо?!
- Очень, - честно признался Мишель.
- Значит, все-таки грипп?..
Да какой грипп?!! При чем здесь грипп?! Лучше грипп, лучше чума с холерой, чем то, что с ним произошло!..
- При чем здесь грипп? - в отчаянии вскричал Мишель, хватаясь за голову.
- Голова?.. У тебя болит голова?! - все поняла и еще больше расстроилась Ольга.
- Да не грипп, не голова, не понос и не золотуха! А - экспертиза! - простонал Мишель.
- Экспертиза?.. Но ведь все хорошо - колье настоящее, его никто не украл! - лепетала Ольга.
- Какое - не украл? - непонятно спросил Мишель.
- В каком смысле - какое? - изумилась Ольга.
- То - не украл? Или - это не украл? - указал Мишель на свой кейс.
- Это?.. - удивилась Ольга. - Какое - «это»?
Вместо ответа Мишель нагнулся, поднял, бросил на кухонный стол и расстегнул кейс, вытащив из него небольшую коробочку. Которую раскрыл...
- Ой! - испуганно ойкнула Ольга, словно принесенные ею мороженые крабы ожили и пошли на нее, расставив клешни. - Ой-ой!..
В коробочке, на бархатной подушечке, лежало... колье! То самое!
Ольга изумленно глядела на колье и на Мишеля. И личико ее все более мрачнело.
- Как ты?.. Когда?!
Его милая, добрая, но глупенькая девочка заподозрила его в том, что он обокрал Гохран!
- Как ты мог?!
- Ничего я не смог! - вздохнул Мишель, имея в виду свое, наболевшее.
Ольга вертела в руках украшение.
- Но ведь это оно - то самое! - пораженно бормотала она.
Как же - «то самое», когда совсем другое!
- Нет, это не оно, - тяжко вздохнул Мишель. - Это подделка.
- Подделка?.. - удивилась Ольга. - Никакая это не подделка, это - изделие тридцать шесть тысяч пятьсот семнадцать! Колье золотое, в форме восьмиконечного многогранника с четырьмя крупными, по двенадцать каратов каждый, камнями по краям и одним, на шестнадцать каратов, в центре...
Вот, гляди, и вмятина на оправе есть, - ткнула Ольга пальчиком.
- Какая еще вмятина?
- Вот эта, видишь - каплеобразная вмятина неизвестного происхождения между вторым и третьим камнями... Она и в экспертной описи отображена!
Тут уж Мишель и вовсе перестал что-либо понимать!
Так что - выходит, это не подделка? А где тогда подделка? Там?..
Но там изделие номер тридцать шесть тысяч пятьсот семнадцать осматривали не далее как вчера вечером! То есть в то самое время, когда это находилось у него!
Чего быть не может!
- Нет, Оленька, ты что-то путаешь, это не то колье! - мягко взяв ее за руки, сказал Мишель. - Это - совсем другое колье!
- Как другое, если то самое! - возмутилась Ольга. - Я же специалист... эксперт! Наконец, я не слепая, я - вижу!
Мишель начал теряться.
- "То самое" - в Гохране, а это не «то самое», это совсем другое! - попытался он втолковать ей очевидное. Хотя уже менее горячо.
- Другое?.. Но оно ведь настоящее! - показала на колье Ольга. - С вмятиной! Ведь - настоящее?
Убежденность Ольги покоряла.
- Выходит - настоящее, - неуверенно согласился Мишель. - Колье платиновое, в форме восьмиконечного многогранника с четырьмя крупными, по двенадцать каратов каждый, камнями по краям и одним, на шестнадцать каратов, в центре...
- А там? - кивнула головой Ольга, имея в виду Гохран.
- И там тоже! - легко согласился Мишель. - Колье платиновое, в форме восьмиконечного многогранника с четырьмя крупными, по двенадцать каратов каждый, камнями по краям и одним, на шестнадцать каратов, в центре...
- Что же их - два?
- Выходит, два, - скромно потупив взор, сказал Мишель.
И хотел было добавить что-то насчет того, что «и тебя вылечат»!.. Да вовремя сдержался. Потому что самому впору было лечиться от двоения в глазах или раздвоения сознания!
Он добыл колье, да не одно - а пару! А толку?! Он ведь не колье коллекционирует, он преступников изобличает! И кто здесь тогда преступник? Кто, что, когда и кого украл, если все ценности на месте?! Кто здесь вор? И есть в этой истории вообще хоть один вор?
"Какие быть - есть! - ответил он сам себе. - Один!
И кто же?
Как кто - он. Он самый и есть! Потому что он украл у своей бывшей возлюбленной принадлежащее ей колье. И если кого здесь и можно засадить за решетку - так это его! Причем трижды - за воровство, за махинации с президентской квартирой, за кредит..."
«Ай, как некрасиво, как неудобно получилось!» - совершенно расстроился Мишель-Герхард-фон-Штольц.
«Это верно!» - согласился Мишка Шутов, сказав не так, сказав про пушного зверька, причем не просто зверька, а хорошо упитанного! В смысле - полного!..
И Мишель-Герхард-фон-Штольц не смог ему ничего возразить!
Он победил - получив все, что желал, и даже вдвое больше!
Но это ровным счетом ничего ему не дало!
Он - выиграл.
Но... в конечном итоге проиграл! Он сделал невозможное, пробрался в святая святых - в Гохран. Что никакие приблизило его к разгадке!
А ведь как все хорошо начиналось!..
Чтобы так преотвратно закончиться!..
И теперь ему уж точно головы не сносить!
...Мишель-Герхард-фон-Штольц и Ольга сидели на диване. Давно сидели... Уже было темно, на улице и в квартире тоже. Уже Ольга отплакала свое, вымочив все имевшиеся у Мишеля платки. Хотя сама не могла сказать, по какому поводу плачет. Просто она видела, что Мишелю плохо. Очень!
И так и было! И даже - еще хуже!
Все было кончено. Мишель проиграл по всем статьям - он оказался неудачником, вором и мошенником.
Главное - что неудачником. Что совершенно не к лицу «фонам»! Лучше быть удачливым вором и отпетым мошенником, чем неудачником! Неудач высший свет и начальство не прощают!
Он потерял все и разом, он - банкрот! У него не осталось ничего, кроме машины, яхты, платиновых часов, трех дюжин костюмов и еще кое-чего по мелочи...
Ничего!..
Ничего?.. - одернул он сам себя? Так ли уж ничего? А Ольга?.. Его, которая плачет теперь у него на плече, Ольга? Она-то есть!
Мишелю стало ужасно стыдно!
Да, верно!.. Неблагодарная скотина, эгоист, себялюбец, подлец!.. Как можно забыть о самом главном. Что - деньги, квартиры и долги, когда речь идет о женщине. О твоей женщине! Которая тебя любит и готова все для тебя сделать?
Ольга!.. Маленькое, милое, бесконечно дорогое ему существо, что всхлипывает, наверняка уже опухшим носиком, свернувшись на его плече. Что ему все его неудачи, когда у него есть она!
Он лишился всего, но он остался не один в этом мире. А это - самое главное! И это он не согласится отдать даже за минуту торжества, даже за час торжества, даже за год торжеств!..
Он - не один!
И хоть все ужасно, но и... прекрасно тоже! Настолько, что впору сказать - остановись мгновение...
Мишель-Герхард-фон-Штольц потерял все.
Но он был счастлив!..

Глава 55

Два дня так, что по всей Москве стекла звенели, бухали артиллерийские залпы. С Воробьевых гор и от храма Христа Спасителя били батареи. На Красной площади и в Кремле рвались снаряды, отчего своды каземата вздрагивали и со сводов сыпалась пыль.
Бух!
Бух!..
Мишель со счета сбился. Может, уж и Кремля-то нет, может, вместо него одни головешки остались? Здесь - не понять.
Бух!
Бух!..
Но даже если Кремля нет, если Спасская башня в руинах лежит - Арсенал точно уцелеет! Его многометровые стены ни одна пушка не прошибет! Так что Мишелю ничего не грозит!..
Да и не страшно ему теперь ничего, он свое, как видно, перебоялся!..
Не расстреляли Мишеля Фирфанцева - офицеры за него вступились. Вернее - за себя.
Солдаты, понятное дело, они большевикам продались, а кто этот, еще неизвестно - вон и бумага у него имеется не кем-нибудь, а самим Керенским подписанная! Его теперь, сгоряча, расстреляешь, а завтра с тебя за него спросят. Решили Мишеля до времени в каземат запереть, чтобы после в штаб переправить...
И надо ж такому случиться - не куда-нибудь заперли, а именно туда, где ящики были свалены! Наверное, эта дверь первой на пути оказалась. А может, в иные казематы его поместить не могли по причине того, что там оружие хранилось - не будешь же арестанта рядом с боеприпасами прятать!
Мишеля бросили внутрь, захлопнув за ним дверь.
А потом, когда большевики штурм готовить начали, уж не до него стало...
Довольно долго Мишель сидел неподвижно, привыкая к темноте. К которой, конечно, так и не привык, потому что темнота была кромешная. Потом, на ощупь, пробрался к ящикам и стал разрывать один из них.
Зачем?.. Он и сам сказать не мог. Слишком долго он к ним шел, и слишком много чего ему пришлось на этом пути испытать... И вот теперь они были рядом - руку протяни... Так отчего не перевернуть последнюю страницу?..
А еще вернее - он копал, чтобы не окоченеть здесь совершенно.
Вначале он работал руками, отбрасывая назад, в темноту, спрессованный хлам. Потом отыскал какой-то случайный штырь и стал разгребать им кучу. Мусор поддавался трудно. Он освободил треть ящика, прежде чем смог отодрать одну из досок. Он поддел ее и, надавив, сломал.
И тут же услышал, как что-то, зазвенев, посыпалось на пол, раскатываясь по сторонам. Неужели?! Он упал на колени и сгреб в горсть содержимое ящика.
То, что он поднял, напоминало сережки или, может быть, колье. Он ощупывал отдельные, выступающие, соединенные друг с другом детали, чувствуя пальцами их гладкую, холодную поверхность...
Да, несомненно, это были драгоценности! Они!..
Он стоял на коленях, как какой-нибудь счастливый, достигший своей цели, кладоискатель, и сердце его билось напряженными толчками.
Он - нашел!..
Но теперь нужно было со всем этим что-то делать! Нужно кликнуть сюда людей! Пусть тех, что его сюда засадили, а до того хотели расстрелять. Пусть - их, все равно больше некого! Они единственные защищали пославшее его сюда правительство!
Мишель подбежал к двери, стал колотить в нее. Вначале кулаками. А потом, не дождавшись отклика, ногами!
Он колотил в нее что было сил, боясь, что его не услышат, и двухсотлетнее железо гудело под его ударами, словно набатный колокол.
Наконец его услышали, и кто-то с той стороны, скорее всего кто-то из нижних чинов, недовольно крикнул:
- Чего тарабанишь? Чего надо-ть?
- Позовите офицера! - ответил ему Мишель.
- Ежели до ветру, то ходи прям там! - крикнули из-за двери.
- Нет! Я по делу! Это очень важно! Сообщите офицеру!
Солдат ушел, и очень долго никого не было. Мишель уж думал, что тот решил о нем не докладывать. Но нет - послышался какой-то неясный шум, шаги.
Кто-то стукнул в дверь.
- Чего вам? - спросил из-за двери офицер.
- Речь идет о порученном мне Александром Федоровичем Керенским деле! - стараясь быть убедительным, прокричал Мишель. - О сокровищах дома Романовых.
Каких-таких сокровищах?.. Что он там несет - рехнулся, что ли?
- Откройте. Это дело государственной важности! Загремел засов, и дверь отворилась.
На пороге силуэтом стоял офицер, погон которого видно не было.
- Что у вас тут стряслось? - недовольно спросил он.
- Дайте побольше света! - потребовал Мишель.
Офицер, вздохнув, хотел было захлопнуть дверь. Но Мишель сказал:
- В этом подвале находятся ценности на сотни миллионов рублей!
- Вы, сударь, здесь лампу Аладдина нашли? - усмехнулся офицер.
Но видя, что Мишель остается серьезным, приказал:
- Ладно, тащи сюда лампу! Да побыстрей у меня смотри!
Принесли закоптелую керосиновую лампу.
- Идемте за мной! - сказал Мишель, увлекая за собой офицера. - Это там!
Офицер шел осторожно, нащупывая ногами путь. Лампа не способна была осветить огромный, с уходящими куда-то вверх сводами, каземат.

Предыдущая страница 32 Следующая страница


33 Андрей Ильин

- Здесь! - остановился Мишель подле разбитого ящика. - Только нужно будет обязательно сделать опись!
Он наклонился и зачерпнул в горсть царские сокровища.
- Огонь, ниже огонь!
Заинтригованный офицер склонился ниже.
- Ну, где сокровища? - спросил он.
- Да вот же - вот! - поднял руки Мишель.
Офицер опустил лампу ниже, к самым его ладоням.
Взглянул...
Пожал плечами...
Хмыкнул...
Не понимая его, не ожидая таких реакций, Мишель опустил взгляд, посмотрел на свои руки. Там что-то взблеснуло! Но не алмазы - нет. Какие-то стекляшки, напоминающие части разобранной люстры. Точно - не алмазы!
Как же так?..
Мишель присел, сунул руку в ящик, выгреб еще стекло и какие-то болты и еще гайки к ним, поднес их к глазам и разочарованно отшвырнул.
В ящике были части люстры и ничего боле!.. Не было главного, того, что он искал, - лишь только никому не нужный стеклянный хлам! К которому он шел через аресты, «Кресты», расстрел, из-за которого его бил по голове и пытался утопить в Москве-реке Махмудка.
- Дурак ты, братец! - вздохнул офицер. - Или умом тронулся!
- Горохов!
- Я, ваше благородь! - рявкнул в ответ Горохов.
- Ты вот что - ты запри его, и больше меня сюда не зови! И огня ему не давай, а то он, не ровен час, еще чего-нибудь здесь подожжет.
- Слушаюсь, ваше бродие!
Дверь захлопнулась, и стало темно.
Вернее, беспросветно!..
Бух!
Бух!..
Ухала артиллерия. Большевики обстреливали Кремль. И всем уже было не до какого-то там сумасшедшего арестанта! С окраин в центр, отбивая кварталы, стягивались рабочие дружины и перешедшие на сторону большевиков солдаты 55-го и 85-го пехотных полков, на Николаевском вокзале спешно разгружался пятитысячный отряд балтийских матросов, присланный из Петрограда...
Юнкера бились отчаянно, расстреливая последние патроны и поминутно бросаясь в штыки, но изменить что-либо они были уже не в силах! Еще день - и сопротивление «белых» было окончательно сломлено.
Несколько юнкерских рот, оставаясь верными долгу и присяге и не желая складывать оружие, сопротивлялись до конца, будучи истребленными поголовно, до последнего человека. Но большинство, испытывая нехватку в боеприпасах и людях, сдались на милость победителя.
К вечеру второго ноября был заключено перемирие, а третьего в час дня юнкеров и офицеров собрали там, откуда они начали свое выступление - в Александровском училище, где, заперев в классах, продержали несколько часов, решая их судьбу. Все готовились к худшему...
Но их, взяв с них слово, что они не будут участвовать в контрреволюционной борьбе, отпустили восвояси. Всех!
«Победивший пролетариат не поднял руки на обезоруженных, не мстил за расстрелянных в Кремле товарищей. Он доверил слову взятых: не поднимать руки на власть Советов!» - сообщили большевистские газеты.
Пленники разбрелись кто куда.
Кто-то отправился за границу.
Кто-то примкнул к победителям.
Большинство - подались на Дон, положив начало Добровольческой белой армии...
Но всего этого Мишель не знал. Он так и сидел в казематах Арсенала, потеряв счет времени. Неудачный граф Монте-Кристо, скупой рыцарь, чахнущий над... разбитой люстрой...
Так и сидел!..

Послесловие

Звякнул засов.
Распахнулась дверь.
В глаза, ослепляя, ударил свет. Всего-то керосиновой лампы.
- Есть здесь кто али нет? - спросил голос.
В углу что-то зашевелилось. И из-за куч мусора встал человек.
- Ой!.. В бога, в душу, в мать!.. Напугал черт! Ты кто такой, едрен-корень?!
Мишель подошел ближе.
Перед ним, в расстегнутом бушлате, отсвечивая в темноте полосками тельника, стоял матрос в бескозырке, с болтающейся на боку огромной деревянной кобурой.
- Ты чего здесь? - удивленно спросил он. - Давай, выходи, братишка, революция у нас! Хана - эксплуататорам трудового народа! Свобода!..
Мишель поднялся по ступенькам и вышел из подвала и из Арсенала. Зажмурился от дневного света и стоял так, боясь открыть глаза, наверное, пять или больше минут... Потом пошел к Боровицким воротам, через которые много, как ему казалось, недель назад сюда вошел...
Он брел по московским улицам и переулкам: мимо него катили ощетинившиеся винтовками, обвешанные по бортам красными полотнищами автомобили, шли солдаты с красными лентами на папахах и рабочие и работницы с бантами на одежде.
Эти - с красными. Те были - с белыми. Раскололись, разошлись - по цветам, по жизни... Всего-то в несколько дней...
Встречные с подозрением поглядывали на заросшего, худого, помятого, странного господина, но потом, отведя глаза, бежали дальше.
Куда теперь? - думал Мишель. Куда ему со своей бумажкой... И со своей судьбой?.. Полиция, в которой он служил, разогнана, временных министров, что поручили ему розыск сокровищ, нет! Никого нет и ничего!
Все кончено. С Россией - все кончено! Кому теперь нужно какое-то там золото?! И он сам...
У него и денег-то не осталось!..
Мишель машинально сунул руку в карман, вытащил из него подписанное Керенским письмо, скомкал и отбросил. Но вместе с письмом на землю упал какой-то клочок бумажки.
Он поднял его и узнал почерк Осипа Карловича.
В записке был адрес, он знал чей - адрес Анны. Которой он хотел, да так и не смог помочь. И вряд ли теперь сможет... Раньше он был полицейским, был чиновником по особым поручениям Временного правительства - был кем-то. И был в состоянии что-то сделать. Теперь - ровным счетом ничего! Теперь ему самому требовалась опора.
Так может ли, имеет ли право он брать кого-то под свое покровительство?
Да, прав был ювелир, предупреждая его, что все катится в тартарары! Так и случилось. Именно так!..
Мишель долго глядел на измятую бумажку, не зная, что с ней... что с собой делать. Он даже не был уверен, живет ли теперь Анна по этому адресу. Но даже если живет - что с того?! Максимум, чем он теперь мог ей помочь, это поднести чемоданы!
Так, может, хоть это?.. Хоть что-то!
Он найдет ее и отправит к отцу, который сможет ее защитить лучше его!.. Пожалуй, так!..
Мишель решился...
И пусть все летит к чертовой матери. Все!.. Но пусть останется хоть что-то, ради чего стоит продолжать «влачить свое жалкое существование»!..
Теперь он знал - для чего жить... вернее, для кого! Хотя бы эти ближайшие несколько дней. А там...
Что будет «там», Мишель не знал. Но и никто другой не знал! Старая жизнь закончилась, а какой будет новая, да и будет ли вовсе, никто сказать не мог. Сто лет совместными усилиями многих, не худших, вернее, самых лучших, движимых лучшими побуждениями людей раскачивали гигантскую, в одну шестую суши, империю. Раскачали! И теперь она начала черпать бортом...
Эх, Русь, гоголевская птица-тройка, не скачется тебе тихо да гладко - закусила удила, встала на дыбы, сорвалась, понесла бешеным галопом... Куда?..
Куда несешься ты, Россия?..

Реальные исторические лица, действующие или упомянутые в романе

Антонов-Овсеенко Владимир Александрович (1883 - 1939). Состоял в большевистской партии с дореволюционных времен. Работал сотрудником газет «Голос», «Наше слово», «Начало» в Париже. Во время Октябрьского переворота - секретарь Петроградского Военно-революционного комитета, руководил взятием Зимнего дворца. Один из организаторов Красной армии. Народный комиссар по военным и морским делам Украины. В 1922 - 1924 гг. - начальник политуправления Реввоенсовета. С 1924 г. - полпред в Чехословакии, Литве, Польше. С 1934 г. - прокурор РСФСР, с 1937 г. - нарком юстиции РСФСР. Репрессирован, посмертно реабилитирован.
Балк Матрена (Модеста Монс) - сестра Виллима Монса. Статс-дама императрицы. В 1724 г. отправлена в ссылку. После восшествия на престол Екатерины I возвращена обратно в столицу.
Каменев (Розенфельд) Лев Борисович (1883 - 1936), видный деятель большевистской партии. Вступил в РСДРП в 1901г. В 1908 - 1914 гг. находился в эмиграции. В 1914 г. вернулся в Россию для руководства «Правдой». В 1915 г. был арестован и сослан в Сибирь. Освобожден после Февральской революции. Возглавлял партию до прибытия Ленина, проводил политику критической поддержки Временного правительства. Выступал против Октябрьского восстания. В ноябре 1917 г. - председатель ВЦИК. В 1918 - 1926 гг. - председатель Моссовета. Входил в состав оппозиции. В 1926 г. выведен из состава Политбюро, в 1927 г. - исключен из ЦК и из партии. В 1931 - 1934 гг. - директор Института мировой литературы. На первом московском процессе 1936 г. приговорен к смертной казни и расстрелян. Посмертно реабилитирован в годы перестройки.
Керенский Александр Федорович (1881 - 1970), политический деятель. Родился в Симбирске. Работал присяжным поверенным, был известен защитой политических подсудимых. В 1905 г. подписал коллективный протест против ареста представителей радикальной интеллигенции. Стал широко известен во время поездки на Лену в дни т.н. Ленского расстрела. Руководил фракцией трудовиков в IV Государственной думе. После Февральской революции - член партии социалистов-революционеров (эсеров), однако проводил политику, часто игнорируя решения эсеровских вождей. Член масонской ложи. Министр юстиции в первом составе Временного правительства. С мая по сентябрь 1917 г. - военный и морской министр. С 8 (21) июля - министр-председатель Временного правительства, с 30 августа (12 сентября) - верховный главнокомандующий. После победы Октябрьской революции бежал в Гатчину. Пытался организовать антибольшевистский поход на Петроград вместе с Красновым. После провала операции эмигрировал из России. С 1918 г. жил в Париже, издавал газету «Дни», был одним из организаторов «Лиги борьбы за народную свободу». После оккупации Франции нацистами в 1940 г. уехал в США.
Лефорт Франц Яковлевич (1656 - 1699), адмирал, «птенец гнезда Петрова». Родился в Женеве. С 1675 г. состоял на русской службе. Командовал флотом в Азовских походах. В 1697 - 1698 гг. возглавлял «Великое посольство» для создания военного союза против Турции и закупки оружия. Послы посетили Курляндию, Пруссию, Голландию, Англию, Священную Римскую империю Габсбургов.
Львов Георгий Евгеньевич (1861 - 1925), князь, крупный помещик. После окончания юридического факультета служил по министерству внутренних дел. С 1888 г. - гласный (депутат) тульского земства. В 1903 - 1906 гг. - председатель тульской уездной земской управы. Во время русско-японской войны организовывал помощь раненым, выступая как уполномоченный общеземских организаций. Депутат I Государственной думы. В годы Первой мировой войны - председатель Всероссийского земского союза, один из руководителей «Земгора» (объединенный союз земств и городов). После Февральской революции - председатель Совета министров и министр внутренних дел. Вышел из состава Временного правительства после июльских событий 1917 г. После Октябрьской революции эмигрировал во Францию. В 1918 - 1920 гг. - глава Русского политического совещания в Париже.
Луначарский Анатолий Васильевич (1875 - 1933). Родился в Полтаве, в семье чиновника, учился в Киевской гимназии. Еще в юности вступил в социал-демократическую организацию, работал пропагандистом. Несколько раз был арестован. Отсидел восемь месяцев в печально знаменитой Таганской тюрьме. Был в ссылке в Калуге и Вологодской губернии. В октябре 1905 г., во время первой русской революции, был арестован и полтора месяца отсидел в другой печально известной тюрьме - питерских «Крестах». Вскоре был амнистирован и уехал в эмиграцию, где жил до Февральской революции. Входил в группу «межрайонцев», которые на VI съезде РСДРП (б) влились в ряды большевиков. Был товарищем петроградского городского головы. После июльских событий 1917 г. был арестован правительством Керенского и опять попал в «Кресты». После Октябрьской революции - нарком просвещения. Автор ряда статей и пьес. Наибольшей популярностью пользовалась пьеса «Освобожденный Дон Кихот» (1922 г.). В 1924 - 1930 гг. - возглавлял международное бюро связей пролетарской революции. Последнее назначение - полпред в Испании.
Меншиков Александр Данилович (1673 - 1729), сподвижник Петра Первого. Граф с 1702 г., светлейший князь с 1707 г., генералиссимусе 1727 г. Сын придворного конюха. Во время Северной войны командовал крупными воинскими подразделениями. С 1686 г. - денщик Петра. В 1702 г. - комендант Нотебурга. С 1703 г. - губернатор Ингерманландии, возглавлял строительство Санкт-Петербурга. Неоднократно находился под следствием по обвинению в казнокрадстве и мздоимстве. После смерти Петра возглавил Верховный Тайный Совет. Фактически правил Россией в царствование Екатерины 1. При императоре Петре II обвинен в государственной измене, арестован, лишен всех званий, наград и состояния и сослан в Березов (ныне - Березово Тюменской области), где и умер.
Монс Виллиам (1688 - 1724). С 1716 г. состоял камер-юнкером при дворе Екатерины I. С мая 1724 г. - камергер. Фаворит императрицы. Обвинен во взяточничестве и казнен в ноябре 1724 г.
Петр Первый (Великий) - Петр Алексеевич Романов (1672 - 1725). Российский царь с 1682 г., император с 1721 г. В дополнительном представлении не нуждается.
Терещенко Михаил Иванович (1886 - 1956) - российский предприниматель, сахарозаводчик. До революции был близок к партии прогрессистов. Министр финансов в первом составе Временного правительства. После Октябрьской революции эмигрировал.
Троцкий (Бронштейн) Лев Давидович (1879 - 1940), один из руководителей большевистской партии. Детство провел в Елисаветградском уезде Херсонской губернии. После окончания приготовительного класса Одесского реального училища перебрался для продолжения обучения в Николаев. С 1896 г. занялся революционной деятельностью. Был арестован и приговорен к четырем годам ссылки в Восточную Сибирь. Отбывал ее в сельце Усть-Кут Иркутской губернии. В 1902 г. переехал в Верхоленск, откуда решился на побег. В эмиграции встречался с Плехановым и Лениным. Принимал активное участие в работе знаменитого II съезда РСДРП, расколовшего партию на большевиков и меньшевиков. В 1905 г. разработал теорию «перманентной» (непрерывной) революции. Во время первой русской революции - редактор газеты «Известия» Петербургского совета рабочих депутатов, фактический лидер Совета. Много лет находился в эмиграции, в том числе - в США. После победы Февральской революции - председатель Петроградского Совета рабочих и солдатских депутатов, один из руководителей Октябрьского переворота. В 1917 - 1918 гг. - народный комиссар иностранных дел. Во время переговоров с немцами в Брест-Литовске предложил странную формулу: «Ни мира, ни войны» (в случае реализации его плана Троцкий рассчитывал на «брожение» в рядах германской армии, что полностью соответствовало идеям «перманентной» революции). В период Гражданской войны - председатель Реввоенсовета, народный комиссар по военным делам. Фактический создатель Красной армии. Лично руководил вооруженной борьбой на разных фронтах, широко применял репрессии. Один из инициаторов «расказачивания». В двадцатые годы вступил в жестокое единоборство со Сталиным. В 1927 г. исключен из партии и выслан в Алма-Ату, в 1929 г. - из СССР. Сначала жил в Турции на острове Принпико, затем в норвежской деревне Вурскхолл. После того как семья Троцкого в 1937 г. подверглась нападению местных фашистов, он решил перебраться в Мексику. Провозгласил создание IV Интернационала. Пережил покушение группы коммунистических радикалов во главе с будущим великим художником Сикейросом. Убит в 1940 г. агентом НКВД Романом Меркадером.
Ушаков Андрей Иванович (1672 - 1747), генерал-аншеф, начальник Тайной канцелярии.

Составил И. Е. МАТЮШКИН

Предыдущая страница 33


Андрей Ильин - Биография

Андрей Ильин

На основную страницу

Биография

Андрей Ильин (литературный псевдоним Андрея Ильичева): 1956 г, рождения, писатель, путешественник-экстремал.

Совершил целый ряд экстремальных путешествий (в том числе одиночных), в числе которых несколько тысячекилометровых велосипедных марафонов, трансморские плавания на спасательных плотах и парусных катамаранах, переход через пустыни Каракумы, Кызылкум, плато Усть-Урт, пески Большие Барсуки. Прошел по маршрутам древних новгородцев и поморов на парусной лодке сойме, выстроенной по технологиям XI - XII вв, и поморском карбасе (XII - XIV вв.). Участвовал в иследовательских экспедициях и экспериментах по выживанию в зимней тайге, пустыне (безводный переход), открытом море, тундре.

Андрей Ильин - теоретик и практик выживания человека в экстремальных условиях. Его детективы - пособия по выживанию в условиях, близких к боевым.

Автор книг "Энциклопедия выживания в экстремальных ситуациях", "Первые действия в экстремальной ситуации", "Школа выживания в условиях экономического кризиса", "Практическое пособие по охоте на мужчин", "Женское счастье от "А" до "Я"".

Автор около двух десятков детективных романов, среди которых "Обет молчания", "Киллер из шкафа", "Миссия выполнима", "Идеальная легенда" и т.д.

Боевики Ильина многих поражают достоверными деталями, поэтому создается ощущение, что автор книг сам вышел из недр сверсекретных структур. Однажды даже был приостановлен тираж одного его романа, якобы из-за того, что в СМИ нельзя освещать методов работы спецслужб. Хотя организацию, фигурирующую в романе никто из отечественных спецслужб официально не признал. Откуда же тогда такое обилие точных деталей, такое "попадание" в запретную тему?

Андрей Ильичев хорошо известен в Челябинске как автор энциклопедии практического выживания, неоднократно переиздаваемой, а вот Андрей Ильин...

Первое свое интервью землякам-журналистам самый издаваемый на Урале автор дал сразу же после встречи с губернатором Петром Суминым. Встреча на таком уровне вполне объяснима - федеральных авторов нигде много не бывает. Тем не менее, несмотря на огромный тираж своих книг - он превысил уже пять миллионов экземпляров - Андрей Александрович поспешил объяснить, почему так долго в Челябинске не раскрывал своего "детективного" псевдонима:

- К детективам я всегда относился как делу, которого немного стыжусь. Книги по выживанию в природных и городских условиях, а также практические пособия для женщин - ближе мне. А детективы стали способом зарабатывания на жизнь - просто со временем эта сторона моей биографии разрослась и стала самой известной.

Мне нравится загонять своих героев, а вслед за ними и читателей, в кажущиеся безвыходными ситуации. А потом вывести героя из житейского ада живым и невредимым, используя для этого не только его физические данные и оружие, сколько интеллект и умение выкрутиться из любых самых невероятных ситуаций. Можно сказать, что мой герой - это что-то среднее между Джеймсом Бондом и Остапом Бендером.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 14)
  • Глава 27 (Страница 15)
  • Глава 28 (Страница 15)
  • Глава 29 (Страница 16)
  • Глава 30 (Страница 17)
  • Глава 31 (Страница 17)
  • Глава 32 (Страница 18)
  • Глава 33 (Страница 19)
  • Глава 34 (Страница 19)
  • Глава 35 (Страница 20)
  • Глава 36 (Страница 20)
  • Глава 37 (Страница 21)
  • Глава 38 (Страница 21)
  • Глава 39 (Страница 22)
  • Глава 40 (Страница 22)
  • Глава 41 (Страница 23)
  • Глава 42 (Страница 23)
  • Глава 43 (Страница 24)
  • Глава 44 (Страница 24)
  • Глава 45 (Страница 25)
  • Глава 46 (Страница 25)
  • Глава 37 (Страница 26)
  • Глава 48 (Страница 26)
  • Глава 49 (Страница 27)
  • Глава 50 (Страница 28)
  • Глава 51 (Страница 29)
  • Глава 52 (Страница 29)
  • Глава 53 (Страница 31)
  • Глава 54 (Страница 31)
  • Глава 55 (Страница 32)
  • Послесловие (Страница 33)
  • Реальные исторические лица, действующие или упомянутые в романе (Страница 33)


Андрей Ильин

Государевы люди

Цикл: "300 лет спустя" - 1

 Читать книгу

Аннотация

Государь Петр Алексеевич повелел создать «рентерию» — хранилище императорских сокровищ. А во главе ее поставил голландского ювелира Густава Фирлефанца, которого весьма уважал. Только недаром напророчили Густаву, что не будет ему и потомкам его от этого прока. Так и случилось! Дорогую цену Густав заплатил...А в смутном 1917 году, между Февралем и Октябрем, мечется Мишель Фирфанцев, офицер бывшего Департамента полиции, надеясь отыскать утерянные государевы драгоценности. Но мало что получается — то его чуть не убьют, то в тюрьму посадят, то к стенке поставят...И в наши дни та же история. Попал в переделку Мишель Герхард фон Штольц, он же Мишка Шутов, в серьезную переделку. Искал колье из «рентерии», выполняя государственное поручение, а на него неожиданно наехали. Да так круто, хоть вешайся. Впрочем, выход есть — надо побеждать! Как и прежде, это дело серьезное, дело, которое длится триста лет...

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel