Андрей Ильин - Господа офицеры

1 Андрей Ильин

Глава 1

В Москве выпал первый снег. И будто бы серый мешок на город натянули. Солнце пропало, видимое в узких просветах меж зданий небо заволокло мутью, по улицам мело мокрой крупой, которая липла к волосам, пальто, башмакам. Кое-где перед порогами намело уже сугробы, которые к утру, схватившись морозцем, превратятся в ледяные скаты, отшлифованные ногами жильцов, на которых те будут оскальзываться, чертыхаясь и плюхаясь наземь, больно отбивая бока и спины. Никто тот снег не счищал. Дворники-татары, которые обычно, засветло выбираясь из своих подвалов, убирали дворы, скалывая наледи и посыпая их толченой золой, теперь куда-то все запропастились. Может быть, уехали в свои Бугульмы. Москву заметало, и никому до того не было дела. Окна дворницких были заколочены досками, ворота, ведущие во дворы, стояли распахнутые настежь, в неприбранных подъездах сновали какие-то смутные личности, которых никто не гонял.
Удивительно, как быстро, как мгновенно может рассыпаться в прах уклад, который созидался столетиями! Была великая, могучая Россия - и на тебе, года не минуло, остались осколки! И даже улиц прибрать стало некому...
Одинокий господин в глухо застегнутом пальто, с поднятым под самые уши воротником быстро шел по переулку, хлюпая ногами в мокрой снежной каше. На его волосах и плечах белыми полосами лежал нерастаявший снег. Возле углов зданий господин останавливался и задирал голову, глядя на номера домов. Фонари горели через два на третий, и разобрать цифры было мудрено.
Двадцать два... Значит, следующий будет двадцать четвертый, за ним двадцать шестой, а затем...
Господин спешил, а дома были какие-то удивительно длинные. Или, может быть, ему это просто казалось.
Где-то сзади застучала, загромыхала по каменной мостовой пролетка, господина, обдав мокрыми снежными брызгами, обогнала коляска с поднятым верхом, и на мостовую, дымясь паром, шлепнулись катыши свежего лошадиного помета, к которому тут же подлетела и, суетясь, чирикая и дерясь, стала расклевывать стая воробьев.
- Но-о!... Родимыя-а!... - кричал, ожигая коня кнутом, уже где-то далеко извозчик.
Вот он... двадцать восьмой!...
Господин свернул во двор, потому что парадное было почти наверное заколочено. Поднявшись на крыльцо черного хода, господин подергал ручку. Дверь была заперта изнутри на засов. Он довольно долго стучал, пока наконец за стеклом не замаячило чье-то смутно угадываемое лицо.
- Что вам угодно? - поинтересовался из-за двери голос.
Вряд ли это был дворник - скорее всего, кто-то из жильцов, которые, объединившись в домовые комитеты, посменно несли охрану подъездов. Раньше, во время октябрьских боев - повсеместно, теперь кое-где.
- Мне в четырнадцатую квартиру! - крикнул господин. - К Анне Осиповне Рейнгольд.
Дверь приоткрылась. Но не полностью, потому что она была на цепочке. В узкую щель выглянуло круглое, с пышными усами лицо.
- А вы, сударь, простите, кто будете? - строго спросил человек с усами, подозрительно оглядывая господина.
А действительно - кто?
В недавнем прошлом - полицейский, следователь сыскного отделения.
После - чиновник по особым поручениям. Тоже - бывший, бывшего Временного правительства той, прежней, которой теперь нет, России...
Все - бывший. А теперь кто?...
- Я ее знакомый, - ответил господин. - Разрешите представиться - Мишель Фирфанцев. Мне необходимо видеть Анну Осиповну по срочному делу...
Мужчина с усами все еще сомневался, пытаясь высмотреть, не прячется ли кто за спиной того господина. Что было вполне вероятно, так как в Москве орудовали шайки квартирных грабителей, которые, пробравшись в подъезды, взламывали пустые квартиры, а то и прибивали жильцов.
- Анны Осиповны нет, - ответил мужчина.
- Как нет? - растерянно спросил Мишель.
Такого поворота событий он не ожидал. Он был готов к чему угодно - к тому, что его не примут, прогонят, на порог не пустят, но только не к этому! Он почему-то был совершенно уверен, что Анна теперь находится дома.
Дежурный по подъезду попытался закрыть дверь, но Мишель ловко сунул в щель носок ботинка.
- Послушайте, мне обязательно нужно знать, где она, - горячо заговорил он. - Это важно. Может быть, вы знаете, куда она съехала?
Наверное, в этот момент на лице Мишеля отразилось такое отчаяние, что мужчина с усами помягчел.
- Доподлинно я не знаю, - сказал он. - Но только я ее уже который день не вижу, а нынче стучал - так она не открыла. Впрочем, если вам так угодно, можете подняться, проверить сами.
Дверь захлопнулась и тут же, сброшенная с цепочки, распахнулась снова.
Мужчина с усами посторонился, пропуская Мишеля в подъезд. И тут же, едва только тот вошел, захлопнул за ним дверь, набросив цепочку и задвинув засов.
- Вам туда, на четвертый этаж, - указал он. - Сразу же направо. Только под ноги глядите, там ступеньки выбитые.
- Благодарю вас! - кивнул Мишель, невольно косясь на внушительную, с огромным медным набалдашником трость в руках мужчины, которой тот, судя по всему, собирался отбиваться от грабителей.
Мишель, еле сдерживаясь, чтобы не побежать, стал подниматься по черной лестнице.
Второй этаж.
Третий.
Четвертый...
Перед первой направо дверью Мишель остановился и стал искать барашек звонка, которого не было.
Ну да, верно, это же черный, изначально предназначенный для прислуги ход! Тут никаких звонков и номеров нет.
Мишель хотел было постучать, но вдруг подумал, что, наверное, это будет неприлично, что лучше войти через парадную дверь. Поднялся на два этажа выше, заметил в застекленной, разгораживающей парадную и черную лестницы перегородке выбитое стекло и, присев, пролез, протиснулся в узкую щель. Благо его никто не видел.
Он вновь спустился на два этажа и позвонил в дверь.
Сердце его учащенно забилось.
Как нехорошо, как неправильно... Он ведь не на свидание пришел - по делу. Так нельзя, так невозможно, нужно взять себя в руки!
Мишель глубоко вздохнул и прокрутил барашек звонка еще раз.
За дверью брякнуло.
Но никто не подошел.
Мишель постоял, выжидая несколько минут, и позвонил снова. На этот раз дольше. Он прокрутил барашек раз, другой, третий, слыша, как в квартире дребезжит, словно пустая жестянка, звонок.
Замер, напряженно прислушиваясь.
И снова - ничего.
Анны дома не было. Она съехала... Или просто уехала из Москвы.
Она просто исчезла из его жизни.
Минуту или две Мишель стоял подле двери, не зная, что ему делать. Впрочем, он и до того об этом как-то не думал, не загадывая далее встречи с Анной. Он собирался ее найти, поднести чемоданы до вокзала и сопроводить до границы, где передать с рук на руки ее отцу Осипу Карловичу, которому обещал свою помощь, несмотря на то что тот пытался его убить, посулив за его жизнь дворнику Махмудке «катеньку».
Теперь, когда Анны не оказалось дома, он не знал, как ему быть дальше. Теперь нужно было думать о себе, к чему он не был готов. О своей судьбе он не загадывал, полагаясь на случай. Его жизнь с некоторых пор не имела для него решительно никакой цены. Он теперь мог бы быть где-нибудь в братской яме в Петрограде, убитый солдатами присланного за ним конвоя. Или лежать в груде тел расстрелянных юнкерами подле ворот Кремлевского Арсенала солдат 56-го пехотного полка...
Мишель медленно повернулся и уже собрался было уходить, когда услышал за дверью какое-то движение. Или ему показалось, что он что-то услышал?...
Мишель воспрял духом. Теперь же упаковать чемоданы и сопроводить ее до Николаевского вокзала, лихорадочно думал он. Можно даже пешком, если не удастся поймать пролетку - отсюда, через Басманную, не так уж далеко...
Он порывисто вернулся к двери и, наплевав на все условности, приник к ней ухом.
Все было тихо... Все же - тихо...
Он стоял так, притиснувшись телом к двери, минуту или две. И его упорство было вознаграждено. Он вдруг совершенно явственно услышал какой-то вскрик. Женский! Или стон?! В любом случае в квартире кто-то был, хоть и не открывал!
Мишель стал крутить барашек звонка и стал барабанить в дверь. Он звонил, стучал, а потом замирал, прислушиваясь. Но ничего уже не слышал, словно там, за дверью, кто-то притаился.
Может, там грабители, которые проникли внутрь и теперь держат Анну, не давая ей подойти к двери? Вдруг - так?!
Мишель, прыгая через три ступеньки, побежал вниз, на первый этаж. Возле черного хода он отыскал давишнего господина с тростью.
- Скорее! - крикнул он. - Там кто-то есть! Нужно высадить дверь!
Господин с тростью с удивлением взглянул на взволнованного, с изменившимся лицом Мишеля.
- С чего вы взяли, что там кто-то есть? - недовольно спросил он.
- Я уверен, я совершенно уверен! - горячась, объяснял ему Мишель. - Я слышал там какие-то крики! Ступайте же скорее за мной! И найдите какой-нибудь инструмент, хоть даже топор!
Господин с усами, уступая напору Мишеля, двинулся за ним. Они поднялись на четвертый этаж, по дороге господин заглянул в свою квартиру и вынес из нее большой топор, которым колол дрова для камина.
- А вы точно уверены? - все сомневался, все спрашивал он.
- Ну конечно же! - уверял его Мишель.
Перед дверью они остановились, вновь прислушиваясь.
Тихо.
Но Мишель уже поддел планку, сунул лезвие топора в щель меж дверей и что было сил надавил на топорище.
Дверь скрипнула, поддалась, щель расширилась.
- Да помогите же! - крикнул Мишель.
Господин, оставив трость, надавил на топорище, дожимая недостающие миллиметры.
Дверь поддалась еще больше, язычок замка выскочил из паза, и дверь распахнулась.
Мишель, выставив вперед топор, готовый драться, бросился в квартиру. Господин с усами - за ним, угрожающе вскинув над головой свою увесистую трость.
Они забежали в одну комнату, в другую... Но никаких злодеев там не было. И никого не было!
Как же так?...
Но вдруг из-за дальней двери раздался явственный стон, который они услышали оба!
Там!...
Они подбежали к двери, встали по ее сторонам и выставили впереди себя свое оружие.
Вот теперь разом они ворвутся внутрь, и если там кто-то будет, они собьют его с ног - всех, сколько бы их там ни было!...
- Ну?...
Господин с занесенной тростью кивнул.
Мишель не знал, способен ли он рубить живого человека топором - он об этом как-то не задумывался, но он готов был, если увидит, что злодеи угрожают жизни Анны, даже убить их!
Из-за двери раздался еще один протяжный стон, который внезапно оборвался, сменившись какими-то сдавленными хрипами. И далее Мишель уже ни о чем не размышлял. Он отступил на шаг, что было сил пнул в дверь ногой, срывая с той стороны крючок, и, занеся для удара топор, прыгнул внутрь!... Вслед за ним, горячо дыша ему в затылок, вломился в комнату господин с тростью...

Глава 2

Положение было самое отчаянное...
Факт воровства не установлен.
Злоумышленники не обнаружены.
Квартира заложена.
Взятый под нее кредит - истрачен.
Впору было вешаться...
Но имели место и плюсы. Один - Ольга. Но он перевешивал все остальное!
По причине чего Мишель Герхард фон Штольц ни вешаться, ни стреляться, ни тем более травиться не собирался, пребывая в состоянии совершеннейшего счастья. Потому что был в состоянии влюбленности!
Но, увы, природа жизни такова, что счастье - это всегда лишь краткий миг меж сплошными неприятностями...
В дверь позвонили.
И еще раз.
Потом постучали. Ногой...
- Кто бы это мог быть? - удивленно подумал Мишель Герхард фон Штольц, который никого в гости в столь ранний час не ждал.
Ему бы не открывать, ему бы затаиться, изобразить свое отсутствие. Но это можно было бы истолковать как трусость, чего настоящие джентльмены допустить не могут!
Мишель Герхард фон Штольц прошел к двери и повернул в замке ключ.
На пороге стояли три крепких на вид паренька в кожаных куртках, с золотыми цепочками на шеях.
Странная с точки зрения просвещенного европейца мода. Слегка папуасская.
- Вы ко мне, джентльмены? - вежливо поинтересовался Мишель.
- К тебе, к тебе! - ответили ему незваные гости, оттирая его плечом в сторону и проходя мимо него в квартиру.
- Господа, с кем имею честь? - поинтересовался Мишель.
Гости оглядели квартиру, сунувшись в каждый угол, и по-хозяйски расположились, упав в кресла и на диван. Что было по меньшей мере невежливо с их стороны.
«Надо бы выставить их вон», - решил про себя Мишель Герхард фон Штольц, лежа на полу.
«Ага, попробуй! - возразил ему внутренний, принадлежавший Мишке Шутову голос. - Ты глянь, какие бугаи!»
Как будто это может иметь какое-то значение!
Бугаи?... Пусть бугаи! Тем хуже для них!
- Нуты чего, в натуре? - довольно миролюбиво спросили гости.
«А че за базар?» - попытался было вступить в мирные переговоры Мишка Шутов. Но Мишель Герхард фон Штольц, опередив его, взял и ляпнул:
- Джентльмены, вам не кажется, что вы дурно воспитаны? Соблаговолите покинуть помещение!
У пареньков челюсти отвисли.
- Ты че, фраер, сильно борзый, да?
Еще был шанс уладить все по-тихому. Найти общий язык, сказав: мол, какой базар, пацаны, если есть какая предъява, то всей душой!...
Но Мишель Герхард фон Штольц был непреклонен.
- Пожалуйста, выйдите вон! - указал он на дверь.
- А «бабки»? - удивились незваные гости. - Ты «бабки» под хату брал?... И где они?
Оказывается, эти пацаны были не просто так, а правильными, с трудовыми книжками пацанами и служили во вполне приличном и уважаемом учреждении. В банке.
- Ты че, фраер, нас за лохов держишь? Кинул банк на кучу «бабок» - и концы в воду?...
Что, на каком языке и по какому поводу они сказали, Мишель Герхард фон Штольц понял не вполне, хотя в совершенстве владел несколькими европейскими языками и диалектами.
Зато понял обитавший в шкуре фон Штольца на правах другой его половины Мишка Шутов, детство которого прошло не где-то там, за границами, а в российской глубинке. Это потом он стал фон Штольцем, настолько сжившись с новым своим обликом, что стал подзабывать о своей комсомольской юности и пролетарском происхождении. А иначе нельзя, иначе в два счета провалишься, сев лет на двадцать на тюремные, где-нибудь в графстве Йоркшир, нары!

1 Следующая страница


Господа офицеры 2

Но это - там, а здесь, в родной сторонушке, из «фона» полез тот прежний, Мишка Шутов. Который быстро сообразил: е-мое... Так это ж «крыша» банка требовать возврат кредита пришла! Которого нет. Равно как накапавших по нему процентов.
Ах вот оно в чем дело! Всего лишь...
- Милостивые государи, - желая решить вопрос миром, сказал Мишель Герхард фон Штольц. - Так получилось, что в настоящее время я не располагаю требуемыми суммами, но хочу вас заверить, что все мои долговые обязательства остаются в силе...
Чего-чего?...
- Кончай горбатого лепить! - предупредили пацаны, обступая должника, - «Бабки» на бочку или хату - банку!
Что - «хата»... Он отдал бы ее с превеликим удовольствием, потому что был вполне счастлив и в этом, в спальном районе, в типовом однокомнатном «шалаше». Но та «хата» была не его - она принадлежала Административно-хозяйственному управлению делами Президента. А впутывать президентов в свои личные дела было не в правилах фон Штольцев!
- Господа, я понимаю всю щекотливость сложившейся ситуации, но хочу вам доложить...
Доложить Мишель Герхард фон Штольц ничего не успел, потому что ближайший к нему бугай треснул его кулаком в ухо.
- Вы превратно меня истолковали, - хотел было объясниться Мишель. - Я не отказываюсь платить, я всего лишь прошу о пересмотре сроков кредита, беря на себя повышенные процентные обязательства...
Но не объяснился, так как его стали пинать ногами. Больно. Как видно, у «гостей» были свои представления о чести и долге.
Пинали Мишеля Герхарда фон Штольца недолго, может быть, минут сорок или чуть больше. После чего попросили расплатиться по долгам, пообещав непременно прийти снова.
Ужасные нравы царят в современной России! В Европе за долги никто никого не пинает и по лицу не бьет, там нанимают адвокатов, предъявляют судебные иски, конфискуют все принадлежащее должнику имущество, обязываю его покрыть судебные издержки, разоряют и отправляют лет на десять в каталажку. Что куда как цивилизованней.
Еще с полчаса Мишель Герхард фон Штольц лежал на полу, размышляя о превратностях судьбы, о том, что время собирать камни и время разбрасывать их. Потом, охая и ахая, поднялся и поплелся в ванную комнату смывать кровь.
Но дойти не успел. Потому что в дверь вновь позвонили. Наверное, это пришли встревоженные, услышавшие шум соседи или вызванная ими милиция.
Мишель Герхард фон Штольц по-быстрому смыл с лица кровь и, приветливо улыбнувшись, открыл дверь. Перед ним стояли какие-то крепкие, коротко стриженные ребята. Не иначе как переодетые в «гражданку» оперативники.
- Вы ко мне? - поинтересовался Мишель.
Ребята внимательно оглядели его с ног до головы, и от их проницательных взоров не укрылось, что кто-то своротил гражданину на сторону нос и челюсть тоже.
- Оп-пачки... мы, похоже, опоздали, - разочарованно сказали оперативники.
- Проходите, проходите, господа, - пригласил их Мишель Герхард фон Штольц в комнаты.
Те гурьбой ввалились в квартиру. Их было много, но, к сожалению, они опоздали.
- Вас, конечно, интересуют приметы преступников? - спросил Мишель Герхард фон Штольц.
- Чего-чего?
И лучше знакомый с реалиями российской жизни Мишка Шутов вдруг сразу понял, что, наверное, это не оперативники. И вообще не милиционеры. И, возможно, даже не соседи.
- Ну ты чего, мужик, творишь-то? - укоризненно покачали головами визитеры.
- А в чем дело-то? - спросил Мишка Шутов, заподозрив неладное.
«Сейчас нас, кажется, будут бить», - предупредил он.
«Это еще бабушка надвое сказала! - не испугался Мишель Герхард фон Штольц, внутренне собираясь для хорошей потасовки. В конце концов, что такое три, пусть даже пять противников для бойца, в совершенстве владеющего приемами рукопашного боя. - Это мы еще поглядим, кто кого!...»
«Тут и глядеть нечего!» - охладил его пыл Мишка.
- А что, собственно говоря, мне инкриминируется?... - поинтересовался Мишель Герхард фон Штольц. - Если невозврат кредита, так этот вопрос уже дискутировался. Не далее как минуту назад. С вашими другими приятелями.
- Ты чего гонишь, какие приятели, какой кредит?...
Нет, кажется, не насчет...
- Слушай, ты, фраер драный, ты зачем даму обидел?
Мишель Герхард фон Штольц - даму? Нет, они явно что-то путают. Чтобы он повел себя неуважительно по отношению к даме - такого не может быть, потому что... не может быть никогда!
И тем не менее...
- Ладно бы поматросил и бросил, так еще и побрякушки ейные прихватил!
Побрякушки?... Какие побрякушки?...
- О чем вы, господа?
Но «господа», вместо того чтобы объясниться, набычились и недвусмысленно придвинулись со всех сторон. Кажется, пора было прикинуть, какой из приемов айкидо будет в этой ситуации наиболее действенен.
- Где колье, падла, которое ты украл?!
Колье? Какое колье?... Ах, колье!... Ах, то самое...
Но только они ошибаются. Это было не воровство - было изъятие вещдоков. Что суть разные явления и что следовало бы растолковать этим, судя по всему, плохо разбирающимся в юридических премудростях кредиторам.
Но кредиторы вступать в дискуссию почему-то не пожелали, а, разом наскочив, уложили его на пол и стали пинать. В точности как первые визитеры. И примерно туда же...
Ну что за страна - все насущные проблемы решаются исключительно процедурой мордобоя. Теперь ему, если его окончательно не прибьют, придется всех их вызвать на дуэль, где убить. Надо лишь, как того требует дуэльный этикет, где-то найти и, как-то изловчившись, швырнуть им в лица перчатку.
Но Мишка Шутов, опережая Мишеля Герхарда фон Штольца, как-то изловчившись, бросил в обидчиков не перчаткой, а удачно подвернувшейся под руку табуреткой. И еще одной. Оба раза попав!
Кто-то отчаянно взвыл.
- Убью на...! Всех на...! - взревел Мишка, вскочив на ноги, вращая глазищами и пуская изо рта пену.
Кредиторы отхлынули.
Разыгрываемая мизансцена напомнила Герхарду фон Штольцу эпизод из какого-то старого советского патриотического фильма, где настоящий коммунист пер без разбору на наган, разбрасывая наседавших на него кулаков, растаскивающих народное добро.
Там талантами режиссера все это выглядело в высшей степени убедительно и высокохудожественно. Здесь отдавало фальшью.
«Нельзя так-то... Нельзя терять своего лица!» - расстроился Мишель Герхард фон Штольц, представив, как он теперь должен ужасно выглядеть, и памятуя, что для истинного джентльмена форма бывает превыше даже содержания. Но в который уже раз в нем верх взял задиристый мальчишка Мишка Шутов, которого из него никакие заграницы так и не смогли вытравить.
«Да пошел ты!...» - послал Мишка свое второе, привыкшее к расслабленной иноземной жизни "я" туда же, куда послал всех прочих, потому что по давним, еще ребячьим стычкам знал, как уважают драчуны психов.
- Всех пор-р-решу, всех ур-р-рою!... У меня справка! Мне жизнь - по барабану! - изображая юродивого, бился он в падучей.
И с хрустом рванул от ворота до пупа пятисотдолларовую, от Версаче, рубаху, так что все пуговицы по стенам пулеметной очередью простучали.
Ошалевшие кредиторы отступили к двери, боясь, что он их точно сейчас всех перекусает и тогда его придется прибить как бешеную собаку. Что никак не входило в их планы.
- Сроку тебе - два дня! - пригрозили они, выбегая на лестничную площадку, куда Мишка успел перебросать уже половину мебели. - Не отдашь - и тебя, и девку твою порешим!...
И быстро побежали вниз по лестнице, уворачиваясь от обломков разнесенного в щепу орехового гарнитура...
«Ты, конечно, молодец, просто Македонский! - был вынужден признать победу Мишки Герхард фон Штольц. - Но мебель-то зачем ломать?»
Кажется, это тоже была цитата...
Мебели в доме точно почти не осталось. Кроме разве дивана - но диван святое, его трогать было никак нельзя!
Мишель Герхард фон Штольц сел, где стоял, и перевел дух.
Ну что за день такой выдался. И жизнь!... Всем он чего-то должен, всем от него что-то нужно...
Может, взять да бросить все к чертовой матери - жениться на хорошей, пусть даже безродной девушке, нарожать чертову уйму детей и жить себе спокойно где-нибудь в пригородном особняке в захолустном Марселе, подумал он. Что ему, больше всех нужно? Никому не нужно - а ему нужно?...
Правда, долг...
И честь...
Привитые ему понятия о долге и чести не позволяли ему отказаться от взятых на себя обязательств. Пусть даже взятых по собственной воле.
Фон Штольцы не отступают - не должны отступать!...
А Мишки Шутовы ничего не забывают. И никому ничего не прощают - а вот хрен им!...
Так что еще повоюем!... Придется!...
И, кажется, точно!... Потому как в дверь вновь позвонили...

Глава 3

Сорванная с крючка дверь со страшным грохотом отлетела в сторону, открыв черный провал дверного проема, за которым их ждала неизвестность...
Если теперь там кто-нибудь будет, если нападет на них - он непременно ударит его... Или нет, лучше ткнет обухом топора в живот! - мгновенно подумал Мишель, вваливаясь в комнату.
Он сделал шаг, другой и в нерешительности остановился почти подле самого порога. Сзади на него налетел, с ходу ткнувшись в спину, господин с усами.
В комнате было совершенно темно - электрический свет отключили еще неделю назад, а в стоящей на полке камина лампе керосин давно кончился. Но им казалось, что свет нарочно, чтобы не выдать себя, выключили злодеи.
Наверно, они были смешны со своими выставленными вперед топорами и тростями - имей они дело с настоящими злоумышленниками, те бы давно сшибли их с ног, неожиданно напав из тьмы. Или просто застрелили...
Глаза быстро привыкли к темноте, и стали уже угадываться очертания комнаты: комод, кровать, стол... И стало слышно во тьме чье-то напряженное дыхание.
Чье?! Грабителей?!
Мишель с господином двинулись на звук.
Вдруг что-то рухнуло на пол, отчаянно громыхнув.
- Черт побери!... - выругался в темноте за что-то зацепившийся и что-то опрокинувший господин.
И тут же напряжение спало.
- У вас есть спички? - спросил Мишель.
Господин завозился, шаря по карманам. Загремел коробком, чиркнул спичкой, и желтый колеблющийся огонек высветил комнату.
- Там, кажется, лампа и бутыль, - указал Мишель. - Если вас не затруднит - запалите огонь.
Сам Мишель бросился к кровати, где под одеялом угадывалась чья-то неясная фигура и откуда доносилось дыхание.
Осторожно двигаясь, господин прошел к каминной полке, выдернул из бутыли тряпичную пробку, залил в лампу керосин и, приподняв стекло, запалил фитиль.
Стало довольно светло.
Мишель склонился над кроватью. Из-под одеяла по подушке веером разлетелись, прилипнув к влажной наволочке, длинные светлые пряди волос.
Анна?... Она?...
Мишель осторожно приподнял толстое пуховое одеяло. И, как ему почудилось, всего его обдало жаром.
- Огня! - крикнул он. - Добавьте же огня! Господин с усами подкрутил фитиль, поднес лампу ближе.
На подушке, разметавшись в бреду, лежала Анна. Но узнать ее было почти нельзя - лицо ее было смертельно бледно, щеки ввалились, губы высохли и растрескались. Но все равно даже такой она была удивительно красива.
- Ишь ты - как ее!... - удивленно сказал господин. - Не иначе как сыпняк!
И на всякий случай отодвинулся от кровати подальше.
В отличие от Мишеля, который склонился над больной.
- Анна! - позвал он. - Анна! Вы слышите меня?
Анна не ответила, не пошевелилась и даже не открыла глаз. Она прерывисто, хрипло дышала, вздрагивая и беззвучно шевеля в бреду губами. Мишель осторожно коснулся ладонью ее лба и, словно обжегшись, испуганно отдернул руку. Анна пылала!
- Ей нужен доктор... Ей непременно нужен доктор! Здесь есть где-нибудь больница? - быстро спросил Мишель.
- Нет, - покачал головой господин. - Но, кажется, в соседнем доме живет практикующий врач...
- Пожалуйста, если вас не затруднит... - начал было Мишель.
- Да, да, конечно, - закивал господин, отступая к двери. - Я сей момент!...
Хлопнула входная дверь, гулко застучали, постепенно затихая на лестнице, шаги.
Надо бы сменить простыни, подумал Мишель. Они, наверное, несвежие и совершенно мокрые - хоть выжимай - от пота. Но сбросить одеяло, открыть Анну, которая, может быть, там, под ним, в ночной сорочке или вовсе без нее, он не решился. Хотя, подумав о том, почувствовал, как у него от волнения перехватило дыхание.
Он так ни на что и не решился. Лишь отбросил штору и открыл форточку, чтобы проветрить комнату.
Ну где же они, где?...
Анна все не приходила в себя, и Мишель, наблюдая за ней, находящейся без сознания, испытывал смущение и одновременно неясную тревогу оттого, что имеет возможность разглядывать ее вот так, бесцеремонно.
Нехорошо, надо бы уйти, думал он. Но уйти было выше его сил. Ему было ужасно жаль Анну и почему-то жаль себя...
На лестнице застучали шаги, зазвучали голоса.
Мишель, прихватив лампу, выбежал на лестничную площадку. Снизу в сопровождении жильца с усами поднимался представительного вида господин в добротном пальто, с пузатым «докторским» саквояжем в руках.
- Благодарю вас, - кивнул, подойдя к Мишелю. - Ну, где больной?
- Сюда, сюда, пожалуйста, - освещая путь, указал Мишель.
Вошли в квартиру. Доктор по привычке скинул в прихожей калоши.
В спальне, увидев с порога Анну, доктор помрачнел.
- Соблаговолите принести воды, - попросил он.
- Да, да, конечно, - засуетился Мишель.
Побежал на кухню, нашел какой-то кувшин и тазик, принес их доктору. Тот, засучив рукава и не спеша, вымыл руки под стекающей из кувшина струей. Принял протянутое полотенце, тщательно их вытер.
- Благодарю вас... А теперь, будьте так любезны, выйдите отсюда, - попросил доктор, вытаскивая из саквояжа похожий на трубу граммофона стетоскоп. - Мне нужно осмотреть больную.
- Да-да, конечно...
Мишель вышел из комнаты, тихо притворив за собой дверь.
Минут десять он томился в темном коридоре, прислушиваясь к тому, что происходит в комнате. Но ровным счетом ничего не слышал.
Наконец дверь приоткрылась.
- Где вы там? Идите-ка сюда, - позвал доктор. - Мне нужна ваша помощь.
Анна лежала на спине, открытая по пояс, в тонкой, полупрозрачной сорочке, под которой угадывалось ее тело.
- Будьте любезны, поднимите больную, - попросил доктор.
Мишель стоял в нерешительности, боясь приблизиться к Анне.

Предыдущая страница 2 Следующая страница


3 Андрей Ильин

- Вы меня слышите?... Подержите ее, мне нужно послушать спину.
- Да, конечно! - очнулся Мишель.
Аккуратно подсунул под спину Анны руку, приподнял, усаживая ее на постели и поддерживая за плечи. Почувствовал запах ее близкого, горячего тела...
Доктор присел на кровати, сбросил с плеч Анны бретельки и приспустил сорочку со стороны спины. Но спереди она тоже поползла вниз, обнажая ключицы и начало груди.
Мишеля бросило в жар. Сердце его отчаянно заколотилось.
Он отвернулся.
Доктор, сунув узкий конец стетоскопа в ухо, приложил широкий к спине больной, внимательно прислушиваясь. И даже глаза прикрыл.
Послушал в одном месте, в другом, в третьем... Приложил к спине пальцы левой руки, по которым постучал пальцами правой, прислушиваясь к тону.
- Благодарю вас...
Мишель осторожно, боясь, что сорочка окончательно спадет, уложил Анну обратно на постель.
Снова полил доктору на руки, выжидательно глядя на него.
- Что с ней? - все же не удержался, спросил он.
- Вы, сударь, кем приходитесь больной? - поинтересовался доктор, вытирая руки.
Мишель на мгновение растерялся. Как тогда, подле двери черного хода.
- Знакомая, - точно так же, как тогда, ответил он. - Ее отец просил приглядеть за ней. - И почувствовал, как неубедительно, как фальшиво звучат его слова.
- Н-да... - вздохнул доктор. - Тиф у нее, милостивый государь. Обыкновенный брюшной тиф.
Мишель посмотрел на мечущуюся в бреду Анну.
- Может, отвезти ее теперь в больницу? - спросил он.
- Это как вам будет угодно, - пожал плечами доктор. - Впрочем, какие теперь больницы... Вот вам рецепт на получение микстуры, - чиркнул что-то на листке доктор. - Аптеку господина Шварца, что на Покровке, знаете?...
- Знаю, - кивнул Мишель.
- Давайте по десять капель четыре раза в день. Ну и, конечно, побольше поите, делайте холодные компрессы на лоб и спину, а ежели жар не спадет - обтирайте тело спиртом и обмахивайте полотенцем. Есть у вас спирт?
- Спирт?... Не знаю... Наверное, нет.
- Тогда обтирайте одеколоном или водкой, - посоветовал доктор.
- Скажите... Она... не умрет? - тихо, боясь услышать ответ, спросил Мишель.
- Сие, сударь, я сказать вам не могу, - развел руками доктор. - Все будет зависеть от крепости ее организма и воли на то всевышнего. Впрочем, дама она молодая, так что даст бог поправится. Впрочем, ничего обещать не могу-с!... - И доктор замер на пороге.
Ну да, конечно!...
Мишель пошарил в кармане, вытащил все имеющиеся у него деньги и сунул их в руку доктору.
- Благодарю вас, - поклонился тот. - Если потребуется моя помощь - милости прошу-с!
И, кивнув еще раз, вышел.
Мишель остался один. Один на один с Анной, которую бросать теперь было никак нельзя! Невозможно!
Мишель постоял с минуту, глядя на больную, а потом, решительно сбросив пальто, направился на кухню рубить дрова для печи, чтобы нагреть воды...
Теперь для него все стало ясно и понятно.
Теперь он был хоть кому-то нужен. Нужен - Анне.
Лишь бы она не умерла, лишь бы выкарабкалась!...

Глава 4

Тяжела лямка солдатская, да не на плечо давит, а на саму-то душу! Иной раз волком взвыть хочется!
Утром чуть свет труба взыграет, солдат марш с тюфяка теплого, чуть помедлил - унтер-офицер сует тебе в морду пудовым кулачищем, да так, что зубы наземь горохом сыплются. Не зевай, поторапливайся. Да радуйся тому, что вовсе не прибил, а то всяко бывает!
Жаловаться на него не моги - не то вовсе со свету сживет! Выше унтера у солдата начальника нет.
- Ну чего раззявился - торопись! - орет унтер на Карла, в упор уставившись. - Так тебя растак... - И матушку его поминает.
Уж как Карл ни старается, а угодить унтеру никак не может. Невзлюбил его унтер, может, за то, что тот шибко грамотный. Остальные солдаты из дальних деревень взяты - право от лево отличить не способны, отчего приходится вязать им к ногам пуки сена да соломы да так на плацу и командовать:
- Сено-ом... с места шагай!... Солом-ой - стой!... Только так вместе и шагают, а ежели без сена - то вразнобой.
А Карл тот непрост - счет знает, в грамоте лучше иного офицера разумеет, да сверх того по-иноземному лопочет - по-немецки и еще по-голландски. Шибко умный... Такого солдата ежели зараз в бараний рог не скрутить - наплачешься после. Вот и старается унтер, сбивает с него спесь:
- Как стоишь?!
Как надлежит стоит - во фрунт, в струнку, навытяжку, поедая глазами начальство.
- Живот подбери. Грудь - колесом!... Да смотри злей - чай, не на отпевании!
Втягивает Карл живот, грудь надувает, тянется так - аж ноги в коленках дрожат, а в зобу дыхание спирает. Глядит орлом, аки солдату Петрову положено. А все-то - без толку.
Иные солдаты давно по отведенным им квартирмейстером домам разошлись тюфяки щеками мять, а его все по плацу гоняют, заставляя ружейные приемы выделывать.
- Штыком коли... Ать-два!
Фузея тяжелющая, еле-еле ее Карл в руках ворочает. На правую ногу припадет, согнется, вперед штыком ткнет раз да другой, норовя угодить невидимому врагу в брюхо, обратно выпрямится, по стойке «смирно» встанет.
Счас бы передохнуть чуток.
А унтер знай себе командует:
- Прикладом супротивника бей... Ать-два!
Перехватит Карл фузею, как то артикул воинский велит, перевернет и ну колотить врага прикладом сверху, да сбоку, да сызнова сверху.
Руки тянет, пот глаза заливает, воротник кафтана шею трет.
Но только унтер все одно им недоволен.
- Резче бей, да ногу далече не выставляй, дабы враг ее не поддел да тебя, дурня, наземь не опрокинул. Эх... деревня!...
Хотя какая деревня, когда Карл на службу взят из самой столицы российской - из Санкт-Петербурга, а ране в Москве жил, при отце своем, ювелирных дел мастере Густаве Фирлефанце, что сам родом из славного города Амстердама. И не свиней Карл пас, а резцом золото резал да каменья драгоценные на точиле гранил в мастерской отца, для особ знатных и, может быть, для самих государя императора и императрицы российской!
Но тока унтер-офицер знать не желает, кто такой есть Карл, кто его батюшка с матушкой и какому царю он перстень ладил, - не для того он поставлен, чтобы кому-то поблажки чинить! Туточки он бог и царь.
Берет унтер ружье да супротив Карла в стойку встает.
- А ну, душа лапотна, бери фузею, выходи супротив меня, да не робей - коли штыком, будто я швед, али турок, али иной какой вражина!
Сделал Карл выпад, да неловко - промахнулся. Унтер в сторону шагнул и прикладом по спине, промеж лопаток, Карла огрел, как тот мимо него бежал. Упал Карл в самую-то грязь. Унтер над ним стоит, в усищи ухмыляется. Куда Карлу до него, он, может, сто врагов на штык поддел.
- Вставай, ишь чего, расселся-то!
Поднялся Карл. Спина ноет, злоба к самому горлу подступает, ярость пеленой глаза застит! Хочется ему унтера штыком пропороть, да не понарошку, а взаправду, так, чтобы дух из того вон! Уж так охота - что зубы сводит.
Замах сделал, да не чтоб уколоть, а токма чтоб напугать, а самому-то, перехватившись с другой стороны, исподтишка вдарить.
Да только унтер маневр его разгадал и, штык отбив и фузею из рук вышибив, приклад в грудь впечатал так, что кости захрустели!
Да сказал недовольно:
- Не по артикулу воюешь, сучий сын! Аки злодей на большой дороге. Негоже так-то! Тебе в строю быть да место свое помнить, дабы товарищам своим, что по праву да леву руку стоят, прежде врага вреда не нанесть! А ты машешь - что траву косой косишь.
Отвратно!...
Вскочил Карл на ноги, фузею к ноге приставил, вытянулся в струночку, глаза выпучив.
- Не к тому государь наш, Петр Лексеич, артикул воинский писал! И ты, как ты есть воин Петров, должен всяк параграф помнить и аки заповеди божьи блюсти! А ну, скаж артикул двадцать семь! Пыжится Карл, вспоминает.
- Буде офицеру или солдату в его величества службе от начальника своего что сделать повелено будет, а он того из злости или упрямства не учинит и тому нарочно и с умыслом противиться будет, оный живота лишен быть!
- Понял ли?
А чего не понять-то: ослушаешься унтера али возразишь чего - он об том офицеру донесет, и тебя враз на плаху втащат да голову топором срубят. Хошь бы ты даже был ни в чем не виновен - потому как унтер всегда прав!
- То-то! Ступай теперича.
Развернулся Карл, пошел, шаг в землю впечатывая и более всего боясь, что вот счас унтер его остановит да сызнова измываться начнет.
Но нет - миловал бог.
Дошел Карл до избы, где солдаты его плутонга квартировали, а там уж все спят, пол тюфяками устелив, а трое на кровати примостились, на столе каша простывшая стоит, хлеба кусок, а боле ничего - весь ужин его. Спасибо хошь это сберегли. Сел - стал есть при лучине, что над кадкой тлеет, шипящие угольки в воду роняя.
С печи хозяева зверьми глядят - один разор им от солдат. Хошь и свои они, хошь и защитнички, а хуже иных татар! Поставят в избу на постой десять мужиков оголодавших, они враз все подъедят, да скотину резать зачнут, да в закрома, не спросясь, полезут. А возразить не моги - такой закон царь Петр учинил, что всяк город али деревня должны приют войскам давать, да кормить их от пуза, скока те пожелают, да сверх того коням на прокорм овес да сено выделять, хоть даже своя скотина не кормлена стоит!
Откажешь, заартачишься - враз в Тайну канцелярию сволокут и за ребро на крюк подвесят. Вот и терпят мужики, хоть зубами скрипят.
Уйдут войска, только-только жизнь наладится - в амбарах зерно прибудет, скотина приплод принесет. Глядь, по дороге, пыль вздымая, новые постояльцы идут разор чинить. Редкая деревня на Руси сыщется, какая от постоя освобождена, да и то за заслуги великие!
Кряхтит Русь под постоем да под реформами Петровыми - прежний царь был не в радость и новый не в прибыток.
Да и солдатам нехорошо - не от лучшей доли они хозяев своих объедают. Длинна служба - двадцать пять годков-то, конца-края ей не видно!...
Ест Карл простывшую кашу - сам чуть не плачет. За что ему такие муки - чай, не воровал, не злодействовал, а его - в солдаты. За то, что на тятеньку своего не донес, который будто бы Рентерею царскую разорить удумал.
Худо Карлу, уж так худо!...
Токмо тятеньке его и того плоше, тятеньке его, Густаву Фирлефанцу, на Красной площади при стечении честного народа палач топором голову срубил! Покатилась голова с плахи, да под ноги толпе. И не стало Густава Фирлефанца.
Поел Карл, губы рукавом обтер да спать повалился, кое-как посреди спящих солдат втолкнувшись.
Одна у солдата радость - сон.
Во сне служба быстрей идет.
Во сне они сторону родную видят, деревню свою, дом, батюшку да матушку. А боле как во сне, они их уже и не увидят - али на войне убьют, али, когда они через двадцать пять годков в края родные возвернутся, никого-то уж в живых не будет. Оттого и плачут мамки, детей своих на службу провожая. Не чают их более увидеть, вот и убиваются, как на похоронах...
Упал Карл да уснул.
Думал, приснятся ему тятенька и маменька, дом их близ Невы и мастерская, где он ювелирному ремеслу учился. А приснился плац, фузея да ненавистный, что гоняет его немилосердно, унтер...
Не повезло Карлу...

Глава 5

Когда Анна очнулась, была глубокая ночь.
Она приоткрыла глаза и долго лежала неподвижно, пытаясь понять, где она и что с ней такое приключилось. Вокруг было темно - хоть глаз выколи. Но запах был знакомый, родной. Именно так пахли ее платья, ее книги, мебель... Это был запах ее квартиры, где прошла большая часть ее жизни. Громко, знакомо и умиротворенно тикали в темноте настенные часы. Знакомо скрипнули пружины, и по комнате разнесся мелодичный бой.
Она была дома... Не глядя, с закрытыми глазами, она могла сказать, что справа находится окно, подле него секретер, а чуть поодаль - комод.
Но кроме привычных звуков и запахов были иные... Был еще один запах - резкий, посторонний, больничный, как в аптеке на Покровке или в полевом лазарете, где она несколько месяцев служила сестрой милосердия, выхаживая раненных на германском фронте солдат.
Пахло бедой.
Анна хотела было подняться, чтобы зажечь лампу, но у нее не хватило сил даже привстать на кровати. Ее руки бессильно подломились, и она сползла обратно на подушки.
Ее тело словно не принадлежало ей. Даже от столь малого усилия ее бросило в холодный пот, а в висках заколотилась кровь.
Что с ней?...
Она лежала, пытаясь хоть что-то вспомнить. И что-то такое даже смутно вспоминала - холодный бесконечный переулок, по которому она брела, увязая в мокрых сугробах, кутаясь в воротник пальто и все равно дрожа от нестерпимого холода... неясные, размытые, словно они глядели на нее сквозь какую-то пелену, лица прохожих, которые с удивлением оглядывались на еле бредущую барышню... подъезд... долгие лестничные марши, которые она преодолевала, отдыхая на каждой ступени... А дальше ничего. Небытие. Она даже не могла вспомнить, как открыла дверь...
Но как же она оказалась здесь, в своей постели?...
Анна лежала тихо, прислушиваясь к себе и к темноте.
И чем дольше так лежала, тем больше ей казалось, что она здесь, в комнате, не одна, что кто-то здесь есть еще, хотя быть никого не могло.
И тем не менее...
Ей мерещилось во тьме чье-то тихое прерывистое дыхание, чей-то чужой, резкий, хотя и не неприятный запах. Кто-то притаился подле ее кровати, может быть, злодей, который проник в квартиру по водосточной трубе, через окно и теперь выжидает, чтобы напасть на нее.
Анна замерла в испуге, боясь шевельнуться и потянув на голову одеяло... Как в детстве, после прочтения страшной сказки или пугающих рассказов подружек про нечистую силу, сосущих кровь вурдалаков и оживших покойников. Тогда она тоже пряталась под одеяло, где, боясь высунуться, тряслась от страха, ожидая утра и так, незаметно для себя, и засыпая.
Но теперь это не были пустые страхи, потому что она явственно слышала, как спрятавшийся злодей дышит и возится где-то под кроватью.
Свят, свят!...
Анна даже перекрестилась и нащупала пальцами на груди серебряный крестик.
- О-ох! - вдруг довольно громко сказал незнакомец.
Этого Анна перенести уже не могла и, вскинувшись, громко и испуганно крикнула:
- Кто здесь?!
Что-то грохнуло, зашуршало, чиркнула спичка, и в колеблющемся ее пламени Анна увидела чью-то огромную, нависшую над кроватью темную фигуру.
- Не бойтесь, бога ради, не бойтесь! - пробормотала фигура. - Я сейчас лампу зажгу.
Вновь вспыхнула спичка, затлел, разгораясь, фитиль керосиновой лампы, и комната осветилась ярким желтым огнем.
Подле лампы, заслоняя собой свет, стоял какой-то мужчина в растрепанной одежде.
- Кто вы?! - спросила Анна, прикрываясь и натягивая под самый подбородок одеяло.
Но мужчина, кажется, нападать не собирался. И вообще он, хоть и был растрепан, не выглядел злодеем.
- Простите... Вы не узнаете меня?... Впрочем, да, конечно, я понимаю...
- Как вы сюда попали? - спросила Анна, на этот раз более твердо. - У вас был ключ?...
- Нет, топор, - невпопад ответил мужчина. И, понимая, что сказал что-то не то, совершенно смутился. - Простите, я не это имел в виду... Я принужден был... Мне показалось, что здесь кто-то есть... Вы болели... И я взял на себя смелость остаться при вас... Я Фирфанцев... Мишель Фирфанцев, я, если вы помните, вел дело вашего отца. Да-с... Я обещал ему приглядеть за... то есть я хотел сказать, помочь вам...

Предыдущая страница 3 Следующая страница


Господа офицеры 4

Да, она узнала его. Это был тот самый следователь, что ворвался к ним в купе и грозил револьвером. Он сильно изменился. И говорил очень путано и вел себя как-то странно.
Она, конечно, вспомнила его и то, как предлагала ему деньги и себя за помощь в освобождении отца, и почувствовала, что ее лицо заливает румянец.
- Уйдите, я прошу вас, - попросила Анна. - Я не прибрана, я ужасно выгляжу.
- Да-да, конечно... Бога ради, вы только не беспокойтесь, я теперь же уйду, - смущенно бормотал следователь, застегиваясь и оправляя на себе одежду. - Я сейчас приберу за собой и непременно уйду.
Он скрутил какой-то валявшийся на полу матрац и стал бегать с ним туда-сюда, не зная, куда его сунуть.
- Ах, оставьте его, пожалуйста! - попросила Анна.
- Да-да... конечно, - кивнул Фирфанцев и бросил матрац туда, откуда взял - себе под ноги.
Он был растерян и неуклюж. И выглядел совсем не так, как в следственном кабинете.
- Подайте мне, пожалуйста, платье, - попросила Анна.
Мишель протянул Анне платье.
- Вы так и будете стоять? - хмурясь, спросила она.
- Как так? - не понял он.
- Вот так, столбом... Или дадите мне одеться?
- Простите, ради Христа, - спохватившись, зарделся Мишель, торопливо отворачиваясь. Хотя до того и не раз протирал Анну спиртом, и выносил из-под нее, и видел ее и непричесанной, и без платья.
Он отступил к двери и стоял, уставясь в стену, слыша, как сзади, за его спиной, шуршит одежда и волосы. Наверное, ему следовало уйти, потому что все, что требовалось, все, чем он мог помочь, он уже сделал, - но он почему-то не мог стронуться с места.
- Дайте мне ботинки.
Голос Анны был тверд и требователен. Она вновь разговаривала с ним как со следователем, и, как ему показалось, недружелюбно.
Мишель отыскал ботинки с высокой шнуровкой и, не глядя и даже не оборачиваясь, а пятясь спиной назад, подал их.
- Благодарю вас.
Ботинки стукнули о пол - один и тут же другой.
Скрипнула кровать.
Анна попыталась встать, но голова ее закружилась, а ноги подкосились, и она упала обратно на покрывало.
Под ногой ее что-то звякнуло.
Анна наклонилась и увидела засунутое под кровать судно. Такое же, которое она подавала раненым солдатам в госпитале.
Она увидела судно, все поняла и вспыхнула...
Неужели это он?... Он ухаживал за ней все это время? Одевал и... выносил?... Какой кошмар!
Теперь ей более всего на свете хотелось, чтобы этот господин как можно скорее ушел! И борясь со стыдом, недовольная своей слабостью, которую мог наблюдать Мишель, как-то особенно резко она сказала:
- Что вы стоите?... Помогите!... Подайте же мне руку.
Мишель быстро протянул руку, опершись на которую Анна встала. Ноги не держали ее, дрожа в коленках. Она качнулась. И, возможно, упала бы, кабы Мишель не поддержал ее.
Это было ужасно и унизительно.
Борясь со своей слабостью, Анна оттолкнула руку Мишеля. Возможно, слишком резко. Отчего тот истолковал ее жест по-своему и превратно.
И попятился к двери.
- Извините, простите... Мне теперь, наверное, пора, - извинялся, кланялся он, отчего-то испытывая стыд и робость. Может быть, оттого, что его оттолкнули, а может быть, потому, что до того видел ее не такой - не суровой и гордой, а бессильной, без одежды и без ее ведома и соизволения касался ее тела.
Им было стыдно. Обоим.
Он бы, наверное, так и ушел и, возможно, уже не вернулся. Никогда. Но в двери Мишель, поворачиваясь, зазевался и с маху больно ударился лбом о косяк.
- Постойте! - крикнула Анна.
Пошатнувшись, сделала несколько неверных шагов в его сторону и тронула его расшибленный лоб ладонью.
Нет, она не ошиблась, когда оперлась о его руку. Так и есть!
- Вы же весь горите! - воскликнула она.
- Разве?... - удивился Мишель. Хотя действительно чувствовал себя дурно. - Но это ничего, это пустяки, не извольте беспокоиться.
И попятился было дальше, но Анна поймала его за рукав и потянула за собой.
- Вы никуда не пойдете. У вас жар! Я вас не отпущу! - решительно заявила она. - Сейчас же, немедленно укладывайтесь в постель!
Мишель пытался протестовать, но Анна, вцепившись в него, влекла его к кровати, с которой только что встала. Мишель подчинился, хотя мог бы, вернее, должен был уйти - он, конечно, чувствовал себя нехорошо, но все же не настолько, чтобы забираться в чужую, да еще девичью, постель. Он легко бы мог преодолеть напор слабой после болезни барышни, мог высвободиться из ее рук и добраться до своего дома... Но что-то сдерживало его и заставляло подчиняться. Скорее всего, он просто не хотел уходить, хоть и боялся сам себе в этом признаться.
Он присел на самый краешек кровати, всем своим видом показывая, что ни за что не останется.
- Снимите хотя бы ботинки! - распорядилась Анна, порываясь встать на колени и стащить с него обувь.
Боясь допустить этого, он быстро наклонился и сбросил ботинки.
- Вот, возьмите. - Анна протянула ему градусник.
Мишель, повинуясь ее приказу, расстегнул сорочку и сунул стеклянную колбочку под мышку.
Анна, все более приходя в себя, сновала по комнате, собирая разбросанную одежду и постельное белье, расставляя все по местам. Мишель украдкой наблюдал за ней, и на душе его отчего-то было тепло. Скорее всего, из-за жара.
- Дайте градусник, - потребовала Анна.
Взглянула и ахнула. Ртутный столбик замер против цифры сорок.
- Немедленно ложитесь! Вы останетесь здесь, пока не выздоровеете. И, пожалуйста, не спорьте со мной. И не вздумайте вообразить, что мне интересно тут возиться с вами. Просто... Просто я хочу вернуть вам долг. Не станете же вы от меня отбиваться!
Отбиваться Мишелю не хотелось. И не хотелось никуда уходить. Больше всего на свете он желал остаться здесь, в этой квартире. Остаться с Анной.
Он подчинился, предполагая все же чуть позже уйти.
Но уйти уже не смог. К вечеру ртуть в градуснике поднялась еще на целый градус, и он впал в забытье. Все повторилось, но с точностью до наоборот - теперь не Анна, теперь он метался в бреду, не помня себя, не понимая, где находится. А Анна, которая и сама еще нетвердо стояла на ногах, терпеливо ухаживала за ним, промакивала выступивший на его лице пот, поила микстурой, укладывала на лоб холодные компрессы и подавала судно...
Ловила себя на том, что все это ей не в тягость. Но тут же, злясь сама на себя, гнала прочь вредные мысли, твердя, что это не более чем жест доброй воли, что она помогает ему лишь потому, что он помог ей и было бы нечестно бросить его теперь.
Она обманывала себя.
Но это получалось у нее плохо...
Когда все дела бывали переделаны, когда больной переставал метаться, она придвигала к изголовью кровати стул, садилась на него и сидела час или ночь напролет, как это делала когда-то в полевом лазарете. Сидела прямо, не касаясь спинки, как ее учили в пансионе благородных девиц, вслушиваясь в прерывистое дыхание больного, вглядываясь в иссушенное болезнью лицо.
И думала об одном - только бы он не умер...
Потому что лучше многих знала, как это происходит. Видела в лазарете, как уходят тяжелораненые, как отлетает от человека душа и его бренное тело, мертвея и отрешаясь от всего земного, вытягивается в последнем вздохе, расслабляется всеми членами, как обостряются, обтягиваясь пергаментной кожей, черты лица и тухнет взор... Она видела это столько раз, что очерствела и стала воспринимать чужую смерть почти уже спокойно. Как данность.
Но не теперь! Нет, не теперь!... Теперь она не желала, чтобы он умер! Она не отходила от больного, а уходя в аптеку или лавку, сломя голову бежала обратно, более всего боясь, вернувшись, вдруг не услышать его дыхания...
И вновь и вновь думала - только бы он не умер!...
Господи всемилостивый, сделай так, чтобы он не умер!...
Пусть хоть кто, кто угодно, но только не он!...

Глава 6

- Молчать!
- Стоять!
- Смирно!
А он так и стоял. И молчал. Смирнехонько!
- Тебе что было приказано?...
Известно что - сидеть тихо, не высовываясь, до особого распоряжения.
- А ты?!
А он - не сидел. Он развел форменную самодеятельность - стал направо и налево амуры крутить и у своих возлюбленных драгоценности похищать. А потом со свиным рылом на Гохран полез...
- Чего молчишь?! Твою мать!...
Вообще-то, если следовать правилам этикета, данный оборот следовало предварять обращением «ее сиятельство». Потому что, коли ты кроешь по матери сына матери, который носит приставку «фон», то следует помнить, что мать его относится к сиятельствам, отчего, намекая на интимные с ней отношения, следует предварять ее имя перечислением всех надлежащих регалий.
То есть твою, ее сиятельство, баронессу фон... я имел в хвост, в гриву и куда только заблагорассудится, всеми извращенными способами, с утра до посинения. И никак иначе!
Впрочем, откуда им, нынешним его неотесанным командирам, знать подобные тонкости.
- Чего молчишь, словно дерьма в рот набрал?...
- Исполняю приказ, - напомнил Мишель Герхард фон Штольц.
- Какой такой приказ?
- Вышестоящего начальства. Вы приказали молчать, стоять, смирно!
- Что?! Издеваться, да? А ну!., смирна-а!
То есть выходит, еще смирнее. Смирнехонько.
Можно даже сказать: смиренно.
Как вам будет угодно!
И Герхард фон Штольц, вытянувшись в струнку и потупив взор, позволил упражняться над собой, как только будет душе угодно. Изболевшейся душе его непосредственного начальника и отца-командира. Который с добавлением самых изысканных приставок помянул бога, черта, святых мучеников, двенадцать апостолов и всех бывших членов политбюро вкупе с кандидатами поименно, в алфавитном порядке, с кратким изложением их биографий.
Не иначе как он раньше лямку в Морфлоте тянул, где забористые речи всегда были в чести.
- И если ты... хотя бы один шаг из дома!... И если ты... не добудешь улик!...
Что есть суть разные пожелания. Вернее, диаметральные.
Хитрит начальство: одной рукой шкуру дубит, другой - вольную подписывает. Мол, никакого приказа тебе не даю, но крутись как хочешь, а злыдня-врага добудь хоть из-под земли! Добудь и яви пред их светлы очи!
Ну что на все это можно сказать?...
Только:
- Есть!
Вот ведь как все сошлось: куда ни ткнешься - везде по рылу! Как в страшной сказке: направо пойдешь - головы не сносишь, налево кинешься - погоны потеряешь, прямиком потопаешь - так наваляют, что мало не покажется, никуда не пойдешь - один хрен, все к тебе в гости заявятся и голову снимут, и погоны тоже, и наваляют по первое число!
Куды ж крестьянину податься?...
С одной стороны - негодующая банковская крыша, с другой - жаждущие отмщения кунаки обиженной невесты, с третьей - осерчавшие отцы-командиры...
Некуда податься!

Глава 7

Мишель выздоровел лишь через две недели. Он был худ, бледен, еле держался на ногах, но главное, что остался жив.
Когда кризис миновал и он пришел в себя, обрадованная Анна, всплеснув руками, побежала на кухню, где стала отчаянно греметь кастрюлями и откуда скоро потянуло дымом.
Мишель не сразу, не вдруг, но понял, что лежит помытый и выбритый, в свежем нательном белье, в чистой постели и что, выходит, все это время Анна ухаживала за ним, меняя рубахи и кальсоны. Он представил, как она ворочала его, здорового, тяжеленного мужика, и как - о ужас! - выносила из-под него!... И ему стало нестерпимо стыдно - хоть сквозь землю провались. Вернее, сквозь кровать и пол!...
Когда Анна зашла в комнату, в руках у нее была тарелка горячего куриного бульона.
- Ешьте, - приказала она. - Вам надо все это обязательно съесть!
И, присев на краешек кровати и зачерпнув бульон, поднесла ко рту Мишеля полную ложку.
- Не надо, я сам, - хотел было сказать Мишель и даже попытался привстать, но Анна не позволила ему это сделать.
- Нет-нет, вам нельзя подниматься! Лежите. И ешьте! Вы должны меня слушаться. Ну же, я прошу вас, - скорчила она умоляющую рожицу.
Мишель обреченно вздохнул и раскрыл рот.
Ему было стыдно, но, черт побери, - и приятно тоже! Он вспомнил детство, как он лежал в своей кроватке и его мать или няня вот так же кормили его с ложечки.
- Ай какой вы молодец! - похвалила его Анна с совершенно теми, из далекого детства, интонациями. Но тут же, спохватившись, строго сказала: - Только не вздумайте что-нибудь вообразить! Я точно так же выкармливала раненых. Вам надо много есть, чтобы быстрее поправиться. И не спорьте со мной!
- Не буду, - улыбнулся Мишель.
И, лишь с аппетитом скушав бульон и целую куриную ножку, вдруг подумал, откуда она могла взять эту курицу? В Москве теперь трудно было купить хоть что-то - лавки стояли заколоченные или разоренные, а деревенские жители, торгующие с возов на базарах, отказывались брать прежние деньги, ровно так же не доверяя новым.
- Откуда у вас такое богатство? - подозрительно спросил Мишель, кивая на пустую тарелку. - Вы сами-то хоть ели?
- Это неважно! - отмахнулась от него Анна. - Я терпеть не могу курятину.
Ах, какой же он мерзавец - толстокожий мерзавец!... Она наверняка продала что-то из вещей, вернее, сменяла на эту самую курицу, а он...
- Вы знаете, у меня там, в пальто, в портмоне, есть деньги, - вспомнил он. - Если вы их принесете...
- Как вы можете! - искренне возмутилась Анна. - И потом, деньги теперь никому не нужны. Даже новые, советские. Но коли вы так щепетильны, я предоставлю вам возможность отработать эту куру! Вот, к примеру, вы наколете мне дров.
Очень скоро Мишель встал на ноги, но не ушел. Как-то так само собой получилось, что он остался. Выжить в заметенной, замерзающей Москве вдвоем было легче, чем одному. Утром Мишель, вооружившись топором, спускался вниз, во двор, где жители разламывали очередной забор. Вначале украдкой, оглядываясь, а потом уже не таясь, он сбивал с жердин доски, ломал их посредине и, сложив на руки, нес в квартиру.
Они все еще спали в разных комнатах, не входя друг к другу до тех пор, пока не приводили себя в порядок, и обращались на «вы». Но, кажется, они уже не могли друг без друга, и дело было не в экономии дров, не в том, что одну квартиру топить было проще, чем две, а совсем в другом.
Мишель приносил дрова, Анна разводила в печке огонь, и они садились завтракать. Там же, на кухне, где было теплее, чем в комнатах.
В заиндивевшие стекла билась метель, в углах под дверью черного хода проступал пробившийся с улицы иней, а они, закутавшись в пальто и шали, сидели и чинно пили из дорогих фарфоровых чашек пустой морковный чай и грызли примороженные сухари, ведя неспешные беседы.
- Вчера, говорят, объявили, что всех свободных от службы горожан будут выгонять на чистку улиц, а тех, что откажутся, арестуют, - испуганно сообщала Анна. - И еще говорят, что все большевики - германские шпионы.
- Да ну?! - притворно пугался Мишель. И тут же, смеясь, сообщал: - А вы знаете, ведь я с их главарями в одной тюрьме сидел. В Крестах! Честное слово!... В гости к ним в камеры ходил, в шахматы играл, в диспутах участвовал! Тогда они показались мне вполне симпатичными людьми. И даже, знаете ли, помогли мне разрешить мое дело, написав письмо Керенскому!

Предыдущая страница 4 Следующая страница


5 Андрей Ильин

Анна не верила, думая, что Мишель разыгрывает ее, и озорно смеялась.
- Ну что вы, ей-богу, я же серьезно! - обижался Мишель. - Вот вы давеча декрет показывали, а там подпись Троцкого, так мы с ним тогда очень близко приятельствовали! Ну честное благородное слово!
Но Анна все равно не верила, смеясь пуще прежнего.
Но после серьезнела.
- Сегодня на двери парадного вывесили декрет, предписывающий всем армейским и флотским офицерам пройти регистрацию, - сообщала она. - Вы ведь, кажется, имеете офицерский чин?
- Да, но не армейский. Я служил в полиции, - отвечал Мишель.
- И тем не менее, мне думается, вы должны пойти и встать на учет. Может быть, вам даже положат паек. Вы сходите?
- Непременно, - кивал Мишель, совершенно никуда не собираясь идти, потому что не ждал от новой власти ничего доброго.
- Вот что... я пойду с вами! - вдруг решала Анна. - Может быть, там понадобится мое ручательство. Да-да, непременно пойду!...
- Но ведь вы меня совсем не знаете, - мягко возражал Мишель.
- Ну и что? - недовольно морщила носик Анна. - Я же не в товарищи министры вас рекомендую.
И Мишель понимал, что никуда не денется, что пойдет регистрироваться, потому что не сможет отказать Анне. Ни в чем...
- Ну что вы так долго копаетесь?... - торопила его Анна. - Нам до Лефортова не меньше часа добираться.
Офицерам предписывалось явиться в Лефортовские казармы, до которых нужно было идти через пол-Москвы. Извозчиков в Москве почти не осталось - большинство лошадей было реквизировано на нужды новой рабоче-крестьянской власти или съедено, а те, что остались, с трудом волочили ноги, отчего возчики заламывали совершенно неимоверные цены, ссылаясь на дороговизну овса и риск быть остановленными патрулем.
- Ну вы все, наконец?
Мишель вышел из квартиры, предложив даме руку. Что не было жестом вежливости.
То и дело оскальзываясь на обледенелых ступенях черного хода, поддерживая друг друга, они спустились вниз и вышли во двор, ежась от свежего морозного воздуха.
Был разгар дня, но на улицах было совершенно пустынно. Собственно, и улицы-то не было - одни наметенные под самые окна сугробы, меж которых вилась, протоптанная редкими прохожими узкая стежка. Давным-давно никто уже в Москве не убирал.
Они шли, плотно прижавшись друг другу, и снег скрипел у них под ногами. Многие разоренные квартиры зияли черными провалами выбитых окон, подле разграбленных и сожженных лавок валялись разбитые в щепу двери и какие-то ящики, кое-где встречались торчащие из сугробов ноги околевших и обглоданных бездомными собаками лошадей, но они ничего этого не замечали - они словно по пригородному парку, словно по аллеям, меж сосен гуляли.
Им было довольно друг друга.
На Каланчевке было оживленней - по укатанным, пересекающим площадь дорожкам проносились открытые грузовики с перемотанными цепями колесами, в которых на скамейках, прижатые друг к дружке, поставив стоймя меж колен винтовки, сидели солдаты. Тут и там, но более всего подле вокзалов, были разложены большие костры, рядом с которыми грудами навалены дрова - все больше выломанные из заборов доски, сорванные с петель двери и спиленные деревья. У костров, придвинувшись вплотную к огню, грея над ним озябшие руки и переминаясь с ноги на ногу, плотными группками стояли солдаты и матросы, рядом - составленные в козлы винтовки, а то и полуутонувшие в сугробах «максимы» с заиндевевшими рифлеными кожухами и щитками.
Многие солдаты подозрительно косились на странную, идущую под ручку пару, но к ним не подходили.
Слава богу, что Мишель был в штатском, потому что в одном месте они видели, как матросы волокли куда-то штабс-капитана при погонах, у которого было разбито в кровь лицо и совершенно бессильно, плетью, висела правая рука.
Там же, на Каланчевке, они заметили небольшую группу понуро стоящих офицеров, которых охранял немногочисленный конвой с примкнутыми к винтовкам штыками. Замерзшие офицеры стояли молча, пряча руки в карманах шинелей, а лица - в поднятых воротниках. Но вот кто-то отдал команду, и офицеры привычно, через левое плечо разом развернувшись, побрели к Николаевскому вокзалу, безучастно и обреченно поглядывая по сторонам, словно на заклание шли.
- Какой кошмар! - вздохнула Анна. - Они что-то сделали?
- Наверное, - ответил Мишель, торопливо увлекая ее за собой.
Уже потом, много позже, когда они поднимались на мост через Яузу, далеко позади них глухим эхом ударил нестройный винтовочный залп. Очень возможно, что со стороны вокзалов, оттуда, где располагались пакгаузы.
- Что это? - встрепенулась Анна.
- Наверное, какая-то перестрелка, - как можно более безмятежно ответил Мишель.
Хотя вряд ли это была перестрелка, потому что залп был всего лишь один и ни до ни после него никаких выстрелов не звучало. Так не воюют...
Мишель быстро и незаметно перекрестился.
Какое счастье, что Анна пошла с ним, - в который раз подумал он. Она его ангел хранитель. С ней его вряд ли остановят, а вот если бы он шел один!...
На плацу подле Лефортовских казарм топталась толпа. Совершенно серая. В облаке белого, вставшего над толпой пара.
Кругом были одни сплошные шинели и башлыки, изредка мелькали погоны, хотя чаще всего они были спороты, причем только что, потому что на плечах четко вырисовывались светлые прямоугольники не успевшего выцвести сукна. Офицеры стояли в несколько растянувшихся на добрую версту рядов. Их было здесь, пожалуй, больше десятка тысяч.
«Где же они были тогда, в октябре, когда против вооруженных рабочих дружин воевало несколько рот мальчишек-юнкеров? - почему-то подумал Мишель. - Если бы они в том же составе, что теперь, пришли сюда же, в Лефортово, или к Александровскому училищу, то вряд ли бы власть рабочих и крестьян устояла. Такая силища! Ведь все они, по крайней мере большинство, в тот момент были здесь, в Москве... Но тогда они не пришли и потому вынуждены были прийти теперь. Все справедливо...»
Мишель встал было в конце одной из цепочек, которая тянулась к казармам, пропадая, растворяясь в толчее.
Прислушиваясь к разговорам, он пытался понять, зачем их здесь собрали. Никто ничего толком не знал. Кто-то утверждал, что там, в казармах, с них будут брать расписки с обещанием не поднимать против новой власти оружие, другие предполагали, что их станут вербовать в новую армию, иные стращали повальными расстрелами, агитируя уходить на Дон... Кругом была толчея и бестолковщина.
К офицерам никто не выходил и никто ничего не объявлял. Так прошел, пожалуй, час. Вдруг толпа разом качнулась в сторону, пришла в движение и стала, колыхаясь и гудя, расползаться по сторонам, как щупальца гигантского спрута.
- Что там, что?...
Вроде бы с той, невидимой стороны появились какие-то матросы, которые стали угрожать офицерам оружием, отчего первые ряды шарахнулись назад. Толпа волновалась...
- Идемте отсюда, - сказал Мишель, беря Анну под руку.
- Но регистрация! - пыталась возразить та.
- Никто здесь никого регистрировать не станет, - ответил ей Мишель. - А даже если и будет, на это уйдет не один день. Идемте же!...
Он увлек ее за собой. И не только он, но и другие офицеры, бросая свои очереди, уходили прочь. Уходили по домам, а кое-кто - и на Дон...
Что теперь - думал Мишель. Нужно как-то жить, хотя решительно не понятно как. И на что... Службы у него нет, средств к существованию тоже. Виниться перед новой властью он не намерен, да вряд ли его простят, ведь он не просто офицер, а полицейский. Воевать против красных не желает - это не его война. Бегать тоже не станет, потому что вины за собой не знает...
Как многие и многие тысячи других офицеров, он находился на перепутье, не принимая ничью сторону. Но как и все другие, он неумолимо и верно вовлекался в круговерть событий, которые скоро будут ломать и калечить судьбы, и мало кто из собравшихся тогда на Лефортовском плацу офицеров через год будет жив...
Еще сын не встал на отца, а брат не поднялся на брата, но уже рвались привычные связи, уже громыхали отдаленные раскаты скорой братоубийственной войны...

Глава 8

Уж сколь раз Москва горела, да так, что до самых до головешек, а дворец бояр Лопухиных знай себе стоял, будто заколдованный. Но, видно, и его черед настал!...
Глянь-ка!
Над Яузой-рекой, что по дороге на Кукуй, дым стелется, будто туча ее накрыла. Не иначе как пожар!...
- Пожа-ар!... - ахнула, всплеснула руками какая-то баба.
Нет для Москвы слова страшнее, только разве война! От стен Кремля вдоль Москвы-реки и Яузы забор к забору избы стоят - где кривенькие да кособокие, прошлогодней соломой крытые, а где хоромы в три этажа с наличниками резными. Да только огню все едино - все горят одинаково шибко, коли их красный петух языком своим лизнет. Зачнется в одном месте пожар, посыпят по ветру искры да на соседние крыши угодят, поджигая сухое, до звона, дерево. Набежит народ, похватает кто что может, бросится к колодцам да кадкам, что подле каждого дома под сливами торчат, дождевой воды полны, встанут цепью, черпая да друг дружке полные ведра передавая. А кто-то уже на соседние крыши лезет с топорами, кидает вниз тлеющую солому, рубит дранку, хоть даже те еще не горят. Хозяева только охают да ахают, на такой разор глядя, - ведь крыши их лишают! Бывало - вмиг избы по бревнышку раскатывали до самого порога, так что после бедолагам жить было негде! Но только иначе нельзя - иначе все сгорят!
Коли беду сразу замечали, коли погода тиха да дождлива - огонь отступал. А ежели до того жара стояла или, того пуще, ветер задувал, во все стороны искры разнося, не было с пламенем сладу. С одной избы зачалось - глядь, уже соседняя полыхает, за ней - другая, за той - третья. Чего уж тут с ведрами делать! Народ воет, волосы на себе рвет - волочет из домов что может - кто перину, кто посуду. Всего все одно не успеть. Бывало, целыми семьями угорали да в пепел оттого сгорали!
На улице тоже не продохнуть - все в дыму, гари, пепле! День что ночь - ни зги не видать от дыма пожарищ. Меж домов скотина ошалелая мечется, людей с ног сшибая, копытами топча. Вой, ржание, крики, плач!...
Бывало, побегут люди спасения искать, а огонь вперед их по крышам забежит да дорогу им перегородит! Мечутся несчастные, куда бежать - позади пламя, впереди огонь? Да все ближе, ближе! Иные с отчаяния в колодцы прыгали да детей туда кидали - и там и топли. А те, что оставались, от огня отступали, покуда в пламя не упирались. И уж тут с двух сторон их жарить начинало - на живом человеке волосы в пепел крутились, одежда на теле загоралась...
И вот уж бьет, гудит набатный колокол, да поздно. Разве с такой бедой совладать! Горят избы, как спички. Вся-то Москва горит! И выбегая за пределы ее, тянутся в поля тыщи людей, прижимая к себе детишек, таща на себе немудреный скарб, гоня скотинку. Ладно хоть живы остались! Рассядутся на холмах, рогожами прикрывшись, да глязеют, как над Москвой встает, до самых небес доставая, пожар. Как сгорают их оставленные дома, целые кварталы и улицы... И слышится им отчаянный перезвон сотен колоколов, которые от жара да от ветра горячего сами по себе качаются - гудят, будто праздник какой!...
Такая беда!
Вот и ныне не иначе как большому пожару быть!
Глядит народ на дым, что от Яузы встает, ноздрями гарь тянет да истово крестится!...
И солдатики, что куда-то по своим служилым делам шли, тоже оглядываются, крестом себя обмахивают.
- Сгорит Москва-то! - тихо шепчет кто-то подле Карла. - Ой, беда, беда!...
И все-то от пожара далекого к домам своим бегут, воду из колодцев про запас доставать, детишек будить да на всякий случай пожитки собирать.
Все, да не все!
У кого дом есть, тот к дому спешит, а иному и спешить некуда! Где их дом - за лесами, за долами да за кудыкиной горой!
Нет у солдата ничего, и спасать ему нечего. Разве только чужое добро.
- А ну, молодцы, бегом марш! - кричит капитан, на дым указуя. Потому как всем известен приказ Петров - буде где заметен станет огонь, - кидаться туда со всех ног, дабы первыми успеть и пожар тот дружно тушить зачать, а буде не станет такой возможности, то детишек, баб и стариков из огня спасать да туда, где тихо, силком волочь, а тех, что беду чужую в пользу себе оборачивают, скарб их с пожарищ таща, тех непременно хватать, жестоко бить и в Тайную канцелярию доставлять, для учинения разбора и придания примерной казни!...
И уж нет Петра почитай как с год, а наказ его свято по всей Руси блюдется!
Побежали! Да не всяк как может, не гурьбой, а строем, в лад, как на марше!
Хлоп! Хлоп! Хлоп!... - стучат в такт подошвы.
- Эгей, там, впереди, наддай!...
А навстречу люд бежит, к бокам скарб прижимая, на дым оборачиваясь. Кто зазевался, того солдаты в стороны отбрасывают, на землю роняя, на чины и звания не глядя.
Вот уж и дышать стало трудно и пепел над улицей хлопьями закружил, будто бы снег, да только не белый, а черный - скоро сугробы наметет!
Вон он, пожар-то!
По леву руку избы горят - почитай сразу три десятка! С них-то пожар и пошел, на другие улицы перекидываясь! И уж вовсю пристрои дворца Лопухиных полыхают! Дворня с ведрами бегает, стены да заборы водой поливает, искры на земле ногами топчет, да только что толку, когда поверху уже крыша тлеет, синим дымком сочась!
Вдруг вспыхнула, затрещала сразу в нескольких местах. Теперь уж ничего не поделать - сгорит дворец.
- А ну, молодцы, айда избы разбирать! - приказывает капитан.
Разбились, разбежались на десятки, кинулись к близким избам, до которых еще огонь не дополз. Из изб, плача да причитая, бабы вещи волокут-надрываются, в окна детишек да иконы передают. Помочь бы - да не до них теперь!
Солдаты с ходу подскочили да ну плетни ломать да заборы крушить, по которым огонь дальше пойти может. А где-то уж за избу взялись! Разом соломенную крышу снесли, как сдули, да по одному, топорами подцепляя, стали сверху бревна сбрасывать, куда подале их оттаскивая. Венец за венцом - и нет избы, толь камни, на которых она стояла, и остались! Не пройти теперь огню - не за что ему зацепиться, нет здесь ничего, окромя земли и камней! Только так пожар и можно остановить!
- Молодцы, ребята!
Солдаты скалятся - для них это потеха! Все лучше, чем плац ногами с утра до ночи месить, приемы ружейные отрабатывая!
- А ну, навались!...
Дернули разом, уронили вниз бревно, так что куры во все стороны брызгами сыпанули!
- Ой, родимые!... Вы бы не так - потише кидали, да бревнышки-то в одно место снесли! - кричит-причитает хозяин, для которого те бревна - последняя надежда, который из них надеется новую избу поставить да зиму в ней перезимовать...
А вот уж злодея, что чужое добро по избам шарил, волокут. Рожа вся в кровь разбита, руки плетьми висят, ноги одна за другую заплетаются. Солдаты его за тем делом словили да чуть там же не прибили! И поделом!...
И тут вдруг крик многоголосый!
- Барыня, барыня там! Сгорит, сердешная!
Пред дворцом Лопухиных челядь пляшет, причитает, куда-то вверх руками тычет!
- Там она, в оконце!
И верно, под самой крышей, в оконце, настежь распахнутом, кто-то мечется, кричит, руками машет. А чуть выше крыша огнем полыхает, и вниз огненным дождем головешки сыплются! И бревна верхнего венца тлеть зачинают!
Лестницу было приволокли, поставили, да она лишь до второго этажа достала. И уж ничего поделать нельзя - поздно!
- Сгорит барыня! Живьем сгорит!... - перекрестился кто-то рядышком.
- А ну, лей на меня воду! - кричит Карл, на землю соскочив.
- Куда ты, дурень, - сгоришь! - кричат ему.
Да хоть даже и сгорит - разве жалко жизнь такую!...
- Лей, говорят!
Плеснули на него из ведра, да тут же из другого. Задохнулся Карл - вода-то ледяная, колодезная. Обвисла на нем одежда, отяжелела, сапоги хлюпают... Кто-то набросил на него мокрую рогожку, чтобы от искр и головешек защитить.
Подскочил Карл к лестнице, которую мужики куда-то поволокли.
- А ну, ставь ее на место!
Опешившие мужики потащили лестницу на место. Прикрываясь от падающих сверху головешек, поставили, прислонили к стене, да тут же и разбежались.
- Неужто полезет?...
Ступил Карл на первую ступеньку да вверх побежал.
Вот уж и второй этаж! Огонь близок - руки так и ожигает! А тело ничего, тело оно сверху рогожкой прикрыто. И уж боязно дальше лезть, и хочется вниз спрыгнуть, да только видит Карл, голову задирая, как из окошка девица выглядывает, да уж не кричит, задохнулась, бедная, глядит на него, глаза таращит, а сама девочка совсем!
Жаль ее. А себя - так и нет. Сгоришь - ну и ладно, кончатся муки.
Прыгнул Карл в окошко, что на втором этаже. Задохнулся от дыма. Да сообразил - кафтан рванул и лицо мокрой тряпкой прикрыл.
Куда теперь?
Побежал вправо - не видно ничего, по дому дым стелется, каждый угол заполняя. Пригнулся Карл, присел - вроде лучше. И воздуха поболе.
Так и побежал почти на четвереньках.
Лестница!
Запрыгал по ней вверх. Дыма-то гуще стало, и вот уж и головня тлеющая откуда-то сверху упала да вниз по ступенькам, кувыркаясь и искры разбрасывая, полетела.
Кончилась лестница.
Тут уж Карл на четвереньки встал. Ползет, а сам боится - ну как дверца ее на крючок закрыта - как он туда попадет? Дверей-то много - за какой она?
Ткнулся в одну, в другую, и верно - заперты все! Кричать начал, чего - сам не поймет! Лишь бы она услышала!
И вроде скрипнуло что-то впереди и как-то посветлее стало. Или показалось?
Нет, не показалось! Верно: дверь впереди открылась. Туда-то Карл и нырнул. Нырнул да дверцу за собой прихлопнул.
Здесь дыма было поменьше - окошко видать и народ внизу. Барыня стоит - ни жива ни мертва, на него таращится, а глазищи огромные, видать с испуга, и все в слезах.
Постояла так - и села, и дух из нее вон. То ли дыма наглоталась, то ли испугалась вида его диковинного. И то верно: страшен он - весь в саже, мокрый да рогожкой прикрыт! Черт чертом.
Чего теперь делать?...
Кинулся Карл к окну - народ ахнул.
Что же теперь - прыгать?... Нет, высоко, расшибешься оземь! Только обратно идти!
Скинул Карл рогожку, да уж не мокрую, а чуть только влажную, завернул в нее барыню. Сам кафтан на голову накинул. Дверцу открыл - в глаза жаром шибануло. Уж стены гореть зачали.
Ах, беда, беда!...
Упал на коленки, лицом чуть не к самому полу пригнулся, а все одно дым глаза выедает, нос-рот горечью забивает, так что не продохнуть! Кашляет Карл, а сам барыню за собой волочит, как кошка котенка своего!
Уж и не помнил, как до лестницы добрался! Тут барыню на руки подхватил да вниз побег, о стенку стукаясь, потому как не видать ничего! Разок головешка его догнала, в макушку вдарила, волосы огнем опалив.
Но добежал-таки!

Предыдущая страница 5 Следующая страница


Господа офицеры 6

Лесенку свою нашел, которая уж тлела от упавших на нее искр. Народ его снизу увидал - возликовал, шапками махать начал.
Карл одну ногу вниз спустил, за ней - другую, да так, спиной назад, и полез, барыню в руках держа. Лестница скрипит, качается - того и гляди сверзнешься! Но иначе нельзя, иначе ему с ношей своей не справиться.
Так и добрался.
А как добрался, тут все силы его оставили. Упал, кашлять стал, да так, что чуть все нутро не вывернул. Кто-то на нем кафтан тушит, а он того и не чувствует.
Оттащили его в сторону, а тут как раз прогоревшая крыша вниз рухнула, этажи пробивая. Еще бы чуток - и не успел он.
Барыню развернули, из рогожки вынули - жива! Только плачет и на всех очумело глядит. Тут челядь, няньки да мамки набежали, стали подле нее причитать, в чувство приводить. За хлопотами-то о Карле позабыли. Известное дело, кто он - солдат, а она барыня! Ей все внимание.
Только кто-то, кого Карл и не увидал, шепнул ему на ухо:
- Ты теперича денег у них попроси - поди, дадут!
Но только ничего Карл просить не стал. Да и не у кого было! Как раз дом валиться стал, и все от него во все стороны побежали!
Прокашлялся Карл, встал да, шатаясь, к своим пошел, взял топор и айда избу разбирать.
И знать он не знал и ведать не ведал, что с сего достопамятного дня вся-то его жизнь наперекосяк пойдет!...

Глава 9

Не иначе как сам черт надоумил Мишеля отправиться на свою квартиру. Не мог он далее без зазрения совести сидеть на шее Анны, отчего собирался, перебрав вещи, найти что-нибудь подходящее, что можно было бы обменять на дрова и продукты.
Но, ей-богу, лучше бы он у Анны сидел!...
Дверь парадного, как водится, была заколочена досками крест-накрест, но Мишель пошел через черный ход, который был незаперт, был нараспашку. В подъезде было холодно, как на улице, изо рта шел пар, а на лестничных клетках лежали наметенные сквозь разбитые окна сугробы.
Он поднялся к себе на третий этаж и сунул ключ в замочную скважину. В какой-то момент ему показалось, что он услышал за дверью какой-то шум, но не придал этому значения. Там, в квартире, никого не могло быть.
Он провернул ключ и открыл дверь.
Что-то было не так... В первое мгновение он не понял что, но потом!...
Эта квартира досталась ему от отца, который четверть века верой и правдой служил во благо России и государя императора в Министерстве иностранных дел. Почти сразу же после выхода в отставку отец скончался от какой-то экзотической, подхваченной им в Индии болезни. Его кабинет и теперь находился в неприкосновенности, как если бы он ненадолго вышел и вскорости должен был вернуться.
Мишель у себя дома бывал нечасто, постоянно уезжая по делам службы в командировки. И каждый раз, когда он возвращался, его охватывало щемящее чувство утраты...
Но не теперь! Теперь он чувствовал тревогу!
Почему?...
Да потому, что в квартире было довольно тепло! Настолько, что можно было находиться в ней без верхней одежды!... Хотя должно было быть холодно, ведь все это время никто за квартирой не приглядывал и печей не топил!
Но как же так может быть?...
Мишель уже было хотел отступить назад, как вдруг из-за стены выступила чья-то тень и тут же, с другой стороны, еще одна и его цепко схватили за руки, толкнули внутрь и споро захлопнули за ним и задвинули на щеколду дверь.
Сопротивляться он не мог и в первое мгновение даже не пытался, будучи совершенно растерян.
«Грабители!» - решил было он.
И, резко дернувшись, попробовал освободить руки. Но в бок ему жестко и больно ткнулось дуло револьвера, а чья-то рука в перчатках, бесцеремонно облапав сзади его лицо, зажала рот и нос. И тут же он услышал, как сухо и коротко щелкнул взводимый курок.
- Не балуй!...
Он стоял совершенно бессильный, прижатый к стене, ожидая, что вот теперь, через мгновение, прозвучит выстрел! Который даже, скорее всего, никто не услышит, потому что звук выйдет глухой, по причине того, что дуло глубоко вдавлено в пальто и в тело.
Неужели все?...
Кто-то споро начал обшаривать его карманы, обстучал пояс, проверяя, нет ли при нем оружия.
Нет, видно, сразу не убьют, раз обыскивают.
- Ничего! - быстро сказал чей-то голос.
- И что с ним теперь делать? - спросил другой.
- Пристукнуть по-тихому да сволочь ночью на улицу.
Это его пристукнуть и сволочь. В его собственной квартире!
Но тут же застучали быстрые шаги и чей-то показавшийся ужасно знакомым голос сказал:
- Господа, остановитесь, это же свой! Это же Мишель!...
Рука в перчатке ослабла и сползла с лица. Револьвер перестал сверлить бок. И тут же кто-то налетел на него сбоку, разворачивая к себе.
- Господа, разрешите представить - Мишель Фирфанцев!
Мишель автоматически кивнул головой. Тем самым господам, что секунду назад крутили ему руки и чуть его не пристрелили.
Пред ним стоял Сашка Звягин собственной персоной. Давнишний его приятель и сослуживец.
- А мы-то грешным делом тебя списали! - обрадованно сообщил он. - Думали, что красные тебя давно в расход пустили. А ты вот он, живехонек! - И, обернувшись, объяснил: - Господа, мы с Мишелем в одном ведомстве служили, так что в нем можно быть совершенно уверенным.
Офицеры, убрав в кобуры револьверы и так же коротко кивая, представились:
- Штабс-капитан Буров, честь имею...
- Поручик Ардов...
Мишель никак не мог прийти в себя. В его квартире была куча каких-то незнакомых офицеров во главе с Сашкой Звягиным. Откуда?...
- Ты уж прости нас великодушно, - виновато развел руками Сашка. - Мы тут пристанище искали, а к себе мне нынче никак нельзя, меня красные ищут. Заявились вот к тебе, а тебя и нет. Ну мы и распорядились... Немножко вот пришлось тебе дверь попортить. Надеюсь, ты не в обиде?
- Пустяки, - кивнул Мишель.
- Понимаешь, о тебе полгода ни слуху ни духу, да еще Богорадов утверждал, будто бы чуть не сам видел, как тебя во время переворота солдатики к стенке прислонили. Тогда много наших постреляли. Ну вот я и подумал, что ты не будешь в претензии, если мы воспользуемся твоим жильем.
- Ну я же говорю - пустяки! - повторил Мишель, закрывая тему.
Он прошел в комнаты, бегло осматриваясь.
В гостиной на столе было грудой свалено какое-то оружие, к стенам прислонено несколько коротких кавалерийских карабинов. Тот сунутый ему под ребра револьвер был явно не единственным. В кухне на растянутых веревках сушилось исподнее белье. А в спальне на его кровати, прямо на покрывалах, в верхней одежде и на полу тоже, накрывшись шинелями, спало еще несколько человек.
- Это тоже наши - только что, этой ночью, прибыли из Нижнего, - объяснил Звягин. - Теперь вот отсыпаются. Ты представить не можешь, что теперь творится на железной дороге, - никаких билетов, только если дежурному в морду кулаком сунуть. Им даже пришлось какого-то не в меру ретивого большевичка пристрелить, а потом полночи, до станции, висеть на поручнях, чуть не околели совсем...
Мишель слушал рассеянно. Ему совершенно неинтересно было знать про то, что теперь творится на бывшей императорской дороге. Он пришел сюда совсем не за этим.
Мишель, извинившись, прошел в свой кабинет, где, слава богу, никого не было. Звягин, словно почувствовав его настроение, за ним не пошел, дав возможность побыть ему одному. Кабинет был небольшим, почти наполовину занятым огромным письменным столом и шкафами с книгами. Наверное, лишь поэтому здесь никто не расположился.
Все здесь было привычно и знакомо.
Мишель сел за стол. Машинально поднял какой-то недописанный листок - незаконченный рапорт начальству... Как давно, хотя на самом деле недавно, это было! И как все с тех пор переменилось!
«Блажен, кто мир сей посетил в его минуты роковые...» - вспомнил Мишель строку из Пушкина. Раньше, в молодости, она ему ужасно нравилась, тревожа душу какими-то неясными ожиданиями, заставляя желать себе и стране каких-нибудь потрясений, где бы он мог достойно проявить себя... Теперь эти минуты настали - и... никакого блаженства, только холод, голод и страх. Обманул классик.
Мишель стал выдвигать ящики стола, выискивая что-нибудь такое, что можно было бы снести на толкучку и поменять на продукты. Но почти ничего не находил. Все те вещи, что у него были, не имели теперь почти никакой цены. Он всегда вел довольно спартанский образ жизни, не обрастая ненужными вещами.
Разве вот только награды?
У него было несколько полученных за бои на германском фронте крестов, именная шашка и золотые, с дарственной гравировкой министра часы и портсигар. То, что с гравировкой, теперь значения не имело, а вот то, что золотые... За них, пожалуй, можно было получить по три фунта мяса и по мешку картошки. Крестьяне теперь активно скупали у оголодавших горожан золото и серебро, растаскивая по далеким деревням и пряча под стрехами и в овчарнях фамильные украшения знатных фамилий.
Мишель решительно сунул часы и портсигар в карман.
Больше ему брать здесь было нечего.
Были еще экзотические, привезенные отцом из дальних стран сувениры - например, чучело сушеного нильского крокодила, - но вряд ли их смогут по достоинству оценить полуграмотные мужики. Да и не хотел он ничего трогать из отцовской коллекции - разве только потом, когда станет совсем невмоготу...
Мишель посидел в кресле еще некоторое время, вдыхая знакомый запах книг, потом решительно встал и направился к выходу.
Но ему заступил дорогу Звягин.
- Ты куда? - изображая беззаботность, спросил он.
- Туда, откуда пришел, - уклончиво ответил Мишель.
- А ты часом не из чека пришел? - натужно пошутил Звягин. Но при этом не улыбнулся, и глаза его глядели настороженно и хищно.
- Нет, не оттуда. Я сам по себе...
На их разговор из комнат вышли давишние офицеры. Они молча поглядывали на хозяина дома, которого видели первый раз в жизни и потому не знали, что от него можно ждать.
- Разве вы не с нами? - спросил кто-то.
И по тому, как все напряглись, Мишель понял, что это и есть самый главный вопрос. Который на самом деле касается даже не сегодняшнего или завтрашнего дня, а может быть, всей его жизни.
- Мы тут собираемся со дня на день на Дон, - зачем-то понизив голос, заговорщически сообщил Звягин. - Теперь там все наши съезжаются и, смею тебя заверить, бьют красных в хвост и в гриву. Уверен, года не пройдет, мы в войдем в Москву под барабанный бой и всю эту сволочь на фонарях перевешаем.
И то, как он это сказал, свидетельствовало, что он точно готов без разбору и жалости стрелять и вешать людей на фонарях.
- Ты, конечно, с нами! - не спросил, констатировал Звягин, хотя в голосе его чувствовалось напряжение.
Сказать «нет» было трудно. Хотя бы потому, что на него со всех сторон, ожидая его ответа, глядели офицеры. Сказать «да» невозможно. В другом случае Мишель, наверное, пошел бы с ними хотя бы потому, что среди них был Сашка Звягин, которого он хорошо знал и с которым близко приятельствовал. И еще потому, что это были такие же, как он, прошедшие через те же кадетские корпуса и юнкерские училища офицеры. В общем, свои.
Но Анна... Его ждала Анна, и он не мог бросить ее вот так, без всяких объяснений. Уйти - и пропасть. Она с ума сойдет!
Впрочем, с объяснениями тоже, кажется, не мог.
Он просто не мог ее бросить!...
- Нет, увольте, - твердо сказал Мишель.
- Я же говорил, господа, он красным продался, - зло бросил кто-то. И взгляды всех посуровели. Потому что он отказался и, значит, был не свой, был чужой. Атак, чтобы ничей, чтобы посередке - невозможно!
- Брось, Мишель, - попробовал уговорить его Сашка. - Ты же здесь пропадешь, один - пропадешь! Они же все одно тебя повесят. Ты просто их не знаешь - это же солдатня, быдло!
Но Мишель лишь еще раз покачал головой.
- Может, ты точно с ними? - недоверчиво спросил Звягин. - Или решил за кордон податься? А?...
Повисла тяжелая, не сулящая ничего доброго, пауза. А двое крайних офицеров тихо и незаметно сместились ближе к двери.
Мишель собирался уж было драться, но вдруг неожиданно для всех, но более всего для самого себя, сказал:
- Я не могу... Я теперь, господа, намерен жениться.
- Ты? - ахнул Звягин, - на миг став тем самым, прежним Сашкой. - Ты, закоренелый холостяк? Поди, врешь?
- Никак нет, - покачал головой Мишель. - Женюсь.
Хотя еще мгновение назад ни под какой венец идти не собирался. Но ему нужно было найти какую-то объясняющую его отказ причину. И он нашел ее. Не для них - для себя.
Взгляды чуть смягчились.
Это, конечно, была не причина, но это хоть как-то объясняло поведение Мишеля. Если бы он врал, если бы собирался переметнуться к красным, он бы придумал что-нибудь менее глупое. Жениться теперь, когда не знаешь, будешь ли жив завтра или через час...
А впрочем, может, именно теперь и стоит! Назло всему!
- Поздравляем! - коротко сказал кто-то из офицеров, судя по всему, самый здесь старший. И обернулся к Сашке. - Господин Звягин!
- Я! - ответил, подбираясь и вытягиваясь по стойке «смирно», Сашка.
- Вы лучше нас знаете своего товарища. Вы можете за него поручиться?
Было видно, что Звягин ни за кого ручаться не хочет, потому что теперь ручаться ни за кого было нельзя. Но если он откажет своему сослуживцу и приятелю в ручательстве, то того придется валить с ног, вязать и оставлять здесь, приставив к нему круглосуточную охрану. Или придется прикончить в его собственном доме, чтобы он не успел на них донести.
Звягин, напряженно размышляя, смотрел на Мишеля. В их среде бросаться словами было не принято, и если ты за кого-то ручался, то ручался собственной головой.
- Господа... Слово офицера! - твердо произнес Мишель. - Я бы непременно отправился с вами, но меня ждет невеста. Было бы непорядочно, подло бросить ее за несколько дней до свадьбы.
- Где тебя, если что, искать? - официальным тоном спросил Звягин.
И Мишель, мгновение посомневавшись, назвал адрес. Адрес Анны.
- Вот ключ, - достал из кармана ключ Мишель. - Можете располагать моей квартирой сколько вам заблагорассудится. Когда вы надумаете уйти, суньте его под коврик. Разрешите откланяться...
И Мишель, коротко кивнув, направился к двери.
И ему тоже кивнули в ответ. Хотя нельзя было исключить, что в самый последний момент они не передумают и не остановят его, а то и пальнут в спину. Такое время...
Но нет, не остановили, не пальнули - лишь молча глядели вслед. Может быть, завидуя тому, что он теперь вернется к невесте, к тихим семейным радостям, а они отправятся под пули красных, чтобы умереть за отечество.
А может, и не завидовали, а думали, что лучше было бы по-тихому задавить его в прихожей и ночью выбросить тело на улицу, в сугроб, подальше от дома, дабы быть совершенно уверенными, что он не наведет на них чека...
Мишель шел по улице, быстро удаляясь от своего дома, которому он не был теперь хозяин. Он еще не осознал всего того, что с ним приключилось, но он чувствовал, что избежал нешуточной опасности. Он не верил, что Сашка Звягин был бы способен убить его или допустить расправу над ним, но он догадывался, что они могли не выпустить его из квартиры. И что на их месте он, наверное, поступил бы именно так...
И еще он сожалел, что назвал им адрес Анны. Лучше было, наверное, смолчать или соврать. Зря он...
И ведь точно!...

Глава 10

Утром, хоть и воскресенье было, построение объявили - всех на плац выгнали, рядами построив. И Карл на свое место между Афоней и Мишкой рябым встал.
Стояли долго. Офицеры, вдоль рядов бегая, шибко на одежду глядели, к каждой пуговице придираясь! Как будто смотр какой будет!
Так и стояли, ни о чем не зная, думая, может, война какая приключилась и вот теперь скоро про нее объявят?
К полудню приехала карета, за ней другие возки, всего штук пять.
Как остановились, с запяток соскочили слуги, распахнули дверцу, раскатали на земле коврик. Из кареты высунулся сам Лопухин - высокий, дородный. К нему подскочили, руки подали, лесенку сбросили. Лопухин на ней встал да огляделся недовольно.
Офицеры враз подобрались, зашипели на солдат!
Мол, чтоб не опозорить, чтоб молодцами глядеть, не то!...
Шагнул Лопухин из кареты наземь. Да не ступил, а чуть не снят был под руки слугами. За ним жена его из кареты полезла и дочери.
К ним командир подскочил, рапорт отдал, шпагой салютуя.
Солдаты еще пуще вытянулись, хоть и до того по стойке «смирно» стояли!

Предыдущая страница 6 Следующая страница


7 Андрей Ильин

Лопухин кивнул, пошел вдоль строя, часто останавливаясь и отдуваясь. Офицеры, пуча глаза, на него глядели, солдаты, как артикулами предписано, головы поворачивали!
Вслед Лопухину, за его спиной прячась, его семейство шло, на солдат заглядывая, а уж после них слуги. Так и шествовали.
Остановятся, поглядят да дальше идут!
Командир вперед заскакивает, что-то Лопухину объясняет, тот кивает. Обошли строй да обратно повернули.
Командир скомандовал перестроение, офицеры гаркнули. Разом пришли в движение колонны, перестраиваясь, как им велели. Да дружно так, слаженно. Те, что впереди были, назад шагнули, а те, что во вторых да третьих рядах, вперед выступили.
Довольный Лопухин кивнул. Да сызнова вдоль рядов прошел! А с ним и семейство его. Последней совсем девчонка шла. Карл ее сразу-то и не признал!
Да только она его углядела! И как только среди других, одинаково одетых да стриженных солдат выделить смогла - не понять!
Догнала батюшку да что-то на ухо ему шепнула.
Лопухин остановился, командира к себе поманил. Тот - офицера. Офицер подбежал - рапорт отдал.
Лопухин пальцем в строй ткнул - аккурат в Карла.
Тот ни жив ни мертв сделался!
Офицер к нему подскочил - шепчет:
- Выходь, дурень, вперед!
А у Карла будто ноги к земле приросли. Стоит, глядит на барыню, а та - на него!
- А ну!... Шаго-ом марш! - рявкнул офицер. Тут уж ноги сами собой от земли оторвались и, шаг отбивая, пошли.
Встал Карл, глазищи выпучивая, фузею к себе прижимая, да так, чтобы она точнехонько торчком стояла, ни на вершок не отклоняясь.
Барыня к нему подошла, внимательно оглядела, заулыбалась. Сказала, обернувшись к Лопухину:
- Он это, батюшка!
И челядь, та что позади была, заговорила, запричитала: верно, он! Тот самый!
Вот уж не гадал Карл, что о нем вспомнят. Ан вспомнили!
Лопухин к нему подошел, руку на плечо положил, по щеке потрепал. Сказал:
- Кто таков?
- Карл Фирлефанц! - гаркнул Карл.
Как?... Уж не Густава ли покойника сынок? Того, что у царя Петра ювелиром был и Рентерею его аки цепной пес стерег? Самого князя-кесаря Меншикова к ней не допущал, чего тот ему не простил да под топор подвел!
Неужто?...
Фамилия-то на Москве редкая. А у Густава - верно, сын был, которого прилюдно кнутами били да в солдаты отдали. Уж не он ли? спросил командира.
Так и есть!
Нахмурился Лопухин.
Вот ведь как бывает - сколь раз Густаву броши да кольцо заказывал, парнишку его в мастерской видал и знать не знал, что тот дочь его спасет в обличье солдатском. Вот дела!... Оно, конечно, батюшка его, головы лишенный, давно сгнил, да ведь Алексашка-то жив и ныне в больших чинах ходит! Как-то он ко всему этому отнесется? А ну как заподозрит чего?...
Задумался Лопухин - знать бы заранее...
Ну да делать нечего!
Сказал громко, чтоб все слышали:
- А все одно - храбрец! А по храбрости - и заслуга.
Что-то слугам своим крикнул.
Те подскочили, шкатулку поднесли, крышку откинули.
Лопухин туда руку запустил. Деньги вытащил. Сказал:
- На вот тебе за верную службу твою! Да за Анисью нашу, что ты из огня вынул! Выпей, братец!
- Премного благодарен! - рявкнул, как то артикул предписывает, Карл. - Но только денег мне не надобно!
Ай дурак!
Командира аж всего перекосило. Ему, дурню, деньги жалуют, да кто - сам Лопухин, а он, подлец такой, кочевряжется!
Соседи Карла - Афоня да Мишка рябой - его незаметно локтями пхают, мол, молчи, скаженный!
Лопухин удивленно бровь поднял. Пошто так?
- Я не затем в огонь шел! - отрапортовал Карл. - Нам то артикул Петров и совесть велят!
Лопухин заулыбался.
- Молодец! А все одно - держи, коли заработал! Я в другой раз предлагать не стану!
И деньги в руку командира сунул.
- Отдашь ему после!
Командир, сам весь багровый, деньги в кулак зажал и тот кулак украдкой Карлу показал!
Но только Карл на него не глядел, он на Анисью глядел. Там-то, в огне и дыму, он не рассмотрел ее вовсе, а тут, при свете дня, - вот она. И уж до чего хороша - описать нельзя! Смотрит на него, глаз не отрывая, и улыбается.
Вот какую красоту он спас. За такую не жалко и еще раз в огонь слазить!
Лопухин строй солдатский в другой раз осмотрел да к карете пошел. И семейство его за ним! Только Анисья нет-нет да обернется, глазами в строю спасителя своего отыскивая.
А как в карету стала садиться, рукой помахала. Может, всем, а может, Карлу...
Уехала карета, а за ней возки.
Командир их глазами сопроводил да Карла выкликнул.
Чтобы объяснить ему, чего солдату делать надобно, а чего нет! А чтобы лучше дошло, велел его под фузеей по плацу до самого вечера погонять, а уж потом, когда он все ноги истопчет, деньги ему пожалованные отдать!...
Да не все, а только чтоб на чарку хватило, потому как боле солдату не надобно...
На чем праздник и кончился!...

Глава 11

Обряд проходил просто, без певчих и без гостей.
В пустой, гулкой церкви встали пред алтарем. Высокий, благообразный на вид, но какой-то напуганный батюшка, в обычной засаленной рясе, вручил им по зажженной свечке да, торопясь, надел кольца.
Вывел на середину храма, спросил, по доброй ли воле желают они стать мужем и женой да не обещали ли кому оного ранее... Прочел молитвы, сам, за неимением разбежавшихся по случаю революции помощников, вынес венцы, водрузил их на головы молодым.
Сказал:
- Надобно бы теперь вина вынесть, что есть символ жизненной чаши радостей и скорбей, кои супруги должны делить меж собой до конца своих дней... Да где ж его ныне взять-то?... - вздохнул тяжко. - Ну ничего, авось бог поймет да простит.
Как стали уходить, Мишель сунул батюшке завернутую в бумагу селедку да немного хлеба, отчего тот, перекрестив их, прослезился.
Дома устроили торжественный ужин - отварили мороженой картошки, положили на тарелки нарезанную на тонкие ломтики все ту же селедку.
В дверь постучали. Очень громко. Как будто прикладом... Точно - прикладом...
- Кто это? - удивленно вскинулась Анна. И пошла было открывать дверь.
- Не надо! - тихо сказал Мишель, быстро встав и задув огонь в лампе.
- Но они сломают дверь! - возразила Анна.
- Все равно - не надо, - мягко повторил Мишель.
Скорее всего, сломают - но вдруг нет, вдруг, поколотившись в запертую дверь, они уйдут...
Они сидели в кромешной темноте, надеясь, что все обойдется, что беда минует их. Ей-богу, как малые дети, которые надеятся пересидеть свои страхи, спрятавшись под кроватью.
Но нет, не обошлось...
В дверь вновь отчаянно забарабанили прикладами. Частые удары гулом разносились по пустому, вымороженному подъезду, поднимая на ноги весь дом. Но никто из квартир не выглянул - все тихо сидели, прислушиваясь к шуму на лестнице и молясь лишь об одном: чтобы те, кто пришел, пришли не к ним.
Бух!
Бух!
Бу-ух!...
Мишель нашел в темноте руку Анны и крепко сжал ее.
Ему было жутко, и он мог представить, как теперь должно быть страшно ей. Но все равно он был счастлив, потому что рядом с ним была Анна, его пред богом и людьми жена.
Дверь затрещала, поддаваясь.
Бух!
Бух!!
Выбитый замок вылетел вместе со щепой, створки распахнулись, и по квартире застучали чьи-то торопливые шаги.
Нет, не миновала их беда, беда вломилась в их дом в образе одетых в мышиные шинели солдат. Выставив пред собой дулами книзу винтовки, они пошли по комнатам. Сунулись в гостиную, настороженно оглядываясь.
- Не видать ничего! Может, нету их?
- Ага как же!... Здеся они! Затаились, поди!... Ну-кась подсвети.
Кто-то, ощупью двигаясь вдоль стены, наткнулся на книжный шкаф, ударил по дверце прикладом так, что, громко звеня, посыпалось на пол битое стекло. Нащупал, выдернул первую попавшуюся книгу, рванул из нее несколько листов, скрутив жгутом.
Чиркнула фосфорная спичка. И страницы книги, тлея и разгораясь, осветили все вокруг желтым, мечущимся пламенем.
- Аида теперь.
Подсвечивая себе импровизированными факелами, солдаты двинулись дальше по комнатам...
Мишель слышал, как все ближе и ближе стучат шаги. Отчего все сильнее, сам того не замечая, сжимал в своей ладони руку Анны.
Вот в проем кто-то сунулся. И тут же, заметив их, отпрянул.
- Туточки они! - крикнул обрадованный голос.
Зайти на кухню с ходу солдаты не решились, теснясь вдоль стен, таясь за косяками. Знали, что «хфицеры» запросто могут учинить стрельбу из револьверов.
- Эй, слышь-ка, - примирительно крикнул кто-то. - А ну выходь, не то счас палить зачнем!
Клацнул передергиваемый затвор трехлинейки.
И вслед ему другие.
Мишель знал, по фронту помнил этот характерный звук. И как фронтовик понимал, что вот теперь, скоро, начнется стрельба и что пули, рикошетом метаясь по кухне, могут зацепить Анну.
Он подумал, не бежать ли через черный ход, но услышал, как по ту сторону двери кто-то возится. Нет, не дураки солдаты, чтобы не поставить на черной лестнице караул.
Мышеловка захлопнулась.
- Слышь чего говорю, не балуй, вашебродь, не то гранату кинем! Давай сюда оружие.
- У меня нет оружия! - громко сказал Мишель.
На кухню из-за косяка опасливо сунулась и тут же скрылась чья-то голова.
- Там баба! - громко сказал голос.
И тут же в раскрытую дверь разом ввалились, заполняя собой тесное пространство кухни, солдаты. Человек, пожалуй, шесть. Мишеля обступили, сорвали со стула, охлопали по карманам и бокам.
- Точно - нету!
- Господа, это какое-то недоразумение... - начал было Мишель.
Но его перебили:
- Какие мы те господа? Господ ныне нету - перевелись все!
- Ну хорошо, пусть... товарищи... солдаты... Случилась совершенно нелепая ошибка...
Но его никто не желал слушать.
- Надо бы бабу для порядку обыскать, - предложил кто-то из солдат. - Может, он ей револьверт сунул. А ну как она нам вслед стрельнет?
И то верно. Кто их господ разберет. И такое тоже бывало... Всякое бывало!
- Барышня, руки-то поднимите! - приказали солдаты.
- Что вы хотите?... Как вы смеете?! - смертельно побледнев, возмутилась Анна.
- Вы бы, барышня, не противились, а то, неровен час, зашибем по неосторожности, - предупредил пожилой солдат, кажется, старший здесь.
Было видно, что ему не очень-то хочется обыскивать женщину, но получать в спину пулю - и того меньше.
Кто-то из солдат потянул к Анне руки.
- Оставьте ее, у нее ничего нет! - крикнул Мишель. - Не смейте ее трогать!...
- Ага, вишь, как забеспокоился! - удовлетворенно ухмыльнулся кто-то. - Надо у ей под юбкой, под юбкой пошарить. Бабы они завсегда там все прячут!
Анну бросило в жар.
- Не сметь! - рявкнул Мишель, кидаясь ей на помощь. Отбросил в сторону ближнего солдата, так что тот отлетел к стене, опрокинув на себя какие-то кастрюли, замахнулся было на другого, но его ловко сшибли с ног ударом приклада, насели сверху, прижимая лицом к полу.
- Не балуй, вашебродь, не балуй!...
Там, сбоку, где он не мог видеть, что-то происходило. Что-то стыдное и страшное.
- Если вам так надо, так угодно... я сама!

Предыдущая страница 7 Следующая страница


Господа офицеры 8

Зашуршала одежда.
- Вам довольно? - еле сдерживая гнев, спросила Анна. - А теперь, пожалуйста, отпустите моего мужа. Прошу вас! Мы только сегодня обвенчались!
Солдаты смутились. Все ж таки люди - не звери какие...
- Оно, конечно, поздравляю, барышня, - хмуря брови, сказал пожилой солдат. - Но тока мы его все одно заберем, потому как у нас мандат, - махнул в воздухе какой-то бумажкой. - Вставай, вашбродь!
Мишель поднялся на ноги.
- Не беспокойтесь за меня, Анна, - сказал, по привычке обращаясь на «вы», Мишель. - Все будет хорошо.
- Куда вы его? - с тревогой спросила Анна.
- Тут, неподалеку, - хихикнул кто-то.
- В чека, барышня, - ответил командир.
Чека? Мишель слышал краем уха про какую-то Чрезвычайную Комиссию, которую создали большевики для борьбы с контрреволюцией. Но чем она занимается, доподлинно не знал. Да и мало кто знал. Это из двух букв словосочетание еще не приобрело того страшного значения, от которого обывателя мороз по коже продирал.
Просто комиссия. Пусть и чрезвычайная.
И ладно, что комиссия, значит, во всем разберутся и выпустят...
И часто оборачиваясь, подгоняемый пинками и ударами, Мишель побежал вниз по лестнице, рискуя поскользнуться и сломать себе шею.
- Давай шагай!...
Во дворе стоял открытый грузовик. Мишель схватился голыми руками за обледенелый борт, ступил было на баллон, но его, погоняя, пихнули сзади так, что он, перевалившись через доски, кулем свалился внутрь.
Вслед ему попрыгали солдаты, уселись на деревянные скамьи, привычно кутаясь в поднятые воротники шинелей.
- Поехали!
Грузовик, чадя сизым выхлопом и пробуксовывая колесами на снежных наледях, тронулся с места.
- Глянь-ка, баба его!...
Из подъезда, наспех набросив на себя пальто, выскочила Анна, которая, оскальзываясь на снегу, чуть не падая, побежала за машиной, что-то громко крича.
- Эй, погодь-ка!... - застучали по кабине солдаты.
Машина остановилась.
- Чего тебе? - спросили, высунувшись из кузова, солдаты.
- Вот, пальто... Возьмите, пожалуйста, - попросила Анна. - На улице холодно.
- А ну как там чего в подкладку зашито? Может, даже бомба! - подозрительно сказал один из солдат, кажется, тот самый, что настаивал обыскать Анну.
- Ну ты скажешь тоже - бомба!
- А чего?... Контрреволюционеры, они завсегда все в подкладах прячут, я про то в газете читал...
- Больно ты, Семен, как я погляжу, пуганый, - хохотнул другой солдат. - Все-то тебе что-то мерещится.
И все дружно заржали.
- Давай сюда его одежонку, - сказал командир, перевешиваясь через борт. - А то, верно, поморозим еще - живым не довезем.
Сверху на Мишеля упало еще не выстывшее, еще теплое пальто.
- Поехали!
Когда машина тронулась с места, Анна по инерции сделала вслед ей несколько шагов, но, быстро отстав, остановилась.
Мишель видел ее - вернее, на малое мгновение заметил сквозь щель в разбитом, расщепленном заднем борту. Анна стояла на снегу в домашних туфлях, подавшись вперед, прямая, напряженная, с безнадежной тревогой глядя в его сторону.
Стояла, как стояли тысячи русских женщин до нее и после тоже. Уже не невеста, еще не жена, уже, возможно, вдова...
Ехали долго, хотя, как показалось Мишелю, недалеко. Он лежал прижатый к обледенелым, заплеванным, засыпанным шелухой семечек доскам, чувствуя, как примораживается ко льду. Над ним, не обращая на него никакого внимания, о чем-то оживленно гомонили солдаты. Потом умолкли, и тут же запахло ядреным самосадом.
Солдаты были вполне довольны собой и жизнью, потому что возвращались с улицы в теплую казарму, но более потому, что на этот раз обошлось без стрельбы.
- Стой! - крикнул кто-то из-за борта машины.
Встали.
- Покажь-ка мандат!
- Тю, Григорий, ты че, скаженный, ты ж нас как облупленных знаешь! - шутейно возмутился кто-то.
- Все равно - покажь! Порядок такой.
Григорию сунули под нос мандат, и он, отойдя в сторону, открыл ворота. Машина вкатилась во внутренний двор.
- Эй, вашбродь, живой еще?
Кто-то ухватил, рванул пленника вверх, ставя на ноги.
У Мишеля зуб на зуб не попадал, занемели ноги и, кажется, была отморожена щека.
- Ступай давай!
Куда?... Впрочем, теперь Мишелю было все равно, лишь бы поскорее попасть в тепло.
Но тут случилась какая-то непредвиденная заминка. Огромный, в черном бушлате, с болтающейся на боку здоровенной деревянной кобурой, матрос, называвший себя комендантом, отказывался его принять.
- Я - комендант... ты мне свой мандат не суй... ты его знаешь куда суй!... - бубнил он. - Чего их возить, надо было прямо там...
Наконец вопрос благополучно разрешился. Мишеля приняли и сопроводили до лестницы и по ней, через два марша, вниз.
- Стой, пришли.
Пред Мишелем была ржавая, кованая, с металлическими заклепками дверь. Конвойный с лязгом откинул в сторону засов. В лицо ударило теплом, сыростью и вонью.
- Чего стоишь - шагай! - И конвойный пихнул Мишеля в спину, так что тот, потеряв равновесие, полетел вперед, в подвальную темноту, рискуя расшибиться о каменный пол... Но не расшибся, потому что его поймали чьи-то руки.
- Не ушиблись? - спросил из темноты голос. - Вы кто?
- Мишель Фирфанцев.
- Офицер?
- Никак нет.
- Ладно, можете не говорить, воля ваша... Разрешите представиться. - Негромко и привычно щелкнули каблуки. - Подполковник Красинцев. Так сказать, старший по камере. Пока... Ступайте вон туда, направо, там есть место.
Медленно, на ощупь, натыкаясь на людей, наступая кому-то на ноги, Мишель пошел в указанном направлении.
- Осторожней! Глядите под ноги!... Ну что вы, ей-богу!... - укоризненно говорили ему со всех сторон. И куда ни ступи, повсюду он натыкался на людей.
- Но это невозможно, господа, нас здесь и так битком, как сельдей в бочке. Нужно что-то делать, как-то протестовать! - громко, на весь подвал, возмутился кто-то.
- Вот вы и протестуйте, - ответили ему из темноты. - Смею вас уверить: вас большевички обязательно выслушают и быстро к стеночке прислонят... Всем посвободнее станет.
- Сюда, пожалуйста.
Кто-то потянул Мишеля за руку вниз.
Он сел...
Подвал был тесный и грязный. Из единственного, под самым потолком, зарешеченного окошка тянуло холодом, потому что кто-то, чтобы не задохнуться, вышиб стекло. С прутьев и по стене, до самого пола, свисали толстые синие сосульки.
Раньше здесь располагались склады купца Колобродова, отчего в углах до сих пор стояли полуразвалившиеся кадушки и густо, до головокружения, воняло гнилью, а по полу туда-сюда шныряли стаи жирных крыс. На людей они не обращали никакого внимания, равно как и те на них. Лишь иногда, когда крысы, привлеченные запахом крови, подбирались к лежащим на полу раненым, те пинали их. Отчаянно пища, крысы летели в сторону и разбегались по норам, чтобы скоро появиться вновь...
И все же крысы находились в несравненно лучшем положении, чем люди, - они могли в любой момент убежать в соседний подвал или на улицу Люди - нет...
Изредка с металлическим лязгом и грохотом отворялась дверь, и камера замирала, ожидая, чью фамилию выкликнет надзиратель.
- Прапорщик Семенов... выходь!
Кто-то вставал и, пробираясь через людей, шел к выходу.
Дверь захлопывалась, с грохотом перерубая падающий из коридора свет. И кто-нибудь в темноте обязательно быстро крестился, шепча скороговоркой молитву. За упокой души прапорщика Семенова...
- Вы за что сюда? - тихо спросил Мишеля угадываемый в полумраке неясным силуэтом сосед.
- Ума не приложу, - честно ответил Мишель. - А вы?
- А я, знаете, за дело, - ответил сосед. - Шлепнул нескольких их «товарищей», о чем в ни малой степени не сожалею. Жаль - мало... В отличие от других, невинную гимназистку строить из себя не собираюсь, тем паче что без толку - все одно конец для всех един и скор.
- Какой? - растерянно спросил Мишель.
И не увидел, скорее почувствовал, как его сосед ухмыльнулся в темноте.
- А такой, что всех нас, господа-товарищи, в самом скором времени отправят прямиком на небеса. У них с этим запросто - отведут в камеру, есть здесь такие, обшитые по стенам деревом, толкнут внутрь и шлепнут из нагана в затылок. Вот так... - щелкнул сосед пальцами.
- Но разве так возможно?... - не поверил Мишель. - А как же следствие, суд, наконец?
- Какой суд? Классовый? Так по нему все мы давно к высшей мере приговорены. Поголовно! Вы их гимн слышали - «Интернационал» называется - так там прямо, без обиняков, сказано - всех господ под корень, а затем... А вы бы на их месте как поступили? Тягомотину разводили с присяжными и адвокатами? Нет, батенька, точно так же бы действовали - как французские якобинцы, как Столыпин в девятьсот пятом, когда без всякой оглядки на правосудие решением военно-полевых судов бунтовщиков в пять минут на осинах вешали. Гирляндами. Тогда - мы, теперь - они! А моя воля - я бы не вешал, я бы их на кол сажал, как при Иване Грозном! Жаль, теперь меня не спросят...
С грохотом, резанув по сидящим на полу людям полосой света, распахнулась дверь. И недовольный голос выкликнул:
- Ротмистр Долгов!... Выходь!...
Рядом завозился, привстал сосед.
- Ну вот и все... - сказал он. - По мою душу... Аминь...
И, встав и усмехнувшись, может быть, всерьез, а может быть, юродствуя, попросил:
- Помолитесь за мою убиенную душу. Если, конечно, успеете... Если не вы следующий... Честь имею!
И быстро, переступая через людей, не обращая внимания на протестующие крики, пошел к очерченному светом проему двери. Ведущему прямехонько на небеса...

Глава 12

Жарко на улице. А уж в мундире солдатском - и вовсе!
Солнце печет, так что мочи нет. Пот глаза выедает.
Ребятишки да бабы в теньке сидят, а кто на Москву-реку да на Яузу подался ноги в холодной водице полоскать да нагишом купаться.
Только солдату податься некуда - не присесть ему в тенек, не побежать на речку, не раздеться. И даже ворота на одну пуговку не расстегнуть! Как есть - так и терпи!
- Ать-два! Ать-два!...
И когда все это кончится? Хоть бы тучка какая на солнышко набежала да на часок его скрыла! Но только небо, куда ни глянь, - ясное! А до вечера - как до последнего дня службы!...
- Ать-два! Ать-два!... В колонну стройсь!
Тут-то подле плаца возок остановился. И из возка того чье-то любопытное личико глянуло. Чье - не углядеть, далеко шибко, да и темно в возке-то. Только глазки девичьи взблескивают.
Подле плаца всегда оживленно - детишки в траве валяются да на деревьях висят и глазеют. Инвалиды, те, что свои двадцать пять лет выслужили, стоят, на палки опершись, на маневры строевые поглядывают, судят-рядят, как надобно правильней ходить да с фузеей управляться. Бабы - те тоже частенько задерживаются, кто с корзинкой, кто с узлом. Стоят, из-под руки на солдат поглядывая, а то, бывало, сойдутся вместе - и ну шептаться да похохатывать. Все - развлечение! Бывало, лепешку али яблок наливных украдкой передадут, а то и помашут кому. И солдатам от того веселее - хоть одним глазком на баб живых да на жизнь мирную взглянуть. Не все ж на одни только рожи унтерские глядеть!
Командиры простонародью препятствий не чинят - пущай глазеют, коли охота. Солдаты от того только крепче шаг бьют, стараются да молодцами глядят. Глядишь, и командиры кого посмазливей в толпе выглядят, да после познакомятся для амурных дел.
Им сие дело не возбраняется.
А солдатам - ни-ни! Они службу должны справно нести, ни о чем другом не мыслить да жен с детишками не заводить! Хотя, конечно, и у них зазнобы имеются. Правда, не у всех. У тех, что поболе отслужили - лет десять, пятнадцать, а то и все двадцать. Им командиры поблажку дают. За то, что они тех, что помоложе, в узде держат, отчего командирам в службе послабление выходит! За всеми ведь не уследишь, а солдат с солдатом рядом живут, и всегда один у другого на глазах! Старый служака - он тот же командир, много чего видел да знает, не одну войну переломил, - его слушаться надобно, не то счас по роже пудовым кулачищем получишь! А жаловаться на то не моги, потому как его офицер покрывает! Хошь нельзя солдат по артикулу бить, да только то сплошь и рядом - как иначе его в покорности и уважении к старшим держать, ежели по морде не лупцевать? А старых солдат чуть что - унтера лупят, хошь те им иной раз в отцы годятся!
Так и в семьях исстари ведется - тятька старших сыновей лупцует, а те, подрастая, - младших в строгости содержат, а потом детей своих!
На сем и армия держится - на том, что над всяким свой командир имеется, а над тем командиром - другой! И над всеми ними правила писаные, а пуще того неписаные...
И ежели тебе чего сверх артикулов позволяется, то будь добр, пользуй привилегию свою с умом да лишку не зарывайся! Имеешь зазнобу - ступай к ней на свиданку да управляйся по-быстрому, дабы отсутствия твоего не заметили, да утром в строю не спи! А коли попался - держи ответ! Подставляй рожу под офицерский кулак да терпи молча, чтобы хуже не вышло! Потому как за отлучку беспричинную можно в два счета на виселицу угодить или под батоги!
Такие правила!
В которых сплошь исключения!
Вот и стоят бабы, ухажеров себе выискивают. Глазки им строят, подмигивают, бедрами вертят, симпатию свою показывая. Тому курносому. Или другому рыженькому!... Доля бабья тоже незавидная - все их женихи смолоду в армию забриты, а иных уж нет - косточки их солнцем выбеленные по полям сражений валяются, зверьем растасканные. Мало на Руси мужиков - на всех не хватает! Оттого и рады бабы минутной радости с квартированными в их деревне солдатами, что тоже по бабьим ласкам истосковались.
Какие уж тут артикулы?!
Вот и идет вечерами в кустах непозволенная в уставах возня, хохот да пыхтенье.
А утром сызнова подле плаца бабы толкутся...
Но так, чтобы возок господский подле плаца остановился или карета. Это редко!
А тут - на тебе. Стоит возок, будто его на цепь примкнули, а из него кто-то невидимый на солдат глазеет...
К чему бы это?...
А к тому!...
Трех дней не прошло, как от Лопухина их управляющий приехал да к командиру пошел: просить, чтобы тот одного из солдат своих к ним в дом отрядил, дабы тот мог дочерей Лопухина иноземным языкам - голландскому да немецкому - учить. Потому что будто бы он их зело крепко знает.
А зовут того солдата Карл Фирлефанц...

Глава 13

Мишель проснулся оттого, что кто-то щекотал ему нос, словно в шутку, забираясь туда пером или травинкой. Он даже в первое мгновение не вспомнил, где находится, вообразив себя в детстве на сенокосе, на лугу... Но потом почувствовал на своем лице чью-то теплую топочащую тяжесть и, приоткрыв глаза, увидел острую дергающуюся мордочку с растопыренной щетинкой усов, которые щекотали ему нос.
Крыса!...
Он гадливо дернулся и хотел было ударить ее, но крыса, ловко соскочив, скрылась в полумраке.
Не было сенокоса и луга - был подвал. Тот самый...
Мишель лежал на спине, на каменном, влажном от испарений полу, закутавшись в пальто. Было раннее утро, потому что можно было разглядеть серый прямоугольник зарешеченного оконца. Недалеко, в полумраке, кто-то горячо шептал:
- Надо бы, господа, броситься всем вместе, когда дверь отворится!... Нас здесь человек пятьдесят, почти все офицеры, так неужели не справимся?... Ну нельзя же так, господа, ей-богу!... Нельзя ждать, подобно агнцам божьим, покуда нас на жертвенный алтарь не сволокут! Ведь понятно, что никого из нас большевички отсюда живыми не выпустят...

Предыдущая страница 8 Следующая страница


9 Андрей Ильин

- Да заткнетесь вы там, наконец!... Без вас тошно! - истерично вскрикнул кто-то.
- Нет, я решительно не понимаю вас, господа!... - уже громче, не таясь, сказал голос. - Пятьдесят офицеров, полурота, а болылевичков, смею вас уверить, - горстка... Да ежели бы мы разом...
Лязгнул засов. Дверь со скрежетом распахнулась, резанув по лицам светом. В ярко очерченном прямоугольнике проема возникла фигура караульного. Все разом вскинулись, напряглись. Кого он теперь выкликнет, чья-то очередь?...
Секунды, пока караульный молчал, вглядываясь во тьму камеры, казались часами.
- Фирфанцев!... Есть такой?... Давай, не задерживай, выходь сюды!...
Все облегченно вздохнули.
Кроме того, несчастного, коего выкликнули. Кроме Фирфанцева. Кроме - Мишеля...
Вот оно, случилось!... Дождался!...
Мишель вскочил на ноги, привычно поправил одежду и пошел к выходу, перешагивая через чьи-то тела и ноги, чувствуя устремленные на него взгляды, казалось, слыша обращенный вслед ему шепот: упокой душу раба божьего... Более всего в этот момент он боялся выказать свой страх...
- Ты, что ли, Фирфанцев? - лениво переспросил караульный. - Тогда шагай.
Бесцеремонно подтолкнул в спину.
- Руки за спину... Пшел!
Мишель завел руки за спину, крепко сцепив пальцы, чувствуя, как они предательски подрагивают.
Куда его теперь?... Неужели сразу?... Сразу к стенке?
Они поднялись по лестнице наверх, повернули в темный коридор.
- Стой!
Остановились подле двери, куда караульный сунул голову.
- Заходь...
Посторонился, встав позади.
Сердце бешено застучало.
Не та ли это самая, обитая свежим тесом комната?...
Но нет, это была другая комната, небольшая, заставленная разномастной, наспех стащенной отовсюду мебелью. В углу стояла жарко натопленная печка-буржуйка, жестяная труба от которой выходила в заложенную кирпичами форточку. В печке потрескивали дрова, труба тихо гудела.
Мишель растерянно замер на пороге.
В комнате было три стола, за которыми сидели люди в кожаных тужурках. Все они, подняв глаза от бумаг, быстро взглянули на вошедшего, тут же утратив к нему всякий интерес. Кроме одного.
- Садитесь, - показал он на стул. Шикарный, с вытертой гобеленовой обивкой и золотыми завитушками, явно из дорогого мебельного гарнитура.
Мишель присел.
Следствие было недолгим и неправым.
- ...Да поймите же, не измышлял я никаких заговоров, - возбужденно бубнил какой-то приведений ранее Мишеля офицер в углу...
- Ваша фамилия Фирфанцев?
Мишель кивнул.
- А найденное при вас оружие? - скучно вопрошал в углу следователь. - Согласно постановлению совета рабочих и солдатских депутатов вы должны были добровольно сдать его в объявленный трехсуточный срок.
- Но это никакое не оружие. Это награда за бои в Галиции...
- Вы, кажется, состояли в полиции? - поинтересовался у Мишеля следователь.
- Да, - кивнул Мишель, понимая, что раз его об этом спрашивают - значит, скрывать что-либо бесполезно.
- Верой и правдой служили царизму, отправляя наших товарищей на виселицы и в тюрьмы?...
Тот, в углу следователь, на которого невольно глядел Мишель, вытянул откуда-то револьвер с привинченной к рукояти золотой пластиной, поднес дуло к носу и несколько раз потянул ноздрями воздух.
- А чего же от него гарью пахнет?
Допрашиваемый офицер сник...
- Я не царю, я отечеству служил, - твердо сказал Мишель. - К тому же я не имею никакого отношения к преследованию ваших, как вы выразились, товарищей. Я уголовных преступников ловил - душегубов и воров...
Следователь в углу макнул перо в чернильницу и что-то быстро черкнул на листе бумаги.
- Меня что... меня расстреляют? - дрогнувшим голосом спросил офицер.
- Умеете пакостить - умейте и ответ держать, - брезгливо ответил следователь...
И никакого тебе суда, никаких заседателей с присяжными и кассационных жалоб... Скор на расправу пролетарский суд!
- Вы знаете этих людей?
Следователь передал Мишелю несколько фотографий, где среди бутафорских, сделанных из папье-маше колон и портиков на стоящих на подставках креслах сидели дамы, а подле них, облокотившись на спинки, стояли бравого вида офицеры. Одна из фотографий была снизу и почти до половины изображения заляпана бурыми пятнами. Уж не кровью ли?... А коли кровью, то, значит, она была вытащена из кармана раненого или убиенного...
Мишель не знал имен изображенных на фото людей, но сразу же узнал их - это были офицеры, которые нашли приют в его квартире. И среди них - его приятель Сашка Звягин, сфотографированный со своей женой. Мишель помнил это фото, которое тот всегда таскал с собой. Впрочем, как и многие другие побывавшие на германском фронте офицеры. Привычка, конечно, в высшей степени глупая и сентиментальная, но пред лицом смерти простительная...
Каким образом эти не предназначенные для посторонних глаз снимки оказались у следователя, догадаться было нетрудно - вряд ли бы их хозяева согласились отдать их в чужие руки добровольно. А раз так, то Мишель не желал никого узнавать, предпочтя солгать следователю, не видя в том большого греха, ибо это была ложь во спасение.
- Нет, не знаю!... А в чем, собственно, дело? - с вызовом спросил он.
- Дело в том, что в вашей квартире нами было раскрыто контрреволюционное гнездо, при ликвидации которого погибло несколько наших товарищей...
Значит, был бой. В его квартире. Интересно, жив ли Звягин?...
Бой точно был. Бой был краток - революционный патруль, который увязался за подозрительной, юркнувшей в подъезд личностью, стал обходить квартиры, в одной из которых, как оказалось, прятались белые офицеры. Сдаваться те не пожелали, открыв огонь сквозь дверь из револьверов и карабинов и положив на месте двух солдат. Патруль забросал дверь гранатами и ворвался внутрь, добивая огнем и штыками раненых офицеров. Трое, ожесточенно отстреливаясь, побежали через черный ход, где, вступив в бой с направленными туда дружинниками, смогли вырваться, выпрыгнув со второго этажа и смертельно ранив шестнадцатилетнего рабочего паренька...
Но как они могли его найти?... У кого узнать адрес Анны?... - недоумевал про себя Мишель.
Ах, ну да, конечно!... Это ведь он сам назвал его Звягину, когда уходил!
- Где вы находились третьего дня? - спросил следователь, уставясь Мишелю в самые глаза.
Мишель собирался уже было сказать правду, сказать, что позапрошлой ночью, равно как и прежде, он находился у... Но вдруг понял, что тогда они непременно приволокут сюда, в это страшное место, Анну и станут допрашивать и мучить ее!...
- Меня не было в Москве. Я гостил у знакомых в Ярославле, - солгал Мишель.
У него и вправду были в Ярославле знакомые.
- Они смогут это подтвердить?
- Вряд ли, - покачал головой Мишель. - Их теперь нет дома, они тоже уехали, куда - я сказать, к сожалению, не могу.
Его уловка была жалкой - всяк сидевший до него на этом вот стуле рассказывал то же самое, сочиняя небылицы про несуществующих родственников и недоступных друзей, у которых будто бы гостил.
- Будет врать! Дайте-ка лучше сюда вашу руку! - потребовал следователь.
- Руку?... Зачем? - не понял Мишель, тем не менее инстинктивно подчиняясь.
- Нет, не эту - правую.
Следователь вытянул, разложил на столе его руку.
Он что - будет ему ногти рвать или суставы ломать? - на миг ужаснулся Мишель, припомнив рассказы сокамерников о применяемых большевиками пытках.
Но следователь ничего ему ломать не стал, внимательно оглядел руку и даже зачем-то ее понюхал.
- Странно!... - хмыкнул он.
Ни следов порохового нагара, ни пятен ружейного масла ни на руке, ни на рукаве видно не было. Может, он в перчатках был?
- А та барышня, у которой вы находились... Она кто вам? - поинтересовался следователь.
- Никто! - торопливо ответил Мишель, чувствуя, что его бросает в жар. - Я оказался там совершенно случайно!
- Вишь как задергался! - заметил кто-то из следователей. - Видать, ты, Макар, в самую точку попал! Надо бы ей обыск и допрос учинить по полной форме!
- Бога ради!... Я прошу вас! - сбиваясь, забормотал Мишель. - Она здесь совершенно ни при чем!... Я не понимаю, в чем вы меня подозреваете, но если вы считаете меня в чем-то виноватым - пусть так, я готов согласиться, готов подписать любые бумаги.
- Вы были третьего дня в своей квартире? - сразу же спросил следователь.
- Нет... то есть да. Пусть - да!
- Вы стреляли в патруль?
- Как вам будет угодно! - обреченно сказал Мишель.
Следователю было угодно, чтобы он сказал «да».
- Да...
А более от него ничего и не требовалось - революционная законность была соблюдена, преступник изобличен и сознался в совершенном им контрреволюционном деянии.
Удовлетворенный следователь пододвинул к себе лист бумаги и, макнув перо в чернильницу, стал что-то быстро писать.
В комнату вошел конвоир. Не тот - другой.
- Этот, что ли? - спросил он, указывая пальцем на Мишеля.
Следователь, не поднимая глаз, кивнул.
- Ступай, сердешный, не задерживай! - приказал конвоир, - подталкивая Мишеля прикладом винтовки к выходу.
Что такое написал следователь в его деле, Мишель не знал, но догадывался. Нетрудно было догадаться! Позволить себе содержать арестантов в тюрьмах и на каторгах, кормя их и переводя на них дрова, новая власть позволить себе не могла - сами на голодных пайках сидели. У новой власти был один приговор - высшая мера социальной справедливости.
Лишь та революция чего-то стоит, которая умеет защищаться. Пусть - так.
В стране начинался террор. Цветной, как радуга. Где-то красный, где-то белый, а кое-где - зеленый... Жизнь человеческая утрачивала всякую и без того девальвированную мировой войной цену.
Мишель не был исключением - был всего лишь одним из многих.
Его вытолкали в коридор, сопроводили до лестницы и погнали по ней куда-то вниз, в подвал... Но вряд ли туда, откуда взяли. Скорее всего, не туда...
Скорее всего, в камеру, обшитую по стенам свежим тесом...

Глава 14

- Что здесь... было? - растерянно спросила Ольга.
Она стояла у порога с полными, из ближайшего супермаркета пакетами в руках. И оглядывала свою квартиру.
Ну, то есть то, что от нее осталось.
Мебели почти не было, вся мебель, кроме дивана, была вышвырнута в подъезд. Стены были ободраны и забрызганы чем-то красным. Линолеум исполосован и тоже забрызган.
Посреди всего этого хаоса лежал Мишель. Пластом.
- Что с тобой? - ахнула Ольга.
- А? - спросил пришедший в себя Мишель Герхард фон Штольц, которому было ужасно неловко, что он встречает даму сердца в столь невыгодном положении. И в такой квартире. - Вот, - бодрым голосом сказал он. - Решил, что тебе надо интерьер обновить. Давно пора. Доколе можно жить среди этой старомодной рухляди? Теперь в моде хай-тек.
- И на этом основании ты все здесь изломал и выбросил вон? - спросила Ольга.
- Ага! - ответил Мишель Герхард фон Штольц.
- И случайно поранился обломками?
- Ну да, - кивнул Мишель. - Совершенно случайно.
- Придумай что-нибудь поумнее! - фыркнула Ольга. - Я не такая непроходимая дура, чтобы поверить в ненароком забежавшего сюда бешеного бегемота. Кто здесь был?!
- Просто приходил Сережка... - скромно потупив взор, процитировал Мишель.
- Поиграли вы немножко... - докончила за него Ольга. - Судя по всему, Сереж было несколько - много было. И приходили они не с миром...
Мишель Герхард фон Штольц тяжко вздохнул.
- Давай рассказывай про ваши мужские игры. Что это были за Сережки и что им от тебя нужно было?
Куда деваться - пришлось рассказать.
Неправду.
Но очень похожую на правду...
- Та-ак, - покачала головой Ольга. - Повезло мне - нечего сказать! Значит, мало того, что мой кавалер - растратчик банковских кредитов, ты еще и многоженец!
- Нет, что ты, с ней все давно кончено, - горячо заверил Мишель.
- Судя по всему, она так не считает, раз прислала сюда своих приятелей, - категорично заявила Ольга. - Ну ничего, так просто мы тебя ей не отдадим!
Невыплата кредитов, похоже, ее взволновала куда меньше, потому как одно дело сойтись на кулачках с банковской «крышей» и совсем другое - с соперницей.
- Значит, так! - решительно заявила Ольга. - Здесь теперь оставаться нельзя, здесь она тебя все равно достанет! Знаю я этих липучек - раз прилипнут, не оторвать, как тот банный лист! Надо отсюда съезжать.
- Куда? - пожал плечами Мишель.
- Да, верно, к тебе нельзя, твоя квартира тебе не принадлежит, - вспомнила Ольга. - Вот что, поедем за город! У моей подруги под Зарайском дом есть. Она теперь там не живет, потому что с мужем его делит, так что, наверное, она даст мне ключи. Там, я думаю, нас никто не найдет. Даже твоя бывшая пассия. Собирайся!...
Мишель вынужден был подчиниться.
Где-нибудь в Монте-Карло или Ницце он бы, конечно, не уступил инициативы женщине, но здесь, в непростых реалиях российской действительности, Ольга ориентировалась куда лучше его. Приходилось это признать.
Они быстро собрали немногие оставшиеся целыми вещи, кое-что из посуды и, сложив все в две большие сумки, вышли из дома.
Думая, что ненадолго - что до лучших времен.
Но, как оказалось, - навсегда...

Глава 15

Предыдущая страница 9 Следующая страница


Господа офицеры 10

Трудны иноземные языки - немецкий, а пуще того - голландский. Язык сломать можно - то шипи, то собакой рычи! Да помни, как всякая вещица по-иноземному прозывается, а их вокруг, может быть, тыщи! Разве все упомнишь?!
Но без того никак невозможно! Ныне на ассамблеях все боле не по-русски лопочут, как того царь Петр пожелал. Нет Петра, но правила, им введенные, повсеместно укоренились. Вот и приходится барышням на выданье чужие языки зубрить. А зачем? Ране один язык был, да и тот они за зубами держали, пока их тятенька либо маменька о чем-нибудь не спрашивали. И ничего - детишек от того мене не рожали! В том деле язык вовсе без надобности!
Вот и Лопухин своим дочерям учителя сыскал. Да, видно, скряга он великий, коли вместо толмача иноземного, из Европы высланного, к тому делу простого солдата определил, коему жалованья класть не надобно, а довольно лишь кормить, да поить вволю, да в праздники чарку поднести.
Хотя солдат тот не такой уж простой - батюшка его, прежде чем голову на плаху положить в Амстердаме-городе, известным ювелиром был, а после, царем Петром обласканный, на сохранение Рентереи государевой был поставлен да дворянством пожалован. Вот и выходит, что сынок его Карл, хоть и солдат ныне, происхождения самого благородного, к тому ж воспитывался в строгости и с самого сызмальства на иноземных языках как на русском говорил и все манеры и даже танцы голландские, немецкие и иные знает!
Да сверх того по-русски разумеет и посему все-то объяснить может! Вот и выходит, что лучше учителя не сыскать! А кто на него Лопухину указал, о том мы умолчим...
А уж Карлу от того одна только радость и ничего боле!
Чуть утро - всех на плац гонят, а он, почистившись да разгладившись, в дом Лопухиных бежит. Все-то по плацу маршируют, фузеи чистят, а он, в прохладке сидя, немецкие глаголы говорит! Обратно лишь к самой ночи является да сразу на тюфяк заваливается, так что унтера даже не видит! А утром, на глаза ему не попадаясь, сызнова к Лопухиным бежит и весь-то день сидит. Такая служба - что лучше желать не приходится!
Сядет на лавку, учениц своих прилежных ждет.
Войдут они, да не в сарафанах, а в платьях иноземных, рассядутся. Язык учить не хочется, просят про жизнь иноземную рассказать, про то, как там живут, что едят, чем себя развлекают.
Карл рассказывает, хоть сам в Голландии всего раз был - когда с батюшкой по делам его ювелирным ездил, дабы новый инструмент справить. И был-то всего месяц, более в дороге, а все одно слушают его барыни рот разинув. Чудно там все, вовсе не как на Руси.
И более всего его младшая дочь Лопухина слушает - Анисья, та, что он из пожара вынес.
- Неужто, - ахает, - там бань нет, где бабы с ребятишками да мужики горячей водой да паром моются?
- Нет, - степенно говорит Карл. - Там прямо дома в больших бочках моются. А иные в медных чанах, под которыми огонь разводят, дабы воду в них согреть.
И верно - чудно!...
Час Карл говорит, а то и все два. Потом лишь за языки берется.
Барыни от того в скуку впадают - неинтересно им чужие слова талдычить, куда как лучше рассказы Карла слушать! Зевают, в окошко на улицу заглядывают. А там или две повозки столкнутся, отчего гвалт стоит, или кобель бешеный с цепи сорвался, или мужик бабу бьет, за косу таскает. Весело!...
Одна только Анисья с него глаз не сводит да все вопросы задает.
- А как по-немецки будет «баба»?
- Frau, - отвечает Карл.
Потому что, как будет «баба», не знает. А может, и нет в немецком языке слова «баба», а есть только «женщина».
- А «мужик» как будет? - спрашивает Анисья.
- Mann.
- А «любить»?
- Liebe, - говорит Карл, а сам отчего-то краснеет.
Анисья замечает это и ну пуще прежнего веселится. На устах улыбка, в глазах лукавство.
- А ежели мужик бабу любит, как он про то скажет?
- Ich liebe dich, - шепчет Карл, краской от подбородка до ушей заливаясь!
- Ich liebe dich, - повторяет Анисья, а сама на Карла глядит. А потом вдруг засмеется, вскинется да, шурша юбками, из залы стремглав побежит.
Уф!...
Переведет Карл дух, пот со лба сотрет, а сам слушает, когда она возвернется. На других своих учениц даже и не глядит, чему те только рады. Высунутся в окошко, по сторонам глядят, о чем-то радостно судачат.
Когда ж Анисья-то возвернется?
Нет, не идет!
Прежде ее приходит барыня. Или нянька.
Конец занятиям.
Ученицы степенно, на иноземный манер, поклонятся да уходят.
А Карла на половину прислуги ведут, где дворовых кормят. Краюху хлеба отломят, поставят перед ним горшок щей вчерашних - хлебай сколь хочешь, мало будет - еще проси.
Но только не хлебается Карлу - нет у него никакого аппетита. Вспоминает он урок и то, как на него Анисья глядела, как смеялась озорно, рот платком прикрывая.
- Ну что, поел, что ли?
- Да! - кивает Карл.
- Тю... А чего ж горшок полон? - всплескивает руками прислуга. - Али ты чего с господского стола хочешь?
- Нет, не хочу, - мотает головой Карл.
- А чего тогда?
А он и сам не знает чего! Маетно ему! Еще и оттого, что идти теперь обратно на квартиру надобно, где храпят на соломенных тюфяках его сослуживцы, с которыми ему поболе двадцати годков вместе жить!
Может, и нехорошо, что его в учителя определили?
Тяжко на плацу под фузеей - да легче! Там ничего иного не видишь - ходишь себе, на солнышке жаришься, тумаки получаешь и об одном только мечтаешь - как побыстрее до миски с похлебкой да до тюфяка добраться. И уж ничего боле не надобно!
А тут, хошь не хошь, жизнь свою вспоминаешь - ту, иную, без лямки, и оттого тоска сердце пуще волка гложет! Батюшка вспоминается, как глядел на него с плахи, прощаясь, как голова его, кувыркаясь, с помоста вниз, алой кровушкой брызгаясь, летела. И матушка тоже, которая теперь неизвестно где, да и жива ли?...
Неужто жизнь кончена?...
Но назавтра снова урок. На который он спешит что сил есть, чуть не падая. Да не потому, чтоб не на плацу, а в тенечке да уюте еще один день провесть да чтоб вчерашних щец вволю похлебать, а чтобы только Анисью увидеть! Чтобы она, глядя на него во все глаза, рассказы его слушала, ахала да охала, а пугаясь, лицо ладошками прикрывала, а после такие вопросы задавала, от которых у Карла сердце будет замирать и дыхание в груди спирать, так что вздохнуть нельзя!
Тем только он и жив!
И ежели б кто сказал Карлу, что скоро кончатся те уроки, он бы, верно, тут же на Москву-реку побежал, да и утопился!
Но кто ему про то скажет?
Кто свое али чужое будущее знать-то может?
Нет таких!
А кабы был кто да кабы каждому мог его будущее, узрев, рассказать - да разве бы мы так жили? Разве бы не побереглись загодя?...
Но никто не скажет.
Нет таких!...

Глава 16

И вовсе никакого теса в камере не было! И то верно - к чему на контрреволюционеров дерево переводить, когда печи-буржуйки топить нечем?
Теса не было, но камера точно была - большая, без окон, с низким потолком и каменными стенами, одна из которых была под самый потолок обложена мешками с песком.
Тут-то все и происходило...
Приговоренные, ожидая свой черед, стояли вдоль стен в длинном коридоре, освещенном двумя керосиновыми лампами, отчего лица их, хоть и были еще живыми, были желты, как у покойников.
Арестантов отсчитывали и загоняли внутрь по пять человек, прикрывая дверь. Скоро слышался глухой винтовочный залп, иногда вслед ему и вразнобой револьверные выстрелы, и спустя некоторое время в камеру вталкивали новую пятерку...
Расстрелы здесь производились раз в неделю, потому как дело это было хлопотное, требующее дополнительных людей, пайков, подвод для вывоза мертвяков и дров для печей, где грелась вода, чтобы солдаты могли вымыться и застирать от крови испачканные одежду и обувь. Вот и подгадали расстрелы под банный день... Зато подводы не пришлось дважды гонять - в одну сторону они везли поленницы дров для бани, обратно - сложенных штабелями покойников в исподнем, прикрытых сверху рогожей.
Мишелю аккурат во вторник допрос учинили, так что несколько дней он еще пожил... Теперь была пятница и он стоял в конце длинной, быстро убывающей цепочки. Подле него переминались с ноги на ногу другие арестанты, в большинстве своем молодые мужчины, в мундирах со споротыми погонами, хотя были и иные - священник в рясе, рабочий-путеец, несколько юношей, почти мальчишек, в форме гимназистов...
- Раз. Два. Три. Четыре. Пять... Шагай!...
Новая пятерка, подгоняемая ударами прикладов, побежала в камеру.
Дверь с грохотом захлопнулась.
Пауза... Такая длинная, страшная...
И вдруг - всегда вдруг, всегда неожиданно - горохом раскатился нестройный залп. Сквозь плотно прикрытую дверь, сквозь толщу стен донеслись неясные крики, и тут же захлопали револьверные выстрелы - один, другой, третий...
Добивают...
Прошло минут пять или шесть, прежде чем мертвецов оттащили за ноги в сторону и сложили друг на друга и на тела предыдущей убиенной пятерки.
- Тащи сюда следующих.
Солдаты воткнули в прорези винтовочных затворов, вдавили большими пальцами новые снаряженные обоймы...
Из-за двери высунулась озабоченная, всклокоченная голова. Крикнула:
- Давай других!
Исчезла.
Раз.
Два.
Три.
Четыре.
Пять...
- Ну, чего замерли - шевелись!
Крайнего, гимназиста, поторапливая, огрели прикладом промеж спины. Он свалился с ног и, сев на полу и подтянув к груди коленки, заплакал. Он плакал совершенно по-детски, всхлипывая, вздрагивая острыми плечами и размазывая по лицу слезы и грязь, а когда его попытались поднять, стал вырываться и страшно кричать:
- Не надо!... Оставьте меня, я не виноват, я не хотел!...
Зрелище было тягостным.
На гимназиста поглядывали осуждающе - негоже вот так вот... Надо бы держать себя в руках...
Гимназиста подхватили под руки и поволокли за дверь. Которая тут же захлопнулась.
Все вздохнули с облегчением...
Но вдруг миг спустя дверь распахнулась вновь, потому что гимназист, каким-то чудом вырвавшись, смог ее раскрыть и высунуть в щель голову. Невидимые руки схватили его, рванули назад, так что рубаха надвое лопнула, но он, вцепившись в косяк пальцами, лез наружу, выпучивая глаза, ломая ногти и отчаянно лягаясь.
Совладать с ним не было никакой возможности. И более с гимназистом не чикались - кто-то там, за дверью, ткнул ему в бок штыком и, выдернув его из вздрогнувшего тела, тут же ткнул еще раз. Голова гимназиста отчаянно вскинулась и стала клониться к полу, пока не замерла недвижимо. На его лице так и остались черные, грязные разводья.
Многие истово перекрестились.
Дверь захлопнулась...
Тишина...
Залп...
Револьверные хлопки...
- Давай других!
Раз.
Два.
Три.
Четыре.
Пять...
Как в детской считалочке, где охотник стреляет в зайчика. Только в считал очке он потом оживает...
Грохот двери.
Пауза.
Залп!...
Эта пятерка была последняя, была - Мишеля.
- Первый. Второй.
Третьим был он.
- Ну чего встал - шагай!
На негнущихся, непослушных ногах Мишель шагнул с места.
Позади, наседая на него, наталкиваясь и наступая на пятки, бежал какой-то крупный мужчина в гражданском платье, у которого от страха тряслись щеки. В глазах у него был животный страх.
Нельзя же так! - одернул себя Мишель, представив на миг, что может выглядеть так же. Нельзя терять лица! Даже перед смертью. В первую очередь перед смертью!
И, не дожидаясь, когда его толкнут, пригнув голову, шагнул в распахнутую дверь. Как в омут!...
В первое мгновение ослеп, но, быстро привыкнув к полутьме, увидел, стоящих неровной цепью солдат с винтовками наперевес, под ногами у которых густо валялись, отблескивая зеленью, пустые гильзы. В воздухе пахло сыростью, порохом и... смертью.
- Туда ступайте!
Там, впереди, в полумраке подвала угадывались сложенные мешки, из которых, через многочисленные отверстия, шурша, сочился тонкими струйками песок. Как кровь... В сторонке, у стены, были сложены друг на дружку мертвые тела. Верхние еще вздрагивали, еще шевелили руками.
- Скоты! - сказал с ненавистью кто-то подле Мишеля. - Жаль, они нас. Жаль - не мы!
- Вставай туда! - указали им.
Один за другим они пробежали к стене. Встали.
- Эй, чего рты-то раззявили?... Товсь!
Солдаты, выравниваясь, вскинули к плечам винтовки, целясь в грудь. Цепь ощетинилась дулами винтовок. Замерла, ожидая команды.
Тяжелые винтовки чуть подрагивали в уставших руках. В прорезях прицелов мелькали напряженные зрачки.
Все было буднично и было страшно.
- Именем революции!... - сказал командовавший расстрелом человек в кожанке, вскидывая вверх руку.
В дверь забухали. Кажется, ногами.

Предыдущая страница 10 Следующая страница


11 Андрей Ильин

- Стой! Отставить! - проорал кто-то.
Чего там еще?...
Человек в кожанке замер с задранной вверх рукой.
Приговоренные с безумной надеждой обреченных ждали, что вот сейчас приговор отменят и их отпустят по домам. Человеку свойственно надеяться... До самого-самого конца...
В дверь ввалился молодой парень в обсыпанном снегом кавалерийском полушубке, с заткнутым за голенище сапога кнутом, подошел к распорядителю расстрела.
- Распоряжение товарища Миронова! - сказал он, протягивая какую-то бумагу. - Фирфанцев - есть такой?
- Откуда мне знать? - пожал плечами человек в кожанке. - Мне фамилий не докладывают. - Крикнул: - Фирфанцев есть?
- Я! - пересохшим ртом сказал Мишель.
- Тогда выходь сюды.
Мишель, с трудом оторвав ноги от пола, сделал шаг вперед.
- А с этими чего?
- Про этих - не знаю. Этих - в расход!
Мишель чувствовал, как в спину ему глядят его недавние товарищи по несчастью, которые в тот момент ненавидят его, может быть, больше, чем своих палачей.
- Ну чего встал - иди!
Мишель пошел к двери. Двери, ведущей из преисподней...
Позади него оглушительным громом, разрывая перепонки, ударил залп. Он мгновенно оглянулся, успев заметить, как замершие подле мешков с песком фигуры с силой толкнуло назад, роняя навзничь...
Все было кончено. С ними...
Человек в кожанке подошел к дергающимся, шевелящимся, скребущим землю пальцами телам и, тыча в них револьвером, несколько раз выстрелил...
Дверь захлопнулась.
С той, другой стороны...
И что-то теперь будет?... Пока Мишель испытывал только счастье - мелкое, гнусное, противное. Он был рад тому, что остался жив, что не валяется теперь там, в подвале, с простреленной головой, что не он - другие валяются!
Наверное, это было ужасно, но было простительно - всякая живая тварь цепляется за жизнь, как может...
Ему повезло, он не умер, он остался жив!... Пока...
Впрочем, как знать, не будет ли он в самом скором времени сожалеть о том, что остался жив.
Как знать!...

Глава 17

И все-таки есть в деревенской жизни что-то по-настоящему здоровое, доброе и вечное. Особенно в сравнении с надоевшей суетой Парижей и Монте-Карлов.
Встать утречком пораньше, вместе с солнышком, накинуть на себя что-нибудь, хоть даже случайный ватник, выйти на крыльцо, увидеть тонущие в подымающемся с трав тумане милые сельские пейзажи, вдохнуть полной грудью сумасшедшие луговые ароматы...
Хорошо-то как!...
А после, сидя на простой лавке, испить парного, только что из-под коровы молочка, которое подаст красавица-селянка. Что еще нужно для полного счастья?
И почему россияне так стремятся проводить отпуска где-нибудь на Лазурном берегу или в Испании? Что они там позабыли - жара, толчея, переполненные пляжи, взбаламученное сотнями тел море, общепитовские завтраки в третьесортных с пятью звездами ресторанах, дежурные улыбки обслуживающего персонала...
А тут тишина, простор, покой, истинное дружелюбие соседки тетки Дарьи и мужа ее дядьки Семена.
- Как ты топор-то держишь, остолоп ты этакий, башка дурья, чтоб тебя переколдобило!... - кричит, сердится дядя Семен. - Эдак разве колуном рубают, он же тебе не топор какой, так-то можно и ногу себе зараз срубить!
А Мишель Герхард фон Штольц и не знал, что помимо топоров бывают еще и тупые, как утюги, колуны.
- Ты в самую середку бей, да с придыхом, чурбак-то надвое и развалится, - учил дядька Семен. - Вот так-то...
- Так?
- Да не так, а так, обормот ты эдакий!...
Поставит Мишель Герхард фон Штольц, облаченный в просторную домотканую рубаху, на колоду чурбачок, размахнется, замрет на мгновение, примериваясь, и, шумно выдохнув: «И-ээ-х!», уронит колун, так что чурбак, будто сухой орех, лопнув, надвое разлетится. Новый поставит и снова ахнет...
Силушка в нем играет...
А на крыльце, платком повязанная, в сарафане ситцевом, Ольга стоит, из-под руки на него смотрит, на удаль его молодецкую любуется. Отчего Мишелю приятно и работа спорится.
Уж и не видать его за поленьями, только руки взмахивают.
- Буде! - степенно говорит дядька Семен. - Отдохни чуток, не то, не ровен час, надсадишься.
И то верно.
Встанет Мишель Герхард фон Штольц, колун под ноги отбросит, пот со лба смахнет, Ольга ему водицы студеной, из колодца «журавлем» поднятой поднесет, он выпьет, холодные струи на грудь роняя, плеснет на себя, крякнет, привлечет ее, притянет к себе да в уста поцелует.
- Ишь, баловник! - одобрительно усмехнется дядька Семен.
Из окна высунется тетка Дарья, крикнет:
- Аида полдничать, работнички, проголодались, чай.
И то...
Фон Штольц руки в рукомойнике - ах, прелесть-то какая! - ополоснет, по крыльцу скрипящему в горницу поднимется да на лавку сядет. Тетка Дарья ухватом чугун со щами из печи вынет, на стол поставит.
- Откушайте, гости дорогие.
А после обеда Мишель Герхард фон Штольц и дядька Семен на крыльцо сядут, самосад закурят. Солнышко припекает, по двору куры степенно ходят, что-то клюют, в сарайке корова мычит, в доме тетка Дарья с Ольгой посудой гремят.
Чего еще для полного счастья надо?
Ничего не надо!
Вечером банька да разговоры душевные за самоваром про то про се. Темно за окошком, в стекло, светом привлеченная, мошка бьется, сквозь занавеску месяц просвечивает, будто подглядывает, самовар гудит, беседа неспешно течет. Подле Мишеля Ольга сидит, ладошкой щеку подперев, глядит на него неотрывно, влюбленно, а то, бывало, голову склонит да на плечо ему положит... А за стеной, в спаленке, койка с латунными шарами их дожидается и перины такие, что утонуть в них можно, как в теплой морской волне...
Да разве можно какие Парижи на такое променять?!
Уж так хорошо, что, верно, добром все это не кончится...
И точно!...
Пришел новый день, а с ним, не спросясь, беда...

Глава 18

То, чему быть суждено, того не в силах человечьих изменить! Уж как Карл того ни желал и как ни боялся, зная, что ему за то может быть, а уберечься не смог!
Да и как?!. Разве мыслимо такое?...
Почитай, всю весну и пол-лета учительствовал Карл, кажный божий день приходя к дочерям Лопухина учить их языкам да манерам иноземным. Да только нехорошо кончились те уроки. Как не надобно!...
Словечко за словечко, то немецкое, то голландское, - пришла беда! А уж ворота сами отворились!...
Полюбил-таки Карл Анисью. Да так, что жизни без нее помыслить не мог!
Но это всего-то полбеды.
Беда в ином - что и Анисья-то его полюбила. И тут уж удержать их никак невозможно стало!
Сперва они вздыхали да один от другого глаз не отводили, после, как без пригляда оставались, друг дружку за ручку брали, а уж опосля и вовсе до дурного дела дошло! А как - они и сами того не поняли, как-то само собой! Известно - дело-то молодое!
А было так...
Отпросил Лопухин Карла на две недели в свое имение, что под Рязанью, куда сам поехал да дочерей своих свез. Сам-то по деревням поехал, а дочерям велел в имении безвылазно сидеть да зело прилежно языки учить. Да только неохота их учить - на дворе жара стоит, травы пряно пахнут, птички щебечут, в окна солнышко светит, на реке ребетня гомонит, плещется, да так, что отсель слышно. Невмоготу в доме сидеть, хочется во двор выйти, на реку да в лес.
Стали в саду в беседке, плющом увитой, заниматься. А в беседке - какой пригляд?... Карл слова иноземные говорит, а сам глаз с Анисьи не сводит, все норовит ее за ручку взять да притиснуться поближе. Сестры ее на них косятся, шушукаются да хихикают.
Позубрят ученицы слова, сомлеют от жары да начнут Карла с толку сбивать, уговаривая по аллеям погулять. Как им откажешь? Соберутся тихонечко и айда в сад.
Там дубы вековые, липы да акации. Бродят они по тропкам, болтают, Карл им про жизнь иноземную рассказывает, да уж не только про то, что сам видел, а про то, что слышал. А то в жмурки играть зачнут - глаза повяжут и станут друг дружку руками ловить да друг от дружки уворачиваться. Хохочут... Али прятаться станут - скроются в кусты, затаятся, сидят ни живы ни мертвы. Сестриц тех Карл долго искал, а вот Анисью-то сразу находил - уж больно недалече она пряталась! Сыщет ее в укромном месте, да не кричит, а присядет рядышком и по голове гладит да по шее. Анисья дышит тяжко и глазки за веки заворачивает. Шибко ей это нравится. А то сама начнет Карла гладить. Ведь не видит их никто!
И совсем себя Карл помнить перестал - и лямку свою солдатскую, и уставы с артикулами, будто в детство обратно попал.
Раз подбили его сестрицы на реку пойти, куда батюшка с матушкой им настрого ходить заказывали, - но уж больно охота. Пришли. Жарко!... Травы сохнут, кузнечики стрекочут, во все стороны от ног прыгают, на деревьях листы шуршат, будто переговариваются, тропка сухая вдоль реки вьется, а вода под берегом уж так блестит, так журчит, прохладой к себе манит...
Просят сестрицы Карла искупаться, да чтоб он тятеньке с маменькой о том не говорил! Уломали! В сторонки разошлись, да недалече, одежку с себя поскидали да голяком в воду бросились. Сестрицы на мелководье брызжутся, визжат, косы во все стороны треплют. Карл чуть поодаль, где омуты начинаются, плавает, в сторону косится, туда, где сестрицы плещутся. И так ему от этого волнительно - высматривает свою Анисью. А та вся в брызгах, как в сиянии, волосы по сторонам разметаны, к плечам да к груди липнут!
Сестрицы поплескались, замерзли да обратно на берег полезли сохнуть. А Анисья решила еще поплавать. Легла на воду, поплыла, да сама того не заметила, как на стремнине оказалась! Понесла ее река, да все быстрее, все дале от берега, а сестрицы ничего того не видят - на поляне на травке валяются, жучков-паучков собирают. Барахтается Анисья, из сил выбивается. А там подале омуты глубокие с сомами да русалками - засосут, затянут да в самой пучине утопят! Боязно!
Закричала Анисья, да захлебнулась... Видно, пропадать ей!
Ладно Карл в то время из реки еще не вылез - увидал, как утопленница в воде барахтается, поплыл к ней, рукой поперек схватил да, другой рукой загребая, к берегу потащил. Анисья к нему прижалась, вцепилась аки клещ, насилу он с ней со стремнины выгреб. Как дна ногой коснулся - от сердца отлегло. Стоит в воде, дух переводит, Анисью держит - той-то глубоко еще, дна не чует, да с испугу всем телом к нему льнет, отчего Карла, хоть в холодной воде был, в жар бросает.
А уж не боится Анисья, но от него не отлипает и к берегу сама не плывет.
- Вот, - говорит, - друг сердешный, ты меня сызнова от смерти неминучей спас! Ране от огня, а ныне - от омутов бездонных!
И пуще прежнего его обхватывает и к нему липнет. И как прилежная ученица, по-немецки слова заученные на ухо шепчет:
- Ich Hebe dich... - Да сызнова: - Ich Hebe dich...
И руками своими, голову его обхватив, к себе клонит.
Тогда-то все и приключилось!
Из воды-то они вылезли уже мужем да женой!...
Чем Карл счастлив безмерно стал.
И Анисья тоже.
Да только недолгим счастье их оказалось!...

Глава 19

Кабинет был тот же.
И люди те же.
Но обхождение - иное.
- Жив?! - обрадованно спросил следователь. Его следователь. У него.
И улыбнулся! С явным облегчением.
И не только он, но и все, кто был в этот момент в кабинете, все люди в кожанках, повскакав с мест, тоже заулыбались. Словно им пряник показали.
- Успели, значица!...
Мишель решительно ничего не понимал! Не понимал, откуда такая перемена. Несколько дней назад те же люди, здесь же, разговаривали с ним совсем иначе, а теперь разве только чай не предлагают.
- Может, вам чайку налить? - услужливо спросил кто-то.
Ну вот...
- Чего же вы скрытничали-то? - укоризненно качая головой, спросил следователь. - Ай-ай!
Он скрытничал?... Чего они еще хотят от него добиться? Сверх того, что он им уже сказал, ему сказать нечего. И того было более чем довольно!
Но если это продолжение допроса, то почему тогда такой тон?... И чай?... И улыбки?...
Что за чертовщина?
Мишелю поднесли кружку горячего чая и посадили на стул - на тот самый. Следователи, сдвинув стулья, расселись против него полукружком и, влюбленно заглядывая ему в глаза, по-отечески пожурили.
- Чего ж вы молчали-то! Чего скрывали, что имеете заслуги перед революцией?
Он имеет?...
Заслуги?...
Перед их революцией?!
Ну тогда он и вообще ничего не понимает!
- Что же вы не сказали, что лично знакомы с товарищем Троцким?
Троцким?... Уж не тем ли самым, с которым он сидел в Крестах в соседних камерах и которого в шахматы обыгрывал?
Ах вот в чем дело!
Но что с того?...
- А разве это что-то меняет, коли вы считаете, что я преступник, достойный применения смертной казни? - мстительно спросил Мишель.
В глазах людей в кожанках мелькнула растерянность и даже страх.
- Ну как же... Конечно!... - наперебой загомонили они. - Ежели вы имеете заслуги перед революцией, ежели пострадали от прежнего режима, то это совсем иное дело! Значит, вы проверенный товарищ...
Вот он уже и товарищем стал... Этим товарищам!
Мишеля дружески похлопывали по плечу и спине и угощали папиросами.
И лишь когда он уходил, в полумраке коридорчика кто-то злобно шепнул ему на ухо:
- Все одно - надо бы тебя шлепнуть... по всей строгости... несмотря на заступничество самого товарища Троцкого. Ну ничего - бог даст, еще свидимся!...
Подле крыльца Мишеля ждал конвой. Или охрана? Или почетный караул?... Он уже и не знал кто.

Предыдущая страница 11 Следующая страница


Господа офицеры 12

Он уселся на ледяное сиденье легкового авто. Сбоку на ступеньку вскочил красноармеец в длинной, на манер богатырских шлемов, шапке с пришитой поверх красной звездой и свисающими до плеч «ушами».
- Трогай!
На крыльце, толкаясь и дыша на морозе паром, толпились следователи и еще какой-то народ и разве только платочками вслед не махали.
Кто ж он такой, Троцкий, что его так боятся? - мимолетно удивился Мишель. Или, может, это не тот Троцкий, а другой?...
Но нет, товарищ Троцкий оказался тем самым. Прежним. Соседом по Крестовской камере.
- А-а! - обрадованно приветствовал он Мишеля. - Господин полицейский! Рад, рад!...
И полез обниматься.
- Как же вас, любезный, угораздило?... Ведь я говорил, предупреждал - не вставайте поперек революционного потока - сомнет, раздавит! Ведь шлепнули бы вас за милую душу, кабы у вас такая защитница не нашлась!
Защитница? Какая защитница?...
- ...Чуть все тут мне в клочки не разнесла! - шутейно пожаловался Троцкий.
Кто?! Неужели Анна?... Неужели она? Но когда, каким образом?...
- За меня просили... Анна просила? - вырвалось у Мишеля. - То есть я хотел спросить - Анна Осиповна?
- Уж не знаю, Осиповна или нет, но барышня, доложу вам, серьезная, - хохотнул Троцкий. - Кричала на меня, ножкой топала, кулачком грозила! Ей-богу, думал, чернильницей запустит!
Но тут же вдруг посерьезнел.
- Впрочем, если говорить по чести, вряд ли бы ее заступничество вам помогло. И даже мое!... Виновные перед народом должны нести всю меру революционной ответственности, невзирая на лица! Должны без малейшего сомнения уничтожаться, подобно сорной траве, мешающей росту новых всходов! Безжалостно и с корнем!...
Трава - это люди, а они, выходит, косари?
- Должен вам сообщить, что вынесенный вам приговор не отменен, - официальным тоном сообщил Троцкий, - сие не в моих силах. Я его всего лишь отсрочил, впредь до особого распоряжения. Впрочем, это все пустяки...
Хорош пустяк, нечего сказать - жизнь, которой его чуть было не лишили!
- Я вас искал по совсем другому поводу. Вы ведь, кажется, расследовали дело о хищении фамильных драгоценностей дома Романовых? Искали какие-то сокровища?
- Искал! - ответил Мишель. - Но не нашел.
- Вот и хорошо, что не нашли! - неожиданно обрадовался Троцкий. - Кабы нашли - они бы достались другим! Сегодня как никогда советская власть нуждается в средствах. Мировая буржуазия надеется удушить нас финансовой блокадой, поэтому каждый рубль теперь должен быть обращен в пользу трудового народа!...
И вновь его слова и тон напомнили Мишелю митинговые речи, которые он не раз и не два слышал на улицах, еще в ту, в первую, Февральскую революцию, русский человек удивительно падок на слова и лозунги. Всегда. Во все времена. За что и платит!...
Обойдя стол, Троцкий сел в высокое, старых еще времен кресло, разом отгородившись зеленым сукном от посетителя, дав тем понять, кто он такой есть.
- Хочу предложить вам место! - сказал Троцкий. Служить советской власти? Ему - царскому офицеру?...
Он не ослышался?
- Но я офицер, полицейский и к тому же дворянин, - напомнил Мишель, чтобы избежать всяких недомолвок.
- И что с того? - отмахнулся Троцкий. - Многие наши товарищи из дворян, немало - из офицеров. Революция не мстит заблудшим, предоставляя им возможность искупить свою вину. Вы нужны революции. Вы дальше других продвинулись в поиске принадлежащих народу царских сокровищ, отчего вам, как говорится, и карты в руки.
Ты смотри - и эти туда же! - подивился Мишель. Всем царские сокровища покоя не дают!
- А если я откажусь? - осторожно спросил Мишель, которому менее всего хотелось связываться обязательствами с какой бы то ни было властью.
- Как вам будет угодно, - вполне доброжелательно ответил Троцкий. - Неволить не станем! Коли вы теперь откажетесь, то вас тот час же вернут туда, откуда забрали...
Мишель тут же вспомнил жуткую, тянущуюся к железной двери очередь, желтый полумрак подвала и рушащиеся навзничь, на мешки с песком, фигуры людей. Только что живых...
- Вынужден повторить, что вы освобождены под мое поручительство, - напомнил Троцкий. - Мы, конечно, старые знакомые, но это еще не повод укрывать вас от карающего меча революционного правосудия! Свою лояльность вам надлежит доказать не словами - делом. А если нет... Если нет, то хочу напомнить, что вынесенный вам приговор никто не отменял! Решайте! Мы против какого-либо принуждения, мы за свободу выбора всех и каждого.
- Как долго я могу думать? - поинтересовался Мишель.
- Пять минут! - взглянул на часы Троцкий.
Возможно, в иных обстоятельствах Мишель сказал бы «нет». Но не теперь, когда он только что вырвался из самой преисподней. Кроме того, Анна... которая хлопотала за него... Которой он обязан жизнью... И которую он, сказав «нет», более никогда не увидит.
- Хорошо, - кивнул Мишель. - Я сделаю все, что в моих силах. Если, конечно, речь идет о деле, которое я расследовал, а не о чем-нибудь еще.
Далее Троцкий его не слушал - он придвинул к себе лист бумаги, что-то быстро на нем написал, припечатав снизу штемпель.
- Пропуск и продуктовые карточки получите в канцелярии, - уже иным, уже не терпящим возражений тоном сказал он. - Оружие, обмундирование и все необходимое - на вещевых складах по записке управделами. Я распоряжусь, чтобы товарищи вас к нему сопроводили.
Он встал и пожал Мишелю руку.
Почти как равному...
Уже гораздо позже, уже на улице, Мишель развернул врученную ему бумагу. И прочел ее.
"Сей мандат выдан товарищу Фирфанцеву Мишелю Алексеевичу в том, что он назначен Реввоенсоветом для исполнения возложенной на него особой миссии, в связи с чем ему разрешено свободное передвижение во время комендантского часа, беспрепятственный проход во все советские учреждения, ношение и применение оружия, а также реквизиция государственного и частного транспорта, включая автомобильный, гужевой и прочий.
Сим предписывается всем руководителям государственных учреждений в центре и на местах, командирам воинских частей и революционной милиции оказывать всемерную помощь, выделяя по первому требованию означенного товарища необходимые ему материальные средства и людей.
Неисполнение его распоряжений, равно как скрытый саботаж, будет приравнено к контрреволюционной деятельности и преследоваться по всей строгости революционной законности вплоть до исключительной меры социального воспитания.
Предреввоенсовета Л.Д. Троцкий".
Мишель стоял посреди улицы, на морозе, совершенно не чувствуя его, ошарашенно в который уже раз перечитывая выданную ему бумагу. Четыре часа назад его расстреливали в подвале чека, а теперь все те, кто его расстреливал, были отданы ему в подчинение и в случае неповиновения могли сами встать под дула винтовок!
Вот так вот!... И снова, во второй уже раз, он был поднят из грязи - в князи. Теперь - в красные!...
Рок витал над главой Мишеля Фирфанцева, то вознося его к самым небесам, то обрушивая в тартарары.
Злой рок, который назывался - сокровища дома Романовых. Рок ценою в миллиард золотых рублей!...
И добрый рок, имя которому было - Анна...

Глава 20

День Анна стояла у окна.
И второй - тоже.
Она стояла у окна, закутавшись в шаль, прилипнув щекой к холодному стеклу, и неотрывно глядела на улицу.
За все это время мимо дома прошел отряд солдат с винтовками на плечах, проехал, тарахтя мотором, железный броневик да пробежало, может, пять, может быть, шесть прохожих.
Завидев в конце переулка одинокую фигуру, Анна вздрагивала, но, присмотревшись к идущему человеку, быстро сникала. Нет, это был не он - не Мишель.
На второй день Анна поняла, что ждать глупо. И даже преступно. Нужно действовать.
Она быстро оделась и встала у порога.
А идти-то куда?...
В чека?... Но она даже не знала, где это.
Нет, лучше обратиться к какому-нибудь большому начальнику, который может приказать освободить Мишеля. К Ленину. Кажется, он у них самый главный?
Ленин был главный, но был далеко - в Петрограде. Что только и спасло вождя мирового пролетариата от Анны.
Пришлось искать ему замену.
Анна поступила просто, но мудро - содрала все подписи с развешанных на заборах декретов и скупила все, какие нашла, большевистские газеты, которые тщательно проштудировала, выписав все встретившиеся там фамилии. Одна заметка чем-то привлекла ее. В ней сообщалось, что в Москву по неотложным ревделам прибывает Предреввоенсовета Троцкий.
Его фамилия показалась ей знакомой.
Нуда, конечно!...
Она вспомнила, как Мишель рассказывал ей о своем пребывании в Крестах, где он сидел вместе с большевиками. В том числе с Троцким, который теперь стал большим начальником!
Анна встрепенулась.
Что же она тогда думает - надо пойти к нему, непременно к нему! Он знает Мишеля, он поймет, он поможет!...
Анна пошла к Троцкому пешком.
Возле Боровицких ворот Кремля ее остановил заиндевевший часовой с винтовкой.
- Мне нужно к Троцкому! - твердо сказала Анна.
- Эк, барышня, хватили! - хмыкнул часовой. - Утоварища Троцкого дел других нет, как с вами разговоры говорить! Да и нет его теперь здесь - он в своем вагоне на Николаевском вокзале...
Такой большой начальник, а живет в вагоне? - разочарованно подумала Анна.
Троцкий точно жил в бронированном вагоне, который отстаивался в тупике Николаевского вокзала. Найти его оказалось легче, чем Анна думала. Попасть - труднее, чем можно было предположить.
В тупик толпами бегали какие-то важные люди, натаптывая широкие, как проспекты, тропы. Подле вагона, у разложенных меж путей костров, теснились вооруженные солдаты. Все, к кому ни обращалась Анна, отмахивались от нее, как от надоедливой мухи, требуя какие-то мандаты и справки. Полдня она потеряла в безнадежной толкотне на запасных путях, пока не решилась на отчаянный шаг. Обойдя вагон, она сунулась на площадку, где курил какой-то человек в кожанке.
- Куды? - грозно спросил он.
- Товарищу Троцкому телеграмма от товарища Ленина! - отчаянно крикнула Анна, протолкнулась мимо растерявшегося охранника и прошмыгнула внутрь вагона.
Сзади кто-то громко закричал, затопал в тамбуре, но было уже поздно - Анна захлопнула за собой дверь.
Никаких купе в вагоне не было - была большая зала, где стояли обитые кожей с высокими спинками стулья, а вдоль стен были расставлены сколоченные из досок лавки.
Сзади отчаянно колотились в дверь.
Ну и где он, этот Троцкий?...
Анна заметила небольшого в военном френче и в пенсне человека, который удивленно и, как ей показалось, испуганно глядел на нее из-за большого, обитого зеленым сукном стола. Обратила внимание на то, как он стал втягивать голову в плечи, нервно теребя кнопку звонка.
Он боялся! Ее боялся!...
Но ворвавшаяся в кабинет барышня не стреляла из браунинга и не швырялась бомбой, а, просительно сложив руки на груди, умоляющим тоном сказала:
- Простите... бога ради... умоляю вас - выслушайте меня!
В вагон ввалилось несколько красноармейцев с винтовками и маузерами на изготовку, готовые стрелять и колоть штыками злодеев, покусившихся на жизнь товарища Троцкого, готовые заслонить его своими телами.
И они, наверное, не разобравшись, закололи бы Анну, кабы Троцкий, привстав, не крикнул:
- Погодите!... Оставьте ее!
Уж больно хороша и непосредственна была возбужденная, с раскрасневшимися щечками барышня.
- Что вам угодно? - спросил Троцкий.
Возможно, полагая, что это какая-нибудь влюбленная в него красная пролетарка. Что всякому вождю приятно.
Но он ошибся.
- Я по поводу Фирфанцева. Мишеля Фирфанцева! - быстро проговорила Анна.
По лицу Троцкого было понятно, что никакого Фирфанцева он не знает и знать не желает.
- Вы с ним вместе в тюрьме сидели, в Крестах. То есть он - с вами, - отчаянно сказала Анна. - Вы еще в шахматы играли!
Лицо Троцкого смягчилось.
- Можете идти! - сказал он красноармейцам.
- Обыскать бы ее для порядку надо, - тихо прошептал кто-то, отступая к двери.
- Как же, помню... Кто вы ему? - поинтересовался Троцкий.
- Жена, - тихо ответила Анна.
- Давно? - зачем-то спросил Троцкий.
- Нет, - смутилась Анна. - Мы поженились третьего дня. Но какое это может иметь значение?! Вы же знаете его - он не мог совершить ничего дурного. Он честный... Он... он даже деньги не берет!
Троцкий удивленно вскинул бровь:
- Какие деньги, откуда не берет?...
- Да-с! Я знаю, что говорю! - топнула ножкой Анна. - Я сама ему предлагала, когда он арестовал моего батюшку!...
Ее собеседник был явно заинтригован.
- Он арестовал вашего батюшку, а вы тем не менее вышли за него замуж? - удивленно спросил он.
- Да, арестовал! - твердо сказала Анна. - Мишель - он полицейский, то есть я хотела сказать, бывший полицейский, и он разыскивал пропавшие царские сокровища. А мой батюшка имел неосторожность купить, кажется, на толкучке, кое-что из украшений...
- Сокровища? - что-то такое смутно припомнил из той, прежней, крестовской жизни Троцкий. - Да-да, о чем-то таком он упоминал...
- Ну вот видите! - обрадовалась Анна. - Вот вы тут сидите, а он, может быть, хотел народу целый миллиард вернуть!
- Так уж и миллиард? - осмелился усомниться Троцкий.
- Да, так уж! - задиристо ответила Анна. - Чего вы улыбаетесь? Другой бы не стал - а он непременно! А вы его в вашу чека забрали!
Троцкий, что-то быстро чикнул в блокноте.
- Хорошо, я разберусь, - пообещал он. - Если, конечно, не поздно.
- Как поздно?... Что значит «поздно»?! - испугалась Анна.
- Теперь, барышня, если вы не осведомлены, идет великая революция, - вполне серьезно сказал Троцкий. - Старый мир рушится, уступая место новому, обществу социального равенства и справедливости. И в этом водовороте событий нетрудно потеряться человеку...
- Так что ж вы тогда тут болтаете?! - вскричав, перебила Троцкого Анна. - Так позовите же кого-нибудь, прикажите, пусть его найдут! Ну чего же вы сидите?!
Не привыкший, чтобы на него повышали голос, Троцкий на мгновение даже опешил. Его скулы забугрились, а в глазах замелькали молнии.
Уж не ошибся ли он - не контрреволюционерка ли она, не провокатор?...
- Вот что! - вдруг решительно сказала Анна. - Я теперь отсюда никуда не уйду! - и демонстративно села в кресло, что было сил вцепившись пальчиками в подлокотники. - Вот сяду и буду тут сидеть, пока вы не прикажете. Можете сдавать меня в чека или хоть даже... хоть даже застрелить!
И хоть была Анна настроена самым решительным образом, подбородок ее предательским образом дрожал, носик зашмыгал, а в глазах стали набухать слезинки.
Того и гляди разрыдается.
Нет, не походила она на контрреволюционерку: контрреволюционерки - те в чека добровольно не просятся.
И Троцкий помягчел.

Предыдущая страница 12 Следующая страница


13 Андрей Ильин

Потому как уж больно хороша была барышня в своем гневе.
- Ну раз так, то конечно! - притворно пугаясь, улыбнулся он. - Тогда непременно прикажу. Вот прямо теперь и прикажу!...
И, сняв трубку телефона, сказал:
- Товарища Миронова ко мне... Да, весьма срочно!...
...Мишель пришел к вечеру.
Он ввалился с мороза, раскрасневшийся и растерянный. И, замерев на пороге, сказал:
- Вот он я... Я пришел...
Анна, которая собиралась было встретить его довольно холодно, хотела продемонстрировать свою независимость, выговорить за то, что он не дал о себе знать, вдруг, обо всем позабыв, прыгнула вперед, повисла на его шее и, зарывшись лицом в воротник его заледеневшего пальто, разрыдалась в голос.
Она висела на Мишеле, хлюпала носом, икала и, растапливая слезами слежавшийся снег на воротнике, шептала что-то совершенно бессвязное:
- Ну зачем вы так... Ну нельзя же, право, так... Они ведь могли вас убить!...
И Мишель, который еще несколько минут назад, там, в подъезде, на лестничной клетке и уже перед дверью, не знал, как себя с ней вести, вдруг порывисто обнял Анну и что было сил прижал к себе, чувствуя, как содрогается в рыданиях ее тело и как его сердце перехватывает спазм жалости к ней и к себе тоже, и как по его холодным щекам тоже быстро-быстро ползут горячие капли слез. Черт возьми, он плакал!...
Не там, не в чека, где он держал себя в руках.
Здесь!
- Ведь вы теперь могли быть убиты! - всхлипывала Анна. - Я могла остаться без вас!... Ну неужели вы не понимаете, что я не могу без вас, чурбан вы этакий!...
И Мишель как-то вдруг разом осознал весь ужас своего недавнего положения. Не в расстрельном подвале - теперь! Ведь совсем недавно, только что он чуть не лишился всего - жизни и... Анны!
Боже мой, как все это страшно...
Но, боже мой, - как прекрасно!...
И он, все более и более смелея, стал целовать ее соленое лицо...
Там, за окнами, бушевала революция, империя летела в тартарары, история переламывала судьбы людей через колено, а они были счастливы. Может быть, единственные в целой Москве, может быть, во всей стране!
Счастливы, несмотря ни на что.
Друг другом!...

Глава 21

Мишель Герхард фон Штольц проснулся рано, за окном только сереть начало. Глаза открыл, прислушался: на стене ходики тикают - тик-так, тик-так... подле него, в шею ему теплым носом уткнувшись, Ольга тихонько сопит. Петухи и те еще не заголосили. Все спят, только ему отчего-то не спится - беспокойно.
Отчего?...
Лежит Мишель, о своем думает...
Вот уж и солнце взошло - сквозь щель в занавеске пробилось, перечеркнуло наискось комнату, уперлось в беленую стену. В ярком луче, взблескивая, пылинки поплыли. Тихо...
Отчего ж так тревожно-то?
Осторожно, чтобы Ольгу не потревожить, Мишель высвободился из ее объятий, выскользнул из-под одеяла, встал, накинул на себя что-то. Не удержавшись, глянул на Ольгу, хоть сам терпеть не мог, когда на него сонного кто-то смотрит - будто подглядывает исподтишка.
Но Ольга - иное дело!
Мишель точно знал, что истинно красива лишь та женщина, что красива утром! С вечера все дамы хороши, все на одно, перерисованное из глянцевого журнала лицо. А утром, при свете дня, глянешь - лежит что-то на подушке лишенное формы и прежнего содержания, помятое, перекошенное, опухшее, в разводьях вчерашнего макияжа, да еще при этом храпит!...
Но не Ольга! Ольга краше прежнего выглядит - будто только что проснувшийся ребенок. Личико свежее, румяное, волосы по подушке лучиками разметались, на губах неясная улыбка играет, реснички во сне подрагивают...
Уж так хороша!...
Постоял Мишель, полюбовался на такую-то красоту да, перекинув через шею полотенце, тихонько ступая, чтобы не шуметь, к двери пошел. Через темные, пахнущие пылью и сухими травами сенцы на крыльцо вышел.
Дверь отворил, встал и чуть было не задохнулся от ночной, настоянной на росах прохладцы. Замер, зябко поводя плечами, потянулся, разом дрожь прогоняя. Сбежал с крыльца к рукомойнику, громко фыркая и ахая, дребезжа краником, ополоснулся выстывшей за ночь водой. Досуха растерся полотенцем. В дом не пошел - на крыльце присел, подставляясь под нежаркие еще лучи солнца, довольно жмурясь, как кот на завалинке.
Деревня на горе стоит, далеко видать! Внизу - на лугах, в оврагах, на плесах у речки - ночной туман клубится - там еще ночь, а поверху, где солнце кроны деревьев и крыши высветило, уже день вовсю разгорается! А подале, у самого горизонта, будто из земли выперла, торчит, сияет куполом высокая колокольня...
В Европе куда ни глянь - одни сплошные крыши черепичные. Дом на доме стоит, одна деревня в другую деревню перетекает, каждая тропка заасфальтирована и табличкой помечена. А здесь простор - одна деревня на полета верст, вокруг поля да перелески, а меж холмов, теряясь в травах, единственная грунтовка вьется, что село с райцентром связывает. На ней пыль столбом стоит...
Кто ж это в такую рань едет? Комбайны с тракторами?
Но нет, не комбайны...
Меж хлебов мелькнули черными лоснящимися боками джипы. Совершенно здесь чужеродные, не вписывающиеся в мирный сельский пейзаж. Переваливаясь на кочках, то пропадая, то появляясь, выкатились на околицу, где встали.
Кто это - дачники?
Нет, дачники бы не остановились, они дорогу знают...
Было видно, как из крайнего дома кто-то вышел и стал что-то объяснять, указывая на деревню. Джипы тронулись дальше, мелькая меж домов, здоровенные, как «Кировцы», - целину на таких пахать!
Что они тут потеряли?...
Что - Мишель Герхард фон Штольц понял очень скоро, но слишком поздно. Когда джипы затормозили перед воротами.
- Слышь, дядя...
- Чего вам?
- Тебя нам!...
Из джипов полезли, разминая ноги, бравые ребята.
- Далеко ты забрался...
Мишель Герхард фон Штольц понял, что назревает драка.
Живший в нем Мишка Шутов стал искать глазами колун.
Деревенское утро перестало быть идиллическим.
- Ну ты чего?...
«Чего - чего?» - переспросил Мишка Шутов, пятясь к поленнице.
- Господа, ежели вы относительно кредита... - попытался выяснить суть претензий Мишель Герхард фон Штольц.
Надо бы объяснить им, что он никоим образом не отказывается от взятых на себя долговых обязательств, и выразить готовность реструктуризировать долг вплоть до пересмотра процентных ставок в большую сторону...
«Лучше дать по морде поленом и тикать через плетень!» - возразил Мишка Шутов, который так и не нашел колун.
А как же Ольга?... Если сбежать, то они схватят ее.
Нет, бежать было нельзя...
Пришлось выслушивать претензии на месте.
Претензии одной из сторон выражались битием другой стороны по физиономии и печени и произнесением нецензурных выражений самого угрожающего характера.
На что другая сторона отвечала эффектными подсечками, «мельницами» и бросками через бедро.
- Гони цацки! - требовали парламентеры.
- Я теперь не готов обсуждать данный вопрос, - пытался объяснить свою позицию Мишель Герхард фон Штольц. - Тем более теперь, с вами и в таком тоне.
Наверное, со стороны их беседа выглядела, менее изысканно: удары, крики, хрипы, мат-перемат, кровь, брызгающая по земле... Наконец отброшенный в дрова Мишка Шутов нашел колун и, вздымая его над головой, пошел на врагов, желая поколоть их на чурбаки и сложить поленницей подле джипов.
- Всех порубаю!... - предупредил он.
Враги отхлынули, но вновь сошлись, совместными усилиями сбив единственного, но причинившего им столько хлопот врага с ног. Подняться ему уже не дали, опасаясь его зубодробительных «мельниц».
Лежа на земле, извалянный в репьях, пыли, коровьих лепешках и курином помете, Мишель Герхард фон Штольц уже не помышлял о спасении. И, верно, его бы убили, оттого что парламентеры сильно обиделись на в высшей степени оскорбительное обращение «господа» и на колун.
Но вдруг в драке случилась странная пауза.
Занесенные ноги замерли в воздухе, страшные ругательства оборвались на полуслове.
К чему бы это? Уж не подоспел ли на помощь страдальцу взвод доблестного ОМОНа?
Но нет, никакого ОМОНа не было - да и откуда бы ему взяться там, где на сто квадратных километров и десять деревень приходится всего один участковый, да и тот запойный пьяница.
Кто ж тогда этот герой, что не побоялся бросить вызов целой банде злодеев?... С трудом приподняв разбитую голову, Мишель Герхард фон Штольц огляделся по сторонам.
На крыльце в наспех наброшенном поверх ночной рубахи ватнике стояла Ольга. Его Ольга! Все такая же прекрасная, но теперь прекрасная в своем гневе! Ну просто амазонка, богиня войны!
Мишель Герхард фон Штольц невольно залюбовался ею.
- А ну, вы, как вас там, урки! - задиристо крикнула Ольга. - Убирайтесь отсюда вон!...
В руках у нее было ружье. Двухстволка.
«Урки» заухмылялись, не веря, что она способна сделать хоть что. Но они ошибались.
- Считаю до трех, - предупредила Ольга. - Раз!...
И, вскинув ружье, выстрелила. Крупная дробь ударила в ближайшую машину, начисто снеся правый подфарник и изрядно дырявя капот, который местами стал напоминать дуршлаг.
- Ты че, дура! - взревели бандиты. - Ты знаешь, сколько эта тачка стоит?
Но Ольга их не слушала.
- Два! - сказала она.
И, резко поведя стволом, спустила курок. Ахнул выстрел, сноп дроби вышиб лобовое стекло джипа, из которого шустро вывалился и рухнул за колесо перепуганный водитель. Злодеи замерли, открыв рты.
Ни хрена себе баба!...
Воспользовавшись мгновенным замешательством, Ольга переломила ружье пополам, выбросив на землю дымящиеся гильзы, и, прежде чем кто-нибудь успел хоть что-то сообразить, толкнула в стволы два новых патрона.
- Три! - сказала она, вскинув к плечу двухстволку и уставя оба ствола в глаза бандитам.
Ружье с такого расстояния - страшное оружие. Даже более опасное, чем пистолет. Из пистолета нужно еще умудриться попасть, а из ружья точно не промахнешься! Да и поражающие возможности у него иные - выстрелом из пистолета можно уложить одного, а дуплет дроби снесет всех. Пусть даже до смерти не убьет, но глаза повышибает точно!
Что и говорить - неприятно ощущать себя диким селезнем на открытии охотничьего сезона.
- Ты это... пальцем-то не шеруди! - тихо сказал кто-то, выражая вслух общее опасение. Кто его знает, насколько тугие у этой старинной берданы спусковые крючки.
Бандиты напряженно заглядывали в дырки стволов, боясь шелохнуться. Но даже не ружье пугало их, а глядящие на них поверх стволов глаза.
Точно ведь пальнет!...
Пауза затягивалась - еще секунда-другая, и бандиты очухаются. Ну не стрелять же в них в самом деле!
И верно, злодеи стали переглядываться друг с другом.
Положение спас Мишель. Он поднялся на ноги и сказал:
- Господа, оружие на землю! - И, обернувшись к джипам, добавил: - Вас это тоже касается! И без глупостей, а то из ваших приятелей до конца жизни дробь придется выковыривать.
Его, конечно, не послушали. Послушали Ольгу.
- Стрельни, милая, - попросил Мишель Герхард фон Штольц.
И Ольга, мгновения не сомневаясь, спустила курок.
Дробь прошла над самыми головами, шевеля и поднимая волосы.
А с кого-то сняла небольшой кусочек скальпа.
Бандиты разом присели!
А того, кто решился было оказать сопротивление, сунув пальцы за пояс, фон Штольц сшиб с ног ударом под дых, перехватив у него вывалившееся из рук оружие. Отчего сразу почувствовал себя уверенней.
Три ствола - два у Ольги и один у него - было втрое лучше, чем ничего.
- Господа, оставьте ваши глупости, - предупредил он. - Не злите даму, она у меня горячая, я точно знаю, я проверял. Сдавайте ваше железо!
На землю посыпались финки и пистолеты.
- Тетя Дарья, - крикнул Мишель Герхард фон Штольц. - Не сочтите за труд, соберите это.
Вышедшая из дома, напуганная до полусмерти, тетка Дарья стала, гремя, сбрасывать пистолеты в какое-то случайное ведро. В общей сложности стволов набралось килограммов десять.
- А теперь, милостивые государи, я рекомендовал бы вам поскорее отсюда убраться, - объявил Мишель. - Пока мы деревню на вас не подняли.
- Пушки-то верни! - мрачно сказал кто-то.
«Пушки», верно, следовало вернуть, дабы не развязывать полномасштабной войны. Пока стороны соблюдали «женевскую конвенцию», ограничиваясь руко- и ногоприкладством. Судя по всему, убийство в их планы пока не входило - и то верно, какой им с трупа навар, они не за жизнью его приехали, за «цацками»! Так зачем их лишний раз, злить?
Опрокинув ведро Мишель стал доставать из кучи пистолеты, выдергивать из них обоймы и вылущивать на землю патроны, которые взял с собой.
А пистолеты сбросил в колодец.
- Здесь не так уж глубоко, - сказал он. - За полдня достанете. Заодно колодец хозяевам в качестве компенсации за причиненные неудобства почистите. Ольга!
- Что, дорогой? - с готовностью откликнулась та.
- Собирайся. Мы уезжаем.
- Куда?...
Он и сам пока не знал куда. Знал откуда...
Отсюда, где их, несмотря на глухомань, все же отыскали! Как только?...
Ольга вышла через пять минут, одетая и, кажется, даже причесанная и накрашенная. Удивительные создания женщины, даже в таких обстоятельствах хотят нравиться!
И - нравятся!
- Если вы не против, я одолжу у вас машину, - вежливо сказал Мишель Герхард фон Штольц. - Впрочем, если против - все равно одолжу. Ключи!
Водителе нехотя бросил ему ключи.
- Нам лишь до станции доехать, - извиняющимся тоном сказал Мишель. - Не скажу до какой. Только не подумайте, судари, что это угон, - свое движимое имущество вы сможете найти на одной из платных стоянок, в одном из, ума не приложу каком, населенном пункте. Кстати, этот сувенир, - кивнул он на последний, невыброшенный пистолет, - вы отыщете там же, под половичком.
И на прощанье прострелив четыре колеса у оставшегося джипа, помахал из окна ручкой:

Предыдущая страница 13 Следующая страница


Господа офицеры 14

- Счастливо оставаться, господа! Не рад был с вами познакомиться, не надеюсь на новую встречу и не желаю вам ничего доброго...
Договорить Мишель не успел, отброшенный десятикратной космической перегрузкой на спинку сиденья. Джип прыгнул с места в карьер.
- Ой! - испуганно пискнула Ольга, снеся какой-то плетень.
- Милая, это ведь не «шестерка», - укоризненно сказал Мишель. - Это автомобиль.
Ольга недовольно взглянула на него.
Отчего Мишелю стало стыдно. Все-таки он обязан был Ольге жизнью.
- Прости, бога ради! - покаянно сказал он, накрывая своей ладонью ее вцепившуюся в руль ручку. - Ты сегодня была прекрасна... Но ты ужасно рисковала, ты могла кого-нибудь случайно убить!
- Убить?... - рассмеялась Ольга. - Я, между прочим, в глухарей с куропатками с пятидесяти шагов не мажу! А это зверье покрупнее было!
- Ты?! - искренне поразился Мишель Герхард фон Штольц.
- А вы, барон, думали, что я типичная канцелярская крыса? - озорно спросила Ольга. - Я, милый мой, не только из ружья, я еще из автомата стрелять умею! У меня отец военный. Я все детство с ним по гарнизонам да по стрельбищам моталась. Так что ты меня на всякий случай бойся!...
Джип несся в клубах пыли по вихляющей меж холмов грунтовке. Куда?... А черт его знает куда. Вперед...
И что теперь?... И куда?... - грустно размышлял Мишель Герхард фон Штольц. Где спрятаться на одной шестой части суши одинокому супермену со своей очаровательной подругой так, чтобы их не нашли?
Куда бы приткнуться?...

Глава 22

Никогда доселе Мишель Фирфанцев не был наделен столь значительными полномочиями!
Но никогда еще эти полномочия не значили так мало!
Теперь у Мишеля был свой собственный кабинет размером с иной полицейский участок. Не кабинет - танцевальная зала.
Но ныне всяк, кто бы не пожелал, мог получить кабинет не меньше. Хоть в целый этаж. Хоть отдельный особняк с парадным въездом и пристройками для дворни! Довольно было лишь черкнуть записку управделами - и нате, пожалуйста, ступайте, выбирайте!
- Тебе чего надоть? - интересовался раздававший мандаты на жилье какой-то мелкий, невзрачный на вид совслужащий. - Хошь, дом Нарышкиных отдам? Али графа Шереметева? Хошь, все два бери - не жалко...
Десятки покинутых прежними хозяевами, разоренных и разграбленных дворцов стояли пустыми, глядя на мир черными глазницами окон. Стекла были выбиты, рамы и двери вынесены и сожжены в революционных кострах, подле которых грелись в зимнюю стужу солдатские и матросские патрули.
Дворец - бери, не жалко, а вот стекол, гвоздей, досок не допросишься! А кому нужны дворцы с распахнутыми настежь окнами и дверными проемами? Вот и отказывались совслужащие от дворцов, предпочитая забиваться в маленькие комнаты, которые было легче отапливать печами-буржуйками.
- Ну не хошь, как хошь!...
Мишель облюбовал себе помещение на Тверской, обставив его совершенно уникальной мебелью, которую получил по разнарядке в одном из домов, принадлежащих великому князю Михаилу Романову.
Он просто пришел и выбрал то, что ему понравилось.
- Пожалуй, вот этот гостиный гарнитур... И этот стол. И еще, пожалуй, вот эту картину возьму. Можно? Неужели можно? Да ну, навряд ли!...
- А чего нельзя-то - берите, коли надоть. Здеся этих картинок видимо-невидимо - на кажной стенке по десятку! - милостиво разрешил сторож, охранявший дом. - У нас в деревне тоже богомаз был, так тот ничуть не хуже малевал!
«Картинка», как изволил выразиться сторож, была кисти Ильи Репина, со спокойным, радующим глаз и душу среднерусским пейзажем.
Картину Мишель повесил над своим столом, туда, куда раньше по обыкновению водружали парадный портрет государя императора при всех регалиях. Но Репин, ей-богу, был ничуть не хуже!
А еще Мишелю предоставили в полное его распоряжение конфискованное у шведского посла авто. Шикарное, на резиновом ходу, с хромированными фарами и раздвижной крышей-гармошкой.
Жаль не на ходу.
Лучше бы вместо него выделили задрипанную пролетку, хромую клячу и мешков сорок овса!
Теперь все предпочитали автомобилям гужевую тягу. Все ездили на пролетках, кроме разве Предсовнаркома Ленина и прочих больших начальников. Потому что единственный, в котором теплилась жизнь кремлевский гараж обеспечить всех желающих ремонтом и запчастями не мог.
Ах да, были еще выделенные ему в помощь люди - пяток боевых хлопцев, все сплошь из пролетариев, что новой властью ценилось особо, примерно как раньше дворянское происхождение. На вещскладе те сразу же напялили на себя черные кожаные куртки и такие же галифе, коим радовались, как малые дети. Мишель морщился, но молчал. Почему-то все пролетарии и пролетарки предпочитали облачаться исключительно в «чертову кожу», в какой раньше разве только шоферы ездили в открытых авто. Такая у них была новая мода, хотя многие их начальники, по-старому министры, ходили в шинелях и старых пальтишках.
- Оружие брать будете?...
Оружие выбирали из огромных деревянных ящиков, куда оно было свалено как попало. Хлопцы азартно перебирали пистолеты и револьверы, целясь друг в друга и щелкая курками.
- Эй, слышь-ка, не балуй, а то, не дай бог, стрельнет! - ворчал кладовщик.
Хлопцы, все как один, облюбовали себе маузеры в здоровенных деревянных кобурах, тут же нацепив их на бок.
Мальчишки, дурачье... Потаскают их день-другой на плече, почистят, опамятуются, ан поздно будет!
Мишель, в отличие от них долго роясь в ящиках, перебирая оружие, заглядывая в дула на просвет, проверяя тугость спуска, выбрал хорошо знакомый ему по службе в полиции и фронту наган «Тульского императора Петра Великого оружейного завода». Не новый - у нового бывает плохо притерт механизм, но и не старый, не изношенный. И еще взял «дамский» браунинг.
- Може, вам еще «максимку»?
Но от предлагаемого «максима» Мишель вежливо отказался, хотя хлопцы уж было поволокли пулемет к выходу.
- А ну, прекратить! - скомандовал Мишель. - Стройся!
Хлопцы кое-как построились, вопросительно глядя на своего начальника.
Ей-богу, лучше бы ему дали пяток приученных к дисциплине кадетов!
- Кто у вас здесь старший? По возрасту? - спросил Мишель.
- Я! - выдвинулся вперед один.
- Как зовут?
- Митяй. Митяй Хлыстов.
- Будешь у них за командира, - приказал Мишель. - Слушаться его беспрекословно. Ко мне напрямую не обращаться. Все вопросы - к нему.
Это были азы, но, кажется, совершенно им незнакомые.
Митяй приосанился, шмыгнул носом, подтерев под ним рукавом.
О господи!...
- Всем все ясно? - спросил Мишель.
- Ага! - вразнобой ответили ему.
- Не «ага», а так точно!
Необъятный кабинет Мишеля в тот же день разгородили досками, потому что хлопцам, как оказалось, негде жить. Подняв в пустых дальних комнатах полы, они сбили из них перегородки, приколотив их прямо к паркету. Откуда-то притащили печку-буржуйку и разложились прямо здесь же на полу. На все это Мишель глядел, внутренне содрогаясь, - но что поделать-то?!
Ладно, будем считать, что они находятся на казарменном положении.
Мишель приказал выставить при входе в свой кабинет часового, а всем остальным чистить оружие - потому что не знал, чем их еще занять. С превеликим своим удовольствием он сменил бы их всех на пару смышленых филеров. Из тех, из прежних. Но те по происхождению не подходили.
- Да как же вы не понимаете, товарищ, - вам поручено важное государственное дело, а вы предлагаете привлечь к нему черт знает кого! - внушали ему.
- Не черт знает кого, а известно кого - мне известно, - отвечал Мишель. - Мне нужны профессионалы, те, кто хорошо знает преступный мир.
- Преступный мир, товарищ, мы искореним в самом ближайшем времени, - заверяли его.
- Ну хотя бы одного, - сам себя ненавидя, клянчил Мишель. - Ну неужели из-за такого пустяка мне нужно тревожить Троцкого?
Имя Троцкого возымело нужное действие.
- Ну хорошо, подберите себе кого-нибудь, но только из надежных, с правильным происхождением товарищей.
Это, значит, с рабоче-крестьянским происхождением. Кое-что из этой новой жизни Мишель уже начал усваивать.
- Конечно, - заверил он. - Мне как раз требуется какой-нибудь из сельских пролетариев криминалист.
Но его иронии не поняли и не оценили.
- Верно мыслите, товарищ, - главное, чтобы не из дворян и не из попов!
Подобрать эксперта оказалось непросто.
Мишель бродил по занесенной Москве, разыскивая бывших своих коллег, и чаще всего натыкался на забитые досками либо разоренные квартиры. Две - Февральская и Октябрьская - революции разметали всех и вся по стране и весям. Иные были уже мертвы, другие далече...
Впрочем, не все. Кое-кто жил там же, где раньше. Но, прознав про цель визита Мишеля, громко хлопали пред его носом дверью.
- Что ж ты, Фирфанцев, большевикам продался? - зло укоряли они. - За кусок ливерной колбасы идеалы презрел? Ступай теперь в свое чека, доложи им, и пусть меня к стенке поставят!...
Объясниться с ними не было никакой возможности.
И Мишель уходил как побитая собака.
Впрочем, оставались еще некоторые надежды на старого следователя, криминалиста и знатока уголовного мира Валериана Христофоровича, с которым Мишель не одно дело расследовал.
Лишь бы тот был дома.
Был...
- Фирфанцев... Друг разлюбезный, какими судьбами?!
Валериан Христофорович был в китайском халате, надетом поверх шубы, потому что в квартире было невозможно холодно.
- Проходите, милости прошу. А то я тут живу, знаете, как отшельник. Семейство-то меня бросило - да-с... Убыло за границу.
- А вы? - поинтересовался Мишель.
- Куда мне?... У германцев прибежища просить? Русскому от русских? Нет уж, увольте-с, я тут родился - тут и помру!
Мишель достал и развернул прихваченный с собой паек.
- Откуда такое богатство? - всплеснул руками Валериан Христофорович, узрев селедку и кусок черного хлеба. - Просто какой-то пир волхвов!
- Паек, - сказал Мишель. - Я ведь нынче на службу поступил.
- К этим? - ткнул в дверь Валериан Христофорович.
- Не любите их? - напрямую спросил Мишель.
- Аза что, позвольте полюбопытствовать, их любить? Разве они - барышни института благородных девиц, а я ухлестывающий за ними гимназист? Впрочем, тех, что были до них, тоже, знаете, не жалую. Те еще были прохиндеи. А впрочем, может, это просто возраст. Я ведь, милостивый государь, никогда монархистом не был и ни к каким партиям не принадлежал. Как и ныне не принадлежу! Я, с вашего позволения, всю жизнь душегубов и воров ловил, дабы защитить от их произвола добропорядочных граждан - и увольте, не пойму, причем здесь красные, белые или иные, коих теперь развелось превеликое множество? Но вы-то, вы как сподобились им в услужение пойти? Я вас всегда за честного господина держал!
- Я не к ним пошел. Я ради довершения начатого мною в семнадцатом году расследования обратно на службу поступил. Желаете мне помочь?
- Служить бы рад, прислуживаться тошно! - гордо ответил Валериан Христофорович. - Но коли просите вы... То - пожалуй!
Это была пусть маленькая, но победа.
- Только, бога ради, не надо козырять своим баронским происхождением, - попросил Мишель. - Говорите, что вы из крестьян. Тем паче что ваш прадед, насколько я помню, был из крепостных?
- Совершенно верно! Выслужил себе и потомкам своим волю и дворянское звание героическим участием в Русско-турецкой войне!
- Вот так и говорите, - обрадовался Мишель. - Говорите, что сами вы из крестьян, употребляйте побольше простонародных выражений и учитесь под носом рукавом подтирать.
- А это-то зачем? - возмутился Валериан Христофорович.
- А это у них такой отличительный знак - сморкаться сквозь пальцы и подтираться рукавом, - ответил Мишель.
Потому как тоже был не лучшего мнения о новых своих хозяевах...
Ну ничего - долго на них работать он не собирается. Он подрядился лишь на поиск сокровищ, не более того. И теперь, когда смог заручиться помощью Валериана Христофоровича, дело наконец должно сдвинуться с мертвой точки!
Недолго осталось...
...Ой ли?...

Глава 23

Понесла Анисья! И скрыть-то стало уже никак невозможно!
Капризна стала - как сядет за стол - все ей не так, с запахов съестных мутить начинает, и ничего-то ей не хочется, кроме разве моченых огурцов!
Глядит на нее матушка - ничего понять не может.
- Ну ступай, коли не хочешь!
Сестрицы переглядываются, перешептываются, хотя тоже ничего не знают - только догадки строят!
А раз и вовсе Анисье за столом дурно стало, да так, что все то, что она до того съела, из нее обратно выплеснуло!
- Уж не больна ли ты, голубушка? - обеспокоилась матушка, лоб младшенькой щупая.
Да вроде нет никакого жара, хоть и бледна она, и потлива. А с чего бы жару взяться, когда это не болезнь вовсе, а совсем иная немощь!
Все ж таки послали за доктором.
Тот пришел, долго Анисью щупал да мял и трубку медную с раструбом на конце к груди ей прикладывал, другой конец в ухо вставляя.
- Нет, - говорит, - никаких хворей у нее нет, видно, она чего-нибудь съела, отчего случилось гнилое брожение в животе.
Прописал слабительные пить да еще кровь у больной пустил.
Только лучше Анисье не стало. Пуще прежнего ее со съестного воротить стало. Тут уж матушка недоброе заподозрила. Пригласила бабку-повитуху, чтобы та в воскресенье в баньке дочь ее тайно поглядела.
Повитуха пришла, поглядела да и сказала:
- Ничем она телесным не больна, так что кровь ей пускать попусту. А что касаемо дурного аппетита да тошноты нутренней, так это понятно, потому как на сносях она.
Матушка лишь руками всплеснула!
Виданное ли дело, чтобы вот так - без сватов, без свадебки да мужниных ласк - дите понесть! Да кто - младшенькая! Сраму-то на всю Москву не оберешься!
Откель только?!
Стала Анисью пытать - та губки стиснула да зверьком глядит - молчит. Взяла матушка вожжи сыромятные да ну ее ими поперек спины ходить, приговаривая:
- Говори, бесстыжая, кто таков - кто тебя, дуру такую, эдакую, рассякую, обрюхатил?! Говори! Говори!!
До кровавых синяков избила, а только Анисья все одно молчит, пыхтит только! Знает: коли выдаст Карла - худо тому придется, хуже, чем ей. Потому и молчит!
Уж так ее била матушка - чуть вовсе не прибила.

Предыдущая страница 14 Следующая страница


15 Андрей Ильин

Сестрицы глядят, как мать дочь свою вожжами охаживает, друг к дружке жмутся. Жаль им сестрицу, зато и им наука впредь - знать будут да честь свою девичью беречь пуще ока!
Устала матушка, вожжи бросила, велела Анисью в чулан темный запереть да еды с водой без ее ведома не давать и дверцу не отпирать!
А сама не знает, как про все про то мужу своему сказать: ведь не пороть будет - до смерти дочь свою прибьет, ни ее, ни приплод не пожалев!
Хоть бы знать, от кого дите-то Анисья нагуляла? Может, поганец тот окажется кровей знатных да именитых, тогда можно и свадебку по-быстрому сладить, позор тем прикрыв!
Как то выведать?...
Может, другие дочери чего знают?
Велела их к себе звать. Те-то все ей и рассказали!
Мол, не иначе как это Карл, учитель, что иноземным языкам - немецкому да голландскому - их учит. Все-то он на Анисью заглядывался да ручку ее брал.
Ах ты, боже мой, срам-то какой - первейшую невесту на Москве, Лопухина дочь, простой солдат обрюхатил! Ай-яй, беда какая - хуже пожара! И что ж делать-то?!
Велела матушка Анисью из чулана привесть да послала за бабками-знахарками, что недуги телесные у крестьян, да и господ тоже, разными заговорами да травами лечат.
Сказала им:
- Берите ее, чего хотите делайте, а только дите-то, грехом зачатое, в утробе изведите да по-тихому в лесу или еще где заройте! Дам вам за то денег, сколь попросите. А ежели кому сболтнете - кнутами бить прикажу до смерти!
И ведь не шутит - злой нрав ее всем известен. Раз сказала - запорет!
Знахарки Анисью увели, баньку жарко натопили да на лавку, под самый потолок, где не продыхнуть, Анисью усадили. Ковшик протягивают:
- На-ка, выпей.
А в ковше настои травяные, горькие, от которых у женщин судороги случаются и через судороги те плод выскакивает.
Только Анисья головой мотает - отказывается пить.
- Знаю, - говорит, - вы дите мое извести желаете!
- Так ведь матушка ваша приказала, - кивают, кланяются знахарки. - Мы поперек нее идти не можем - запорет!
И ковш в руки суют.
Анисья ковш приняла да на печь выплеснула.
- А вы скажите, что пила, да не помогло! - сказала она и босой ножкой о лавку топнула.
Не стала пить!
Пришлось матушке жалиться.
А той - все батюшке рассказывать.
А как рассказали - будто гроза по дому прошла.
Всю прислугу на двор согнали, зады заголили и пороли нещадно, за то, что не углядели, а коли углядели, то не донесли! А коли не донесли и не углядели - так должны были!
Анисья-то любименькой дочерью у батюшки была. Вся в него пошла - жива, умна да строптива! Может, потому только он ее до смерти не прибил. Хотя велел ее на конюшне плетьми бить, и сам при том был да кричал, чтоб не жалели, чтоб шибче лупцевали!
Били Анисью, а она хоть бы раз вскрикнула! Губы до крови закусит да молчит, под кнутом дергаясь! А раз молчит - значит, упрямится, вины своей признать не желает! Отчего батюшка пуще прежнего злится.
- Ты ее с оттягом, с оттягом стегай - чай, выдюжит, не помрет! А коли помрет - так тому и быть!
Так и стегали до мяса!
Думали, взмолится она да перед отцом повинится.
Так нет же!
Терпит Анисья - о Карле думает, которому теперь втрое хуже ее придется! Оттого только, может, криком не кричит!
Уж коли ему муки принимать - так и ей тоже терпеть!
Упала Анисья, руки плетьми повисли, головой вниз свесилась - чувств лишилась.
- Буде! - приказал Лопухин.
Чего беспамятную-то пороть - все одно она ничего не чует.
- Сволоките ее теперь в чулан да соломы под низ бросьте - пусть отлеживается. А коли помрет - так тому и быть!
Подняли Анисью да понесли.
Милосерден батюшка, иные своих дочерей за такой позор палками да каменьями до смерти забивают, и никто их за то не судит. А этот - пожалел. Все ж таки дочь, да к тому ж любименькая.
- Ладно, пусть все будет, как идет. Ежели не помрет да родит - приплод ее собакам скормим!...
А ведь так и сделает, потому как не шутит, а всерьез! Ни к чему Лопухиным солдатские выкормыши.
А с поганцем тем, что дочь его обрюхатил, - разговор особый!... С ним он ужо церемоний разводить не станет! Тот злодей за все сполна заплатит!...
Пропал Карл!...

Глава 24

Это была истерика - нормальная дамская истерика. Потому что дамы в отличие от джентльменов - создания изнеженные и слабые.
- Ну как же ты не понимаешь - ведь они могли тебя убить! - кричала, плакала, колотила кулачками по могучей груди Мишеля Герхарда фон Штольца Ольга.
- Если бы хотели - убили, - мягко возражал ей Мишель. - Милая, это такие мужские игры. Всего лишь игры. Девочки играют в куклы, мальчики разбивают друг дружке носы.
- Какие носы, они ведь тебя пинали ногами!
- Ну да, пинали немножко, - был вынужден согласиться Мишель Герхард фон Штольц. - Но я тоже в долгу не остался!
Мальчишка, ну просто мальчишка!
- Вот вы все такие, всегда думаете только о себе, - с упреком сказала Ольга. - Неужели ты не понимаешь, что, если бы они тебя убили, мне было бы очень плохо!
Да, она была права! Нельзя быть таким эгоистом! Джентльмен, если, конечно, он настоящий джентльмен, не должен забывать о даме ни при каких обстоятельствах!
- Прости меня! - повинился Мишель Герхард фон Штольц. - Я поступил как последний негодяй.
Удовлетворенная Ольга взглянула на него влюбленно.
Но, видно, ее терзал еще какой-то вопрос.
- Скажи, почему они все за тобой бегают и пытаются тебя убить? - спросила она. - Что им всем от тебя нужно?
- Колье, - признался Мишель Герхард фон Штольц.
- Какое колье?
- То самое - в форме восьмиконечного многогранника, с четырьмя крупными, по три карата каждый, камнями по краям и одним на десять каратов в центре... Изделие номер тридцать шесть тысяч пятьсот семнадцать...
- Откуда оно у тебя? - спросила Ольга.
Ну что ей на это сказать?
Правду?
Был большой соблазн сказать правду - сказать, что это колье, значащееся в описи Гохрана под номером тридцать шесть тысяч пятьсот семнадцать, Мишель Герхард фон Штольц самым банальным образом выкрал у бывшей своей возлюбленной, которая ему, не менее банальным образом, изменила со своим охранником. Впрочем, его обеляло то обстоятельство, что для него это колье было не ювелирным изделием, а вещдоком, с помощью которого он предполагал вывести на чистую воду воров, растаскивающих Алмазный фонд. Для чего решил познакомиться с экспертом Гохрана, спасая ее от нанятых им же хулиганов. Правда, хулиганы оказались настоящими, а спасаемая жертва - совсем не той, что он наметил.
Оказалась Ольгой, которая тоже трудилась в Гохране, просто вышла чуть раньше своей подруги и шла по тому же маршруту. За что Мишель Герхард фон Штольц сто раз возблагодарил судьбу, так как она могла, о чем теперь было страшно даже помыслить, выйти чуть позже и направиться не к автомобильной стоянке, а, например, к метро или просто, взяв отгул, остаться дома! Экспертизу Мишель, вероятно, все равно бы провел, но Ольгу - потерял! Вернее, не нашел!
А так он обрел и помощника, и большую любовь!
Для полного счастья недоставало удостовериться в отсутствии в Гохране изделия номер тридцать шесть тысяч пятьсот семнадцать... Которое оказалось на месте! И которое, вопреки ожиданиям Мишеля, оказалось подлинным! Выходит, поддельное колье то, что находится у него? Но нет! Ольга, осмотрев его, заверила, что это оригинал, указывая на дефект в виде каплеобразной вмятины неизвестного происхождения между вторым и третьим камнями, которое имело хранящееся в Гохране изделие номер тридцать шесть тысяч пятьсот семнадцать...
Отчего все совершенно и окончательно запуталось... Вместо ожидаемой подделки в Гохране оказался оригинал, вместо оригинала, который был у Мишеля, - тоже оригинал. Мошенники, растаскивающие Алмазный фонд, ничего не крали, а единственным во всей этой запутанной истории вором стал он сам, Мишель Герхард фон Штольц, который обчистил бывшую свою возлюбленную, растратил взятый под не принадлежащую ему квартиру кредит и подорвал доверие к себе начальства, отчего теперь вынужден прятаться от всех!
Но только как все это объяснить Ольге?
И как, сказав правду, не сказать, что их знакомство не счастливый случай, а его интриги?
Нет, это решительно невозможно! Он потерял все и не желает теперь потерять еще и Ольгу!
И Мишель Герхард фон Штольц начал плести очередные враки, которые в их ведомстве называют легендой. Но только влюбленную женщину обмануть труднее, чем сто иностранных разведок.
- Кто ты? - вопрошала Ольга. И ее глаза наполнялись горючими слезами.
Что было просто невыносимо! И Мишель Герхард фон Штольц готов уже был открыть ей всю правду, но эта правда была не только его правдой.
И он сказал лишь:
- Я не вор! Я жертва обстоятельств. Ты веришь мне?
- Верю! - ответила Ольга.
Но ответила не сразу, а после паузы, что невольно отметил Мишель...
Ну что за жизнь такая - перед всеми он виновен, все его считают преступником, и даже любимая женщина в нем сомневается!...
- Если ты хочешь, я могу довезти тебя до ближайшей автобусной станции, а оттуда ты доберешься до железной дороги, - тихо сказал Мишель Герхард фон Штольц. - Тебя искать не станут.
Ольга порывисто повернулась к нему.
- Ну какой же ты все-таки глупышка! - всплеснула руками она. - Вот ты опять думаешь о себе! Все только о себе!... Ну как ты можешь бросить меня здесь одну?!
Мишелю Герхарду фон Штольцу вновь стало стыдно.
Да, верно - джентльмен не должен бросать даму на произвол судьбы.
- И потом, я ведь говорила тебе уже, что без тебя мне будет плохо!
Точно, говорила...
- Вот и не спорь со мной!
А он уже и не спорил.
- Поехали!
Мишель Герхард фон Штольц послушно повернул ключ в замке зажигания чужого джипа. Тут же вспомнив, что, кроме всего прочего, он теперь еще и угонщик... Ну все собрал!...
- Поехали, чего ты ждешь? - недовольно спросила Ольга.
- Куда ехать-то?...
А куда, действительно?
- Прямо! - приказала Ольга, махнув рукой в точности как вождь мирового пролетариата, указующий массам верную дорогу. - Хватит... Теперь я буду командовать! Уж я-то знаю место, где нас никто ни за что и никогда не найдет!...

Глава 25

Список вышел длинный, почитай, в полтораста с хвостиком пунктов.
Мишель постарался учесть всех, кто хоть как-то, хоть единожды соприкасался с царскими сокровищами. Тут были кондуктора Николаевской железной дороги, офицеры, отвечавшие за погрузку ценного груза, солдаты, выгружавшие ящики из вагона и перетаскивавшие их в поданный автомобиль, комендант, принявший груз...
Он узнал довольно много - узнал, когда прибыл в Москву вагон, в каком тупике отстаивался, на каком пакгаузе разгружался. Он знал число и габариты ящиков и даже нанесенную на них маркировку. А вот дальше... Дальше след терялся. Он даже не мог с уверенностью сказать, был ли груз доставлен в Кремль или еще куда-нибудь.
Людей, причастных к транспортировке сокровищ дома Романовых, судьба разбросала во все стороны. Будто бомбой. А впрочем, так оно и есть, коли принять формулировку большевиков, которые называют совершенный ими бунт не иначе, как взрывом народного гнева. Рвануло - ох как рвануло, - в клочки разнося Россию-матушку, брызгами разметав людей по городам и весям, поди теперь сыщи хоть кого-нибудь!
Раньше он в два счета нашел бы в пределах империи всякого, будь он хоть самим чертом, разослав запросы в полицейские участки с пометкой «Весьма срочно!». И нашли бы - будьте уверены! А нынче даже телеграф не везде доходит!
Разор!...
Остается лишь надеяться на свои силы.
Мишель, выписав на листок немногие московские адреса, разослал по ним своих работников, строго-настрого наказав им выяснить, кто там теперь проживает.
Скоро в его кабинет стала стекаться информация. Безрадостная.
- Этого можно вычеркивать - его еще в семнадцатом шлепнули, - докладывали ему.
Жаль...
Галочка против фамилии.
- Того никто не видел. То ли жив, то ли нет - не знают. Соседи говорят, будто бы он в Париж насовсем уехавши. Сбежал, бандюга!...
А вот еще один - был!
- И где он?
- Так здеся!... Там, за дверями лежит! - простодушно ответил Митяй Хлыстов.
- Как лежит?!
- Так ить он упирался, контрик недобитый, идтить не хотел, кусался! Вот и пришлось его пристукнуть!
- Насмерть?!
- Зачем насмерть-то? Разве ж я не понимаю. Так, совсем чуток, чтобы не брыкался!
Вот дурачина, азиатчина!... Он же просил, приказывал лишь узнать, проживает ли кто-нибудь по указанным адресам!... А эти!... Как можно с такими хоть что-то расследовать? Решительно невозможно!
- Откуда вы взяли, что это контрик? - еле сдерживая гнев, спросил Мишель. - Разве вы провели следственные действия, собрали против него улики или, может быть, получили признательные показания? На каком основании вы, уважаемый, сделали столь скоропалительные выводы?
- Так чутье у меня, - ничуть не смутившись, ответил Митяй. - Самое что ни на есть пролетарское!
- Чутье - у собак! - вздохнул Мишель. - А мы должны оперировать доказательствами. Желательно неопровержимыми!
- Ну так да! - кивнул Митяй. - Я и говорю!... Я эту контру насквозь вижу! К тому ж он еще за револьверт хватался.
- За револьвер, - автоматически поправил Мишель.
- Ну да, за наган! Вот... - Митяй вытащил из кармана и положил на стол револьвер.

Предыдущая страница 15 Следующая страница


Господа офицеры 16

Мишель прокрутил барабан, убедившись, что в нем в каждом гнезде сидит по патрону. Понюхал ствол, из которого тянуло гарью.
- Ну хорошо, ведите его сюда.
Митяй приволок в кабинет какого-то мужчину, встряхнув за шиворот, поставил на ноги.
- У-у, контра! - угрожающе сказал он, замахиваясь.
- Прекратить! - гаркнул Мишель.
Митяй, зыркнув глазом, отошел.
- Откуда у вас револьвер? - спросил Мишель. - Вы что - не читали декрет? Не знаете, что за несдачу оружия вас могут привлечь к ответственности?
И тут же вспомнил, как обреченно тянулась за железную дверь очередь, в том числе, наверное, состоящая из тех, кто просто забыл сдать властям свое оружие!
- Когда вы в последний раз стреляли?
- На фронте, - нехотя ответил мужчина. «Врет!» - понял Мишель.
Впрочем, он не собирался чинить разбирательств относительно того, в кого тот стрелял - в ворон или хоть даже в «товарищей».
- Зимой четырнадцатого года вы принимали литерный груз, состоящий из восьми деревянных ящиков? - спросил он.
Арестант в первую секунду не понял, о чем его спрашивают. При чем здесь какие-то ящики?...
- Вы были тогда комендантом грузовой станции, - подсказал Мишель. - Вы не могли не знать о прибытии груза. Вы должны были организовать его прием и охрану. Не припоминаете?
- Да, что-то такое было, - кивнул мужчина. - Мне, помнится, приказали выделить солдат из комендантского взвода для разгрузки какого-то важного груза. Кажется, верно - ящиков. Восьми или десяти. Но я даже не знаю, что в них находилось!
- Куда далее поехал груз?
- Не знаю, - мотнул головой арестант.
- А фамилии тех, кто при том был?
Тот назвал несколько фамилий.
Кажется, не врет...
След вновь оборвался. В той же самой точке. На пакгаузе Николаевского вокзала.
С минуту Мишель размышлял, затем приказал:
- Уведите его.
- Ага!... - обрадовался Митяй, подскочив к арестанту. Схватил его за воротник, дернул, разворачивая к себе. - Ну все, дядя, молись! - возбужденно прошипел он.
- Оставьте его, - поморщился Мишель. - Сопроводите до крыльца и... отпустите. На все четыре стороны!
- Как? А разве не стрельнуть? - поразился Митяй, собиравшийся шлепнуть беляка прямо здесь же, в ближайшей комнате, в крайнем случае во дворе. - Это же явная контра! И револьверт у него! Его теперь непременно к стенке надоть!
- Вы слышали, что я приказал? - повысил голос Мишель.
Митяй сверкал глазищами, готовый схватиться за кобуру.
- Вы, как я погляжу, шибко добренький! - зло сказал он. - Али своих по старой памяти выгораживаете? А?!
- Можете думать все, что вам заблагорассудится! - спокойно ответил Мишель. - Но, пока я здесь командир, вы будете мне подчиняться!
Митяй тряхнул арестанта так, что у того клацнули зубы.
- Знал бы, еще там его шлепнул! - обиженно сказал он.
И пошел было к двери. Да та растворилась ему навстречу.
На пороге, отдуваясь и отряхиваясь от снега, возник Валериан Христофорович. Собственной персоной.
- Вот вы тут, господа... - мельком взглянул на Митяя и не без иронии прибавил: - и товарищи... разной ерундистикой занимаетесь, а ваши сокровища теперь на Сухаревке, на толкучке, за рупь штука распродаются!
- Как на Сухаревке?!
- Да-с. Именно так-с!... За рупь-с!...

Глава 26

Если есть на свете место, где можно спрятаться так, что тебя сам черт вовек не сыщет, - то они такое отыскали. Ольга отыскала... Тут, неподалеку...
Потому что схоронились беглецы не в таежных урманах сибирской глухомани, не в заполярной тундре и не в джунглях. А в «джунглях»... В каменных...
Так решила Ольга, которой хватило деревенских пасторалей с милыми сердцу среднерусскими пейзажами, холодным рукомойником, имеющими вид большого скворечника удобствами на дворе и единственным на всю округу сельмагом, который именуется гипермаркетом, оттого что в нем кроме паленой водки продается еще два куска хозяйственного мыла. Что ж ей, всю жизнь по медвежьим углам таиться, где ее смогут по достоинству оценить лишь представители местной фауны? И то - на вкус...
Вот уж нет!...
Коли пропадать, то в Москве!
И тут Ольга, конечно, была права - людям куда проще затеряться среди двуногих, чем среди четверолапых. Подобное растворяется среди подобного... Как семечка в подсолнухе. Вернее, как семечка в подсолнухе на поле, засеянном подсолнечником, среди бескрайних подсолнечных полей. Если говорить о московских масштабах.
- Снимем где-нибудь в спальном районе небольшую квартирку... - строила планы Ольга.
- Где нас сразу же найдут и сцапают!... - недоверчиво качал головой Мишель Герхард фон Штольц.
- Как найдут?
- По паспортным данным, оставленным в нотариально заверенном арендном договоре, который будет занесен в базу данных...
Ах ты, святая европейская простота!...
- А мы не будем ничего заверять, потому что не будем составлять договор, так как не станем встречаться с хозяевами квартиры, отчего они даже не узнают наших имен, - парировала Ольга.
- Да? - поразился Мишель Герхард фон Штольц. - Ну да... В разведке это называется - находиться на нелегальном положении. Но это очень непросто даже для подготовленных разведчиков!
- Тогда, считай, у нас пол-Москвы разведчики, - буркнула Ольга. - Мы просто снимем квартиру через посредника, который о нас тут же забудет.
- Но есть еще полиция!
- Полиции в лице участкового мы дадим на лапу.
- Разве он возьмет? - удивился воспитанный в уважении к органам правопорядка Мишель Герхард фон Штольц.
- Возьмет и еще придет, - уверила его Ольга. - И будет приходить как на работу... Впрочем, можно сделать временную регистрацию. Но тогда придется дать его начальству и больше. Но один раз.
- Разве такое возможно? - не верил Мишель.
- Что возможно? - не понимала его Ольга. - Дать? Или не дать? Не дать - невозможно! Если прийти. А если не приходить, то можно не регистрироваться и никому ничего не давать.
- Но соседи! Они сообщат о нас куда следует! - напомнил Мишель Герхард фон Штольц.
- Это у вас в Европе сообщат... Ты хоть знаешь, кто у нас соседи?...
- А кто?...
Соседи по лестничной площадке, подъезду, дому и двору все как один носили приставку «оглы», по вечерам на улице играла восточная музыка, приезжающие на «шестерках» горячие восточные мужчины играли на скамейках в нарды, в песочницах возились многочисленные, не знающие ни одного слова по-русски детишки, за которыми приглядывали повязанные платками по самые брови мамаши, пять раз в день на девятом этаже многоэтажки что-то кричал мулла, а в ближайших магазинах давно не торговали свининой.
Обращение Саша или Ваня здесь звучало столь же редко, как в африканском племени масаев имя Сигизмунд.
- Это потому, что здесь рынок недалеко, - объясняла Ольга.
Мишель Герхард фон Штольц только диву давался.
- Как так можно?... - поражался он.
«Да можно, можно, - подсказывало ему его второе, принадлежащее Мишке Шутову Я. - Ты просто слишком давно дома не был. Это раньше нельзя было, а теперь все можно... Если за „бабки“...»
И верно - в российской столице нелегалы из ближнего и дальнего зарубежья, беглые зэки, объявленные в розыск преступники и лишенные какого-то бы ни было гражданства беспаспортные бродяги жили себе спокойно годами, обзаводясь семьями, детьми и движимым и недвижимым имуществом. Какой Израиль - давно Москва стала землей обетованной.
- Салам алей кум, Мишель Герхард фон Штольц-оглы. И вам, Ольга-кызы...
- Алейкум асалам! - привычно отвечал Мишель-оглы...
Ну кто их найдет?... Кто догадается здесь искать?!
Так думал Мишель Герхард фон Штольц.
Никто и никогда!...
И... ошибся!...

Глава 27

Ныне Сухаревка уже не та - не гудит, не месит грязь тысячами ног, не завлекает зычно примерить лучший в Москве товар, не торгуется до хрипоты, не снимает с себя последние порты, чтобы тут же, в ближайшем трактире, пропить вырученные деньги, а после валяться где-нибудь в тени башни, отсвечивая срамотой. Где-то теперь ряды старьевщиков, где можно было купить за пятак нательный крест Наполеона или поддевку царя Соломона? Где полупьяные, разбитные гармонисты, наяривавшие на истертых тальянках похабные частушки?
Нет ничего!
Но жива Сухаревка! Без гомона, без песен, без шумной, всем миром, ловли воров-карманников, без веселых драк. Нет уже лавок, но сидят, прямо на земле, подстелив под себя какое-нибудь тряпье, продавцы, ходят вдоль рядков немногочисленные покупатели, шныряют меж них темные личности, предлагая ворованный, а то и вывернутый из карманов убиенных товар. И теперь все, что ни пожелаешь, можно купить на Сухаревке - хоть наган, хоть целый пулемет...
Гуще всего народа в съестных рядах - сидят подле своих телег, закутавшись по самые глаза в овчиные тулупы мужики, съехавшиеся из окрестных сел, а то и подале, чуть не из самой Вологды, предлагают муку, картошку, мясо, сало. Глазки вострые, хитрые, а в телеге, а то и под овчиной схоронен заряженный обрез. Денег не берут, деньгам нынче веры нет, меняют припасы на мануфактуру. Долго трут меж пальцев ткань шароваров, стучат костяшками по подошвам сапог, торгуются. Берут не все, а лишь то, что в хозяйстве сгодится. Случается, что иной с голодухи прямо здесь пальто скидает и бежит вприпрыжку по морозу, зажимая в руках шмат сала. Многие мужики, из тех, что побогаче, что набрали сапог на век вперед, меняют еду на буржуйские вещицы, которые раньше только у своих помещиков видали, берут золотые - луковицей - часы, портсигары с монограммами, серебряные подсвечники. Везут в глухие деревни своим жинкам собольи шубы да бальные туфли...
Чуть подале бабы, сидя на жаровнях, под которыми тлеют угли, продают горячие потроха с пирожками. Толчется подле них голодный люд, покупать ничего не покупает - воздух жадно нюхают, слюнями давясь. За понюшку, чай, денег не берут. И здесь нередко с себя шапки да последние сапоги скидают, чтобы тут же, ожигаясь, проглотить потроха. Хотя, судачат, потроха те все больше собачьи да кошачьи, а в мясных пирожках человечинка случается, а кто-то целый ноготь с детского пальчика находил!
Такая она ныне, Сухаревка!
Милиция сюда близко не суется: один или вдвоем пойдешь - головы не сносишь! А чтобы облаву учинить - нет сил у молодой советской республики.
Боязно соваться на Сухаревку.
А надо!
- Походите, посмотрите, потолкаетесь, - инструктировал Мишель Фирфанцев своих хлопцев. - Углядите чего - вида не подавайте, в драку не лезьте, руками не машите...
Хлопцы понятливо кивали.
- Вот только кожанки придется снять.
- Как это?...
- И маузеры тоже! С ними вас тут же за милиционеров примут, а нам надо, чтобы вы за фартовых ребят сошли.
- Фартовые - это как? - не поняли хлопцы.
- Это значит везучие, значит воры и грабители, - пояснил Мишель.
- Мы?!
- Вы! Нам ведь надо, чтобы вас за своих приняли, чтобы не боялись, а иначе вы попусту ходить будете.
- А-а!... - сообразили хлопцы.
Кожанки сменили на короткие, щегольские полушубки, на сапоги гармошкой, на буржуйские, подбитые мехом пальто.
- Гляньте-ка, Валериан Христофорович.
- Хороши, нечего сказать, - остался доволен старый сыщик. - А только все одно - увальни и деревенщина! У фартовых, у них глаз иной - настороженный, дерзкий, острый, что бритва...
Через день вывели ребят на Сухаревку. Сами тоже пошли, подале от них, но так, чтобы видеть.
Ребята шустро разошлись по рядам. Фартовых они напоминали мало, но и пролетариев тоже. Они не спеша бродили туда-сюда, изредка прицениваясь к товару, постепенно обрастая сомнительными личностями.
- Есть револьвер, хороший, новый...
- Документы нужны? Паспорта, мандаты, можно чека... Хорошие мандаты, с печатями, лучше настоящих, хоть счас можете с ними реквизиции и облавы делать!
Так и хотелось хлопцам схватиться за маузеры, которых не было! Еле сдерживались.
Мишель и Валериан Христофорович зорко наблюдали за своими посланцами, делая вид, что рассматривают и перебирают разложенный на рогожах хлам.
Вдруг Валериан Христофорович толкнул Мишеля в бок. Тот на мгновение отвлекся, и именно тогда все и случилось!
- Гляньте-ка!
Один из хлопцев, ухватив продавца за шиворот, что-то угрожающе кричал, тыча свободной рукой куда-то в сторону. Туда, где, ловко ввинчиваясь в толпу, скакал зайцем какой-то парень в вытертой гимназической шинеле.
Что же это он!... Ведь твердили же им, чтобы не вязались в драку, чтобы только следили! Ах, как нехорошо-то!...
- Валериан Христофорович, бога ради, вы уж помогите ему, а я другого попробую перехватить! - крикнул Мишель, кидаясь в сторону.
- Да-да, конечно, будьте покойны! - пробормотал Валериан Христофорович. - Вы только не упустите его, голубчик!...
Мишель, расталкивая людей, бежал по направлению к башне, краем глаза замечая, как бьется, извиваясь всем телом, отчаянно пытаясь вырваться, продавец - хилый на вид, но, верно, крепкий и юркий мужичишка.
Вдруг что-то изменилось, потому что его хлопец, резко согнувшись, присел, выпустив из рук добычу. Мужичишка, толкнув его в грудь, стремглав сорвался с места, сбив и опрокинув какого-то господина в шубе.
- Убили-и-и! Заре-езали! - истошно, на всю толкучку заверещала женщина.
- Ах ты, боже мой!...
Мишель было дернулся назад, но тут же, сообразив, что все равно никому не поможет, бросился далее, перепрыгнув через какую-то продававшую старые калоши бабу.
Беглеца он настиг, когда тот собирался нырнуть в один из проулков. Тот все время оглядывался назад и поэтому не заметил господина, выпрыгнувшего из-за сугроба и ловко подставившего ему подножку. Беглец, с ходу наткнувшись на препятствие, свалился с ног и покатился кубарем. Мишель, в два прыжка догнав его, прыгнул сверху, навалившись всем телом и прижимая к земле.
- Не сметь! Полиция! - задыхаясь, крикнул он.
Тьфу-ты, какая такая полиция!... Нет теперь никакой полиции!...
Но беглец затих.
Мишель вывернул ему за спину руку, споро обшарил карманы. Из одного извлек узкий, бритвенно заточенный нож.
Рядом, проскользнув на снегу несколько шагов, кто-то остановился. Кто-то из его хлопцев.
- Вы живы? - крикнул он. - А Сашок, с ним чего?
- Не знаю, - ответил Мишель, хотя уже догадывался что. - Побудь пока с этим. Только осторожно!
Побежал назад, толкая людей.

Предыдущая страница 16 Следующая страница


17 Андрей Ильин

Сашок лежал на земле, и подле его тела на снегу быстро расползалась красная, горячая, парящая на морозе лужа. Вокруг, налезая друг на друга, стояли зеваки, молча, с любопытством глядя, как из человека выходит жизнь. Женщины ахали и качали головами.
- Ах, бандюги проклятущие, опять человека зарезали!...
Сашок увидел Мишеля, встрепенулся, хотел было привстать.
- Я не хотел, честное слово... - оправдываясь, забормотал он. - У него брошка была, он сказал, что самой царицы...
- Ладно, ладно, помолчи, потом успеешь, расскажешь, - пробормотал Мишель.
Но Сашок, превозмогая боль и слабость, закатывая глаза, шептал:
- Большая, красивая, длинная, с замочком...
«Колье!» - догадался Мишель.
- Там камень алмаз посередке был и еще четыре поменьше по краям...
Пролетку бы надо...
- Там, за башней, в переулке, пролетка была! - крикнул он. - Я видел! Живее только! Живее!!
Кто-то, вроде бы Митяй, сорвался с места, побежал, расшибая грудью толпу.
Сашок уже хрипел.
Ах ты, боже мой, не успеть, не успеть!...
Митяй прибежал скоро. Но поздно.
- Добыл я пролетку! Куда ее?!
Сашок лежал недвижимо, закинув голову на снег, глядя открытыми глазами в хмурое небо. Остывающая кровь уже схватывалась по краям лужи морозцем.
- Не надо пролетку, - глухо сказал Мишель.
- Как не надо? Я лихача пригнал! Враз домчим!... - возбужденно тараторил Митяй.
- Не нужен ему никакой лихач! Не видишь - отошел он!
- Как отошел? Куда? Что вы такое говорите? - выпучил глаза Митяй.
Толпа начала расходиться. Более здесь ничего интересного не было.
- Ай-яй, как нехорошо... как неладно вышло-то! - причитал Валериан Христофорович, стащив с головы шапку. - Ведь мальчишка совсем! Был...
Митяй, вдруг резко налившись яростью, развернулся на каблуках и бросился прочь.
- Они, его!... Прибью, контру!
«Ах ты, черт! - все сразу понял Мишель. - Ведь наломает же сейчас дров!»
- Не сметь! Не трогать! Это свидетель! - крикнул он вдогонку.
Вскочил на ноги, побежал.
Но куда ему было до Митяя!
Когда добежал до переулка, тот, встав на колени, уже душил сообщника бандита, вцепившись ему в глотку двумя руками, трепля его и колотя о снег затылком.
- Прекратить! - рявкнул Мишель. - Немедленно прекратить! Я приказываю!
Но Митяй, мельком взглянув на него и, кажется, даже не узнав, а лишь злобно ощерившись, продолжил свое дело.
Голова жертвы моталась, как у тряпичной куклы.
Ну что же делать-то?...
И уже ни к чему не призывая, Мишель налетел и ударил Митяя кулаком в лицо. Тот, от неожиданности расцепив руки, отлетел в сторону.
Но быстро вскочил и стал лапать пальцами бок, где у него обычно болталась кобура с маузером, которого теперь, к счастью, не было.
- Вы - меня!... - свирепо шипел Митяй. - Вы тоже!... Вы с ними!... Вы заодно!...
И, сжав кулаки, пошел на Мишеля.
- Стой, дурак! Если ты теперь прибьешь его, то мы никогда не найдем того, второго! - успел-таки крикнуть Мишель.
Митяй встал. Как вкопанный.
- Он свидетель, единственный, - уже спокойнее сказал Мишель. - Если хочешь сыскать убийцу Сашка, не трожь его!...
Сашка свезли в мертвецкую ближайшей больницы.
- Надо бы его батюшке с матушкой сообщить, - тяжко вздохнул Валериан Христофорович. - Беда-то какая!
- Нет у него никого. Один он, - хмуро ответил Митяй. - Сами похороним, с оркестром, как героически погибшего за свободу угнетенных пролетариев всего мира!
И опять слова...
Свидетеля допрашивали в кабинете Мишеля. Тот с большой опаской косился на стоящего подле Митяя. И, возможно, из-за его близкого присутствия сильно не запирался.
- Тебя звать-то как? - для завязывания отношений спросил Мишель.
- Меня-то? Так Анисимом мамка с папкой кликали, - ответил парень, такого же примерно возраста, что Сашок.
- И откуда ж ты такой взялся, Анисим?
- Я-то?... Так ить с-под Пскова мы... Дома-то голодно, скотина вся пала, вот в Москву и подались.
- Грабить? - хмуря брови, спросил Мишель.
- По-разному, как придется, - простодушно ответил парень.
- А колье откуда взяли? - поинтересовался Мишель.
- Известно откуда! - шмыгнул носом парнишка. - У буржуя одного иксприровали.
- Экспроприировали, - поправил его Мишель. - А как?
- Так известно как, - мотнул головой арестант.
- Прибили, что ли? - уточнил Мишель.
- Ну...
- Где он жил?
- Он-то? Так ясно где - на Самотеке. Лавка у него там. Ю... ювле... - пытался выговорить он трудное слово.
- Ювелирная?
- Во-во, она и есть... Часов там и каменьев всяких видимо-невидимо. Буржуй - он буржуй и есть!
Мишель красноречиво взглянул на Митяя.
Тот отвел глаза.
- Навел-то кто? - встрял в допрос Валериан Христофорович.
- Так не знамо... Можа, приказчик ихний - Михей Пантелемоныч?... Федька-то сказал, он знает, где золото запрятано, а без него будто бы его ни в жисть не сыскать! Так он показать вызвался и цельну четверть за то запросил.
Дальше все понятно - прознавшие про золото урки быстро собрались в шайку, пришли темной ночью к ювелиру, который тут же, при своей лавке, жил, прибили гирькой на цепочке его, а случись в тот момент домочадцы, то и их тоже, и все, что плохо лежало, выгребли, а на следующий день по дешевке спустили на Сухаревке.
- Все продали-то? - участливо спросил Мишель.
- Не-а! - вздохнул душегуб. - Тока часы одни. А боле не успели.
- А напарник твой, тот, что сбег... Как его зовут-то? - невольно подстраиваясь под тон допрашиваемого, поинтересовался Мишель.
- Его-то?... Известно как... Федькой кличут.
- А фамилия?
- Незнамо как... Федька он. Завсегда Федькой был. Еще Сычом прозывают.
Выходит, Федька Сыч.
Мишель обернулся к Валериану Христофоровичу, который преступный мир знал куда лучше его. Но тот лишь головой покачал.
Теперь все перемешалось, все с ног на голову встало - и у бандитов тоже. Раньше клички им навроде паспорта были - всегда по ним можно было нужного человечка сыскать, а нынче - нет.
- Где ж его теперь искать-то, Федьку твоего? - прикидываясь простачком, спросил Мишель.
- А зачем те? - насторожился бандит.
- Ну как же, он вот ныне твои камушки сдаст да к марухам пойдет, - сказал Валериан Христофорович. - А тебе - каторга! Неужто не обидно?
- Оно, конечно, так, - вздохнул арестант. - Но тока ежели я про него чего скажу, он меня опосля зарежет.
- А мы не дадим! - пообещал Мишель.
- Ну да! - не поверил бандит. - Вы вона своего не сберегли, а меня и подавно-то!...
Допрос зашел в тупик. Было понятно, что ежели теперь он ничего не скажет, то после - тем паче!
- Ах ты, контра!... - вскипел Митяй.
Мишель глянул на него, чуть заметно кивнув. Тот все понял, словно только того и дожидался. Вернее всего - дожидался...
- Ну, все! - рявкнул он.
Бандит испуганно втянул голову в плечи. Запричитал:
- Чего этоть... чего он-то!... Держите его все-то!...
Митяй сделал шаг и, сграбастав бандита за грудки, стал трясти, бешено вращая глазищами, так что голова с плеч чуть не скатывалась. И было не понять, то ли он это взаправду, то ли нет.
- Ай-яй! Ай-яй! Помилосердствуйте, дядечки! - вопил как резаный бандит.
- Погоди, не трожь, оставь его! - всерьез забеспокоился Мишель.
Но Митяй уже вцепился тому в глотку, отчего угроза угодить на нож Федьке показалась арестанту куда как менее страшной, чем лишиться жизни прямо теперь же.
- Ой, дядечки, не надоть! - захрипел он. - Я же все-то скажу! Я же знаю про Федьку-то!...
Митяя насилу втроем оттащили, так ему хотелось расквитаться за Сашка!
- Ну? - спросил Мишель, на всякий случай держа бьющегося в злобе Митяя на расстоянии вытянутой руки. - Коли знаешь - говори!
- На Хитрованке он, у Юсупа-татарина в нумерах. Там его искать надоть!
- Не врешь?
- Богом клянусь! Любаня там - маруха его, он завсегда, ежели при деньгах, к ей идет. Тама, у ей, его нынче иишшите...
Там?... Ну, значит, там!...

Глава 28

Вот она и расплата пришла!...
Грохнула, отворилась дверь. На пороге унтер встал.
- Выходь!
Вывели Карла Фирлефанца вон.
На руках и ногах его кандалы болтаются - цепи по ступеням волочатся, гремят, брякают, обручи железные в тело впиваются, кожу режут.
Вышли.
На плацу суета. Стучит в уши барабанный бой. Торопятся, бегут солдаты. Встают в строй. Все при параде, начищены, будто на смотр, на боку шпаги, в руках фузеи.
Офицеры кричат:
- Шибче ходи! Тверже ногу... Ать-два!... Как держишь подбородок... Выдерживай такт!
Выстроились квадратом. Подровнялись. Посередке пустота.
Внутри командир выхаживает, руки за спину заложил, шпорами позвякивает, глядит недовольно.
- Шпицрутены готовы?!
- Точно так! - громко отчеканил кто-то.
В стороне солдаты тащат на плечах здоровенные пуки обструганных, в два пальца толщиной палок. Сбросили на землю.
По обе стороны плаца народ гомонит-волнуется ждет дармового зрелища. Пацаненки туда-сюда снуют.
Ну что - пора, поди?...
Внутрь квадрата вывели приговоренных. Да не одного-двух, а с десяток. Каждый или в отлучке пойман был, или командиру непослушание выказал, или иным чем не угодил.
Бредут арестанты, цепями гремят, угрюмо по сторонам поглядывают. Встали рядком.
Командир глядит на них, морщится.
- Как стоите?! Умеете шкодить - умейте ответ держать! А ну, выше голову! Смотри «зверем», смотри молодцом! Чай, не бабы!...
Арестанты, заслышав зычный голос командира, вздрогнули, подобрались, выправились - животы втянули, грудь колесом выставили.
- Так-то, мерзавцы! Смирн-а-а!
Шевельнулся строй, замер недвижимо.
- Слушай меня-а! Батальон... на... пле-чо!
Солдаты дружно вскинули, бросили на плечи фузеи да мушкеты. Офицеры шпагами отмахнулись.

Предыдущая страница 17 Следующая страница


Господа офицеры 18

- Слушай!...
На середку вышел батальонный писарь, стал читать приказ и постановление суда.
- Именем государя нашего всемилостивейшего и законов, властью данных...
Солдаты стоят - не шелохнутся!
Тишина такая - муха полетит - слыхать!
Читает писарь:
- Афанасия Смирного, что второй роты шестьдесят пятого пехотного московского полка, драку учинившего, в коей ножами приятеля свого порезати, надлежит, взяв под виселицу, пробить ему руку гвоздем или тем ножом на единый час, а затем бить шпицрутенами тысячу раз.
- Семена Головню, что пятой роты шестьдесят пятого пехотного московского полка, ружье свое в неряшливости содержавшего, отчего то в непригодность пришло, надлежит жестоко шпицрутенами гонять и из жалованья его на починку изъять...
Вот уж и до Карла очередь дошла.
Кричит писарь:
- За прелюбодеяние с девкой по согласию ее, но службе супротив, Фирлефанца Карла в кандалы ковать и бить шпицрутенами пятьсот раз...
Повезло Карлу, кабы Анисья против него сказала - не миновать ему топора. Потому как артикул Петров за номером 168 гласит: «Кто честную жену, вдову или девицу тайно уведет и изнасильничает, оного казнить смертию через отсечение головы».
Вот уж и дочитали приказ до конца. Пора за дело приниматься.
Раздалась команда:
- К ноге!
Разом грохнули оземь приклады ружей.
- Стройсь!
Те солдаты, что с краю были, сделали шаг назад, дабы отгородить любопытных от плаца. Остальные, разбежавшись, собрались в две шеренги.
Человек, пожалуй что, шестьсот!
По краям поставили бочки, сбросали туда шпицрутены, чтоб сподручней их было брать.
Все готово к началу экзекуции.
- Можно! - кивнул командир.
Ближнего арестанта толкнули вперед. К нему подошли два усатых унтера, сняли с плеч, склонили к земле, сложили ружья стволами крест-накрест.
- Клади руки!
Арестант положил скрещенные руки на фузеи, к коим его подвязали крепкими тесемками. Сорвали с него рубаху, оголив до пояса. Некуда ему теперь деваться - ни уклониться, ни нагнуться. Поведут его унтера, как телка на веревочке.
- Шпицрутены передавай!
Палки из бочек пошли по рукам, да так, чтоб каждому солдату досталась, за чем зорко офицеры следили. Тут же выкатили на плац дровни, а на них гроб стоит. Для острастки. Затрещали дробью барабаны.
Тр-рр-рр-а!...
- Пшел!
Шагнули унтера, потянули за собой арестанта. Тот идет, к фузеям привязанный, упирается, шею выворачивая, вверх глядит. Дошли до первой пары.
- Бей!
Солдаты разом вскинули палки, замерли на мгновение, да так же разом опустили их на голую спину провинившегося сослуживца.
Хрясь!
Как по мешку, зерном набитому, вдарили!
Арестант вздрогнул, будто по телу озноб прошел. На спине вздулись багрово две - крест-накрест - полосы.
Шаг.
Новый взмах. И снова - хрясь!...
Ровно вздымаются палки, будто волна катит по шеренге - вверх-вниз, вверх-вниз!...
- Шибче, шибче бей! Не жалей злодея! - кричит командир.
Приговоренный уж криком кричит. Молит:
- Пощадите, братцы, помилосердствуйте - не быть мне живу!
Офицеры, за спинами прохаживаясь, зорко глядят, чтоб солдаты не отлынивали. Кто своего сослуживца, хошь даже приятеля, пожалеет, тому самому битым быть!
Свистят шпицрутены, бьют по больному, режут, кромсают плоть, да так, что кровь во все стороны брызжет да ошметки мяса наземь летят.
Дошли до края, развернулись.
Бедняга уж еле на ногах держится - потому только и не падает, что его унтера на фузеях держат. А ему еще столько же пройти надобно!
Пошли...
Теперь его по открытой ране бить станут...
И бьют - не щадят! Спины уж нету, заместо нее кровавая каша, в коей косточки белым просвечивают.
Уж по ним колотят!
Хрясь!...
Хрясь!...
Упал бедолага, а его унтера на ружьях волоком тащат.
Взлетают шпицрутены...
Так его, так! Чтоб другим впредь неповадно было на офицера замахиваться! Только-то замахиваться, потому что, если ударить, за то ослушника колесование ждет!
На второй тыще бедняга чувств лишился. Бросили его на рогожу да в лазарет понесли. Там, коли не помрет, подлечат да через неделю-другую сызнова бить начнут по поджившей спине. А надо - так еще раз, пока он все свое сполна не получит!
Да только редко кто боле тысячи ударов выдерживает!
- Следующий пошел!
А следующий Карл Фирлефанц.
Рванули с него рубаху, к фузеям пригнули, руки тесемками перехватили. И хоть ударов у него всего пятьсот - как знать, останется ли жив.
Тянут унтера вперед.
Делает Карл шаг да видит, как взлетели к небу палки, как замерли да вниз упали.
Ожгло его!
А унтера дальше идут, к земле его пригибая. И уж другие палки по спине гуляют! Вот и живого места нет, по рубцам бьют, отчего выходит стократ больнее.
Взмах - удар!
Взмах - удар!
Взмах - удар!...
Вот уж и сотня минула.
И другая...
Ударов Карл уж не чует - только спину будто огнем жжет!
Барабан стучит, и палки стучат!...
За что ж ему муки такие?!
А за что - в приговоре сказано: за прелюбодеяние!... За то, что девицу Лопухину полюбил, да она его тоже. За то, что свиным своим рылом в калашный ряд сунулся, - за то и получай!...
Пятьсот!
Опустили унтера фузеи - Карл без сил на колени наземь пал. Рогожку ему на спину бросили, чтоб пыль в рану не надувало, да в лазарет отправили. Не помрет, так жив будет... А будет жив - отправится отсель далече, служить в богом и людьми забытый гарнизон, в степи закаспийские, с азиатами воевать. И уж там верно сгинет!...
Такая ему судьба.
Только, может быть, Анисье еще хуже, потому как барышню, что честь свою не сберегла да под солдата легла, и вовсе со света сжить могут.
А может, уже и сжили!...

Глава 29

А ведь верно - была музыка! Вот только у музыкантов от мороза губы к мундштукам пристывали да пальцы не слушались... А Сашку - ничего, тому холодно не было. Он лежал в простом дощатом гробу, в своей, которой так радовался, кожанке, и на лицо его, не тая, падал снежок. Постороннего народа почти и не было, лишь у изголовья, переминаясь и подпрыгивая от холода, топталось несколько человек. Да стоял, будто утес, в своей буржуйской шубе Валериан Христофорович, весь седой, без головного убора.
И хоть не было подле могилы никого посторонних, а только свои, Митяй, взобравшись на комья мерзлой земли, устроил митинг, отчаянно размахивая руками и что-то крича про революцию и светлое завтра, которое он непременно собирался построить, пусть даже реки крови пролить... А Мишель все глядел на белое, подернутое инеем лицо Сашка и думал: может, в чем-то они и правы, недаром в их гимне поется «кто был ничем - тот станет всем». Может, есть в том некая социальная справедливость, когда молодые поколения взламывают устоявшийся, закостеневший до ледяной корки прежний мир, желая расчистить себе дорогу туда, куда ранее им ход был закрыт. Как понять, как принять им, что такие же вот Сашки и Митяи по одному рождению своему должны быть лишены возможности учиться где хотят и жениться, на ком пожелается, из-за каких-то там сословных предрассудков, что всю-то жизнь обречены они пахать землю да по двенадцать часов выстаивать подле станков, в то время как иные, ничем того не заслужившие, беззаботно прожигают жизнь. Не иначе отсюда среди большевиков столько бедноты да еще иудеев, бывших еврейских мальчиков, что не захотели мириться с чертой оседлости, работать портными да сапожниками, очертя голову бросившись в революцию... Чтобы стать всем... Да кабы вовремя их понять да дать им послабления, дабы стравить в русском обществе распирающий его пар, так, глядишь, никакой революции и не случилось бы!
Да только поздно теперь о том сожалеть...
Неловко оскальзываясь на комьях земли, Митяй вытянул из деревянной кобуры маузер и, задрав его дулом вверх, выпалил в хмурое зимнее небо. Эхом отразились от памятников сухие щелчки выстрелов, подняв с деревьев нескольких чудом несъеденных ворон. И вот уже ледышками застучала по крышке гроба мерзлая земля...
А вот поминок не было - не получилось.
Вечером пришел Валериан Христофорович, сказав, что прознал-таки, где находятся нумера Юсупа-татарина, и что надо бы ехать туда непременно теперь, потому как верные люди сказали, что там второй день идет гульбище, а на третий, как водится, все с себя пропив и прогуляв, постояльцы разбредутся кто куда. И тогда уж поди свищи ветра в поле!...
Собрались споро. Мишель лично осмотрел и проверил все оружие, в который раз мимолетно пожалев, что его хлопцы выбрали невообразимой величины маузеры, которые в отличие от револьверов или браунингов под одеждой не спрячешь. Ну да теперь что говорить!...
- Горячки не пороть, вперед не соваться, слушать меня как родного батюшку! - инструктировал он свое воинство.
Хлопцы стояли серьезные, насупленные, готовые идти хоть теперь в огонь и в воду. Знать бы, кто из них будет завтра жив...
- Господи!... Валериан Христофорович, а вы-то куда собрались?! - ахнул Мишель, видя, как старый сыщик, прилаживая поверх шубы кобуру бесхозного, оставшегося от Сашка маузера, встает в строй.
- Я, милостивые государи, с вашего позволения, еду с вами-с! - безапелляционно сказал Валериан Христофорович. - А впрочем, хоть даже и без оного! Вам одним на Хитровку никак нельзя - пропадете!
- А с вами?
- И со мной тоже пропадете, - вздохнул сыщик. - Но чуть с меньшей вероятностью. Так что не надо меня уговаривать - я вам не мальчик!
Пришлось смириться.
Подогнали к крыльцу реквизированный у шведского посла автомобиль, который ради такого случая кое-как, но завелся. Расселись на роскошных кожаных диванах, плотно притиснувшись друг к дружке.
- Трогай, милейший! - скомандовал Валериан Христофорович.
- Куда? - повернулся присланный из гаража шофер в кожаных крагах и огромных, на поллица, мотоциклетных очках.
- На Хитровку!
- Куда-куда?! - переспросил шофер, подумав, что ослышался. - Туда не поеду!
Но, рассмотрев хмурые лица и сложенные поверх колен здоровенные деревянные кобуры, вздохнув, пошел крутить ручку.
Тронулись...
Полузанесенные московские улицы были пустынны, лишь изредка попадались похожие на тени прохожие, которые при виде большого черного автомобиля предпочитали побыстрее свернуть куда-нибудь в ближайшую подворотню. Пару раз, ткнувшись в сугробы, застревали, так что приходилось выбираться на мороз, совместными усилиями выталкивая машину из снежного плена. Колеса, обмотанные цепями, прокручивались, обдавая всех колкой ледяной крупой.
Но все ж таки доехали.
Шофер заглушил тарахтящий двигатель, встав посреди улицы и наотрез отказавшись забираться в хитросплетения хитровских переулков. Дальше пошли пешком. И лучше, что пешком, так они меньше привлекали внимание.
Дорогу указывал Валериан Христофорович, который нырял в какие-то похожие на щели ворота, а то и просто протискивался в дыры в заборах.
- Сюда, господа, сюда... Осторожно, тут ступеньки...
Разобраться без провожатого в катакомбах полуразрушенных зданий и хаосе нагроможденных друг на друга пристроек было бы невозможно. На Хитровке не было указателей и номеров домов - местные жители легко обходились без них, а посторонним здесь делать было нечего.
Мишель читал Гиляровского, а один раз даже встретился с ним лично, случайно столкнувшись в коридорах министерства. Но теперь от той, описанной дядей Гиляем Хитровки почти ничего не осталось. - Здесь тоже царило запустение - двери стояли заколоченными, окна выбитыми. Но жизнь теплилась, потому что тут и там улицы пересекали хорошо натоптанные тропинки...
Где-то далеко мелькнул и тут же погас свет, раздался истошный женский крик, бухнул, раскатившись эхом, одиночный выстрел. И вновь все стихло... Хитровка жила своей, гораздо более суровой и страшной, чем раньше, жизнью. И до того человеческая жизнь здесь ценилась в ломаный грош, а теперь запросто могли зарезать за полкраюхи хлеба или прогорклый сухарь.
- Осторожней, господа, не расшибитесь, здесь низко!
Присев, протиснулись в какой-то пролом в стене, вышли в небольшой, занесенный по самые окна двор.
Остановились.
Валериан Христофорович снял перчатки и, сунув в рот два пальца, залихватски свистнул.
Ему ответили.
- Ждите меня здесь, - приказал Валериан Христофорович.
Шагнул куда-то в темноту.
Навстречу ему из какой-то дыры выскочила неясная тень.
- ...токма из уважения к вам... потому как завсегда знал вас как честного человека...
- ...не обижу, голубчик... - смутно гудели голоса.
Наконец прозвучал последний аккорд:
- Спасибо, милейший, вовек не забуду! - пробасил голос старого сыщика.
Тень метнулась и пропала.
- Там они, - сказал Валериан Христофорович. - Кажись, и Федька тоже.
- Кто это был? - настороженно спросил кто-то из хлопцев.
- Хороший человек, - неясно ответил сыщик. - И мало того - «медвежатник» знатный. Сейфы ломает - что семечки щелкает.
- Что же вы его не арестовали? Надо бы его в чека - да к стенке!
Валериан Христофорович только хмыкнул.

Предыдущая страница 18 Следующая страница


19 Андрей Ильин

- А кто вам тогда, милостивые государи, подскажет, где Федьку искать? Эх, лузга!... Весь сыск на таких, с позволения сказать, помощниках держится! А вы - к стенке!... Самих бы вас!...
Вышли из двора через подъезд с выбитыми дверями, свернули налево, прошли еще с полквартала и остановились.
- Здесь нумера Юсупа-татарина и есть! - указал Валериан Христофорович.
- Где? - не поверили хлопцы. Перед ними было какое-то до основания разрушенное и полусгоревшее здание.
- А вы не глядите на наружность-то - она обманчива, - сказал Валериан Христофорович. - Я вон два раза на милейших барышнях женился, а выходило, что на сварливых дурах и к тому же уродинах!
Мишель тихо хохотнул.
- Это только парадная сторона такая неказистая, а изнанка другой будет! Поди, сами увидите!
Мишель приказал достать и приготовить оружие.
- Стрелять в крайнем случае, - предупредил он. - А то, не ровен час, друг дружку перестреляете. А вам бы, Валериан Христофорович, вовсе туда не ходить.
- Ну да! - не на шутку обиделся сыщик. - Сюда вас сопроводил, а туда, выходит, рылом не вышел? Нет уж, господа, не обессудьте, а только я с вами пойду.
И стал, пыхтя, вытаскивать из кобуры маузер.
Мишель отвернулся. Сердце тревожно ныло. Как перед атакой на германские позиции, когда вот-вот взорвется ракета и заверещат со всех сторон свистки, выгоняя солдат из окопов в чисто поле, под шрапнель германских батарей.
- Митяй!...
- Ась?
Тоже воинство - ась!...
- Тут останешься нас прикрывать. Ежели кто побежит - стреляй. Лучше в ноги.
- А чего я-то? - возмутился Митяй.
- А того, что приказы не обсуждаются! - отрезал Мишель. - Пошли!
И быстро, хоть и был теперь, по всему выходит, красным командиром, перекрестился. Да и хлопцы его тоже. Все-то безбожники до первого боя...
Перебежав двор, сунулись в руины, встали по стенам, стали ждать. Ждали недолго. Вдруг отворилась какая-то дверь, и снизу резануло светом. А вот и вход!
Кто-то невидимый, выбравшийся из подвала, отбежал в сторонку, где, присев, спустил штаны.
Тьфу-ты ну-ты!...
Когда человек встал и, ежась и заправляясь на ходу, побежал к двери, они тенями скользнули за ним.
Вновь, на малое мгновение, открылась дверь. Ни в жизнь, кабы своими глазами не видеть, не догадаться, что это вход в жилье, а не нора собачья.
- Это ты, что ли, Тереха? - недовольно крикнул кто-то снизу.
- А то кто ж! - ответил тот.
Мишель сделал два быстрых шага и, нависнув над несчастным Терехой, саданул его рукоятью нагана по темечку.
Тот охнул и осел.
- Эй, ты чего там? - крикнул голос. - Чай, спотыкнулся?
- Ну! - в тон оглушенному Терехе ответил Мишель, споро шагнув в подвал.
Увидел перед собой какого-то мужика, сунул ему в зубы револьвер.
- Тихо, дядя!
Тот с испугу присел, тараща глаза.
Мишель действовал в точности как на фронте, как в штыковой, как в германском окопе, где забывались все благоприобретенные условности и оставались одни только голые инстинкты, где нужно было бить и стрелять, ежели только заметишь направленное на тебя оружие.
Это ж надо, где пригодились полученные на передовой привычки, мимолетно подивился Мишель.
- Где все? - тихо спросил он, высверливая очухавшемуся мужичку зубы дулом револьвера.
- Тама! - кивнул тот.
- Много их?
- Ага!
- Пойдешь впереди! - приказал Мишель. И никаких там «милостивых государей» и «соблаговолите сопроводить меня» - все просто и ясно, как Отче наш! Как в бою!... - Ежели только пикнешь - прибью!
Мужик понятливо кивнул.
Сзади, в затылок Мишелю, наседая на него, напряженно дышали его хлопцы.
Лишь бы только они горячку не начали пороть!
Сердце колотилось бешеными толчками, все существо его обратилось в зрение и слух.
Медленно пошли по узкому, как окоп, коридорчику, одну за другой минуя какие-то наглухо запертые двери. Откуда-то спереди доносились неясные голоса, крики, звон посуды.
Значит, верно идут!
Справа из-за приоткрывшейся двери сунулась чья-то голова. Мишель, не глядя, более подчиняясь рефлексам, нежели разуму, ткнул в нее револьвером. Голова охнула, провалилась внутрь.
«А ну как раскричится?!» - мгновенно пугаясь, подумал он.
Но тут же почувствовал, как в комнату кто-то нырнул.
Молодцы хлопчики, не растерялись!
Но только, видать, не один он услышал шум борьбы.
- Эй, кто там?... Ты, что ли, Тереха? - крикнул кто-то в конце коридора.
Мишель быстро ткнул мужика дулом под ребра.
- Не-а, это я, Петруня! - прохрипел тот, все правильно поняв.
- А Тереха где?
- Так до ветру пошел.
- Ну тогда айда сюда!
«Да идем уже, идем!...»
В конце коридора была большая, полная народу комната, как успел мельком заметить Мишель из-за спины выступившего вперед Петруни. Посреди был стол, на столе початые бутылки с николаевской еще водкой, богатая закуска на разномастных тарелках, а то и просто расстеленных газетах. Сытно живут в хитрованских подвалах! Это в голодающей-то Москве!
Десять пар пьяных глаз обалдело уставились на Петруху и на маячившего у него за спиной Мишеля, из-за которого, как черти из табакерки, лезли еще какие-то головы.
- Тихо, господа разбойники! - как можно более спокойно сказал Мишель. - Не двигайтесь с места. Милиция!
Еще, наверное, с полминуты все стояли недвижимо, будто бы парализованные, не в силах оторвать взор от Мишеля, но потом кто-то отчаянно крикнул: «Тикай!...» - и все разом метнулись по сторонам, подобно брызгам. Громко звякнуло стекло разбитой керосиновой лампы, и враз стало темно.
- Стоять! - крикнул Мишель, паля из револьвера в потолок.
В свете выстрелов, как при вспышках молний, он видел, как мечутся, тыкаясь в стены, бандиты, как падают, опрокидывая друг друга.
- Стоять! - еще раз рявкнул Мишель.
Откуда-то сзади стал сочиться свет.
Это Валериан Христофорович, торопясь, нес по коридору добытую где-то лампу.
- Всем встать, руки вверх! - скомандовал Мишель.
И тут же в его сторону сыпанул веер огня, догоняя его, громом ухнул выстрел, и что-то, просвистев подле самой головы, тяжело ткнулось в притолоку, откуда посыпалась штукатурка.
«Стреляют!» - понял Мишель.
Но его уже оттолкнули в сторону, и кто-то, бесцеремонно топча ноги, полез мимо него в комнату.
- Лежать, контра, прибью!!
«Куда он... дурак... под пули!...» - мгновенно подумал Мишель.
И верно, вновь громыхнул, осыпая всех искрами, близкий выстрел. И сразу же в ответ звучно рявкнул маузер, так что уши заложило.
И все затихло.
- Вы целы? - испуганно окликнул кто-то его.
- Это ты, что ли, Шмаков?
- Я - Лексей, - ответил тот.
Мишель мотнул головой. Вроде цел...
- Куда ты полез-то? - возмутился Мишель.
- Так ведь они ж вас прибить могли!
А ведь и могли! И верно прибили бы, кабы он не оттолкнул его в сторону, подставясь под пулю!... Выходит, он жизнью Шмакову обязан...
Мишель встал.
На полу копошились, расползаясь, бандиты, испуганно, снизу вверх, глядя на огромную, в собольей шубе, с огромадным маузером в руке фигуру Валериана Христофоровича, который совершенно перекрыл собою дверной проем. Прошмыгнуть мимо него не было никакой возможности!
Мишель быстро оглядел присутствующих, выискивая среди них того, кто пырнул на Сухаревке ножом Сашка. Но Федьки среди них не было!
И Валериан Христофорович тоже покачал головой.
Нету!...
- Федька где? - громко спросил Мишель.
Сзади протискивался в дверь какой-то юркий, похожий обликом на татарина, человек.
- Ай-яй, зачем так... зачем потолок стрелять, посуда стрелять, мебель портить? Уважаемый гость пришел - постучи, откроем, за стол пригласим, - сокрушался он, болезненно морщась и прижимая к груди руки.
Судя по всему, это был тот самый содержатель нумеров - Юсуп.
- Федька где? - теперь уже его спросил Мишель.
- Какой такой Федька? - округлил глаза татарин. - Юсуфа знаю, Махмуда тоже знаю, Абдурах-мана, никакой-такой Федька не знаю. Зачем спрашиваешь? О Махмудке спроси, я скажу. Махмудка нужен?
- Ты нам зубы не заговаривай! - угрожающе крикнул из-за плеча Мишеля кто-то из хлопцев. - Счас тебя выведем да к стенке поставим - враз все вспомнишь!
- Зачем так говоришь, зачем пугаешь? Я татарина добрая, худого никому не делал! - заныл, заскулил Юсупка.
Откуда-то сверху глухо хлопнул выстрел. За ним еще несколько.
Ах ты, черт!...
Мишель, развернувшись, бросился по коридору наверх, с ходу вышибая дверь. В лицо ударило морозом. И почти сразу же навстречу ему из темноты кто-то кинулся, чуть не сшибив с ног.
- Он прям как из-под земли! - возбужденно кричал Митяй, размахивая маузером. - Ей-богу, гляжу - лезет! Я - палить, а он все одно лезет! Босиком весь!... А потом нырк - и нету!... Догнать бы его надоть! Куды ж он босиком-то!...
Как же - догнать...
- Жди здесь! - приказал раздосадованный Мишель. - Ежели кто еще побежит - не упусти смотри!
Повернувшись, нырнул обратно в подземелье.
Гости в комнате уже оправились от первого испуга и теперь стояли, косясь на недопитые стаканы. Дамы, кокетливо поглядывая на молоденьких милиционеров, поправляли вырезы на груди, вываливая на всеобщее обозрение полные белые груди. Страшно никому не было, все были слишком пьяны, чтобы бояться.
- Любаня кто? - спросил Мишель.
- Ну я, - игриво ответила одна из дам, строя ему пьяные глазки.
Из-за нее, отодвинув ее в сторону, вылез Шмаков.
- Тута дыра какая-то, - сказал он. - Сундуком придвинута была.
Из дыры тянуло холодом... Все ясно - ход, как у степных сусликов. Через него-то Федька и утек, когда стрельба пошла. А вылез уже там, на улице.
А теперь он уже далече.
Мишель подошел к Любане, сдернул с ее груди брошь. Спросил:
- Это откуда у тебя?
- Подарок! - играя бровками, ответила Любаня.
- Федька, что ли, подарил?
- А хошь бы и он, тебе что с того?...
Мишель, склонившись, глянул на брошь. Рядом, тычась в него головой, примащивался Валериан Христофорович.
- Свет дайте!
Поднесли лампу.
Брошь была золотая, с большим, чистой воды бриллиантом посередке.
- Хорош камень-то! - выдохнул Валериан Христофорович. И, оборачиваясь к Любане, весело спросил: - Ты хоть знаешь, дурочка, сколько эта брошка стоит?
- А я ее не покупала! - дернула плечиком Федькина маруха. - Давай вертай брошку-то - не тобой, чай, дарена!
- "Вертай"!... - передразнил ее Валериан Христофорович. - Эту брошь, может, сама царица носила!
- А мы что, хуже царицки, что ли?! - гордо подбоченясь, сказала Любаня. - Подумаешь, цаца какая! Теперича царей нету - теперь все равные!
- Может, тебе Федька еще что-нибудь дарил? - спросил Мишель.
- Может, и дарил - не твоя забота! - ответила языкастая Любаня. - Кабы я тебя пригрела, можа, и ты мне чего подарил.
- Вот бесстыжая! - досадливо сплюнул кто-то из хлопцев.
- А чего - я баба сладкая! Хошь попробовать? Тебе задарма дам!...
Мишель почувствовал, что краснеет.

Предыдущая страница 19 Следующая страница


Господа офицеры 20

- Чего вы ее слушаете-то? Вы в сундуке у ней пошарьте! - сказал кто-то из гостей. - Там у ней золото-то.
- А вам завидно, да? - зло сверкнув глазищами, крикнула Любаня. - Вам стекляшки дарят, а мне, может, настоящие брильянты!...
В сундучке точно оказались другие драгоценности - золотое кольцо и сережки.
- Тоже Федькин подарок? - поинтересовался Мишель.
- А можа, и не его! - с вызовом ответила Любаня. - Меня многие любят! Уж так любят!... Ничего-то для меня не жалеют! Что колечко - жизнь за меня покласть готовы! А уж я-то им за это!...
- Ты это брось свою агитацию здесь разводить! - вдруг оборвал ее Шмаков. - Мы вот тебя нынче заберем да вместе с буржуями недобитыми на перевоспитку кинем - снег на улицах чистить да мертвецов из сугробов ковырять! Тогда враз поумнеешь!
- А с чего это меня к буржуям? - возмутилась Любаня, видно, мня себя чистопородной пролетаркой.
- А с того, что ты есть самый что ни на есть вредоносный элемент, который советской власти поперек стоит, что рыбья кость в горле. Через тебя, может, Федька тот и другие тоже душегубами-то стали! И ежели тебя не перевоспитать, то надо бы по совести прямо теперь же шлепнуть, чтобы от тебя дале зараза не пошла!
- А чего меня-то! - испуганно взвизгнула Любаня. - Я Федьку-то не неволила, сам он. С него и спрос!...
- Значит, - Федькины это сережки с колечком? - быстро спросил Мишель.
- Ага, его!
- И, поди, еще есть?
- Как не быть - имеются. Он намедни хвастал, что у него такого добра скока хочешь, и брошку мне показывал!
- А откуда они - не сказал?
- Не-а. Трепал, будто бы царские цацки это. И вы вон тоже говорите...
Царские?...
По всему выходит, что так оно и есть, что - царские!
Вот только где их Федька добыл?... Где?!
Эх, знать-то бы!...

Глава 30

Найти их было попросту невозможно, но тем не менее их нашли - две одинокие семечки на поле подсолнечника среди подсолнечных полей!... Вот и верь после этого в семечки, песчинки, иголки в стоге сена и прочую подобную лабуду!...
...Вагон качало и несло сквозь толщу земли. Отраженное от бетонных стен раскатистое эхо вместе с теплым ветром врывалось в раскрытые окна, шевеля волосы на шевелюрах безразличных ко всему пассажиров, которые мотались в такт конвульсивным дерганьям поезда, невидящими глазами уставясь в темные окна, где отражались их силуэты. В этих вагонах они проводили почти четверть своей жизни, вырабатывая равный шахтерскому подземный стаж.
Поезд начал торможение, и все, дружно столкнувшись плечами, качнулись вперед, разом кивнув головами, как сто китайских болванчиков.
А когда вагоны замерли, откинулись назад...
Двери разошлись, вытолкнув деформированную и перекрученную, как песочные часы, толпу пассажиров. В вагон почти никто не зашел, так как это была радиальная ветка и был вечер.
- Осторожно, двери закрываются, следующая станция «Измайловский парк», - объявил жестяной женский голос.
Двери, шипя, закрылись.
И тут же другой женский голос - дежурно жалобный - объявил:
- Граждане пассажиры, мы беженцы из Чурайпе, нас на вокзале восемнадцать семей, помогите, люди добрые, кто чем может, доехать до дома...
«Вот, - подумал Мишель Герхард фон Штольц, - судьба... Такие же, как я, горемыки без крова и угла... В человечьем обличье кустики перекати-поля, которые мотают по свету злые ветры...»
И потянулся за мелочью.
- Ты что! - толкнула его локтем в бок Ольга. - Они год уже до своей станции доехать не могут!
Оказывается, эти «перекати-поле» давно пустили корни. В Метрополитене имени Ленина...
С толпой пассажиров они вытекли из-под земли на поверхность. Где с ходу напоролись на чей-то хищный взгляд.
Мишель Герхард фон Штольц был мало похож на местную, уныло разбредающуюся по многоэтажкам публику. По всем приметам он был чужак!
- Предъявите ваши документы! - шустро подскочив, козырнул сержант.
Мишель Герхард фон Штольц предъявил свой паспорт.
У сержанта глаза полезли под фуражку.
Всякое он видел, но такого - нет!
- Чего это? - поразился он, вертя в руках книжечку с вензелями.
- Это есть мой паспорт, - старательно ломая язык, ответил Мишель Герхард фон Штольц. - Я есть подданный княжества Монако!
- Чего? - не понял сержант, думая, что это, наверное, где-то в Киргизии.
- Это там, в Европе, - махнул Мишель Герхард фон Штольц в строго противоположную сторону.
- Ну да? - поразился сержант. - А валюта у вас там какая?
- Вот такая, - сказала Ольга, протягивая сержанту пятьсот рублей.
- Наша? - обрадовался сержант.
- Теперь ваша, - кивнула Ольга.
И, вцепившись в Мишеля, потащила его дальше.
- Стоять! - рявкнул сержант. - А чего это, ежели вы говорите, он из Монаки, у него наши деньги? Неувязочка получается.
Похоже, сержант вообразил, что словил матерого шпиона.
- Вот и виза у вас просроченная. И прописки монаковской нет. И тем более регистрации! Как вы, говорите, вас зовут?
- Его сиятельство барон Герхард фон Штольц-младший, - злобно сказала Ольга.
- Тем более! - не смутился сержант. - Все вновь прибывшие в Москву сиятельства должны в трехдневный срок встать на учет в паспортном столе ОВД по месту жительства! Какой ваш адрес?
- Замок, стоящий на высокой горе в окружении кипарисовой рощи над рекой Луарой, - дословно перевел Мишель Герхард фон Штольц свой адрес.
- А улица? А дом? А квартира? А?... Я говорю, пусть он адрес назовет! Почтовый! - злясь, настаивал сержант.
- Я же говорю - княжество Монако, замок, стоящий на горе в окружении кипарисовой рощи над рекой Луарой, Мишелю Герхарду фон Штольцу, лично в руки, - повторил Мишель.
- Вам же русским языком объясняют - замок, стоящий на высокой горе среди кипарисовой рощи... - прокричала Ольга.
И, повернувшись к Мишелю и глядя на него восторженно, тихо спросила:
- А что - верно замок?
- Ну так, небольшой, - скромно потупившись, сказал Мишель. - Как говорят в России, малометражный, всего-то три этажа. Да и рощи почти уже нет - пришлось вырубить под теннисный корт.
- Ух ты! - сказала Ольга.
- Ишь ты! - сказал сержант. - Адреса-то, выходит, нет! Ни улицы, ни дома, ни квартиры! Какое же ты сиятельство, если ты, сиятельство, - бомж? Пройдемте, гражданин!... И вы, гражданка, тоже!
Раньше бы Мишелю довольно было позвонить своему начальству, чтобы через минуту зарвавшийся сержант стоял навытяжку перед своим начальством которому уже успело вставить его начальство, которому по первое число всыпало их, сполна получившее свое начальство... Но то - раньше, а теперь рассчитывать на помощь отцов-командиров не приходилось.
- Месье?!
- Сержант Гапоненко! - козырнул сержант.
- Месье сержант Гапоненко, - вежливо обратился Мишель Герхард фон Штольц к милиционеру. - Вы хотите рисковать нарваться на международный скандал. Я буду требовать присутствия своего консула.
- Чего? - всерьез разозлился Гапоненко. - Будет тут еще каждое бомжовое сиятельство меня скандалом стращать! А ну!...
- Не спорь с ним, - толкнула Ольга Мишеля в бок. - Ты что, не видишь, с кем имеешь дело? - И, обернувшись к сержанту, спросила: - Где у вас тут офицер?...
Офицер выглядел в точности как Гапоненко, только был на несколько лет старше и настолько же вальяжней. Он сидел в микроавтобусе, возле которого толклись кавказцы. Они по одному совались в приоткрытую дверцу, после чего сразу же уходили.
Наверное, им здесь же, на месте, выдавали регистрацию.
- Ты где, Гапоненко, шляешься? - недовольно спросил офицер.
- Вот, - сказал сержант. - Задержал лицо монакской национальности без регистрации!
Офицер сурово глянул на задержанного.
- Где живешь? - спросил он.
Переводить ему свой адрес Мишель не рискнул.
- Княжество Монако, до востребования, - сказал он.
- Это в Таджикистане, что ли?
- Да, примерно там, - обреченно кивнул Мишель.
- Будем оформлять протокол! - сказал офицер. - Или не будем?...
- Ну конечно, не будем, - вступила в диалог Ольга. - Зачем вам и нам международные неприятности?
И сунулась в дверцу.
Гапоненко стоял, лениво постукивая по голенищу сапога резиновым демократизатором, косясь на Мишеля. Наверное, он думал, что вот понаехали тут всякие чурки из Монако, торгуют на Черкизовском рынке, а ему, русскому парню, приходится мерзнуть, отлавливая их, за жалкие пятьсот рублей с носа!
- Мишель, подойди! - крикнула Ольга.
Мишель подошел.
- Все в порядке, - тихо сказала Ольга.
- Что ж вы, гражданин, наши органы при исполнении от долга отвлекаете? - строго выговорил офицер. - Мы тут международных террористов без регистрации выявляем, а вы шутки говорите! Не дело!
- Простите, - повинился Мишель Герхард фон Штольц.
- Ладно, идите себе, - отпустил их офицер. - Только пусть распишется, что претензий не имеет!
- Распишись, - подтолкнула Ольга Мишеля к Дверце.
Тот, нагнувшись, сунулся головой внутрь, нащупывая в темноте поданный ему лист бумаги.
- Вот здесь! - показал пальцем офицер.
И протянул ему ручку.
Мишель склонился еще ниже, чтобы легче было писать.
Но офицер вдруг уронил ручку, цепко ухватив его за кисть, что есть силы потянул куда-то вперед, отчего Мишель, теряя равновесие, стал падать на живот. И еще чьи-то, другие, вынырнувшие из темноты руки вцепились в него, потянули, втаскивая внутрь. А сзади бесцеремонным пинком под зад его подтолкнул подоспевший на подмогу сержант Гапоненко. Мишель попробовал было дернуться, но на его запястьях, сверкнув в темноте, защелкнулись наручники, а в щеку уперлось, больно сверля кожу, тупое дуло «ПМ».
- Ты лучше не дергайся! - злобно прошептал кто-то.
- Что вы делаете?... Что происходит?! - кричала позади, металась растерявшаяся Ольга.
- Бабу!... Бабу его сюда! - рявкнул офицер.
Сержант Гапоненко отпрыгнул назад, и Ольга сама, по собственной инициативе, сунулась в микроавтобус, куда ее, схватив точно так же, как до того Мишеля, мгновенно втянули, уронив на пол.
- Тихо! - предупредили их.
Внутрь ввалился сержант Гапоненко, дверца с грохотом захлопнулась, и микроавтобус сорвался с места.
- Мигалку-то включи!
Где-то там, на крыше, отчаянно завыла сирена, а в салоне замигали, заметались по окнам и стенам красные и синие всполохи.
Мишель и Ольга лежали на полу, притиснутые друг к другу, с вывернутыми за спину руками.
- Прости! - тихо сказал Мишель. Извиняясь за то, что не смог защитить свою даму.
- Это ты меня прости! - прошептала Ольга. Имея в виду, что это она подвела его к машине.
- А ну, заткнитесь! - рявкнули на них. - Не то счас дубинкой по башке!
Ладно ему, но тогда и Ольге тоже!
И он замолчал. И Ольга тоже.
Машину отчаянно мотало, но все равно Мишель чувствовал, как мелко вздрагивают плечи Ольги, а это значило, что она плачет. И самое страшное, что он ничем, решительно ничем не мог ей помочь!
С огромным трудом, рискуя сломать шею, Мишель вывернул голову, чтобы увидеть ее. Вывернул и различил в полумраке искаженное страхом лицо. Заметил, как по нему ползут веселенькие - то синие, то красненькие - в свете милицейской мигалки капельки слез.
- Все будет хорошо! - одними губами прошептал Мишель Герхард фон Штольц.
И Ольга, услышав его, вдруг сквозь гримасу страха улыбнулась. Ему улыбнулась.
И ее губы тоже беззвучно прошептали:
- Да, все будет хорошо...
И так Мишелю стало ее жалко.
И так за нее больно!...
Ах вы!...
Ну все!...
Ну готовьтесь!...
Там, в отделении, он наберет заветный телефон - не ради себя, ради Ольги, - и тогда всех их ждет большой сюрприз. Такой, что мало не покажется! Никому! Ни сержантам, ни их генералам!...
Уж они его попомнят!...

Глава 31

Месяц Анисья не доносила - разродилась дитем. Может, оттого, что бита была.

Предыдущая страница 20 Следующая страница


21 Андрей Ильин

Дите бабка-повитуха деревенская приняла - пуповину суровой ниткой перетянула да поверх нее зубами перекусила. Опосля младенца водой ключевой обмыла, в тряпицу простую завернула и мамаше на руки передала. Лекаря Лопухин звать не велел, сказал - коли от солдата брюхо нагуляла, пущай как простолюдинка от бремени разрешается. А помрет дите - не велика беда!
Младенец пола был мужеского и шибко на мать похож.
Собакам его, хоть грозились, не кинули - но матери не оставили. Только раз Анисья к груди дитя свое и приложила. А после отец велел его у нее забрать да на дальние выселки свезти, где лесникова жена как раз двойней разродилась. А где двое - там и третий как-нибудь прокормится.
Завернули дите в холсты да увезли. А куда - Анисье говорить не велено было! Уж как она ни рыдала, как ни билась - ничего ей не сказали!
Леснику Лопухин за уход, но более того за молчание, денег положил. Велел в книги церковные младенца не писать, а ежели помрет, то закопать тайно где-нибудь в лесу, место то заровнять и никому не показывать. Верно, думал, что сгинет малец с голодухи, потому как понятно, что сперва мамаша своих родных ребятишек будет кормить, а уж опосля, тем, что в грудях останется, - приблудного.
Но, видно, сердобольна была лесникова жинка али младенец уж больно шибко сосал, но только не помер он. Ворочался в люльке да шибче братьев своих молочных криком исходил и первым к титьке тянулся. Оттого, может, только и выжил, что шибко боек был!
А коли не помер, коли жив остался, - нужно было его куда-то определять. Порешили записать его на лесниково имя и нарекли Яковом. Лопухин к себе лесника призвал да строго-настрого наказал ему лишнего не болтать, а ежели тот хоть сдуру, хоть спьяну проговорится, то быть ему батогами до смерти битым и коли после того жив останется - на галеры сосланным.
А Анисье - той, как Лопухин велел, сказали, будто помер сынок ее. И даже могилку показали, хошь никого под тем холмиком не было!
А как про то сказали да на могилку свели - так Анисья сама не своя сделалась - по дому ходит, в чуланы да углы заглядывает, будто бы ищет кого. А то сядет к окну и долго-долго на дорогу глядит - есть-пить отказывается да тихо плачет.
Лопухину про то рассказали - пожалел он дочь свою. Велел к себе звать.
Сыскали Анисью да к нему чуть не силком привели.
- Не горюй, - сказал Лопухин. - Бог даст, мы тебе женишка сыщем да еще свадебку сыграем. Хошь мало кто на тебя ныне позарится, но ежели приданое поболе положить, то, может, и найдутся охотники.
А Анисья топ ножкой!
- Никто мне, окромя Карла, не нужен! Муж он мне перед богом и людьми!
- Неужто ты супротив воли отцовой пойдешь? - осерчал Лопухин.
- А и пойду! - упрямствует Анисья. - Всю-то вы жизнь мне, батюшка, спортили, с Карлом разлучили, дитятко наше отняли, да, верно, его по злобе своей, как обещались, извели! Не нужны мне женихи ваши. Я теперь Карла ждать стану!
- Двадцать годов? - усмехается Лопухин.
- А хоть и двадцать! Все одно мне без него жизни нет!
- Так не дождешься! - вскричал Лопухин. - Потому как помер он! Через строй его прогнали, шкуру палками спустив, да отослали в дальний гарнизон, где лихоманка его одолела, отчего он вскорости и преставился в тамошнем лазарете.
Ахнула Анисья, руками всплеснула.
- Обманываете вы меня, батюшка!
- Да вот те крест! - обмахнулся щепотью Лопухин.
Побледнела Анисья, лицо руками прикрыла.
Никого-то у нее на этом свете не осталось - все на том. И Карл, супруг ее, и дите от него нарожденное.
Заплакала... А как поплакала, вдруг вскочила и вон из комнат бросилась!
Ай, беда!...
Испужался Лопухин, кликнул слуг, чтобы за ней скорее бегли да, схватив, из дома никуда не пущали да следили, день и ночь глаз с нее не сводя.
Кинулись слуги - да куда там! Она уж по лестнице на крыльцо сбежала, из дома выскочила да к Яузе-реке побегла, да так, что только пятки сверкают!
Бежит Анисья, а за ней слуги поспешают, кричат чего-то!
Только она их не слушает - пуще прежнего припускает. Торопится, спешит...
Куда?...
К любезному своему Карлу - перед людьми и богом мужу - да к рожденному от него сынку.
Добежала до речки и с ходу, с обрыва, в воду - бултых!
Только брызги во все стороны да круги по воде разошлись - и нету ее. Камнем на дно пошла!
Утопла!
Как мужики ее из реки вынули, да на бережок выволокли, да тину с нее сняли - тут все и ахнули! Лежит она на травке, будто бы живая, только разве не дышит. Лежит, лицо в небо обратив, - и улыбка у нее на устах... Видно, легко смерть приняла, как радость...
Лопухин подошел, встал над дочерью, голову склонил да долго-долго на нее глядел. А после повернулся - да пошел. Только когда шел - горбился и плечи его отчего-то часто-часто вздрагивали.
Вот так... Померла Анисья...

Глава 32

Ступеньки были узкие, местами выбитые и вели куда-то вниз. Их толкали в спины, отчего они, теряя опору, летели вперед, шоркаясь плечами о близкие стены. Единственная лампа, болтающаяся под потолком без плафона, светила далеко впереди, больше слепя, чем освещая путь.
Если это отделение милиции, то какое-то очень странное отделение, неухоженное, как застенки гестапо.
Сбежали вниз...
- Уф, - сказал сержант, - взопрел от этого маскарада...
И стал торопливо стаскивать милицейский мундир...
Все было в точности как во второсортном, запрещенном для проката в Америке кино категории "В". Был какой-то мрачный, со свисающими со стен ржавыми, капающими трубами подвал, и была толпа злодеев с физиономиями классических дегенератов, которых даже не хотелось называть господами. Но иначе Мишель Герхард фон Штольц не умел.
- Господа... - сказал он. - Я требую разъяснений!
- Объясните ему...
Ему тут же разъяснили его права и обязанности. Обязанность была одна - «не рыпаться, ежели не хочешь получить в рыло!». Права тоже имели место быть - было право получить в рыло, ежели рыпаешься.
- Все ясно?
- Нет! - с вызовом ответил Мишель Герхард фон Штольц.
Тогда ему объяснили еще раз - в более доступной для понимания форме. Объяснили, что то, что он делает, как раз и есть нарушение обязанностей, и в полной мере реализовали его право «на рыло».
С колен встал уже не Мишель Герхард фон Штольц, встал Мишка Шутов.
- Ну вы и падлы! - угрожающе сказал он, сплевывая на пол кровь.
И с ходу въехал ближайшему обидчику ногой в живот. Потому что руки у него были скованы наручниками.
Нет, все-таки он неверно понимал свои конституционные права...
Пришлось ему растолковывать его обязанности в третий раз, причем уже всем вместе, расширительно толкуя его права в сторону уже не только «рыла», но и всех прочих частей тела.
Бросившуюся на помощь Мишелю Ольгу отбросили как пушинку в сторону. В этих мужских играх дамам делать было нечего.
- Р-р-развяжите мне руки, шакалы! - рычал, отбивался как мог Мишка Шутов, расшвыривая во все стороны наседавших на него врагов. - Всех ур-р-рою!...
Впрочем, Мишель Герхард фон Штольц тоже не молчал, успевая вставлять матерные обороты из всех известных ему европейских языков и наречий. Обидней всего это у него выходило на португальском языке, жаргонные обороты которого он изучал в портовых кабачках Гибралтара. Жаль, что эти дегенераты не смогут оценить по достоинству его произношение. Но смысл они понять должны были!
- Ах ты!., тебя!., тебе!., им!., ей!... - И по-португальски, по-португальски!...
Это был славный бой. Но, к сожалению, безнадежный для одной из сторон.
Мишеля сбили с ног и долго, и с удовольствием пинали.
И, может быть, запинали бы до смерти, кабы в драку не вмешалась третья сторона.
- Хватит! - коротко приказал кто-то.
Негромко, но так, что его услышали.
После чего все отхлынули в стороны.
- Поднимите его!
Мишеля Герхарда фон Штольца подхватили под руки, вскинули, вознесли и пристегнули наручниками к ржавым трубам. Теперь он был подобен распятому на кресте христианскому мученику, и, судя по всему, ему предстояло принять не менее трудную смерть.
Оглядывая поле боя, Мишель, в первую очередь, нашел глазами Ольгу. Она стояла, слава богу, на своих ногах, широко раскрытыми глазами глядя не на него, а на какого-то плешивого, толстенького, напоминающего видом потертого плюшевого мишку мужчину.
- Вы?! - выдохнула она.
- Я, - улыбнувшись, ответил тот.
- Кто это? - ревниво спросил подвешенный к трубам Мишель. - Откуда ты его знаешь?
- Это Георгий Маркович, - ответила Ольга. - Тот самый.
Тот самый - это значит начальник Ольги, ради взятки которому Мишель заложил принадлежащую Президенту квартиру. Георгий Маркович - заведующий экспертным отделом Гохрана.
Ах вот, значит, как!...
Георгий Маркович подошел поближе к Мишелю, который пребывал во всех - физическом и моральном - смыслах в подвешенном состоянии, и с любопытством оглядел его.
- Вот они какие, нынешние супермены... - покачал головой он. - Повезло вам, Ольга Геннадьевна, - такой завидный жених! Просто всем на загляденье...
Жаль только, что свадьбу мы сыграть не успеем. Но, бог даст, все равно погуляем - на похоронах...
Дегенераты дружно осклабились.
Ольга с ненавистью глядела на своего завлаба, пытаясь испепелить его взглядом. Но тот все никак не возгорался, возможно, из-за повышенной влажности в подвале.
- Что ж вы, господин Мишель Герхард фон Штольц, в наши дела лезете? Чего вам не живется спокойно в вашем Монте-Карло? - поинтересовался Георгий Маркович. - Неужто здесь, - обвел он взглядом подвальные стены, - вам нравится больше, чем на Лазурном берегу?
Мишель хотел было ответить, да руки у него были связаны.
- Я ведь зачем вас сюда пригласил, - вкрадчивым голосом продолжил Георгий Маркович. - Чтобы познакомиться поближе, узнать, кто вы такой есть, где служите... В милиции или, того не лучше, в НКВД?...
Последний вопрос прозвучал уже жестко.
И сам Георгий Маркович перестал напоминать плюшевого мишку. Стал напоминать плюшевого крокодила.
- Вы нам это сами, по своей воле расскажете или нам придется вам ноготки рвать?
Мишель Герхард фон Штольц гордо отвернулся, не желая продолжать беседу в подобном тоне. А живущий в нем Мишка Шутов быстро прикинул, как бы ловчее дотянуться до завлаба. Ногой.
- Мне кажется, вы не вполне осознаете свое положение, - скорбно вздохнул Георгий Маркович. - Слышите? - указал он пальцем куда-то вверх.
Там, наверху, что-то глухо скрежетало, ухало и рычало.
- Знаете, что это?
- Ну откуда?...
- Это мусороперерабатываюший завод. Там над нами цех, где производится первичная обработка твердых бытовых отходов. Вы, конечно, хотите узнать, как их обрабатывают?
- Ничуть...
- Я вам с удовольствием отвечу... Поступающий мусор ссыпают в накопительные бункера, откуда транспортерами подают в огромные сита, где сортируют, отделяют металл от стекла, стекло от дерева, а дерево от органических отходов. Вы, доведись вам там оказаться, попадете в органические отходы.
Хотя Мишель Герхард фон Штольц втайне надеялся, что будет отсортирован, памятуя о своих стальных нервах и железных мышцах, к металлу.
- Надеюсь, вам интересно? - осведомился Георгий Маркович.
- Очень, - кивнул Мишель.
- Тогда я, с вашего позволения, продолжу. Так вот, дальше отходы пропускаются через специальные барабаны, фрезы и терки, которые режут, дробят и измельчают твердое содержимое - черепа и кости. Почти в порошок. А уж потом этот порошок в качестве органического сырья поступает на нужды пищевой и легкой промышленности. Так что если у вас богатое воображение, вам нетрудно будет представить, что может случиться с человеком, случайно угодившим в этот конвейер.
При этом боевики-дегенераты понятливо заухмылялись и закивали головами.
Воображение у Мишеля Герхарда фон Штольца было богатое, и он живо представил, как его тело будут мять, рвать, дробить, пропускать через мясорубки и измельчать в порошок железные механизмы. И как, измельчив, его отправят на вторичную переработку с целью дальнейшего использования в виде пищевой добавки в какой-нибудь йогурт или вплетут в ткань колготок. Он бы предпочел, чтобы его бренное тело пустили на колготки, все-таки приятнее обнимать после смерти изящные женские ножки, чем быть съеденным десертной ложкой с последующим вторичным усвоением.
- Да, вы знаете, как-то в бункер свалился пьяный рабочий, - некстати обрадовавшись, вспомнил Георгий Маркович, - так его после того пять дней искали и все равно не нашли. Даже пуговицы! В гроб положить было нечего, пришлось хоронить прессованный мусорный брикет!... И как наши писатели детективного жанра, которые тщатся придумать чистое, не оставляющее следов убийство, упустили из виду столь умное изобретение человечества, будто бы для этих целей созданное?! Ведь коли поставить это дело на широкую ногу, то такой заводик может приносить баснословные прибыли, если принимать на переработку хотя бы по десять покойников в день. Хорошее могло бы получиться предприятие с гарантированными заказами на многие годы вперед. Может, желаете вступить в долю?... Нет?... Жаль. Но, я думаю, вы все равно будете иметь возможность познакомиться с этим производством, так сказать, изнутри. Если, конечно, не вспомните, кто вы такой есть, на кого работаете и что успели за это время вынюхать.
Ну, что вы молчите?
Мишель Герхард фон Штольц молчал, потому что считал - два дегенерата справа, плюс три слева плюс один на выходе, Георгий Маркович не в счет. Итого - соотношение шесть к одному. Не такой уж безнадежный расклад. Вот только руки... Если бы освободить руки!...
- Пожалуй, я готов обсудить ваше предложение, - играя, хоть и с большим трудом, испуг, сказал Мишель Герхард фон Штольц. - Но мне необходимо посоветоваться.
- С кем? - удивился Георгий Маркович.
- С ней, - показал Мишель головой на Ольгу.
- Ну... - поморщился завлаб. - Мешать в такое дело дам, мне кажется, не стоит.
- Но это не просто дама, это, как вы сами изволили выразиться, моя невеста...
Мишель поймал на себе благодарный взгляд Ольги. Истинный джентльмен должен стремиться доставить своей даме удовольствие в любом положении.
- Я намерен жениться на Ольге Геннадьевне, - твердо повторил Мишель, - и потому не могу принимать никакие ответственные решения без ее ведома и на то согласия.
- Да? - поразился Георгий Маркович. - Впрочем, может быть, в этом что-то и есть - жить недолго и оттого счастливо и умереть в один день... Я не против - советуйтесь.
Прямо так?... Ну уж нет - соглядатаи Мишелю Герхарду фон Штольцу были ни к чему.
- Неужели вы намереваетесь присутствовать при семейной сцене? - с упреком сказал он.
- Вы не беспокойтесь, вы нам ничуть не мешаете, - заверил его Георгий Маркович. - Вы ведь не предполагаете исполнять здесь свой супружеский долг?
- Боюсь, у нас разные представления о долге! - заявил Мишель.
С минуту или чуть дольше Георгий Маркович сомневался. Но потом на что-то решился.
- Ну хорошо, будь по-вашему, - сдался он. - Вы пока повисите тут, поворкуйте...
И кивнул своим работникам.
Те схватили, подтащили Ольгу к Мишелю, пристегнув ее наручниками к его ноге.
Все, гулко топая и разбрызгивая лужи, ушли из подвала.
Надлежащий интим был обеспечен.
- Прости, что я не успел тебя заранее предупредить, что собираюсь на тебе жениться, - извинился Мишель.
- Ты предлагаешь мне руку и сердце?
«Увы, пока только ногу... - грустно подумал Мишель. - Но непременно намерен и все остальное!»
- Можешь считать, что я делаю тебе официальное предложение... Вернее, уже сделал. В присутствии свидетелей.

Предыдущая страница 21 Следующая страница


Господа офицеры 22

Ольга благодарно прижалась щекой к его ноге, потому что ни до чего другого дотянуться не могла.
- Я думаю, что первое время мы будем жить у меня в замке, - строил планы на будущее Мишель. - А потом разменяем его с моей доплатой на замок побольше. Если ты, конечно, не против...
Ольга была совсем не против замка.
- Но прежде ты должна выполнить одну мою просьбу.
Счастливая Ольга готова была выполнить любую просьбу, хоть прямо сейчас.
- Когда они вернутся, я скажу, что я согласен... Что мы согласны. И расскажу им о втором колье, которое они, я думаю, обязательно захотят увидеть.
- А разве оно у тебя? - изумилась Ольга.
- У меня, - кивнул Мишель. - В одном надежном месте.
У Ольги азартно заблестели глаза.
- Я предложу им нарисовать план, они рязвяжут мне руки, и вот тогда!...
План был прост и потому гениален... Он не гарантировал им свободу, но давал надежду на нее... Или, в крайнем случае, на легкую - без терок и мясорубок - совместную смерть.
- Ты согласна? - с надеждой спросил Мишель.
- Да! - ни мгновения не сомневаясь, ответила Ольга. - Но если мы не сможем, если вдруг...
Мишель понял ее. Без слов.
- Они все равно ничего не найдут! Я нарисую им совсем не то, совсем другое место.
Мишель Герхард фон Штольц не был таким простачком, чтобы отдать дубликат колье, который оказался не дубликатом, в руки недругов.
- Ты со мной?
- С тобой! - кивнула Ольга. Готовая следовать за ним хоть в огонь, хоть в воду, лишь бы под венец.
- Ну, тогда - с богом!...
Скоро, очень скоро все решится - они должны будут обрести свободу, хотя не исключено, что погибнут!
Они обретут свободу в любом случае - хоть так - хоть так!...

Глава 23

Вот и Самотека... И лавка здесь же, с выцветшей, болтающейся на одном крюке вывеской: «Ювелирная торговля г-на Густава Фридбаха».
Замок на двери, как и ожидалось, был сбит, дверь открыта настежь, а сама лавка перевернута вверх дном - повсюду хрустели под ногами рассыпанные украшения и пустые, раздавленные коробки, прилавки - расколочены, ящики конторки взломаны и разбросаны повсюду.
Чтобы лучше видеть, сбили с окон крючки, раскрыли ставни.
Картина стала еще безрадостней. Будто бы Мамай тут прошел...
Сам ювелир сидел подле раскуроченной конторки на кресле, привязанный к нему по рукам и ногам сыромятными ремешками. Ювелир был мертв - мертвее не бывает... Все тело его, лицо и грудь были изрезаны ножами, все вокруг залито кровью, а из левого подреберья торчала рукоять тонкого, загнанного в самое сердце кинжала!
По всему было видно, что ювелира, прежде чем зарезать, долго пытали.
- За что ж его так, сердешного? - тяжко вздохнул Валериан Христофорович, оглядывая безжизненное тело.
- Видно, про тайники с золотом допытывались, - предположил Мишель.
- Или про царские сокровища, - тихо сказал Валериан Христофорович.
А может, итак!...
Со второго этажа донесся крик.
Видно, что-то и там нашлось.
Мишель с Валерианой Христофоровичем поднялись по скрипучей старой лестнице наверх. Туда, где жило семейство ювелира. Жило...
Притихшие, побелевшие хлопцы тихо стояли вдоль стены.
- Бог ты мой! - покачал головой Валериан Христофорович, хотя он-то видывал виды.
В гостиной на полу, близко друг от друга, валялись четыре трупа - пожилой женщины и трех молодых барышень в кружевных ночных рубашках, одна из них была еще совсем ребенком, может быть, лет двенадцати. И у всех у них были проломлены черепа, скорее всего, валявшимся здесь же, неподалеку, бронзовым подсвечником. Как видно, заслышав какую-то возню и крики, они выбегали из своих спален, где их одну за другой безжалостно убивали.
- Мерзавцы, девочек-то зачем? - осуждающе сказал Валериан Христофорович. - Против бога так-то!
- Видно, свидетелей боялись, - сказал Мишель.
- Каких свидетелей?... Свидетели - это когда полиция, суд да каторга. А ныне ничего этого нет! Вот мы теперь уедем и боле сюда никто, может быть, год не явится! Никому бы они ничего не сказали! Да ежели б даже сказали, кто тех злодеев ловить стал? Теперь каждый день, может быть, сотнями убивают, и никому до того никакого дела нет! Просто злодеи, вот тебе и весь сказ! И Федька ваш, и Анисим тоже!... Душегубы!
Тела прикрыли снятыми с постелей простынями. Сами пошли по комнатам.
- Ищите бумаги - амбарные книги, закладные, расписки... - сказал Мишель. - Да так, чтобы ни одного клочка не упустить!
- Да-да, уж вы, голубчики, не сочтите за труд! - поддержал его Валериан Христофорович.
Через час пред Мишелем лежал ворох собранных по дому бумаг, которые сложили в мешок.
Покойный ювелир Густав Фридбах отличался в ведении дел похвальной, чисто немецкой пунктуальностью. Он каждодневно сводил балансы, подсчитывая прибыль, не забывая указать цену приобретенного на толкучке сахарина, и в отдельных книгах вел учет вновь поступившего товара, помечая, что, за сколько и у кого он приобрел и отдельной графой - кому и по какой цене сдал. Правда, фамилий не писал, ограничиваясь именами, а нередко инициалами. Но, как следует покопавшись в бумагах и сопоставив различные записи, Мишель смог довольно легко расшифровать большинство аббревиатур.
Связи ювелира были обширными - среди его постоянных клиентов встречалось немало знатных, известных всей России фамилий, помеченных, помимо просто инициалов, присовокупленными к ним буквенными приставками - «г.» «б.» «к.» и даже «в.к.»!... Что, судя по всему, означало граф, барон, князь и не просто князь - а великий князь!
Поставщики тоже были с приставками, причем зачастую предваряющими те же самые инициалы - оголодавшие графы и бароны несли ювелиру некогда купленные у него же, причем за баснословные деньги, драгоценности, дабы обменять их на фунт сала или бутыль прогорклого подсолнечного масла.
Так вот почему Густав Фридбах не спешил убыть из революционной России на свою историческую Родину! Пожадничал старый ювелир, желал, видно напоследок все, что возможно, скупить. А вышло вон как...
Одна из аббревиатур показалась Мишелю чем-то знакомой. Перед ней не было никаких приставок лишь три буквы - О. К. и Р.
"О" - Олег?... Отто?... Осип?... А ну как верно - Осип?... Карлович?! Уж коли другая буква - "К". Осип Карлович Рейнгольд? Отец Анны... А нынче, выходит, его тесть?
Вот так сюрприз!
И что здесь, интересно знать, искал Осип Карлович? Ну-ка...
В записи указывалось, что О.К.Р. приобрел несколько колье, браслетов, сережек и колец.
Мишель постарался припомнить список изъятых им у ювелира и сданных Временному правительству ценностей... Что там было: сережки, кажется, колье... Да, судя по всему, это они и есть. Хотя запись в амбарной книге Густава Фридбаха куда как длиннее. Ах вот, значит, как!... Выходит, хитрющий Отто Карлович не все в поезде повез, а кое-что до лучших времен в надежном месте припрятал либо, что вернее, иным путем за границу переправил!
У кого же покойный Фридбах приобрел перепроданные им Осипу Карловичу драгоценности? Мишель, не поленясь, изучил в амбарных книгах все предваряющую сделку записи. Нет, ничего похожего ни тогда, ни накануне, ни за полгода до того Густав Фридбах не приобретал.
Как же так?... Неужели в этот раз присущая ювелиру пунктуальность изменила ему? Навряд ли...
Должна быть где-то какая-нибудь пропущенная им запись...
Мишель вновь, самым тщательнейшим образом перебрал все бумаги и наткнулся на небольшую, изрядно потрепанную записную книжку, на которую ранее не обратил внимания.
Здесь не было инициалов, а были имена, вернее, клички, напоминающие собачьи или лошадиные, отчего сперва он принял их за какие-то домашние записи.
- Валериан Христофорович, голубчик, сие, кажется, больше по вашей части.
Валериан Христофорович, нацепив на глаза пенсне, бегло пролистнул страницы.
- Весьма, весьма интересный документ! - оживленно приговаривал он. - Судя по нему, наш покойник водил в высшей степени сомнительные знакомства. Да-с! Ибо сие, милостивые государи, есть не что иное, как список хитрованских злодеев! Вот, к примеру, полюбопытствуйте, запись «З. Бык». Далее цифирками: восемь, семь и шестнадцать, и при сем же буковки: "к" и "б" и "з", да к ним еще - "п"...
- Ну и что с того?
- "З.", как я предполагаю, имя - Захар, а Бык - кличка. Захар Бык - не последний, доложу я вам, в хитрованских кругах вор и душегубец. С коим наш достопочтенный ювелир, отец семейства и всеми уважаемый член общества, имел, как думается мне, встречу восьмого июля одна тысяча девятьсот шестнадцатого года.
- А буквы? - спросил Мишель.
- А буковки сии есть, по моему разумению, не что иное, как предложенный Захаром товар, который ювелир, не мудрствуя лукаво, зашифровал по первым буквам слов. «К.» и «б.» - это, по всей видимости, «колье бриллиантовое», а «з.» и «п.» - золотая печатка.
- Али золотой портсигар! - не утерпел, встрял слушавший Валериана Христофоровича с открытым ртом Митяй. - Честное слово, я видал такие - тяжелющие, пожалуй что с полфунта, а то и поболе!
- Благодарю вас, мой юный друг! - церемонно поклонился сыщик. - Вы делаете явные успехи.
- Выходит, Густав Фридбах скупал краденые вещи? - спросил Мишель.
- Почему бы и нет? - согласно кивнул Валериан Христофорович. - Коммерция, милостивый государь, всегда, коли дать себе труд хорошенько принюхаться, отдает душком криминала. О чем начертано еще в Священном Писании, где, возьму на себя смелость напомнить вам, сказано, что Христос изгнал менял из храма, дабы не осквернять сие благое место их источающим скверну присутствием!
- Да, да, как же-с, помню...
Мишель быстро перелистал страницы.
Так и есть! Вот они, не найденные им ранее ценности... Множество «к.», «б.», «д.» и прочих букв русского алфавита. И еще, предваряющая их, - заглавная «Ф.»...
Что за «Ф.» такое?
- Не могу знать! - сожалея, развел руками Валериан Христофорович. - Сия буковка, которую вы мне назвали, ни на какие догадки меня, увы, не наводит!
«Ф.»?...
«Ф.»?...
- Уж не Федор ли? - предположил Мишель.
- Как вы изволили сказать?... - оживился, заерзал Валериан Христофорович. - Федор?... Ах вы, умница, ах золотая голова! Федор и есть! Федька! Тот самый! Наш! Да-с!...
- Но как же так - выходит, Федька сдавал ему ворованные драгоценности, а после пришел - да и прибил? - усомнился Мишель.
- А чему вы так, голубчик, удивляетесь? Обычное среди душегубов дело. Будучи вором, исправно носил для продажи краденое, а как стал убивцем, вспомнил, где можно деньжатами разжиться, да по прежней-то, натоптанной тропке и пришел.
- Но Анисим говорил, будто бы это приказчик Михей Пантелеймоныч на хозяина своего навел, четверть за то запросив!
- Так, да не так! - возразил Валериан Христофорович. - Сам-то он поостерегся такое незнакомым людям, хошь даже злодеям, предлагать. Я так полагаю, что это Федька его нашел да застращал, дабы прознать, куда ювелир золотишко свое прячет. Потому как понимал, что тот самое ценное на прилавке не держит, а хоронит где-нибудь подале, за семью замками, в тайнике! Отчего приказчик ему и понадобился. А тот, будь не промах, за услуги свои четверть запросил. Хотя получил навряд ли, а, смею вас уверить, пребывает ныне где-нибудь на дне Яузы-реки с пудовым камнем на шее... Да-с! А вот где те драгоценности Федька прежде взял - я вам, милостивые государи, не скажу. Боюсь, сие одному только ему известно!...
Да, верно!...
Вот и выходит, что все концы ведут нынче к Федьке. И без него никак этот узелок не распутать!
Так?
Так оно и есть, Федор - ключик ко всем загадкам!
Да только где его теперь взять - Федьку-то?!

Глава 34

Пришла беда - откель ее не ждали.
Как уж то случилось, никто толком сказать не мог, а только заломал лесничего медведь. Ушел он - и пропал, лишь через три дня его сыскали. Нашли его, сердешного, в чащобе, в яме, землей да листвой присыпанного, - убил его медведь и спрятал тухнуть, чтобы после прийти да съесть.
Вытянули беднягу, на дровни бросили да домой повезли. Как его жинка увидала - сразу чувств лишилась! Как ей теперь одной, без кормильца, с тремя ребятишками жить?
Отпела муженька Матрена, похоронила да, котомку собрав, пошла по деревням работу искать, а где и милостыньку просить. Шла, а за ней, за подол ее держась, семенили ребятишки - все мальчики. Два на одно лицо, а третий совсем иной - и глаза, и нос, и уши. Шли, да не плакали - лишь носами шмыгали. Видно, все слезы у них кончились.
Ножки у них еще маленькие, а идти далече.
Придут, бывало, в деревню, встанут на паперти церковной, ладошки свои махонькие выставят и целый день на солнцепеке, а то под ветром да дождем стоят - может, кто из милости чего и подаст. Где давали, а где за целый день ничего они так и не выстаивали. Год тот неурожайным выдался, оттого много попрошаек по Руси ходило - всех все равно не накормить...
Один-то сынок ее скоро помер. Видно, застудился, как на голой земле спал. Сперва сильно кашлял, а после его в жар бросило, и он в одночасье сгорел.
Только все перед смертью плакал и покушать у маменьки просил. Да только дать ему было нечего.
Зарыла его Матрена при дороге да дальше побрела.
А за ней, за юбку ее держась, - два оставшихся сыночка.
Один - ее, а другой не родной - приблудный. Ране то все они для нее ровней были, а ныне, как живот подвело, - нет. Вот и надумала она от приблудыша избавиться - все одно, если при себе оставить, помрет.
Долго она шла да пришла в Москву - где сирым да убогим прожить легче, где одних церквей, может быть, сто! Пришла, сыскала имение Лопухиных да ночью возле крыльца их его оставила. Сказала только:
- Помни - Яковом тебя кличут, а кто батька твой с мамкой - мне неизвестно! Покойный барин тебя привез, Лопухин, а боле я ничего не ведаю. Может, приютят они тебя, а нет - так живи сам, как сможешь!
Только Яков не понимает - плачет, слезы по щекам мажет, кричит-надрывается: «Мамка! Не уходи!» За подол хватается. Еле Матрена ручки его от юбки оторвала. Куда он ей - своего в сберечь!
Оставила подле забора, повернулась да пошла.
Сперва-то он за ней по дороге бежал, криком исходя, да потом отстал, из сил выбился.
Матрена ушла - он остался.
Утром его дворовые нашли да прогонять стали палками грозя да пугая, что собак с цепей спустят. Ладно мимо подьячий проезжал - увидал мальца пожалел, спросил, кто он таков.
Тот, как матушка его учила, сказал, что Яков он и что к папеньке с маменькой его барин привез. Поглядел на мальца подьячий - да и ахнул, так тот на младшую дочь Лопухина Анисью, ту, что в Яузе-реке утопилась, был похож.
Кликнул хозяйку.
Та сразу все смекнула! Муж-то говорил ей, что сынок Анисьин помер, а тот, выходит, жив! Завела его в дом, стала расспрашивать - тот ей про тятеньку да маменьку, братьев своих да жизнь лесную рассказывает. А барыня думает: «Не знаешь ты, кто твои матушка с батюшкой?» Да еще думает, куда его тепереча девать.
При себе-то не оставишь - нагулянный он, а гнать с глаз долой жалко: все ж таки не чужой - помрет ведь!
Разве только в приют сиротский сдать...
Призвала к себе няньку да велела Якова в приют, что при монастыре, свесть и там оставить. И рубль за то дала.
Записали мальца в книге Яковом.
В приюте жизнь несладкая - на волю не пущают, кормят впроголодь, ежели сам чего добудешь, хоть даже своруешь, - твое счастье, а нет - так слушай, как у тебя в животе урчит! Мрут сироты чуть не каждый божий день - кто с голодухи, кто от болячек, кто с тоски. Якову-то еще повезло: его хоть прикармливали - раз в неделю приходила в приют женщина, приносила в корзинке еду да велела ему передавать. От кого - не говорила, да никто и не спрашивал.
Тем и жив остался.
А как Яков подрос, его в школу определили.
Учили все больше божьим заповедям да молитвам. Коли урока не выучишь, собьешься али перепутаешь чего - колотили нещадно кого вицей по ногам, а кого и кулаком. Или того хуже - обеда с ужином лишали!
Кое-как день перетерпевали. А после, вечером, новая беда - ученики, аки волчата злые, друг над дружкой расправы чинили за дневные обиды. Соберутся вдвоем-втроем да одного кого колошматят. Не по-детски, а так, что ребра трещат!
Сколь раз Якову доставалось, сколь раз он сам другим носы в кровь разбивал. А не станешь бить - заклюют. Такие законы...
А уж как настанет ночь, встанет Яков пред иконой на колени, да не про то молится, об чем надобно, а о том только, чтоб батюшка его али матушка объявились да забрали его отсель поскорей, покуда он еще жив!
Уж так просит!...

Предыдущая страница 22 Следующая страница


23 Андрей Ильин

Да не он один - все о том бога молят!
Да только, видно, бог к их молитвам глух - не приходит за ними никто...
Кончился день... Лежит Яков да, коль сон к нему не идет, тихо плачет в тюфяк, солому слезами кропя. Так уж ему обидно за жизнь свою, за брюхо пустое, а пуще - за обиды всеми и каждым ему чинимые, да за битие, да за то, что просвету его жизнь не имеет, а один только мрак!
И никто-то его не защитит и не пожалеет!
И где ж его родные?...
Плачет Яков, уж навзрыд, хошь и тихо, и знать не знает и ведать не ведает, что матушка его туточки рядом. Что лежит она на монастырском кладбище в земле сырой под тяжелым камнем и ничем-то ему помочь не может.
А батюшка его то ли жив, то ли нет - неизвестно!
Навряд ли...
Коли жив был бы - давно сказался!...
А коли не сказывается, - значит, помер!...

Глава 35

Долго ли судили, коротко ли, но придумать так ничего и не смогли. Нужен им был Федька позарез - никак без него, а тот будто бы сквозь землю провалился - ни слуху ни духу! И даже Валериан Христофорович, уж на что с хитрованскими жителями дружбу водил, а и тот ничего путного узнать не смог!
- Вот мы его ищем, а может, его и в Москве-то давно уже нет, может, сбег куда? - предположил Митяй. - А чего - уехал куда-нибудь в глушь да в подполе хоронится!
- А вот тут, милостивый государь, позвольте-ка с вами не согласиться! - покачал головой Валериан Христофорович. - Я их, субчиков таких, лучше знаю. Хитрованские - они далече не побегут, куда им из Белокаменной? Здесь их промысел и вся-то их жизнь, здесь марухи, дружки фартовые и верные, которые завсегда спрячут, людишки. Ранее, бывало, побежит иной с каторги, да через месяц на Хитровке и объявится, хоть знает, что его непременно там ловить будут! Да и куда им ныне? В Москве сытно да весело, а в деревне мужички себе на уме - чужака за просто так прятать да кормить не станут, а коли прознают про его богатства, могут и вовсе пристукнуть по-тихому и где-нибудь в укромном месте закопать. Здесь он, в Москве, боле негде!...
Здесь-то, может, здесь, да Москва-то - она большая!
- Я вам так скажу, милостивые государи, - продолжил Валериан Христофорович. - Ныне искать его - дело пустое, только зря каблуки бить! Он теперь где-нибудь на самое дно, яко налим, залег и в тину зарылся - всего-то боится и никого к себе не подпущает. Только ежели кого из верных ему людей к нему подослать...
Хорошо бы подослать, да только где взять?
- А ежели маруху его, Любаню? - вспомнил Лексей Шмаков.
- Любаня, конечно, девица сладкая, но за ради нее он из берлоги не вылезет, - возразил Валериан Христофорович. - Ему ныне не до амуров. Его на иной интерес ловить надобно.
- И на какой же? - спросил Мишель.
- Известно на какой - на страх да корысть! Вот ежели бы он прознал, что может куш сорвать, да такой, чтоб на всю жизнь хватило, то, глядишь, и выполз бы из своей норы на белый свет...
По всему было видно, что Валериан Христофорович что-то задумал, да только не спешит разом все козыри выкладывать.
- Тут ведь все дело в чем - Федька теперь фартовый, при золотишке да камешках, да только он им цены не знает. И надо бы, чтобы кто-нибудь ему про то шепнул да намекнул, что покупатель есть!...
- А покупатель есть?
- Есть! - уверенно заявил Валериан Христофорович.
- И кто он?
- Как кто - я! - приосанившись, ответил старый сыщик. - Неужто не похож?
А ведь похож, особенно когда в своей шубе. Уж так похож, что впору пред ним шапку ломить! Ну просто барин!
Все обалдело глядели на довольного собой Валериана Христофоровича.
- Вы, конечно, вылитый буржуй, - отвесил сомнительный комплимент Митяй. - Но вас же его дружки, когда мы Федьку на Хитровке брали, видели!
- Да в том-то и дело, что все, кто меня там видел, ныне пребывают в чека! Ей-богу, господа, не понимаю, чего вы опасаетесь. Скажем, что я желаю купить у него сокровища, а как он с ними придет, мы его, голубчика, и схватим!
- А кто скажет-то? - задал вопрос Мишель.
- В том-то и загвоздка!... - сник Валериан Христофорович. - Если кто сторонний - ни за что не поверит!
- А ежели бы, к примеру, Анисим? - вдруг спросил Лексей Шмаков.
Анисим?... Да, пожалуй, Анисиму он мог бы поверить. Вместе ювелира убивали, да и, по всему видать, не его одного. Так что одной веревочкой повязаны, насквозь кровавой! Как Анисима брали, он не видел и потому вполне можно объяснить их вынужденную разлуку тем, что тот прятался.
Но только как заставить Анисима не проговориться?
Неужто он, попав обратно к своим дружкам, не повинится перед ними?
- Надо ему прощение посулить, - предложил кто-то из хлопцев.
- Но, посулив, придется слово держать, - сказал Мишель.
- Это зачем? - удивился Лексей Шмаков. - Он же ювелира убил! Теперь пообещаем, Федьку через то словим, а посля все одно шлепнем, как душегуба и контру!
- А как же честь? - тихо спросил Мишель.
- Какая честь - бросьте вы эти ваши отжившие пережитки! - возмутился Митяй. - Это только у барышень честь! А у нас революционная необходимость! Вот мы теперь со всей этой контрой чикаться станем, слова держать, а они опосля, коли верх возьмут, нас не пожалеют!...
Мишель вдруг почему-то вспомнил своего приятеля Звягина, который грозился, буде только представится такая возможность, развешивать таких вот Митяев на московских фонарях. И еще вспомнил расстрел подле ворот Арсенала в Кремле...
А ведь верно, не станут чикаться - ни те, ни другие.
В такой сваре все прежние законы побоку!...
- Все это замечательно, мой юный друг, - миролюбиво сказал Валериан Христофорович. - Вы, конечно, не барышни, вам честь беречь ни к чему. Но только, я боюсь, Анисиму одних только слов тоже мало будет. Смею вас уверить - продаст он вас, милостивые государи-товарищи, со всеми вашими революционными потрохами, как только среди своих окажется. Там, знаете, тоже понятия о чести очень своеобразные.
- Не продаст, - вдруг уверенно сказал Митяй. - Побоится.
- Чего же, позвольте узнать? - хмыкнул сыщик.
- Меня! - ответил Митяй. - Я с Анисимом пойду. Он меня боится и при мне слова лишнего не скажет!
Все умолкли, не зная, что на это сказать.
- Я пойду с Анисимом, будто бы родственник его. Я в деревне жил, за своего легко сойду.
- А если они вас раскроют? - спросил Мишель.
- Значит, убьют! - коротко сказал Митяй. - А нет - так я их!
Была в нем какая-то сумасшедшая уверенность в своей правоте и жертвенность тоже. «Может, тем они и сильны, что не сомневаются? - подумал Мишель. - Что ни других, ни себя не жалеют?»
- Рискованно, конечно, - вздохнул Валериан Христофорович. - Но чертовски соблазнительно! Анисим, верно, Митю до икоты боится - в его присутствии лишнего не сболтнет. Но только как его подле себя удерживать?
- Ничего - как-нибудь! - уверенно заявил Митяй. - Буду подле него жить на правах родственника. Вцеплюсь в него, что клещ. Не оторвет!
Все вопросительно поглядели на Мишеля. Последнее слово было за ним.
- Ну, хорошо, давайте попробуем обсудить этот вариант, - скрепя сердце уступил Мишель.
- А тут и обсуждать нечего! - рубанул воздух Митяй. - Это дело решенное! А ежели вы меня пущать не будете, так и знайте - сам пойду, один. А все одно за Сашка расквитаюсь!...

Глава 36

Мишель Герхард фон Штольц был полон решимости - его голова работала как никогда ясно, его воля была собрана в железный кулак, которым он намеревался в скором времени безжалостно гвоздить своих врагов.
Он был готов к драке!...
Ну все, пора!...
И!...
- Стой! - вдруг воскликнула Ольга, отчаянно дергая Мишеля за ногу. - Погоди!...
Мишель Герхард фон Штольц от неожиданности вздрогнул. И сердце его сжалось в дурном предчувствии.
Что?... Неужели она передумала?! Неужели она ему откажет и он так и останется вечным холостяком?
- Что, что случилось? Ты боишься?
- Нет. Просто я подумала, что мы не можем рисковать! - торопливо сказала Ольга. - Рисковать колье!... А что, если один из нас погибнет и пропадет? Пойми: оно не должно исчезнуть - оно бесценно. Ведь это, может быть, то самое, настоящее колье!
Ну да, настоящее. И то настоящее, и это тоже - оба настоящие! Но разве это повод омрачать их последние минуты?
- Милая, это всего лишь подделка! - уверенно сказал Мишель.
- Нет, не подделка! - кругля глаза, повторила Ольга.
Ну вот, им еще семейных сцен недоставало!
- Но экспертиза! - напомнил Мишель. - Экспертиза показала, что в Гохране находится оригинал, и, значит, то, что хранится у меня - всего лишь копия! Копия!
- Ну о чем ты говоришь! - недовольно вскричала Ольга. - Я же сама его видела, в руках держала. Оно совершенно как настоящее - там даже каплеобразная вмятина была!
- Вот видишь, ты сама говоришь - «как настоящее», - с мягким упреком сказал Мишель. - Я в ни малой степени не решусь подвергать сомнению твой профессиональный опыт, но, согласись, экспертиза, произведенная в Гохране, куда весомей беглого осмотра колье на коленке под светом бытовой лампы. В Гохране его изучали специалисты...
- Так в том-то и все дело! - взволнованно вскричала Ольга. - Не специалисты, а специалист... Раньше я все никак в толк взять не могла, а теперь поняла! Экспертизу проводил Георгий Маркович, и поэтому он имел возможность дать ложное заключение!
- Но ведь ты тоже видела колье!
- Да, видела, но лишь мельком! Большую часть работы делал Георгий Маркович, и что ему мешало написать, что колье настоящее? Его заключение никто оспаривать не станет!
Ах вот оно в чем дело. Вот как ларчик открывался!
Тогда понятно, почему экспертиза установила подлинность хранящегося в Гохране изделия номер тридцать шесть тысяч пятьсот семнадцать... Которого на самом деле там нет! Или даже есть, но не изделие, а грубая подделка, где вместо бриллиантов, скорее всего, вставлены обыкновенные стекляшки - стразы.
Ай да Георгий Маркович - ладит себе потихоньку копии, пользуясь тем, что имеет доступ к оригиналам, меняет их на драгоценности, сам же, когда вздумается, организует их проверку, сам же подтверждает их подлинность, да еще за все за это умудряется сдирать деньги с доверчивых «фонов»! То есть не раз, а три раза золотого тельца стрижет!
Так?
А не слишком ли просто?
- Разве завлаб проводит экспертизу один? - на всякий случай уточнил Мишель.
- Нет, - скисла Ольга. - Экспертную оценку проводит комиссия в составе нескольких независимых ювелиров... Но большинство подписывают такие документы не глядя. В том числе и я.
- И ты?! - ахнул Мишель Герхард фон Штольц.
- И я... - скорбно кивнула Ольга. - Откуда мне было знать, что он вор?! Он же завлаб!
- А другие?
- Другие тоже не глядят. За день приходится подписывать столько документов... Это для вас - бриллианты, а для нас - единицы хранения. И к тому же он мог им заплатить!
«Верно, мог, - не мог не согласиться про себя Мишель Герхард фон Штольц. - Причем из моих, за заложенную квартиру, денег! Что вдвойне обидно!»
То есть, говоря юридическим языком, имеет место быть сговор лиц с целью причинения серьезного материального ущерба Минфину и стране в целом, в котором косвенно замешана его невеста и он сам. Потому что всегда можно сказать: это он через свою невесту, предложил деньги за подмену бриллиантового колье...
Можно?
Запросто!...
Тем более что оригинал, верно, теперь находится у него. Уж коли теперь стало ясно, что в Гохране подделка, то нет никаких сомнений, что у него никакой не дубликат, а самое что ни на есть настоящее колье, похищенное из госхранилища! Что объяснить компетентным органам будет крайне затруднительно! Потому что выстраивается идеальная доказательная цепочка, где есть заказчик, он же плательщик. Есть посредница, она же соучастница. Есть совращенный и запутанный завлаб, есть заплаченные ему деньги с отпечатками пальцев плательщика и посредницы, и в довершение всего - убойный вещдок в виде похищенного и найденного у заказчика колье!
Так?
Увы, так!
Но... все это при одном лишь условии - что злодеи узнают, где находится колье! Поэтому сразу убивать его не станут, а будут долго и усердно мучить, дабы вырвать из него признание.
Что плохо.
Но и хорошо тоже!
Плохо - что придется изрядно помучиться. Хорошо тем, что его убьют не сразу и перед тем обязательно развяжут руки, чтобы заполучить главный в этой игре козырь. И заодно бесценную царскую реликвию.
Но потом все равно убьют, так как он ничего им не скажет и спрятанное колье - о местонахождении которого знает лишь он - канет в Лету. Тут Ольга права! Но если о нем сказать ей, то ее тоже станут мучить и вырвут из нее признание.
А если они спасутся, то он сам вернет драгоценность государству, затребовав за это хранящуюся в Гохране копию, которую преподнесет Ольге в качестве свадебного подарка!
Пусть будет так! Он не должен подставлять под удар Ольгу. Он должен испить свою чашу сам, до дна, один!...
И умереть!...
Или победить!...
Или победить - умерев!...

Глава 37

Суров унтер - сидит на бруствере, усищами шевелит, из усищ трубка торчит, из трубки дым идет. Покуривает унтер да по сторонам поглядывает. А как глянет да бровь приподнимет - так мороз по коже продерет!
- Ну что, бисовы дети, приуныли? Боязно, поди?
- А то! - вразнобой отвечают солдаты.
А сами друг к дружке жмутся, будто котята к мамкиной сиське.
Усмехнулся унтер.
- Не робей, ребяты, - злей гляди, чай, единожды помирать!
Кивают солдаты.
Что ему, он чего токма не повидал - азиатов да турок воевал, в штыки ходил... службы второй десяток лет ломает, а им все это впервой!
- В бою вперед не забегай, да не отставай! Друг дружку держись, всяк свой маневр знай да спину врагу не показывай!...
Застучал барабан.
- Стройсь!
Вскочили солдаты. Встал унтер.
Выстроились батальоны.

Предыдущая страница 23 Следующая страница


Господа офицеры 24

- Слуша-ать!
Вышли вперед командиры, зачитали артикулы, которые еще царем Петром заведены были:
- "...Полки или роты, которые, с неприятелем в бой вступя, побегут, имеют в генеральном военном суде суждены быть. И если найдется, что командиры притчиною тому были, оным шпага от палача переломлена и оныя шельмованы, а потом повешены будут... А из рядовых по жеребью кажный десятый (или как по изобретению дела положено будет) повешен, а протчие шпицрутенами биты будут, и сверх того без знамен стоять имеют, пока они храбрыми своими делами паки заслужат".
- Ясно, молодцы?
Чего уж неясно, побегешь - хошь по своей воле, хошь без, - словят тебя, поставят во фрунт да, каждого десятого, пятого, а то, бывало, и третьего отсчитав, тут же, перед строем, под бой барабанный повесят, а прочих всех через шпицрутены прогонят, семь шкур с них спустив! А не бегай, умри где стоишь, как то уставом предписано, - токма так войну и можно выиграть!
- На плечо!
Вскинули ружья, пошли.
Впереди стена крепостная в полнеба, под стеной пальба! Турки палят! Туда им тепереча и идти, на подмогу своим. Солдаты шагают, все бледные, сосредоточенные - кто-то из них к вечеру жив будет?
- Не бойсь! - шепчет унтер, печатая шаг. - И хужей, чай, бывало-то!
Хоть бы бровь у унтера дрогнула али с шагу сбился, так нет же - все ему нипочем, идет на смерть, как на парад, и трубка в усищах!
Карлом унтера кличут. И фамилия у него чудная, на иноземный манер - Фирлефанц.
Грозит.
- Кто спужается да побегеть - того словлю да сам штыком проткну!
И ведь верно - проткнет!
- Подтяни-ись!...
Колотятся о землю сотни башмаков, пыль вздымая.
Идет, тянется полк, разворачиваясь в боевые порядки. Всяк на своем месте, под надзором своего командира.
Версту не дошли, как вдруг откуда-то турки - движется по полю, колышется головами человечья масса, прет наперерез. Единого человека не видать - одни только прямоугольники да квадраты, бьют барабаны, свистят свирели, на солнце, подобно искоркам, штыки да сабли взблескивают.
Турки все ближе, уж и лица можно различить. Идут толпой, строй сбивая. Теперь бы их и встретить огнем!
Забегали командиры.
- Мушкет к заряду готовь!
Стрелки разом вскинули фузеи, защелкали курками, ставя их на предохранительный взвод, так что вдоль строя шорох пошел.
- Полку открой!
Откинули правой рукой огниво вперед.
- Сыпь порох на полку!...
Вынули из роговой натруски, насыпали на полки порох.
- Закрой полку! Приклад на землю ставь!
Хлопнули приставленные к ногам приклады.
Все быстро, споро, как тыщекратно делали на плацу да на ученьях.
- Вынимай патрон!
Сунулись в суму, вынули бумажный патрон. Долго станешь патроны перебирать али, не дай бог, наземь уронишь - быть тебе битым шпицрутенами...
- Скуси патрон!
Зубами рванули угол патрона, да так, чтобы почувствовать вкус пороха.
- Клади в дуло!
Сыпанули порох, за ним толкнули пыж бумажный да пулю за ним.
- Вынимай шомпол! Набивай мушкет!
Одним - а так, чтоб боле, нельзя, - ударом вогнать пулю в казенник...
А турки уж совсем близко - глазищами сверкают, саблями машут, норовя в русские порядки врезаться!
- Подыми мушкет! Мушкет - перед себя!
Разом, будто еж, ощетинился строй ружьями.
- Взводи курки!
До щелчка потянули курки. Горохом затрещал строй.
- Прикладывайся!
Фузилеры прижали приклады к плечу, выискивая цель.
А цель - вот она, в сорока шагах. Счас налетит, сомнет, затопчет!
- Пали!
Ахнули фузеи - пропал, окутался строй белым дымом.
Первые ряды турок будто бы с размаху на стену налетели - пали навзничь отброшенные тяжелыми, в два пальца толщиной, пулями. На них идущие позади наскочили - смешались ряды. Но сквозь мертвецов, разбрасывая их и топча ногами, напирали задние ряды.
Уж теперь другого выстрела не сделать - не успеть!
В штыки надобно!
- Ну теперь держись, ребяты! - кричит, глазищами сверкает, усищами шевелит унтер Карл Фирлефанц.
Сам-то первым бежит, пример собой давая.
Налетел на него турок с саблей кривой, он того штыком в грудь кольнул, да так, что насквозь. А на него уж другой сбоку лезет - счас зарежет! Рванул Карл фузею из вражьей груди, саблю прикладом отбил да турка прикладом же в голову приложил так, что та надвое треснула!
- Не робей!
Тут все смешалось, в кучу свалилось - никакого строя уж нет, где свои, где чужие - не разобрать, всяк дерется там, где стоит!
Вон офицера на пики подняли. Тот висит, из спины у него пики лезут, а он, хоть мертв уже почти, шпагой размахивает, норовит хоть одного турка зацепить.
А тут уж турков на штык сажают!
Крик, кровь, хрип!...
Солдатики, что первый раз в деле, - бледнее смерти - глазищами во все стороны зыркают, чего делать не поймут, их первых турки в капусту рубят.
- Чего ряззявился?! А ну, не зевай! - свирепо орет унтер Фирлефанц, тыча в морды кулаком. - Стоять не моги - прибьют!
Сам уж шпагой орудует - турка в горло тычет Тот, кровью обливаясь, ему под ноги падает, землю ногтями скребет!
Дзынк!... - сломалась шпага надвое.
Унтер фузею у мертвеца из рук рвет, да еле успевает. Три турка окружили его.
- Помоги, братцы! - орет Карл, прикладом отбиваясь.
Кто ближе был к нему, на выручку бросился. Да только и турков прибыло. Встали стенка на стенку - пошла резня. Кровь фонтанами брызжет, глаза заливает. Уж и фузеи потеряны, и сабли выбиты, катаются русские с турками по земле, друг дружку за глотку пальцами взяв. Хрипят, глаза выкатывают! Что под руку попадет, по лицам один другому бьют, да не шутейно, а так, что глаза вылетают!
И уж не до артикулов, не до уставных команд!
Ругань стоит!
- Ах ты, басурманин!... Ах ты!...
Тот, кто минуту назад жив был, - смертным хрипом хрипит, глаза закатывая. А по нему, по живому еще, другие топчутся! Такая - не на жизнь, а на смерть - свалка! Тут упасть не моги, хошь с ног тебя собьют, хошь ранен ты, а стой! Упадешь - затопчут!
- Ко мне!...
Ах ты, беда-то какая!
Командир полковой в кольце турков бьется. Лицо в крови, левая рука плетью висит, одной правой отмахивается! Были подле него офицеры, да все выбиты! Турки его на шпагу взять хотят да к себе в плен уволочь!
- А ну, ребяты, - не дадим командира в обиду! - кричит, видя такое дело, унтер Фирлефанц, хошь сам весь изранен. - Ко мне ходи!
Потянулись к нему солдаты, кто жив был. Встали плечо к плечу и айда турков рубить, к командиру прорубаясь!
Один упал саблей побитый, другой, а Карлу все нипочем - глазищи кровью налиты, лицо перекошено, весь кровью залит, а своей или нехристей - не понять, машет фузеей, что траву косой косит.
- Не посрами, братцы!
Всех за собой увлек.
Молодые солдаты, те, что пока живы остались, за Карлом бегут-поспешают - с ним-то им ничего не боязно!
Рванулись вперед грудью на штыки, смяли турков да по ним, по телам их, по головам, вперед побежали!
- Ур-ра!...
Уж командира отбили, да не остановились, дальше пошли!
Турки, напора не сдержав, попятились да, попятившись, повернулись, побежали, спины показав. В них-то, с ходу, догоняя, штыки да шпаги всаживали, никого не щадя.
Тут уж из других батальонов да полков, что с боков бились, к ним подоспели да разом вместе навалились!
- Ур-рра!
Проломили оборону, погнали турков по полю да с ходу в крепость ворвались!
А впереди всех Карл Фирлефанц - славный рубака. Генерала турецкого на шпагу взял да знамя хоть сам изранен да изрублен был так, что еле на ногах стоял!
Как бой затих да раненых с мертвыми собрали войско построили, дабы отличившихся наградить. И первым среди них унтер Карл Фирлефанц был, что командира своего спас, солдат в атаку увлек да генерала турецкого пленил.
За что ему пожаловано было новое звание, орден, чарка водки да сверх того перстень с руки генерала!
Но токма не ради них он воевал - ради России. Что хоть обошлась с ним хуже, чем мачеха, а все ж таки была Родиной его!
- Спасибо за службу, молодцы!
- Ура!...

Глава 38

Приехавший из деревни родственник был диковатым, нелюдимым, злобным и молчаливым, под стать самому Анисиму, - глядел исподлобья и от дядьки своего шагу не отходил.
- Чего в деревне-то? - спрашивали у него.
Он молчал, только глаза пялил.
- Голодно, поди, раз в Белокаменную подался?
- Ну...
- Чего ну-то? Тебя, дурака, спрашивают - в деревне как?
- Известно как - голодуха! - односложно отвечал он.
И от него отставали.
Жили они с дядькой на Хитровке, в какой-то конуре, среди таких же, как они, оборванцев, коим дела до них не было. Называлось их жилье нумера-с, хотя вместо пола была в нем голая, утрамбованная земля, а двери заменяла какая-то грязная рогожа. Днем они отсыпались: Митяй - вполглаза и вполуха, сжимая в руках гранату и вздрагивая и открывая глаза на каждый шорох. Ночами, как темнело, выбирались из своего убежища, отправляясь бродить по Хитровке, искать дружков-приятелей Анисима.
- Федька-то где? - спрашивал он, выцепив в очередной клоаке знакомца.
- А чего-сь надоть?
- Так дело у меня к нему.
Дружки подозрительно косились на родственника.
- Не боись, свой это! - нехотя отвечал Анисим, памятуя, что родственник грозился, ежели он хоть раз только невпопад пикнет, тут же взорвать его. И вращая глазищами, здоровущую бомбу показывал.
Анисим его боялся пуще черта, не забывая, как он его чуток не задушил, и веря, что тот верно рванет свою бомбищу, ни себя, ни его не пожалев.
- Ну так чего-сь - где Федька-то?
- Да был вроде. Панкрат Кривой сказывал, что намедни его видал.
- А Панкрат иде?
- Так туточки, рядом...
Но Панкрат, от всего открещиваясь, уверял, что, где теперь находится Федька, не знает и ведать не ведает, но грозился при случае передать тому, что его Анисим ищет.
Как известно, земля слухами полнится. А Хитровка - не земля, она поменьше будет...
Федор объявился через два дня. Но не сам. Прислал заместо себя какого-то бойкого, лет тринадцати пацаненка.
- Ты, что ль, Федьку-то ищешь? - спросил тот беспокойно зыркая по сторонам вострыми, как булавки, глазками.
- Ага, - кивнул Анисим. - А ты кто такой будешь-то?
- Не твоего ума дело! Говори, чего от Федьки надоть?
- Об том я токма Федьке скажу, а тебя я знать не знаю!
- Как хошь, а тока Федька все одно с тобой говорить не станет, - осклабился пацаненок.
- Чего ж так-то? - удивлялся Анисим, косясь на молчаливого, будто тот немой, родственника. - Чай, ране вместе были!
- Так, гутарят, будто ты чека продался! - ответил пацаненок, смачно сплюнув себе под ноги и лениво глядя на Анисима и его родственника.
- Хто гутарит? - не на шутку испугался Анисим.
- Ага, так я тебе прям и сказал! - ухмыльнулся Федькин посланец. - Ну говори, чего надоть, не то я счас пойду!
Шибко он хотел выглядеть старше, чем был.
Анисим растерянно взглянул на родственника.

Предыдущая страница 24 Следующая страница


25 Андрей Ильин

Тот еле заметно кивнул.
- Дело у меня к нему. Купец у меня имеется.
- Чего за купец?
- Дюже богатый, - ответил Анисим заученной фразой, закатывая глаза. - Деньжищ у него видимо-невидимо.
- Ну а Федька-то тута при чем?
- При том, что он товар ишшет, который у Федьки имеется.
У пацаненка жадно заблестели глазки.
- Ну ладно, давай тогда евойный адрес! - сказал он, стараясь быть безразличным, пытаясь не выказать свой интерес.
- Не-а! - мотнул головой Анисим. - Тока Федьке одному скажу! Мне свово барыша терять неохота! Передай, что купец все, что у него есть, купит и хошь мильен заплатит.
- Ну уж! - усомнился пацаненок.
- А можа, цельных два! У него денег куры не клюют!
- Передашь?
- А чего не передать-то? Скажу, коли увижу.
- Где тебя искать, ежели чего?
- Так туточки я, у Емельяна в нумерах-с.
И шустрый пацаненок, вильнув бочком, скрылся.
Митяй дух перевел.
Теперь нужно было ждать. Сколько - кто знает?...
Два дня он теребил свою гранату, пугая Анисима, который мог запросто зарезать его во сне. А и зарезал бы, кабы не опасался, что его «родственник», помирая, выпустит из рук свою бомбу, которая разорвет их в клочки. А по-тихому убечь он не мог, потому как Митяй ложился поперек порога так, что никак его не переступить. Да и спал, чертяка, вполглаза, так что на любой шум вскидывался. До ветру и то вместе ходили да, стащив порты, бочком к бочку садились! Рази от такого сбечь?
Когда на третий день к ним в каморку сунулась голова, они так и спали - Анисим у стеночки на подстилке, а родственник прям на полу, подле порога, занавеску под себя подоткнув и руку в шаровары спротамши.
Первым проснулся родственник, когда только еще занавеска колыхнулась!
- Ей! - крикнула голова. - Слышь-ка, Анисим ты здесь аль нету?
- Здесь, - откликнулся Анисим, продирая глаза. - Кто это?
- От Федьки я.
Ага, значит, нашелся-таки!
- Ну и чего он сказал?
- Федька велел передать, что согласный он. Ежели хочешь с ним повидаться - айда теперь со мной.
Анисим вопросительно взглянул на Митяя.
Тот красноречиво пошевелил в портах гранатой.
- Счас, - сказал Анисим. - Погодь маленько, соберемся мы.
Голова уставилась на родственника, который стал натягивать на ноги башмаки.
- А этот чего? - указал он пальцем на Митяя. - Про этого уговора не было! Федька одного тебя велел кликать.
Митяй насторожился. Но Анисим сыграл все как надо, как учили.
- Без него я не пойду! Это он купца сыскал-то. Да ты не бойсь, свой он - племяш мой из деревни!
Пацан тут же куда-то скрылся, появился через десять минут.
- Ладно, - сказал он, - могете вдвоем иттить, Федька не против.
Выбрались из конуры, побрели гуськом по закоулкам «нумеров», мимо опущенных занавесок, за которыми возились, говорили, ссорились, кричали, любили друг дружку постояльцы Хитровки. В одном месте парень отдернул ткань, открыл дверцу стоящего подле стены шкафа, влез внутрь и, сдвинув в сторону заднюю стенку, стал спускаться куда-то вниз, по крутым, выбитым в земле ступенькам. Им даже на улицу выйти не пришлось! Вся Хитровка была изрыта подземными ходами и туннелями, которые соединяли подземелья подобно паутине, нередко уходя на сотни метров под город.
Пройдя по узкому сырому лазу, где, как в могиле, тяжко пахло сырой землей, а под ногами хлюпала грязь, выбрались в такие же «нумера», где, судя по пьяным крикам, звону бутылок и визгу марух, шла гульба.
- Сюда пожалте...
Сунулись за какую-то дверь. Там была махонькая, в три шага, комнатка, но с комодом и кроватью, на которой, поджав под себя по-портновски ноги, сидел какой-то невзрачный, хлипковатый на вид мужичишка. Глядя на него, ни в жизнь не подумаешь, что это злодей и убивец, ни одну человечью жизнь загубивший.
«Он! - узнал Митяй. - Он пырнул Сашка ножом под сердце!»
Оттого, видно, и Сашок не уберегся, что не принял его всерьез, когда за шкирку схватил.
- Привет, Анисим! - дружелюбно сказал Федька. - Чего искал-то?
Анисим побелел - ей-богу, упал бы без чувств, кабы Митяй его незаметно в бок кулаком не ткнул.
Тут-то его Федька и заприметил. И руку его в портах.
- А-ну, руку-то из кармана вынь! - забеспокоился он, быстро сунув ладонь под подушку, где у него, видно, оружие припрятано было. - Эй, глянь-ка чего у него там! - приказал он своему подручному.
Пацан подскочил было к Митяю.
Счас руки ему в порты запустит, а там меж ног граната засунута! Снаружи-то ее не ущупать, а видно сразу!
- Не бойсь, - прикидывась простачком, беспечно сказал Митяй. - Чесотка у меня там - мочи нет!
И стал отчаянно скрестись ногтями, Анисима локтем толкая.
- Верно говорит, - подтвердил, кивнув, Анисим. - Весь язвами пошел, будто лихоманка у него! Видать, болячку какую подхватил!
Пацаненок-то руку отдернул. Кому охота в чужих портах заразу ловить...
- Да ну?! - удивился Федор. - Тады ладно, пущай себе скребется.
А Митяй и скребся, одного боясь - гранату уронить!
- Ну давай говори, чего у тебя за купец? - милостиво разрешил Федька.
- Так ить не у меня - у него, - кивнул Анисим на родственника. - Его купец-то.
- А ты тады зачем здесь? - подивился Федька.
- А я его привел!
Все-то хотят свое урвать!...
- Верно, есть купец, - сказал Митяй. - Шибко богатый.
- А ты откель знаешь?
- Мой приятель Яшка у него кучером служил, так ить говорит, он мог за вечер десять «катенек» в ресторации пропить-прокутить. А ныне в город Париж собрался и желает себе каменья драгоценные приобресть, те, что подороже.
- А платить чем хочет?
- Известно чем - деньгами. Можно царскими, можно советскими, а можно иностранными - у него любые имеются! А ежели нет, то хоть даже золотом.
- А рази ему самому золото не надобно? - прищурился Федька.
- Видать, нет. И то - зачем оно ему? Ему тяжести через границу ташшить несподручно.
- Верно - золото оно неподъемное, что чугун, - много не унесешь. А камешки, почитай, ничего не весят - их на большущие тыщи набрать можно!
- А ты откель взял, что у меня каменья-то есть? - спросил Федька.
- Так Анисим сказал, - ответил родственник. - А то рази бы я к тебе пришел? Мне ноги попусту бить-колотить ни к чему...
- Ну ладно, раз так, скажи своему купчику - пусть сюда приходит с деньгами, - чуток подумав, сказал Федька.
- Не-а, - он сюда не пойдет, - покачал головой Митяй, - тута вы его пырнете ножичком под ребрышки да все заберете. Они сказали, что сперва желают с вами встретиться.
- Где ж нам встречаться, у него, что ль? - навострил уши Федька.
- Зачем у него? Можно на улице али еще где - где скажешь.
Боязно было Федьке, но уж шибко жирен куш был - можно и денег большущие тыщи по-легкому загрести, и все-то камешки при себе сохранить, опосля купца того ножичком подколов. Как такое упустить?
- Ладно, скажешь ему: пусть завтра на Сухаревку приходит да под башней меня ждет. Придет?
- Отчего ж не прийти - придет.
- А как его узнать-то?
- Узнаешь - он из себя шибко видный...
Купчик точно был знатный, поперек себя необъятный, в собольей до пят шубе, с золотой моноклею в глазу, в руках трость с серебряным набалдашником - по всем статьям, видать, не из бедных.
Минут пяток Федька на него с переулка глазел да еще пять подле крутился, приглядываясь да принюхиваясь. Потом лишь подошел.
Купчик-то его сразу и не приметил!
- Кому тут камешки понадобились? - спросил сквозь зубы Федька, сам по сторонам зыркая.
- А у тебя что есть? - удивился купец, недоверчиво взирая на Федьку, в котором росту было метр с кепкой.
- Не то! - заверил Федька.
- Врешь, поди?... А ну, покажь чего у тебя есть? Али нету ничего?
- А это видал?!
Федька вынул из кармана перстень с бриллиантом, показал, покрутил перед носом купчика, не выпуская из своих рук.
Хорош перстень, ничего сказать! Пожалуй, что тысяч тридцать за него можно выручить, хошь фунтов, хошь долларов американских.
С великим сожалением оторвал купчик взгляд от перстня.
Знать бы, что он при Федьке не один, что другие тоже есть, - теперь же его и можно было сцапать. Но только вряд ли - всего он с собой не принесет, поостережется. Все он принесет лишь в обмен на деньги.
- Ладно, ежели у тебя еще чего имеется - так я все разом и куплю! - сказал купчик. - С превеликим нашим удовольствием! Мне за одним перстеньком ходить не с руки! Мне или все, или уж ничего ненадобно!
Поторговавшись, уговорились встретиться через день в условленном месте - купчик обещал принести деньги, а Федька - камешки...
Там-то Федьку и решили брать!...

Глава 39

Ольга испуганно ойкнула.
Под сводами подвала, отдаваясь гулким эхом, стучали шаги. Их шаги!
Ну вот и все!
Бредущие по подвалу люди глядели недружелюбно, исподлобья.
Ольга испуганно жалась к его ногам.
И лишь Мишель Герхард фон Штольц стоял, гордо расправив плечи, потому что был растянут в две стороны наручниками.
Вот сейчас, через мгновение все и случится! Он сообщит им о колье, потребует лист бумаги и карандаш, и они развяжут ему руки!...
Злодеи подошли.
Подле Мишеля, с интересом глядя на него, остановился Георгий Маркович.
С минуту они играли в детскую игру переглядки и никто - ни тот ни другой - не опустил взгляд!
- Мне кажется, вы что-то хотите мне сказать? - усмехнулся завлаб, которому нельзя было отказать в проницательности. - Или я ошибаюсь?
- Хочу - ответил Мишель Герхард фон Штольц предвкушая, как тот сейчас завертится ужом на раскаленном противне!
- Ну хорошо, если вам так приспичило - говорите, - вздохнул Георгий Маркович.
Миг торжества настал!...
Мишель изобразил презрительную гримасу и открыл было рот, но Георгий Маркович его перебил:
- Если вы хотите рассказать мне про дубликат колье, который будто бы находится у вас, так можете себя не утруждать - мне это ничуть не интересно! Тем паче что вы все равно меня обманете, нарисовав какой-нибудь липовый план несуществующей в природе местности. Да еще надумаете по дороге сбежать...
Мишель не понял... В первое мгновение.
И во второе тоже.
Понял - в третье... С трудом...
Миг торжества и верно настал - но не его!
Откуда он... откуда... знает о колье?! И знает о его плане! Что за чертовщина?!
- Нет уж, увольте! Я, конечно, мог бы в качестве откупного принять ваше колье, но не теперь - после. А теперь меня интересует, что вы там против нас нарыли?...
Но Мишель Герхард фон Штольц завлаба не слушал - ему было не до него! Он пытался понять, где и на чем прокололся. Георгий Маркович все знал - это было очевидно. Будто бы при их разговоре присутствовал...
Ах ты, черт его побери!...
Так ведь так оно и есть! Как же можно было так лопухнуться!
Его подслушивали! Георгий Маркович подслушивал! Как это низко!...
Правда, как он смог?! В подвале никого не было, он сам видел, как все ушли! Он говорил тихо, и его слова заглушала капель с труб, и шум пара, и гул механизмов там, наверху!
И тем не менее...
Микрофон, здесь где-то должен быть микрофон!
Мишель Герхард фон Штольц стал крутить во все стороны головой, разыскивая микрофон. Но кругом были только сочащиеся водой трубы.
Нет, вряд ли, микрофон должен быть не там - здесь, где-то совсем рядом, потому что в таком шуме его голоса издалека не услышать.

Предыдущая страница 25 Следующая страница


Господа офицеры 26

Ближе всего к нему была Ольга.
Еще ближе - только он сам.
Уж не на нем ли?...
А почему бы не на нем?
Но тогда где?... На груди?
Он стал, выпучивая глаза, осматривать свою грудь.
Георгий Маркович обеспокоенно косился на него...
"Нет, на груди вряд ли - в грудь меня пинали, - вспомнил Мишель Герхард фон Штольц. - Чего они делать бы не стали из опасения повредить «жучок».
А куда его тогда не пинали?
Мишель Герхард фон Штольц прислушался к своим ощущениям.
Тело болело все - от пяток до макушки. Выходит, его пинали и били везде!
Он вновь закрутил вокруг головой, осматривая себя, чувствуя, как его разбитый подбородок шоркает воротник.
Воротник!... Обычно туда вшивают ампулы с ядом. Но можно и микрофон!
А вот мы сейчас проверим!
Он втянул голову в плечи, прижал подбородок к груди и стал хватать зубами края воротника.
Дегенеративные подручные завлаба глядели на него во все глаза - ты глянь, сам себя жевать начал!
Но Мишель Герхард фон Штольц жевал не себя, а ткань, перетирая ее меж зубов.
Вдруг на его резцы попало что-то плотное и округлое, как виноградная косточка!
Ага - вот он!...
Мишель Герхард фон Штольц оказался прав, как всегда!
К его воротнику с изнанки был приколот микроскопический - размером с рисовое зерно - микрофон, который улавливал и передавал каждое сказанное им слово!
Так вот почему им все известно!
Было!...
- Эй, ты что там делаешь?! - забеспокоился Георгий Маркович.
Но было уже поздно!
Мстительный фон Штольц, с силой сцепив зубы, выкусил «рисинку» микрофона из воротника и, набрав в рот побольше слюны, проглотил! Вместе с куском откушенной ткани.
Откусил и отрыгнул.
- Смотрите, он что-то съел! - закричали, запричитали дегенераты, думая, наверное, что он сейчас забьется в предсмертных конвульсиях.
Но пленник был живехонек и был горд собой!
Хоть так, хоть мелко, но все же он смог им напакостить!
Если они желают измельчить его в порошок, то пусть измельчают и свой микрофон. Или пусть ищут его, копаясь в его внутренностях!
Так им и надо!
Мишель Герхард фон Штольц глядел победителем - уж коли он не смог укусить ненавистного ему врага, то хотя бы описал ему тапочки!
Но Георгий Маркович тоже держался молодцом. Он лишь осуждающе покачал головой.
- Если вы решили разыгрывать юродивого - так у вас ничего из этого не выйдет! - предупредил он. - Тоже мне, самострел!
Мишель Герхард фон Штольц демонстративно отвернулся, давая понять, что разговаривать в таком тоне он не намерен! И ни в каком не намерен!
- Я так понимаю, что ваше сиятельство нас презирает... - верно истолковал его гримасу завлаб. - А если мы будем спрашивать не так?
Да хоть как!
Начали спрашивать «хоть как».
Георгий Маркович кивнул, и все его служки, сорвавшись с места, стали лупить висящего Мишеля как боксерскую грушу, отчего его мотало из стороны в сторону.
- Все, довольно!
Дегенераты отхлынули, шоркая об одежду окровавленные кулаки.
- Ну, что вы теперь скажете?
Ничего! Мишель Герхард фон Штольц молчал, с ненавистью глядя на своих палачей.
Георгий Маркович вновь кивнул, и один из его подручных вытянул из кармана и чиркнул зажигалкой, подвернув рычажок так, что пламя стало бить на добрых полметра. Наверное, они именно такие зажигалки и выбирали!
- Ну что? - спросил он, угрожающе поигрывая огнем.
Мишель Герхард фон Штольц презрительно сплюнул. Попав точнехонько в пламя. Отчего зажигалка потухла.
- Ах ты!... - рассвирепели бандиты.
Зажигалка была зажжена вновь и притиснута вплотную к его телу, так что Мишель услышал, как затрещали волосы на его груди, и оттого болезненно поморщился. Он терпеть не мог запаха паленого мяса. С детства, когда однажды в деревне при нем палили паяльной лампой свинью.
Теперь палили его.
Пламя обжигало тело, оставляя на нем красную полосу выжженной плоти...
- Черт, больно-то как! - вскрикнул, запрыгал на одной ноге дегенерат, отчаянно размахивая рукой. - Жжется, зараза! Вот, палец опалил! - продемонстрировал он всем желающим палец.
- Я же говорил - утюг надо было брать! - досадливо выругался кто-то.
- Ага, утюг, ты еще скажи - паяльник!
- Нуда, а чего?...
- Того самого!... Куда его втыкать-то?
- Как куда - туда!... - назвал бандит наиболее подходящее для паяльника место.
- Дурак ты! - выругали его. - Мы ж не про место, мы про розетку говорим! Он же электрический, паяльник-то!
- А-а...
«И этих людей ему суждено видеть в последние мгновения своей жизни», - досадливо подумал Мишель Герхард фон Штольц!
Впрочем, нет, на них он даже глядеть не станет, он лучше будет смотреть на Ольгу! Пусть не эти рожи, пусть ее лицо будет последним впечатлением его уходящей жизни!
Он повернул голову...
Ольга стояла, забытая всеми, широко раскрытыми глазами глядя на то, как мучают ее Мишеля. Наверное, она восхищалась его мужеством, видя, как его жгут, а он хоть бы вскрикнул!
Мишель, собрав все свои недюженные силы, улыбнулся ей. Улыбнулся как мог ободряюще - мол, держись!...
Если бы Ольги не было рядом, его мучения возросли бы во сто крат и, хоть это невозможно представить, он бы мог, наверное, поддаться боли, мог не выдержать пытки. Но его любимая была рядом и глядела не него во все глаза, что придавало ему сил.
Пасть в ее глазах он не мог!...
Лучше мучительная смерть, чем вечный позор!
- Гля - ухмыляется! - заметили все. - Может, он умом тронулся? А ну, жги его шибче!...
Вспыхнула не одна, разом вспыхнуло несколько зажигалок! Жаркие огоньки приблизились, окружили Мишеля со всех сторон, как гирлянда елку.
Вот теперь станет по-настоящему жарко!
Ольга метнула растерянный, умоляющий взгляд в сторону Георгия Марковича. И тот, словно это почувствовав, обернулся к ней.
Не надо! - покачала головой Ольга.
Наивная девочка - она надеялась остановить их!...
- Прекратите! - вдруг скомандовал завлаб.
Палачи замерли на месте, удерживая пред собой горящие зажигалки, будто были на концерте любимой рок-группы.
Или он тоже не переносит запаха паленого мяса? - подумал Мишель.
Но завлаб никакими такими аллергиями не страдал.
- Не трогайте его! - сказал он. - Ее!... Займитесь ею!
Дегенераты растерянно глядели на своего, похожего на плюшевого Франкенштейна главаря. Даже их закостеневшие в преступлениях сердца в это мгновение дрогнули.
- Ее? - удивленно переспросили они.
- Да, ее! - повторил приказание главарь.
Дегенераты гурьбой пошли к Ольге.
- Не смейте трогать даму! - в бессильной ярости заорал Мишель Герхард фон Штольц, извиваясь на трубах. - Идите сюда, возьмите меня, вот он я - здесь!...
Дегенераты замерли в нерешительности.
- Ну что же вы встали? - в отчаянной решимости вскрикнула Ольга. - Не смейте его мучить, лучше убейте меня! Ну, что же вы?...
Растерявшиеся дегенераты обернулись к своему главарю.
- Кого бить-то? - спросили они.
- Меня!... - крикнул Мишель Герхард фон Штольц.
- Меня!... - воскликнула Ольга. - Вы что - не слышите?!
И в голосе Ольги прозвучали приказные нотки!
- Ее, ее, - кивнул Георгий Маркович.
Злодеи обступили Ольгу, робко потянув к ней свои страшные, окровавленные руки.
- Сейчас мы сделаем тебе больно! - предупредили они.
Ольга в ужасе выпучила глаза.
Кто-то, ухватив пальцами блузку, рванул надвое тонкую ткань. Раздался страшный хруст, и из прорехи выскочила белая упругая грудь, отчего злодеи на мгновение зажмурились.
- Мерзавец! - истерически вскричала Ольга. - Что ты сделал?! Ты знаешь, сколько стоит эта блузка?!
Дегенерат испуганно замотал головой.
Все же странные создания женщины, все готовы стерпеть, кроме порчи своих любимых вещей!
Что было дальше, Мишель Герхард фон Штольц не видел. Бандиты обступили Ольгу со всех сторон, совершенно закрыв ее своими огромными торсами.
Он ничего не видел. Но он слышал!... Чего ему было более чем довольно.
- Не трожьте меня! - вскрикивала Ольга. - Не смейте!... Отпустите меня, ублюдки!... Мне больно!...
Ей было больно!
Мишель, бессильно скрежеща зубами, извивался на трубах, не в силах помочь своей возлюбленной.
- Ай! - вскрикивала Ольга.
И ее крик болью отзывался в его сердце.
- Ой!...
И вдруг, не выдержав, Ольга сорвалась на отчаянный визг:
- Не надо, нет!... Помогите!...
Чем?... Чем он мог помочь ей?!.
- Мне больно-о! Больно-о-о-оо!
Слышать этот заходящийся, отчаянный крик спокойно было нельзя. Не слышать - невозможно Он даже не имел возможности заткнуть руками уши!
- Мишель... Мише-ель!... Мне больно! Помоги мне! Скажи!... Скажи им!... Все!... Мне же бо-о-льно!
Злодеи, пыхтя, возились подле несчастной жертвы, отчего крик все нарастал и нарастал!
- Скажи-и-им!!
Что можно было требовать от слабой женщины - стойкости, на которую не всякий мужчина способен? Как было выдержать ей, маленькой, хрупкой, эти нечеловеческие пытки?
Она уже ничего не просила, она уже только кричала:
- А-а-а-ааа!
- Стойте! - не совладав с собой, крикнул Мишель. - Не трогайте ее! Я скажу!... Я все скажу! Только, бога ради, оставьте ее в покое!
Злодеи замерли, обернувшись в сторону Георгия Марковича.
Он все верно рассчитал, их главарь, Мишель мог выдержать все, что угодно, - его можно было жечь, резать, ему живому можно было мотать на шомпол кишки, он и тогда бы молчал! Но он не мог перенести страданий, причиняемых близкому человеку. Это было выше его сил!
- Ну давай, говори... - играя равнодушие, сказал Георгий Маркович.
В последнее перед своим падением мгновение Мишель увидел обращенные в его сторону глаза Ольги, в которых была надежда. Отчаянная надежда.
- Все будет хорошо! - прошептал он.
Мишель рассказал все.
Ну или почти все!
Про то, кто он такой есть на самом деле.
Про поиски царских сокровищ.

Предыдущая страница 26 Следующая страница


27 Андрей Ильин

Про место, где спрятано колье...
Он умолчал лишь о самом-самом главном, о чем не сказал бы ни под какой пыткой. О том, что его знакомство с Ольгой не было случайностью, что это он все подстроил, наняв напавших на нее хулиганов.
Его падение состоялось. Он был распят, как Христос, но он не был Христосом...
- Ну вот и славно! - радостно потер руки Георгий Маркович. - Сразу бы так!... А вы, сударь, вовсе не такой супермен, каким хотите казаться. Нет!...
И, повернувшись к Ольге, сказал:
- Благодарю за подсказку. Я бы никогда не додумался пытать вас вместо него!
Злодеи-дегенераты расступились, открыв Ольгу.
Она стояла на своих ногах, пытаясь прикрыть грудь болтающимися полами разорванной блузки. Ее руки были свободны, с них сняли наручники. Наверное, чтобы удобнее было ломать ей пальцы.
Ольга с ненавистью смотрела на своих мучителей и вдруг, изловчишись, одному из них, тому, что был к ней ближе, влепила звонкую пощечину, истерически крикнув:
- Зачем ты разорвал мою блузку?!
«Вот теперь ее убьют!» - испугался Мишель.
И обрадовался - пусть лучше убьют сразу, без мук, мгновенно.
Но Ольгу не убили.
Она поправила блузку и с ходу влепила еще одну пощечину - другому палачу, который ее стоически стерпел, хотя ладошка отпечаталась на его щеке красным пятном.
«Какая же она у меня молодец!» - подумал Мишель.
- Ну чего пялитесь, уроды? - сказала Ольга. - Дайте мне какую-нибудь одежду!
Кто-то побежал в глубь подвала, принес какой-то пиджак, который Ольга набросила на плечи, зябко ежась.
Ну да, конечно, подумал Мишель, теперь им незачем ее пугать, теперь они узнали все, что желали. Теперь можно проявить гуманизм...
Но у всякого гуманизма есть какие-то рамки, а этот был безмерным.
Подскочивший к Ольге Георгий Маркович, согнувшись в полупоклоне, приложился губами к ее ручке.
- Извините, если мы слегка переборщили, - извинился он.
И все его дегенераты согласно закивали головами, виновато улыбаясь и шаркая ножками.
«Нет, все же не бывает на свете рафинированных злодеев, - в который раз смог убедиться Мишель. - В каждом злодее всегда найдется хоть что-то человеческое!»
Кто-то услужливо пододвинул Ольге стул.
Она села, закинув ногу на ногу, щелкнула пальцами.
- Дайте сигаретку! - потребовала она.
Ей быстро передали сигаретку, поднеся зажженные зажигалки. Наверное, те самые, которыми жгли Мишеля.
Ольга жадно затянулась, выпуская узкую, похожую на извивающуюся змейку струйку дыма.
Георгий Маркович и его дегенеративные подручные стояли, кружком обступив Ольгу, и, влюбленно глядя на нее, чего-то ждали.
Чего?
Когда она закончит курить?... А когда она закончит - убьют ее? То есть эту сигарету можно считать последним желанием приговоренной к смерти жертвы?...
Ольга докурила, но ее не убили.
Хотя Мишель сильно надеялся на это.
Ее не убили - ей подали руки, опершись на которые она встала. И подошла к Мишелю.
- Извини, милый, - сказала она, - что так получилось!
И то, как она это сказала, очень не понравилось Мишелю Герхарду фон Штольцу. Какие-то они были иные, чем раньше, какие-то незнакомые.
- Так ты?... - выдохнул Мишель. - Ты с ними?
- Не я с ними - они со мной! - кивнула Ольга.
«Ну да, ее пытали, ее сломали заранее! - все понял Мишель. - Ее заставили подыгрывать им! За что ее нельзя, трудно осуждать. Ведь она всего лишь слабая женщина!...»
- Прости меня, - сказал Мишель.
Ольга удивленно вскинула бровь.
- Прости, что я втравил тебя в эту историю.
- Ты втравил? - хмыкнула Ольга. - А впрочем да, наверное. Некоторым образом ты...
Мишель уже мало что понимал.
- Но ведь они тебя, наверное, мучили!...
- Меня? - переспросила Ольга. - Ах, ты про это!...
И, сжав кулачки и зажмурившись, Ольга отчаянно взвизгнула:
- Не надо, нет!... Помогите!... Мне больно-о! Ты это имеешь в виду?
Да, она кричала именно так. Точно - так!
Но только теперь Мишель видел ее и обратил внимание на то, что Ольга выглядит вполне сносно - на ее теле и лице не видно ран, крови, ссадин. Пожалуй, только блузка порвана.
Неужели ее даже не мучили?
Мишель лихорадочно прокрутил назад события последних часов. Как пущенную в обратную сторону кинопленку.
Метро... Ольга пошла через тот, дальний, выход... Где их остановил сержант. И это именно она уговорила его подойти к милицейскому микроавтобусу... И не убежала, когда его схватили. Тогда он подумал, что из желания спасти его. А теперь?...
Но потом она вела себя как настоящая героиня, она кричала, она требовала, чтобы его не трогали, а лучше убили ее.
Как она кричала?
- Ну что же вы встали?... Не смейте его мучить, лучше убейте меня!...
Да, верно - так.
Но тут скорее важен не сам крик, а тон!... Тон был странный, почти приказной.
Так что это было - мольба или приказ?
И что сказал Георгий Маркович, когда все кончилось? Он сказал:
- Благодарю за подсказку... Я бы никогда не додумался пытать вас вместо него!
За подсказку...
То есть это не он придумал, это она подсказала ему верный ход. А когда злодеи стали тормозить, боясь к ней приблизиться, - прикрикнула на них!
Но тогда выходит... тогда выходит, что главный здесь вовсе даже не Георгий Маркович, а... она!...
Ольга?!!
Нет, не может такого быть!
- Ольга! - позвал Мишель.
Ольга повернулась к нему.
- Неужели... неужели ты все знала заранее?
Ольга кивнула.
- Но как же так, как ты могла знать, если нас свел случай?...
- Случай? - недоверчиво переспросила Ольга.
Да, верно, не случай, а его интриги... Наверное, она все знает, догадалась.
- Ты права - не случай, - виновато вздохнул Мишель. - Это я познакомился с тобой...
- Какие же вы, мужчины, глупые, - кокетливо улыбнулась Ольга. - Вам всегда кажется, что это вы выбираете себе дам, хотя в жизни все происходит строго наоборот. Это я выбрала тебя.
- Как, если ты меня даже не знала?
- Это ты меня не знал, а я много раз видела тебя против входа в Гохран и возле стоянки автомашин тоже.
- Но хулиганы!... - хватался, подобно утопающему за соломинку, Мишель.
- Да, хулиганы были, - согласилась Ольга. - Но это были не твои хулиганы - а мои хулиганы. Это не ты, это я их наняла. А твоих отправила куда подальше. Неужели непонятно?
Нет, непонятно!...
- Я наняла хулиганов, чтобы они встретили меня в том месте, где другие хулиганы должны были встретить не меня! Но чуточку позже. Ты, конечно, вступился за даму, после чего мы познакомились. Ведь я в твоем вкусе?
Это верно. Ольга была совершенно в его вкусе.
- Ты так легко заглотил мою наживку, что мне даже было тебя жалко, - вздохнула Ольга. - Ты хотел познакомиться с кем-нибудь из Гохрана, а я хотела познакомиться с незнакомцем, который желал сблизиться с кем-нибудь из Гохрана. Как видишь, наши желания совпали! Правда, ты так ничего мне и не рассказал. Отчего пришлось прибегать к крайним мерам. Вот к этим... - обвела она взглядом подвал. - Прости, но если бы ты больше доверял близким людям, тебе не пришлось бы теперь так мучиться.
- Погоди, но те, другие, что приходили к тебе домой, - припомнил Мишель, - они тоже были твои?
- Нет, они были твои. Всю мебель мне переломали!...
- А взятка Георгию Марковичу?!
- Ах, это... - махнула рукой Ольга. - При чем здесь он?... Считай, что это был твой свадебный подарок. Мне. Переданный через Георгия Марковича. Или ты считаешь, что я не стою этих денег?...
Это была катастрофа: любимая женщина, которой он верил как себе, предала его! Нет, даже не предала, потому что предают только друзья, а она никогда не была его другом, была - врагом.
- Лучше бы ты меня убила, - в отчаянии прошептал Мишель.
- Всему свое время, - пообещала Ольга. И вдруг, обернувшись, приказала: - А ну-ка, отойдите все на десять шагов. И зажмите уши.
Все злодеи дружно шагнули, отсчитав десять шагов, и встали, заткнув себе уши указательными пальцами.
- Не хочу, чтобы они это слышали, - тихо сказала Ольга. - Мне действительно было с тобой хорошо. Честно-честно - очень хорошо... Я даже иногда жалела, что это именно ты, а не кто-нибудь другой. Наверное, я тебя даже немного любила. Но... это недостаточный повод для того, чтобы отправиться на двадцать лет в лагеря.
- Так это не Георгий Маркович, это - ты! - все окончательно понял Мишель. - А он, как и все остальные, всего лишь пешка.
- Да, - ответила Ольга. - Согласись, быть у воды и не напиться - по меньшей мере глупо. Вернее, противоестественно. Знаешь, когда я первый раз попала в Алмазный фонд?
Ну откуда?...
- В пятом классе. Нас привели туда всей школой на экскурсию. Уже тогда я решила, что буду работать там, чтобы каждый день видеть эти сокровища. Потом, правда, я хотела быть артисткой, но это было лишь мимолетное увлечение. После школы я поступила в Геологический институт, где изучала минералы. А окончив его, смогла устроиться в Гохран. Всего лишь мэнээсом. Но я бы и полы согласилась там мыть. Ты слышал что-нибудь о власти золота над людьми?... Я тоже раньше думала, что это сказки. Но знаешь, нет - это не сказки, это так и есть! Тот, кто долго имеет дело с золотом, с бриллиантами, тот уже не может без них - он хочет держать их в руках, вдыхать запах... Да-да, золото, настоящее, которому не одна сотня лет, имеет свой, особый запах! А блеск бриллиантов! На них можно глядеть часами не отрываясь. В них можно влюбляться!... Я читала, что римский император, кажется Нерон, валялся голым в грудах золота и глотал жемчужины, чтобы физически ощущать свое богатство. Как я его понимаю!... Когда однажды я примерила изделие, присланное на экспертизу, это была небольшая сапфировая брошь, я вдруг поняла, что хочу ее иметь. Любой ценой!
- Ты сумасшедшая, - тихо сказал Мишель. - Такая же, как твой Нерон!
- Может быть, - легко согласилась Ольга. - Хотя никто не называет сумасшедшими мужиков, которые хотят иметь «шестисотый» «Мерседес» или навороченный джип, а получив, обихаживают их сильнее, чем собственную жену. Я не хотела иметь «Мерседес», я хотела иметь брошь! Я нашла ювелира, который смог мне по фотографиям изготовить ее точную копию. Очень похожую на оригинал, но все равно это было не то! Одно дело - владеть украшением, которое носила до тебя императрица, и совсем иное - подделкой. И я подумала: а почему бы не поменять их местами?... Ведь все равно ту брошь никто не видит, потому что она не выставляется - она просто лежит в коробочке в сейфе, и никому до нее дела нет. Кроме меня! Наверное, тогда, раньше, это было бы невозможно, но не теперь, когда все привыкли к тому, что все продается, покупается и перепродается, я смогла совершить подмену. Конечно, не одна... Мне помогли. Георгий Маркович помог. Конечно, не за так.
- Ты продала брошь? - догадался Мишель.
- Нет, я продала свою честь, - ответила Ольга. - Это была цена сделки. Я знала, что очень нравлюсь Георгию Марковичу, и предложила ему себя в обмен на помощь. Он почти ничем не рисковал - в случае неудачи все можно было свалить на меня, а выигрывал он много. Он подсказал мне, что нужно сделать. И взял на контрольную экспертизу это изделие. Брошь оказалась у меня. Она и теперь у меня, а там, в хранилище, стекляшка!... Георгий Маркович получил то, что желал. И попал на крючок. Мы стали сообщниками, и с ним уже не нужно было спать... Потом были другие изделия - немного, много из такого хранилища, так чтобы этого не заметили, не унести. Но цена каждого такого изделия сравнима со стоимостью пуда золота. Только изъять его несравнимо легче, чем золото.
- Но это же воровство, - сказал Мишель Герхард фон Штольц.
- А кого это теперь пугает? - пожала плечиками Ольга. - В государстве воров все воры. Остальные - неудачники! Это не я придумала, я лишь приняла условия игры. Почему те, кто крал нефтяные скважины и целые заводы, ничуть по этому поводу не переживают, а живут в полное свое удовольствие, ни от кого не скрываясь, давая интервью и швыряясь деньгами? Почему им можно, а мне нельзя? Нам - нельзя?
- Нам? - не понял Мишель. Он вообще в последнее время стал тугодумом.
- Да, нам... А почему бы нет? У тебя хорошие связи в высших кругах, за границей, где находятся основные наши покупатели. Почему бы тебе не взять на себя сбыт изделий? В конце концов, мы ведь их не уничтожаем, мы лишь передаем их в другие руки на хранение. Поверь, такие сокровища не пропадают, это невозможно, они лишь меняют хозяев, оставаясь во владении человечества. А так ли уж важно - здесь или там... Там, мне кажется, они сохранятся даже с большей гарантией, чем здесь. Может быть, это и воровство, но воровство во благо! Так почему бы не помочь мне? За очень хорошие проценты.
- За такие же, как у Георгия Марковича? - с горечью спросил Мишель Герхард фон Штольц.
- Нет, не за эти - за наличные, - ничуть не смутившись, ответила Ольга. - А все остальное ты в отличие от Георгия Марковича получишь бесплатно. Ну, что ты на это скажешь?...
А что на это можно сказать?
- Нет, - ответил Мишель Герхард фон Штольц.
Быстро и не задумываясь!
Потому что если начать думать, то можно додуматься черт знает до чего! От соблазнительных предложений нужно отказываться, как в ледяную воду прыгать - разом и не раздумывая. А потом уже поздно...
- У меня есть кое-какие вопросы относительно того колье, - произнесла Ольга. - Но ты, конечно, ничего мне не скажешь?
- Не скажу, - хотел было развести руками Мишель Герхард фон Штольц, но они и так уже были растянуты в стороны - дальше некуда.
- Жаль, - вздохнула Ольга. - Жаль, что все так получилось... Мне будет плохо без тебя! - И, помедлив мгновение, подошла к Мишелю и, встав на цыпочки, поцеловала его. И он бы мог поклясться, что она не лукавила, что ей действительно было жаль, потому что он почувствовал на своей щеке ее слезы.
Наверху отчаянно ревели, скрежетали, грохотали, перемалывали в муку органические отходы механизмы мусороперерабатывающего завода, где суждено было успокоиться мятежной душе Герхарда фон Штольца.
А он стоял, раскинув в стороны руки, распятый на ржавых трубах, как на кресте. То ли святой, то ли просто дурак...
- Эй! - громко крикнула Ольга.
Отошедшие на десять шагов головорезы разом выдернули пальцы из ушей и обернулись.
- Вы меня хорошо слышите?
Все согласно кивнули.
- Тогда убейте его! - показала она на Мишеля. - Убейте его быстро!... Чтобы он не мучился!... Не теперь!... Когда я уйду!
И, резко повернувшись, Ольга пошла прочь, чтобы не видеть, как будут лишать жизни Мишеля Герхарда фон Штольца. Ее Мишеля.
И еще чтобы никто не заметил ползущих по ее лицу слез...

Глава 40

Прощание было недолгим, но тягостным. Как всегда, когда ему приходилось уходить от Анны. Даже если на четверть часа.
- Ты скоро со своей службы придешь? - с тревогой спросила она, привстав на цыпочки и испытующе заглянув в его глаза.

Предыдущая страница 27 Следующая страница


Господа офицеры 28

- Скоро, - пообещал Мишель, хотя сам не знал когда.
- А там, куда ты идешь, не опасно?
- Ну что ты... Я ведь теперь не полицейский. А... А кто, собственно?...
- Я теперь совслужащий, - употребил Мишель новое слово.
А сам с горечью подумал, что так оно и есть, что значит - служащий советской власти. Или прислуживающий...
- А где твой шарф? - вдруг всполошилась, забегала, заметалась по прихожей Анна. - На улице так холодно...
- Он на мне, - ответил Мишель.
- Да, вижу, - кивнула Анна. - Иди...
Он пошел было к двери.
- Нет, постой! - подалась к нему Анна, ухватила за рукав, развернула.
Мишель замер на пороге, чувствуя, что если он теперь не шагнет за дверь, то уже не сможет!
- Я буду тебя ждать, - сказала Анна. - Только приходи как можно быстрее! И обязательно живым!...
...Не нравилась вся эта затея Мишелю - уж так не нравилась... Да только отступать поздно было! Федька у «купчика» фунтов аглицких сто тыщ затребовал, да сверх того пять фунтов золота, грозясь за то кучу «камешков» принесть.
- А принесет? - сомневался Мишель.
- Уж вы поверьте мне, голубчик! - уверял его Валериан Христофорович. - Без надобности они ему! Ежели он теперь задорого их не продаст, то после задарма на марух да в карты спустит! Ранее иное дело - ранее он бы их антикварам на Сухаревку или в Китай-город снес да неплохие деньги на том взял, а ныне куда с ними податься? Кто иной, кроме нас, за них цену даст? Придет - не сумневайтесь!
А как не сомневаться, когда не понять, что у Федьки на уме? Да и место он выбрал - хуже придумать нельзя: в трактире, что поближе к Хитровке, в самых последних домах, где под видом добропорядочных московских обывателей отошедшие от дел фартовые ребята, бывшие каторжане, да разбогатевшие перекупщики краденого обосновались. А дале начинаются трущобы хитровские, где Федька что рыба в омуте! Пырнет «купчика» ножичком, нырнет в ближайшие руины - и поминай как звали!
А у Мишеля всех сил - три мальчишки, страдающий одышкой Валериан Христофорович да сам он. А боле никого! Был еще Митяй, да тот теперь с Анисимом своей доли за купчика дожидается. Вынешь его ранее времени с Хитровки - Федька может насторожиться.
Но делать нечего - ныне Федьку упустишь, потом вовек не сыщешь!
- Ничего, бог не выдаст - свинья не съест! - хорохорился Валериан Христофорович. - Чай, не впервой! Я, милостивый государь, в хитровские клоаки еще тогда хаживал, когда вы - под стол пешком. И, как видите, поныне жив!
Долго головы ломали, как в трактир тот сподручней, дабы лишних подозрений на себя не навлечь, пробраться. Да так ничего путного и не придумали...
Хлопцы предложили «машкерад» учинить. И то верно - не в кожанках же с маузерами заявляться!
Пошли на толкучку, ту, что в Китай-городе, да там паек свой трехдневный - селедку соленую, хлеб да сахарин - на кое-какую подержанную одежонку сменяли. Дома вырядились - хлопцы чуть со смеху не лопнули.
Хотя не смеяться, хотя плакать впору! Мальчишки, дурачье!...
Валериан Христофорович, глядя на все это, лишь вздыхал да головой качал. Ведь не куда-нибудь - в самое-то пекло идти, а им все трын-трава, все смешки да ужимки! Балабоны!...
- А ну, стройся! - скомандовал Мишель.
Враз перестали друг над дружкой потешаться, побежали, встали рядком. И Валериан Христофорович, которому богатого купчика играть, сбоку.
Постоял Мишель, поглядел на свое воинство, сказал:
- Мало нас. Но боле все равно не будет! Так что чего тянуть... айда!...

Глава 41

...Холодно в Москве, поземка пуржит, редкие стежки-дорожки заметая, в проводах голодным волком воет, в пустые окна снег швыряет. Добрый хозяин собаку из дома не выгонит. А и нет в Москве собак - переловили всех да и съели! И чужих, и своих, и бездомных...
Скрип-скрип... - тащится по узкой тропке меж сугробов одинокий инвалид - в серой солдатской шинелке с поднятым под самые уши воротником, в натянутой по брови папахе. Под мышками простые, из жердин рубленные костыли - правая нога по снегу волочится, носком сапога след рисует. За спиной - торба, в торбе, как водится, - бельишко сменное, портянки, кружка жестяная да фотография семьи, на картонку наклеенная. А боле и нет ничего.
Сколько таких инвалидов по России-матушке шляется - не счесть. Почитай, с четырнадцатого года они целыми эшелонами с германского фронта прибывали - без рук, без ног, с выбитыми глазами и изувеченными лицами, пулями прострелены, осколками изорваны, газами перетравлены. Встречали их сперва музыкой да цветами, как героев. Ордена на грудь цепляли, речи говорили, румяные барышни подарки вручали. Опосля привыкли. Больно уж много их стало.
Прибывали инвалиды в Первопрестольную да разбредались по стране кто куда, прося на папертях и в иных людных местах милостыню, выставляя вперед себя на общее обозрение синие культи. Сердобольные люди, все боле барышни да бабы, - подавали, смахивая слезинки, крестя сердешных.
Но разве ж на всех жалости напасешься?
Иные скоро в Москву ворочались. Москва - она богатая, одних церквей не перечесть - сотни куполов на солнце золотом сияют, и все-то паперти калеченным людом переполнены. Москва всегда сирых да убогих привечала. Петербург - тот нет, там калек не жалуют, с папертей гоняют. В Петербурге государь император с супругой живут, а ну как они мимо поедут, к чему их видом культей и пустых глазниц беспокоить?
Сколько таких инвалидов Мишель на своем веку повидал! В госпиталях, где хирурги, дав эфиру понюхать, без разбору пилили ноги да руки. И после в эшелонах. И на станциях. И в Москве... А теперь вот сам...
Скрипит костыль, скрипит снег под здоровой ногой - тащится инвалид по Москве. Откуда?... Куда?... Вот церковь... Нет, не остановился, мимо прошел. На паперти, на ступенях каменных, шибко морозно, снизу тянет, ветер худую шинелку насквозь прохватывает, да и без толку здесь подаяния ждать - не ходит ныне в церковь никто. Пустые церкви стоят.
Ему бы в трактир какой, где пусть не подадут, так хоть не прогонят, позволив чуток в тепле побыть...
Вон он, трактир-то... Мало их теперь в Москве осталось, почти что нет. А этот как-то уцелел.
Встал калека, перекрестился, обернувшись на купола, да внутрь зашел. Ступени битые, узкие, обледенелые - здоровому и тому мудрено не оскользнуться, а инвалиду безногому - и подавно. Хватается калека за стену, кой-как ползет вниз. Оступился-таки, чуток не упал!... Но не упал! Вдруг левую, волочащуюся по ступеням ногу выставил да на нее крепко встал!... И тут же испуганно озираться стал!
Ах, как нехорошо-то!... А ну как кто-нибудь заметил?
Но нет, не видно никого... Бог миловал!
Потянул на себя тяжелую, обитую для тепла тряпками дверь. В лицо дохнуло теплом, в ноздри - смрадом. Внутри темно, только в заледеневшие, вросшие в сугробы оконца кое-как пробивается свет да еще подвешенная под самым потолком керосиновая лампа чадно горит.
Народу немного. И все свои.
Замер инвалид на пороге, щурится, после света в тьму вглядываясь. Под мышками костыли, на груди крест Георгиевский за храбрость, заместо ноги - протез деревянный.
Зайти не успел, как к нему половой со всех ног кинулся.
- Чего надоть?
- Щец бы мне вчерашних.
- Эк хватил!... Какие теперь щи - рази только чай пустой! Сами ноне голодуем.
Врет половой, глазом не моргнет - все-то в Москве есть, все сыщется - и щи, и телятинка, и пироги с капустой, - было в чем платить.
- Ступай, ступай, откель пришел!
Толкает калеку взашей к выходу.
- Постой-ка! - упирается инвалид. - Не за так я - заплачу.
- Чем?... Портянками стираными?
Скинул калека со спины сидор, развязал узел, стал внутри рыться.
Подле него половой стоит, с ноги на ногу мнется, не знает, чего делать.
- Вот! - говорит калека. Тряпицу разворачивает и что-то из нее вытаскивает. - С германского фронта привез. Хотел домой отвезть, да, видно, все равно не сберечь.
Часы. На цепочке. Золотые. Немецкие.
Из дальнего темного угла метнулись быстрые, острые взгляды.
Деловые ребятки часы углядели, теперь решать станут, как с ними быть. Никуда тот инвалид не денется - без часов из трактира уйдет. Было ваше - стало наше! А трактирщик свои проценты получит.
- Сколь за них дашь?
Половой враз лицом изменился - заулыбался под ручку калеку подхватил.
- Опосля договоримся, а пока садись, служивый, грейся. За тепло, чай, денег не просим!
Сел калека за стол - огляделся.
Народу в трактире немного, в углах, в тени смутные личности хоронятся, кто - так сразу не разглядеть, в закутке, на стол лицом упав, какая-то девка спит, против - три пацана фартового вида, поодаль артель строителей, в ноги ящики с инструментами поставив, чинно кушают. И боле никого...
Да только вряд ли все здесь - где-то, верно, есть другой зал. На Хитровке всегда так было, всегда с двойным дном - наверху все чинно-благородно, все согласно циркулярам градоначальства да под неусыпным надзором околотошного, а как свой придет, половому мигнет да гривенник ему сунет, тот счас его в укромное место сведет да дверцу тайную отворит - там-то самое гульбище и идет! Там ни градоначальников, ни закона, там гул голосов, пьяные крики, песни, драки, поножовщина... Схлестнутся, ткнут друг дружку под ребра или череп раскроят, тут же покойника за ноги сволокут да через тайный ход на улицу вынесут, чтобы где-нибудь неподалеку бросить али в Яузу спустить. Кровь замоют - и снова тишь да гладь, будто бы и не было ничего! Снова гульба пошла, до нового покойника!
И теперь - тоже. Наверху пустой чай, собачьи потроха да прокисшая капуста, а там, внизу, все, чего душа пожелает! Там фартовые гуляют и, верно, Федька с ними!...
Сидит калека, щеки руками подперев, сомлел, дремлет.
Даже не вздрогнул, как хлопнула входная дверь.
Дохнуло улицей.
В белых клубах морозного пара возник на пороге кто-то огромный, шумный, в богатой шубе до пят, с белыми сугробами на плечах и на шапке. Затоптался на месте, сбрасывая снег.
У деловых ребят в углах челюсти до самых столов отвисли.
Опачки! Кто ж это такой сюды заявился-то? Кто такой смелый?...
Стоит на пороге купчина, сам дороден, шуба соболья, трость серебряная. Нюхает воздух, морщится, оглядывая свысока грязное помещение и редких посетителей.
Эк куда его занесло-то!
- Эй, человек!... Подь сюды!
Стремглав подскочил половой, склонился в почтительном полупоклоне.
- Чего изволите?
- Водка есть? А то околел я вовсе! Да не эта, а настоящая, царская!
- Откуда ж, ваше вашество? Ничего теперь нету. Известно - голод-с...
- Врешь, каналья! - не верит, шумит купчина. - Не может такого быть, чтобы не было! Знаю я вас, шельмецов!...
- Как перед богом!... Совсем ничегошеньки, - махом крестится, обернувшись на черную, законченную икону в углу, половой. И честные глаза таращит.
- Бога-то не поминай - чай, не в церкви! - гудит купец. - Ты лучше у себя под прилавком пошарь может, и сыщется чего! А я не обижу.
- Разве только из хозяйских запасов... Берегли для себя, для крайнего случая...
Враз появляется графин николаевской водки, тарелочка с нарезанной ломтиками и кропленной маслицем селедочкой и цельными солеными огурчиками.
- Вот и славно! - бубнит купчина, падая за крайний стол, метя полой шубы грязные, заплеванные полы.
К нему, сладко улыбаясь, потянулись из углов фартовые.
- Компанию не составите?... В шашки сыграть али в картишки по маленькой переброситься интереса не имеете?
- И то, пожалуй...
Подставляют плечи, руки, увлекают за собой в дальний угол, надеясь раздеть игрой до исподнего.
- Эй, ты!... - манит пальцем купец.
На цыпочках подбегает половой, выгибается вопросом, услужливый, готовый хоть сапоги лизать.
- Ежели меня человек спрашивать станет, скажешь, что там я, - указывает в угол купец.
- Не извольте беспокоиться! - сладко улыбается половой.
Знает, шельма, что через час ни шубы у купца, ни спеси не останется. Что сам же он вышвырнет его голого и босого на улицу. Уже без всяких улыбочек. Знает, а не предупредит, не остережет.
Все здесь сыграно, всяк свою роль назубок знает.
- Разрешите представиться - Предрайкоммунхоза, - кивает головой один из игроков, пузатенький верткий господин с бегающими глазками. - Нахожусь в Москве по делам службы.
- Начальник милиции города Забубнова...
А раньше все больше представлялись баронами, тайными советниками и офицерами лейбгвардейских полков, следующими из Петербурга в свои поместья на Тамбовщине. А то и особами духовного звания, отчего в рясы рядились и кресты на шею вешали.
- По рублику изволите-с?
- Валяй! - кивает купчина.
Метнули банчок. Повезло купчине - с ходу треху выиграл.
И тут же еще пятерку.
- Ах, какой вам фарт идет!... Может, поднимем ставочку на рублик?
- А чего на рублик, давай уж сразу на сто!...
Пошла игра - лица раскрасневшиеся, азартные...
Из коридорчика, что в отхожее место ведет, тенью выскользнул незаметный, невзрачный пацаненок на вид годков тринадцати. Огляделся по сторонам, подошел к половому, спросил что-то. Тот кивнул в угол на купчика.
Пацаненок постоял, присматриваясь к посетителям. Кого-то он знал, кого-то нет. В уголке примостились незнакомые ребятки, на вид деловые, но ведут себя до странности тихо, дале - пьяная девка калека в шинели, подле него три пацаненка о чем-то оживленно болтают, еще дале - строительная артель, сплошь неотесанная деревенщина.
Постоял пацаненок да пошел себе.
А через минутку к игрокам половой подбежал. Склонился к самому уху купчика, чего-то прошептал.
- Вас там спрашивают-с.
- Кто? - басит купчик.
- Не могу знать-с, - сладко улыбается половой. - Пожалуйте-с в отдельный кабинет - там вас ждут-с!
Настороженно подняли головы ребятки в углу.
Зашевелился проснувшийся инвалид.
- Опосля доиграем! - гудит, вставая, купец.
Игроки разочарованы - такой жирнючий налим с крючка срывается! Но половой что-то быстро им шепчет, и картежники, разом встав, тянутся к двери.
Жирен налим, да не их!... Там, где дело душегубы ладят, шулерам делать нечего! У них своя игра - у тех своя!
Половой, вьясь вьюном, бежит впереди купца, указывая ему дорогу. Проскочил вперед, услужливо распахнул дверцу:
- Проходите-с!...
А как зашел купец внутрь, тут же шагнул за ним, плотно за собой дверь затворил да сверх того на защелку закрыл.
Вот и все, захлопнулась крышка мышеловки.
Скрылся за ней купчина.
И пропал!...
Вернее сказать - сгинул!...

Предыдущая страница 28 Следующая страница


29 Андрей Ильин

Глава 42

Двадцать четвертого все и случилось.
Хлопнула дверь, застучали по паркету шаги.
Кто таков?...
Позади, почтительно склонив голову, стоит Лесток. В руках два каких-то листка.
- Что вам угодно?
- Чтобы вы изволили взглянуть...
На листах два сделанных карандашом наброска. На одном корона нарисована, на другом - ряса монашеская, а вокруг нее топор, плаха да виселица.
У Елизаветы Петровны пудра из рук выпала.
- Как вас понимать?
- Желаете ли быть на престоле самодержавною императрицею али сидеть в монашеской келье, а головы друзей и приверженцев ваших видеть на колья насаженные? - спросил Лесток.
Пала Елизавета Петровна на колени перед образом богоматери да час, а то и поболе, усердно молилась.
- Помоги, заступница, не оставь милостью своею...
А в соседних комнатах суета, заговорщики топчутся, прибывают: камер-юнкеры Шуваловы все трое, Разумовский, камергер Михайло Илларионович Воронцов, Салтыков Василий Федорович и другие без счета.
- Все ли готово?
- Как не готово - готово... Но ежели теперь не поспешить, так поздно будет!
- А цесаревна как?
- Сумневается... Как бы вовсе духом не пала. Тогда всем нам конец!
Вышла Елизавета Петровна.
К ней Лесток подскочил да, не давая ей опомниться и рта раскрыть, подал орден святой Екатерины и серебряный крест. Поглядел со значением.
Та орден да крест на себя возложила.
- С богом!...
У подъезда уж стояли приготовленные для нее сани. С нею рядом поместился Лесток, на запятках, хоть и не по чину, да выбирать не приходится, стали Воронцов и Шуваловы. В других санях поместились Разумовский и Салтыков.
Тронулись.
Санки легко скользили по пустым улицам Петербурга. Было тревожно.
Как подкатили к съезжей Преображенского полка, стоявший на карауле солдат вдарил в барабан тревогу, чуть было все не испортив. Но Лесток, первым соскочив с саней, бросился на него с кинжалом в руке да распорол кожу на барабане.
К саням, шагнув из темноты, как черт из табакерки, приблизился рослый унтер, сунулся в приоткрытую дверцу.
- Все ли готово? - спросил Лесток.
- Так точно, - прошептал унтер. - Только-то матушку и ждем!
А сам на цесаревну косится.
- Кто таков? - спрашивает Елизавета Петровна.
- Унтер-офицер Преображенского полка Фирлефанц! - вытянувшись во фрунт, отрапортовал тот.
- А звать-то тебя как?
- Карл... - чуть растерялся гренадер.
- Он здесь верховодит, - прошептал Лесток.
- Ступай, Карл, да помни: коли удастся все - я тебя милостью своей не обойду! - махнула ему Елизавета Петровна.
- Сзывай всех, - приказал Лесток.
Унтер побежал в сторонку, где его приятели, с ноги на ногу переминаясь, дожидались.
- Ну?...
- Приехала матушка! Велела всех кликать! - выпалил он. - Надобно теперь всех с коек подымать!
- А ты?
- Я-то?... Я к дежурному офицеру. Кто ныне службу несет?
- Кажись, Гревс.
Гревс - офицер известный, из иноземных, злой, как черт, такой за матушкой не пойдет и, ежели его без надзору оставить, много бед наделать может!
- Надобно его, пока тревогу не поднял, заарестовать. Кто со мной?
Молчат гренадеры - боязно. За такое, ежели что, - не помилуют - враз голову срубят. Да токма поздно отступать-то - теперича нужно до самого конца идти.
Вызвались двое.
Гренадеры, числом тридцать, разбежались по казармам играть побудку. Карл с помощниками бросился в караульню, где дежурный офицер был.
Ворвались. Тот подле печки, в кресле сидя, дремал. Как вошли - вскинулся:
- Чего вам? Почему без рапорта?!
Глазищи грозные, сверкают!
Сробели гренадеры. И Карл стушевался. Виданое ли дело - супротив офицера идти?! Сколько их товарищей, когда только словами грозили офицерам своим, - жизней лишились! А тут шутка сказать - бунт.
- Ну, чего встали истуканами? Отвечать! - рявкнул Гревс.
И хоть не хотели, а во фрунт вытянулись гренадеры...
Но только ежели счас сробеть да минуту упустить - он, барабанщика вызвав, тревогу сыграет, и тогда уж неизвестно, как дело пойдет!
- Матушка наша Елизавета Петровна, в полк прибывши, велит на верность ей присягать, - тихо, через силу, молвил Карл.
- Что?! - вскочил на ноги Гревс. - Бунт чинить?! - И за шпагой потянулся.
Тут уж словами ничего не поделать! И ничего боле не говоря, как в воду ледяную, бросился Карл вперед, шпагу у Гревса из рук вышибая да валя его на пол. А на помощь ему приятели его... Кое-как скрутили да на улицу бросились...
На плацу, что перед съезжей избой, суета - солдаты, из постелей поднятые, толкутся, с ноги на ногу переминаясь.
- Чего случилось-то? Али война?...
А кто скажет?... Офицеров-то нет - они по обывательским квартирам отдыхают. Был один - Гревс, да тот теперь связанный по рукам-ногам лежит. Да и не знают офицеры ничего: бунт одни только нижние чины составили - и то не все.
Некому командовать...
- Стройсь! - кричит унтер Фирлефанц.
Его все знают да уважают. Послушались...
Кое-как разобрались, выровнялись.
Карл к санкам бросился. А из санок не кто-нибудь, а сама Елизавета Петровна выбралась.
Солдаты так и ахнули, ее узнавши!
Сама матушка к ним приехала!
Лесток вперед выступил - крикнул:
- А ну, молодцы, кто желает Елизавете Петровне верой да правдой послужить?
Вперед унтер Фирлефанц ступил да еще сорок гренадеров. Остальные молчат, насупились.
Сейчас они за ними пойдут, а назавтра их на дыбе за то вздернут. Боязно...
Карл крикнул:
- Чего молчите? Кто царице послужит, того она вовек не забудет! Выходь из строя, кто с нами!
Нет, стоят. Кабы кто первый выступил, остальные тоже шагнули. А коли ни один - так и никто! Тут сама Елизавета Петровна голос подала:
- Знаете ли, чья дочь я?... Меня хотят выдать насильно замуж или постричь в монастырь! Хотите ли идти за мною?
Тут-то все и должно было решиться.
Унтер Фирлефанц на колени бухнулся да крикнул:
- Готовы, матушка! Умрем за тебя!
Тут уж и все остальные крикнули:
- Готовы!... Присягаем тебе, матушка!
И все по одному, к цесаревне подходя, стали крест целовать, что она в руке держала.
А как последний на верность ей присягнул, цесаревна сказала:
- Верю вам, как себе! А потому - ступайте за мной!
Все гренадеры, числом более трехсот шестидесяти, при шпагах, с фузеями, заправленными порохом и пулями, тронулись за санками. Построением да маршем командовал, покуда офицеров не было, унтер Фирлефанц, что первым присягнул.
Как вышли из казарм, разделились на четыре отряда, дабы тут же, ночью, не откладывая, арестовать Миниха, Остермана, Левенвольда и Головкина.
Карл - тот при Елизавете Петровне остался, слушая приказы Лестока.
У Адмиралтейской площади Елизавета вышла из саней и до Зимнего дворца пешком пошла. Да только за гренадерами никак не поспевала. Их уж, поди, и из окон видели.
- А ну, возьмем матушку нашу! - гаркнул унтер Фирлефанц. Да первый плечо свое подставил.
Взяли цесаревну на руки да так до самого дворца и донесли!
Ворвались в караульню. Как дело дальше пойдет, не знали, отчего гренадеры вперед выступили, матушку свою прикрывая.
Та говорит солдатам:
- И я, и вы все много натерпелись от немцев, и народ наш много терпит от них, освободимся же от наших мучителей! Послужите мне, как служили отцу моему!
- Присягай теперь матушке! - требует Карл. - Весь полк наш за нее! А нет - смерть вам, хоть вы и приятели нам! - И фузею с плеча сорвав, вперед ее выставил.
Переглянулись караульные да тут же молча решили:
- Что велишь, матушка, - все сделаем!
Дале уж по дворцу спокойно шли, до самых царских покоев.
Внутрь ступили - впереди Елизавета Петровна, за ней гренадеры.
Елизавета над кроватью склонилась да говорит тихонько:
- Сестрица! Пора вставать!
Та проснулась - вокруг кровати гренадеры с ружьями стоят!
Поняла: проспала царство свое! Да только ничего уже не поделать!
Гренадеры сыскали кормилицу, которая спустила вниз, в караульню, малолетнего императора. Елизавета Петровна взяла младенца на руки и говорит:
- Бедное дитя! Ни в чем ты невинно - виноваты родители твои!...
Обратно в город выехали, а улицы уж народа полны.
Цесаревна с ребенком в первых санках сидит, слушает, как народ ей «ура!» кричит. Младенец с того шума проснулся да вдруг развеселился - стал на коленках ее подпрыгивать и ручонками махать.
Поглядела на него государыня и говорит:
- Бедняжка! Ты и не знаешь, зачем это кричит народ, - он тому радуется, что ты короны лишился!...
Уж после, как время прошло, новая императрица главных заговорщиков к себе призвала, дабы наградить их за службу верную. Всем нижним чинам что первыми ей на верность присягнули, пожаловала она дворянские звания, земли богатые да дома в Москве и Санкт-Петербурге. Да сверх того каждого спросила, чего ему надобно.
И Карла Фирлефанца спросила.
- Доволен ли?
- Доволен матушка!
- Как государыне своей служить желаешь?...
И ответ услышала, какой никак не ожидала:
- Батюшка мой золотых дел мастером был, у Петра Лексееча при Рентерее государевой состоял. Кабы была на то ваша милость, хотел бы я дело его продолжить.
- А разве ты в золоте да каменьях разумеешь? - подивилась императрица.
- Как не разуметь, когда я у батюшки своего покойного Густава, в подмастерьях будучи, алмазы гранил да оправы резал, - ответил Карл.
- Ну тогда ладно - будь по-твоему! - согласилась Елизавета Петровна. - Сокровища царские люди верные стеречь должны, а тебе я верю - ты первым присягнул, хошь мог через то головы лишиться! Так тому и быть!
- Ну и дурак! - шепнул Карлу Лесток. - Просил бы звание генеральское али денег поболе. Непременно дала бы! А с того богатства чужого все одно никакого проку тебе не станет!...
Уж уходить надобно было, другим место давая, а Карл все стоит.
Заметила императрица маету его. Спросила:
- Чего еще хочешь?
Тут уж Карл решился:
- Хочу тебя, матушка, о другой милости просить...
Нахмурилась Елизавета Петровна - и так уж немало пожаловала.

Предыдущая страница 29 Следующая страница


Господа офицеры 30

- Говори!
- Была у меня невеста, - сказал Карл. - Анастасья Лопухина, через которую был я шпицрутенами бит и в дальний гарнизон сослан. И как ссылали меня, была она на сносях, а разродилась али нет - того я не знаю. Коли родила, дозволь мне дитя свое сыскать да имя свое ему передать.
Молчит Елизавета Петровна.
Хлопотное это дело! Не могут дети незаконнорожденные фамилий отцовых да гербов наследовать - не по закону то! Ране был Карл простой солдат, а ныне дворянин! Ежели ему разрешить приблудное дитя усыновить - так и иные, от девок крепостных детей нагулявши, того же потребуют! Отчего кровь дворянская крестьянской размоется да через то оскудеет! А дворяне - они основа основ!
Лучше бы он жезл фельдмаршальский просил...
Глядит Карл на государыню - глаз не отрывает. Знает: о таком просит, о чем ненадобно!
Долго думала государыня...
- Ладно, - вздохнула, - ищи дитя свое! А как найдешь - зваться ему, коли он мужеского полу, на русский манер Фирлефанцевым, а ежели девица это - то Фирлефанцевой, и звание твое и герб пусть в наследство им следуют и потомкам их! И пусть они к делу твоему приучаются, дабы сокровища наши хранить и множить!
Хоть не как хотел, хоть с прибавкой русской, а получил Карл желанное!
- Благодарствуйте за милость вашу! - поклонился Карл Фирлефанц, да уж не унтер, а дворянин.
Поклонился еще раз - да вышел!
Чудеса!...
Был Карл Фирлефанц солдатом, азиатчину, турок да иных нехристей воевал, изранен весь, сто раз жизни через то чуть не лишился - а выслужил себе лишь орден да звание унтера. А как царицу с трона сковырнул да другую на ее место подсадил, сразу дворянином стал!
И всегда-то так на Руси было!...
И, верно, впредь до скончания веков будет!...

Глава 43

Вот и все. Можно подводить черту - жирную, которая - тире между двумя датами: рождения и смерти. Как на могильном камне, которых будет целых два - там, в Монако, в фамильном склепе фон Штольцев, где среди гранитных завитушек на щите герба, обвитого плющом, будет выбито вязью имя Мишеля Герхарда фон Штольца-младшего, и здесь, неподалеку, на Митинском кладбище, на доске из прессованной мраморной крошки, где будет написано: «Михаил Шутов»... И цифры...
Какие будут на памятниках цифры, он догадывался, так как помнил свой год рождения, а теперь знал, и какой будет год смерти. И день. И час. И даже мгновение. Потому что это будет следующее мгновение...
К Мишелю Герхарду фон Штольцу, нехорошо ухмыляясь, приближалась толпа дегенератов, которые теперь могли не стесняться, могли отвести душу. Дегенераты жаждали крови - его крови!
Самое обидное, что никакого сопротивления он оказать не мог - он был пришпилен к трубам, как жук булавкой к бумажке! Его будут бить, будут убивать, а он - болтаться, как боксерская груша?...
Ну уж нет - коли конец близок, коли терять ему нечего, он постарается продать свою жизнь подороже!
Дегенераты были уже рядом, кровожадно заглядывая ему в глаза и дыша ему в лицо вчерашним перегаром. Они встали подле него кружком, переглядываясь и нетерпеливо потирая кулаки.
Кто-то должен был начать первым, после чего на обреченную жертву, скалясь и топоча, бросятся все остальные. Таковы законы волчьей стаи.
Ну... и кто?
Первым, как ни странно, оказался Георгий Маркович, который совершенно не был похож на матерого волка, а скорее на овечку.
- А ну, пусти меня! - крикнул он.
Стая расступилась.
Георгий Маркович прошел вперед. В руках у него были плоскогубцы.
- Где колье? - спросил плюшевый завлаб.
- Насколько я помню, Ольга приказала, чтобы все случилось быстро, - напомнил Мишель Герхард фон Штольц, косясь на плоскогубцы.
- Можешь ей пожаловаться, - зловеще ответил завлаб. - После...
Стая заржала. Хотя, по идее, должна была завыть.
Георгий Маркович стоял, поигрывая плоскогубцами и поглядывая на пальцы пленника. Ему совершенно не хотелось никого пытать, но ему хотелось узнать, где находится колье. И приобретенная алчность в нем возобладала над природной трусостью.
- Ну ты что решил - сразу помереть или помучиться? - поинтересовался завлаб.
- Лучше бы, конечно, помучиться, - ответил Мишель Герхард фон Штольц известной цитатой, которая как нельзя лучше подходила к ситуации.
- Ну как знаешь, - вздохнул завлаб.
И подошел ближе.
Чего и добивался Мишель Герхард фон Штольц.
Когда Георгий Маркович приблизился к нему вплотную и стал неумело прилаживаться плоскогубцами к мизинцу, он мигнул ему и прошептал:
- Тебе - скажу. Иди ближе.
Прошептал нарочно громко, чтобы остальные тоже услышали и придвинулись.
Они услышали и придвинулись, налезая друг на друга и топча друг другу ноги, лишь бы не упустить волшебные, ценой в несколько сот тысяч долларов слова.
Ну еще, еще поближе!...
Бандиты выстраивались в ряды, как кегли на полосе кегельбана. А глупый завлаб - тот вообще подошел вплотную, встав против Мишеля.
- Ну? - с надеждой спросил он.
Георгий Маркович был ниже растянутого в рост Мишеля, и тот, делая вид, что хочет наклониться к нему, что было сил ударил его лбом в лицо. Сверху вниз!
Завлаб охнул и стал оседать.
Но упасть ему Мишель не дал - он резво подпрыгнул на месте, подтянулся на руках, поднял, придал к животу колени, собирая себя, подобно боевой пружине, и, разжав ноги, толкнул их вперед, пихнув завлаба подошвами ботинок в грудь.
Георгий Маркович полетел назад, словно выпущенное из пушки ядро, с ходу врубившись в боевые порядки противника, разбрасывая их во все стороны, как те самые кегли. Выскочившие из его рук плоскогубцы удачно угодили кому-то в лоб.
В рядах врага образовалась широкая просека.
Со всех сторон доносились стоны, крики и проклятия.
Это был отличный удар - жаль, последний в жизни Мишеля Герхарда фон Штольца.
Вот теперь они с ним разберутся, как приказала Ольга, - быстро и милосердно. Но не потому, что так хотела она, а потому, что так пожелал Мишель!
- Ну все, козел!...
Бандиты вскочили на ноги и, потирая ушибленные места, пошли на него гурьбой, мешая друг другу и толкаясь. У того, что шел впереди, в руках был обрезок ржавой трубы.
Вот и все, подумал Мишель Герхард фон Штольц.
Обидно, что он примет смерть не от шпаги, проткнувшей насквозь его сердце, не от пули, выпущенной из дуэльного пистолета, а от куска старой водопроводной трубы, которой его тюкнут по темечку.
Конечно, можно было попытаться увернуться...
Но уворачиваться он не станет! Не для того он их дразнил.
Ну давайте же, давайте!...
Мишель Герхард фон Штольц уверенно смотрел на своих врагов - в его взгляде не было страха, его губы скривила презрительная усмешка.
Он не боялся смерти. Он торопил ее!
Лучше труба, чем плоскогубцы...
Злодеи даже слегка растерялись, ожидая какого-нибудь подлого подвоха. Подпирая друг друга, они подошли вплотную и в нерешительности замерли.
Мишель Герхард фон Штольц переиграл самого себя!...
И испугался.
Теперь, чего доброго, они передумают его убивать сразу!...
- Ну что же вы, джентльмены? - насмешливо спросил он. - Или вы боитесь?
Пленник был один, безоружен, прикован к трубам, но все равно внушал опасения.
Это была победа Мишеля Герхарда фон Штольца.
Ставшая его поражением...
Доигрался!...
Позади бандитов, стеная и охая, встал завлаб и начал шарить по земле, разыскивая плоскогубцы.
- Погодите, не убивайте его! - сипел он.
Как ни прискорбно, но следует признать, что Мишель Герхард фон Штольц оторвался от своих корней, от простого народа, утратив с ним общий язык. Слава богу, не оторвался обитавший в его шкуре Мишка Шутов!
Который спас ситуацию...
- Эй вы, ублюдки, - крикнул он. - Мразь вы поганая... Фраера драные!... Петухи щипаные!... Ах вы!...
И добавил кое-что еще...
И еще...
И сверх того...
И еще обидней!...
И напряжение сразу же спало.
Ну так бы сразу и сказал!...
Осерчавшие дегенераты сделали последний шаг.
Металлическая труба взлетела куда-то вверх и обрушилась на непутевую голову Мишеля Герхарда фон Штольца.
Все!
Боль...
Темнота...
Конец...

Глава 44

Вот тебе и раз!...
Кабинет точно был, да только в кабинете-то никого и не было. Вовсе!
Купчик остановился в нерешительности.
Половой, проскользнув мимо него, забежал вперед, быстро сдвинул в сторону стол, отбросил половик и, поддев, потянул вверх большой квадратный люк, за которым смутно просматривалась лестница.
- Сюда пожалте, ваше вашество!... - показал он.
Такого поворота Валериан Христофорович не ожидал. И никто не ожидал!
«Купчик» беспокойно оглянулся назад. Что, к счастью, вполне совпадало с разыгрываемой им ролью.
- Не извольте беспокоиться. Вас ждут-с. Федька ждет!
Ну и что теперь делать?... Возвращаться? Или идти?
- Вы тока чего не подумайте, он туточки, рядом... - успокоил половой.
Ну разве что «туточки»...
Купчик вздохнул и, пыхтя и отдуваясь, стал спускаться в лаз, обдирая шубу о близкие края.
Спустились на несколько ступенек, прошли по узкому, освещенному свечой коридорчику, с дальнего конца которого доносился какой-то неясный шум.
- Здеся он...
Половой остановился, толкнул какую-то дверь, и на него и на купчика обрушился гул голосов.
Здесь-то и был другой, настоящий, зал, где гуляла хитровская публика.
Половой пошел вперед, крутясь между столами. Купчик за ним.
Зал был большой, ничуть не меньше, чем тот, что наверху. Под черным, закопченным потолком качались тусклые керосиновые лампы, на столах горели, оплавляясь воском, свечи. Как отворилась дверь, пламя на свечах дрогнуло, затрепетало от потянувшего сквозняка, дверь захлопнулась - пламя выправилось, ровно потянулось вверх.
На вошедших никто не обратил никакого внимания - все были заняты собой. Кто ел, кто пил, кто спал, уронив голову на руки, кто-то играл на интерес, иные ссорились, кулаками, а то и кастетами выясняя отношения. Меж столиков сновали половые, разнося заказы.
Гул стоял такой, что отдельных слов не разобрать и даже граммофона, который на прилавке стоял, развернутый огромным медным раструбом в зал, не слыхать.
- Эй, человек! - орал кто-нибудь во всю глотку. - Давай тащи сюда еще водки!
- Сию минуту!...
Там, наверху, был мороз, голод, разруха - была революция. А здесь ничего не изменилось, все было ровно так, как прежде. Здесь гуляла хитровская голытьба, пропивая сворованный или вытащенный из кармана зарезанного прохожего кошелек. За день спускали все, что имели, чтобы следующей ночью вновь выйти на промысел.
- За мной пожалте...
Федька сидел в отдельном кабинете. В уголке на табуретке примостился тот самый, что ранее крутился в зале наверху, пацаненок.
Федька оценивающе глянул на дородного купца.
- Принесли-с деньги-то?
- Ты сперва товар покажь! - вальяжно ответил купец. - Может, у тебя и нет ничего.
Федька хмыкнул, полез в карман, вытянул целую пригоршню украшений... Снова залез и снова вынул, швырнув на стол бриллиантовые кольца и броши.
Гора бриллиантов и рубинов немыслимой цены горкой валялась на грязном, засаленном столе, среди каких-то вчерашних объедков.
- А это видал? - с вызовом спросил Федька. - Деньги иде?
Купчик, не отрываясь, смотрел на лежащие пред ним сокровища, которые триста лет русским царям принадлежали, а теперь какому-то Федьке.
- Ну ты чего?... Деньги-то выкладай!

Предыдущая страница 30 Следующая страница


31 Андрей Ильин

- Деньги у меня не здесь, - сказал, сглотнув ком, купчик.
Федька испытующе глянул на него.
- Что я, дурак, с собой такие тыщи таскать? Айда наверх, там у меня экипаж, там и рассчитаемся.
Федька секунду подумал.
Потом, повернувшись, моргнул пацаненку, что в углу на табуретке прохлаждался. Тот, поняв, опрометью бросился вон.
- А вот мы ужо поглядим, чего у тебя за экипаж, - сказал Федька.
Купца в пот бросило. Верно, из-за духоты.
Минут через десять вернулся запыхавшийся пацаненок.
- Ну? - взглянул на него Федька.
- Не-а. Нету там никакого экипажа, - развел руками пацаненок. - Я кругом все обежал...
Федька нехорошо осклабился.
- А мы счас сами проверим, есть у него при себе деньги али нету!...
Положение было самое отчаянное!... В самый раз бежать, драться или в обморок бухаться. Ну хоть что-то делать!
Валериан Христофорович избрал не лучший выход.
Он вдруг вскочил на ноги, опрокинув при этом стул, выпрямился во весь свой под притолоку рост и что было мочи рявкнул:
- Сидеть, господа налетчики!... Полиция!... Более сам напугавшись, чем желая кого-либо напугать.
Федька было в ужасе дернулся, метнулся глазами к выходу - видно, ожидал, что сей минут сюда ворвутся жандармы в синих мундирах и станут крутить ему руки.
Но никто не врывался.
Повисла зловещая пауза.
Крикнуть-то Валериан Христофорович крикнул, а что делать дальше - решительно не знал.
- Вы, милостивый государь, арестованы! - еще раз объявил он.
И опять никто не ворвался!...
Федька хищно оскалился, быстро сунул в карман руку и вытянул оттуда узкий, вроде того, каким Сашка зарезал, ножик...
...Ай-ай, что же делать-то?...
Делать было нечего - только разве ждать.
Хотя Мишель себе места уже не находил.
Он - здесь, Валериан Христофорович - там... Давно бы уж ему пора условленный знак подать, чтобы Федьку взять, а меж тем из номера не слышно никаких звуков. Словно там все повымерли! Ну сколько можно медлить? Или Валериан Христофорович, по своему обыкновению, там душещипательные беседы ведет?...
Мимо, ловко вильнув меж столами, пробежал половой.
Ну пробежал и пробежал... Но Мишеля будто кто в бок пхнул!
Так это ж не просто половой, а тот самый половой! Тот, что «купчика» в номер сопроводил да изнутри на защелку с ним закрылся. Он же не выходил, он же там должен быть! А он не там, он здесь!...
Как же так?...
Теперь Мишель забеспокоился пуще прежнего.
Выходит, там другая дверь имеется, через которую половой выскочил?... А до того, может, Валериана Христофоровича прибил? А ну как он там сейчас бездыханный лежит, а злодей давно скрылся?
Не в силах более мучиться неизвестностью, он поднялся и, опершись на костьми, медленно побрел в сторону отхожего места, куда путь был аккурат мимо дверей, ведущих в кабинеты. Подле которых он - надо же так! - неловко оступился и, зацепившись ногой за собственный костыль, со всего маха шлепнулся на пол, при этом врезавшись в дверь головой.
Да так, что в ней загудело, будто в колокола ударили!
Шлепнулся, да так и остался валяться, привалившись к дверке, за которой было на удивление тихо!
Ну неужели бы, кабы там кто-нибудь был, они не услышали его стук? Головой. В их дверь. А услышав, не открыли, чтобы поинтересоваться, что там происходит? Ладно, пусть даже не открыли, но хотя бы всполошились, завозились!...
Но нет - ничего такого! Тихо за дверью - ни голосов, ни стука сдвигаемых стульев, ни топота шагов!
Ах ты, боже мой!...
К лишившемуся чувств калеке шустро подскочил половой и деловые ребята, которые стали поднимать его, обхватывая под мышки, охая и причитая:
- Ах ты, незадача-то какая, так и вовсе убиться можно!
Рука одного из добровольных помощников незаметно скользнула в карман шинели, где находились золотые часы. Но вместо часов воришка нащупал рифленую рукоять револьвера.
А калека-то не прост!
И нога у него не деревянная, а самая что ни на есть обыкновенная!
Деловые ребятки разом брызгами кинулись в стороны. А вот половой не успел. Полового калека цепко ухватил руками за грудки, притянув к себе.
- Открывай дверь! Быстро! - прошипел он.
- Отпусти!... Чего вцепился-то?! - завизжал половой, отчаянно выдираясь из его объятий.
- Дверь! - рявкнул Мишель, краем глаза замечая, как в их сторону кинулись, опрокидывая стулья, смутные личности из угла.
Видя такое дело, посетители трактира засобирались домой, и даже пьяная девка, проснувшись, стала сползать под стол, где при драках безопасней, а недообедавшие артельщики, бросив в тарелках недоеденную капусту, похватали свои ящики с инструментами... из которых выдернули не топоры и пилы, а... маузеры.
- А ну, стой!
Смутные людишки, напоровшись на направленные им в лица стволы, встали как вкопанные. Хотя все еще не понимали, что здесь происходит.
Но им подсказали - отчаянно, на весь трактир, крикнув:
- Тикай - чека!...
Страшное слово смело всех с мест.
Какой уж тут «машкерад»?
Мишель, вскочив на ноги и уже не дожидаясь, когда половой соизволит открыть дверь, отбежав на несколько шагов, бросился на нее всем телом, вышибая задвижку.
Раздался треск дерева, и сорванная с петель дверь провалилась внутрь.
В кабинете было пусто, но, что самое ужасное, не было видно никаких иных дверей! Мишель завертел во все стороны головой.
Что ж они, сквозь землю, что ли, провалились?!
«Артельщики» втолкали внутрь, держа за шиворот и подгоняя тумаками, дрыгающегося полового.
- Куда они подевались? - яростно крикнул Мишель.
- Не могу знать! - испуганно забормотал половой. - Туточки были!... Отпустите меня, Христа заради!
Его тряхнули так, что он на ногах не устоял.
- Рубите стены! - крикнул Мишель. - Здесь где-то ход должен быть.
Вот и топоры пригодились!
Хлопцы, сдвигая и опрокидывая мебель, стали крушить стены и пол.
- Ага, есть!
Под столом и половиком был люк!
Его поддели лезвием топора, выдернули, отбросили в сторону.
- За мной! - крикнул Мишель, кубарем скатываясь вниз...
Побежал... Еще не зная, что опоздал, что уже поздно!...
...Хищно ухмыляясь, Федька прыгнул вперед, на стол, и, спрыгнув с него, с ходу пырнул купчика ножом в живот. Тот даже и понять ничего не успел. Ловок был Федька, хоть на вид и хлипковат.
Тонкое, тускло взблеснувшее в свете керосиновой лампы лезвие пропороло шубу, которая стала быстро набухать кровью.
Федька хотел было для верности дорезать купчика, перехватив лезвием ему горло, но тут дверь неожиданно распахнулась.
На пороге стоял придурковатый Анисимов родственник, тараща удивленные глаза. Видать, испужался, что его без причитающихся ему процентов оставят.
- Дверь-то затвори! - недовольно буркнул Федька.
- Ага... - невпопад ответил тот.
Но, вместо того чтобы прикрыть дверь, прыгнул сверху на Федьку, что было сил саданув его по темечку гранатой. Федька ойкнул и обмяк.
Ходивший у него в подручных пацаненок, ничего не понимая, ошарашенно хлопал глазищами.
- А ну, цыц, не то и тебя пристукну! - пригрозил «родственник», более всего опасаясь, что тот сейчас может раскричаться, и тогда сюда вломится половина Хитровки.
Но только зря берегся, потому как там, в зале, вдруг, чуть помедлив, вскочил с места и, вереща и причитая, побежал между столиками оставшийся без присмотра Анисим!
- Ай-яй! Чека здеся! - дурным голосом орал он.
Его вопли заглушили все прочие звуки.
- Тама он, тама!...
Митяй помертвел, видя, как над столами стали подниматься, медленно поворачиваясь в его сторону, головы. Словно многоголовая гидра зашевелилась, оживая, - счас встанет на дыбки, ощетинится вострыми лезвиями ножей, бросится, кромсая обидчика в куски, которые потом по всей Хитровке находить будут!...
Ох, несдобровать Митяю...
Где же подмога-то?... Нету никого!
Вот уж передние злодеи повскакали с мест и, толкаясь плечами, пошли на дверь, сжимая в руках ножички, кастеты да гирьки на цепочках.
Жуть-то какая!...
Затравленно озираясь по сторонам, Митяй прижался телом к косяку. Куда бежать-то... некуда бежать - кругом стены. Верно, помирать придется!
А коли так, то не одному!
И, неожиданно для всех и для себя тоже, сделав шаг вперед, Митяй вскинул над головой гранату, отчаянно прокричал:
- Взорву контру!
- Бомба у него! - взвизгнул, падая на пол, Анисим.
Все опешили.
Точно - граната, вон она, торчит из кулака!
Уже ничего не боясь - отбоялся, Митяй потянул, рванул левой рукой кольцо чеки.
- А-а! - испуганно крикнул кто-то. - Счас бросит!
Передние попятились, опрокидывая лавки, наталкиваясь на тех, что сзади.
А ведь и бросил бы!... Но в тот миг в зал через тайный ход вломился Мишель с револьвером.
- Стоять!... Милиция!...
- Тикай, облава! - истошно крикнул кто-то.
Разом, как по команде, погасли на столах свечи.
Одна за другой стали лопаться, осыпаясь стеклом, подвешенные под потолком лампы. Зал быстро погружался в темноту.
- Никому не двигаться! - крикнул Мишель.
Навстречу ему, на голос, хлопнул одиночный выстрел.
Пуля прошла мимо, глухо шмякнув в стену. Шурша, посыпалась штукатурка.
Оттесняя Мишеля, в дверь ввалились его хлопцы, тут же, с ходу, пальнув в потолок из маузеров. Выплескивая снопы искр, оглушая, забабахали выстрелы.
И будто бы тараканы побежали!
В кромешной темноте затопали по доскам пола десятки разбегающихся во все стороны ног, загремели случайно опрокидываемые лавки и столы, зазвенела посуда, захлопали потайные двери...
Миг - и не стало никого, даже самые пьяные, те, что на ногах не держались, куда-то расползлись! Пропала, канула в подземные лабиринты хитровская публика!...
- Жив, Митяй? - крикнул в темноте Мишель.
- Ага, живой! - ответил тот.
- А Валериан Христофорович?
- Зарезали его!... Федька зарезал!
Шаря руками по столам, долго искали свечу. Нашли, запалили. От нее зажгли еще несколько. Стало совсем светло.
Кругом был совершеннейший погром - столы, лавки перевернуты, на полу бутылки, остатки еды плавали в лужах водки... И посреди всего этого бледный как смерть Митяй, что-то нашаривающий под ногами.
- Ты чего?
- Граната у меня без чеки - сыскать бы ее да вставить!...
Нашли, вставили.
- А Валериан Христофорович?
- Там он.
Старый сыщик лежал на спине, запрокинув голову и раскинув в стороны руки. И тихо и жалобно стонал.
Жив?!
Раскинули полы шубы, потащили вверх сюртук. Живот был располосован ножом, но кишки не лезли. Уже хорошо!
- В больницу бы надо...
- Там, через два двора, машина, гони ее сюда. Да живей!

Предыдущая страница 31 Следующая страница


Господа офицеры 32

Кто-то, топоча, побежал наверх.
Мишель выдернул из штанов исподнюю рубашку, рванул от нее полосу. Не бинт, но сойдет. Встав на колени, склонился над раненым.
Раны он видывал разные: и колотые, и резаные, и стреляные, и людей надвое шашкой, от плеча до бедра, разваленных, и насквозь, будто жуки булавкой, проткнутых казацкой пикой... Валериану Христофоровичу, считай, еще повезло.
- Ну, чего там? - приподнимал сыщик голову, силясь разглядеть свой живот.
- Ничего страшного. Шуба у вас толстая. И живот тоже, - бодрясь, ответил Мишель. - Не были бы таким буржуем - быть вам покойником.
Хотя ничего еще не было известно, может, даже и кишки у него порезаны.
Сложив вчетверо ткань, Мишель прижал тампон кране.
- Лежите теперь смирно.
Более он ничем помочь не мог. И потому осмотрелся.
- Федьку ты прибил? - спросил Мишель Митяя.
- Я... - кивнул тот.
- Совсем?
- Не знаю - может, и не рассчитал, может, и вовсе... - виновато вздохнул Митяй, оглядываясь на Федьку, от головы которого по полу растекалась кровавая лужа.
- Украшения-то хоть при нем были?
- Так вон они, на столе.
И верно - на столе горкой лежали царские сокровища. Те самые, из-за которых лишился жизни Сашок и может еще лишиться Валериан Христофорович.
Мишель, сделав шаг, потянул из кучи массивное колье в форме многогранника с четырьмя крупными бриллиантами по краям и одним большим в центре.
Красота-то какая... Такое бы Анне, мимолетно подумал он, представив, как надел бы его ей на шею...
Услышал отчаянный, срывающийся крик:
- Остерегись!...
Не поняв, вскинул голову, увидел направленный ему в лицо револьвер с аккуратным черным вороненым ободком дула, с торчащим из спусковой скобы чужим, с обкусанными ногтями пальцем.
Заметил, как медленно крутнулся вправо барабан...
Успел подумать: «Надо бы в сторону...»
Но сделать ничего уже не успел...
Тот шустрый пацаненок, что был на побегушках у Федьки, а после сидел, ни жив ни мертв от страха, забившись в дальний угол, видно, воспользовавшись тем, что на него никто не обращает внимания, воровато зыркнув, ткнул руку за пояс штанов, вытащил оттуда револьвер и, прикрыв его своим телом и уставя в Мишеля, взял да и нажал на спусковой крючок!...
Самого выстрела Мишель не услышал. Он увидел яркую, застившую мир вспышку, почувствовал, как из его рук кто-то с силой выдернул колье и как что-то невозможно тяжелое, будто мельничный жернов, ударило его в грудь, медленно опрокидывая назад, как, качнувшись, потекли куда-то в сторону стены и удивленные, перекошенные ужасом липа...
И еще где-то там, на границе убегающего сознания, он различил стремительно удаляющийся силуэт Анны, таким, каким видел его в последний раз, - тонким, желанным, устремленным к нему... Будто нарисованным - светлым пятном в темном проеме распахнутой настежь двери. Как в траурной рамке...
Как же так-то? Он же обещал скоро прийти. Живым...
А его убили...

Глава 45

- Ну давай, давай очухивайся!...
Кто-то неучтиво лупил Мишеля Герхарда фон Штольца по щекам. Вряд ли на том свете, там, в крайнем случае, варят грешников в котлах с кипящей смолой, но по лицу не лупцуют.
Мишель Герхард фон Штольц исхитрился, перехватил и выкрутил досаждавшую ему руку.
- Ох ты, черт, здоровый! - крякнул кто-то. - Ну давай, давай, хватит мертвого изображать, хватит глазки закатывать...
Пришлось глаза открыть.
В лицо светила тусклая лампочка, подвешенная к трубе, с которой часто капала ржавая вода.
Подвал был тот же - лица другие.
Чья-то тень, заслоняя бетонный потолок и лампу, склонилась над Мишелем.
- Ну, здравствуй, что ли, беглец!
- Георгий Семенович? - глазам своим не поверил Мишель.
Лучше бы он увидел на его месте того злодея с трубой!...
- Узнал?...
- Здравия желаю! - ответил Мишель Герхард фон Штольц и, прижав руки к бокам, вытянулся в струнку. Хотя это было неудобно, потому что он не стоял, а лежал навзничь, на полу, в какой-то глубокой и холодной луже.
- Вольно, - усмехнулся Георгий Семенович.
Наверное, эта сцена выглядела бы комично, кабы ее главный герой не валялся на земле с раскроенным черепом, в который склонившиеся над ним врачи запихивали второй килограмм ваты.
- Георгий Семенович, разрешите доложить... - попытался приподняться на локтях Мишель Герхард фон Штольц.
- Лежи уж! - прикрикнул на него Георгий Семенович. - Не о чем тебе докладывать - я и так все про тебя знаю, - отмахнулся он.
Что ж он может знать?...
И чем это может грозить?...
Обдумать ситуацию Мишелю мешали посторонние копания в голове и какая-то возня справа.
Он с трудом повернул голову. Против него вдоль стены, задрав вверх руки, стояли рядком, хлюпая расквашенными носами, все его обидчики. Те, что хотели его убить. И уже почти убили...
Теперь он вспомнил все - от самого начала до трубы.
- Но как вы смогли, как успели? - поразился Мишель Герхард фон Штольц столь счастливому для него совпадению.
- Еле успели! - уточнил Георгий Семенович. - Кабы ты нам не мешал, мы бы держали ситуацию под полным контролем до самого конца. А так пришлось топтаться, как слонам в посудной лавке. Ладно хоть не опоздали.
- Спасибо, что не опоздали, - поблагодарил Мишель. Вполне искренне.
- Да ладно... Ты лучше расскажи, куда микрофон девал?
- Какой микрофон? - не понял Мишель Герхард фон Штольц.
- Тот самый... На вот, послушай!
Георгий Семенович прижал к уху Мишеля наушник.
- Слышишь?
Наушник передавал какие-то странные вздохи, шумы, скрипы и бульканья, будто его мяли пальцами.
- Что это? - подивился Мишель Герхард фон Штольц.
- Я же говорю - микрофон. Где он?
- Я его съел, - потупив взор, признался Мишель.
- Съел?! Зачем? Это ведь не сосиска, - удивленно спросил Георгий Семенович.
- Я думал, это их микрофон. И решил его уничтожить.
Мишель готов был сквозь землю провалиться. Лучше бы его убили!
- Ну все, теперь, когда будешь ходить до ветру, бери с собой сито, - тяжко вздохнул Георгий Семенович.
- Зачем это?
- Затем, что этот микрофон - казенное имущество строгой подотчетности, которое необходимо сдать по описи! Уж как хочешь извернись, а будь добр его вернуть! А если не справишься, нам с тобой такую клизму вольют!...
Хотя непонятно было, зачем вливать клизму Георгию Семеновичу, когда микрофон находится в животе у Мишеля. Странная взаимосвязь...
- Он, можно сказать, тебе жизнь спас, а ты его!...
- Так вы давно?... - начал помаленьку что-то соображать Мишель Герхард фон Штольц.
- Обижаешь, с самого начала.
Ах вот даже как - с самого начала!... Его зарядили микрофонами, как жучку блохами, и подставили под бандитов. В качестве аппетитной наживки на крючок - чтобы он, извиваясь, привлекал к себе их внимание. Что он и делал.
Вот и вся нехитрая комбинация!
Он на свой страх и риск следил за преступниками, а отцы-командиры следили за ним, контролируя каждый его шаг и фиксируя каждое сказанное им слово! А он-то думал, что ведет героическую борьбу один против всех!
Так вот почему ему позволили так долго бегать!
Потому что он ни от кого не убегал!...
- Ты молодец, если бы не ты, мы на них вовек бы не вышли! - похвалил Георгий Семенович Мишеля.
Но тот, вместо того чтобы гаркнуть «Служу отечеству!», лишь протяжно застонал.
- Что, больно? - спохватился Георгий Семенович.
- Очень, - кивнул Мишель Герхард фон Штольц.
- Где болит - здесь? - с тревогой указал командир на голову.
- Нет, здесь! - ткнул Мишель пальцем в грудь.
К нему резво подскочили врачи и стали рвать на его широкой груди рубаху.
- Где?... Что?... Все в порядке, никаких повреждений, - поставили они скоропалительный диагноз.
- Не здесь, там, внутри! - обессиленно прошептал Мишель Герхард фон Штольц.
- Сердце?
- Сердце!
Его большое и любвеобильное сердце было разорвано в мелкие клочья. Его предали все, кто только мог.
- Может, инфаркт? - предположил вслух кто-то. - Такой стресс пережить не шутка! Ну-ка, тащите-ка его в машину.
Его подхватили, приподняли, подсунули под него носилки и, аккуратно положив на брезентовое полотнище, понесли по подвалу, огибая торчащие повсюду трубы.
Мишель Герхард фон Штольц лежал смирно, вытянувшись в рост и сложив на груди руки.
Он выжил. Но жить он не хотел.
«Умру, все равно умру, назло всем!» - думал он.
И зачем только его вытащили с того света?...
Ну зачем?!

Глава 46

К парадному крыльцу подъехала карета.
Вышел из нее знатный господин. Навстречу ему челядь бросилась.
- К кому изволите?
- К барыне. Дома она?...
Как не быть - дома. Сама, к окошку лицом прилипнув, глядит, понять не может, что это за гость к ней пожаловал. А может, оттого не понимает, что плохо видит, потому как стара стала.
Спустилась вниз. Пригляделась.
Вроде бы лицо знакомое, да кто - не понять!
Кто ж он таков?...
- Карл Фирлефанц, - представляется гость и кланяется церемонно.
Фирлефанц?... Не знает она таких...
- Не узнаете?... Main libe muter...
- Ой!...
Ойкнула барыня да чуть с ног не свалилась - ладно лавка рядом была, куда она присесть успела.
То ж не кто-нибудь, а учитель, что дочерей ее языкам - немецкому да голландскому - учил! Только тогда он простым солдатом был, а ныне - господин!
Тот вновь поклонился да спросил:
- Хочу узнать я про дочь вашу и жену свою Анисью да про дитя нерожденное, кое в утробе ее оставил, когда меня в степи закаспийские сослали.
А барыня слушает его да плачет.
Давно то было - уж быльем поросло. А оно вон как вышло!
Стоит Карл живехонек, а дочь ее Анисья - покойница, что он женой своей прозывает, хошь и не венчаны они, - давно в земле сырой лежит.
Расплакалась барыня, а расплакавшись, повинилась, все-то рассказав. Про то, как родила Анисья мальца, а муж ее, Лопухин, свез того младенца невесть куда да сказал, что помер он. Чего Анисья не снесла и через что в реке Яузе утопилась. Только малец не помер, а через годков пять сам по себе объявился - будто заступница божья его сама к дому за ручку привела!
- А теперь жив он али нет? - спросил Карл, не надеясь на счастье.
- Кто знает - может, да, а может, и нет! Пока в приюте жил - живой был. А после - пропал.
- И где он теперь быть может? - спросил Карл, уж чуя да боясь, что вот теперь-то след и оборвется.
- Про то я ничего сказать не могу! - развела руками Лопухина. - Может, в солдаты забрили, а может, в лихие люди подался. Куда еще сироте?...

Предыдущая страница 32 Следующая страница


33 Андрей Ильин

- Как же мне его сыскать? - еще раз в отчаянии спросил Карл.
- Не знаю - я в том деле не помощница. Разве только через приятелей его, с коими он совместно в приюте обитал? Но только их я тоже никого не знаю.
Чуть не заплакал Карл... Но - не заплакал!
Попрощался да ушел.
Оборвался след. Да не оборвалась надежда!
Будет он дальше сына своего искать!
Всю-то землю перевернет да перекопает, и коли есть он на ней - сыщет. И коли в ней - тоже найдет!
А ежели нет, то прервется на нем род Густава Фирлефанца, амстердамского ювелира, что, на беду свою, приехал из Голландии в далекую Россию.
На беду - коли будет Карл последним в роду их...
И на славу - ежели найдет Карл сына своего...
Потому как верит Карл, что непременно отыщет сына своего и что тот чести его и предков своих не уронит, а будет верой и правдой Родине своей служить, которая уж не Голландия, а Россия!
Лишь бы жив он был...
Да только жив ли?...

Глава 47

Обстановка была неофициальная, непринужденная и ни к чему не обязывающая - присутствовали только свои - Мишель Герхард фон Штольц, Георгий Семенович - и бутылка водки.
Но все это никак не умаляло торжественности момента.
- Разреши тебя поздравить! - объявил Георгий Семенович.
- С чем? - притворно удивился Мишель Герхард фон Штольц, хотя догадывался с чем. Нетрудно было.
- С присвоением внеочередного звания - за успешное завершение операции, приведшей к разоблачению особо опасной преступной группировки, совершавшей систематические хищения из Алмазного фонда, - сказал, как по писаному прочитал, Георгий Семенович.
Мишель скромно, как и подобает истинному герою, которого нашла заслуженная награда, кивнул, сдержанно поблагодарив за высокую оценку его скромного вклада...
На чем торжественная часть должна была исчерпаться, уступив место неофициальной. Но - не исчерпалась. Потому что Георгий Семенович продолжил:
- И разреши поздравить тебя еще раз!...
Хм!...
Не иначе как с орденом, прикинул Мишель, готовясь принять еще одну награду Родины, по достоинству оценившей подвиг своего сына.
Георгий Маркович полез в карман, но вытащил не коробку с орденом, а платок, которым промокнул вспотевшую лысину.
- Разреши тебя поздравить с тем, что ты оказался прав...
Ну еще бы!
- Переданное тобою колье признано подлинным, - сообщил Георгий Семенович радостную новость. Хотя для Мишеля - не новость! - Вот, можешь полюбопытствовать.
На добротных цветных фото было в трех проекциях снято колье. То самое - изделие номер тридцать шесть тысяч пятьсот семнадцать в форме восьмиконечного многогранника с четырьмя крупными, по три карата каждый, камнями по краям и одним на десять каратов в центре...
Ага, он ведь говорил!
Ну теперь дело стронется с мертвой точки!
- Надо проверить наличие колье в Гохране, изъять его, подвергнуть экспертизе и представить в качестве главной улики в суде, - изложил Мишель Герхард фон Штольц ход дальнейших действий.
- Уже, - ответил Георгий Семенович.
- Что «уже»?
- Уже проверили.
- И его, конечно, не оказалось на месте!... - с ходу угадал Мишель.
- Как раз наоборот... Компетентная комиссия удостоверила наличие изделия номер тридцать шесть тысяч пятьсот семнадцать в месте хранения.
Ну конечно же, не такие они дураки, чтобы оставлять там пустую коробку!
- Надо было провести экспертизу!...
- Провели.
Значит, факт фальсификации уже установлен!...
- Экспертиза подвергла изделие номер тридцать шесть тысяч пятьсот семнадцать тщательному осмотру, подтвердив его подлинность.
А?...
Но!...
- Как же так может быть?!
- Вот так! Две независимые экспертизы установили, что оба эти колье практически идентичны, что и там, и там в качестве оправы используется платина высокой пробы и там, и там в нее вправлены бриллианты, соответствующие друг другу прозрачностью, весом и огранкой...
Мишель Герхард фон Штольц ничего не понимал.
Впрочем, Георгий Семенович тоже.
И никто!...
- С чем тебя, любезный друг, и поздравляю! - повторил он вновь. Уже в третий раз... - Поздравляю с тем, что мы с тобой нынче пребываем в заднице. Глубоко! По самый копчик! Так что даже перед вышестоящим начальством вилять нечем! Факт воровства не установлен, так как изделие номер тридцать шесть тысяч пятьсот семнадцать находится там, где ему и надлежит быть. В Гохране! И никакая это не подделка, а подлинник, что начисто исключает версию подмены! И знаешь, что сказали на все это нашему командованию?... Сказали, что коли изделие номер тридцать шесть тысяч пятьсот семнадцать никто не воровал, то никакого состава преступления нет и незачем беспокоить серьезных людей по пустякам. Ни теперь - ни впредь! И знаешь, что на это сказало наше командование мне? А я с удовольствием передам тебе!...
Мишель Герхард фон Штольц догадывался.
- Но... мое колье? - растерянно спросил он.
- Что «твое»?
- Оно ведь тоже подлинник!
- Твое?... - развел руками Георгий Семенович. - Тоже!
Но как же так?... Так не бывает - двух подлинников не бывает... Не может такого быть! Не должно!
- А вдруг это какая-то ошибка? - с надеждой спросил Мишель Герхард фон Штольц. - Ну да!... Там, на настоящем колье, должна быть вмятина!
- Вмятина, говоришь? - быстро перелистал Георгий Семенович заключение экспертов. - Да, верно, есть вмятина! «В форме глубокой борозды каплеобразной формы, предположительно причиненная продолговатым, в мягкой оболочке предметом, выпущенным с большой силой, вполне вероятно, что пулей»...
Пулей?... Кому понадобилось палить в колье пулей - разве это мишень? Что за чушь?
- Мы подняли архивы... Это колье было похищено из царского хранилища, а после, уже при советской власти, изъято у налетчиков с Хитровки. При захвате банды имела место перестрелка, во время которой был убит то ли один, то ли несколько оперработников и одной из пуль вроде бы повреждено колье.
Надо же. Значит, все-таки пулей!
Не зря говорят, что блеск бриллиантов подпитывается человеческими жизнями, что за всяким из них тянется свой кровавый след, что у каждого есть свое кладбище! Вот и здесь тоже...
Но если эта вмятина от пули, то она будет лишь на одном колье - на том, которое ценой своей жизни спасали в восемнадцатом году оперработники! На настоящем!
На его!
- Где вмятина - там и подлинник! А вмятина была на моем колье! - воскликнул Мишель Герхард фон Штольц, делая почти официальное заявление.
- Верно, молодец! - похвалил его Георгий Семенович за сообразительность, хлопнув по плечу. - Так и есть - вмятина была на «твоем» колье. И... на том тоже!
- И на том?!
- И на том!
- Каплеобразное?
- Каплеобразное!
С ума сойти!
Если они уже не сошли...
Но должен же быть какой-то выход, какое-то решение этого запутанного ребуса! Кто-то должен знать, где оригиналы, а где копии!
Ну хоть кто-то!
Кто?...
А почему бы не те, кто их поменял!... Стоп!
- Надо спросить Ольгу! - хлопнул себя по лбу Мишель. - То есть я хотел сказать, обвиняемую по делу. Уж она точно должна знать, где подлинник, а где подделка!
- Мы бы с удовольствием спросили, - как-то туманно ответил Георгий Семенович. - Да только некого... Нет твоей Ольги...
- Как нет?... Неужели скрылась?...
- Можешь считать, что скрылась. От правосудия. И от всех. Мне только что сообщили... Главная обвиняемая по делу покончила с собой.
- Когда, где? - выпучил глаза Мишель Герхард фон Штольц.
- Сегодня ночью в Лефортове.
Ольга?! Вот ведь как бывает - она приговорила к смерти его, а умерла раньше его!... Но почему? Неужели из-за него?... Ну, то есть из-за угрызений совести? Если из-за них, ну то есть из-за него, то он готов простить ее!... Это значит - она раскаялась в содеянном!... Это значит - она по-настоящему любила!...
Ах, Ольга, Ольга!...
- Погодите-погодите, ведь есть еще завлаб! - вспомнил Мишель Герхард фон Штольц. - Он тоже может что-то знать!
- Был, - ответил Георгий Семенович. - Да весь сплыл!
И этот тоже?!
- Сегодня ночью в Лефортове, - привычно повторил Георгий Семенович.
- Повесился?
- Нет, неудачно упал с верхних нар, сломал шейный позвонок. Несчастный случай.
Вот так раз!... Вернее, два раза! Подряд!
- Я не верю в два несчастных случая, в одном месте и в одно время! - заявил Мишель Герхард фон Штольц.
- Я тоже! - кивнул Георгий Семенович. - У меня тоже есть ощущение, что они не сами, что им помогли...
Но это значит, что два единственных свидетеля, которые могли хоть что-то разъяснить во всей этой запутанной истории, уже ничего не разъяснят!
- Надо немедленно провести расследование самоубийства и несчастного случая, допросить свидетелей...
- Надо, - согласился Георгий Семенович. - Но не мне и не тебе.
- Почему?!
- Потому что ты и я - мы - отстранены от этого дела!
- Что же теперь делать? - растерянно спросил Мишель Герхард фон Штольц.
- Бога ради - ничего! Долечиваться, отдыхать, обмывать новое звание, ждать нового назначения, - изложил программу ближайших недель Георгий Семенович.
- А колье?
- Забудь о нем, как о страшном сне!
- О них! - напомнил Мишель Герхард фон Штольц.
- Тем более!... Эти бриллианты... Лучше держаться от них подальше! Верно тебе говорю! Они как ящик Пандоры - все беды собирают! Хватит с нас приключений!... Согласен?
С этим Мишель был согласен!
Уже теперь, уже на его глазах, это колье послужило причиной нескольких смертей! Ольга... Завлаб... А были еще оперработники, те, что погибли в восемнадцатом. И урки с Хитровки, что тоже, скорее всего, сложили свои головы, а до того, верно, успели лишить жизни прежнего владельца. А еще была царица и ее дочери, которые, возможно, надевали это колье, носили его на балах, а после все погибли в подвале Ипатьевского дома. И наверняка были другие жертвы, до того, раньше...
И Георгий Семенович - разве он не жертва?
А он сам, Мишель Герхард фон Штольц?
Да, верно - он согласен... С сутью!
Но не с выводами!
Конечно, лучше было бы уйти в сторону, куда как лучше!...
Но он не уйдет! Уйти - значит признать, что все жертвы были напрасны, признать свою слабость, трусость и никчемность.
Ну уж нет!...
Потому что для него это уже не просто дело и не уголовное дело, а - дело чести!
Его чести!
Чести Мишеля Герхарда фон Штольца.
И Мишки Шутова тоже!...
А раз так - то иного выхода для него нет, придется начинать все сначала!
С самого!...

Глава 48

И снова это был тот же самый сон. Или бред. Или смерть...
Говорят, что, умирая, человек видит всю свою жизнь. Или самое лучшее, что в ней было. То, что желает увидеть, расставаясь с этим бренным миром. Наверное, Мишель хотел увидеть именно это...
Светило солнце. Шипящие волны накатывались на галечный пляж, шевеля и перекатывая камешки. Теплый ветер лениво колыхал тяжелую тропическую листву. В парке играла музыка - духовой оркестр местной пожарной команды. Мордатые пожарные в сияющих на солнце медных касках отчаянно раздували щеки.

Предыдущая страница 33 Следующая страница


Господа офицеры 34

Мишель стоял перед ними раскрыв рот, держась двумя руками за тятеньку и маменьку. Трубачи были огромны и страшны, а музыка почему-то приятна. Он смотрел, как шевелятся и топорщатся усы у трубача, как на выдохе хмурятся брови, и думал, что, наверное, он сердится на него.
Подле стояло множество людей в белой дачной одежде. Многие дамы держали раскрытые над головой белые кружевные зонтики, а господа опирались на трости...
Отчего-то Мишель знал, что скоро, с минуты на минуту, здесь появится государь император и все бросятся смотреть на него.
Никто не знал, а он единственный - знал!
И верно, вдруг все колыхнулись куда-то в сторону, а трубачи стали привставать со скамеек и поворачиваться вместе со своими трубами.
- Глядите, глядите, государь!... - быстро зашептали со всех сторон.
И его маменька, наклонившись к нему, счастливо улыбаясь и указывая куда-то, сказала:
- Поглядите-ка, Мишель, вон наш царь!
Но он не хотел глядеть на государя, а хотел на того усатого трубача, что все так же сердито хмурился и шевелил усами...
Но его, не спросясь, подхватила, подняла неведомая, ласковая сила, и он оказался на плечах отца... Выше всех! Пред ним, доколе только можно было видеть, раскинулось море, близко шуршали кронами тропические деревья, пахло солеными брызгами, горячей галькой и почему-то мандаринами... И хотелось долго, вечно сидеть вот так, на плечах тятеньки, и глядеть и вдыхать сумасшедшие южные ароматы...
Но на этот раз что-то ему мешало.
«Позвольте, ведь это уже не лучшее воспоминание, - вдруг раздраженно подумал он. - Лучшее - уже другое!» В свою последнюю минуту он должен увидеть не Ливадию, не отца с маменькой, а Анну. Ее!...
Он хочет увидеть Анну!
И он увидел Анну.
Она стояла над ним, вся в чем-то белом. Если на том свете обитают ангелы, то, наверное, они выглядят именно так.
Мишелю стало ужасно хорошо.
Анна склонилась еще ниже, и он почувствовал ее запах.
Губы ее зашевелились. Она что-то говорила, но он не слышал ее.
И тогда она стала уходить, удаляться, растворяться в тумане... Как быстро!... - расстроился Мишель. Как мало отпущено смертному на прощание с его миром... Пусть бы еще хотя бы минуту...
Анна исчезла, но на ее месте возник другой ангел, совершенно Мишелю не знакомый. Тоже весь в белом, но ангел мужского пола. Он бесцеремонно ворвался в лучшее его воспоминание, стал трогать и ворошить его.
«Ах, оставьте!» - хотел сказать, хотел отмахнуться от него Мишель.
Но ангел был приставуч, он не уходил, разрушая своим нежеланным присутствием торжественной миг последнего ухода. Он ощупывал его холодными пальцами.
- Да сгинь же ты! - отчаянно крикнул Мишель, защищаясь от назойливого видения.
- Вот и славно, - чему-то обрадовался посторонний ангел.
И тут же к нему подлез другой ангел - огромный, тучный, похожий на зарезанного Федькой Валериана Христофоровича.
Значит, он тоже?! Значит, души умерших могут встречаться и могут вместе путешествовать по загробному миру? - обрадовался Мишель неожиданной компании. Как хорошо!... То есть плохо, что Валериан Христофорович тоже... Но хорошо, что он теперь не один.
Ангел в облике старого сыщика радостно улыбался и, нависая над ним, лез целоваться. Другой ангел его оттаскивал и кричал:
- Вы что, с ума спятили, вы его сейчас раздавите!
Как будто бестелесный ангел может раздавить такого же бестелесного ангела!
Хотя верно - дышать отчего-то стало труднее. Дух Валериана Христофоровича был столь же могуч, как его бренное тело.
- Ага, очухались, милостивый государь? - проорал в самое ухо ангелоподобный сыщик. - Что ж вы, батенька, всех нас так пугаете-с?...
И сон отступил. Или бред... Или смерть...
Не было никакого рая - была белая палата, был Валериан Христофорович в линялом больничном халате, рядом с ним был врач и была Анна. Живая.
- Где я? - спросил Мишель.
- Да уж, будьте уверены, не на небесах! - радостно прокричал Валериан Христофорович.
Но теперь Мишелю было не до него. Уж коли оба они остались живы и им не придется путешествовать за компанию по миру теней, то теперь он хотел видеть не его...
Он глядел мимо Валериана Христофоровича на Анну, которая не подошла к нему, а стояла, привалившись спиной к стене, скрестив руки на груди, и почему-то плакала.
- Я здесь, я живой, - сказал Мишель.
И Анна кивнула, все так же продолжая плакать. Плакать и сквозь завесу бегущих по щекам слез счастливо улыбаться...
Он был без сознания три недели.
Врачи были уверены, что он не выживет. Потому что в полузаброшенных, нетопленых, почти лишенных лекарств больницах редко кто-нибудь выживал. Все через день-два после поступления благополучно помирали, перекочевывая в такой же холодный, как палаты, морг, а после - на кладбище.
- Мы все, что могли, сделали-с - пулю удалили-с, ныне все зависит от крепости его организма, - разводили руками врачи. - Ему бы теперь уход и хорошее питание. Да где их взять-то?...
Взяли!
В тот же день хлопцы притащили и поставили в палате печь-буржуйку, сложив подле нее запас дров, подозрительно напоминавших какие-то изрубленные буржуйские мебеля.
Довольный собой, Валериан Христофорович принес несколько мерзлых куриных тушек, связанных гирляндой, кусок настоящего масла и какие-то лекарства.
- Откуда? - ахнули все, глядя на такое богатство.
- Да все оттуда же, с Хитровки-с! - ответил Валериан Христофорович.
И тут только все заметили, что он без своей буржуйской шубы.
- А где же ваша шуба?
- Зачем мне шуба? - ворчливо ответил Валериан Христофорович. - Скоро весна. Да и не новая она - попортил ее Федька-то...
Ну а сиделку искать не пришлось.
Анна сбросила шубку и потребовала себе халат.
- Барышня, здесь раненые, тифозные больные, того и гляди какую-нибудь заразу подхватите! - качали головами врачи.
Но Анна была непреклонна.
Две недели она не отходила от Мишеля, заодно успевая выносить судна и перебинтовывать других больных. Ночами, когда не было работы, она садилась подле койки Мишеля и, подперев щечки кулаками, долго и пристально глядела на него, гладила его небритые щеки.
- Ты только не умирай... - просила она шепотом. - Пожалуйста, не умирай!... Ну что тебе стоит...
И как знать, может быть, единственно только ее мольбами и молитвами душа Мишеля удержалась на этом свете. На самом-самом краешке!...
Держать раненого в больнице далее смысла не имело, и Анна перевезла Мишеля к себе домой... К ним домой... С утра до вечера она хлопотала, готовя ему немудреную снедь - все больше кашки и супчики, кормя ими Мишеля с ложечки.
- К чему так-то, - смущался Мишель. - Я вполне оправился, чтобы делать все сам.
И пытался встать с кровати. Но Анна мягко укладывала его обратно.
- Нет уж, ты не противься, ты теперь должен меня слушать! - грозно хмуря бровки, говорила она. - И даже не возражай!...
Иногда Мишелю казалось, что она играет с ним, как с любимой куклой, в какую-то только ей известную и крайне приятную для нее игру. В такие моменты он не был для нее мужем, а был ребенком, за которым она ухаживала, которого одевала и раздевала, баюкала и кормила с ложечки.
- Ай, молодец! - хвалила она его, когда он доедал кашку. - Умница ты мой, целую тарелку скушал!
И лицо ее при этом светилось счастьем.
И в эти моменты он тоже видел в ней не любимую женщину, не жену, а мать их будущего ребенка. За которым она, наверное, будет ходить так же радостно и самозабвенно.
Когда в гости приходил Валериан Христофорович, Анна хмурилась, точно ревновала к нему Мишеля, и всячески, гремя посудой и поправляя без надобности постель, подчеркивала, что больному теперь нужен покой!
Но Мишель все-таки успевал спросить о делах.
- Что там с драгоценностями? - живо интересовался он.
- Не извольте беспокоиться - все в целости и сохранности, - спешил успокоить его Валериан Христофорович. - Сданы по описи в их этот, как его - Совнархоз. Но не все-с...
- Это как понять?...
- Кое-что я взял на себя смелость придержать в качестве, так сказать, вещественного доказательства. Вот, полюбопытствуйте.
И Валериан Христофорович вытащил из кармана и протянул Мишелю какое-то взблеснувшее на свету украшение.
- Зачем это? - не сообразил в первое мгновение Мишель.
- Затем, что, я думал, вам будет интересно, - таинственно сказал старый сыщик. - Вот, извольте взглянуть.
Протянул колье. То самое - в форме многогранника с пятью, в центре и по краям, бриллиантами, которое Мишель держал в руках, когда в него стреляли.
- Обратите внимание на эту царапину. Видите?
Мишель видел - не столько царапину, сколько крупную вмятину - будто кто молотком по оправе ударил, да тот в сторону соскочил, оставив глубокий вытянутый след.
- Ежели в не это колье, мы бы с вами, милостивый государь, ныне не говорили! Да-с! Сей вещице вы, не побоюсь этого слова, жизнью обязаны! Пулька-то вам в самое сердце летела, да, видать, вы дернулись, и она аккурат в камешек угодила, в алмаз сей, что стали тверже, а уж с него соскользнув, сию борозду оставила и вам в грудь попала! А чуть бы в сторонку... Эх, да что там говорить! - махнул рукой Валериан Христофорович.
«Вот оно, значит, как!... Выходит, это пуля у меня из рук колье вышибла! - понял Мишель. - А не держи я его в тот момент в руках да не повернись чуток на крик, был бы уже отпет и в землю зарыт...»
Может быть, сто, может быть, двести лет вещица сия для украшения царственных особ служила, а ему за броню сошла!
- Такую вещицу пацаненок Федькин попортил, - вздохнул Валериан Христофорович.
- А с Федькой-то что? - спросил Мишель.
- Помер, - сказал Валериан Христофорович, быстро перекрестившись. - Отдал богу душу в Первой градской больнице, не возвращаясь в сознание.
- Выходит, Федька ничего не рассказал - не успел?
- Оборвался следок-то, - вторя ему, сказал старый сыщик. - И ныне никто уже не скажет, откуда он те украшения взял. Да и некому их дале искать.
Мишель не понял.
- А Митяй, хлопцы, где они?
- Нет хлопцев. Остались мы без нашего воинства... - вздохнул Валериан Христофорович.
У Мишеля от таких шуток мурашки по спине побежали.
- Как нет?!
- В армию наши воины подались. В Красную, естественно! Ныне ведь все по цветам, чтобы ненароком, по неграмотности али незрелости, не перепутать... Эти - красные, те - белые. И все-то за Россию пекутся! Митяй - так тот теперь целой ротой командует. В осьмнадцать-то лет! Да-с! В наше время таких карьер не делали!
Митяй - командир?... А впрочем, чему удивляться - всякая революция в мгновение ока возносит своих детей в вожди, дабы после, низвергнув, пожрать их. Всегда так было, дай бог, чтобы теперь не было!...
- А вы теперь где, Валериан Христофорович?
- Я, милостивый государь, ныне пребываю на службе в их милиции. Служу-с верой и правдой трудовому народу! Учу азам-с! У них ведь, кроме пролетарского чутья, никаких иных понятий о сыскном деле нет. Хотя, признаю-с, племя молодое, незнакомое!... Под пули лезут, будто две жизни у них... Грозят в полгода преступный мир ликвидировать как класс. Даже, знаете, порой оторопь берет от столь непосредственной наивности...
На кухне отчаянно гремела посудой и кашляла Анна. А после и вовсе выглянула из-за занавески, недовольно глядя на Валериана Христофоровича, который посягал на святое - на ее Мишеля!
- Ладно, пойду, пожалуй, - засобирался Валериан Христофорович, который благодаря своей толстокожести лишь теперь почуял метаемые в его сторону громы и молнии...
«Вот и все, - с грустью подумал Мишель, как Валериан Христофорович ушел. - Был я командир, а ныне остался один. Как перст...»
Не дались ему сокровища дома Романовых. Почитай, два раза к самой разгадке подходил - тогда, в Кремле в Арсенале, и ныне, когда украшения царские в руках держал. Уверен был: еще чуток - и вот она, разгадка. Ан нет, не вышло!...
Чуть жизни через них не лишился!... Хотя ими же и спасся!...
Что ж за бог такой их бережет?
Что за рок связал его с ними?
Отступиться бы... да теперь он уж и сам этого не желает. Все то, что было, все несчастья последних лет проистекают от тех сокровищ!... Но ведь и счастье тоже! В их поиске он обрел все то, что теперь имеет, - новую службу, новую жизнь, Анну...
И что-то еще обретет?
Или потеряет?...
Нет, нельзя ему отступать. Поздно.
Придется начинать все сызнова...

Глава 49

Тихо на кладбище монастырском - только вороны, что на ветлах гнезда свили, каркают, вниз глазами своими синими глядя. А внизу - фигурки человечьи.
Стоят пред плитой могильной двое - мужчина да отрок. Мужчина на вид почти старик, но коли присмотреться, так молод еще, хошь весь в шрамах и голова седа. Стоит, на камень смотрит, а из глаз его слезы на него капают.
Отрок замер, на него да на камень глядит.
А на камне том буквицы вязью выбиты: «Анисья Лопухина»...
- Вот она, матушка твоя, что я боле жизни своей любил, - говорит Карл. - Любил - да не сберег!... Поклонимся ей!
Да в самый пояс камню серому, мхом поросшему, кланяется.
Да не камню - а той, что под ним лежит да, может, теперь слышит и видит их да за них радуется!
- Нашел я сынка нашего! - шепчет Карл. - Вот он!
И долго-долго, не разогнувшись, стоит, на камень глядючи.
И отрок тоже кланяется и стоит, хошь матушки своей не знал, ни разу ее не видел и тепла ее не помнит.
Постояли - выпрямились.
- Ей ты жизнью своей обязан, - сказал Карл. - Она тебя сберегла, хошь через то жизни своей лишилась! Оттого надлежит тебе всегда ее помнить да благодарить! На вот... - И достает иконку серебряную нательную, что ему мать Анисьи передала.
- Ее это иконка-то, матушки твоей. С нее, с утопшей, ее сняли. Пусть она теперича твоей будет, дабы все напасти и беды от тебя отвесть. Носи ее да с тела не сымай, где бы ни был!
Поцеловал да иконку ту на шею Якова повесил.
Повесил да глядит на него во все глаза!
А Яков на него!
И уж так Карлу волнительно стало, что просто до жути!
Яков-то, сын его, - вылитая покойница Анисья - и глаза ее, и нос, и бровки. Будто это она из могилы, из-под камня гранитного восстала и не Якову, а ей самой он на шею икону надел!

Предыдущая страница 34 Следующая страница


35 Андрей Ильин

Стоит Карл как зачарованный - слова сказать не может.
- Что с тобой, батюшка? - спрашивает, сам спутавшись, Яков.
И того не замечает, что впервые Карла батюшкой своим назвал!
- Уж больно ты на Анисью, на покойницу, похож! - вздохнул Карл. - Будто не тебя - ее я теперь увидал!...
Вновь поклонились они могиле да прочь пошли.
Сели в коляску. Поехали.
Долго молчали. Потом Карл сказал:
- Поедем теперь в Петербург, будешь там при мне состоять, как я при отце своем - Густаве Фирлефанце! В Рентерею тебя определю. Научу делу ювелирному - камни гранить, золото резцом резать. Бог даст, как помру, дело мое да отца моего, деда твоего, - ты продолжишь.
Вновь помолчал да сказал, хошь сперва не хотел:
- Сказывал мне батюшка, будто бы колдун, что царю Петру день смерти его предрек и через то жизни лишился, нагадал, что роду нашему быть при Рентереи государевой сторожами навроде псов цепных. Как я турка воевал да смерти на поле бранном искал, не раз вспоминал про то, да не верил - смеялся над тем колдуном, словами дурными его понося. Разве можно вообразить, чтоб солдату простому сокровищами царскими заведовать?! И после, как уж на Рентерею поставлен был, - сумневался. Какой род - коли один я как перст, коли дело свое передать некому. И тогда тоже думал - врал колдун. Да вот тебя нашел! И выходит, что все верно колдун сказал - быть нам при той Рентерее, дабы сокровища государевы хранить, преумножать и от злодеев сберегать, живота своего не щадя, - тем славу и почет себе добывая!
Сперва отцу моему - Густаву Фирлефанцу.
За ним мне - сыну его, Карлу Фирлефанцу.
За нами - тебе, Якову Фирлефанцеву.
А за тобой - сынам да внукам твоим!...
И пусть так тому и быть. Потому как от судьбы - хошь с сумой она, хошь с алмазами - уйти не дано!

Послесловие

В дверь постучали.
- Кто это? - тревожно встрепенулась Анна.
Теперь утренние гости не сулили ничего доброго.
Стук повторился более настойчиво.
- Посмотри, - попросил Мишель. - Все равно дверь высадят...
Анна приоткрыла дверь, не сбрасывая цепочки.
- Там какой-то командир, - крикнула она.
- Открой...
В квартиру ввалился человек - весь в черной коже, перетянутый ремнями, с маузером на боку.
Митяй?... Он?!
Он, да не он!... Какой-то чуть иной, серьезный, повзрослевший.
При входе коротко козырнул.
- Попрощаться пришел, - сказал Митяй. - Убываю теперь эшелоном на фронт, беляков воевать. Жаль, конечно, что мы сокровищ царских не сыскали, шибко бы они пригодились советской власти. Да ныне не до них. Белая контра душит нас со всех сторон, подобно гидре...
Голос Митяя окреп, набрал силу. По всему видать, привык на митингах глотку драть.
Не сдержавшись, Мишель усмехнулся.
- Чему вы улыбаетесь? - насторожился Митяй.
- Вашей гидре, - сказал Мишель.
- А чего?... - растерялся Митяй. - Ныне все так говорят. Я вот на митинге самого товарища Троцкого слушал, так он прямо сказал - коли мы поганые щупальца не порубаем, то не быть мировой революции...
- А вы спросили - другим-то ваша революция нужна? - поинтересовался Мишель.
Митяй нахмурился.
- Кабы вы не были проверенный боец, преданный делу революции, я бы подумал, что вы контрик, - обиженно сказал он. - Такие у вас несознательные, направленные супротив советской власти речи. Но коли я вас знаю и за вас ручательство дать могу, то отношу это исключительно к вашей классовой несознательности.
С улицы раздался пронзительный свист.
Митяй забеспокоился.
- Пойду я, ждут меня, - сказал он, привычно поправляя ремни и одергивая кожаную тужурку.
- Когда вернешься-то? - спросил Мишель.
- Скоро, - уверенно заявил Митяй. - Как только побьем всю мировую контру и ее прихвостней! - И побежал к выходу...
На улице послышались возбужденные голоса, приглушенный топот.
- Р-рота!... Стройсь!
Мишель, приподнявшись на постели, выглянул в окно.
На улице, шустро бегая, строились солдаты. Разобрались по росту, встали в походную колонну, замерли в ожидании команды.
Чего ждут-то?...
Командовавший построением командир отбежал в сторону, перешел на строевой шаг, козырнул кому-то, кому - из-за подоконника не видать.
Бойцы подтянулись, подались вперед, привстали на носках, глянули молодцами. Разом прихлопнув подошвами снег, пошли вперед. Сбоку, обгоняя строй, проваливаясь по колено в сугробы, придерживая болтающуюся на боку кобуру, побежал ротный. Митяй!... Обогнал строй, с ходу попал в такт, пошел впереди - ровно, уверенно, щегольски... Повел своих бойцов...
Но вдруг обернулся на ходу на окна, задрал голову и, помахав рукой, улыбнулся во весь рот!... Как мальчишка...
И солдаты сразу же стали оглядываться, выворачивая шеи, силясь увидеть, что так развеселило их командира, кому он машет, по причине чего стали сбиваться с шага и все более разваливать ряды. Но ротный, углядев непорядок, нахмурился, прикрикнул зло, погрозил кулаком, и враз повернулись головы, выправился строй, зашагал ровно, слаженно, в ногу.
Митяй...
Хотя какой он теперь Митяй - красный командир Дмитрий... А отчества-то его Мишель даже и не знал. Все Митяй да Митяй... Не заметил, как тот в люди вышел.
Все дальше серой, извивающейся в пропасти улицы змеей уходила рота, впереди которой, вырвавшись далеко вперед, уверенно шагал ее командир...
«А на улице-то уже весна...» - вдруг заметил Мишель. Снег посерел, потек с крыш сосульками. Солнце пробило серую зимнюю муть. Не сегодня-завтра ручьи побегут.
- Весна! - тихо сказал Мишель.
- Весна... - кивнула Анна, которая стояла позади него, положив ему на плечи руки. - Скоро тепло...
И хотелось, уж так хотелось верить, что не будет боле морозов и не будет ничего худого. Что все-то - позади... И что впредь все будет только хорошо!... С ними со всеми...

Реальные исторические лица, действующие или упомянутые в романе

Анна Леопольдовна Романова (1718 - 1746), внучка Ивана V. Правительница России при малолетнем сыне, провозглашенном императором Иваном VI. В 1739 г. вышла замуж за принца Антона Ульриха Брауншвейгского. Отстранена от власти в результате дворцового переворота 1741 г. Умерла в ссылке.
Воронцов Михаил Илларионович (1714 - 1767), государственный деятель. Камер-юнкер Елизаветы до ее восшествия на престол. Участник дворцового переворота 1741 г. Вице-канцлер. Канцлер с 1758 г. до 1762 г.
Головкин Михаил Гаврилович (1705 - 1775), государственный деятель. Граф. Сподвижник императрицы Анны Иоанновны. В 1740 - 1741 гг. - вице-канцлер по внутренним делам. Выступал против Бирона. В период короткого правления Анны Леопольдовны был ее доверенным лицом. После переворота Елизаветы Петровны сослан в Якутию, где прожил до самой смерти.
Елизавета Первая (Петровна) Романова (1709 - 1761), дочь Петра Первого, императрица России с 1741 г. по 1761 г. Ослепительная красавица. Получила власть в результате дворцового переворота в ноябре 1741 г. Ее правление отличалось умеренностью и существенными достижениями в экономике. Участие России в Семилетней войне оказалось весьма успешным. Но пришедший на смену Елизавете император Петр III не захотел довести войну до победного триумфа, заключив в 1762 г. союз с Пруссией.
Иван VI Антонович (1740 - 1764), российский император в 1740 - 1741 гг. После переворота 1741 г. заключен в Шлиссельбургскую крепость. Убит при попытке его освобождения подпоручиком Смоленского полка В.Я. Мировичем.
Левенвольде Рейнгольд Густав (1693 - 1758), камергер Екатерины I, обер-гофмаршал. Сослан в Соликамск после переворота 1741 г.
Ленин (Ульянов) Владимир Ильич (1870 - 1924), политический деятель, председатель Совета Народных Комиссаров в 1917 - 1924 гг. В дальнейшем представлении не нуждается.
Лесток Иоганн Германн (1692 - 1767), граф, лейб-медик Елизаветы Петровны. Участник дворцового переворота 1741 г. В 1750 г. сослан в Углич, откуда освобожден Петром III.
Меншиков Александр Данилович (1673 - 1729), сподвижник Петра Первого. Граф с 1702 г., светлейший князь с 1707 г., генералиссимус с 1727 г. Сын придворного конюха. Во время Северной войны командовал крупными воинскими подразделениями. С 1686 г. - денщик Петра. В 1702 г. - комендант Нотебурга. С 1703 г. - губернатор Ингерманландии, возглавлял строительство Санкт-Петербурга. Неоднократно находился под следствием по обвинению в казнокрадстве и мздоимстве. После смерти Петра возглавил Верховный Тайный Совет. Фактически правил Россией в царствование Екатерины I. При императоре Петре II обвинен в государственной измене, арестован, лишен всех званий, наград и состояния и сослан в Березов (ныне - Березово Тюменской области), где и умер.
Миних Бурхард Христоф (1683 - 1767), государственный деятель, военачальник. Граф, генерал-фельдмаршал. Родился в Ольденбурге (Северная Германия). С 1721 г. состоял на русской службе. При Анне Иоанновне являлся президентом Военной коллегии. Командовал русской армией в русско-турецкой войне 1735 - 1739 гг. В 1742 г., после воцарения Елизаветы Петровны, сослан. В 1762 г. возвращен из ссылки Петром III.
Остерман Андрей Иванович (1686 - 1747), государственный деятель. Родился в Вестфалии (Германия). С 1703 г. состоял на русской службе. Член Верховного Тайного Совета. Граф с 1730 г. Фактически возглавлял внешнюю и внутреннюю политику при Анне Иоанновне. В 1741 г. Елизаветой Петровной сослан в Березов.
Разумовский (Розум) Алексей Григорьевич (1709 - 1771), государственный деятель. Граф, генерал-фельдмаршал. Происходил родом из простой казацкой семьи. Благодаря своему длительному роману с Елизаветой стал могущественным сановником Империи. С 1742 г. состоял с царицей в морганатическом браке.
Салтыков Василий Федорович (1675 - 1755), генерал-полицеймейстер Санкт-Петербурга, сенатор.
Столыпин Петр Аркадьевич (1862 - 1911), русский политический деятель. В 1903 - 1906 гг. саратовский губернатор. С 1906 г. министр внутренних дел и Председатель Совета Министров. Одна из «знаковых» политических фигур в истории России XX века. Провел земельную (т.н. «столыпинскую») реформу. В ходе ее крестьяне отделялись от общины в т.н. «отрубы» - хутора. В период первой русской революции 1905 - 1907 гг. был сторонником жестких мер против революционеров. Широкую известность получили т.н. «столыпинские галстуки» - виселицы для бунтовщиков, утвержденные военно-полевыми судами. Другое знаковое понятие - «столыпинский вагон». До сих пор применяется для описания «арестантских» составов. В 1907 г. добился роспуска II Государственной Думы («третьиюньский переворот») и провел новый избирательный закон, по которому в Думе резко усилились позиции правых партий. Был смертельно ранен в киевском театре эсером Д.Г. Богровым. Кто организовал покушение на Столыпина, до сих пор точно не установлено. С течением времени количество версий только увеличивается, способствуя еще большей мифологизации самого знаменитого премьер-министра в истории России.
Троцкий (Бронштейн) Лев Давыдович (1879 - 1940), один из руководителей большевистской партии. Детство провел в Елисаветградском уезде Херсонской губернии. После окончания приготовительного класса Одесского реального училища перебрался для продолжения обучения в Николаев. С 1896 г. занялся революционной деятельностью. Был арестован и приговорен к четырем годам ссылки в Восточную Сибирь. Отбывал ее в сельце Усть-Кут Иркутской губернии. В 1902 г. переехал в Верхоленск, откуда решился на побег. В эмиграции встречался с Плехановым и Лениным. Принимал активное участие в работе знаменитого II съезда РСДРП, расколовшего партию на большевиков и меньшевиков. В 1905 г. разработал теорию «перманентной» (непрерывной) революции. Во время первой русской революции - редактор газеты «Известия» Петербургского совета рабочих депутатов, фактический лидер Совета. Много лет находился в эмиграции, в том числе - в США. После победы Февральской революции - председатель Петроградского совета рабочих и солдатских депутатов, один из руководителей Октябрьского переворота. В 1917 - 1918 гг. - народный комиссар иностранных дел. Во время переговоров с немцами в Брест-Литовске предложил странную формулу: «Ни мира, ни войны» (в случае реализации его плана Троцкий рассчитывал на «брожение» в рядах германской армии, что полностью соответствовало идеям «перманентной» революции). В период гражданской войны - председатель Реввоенсовета, народный комиссар по военным делам. Фактический создатель Красной Армии. Лично руководил вооруженной борьбой на разных фронтах, широко применял репрессии. Один из инициаторов «расказачивания». В двадцатые годы вступил в жестокое единоборство со Сталиным. В 1927 г. исключен из партии и выслан в Алма-Ату, в 1929 г. - из СССР. Сначала жил в Турции на острове Принпико, затем в норвежской деревне Вурскхолл. После того, как семья Троцкого в 1937 г. подверглась нападению местных фашистов, он решил перебраться в Мексику. Провозгласил создание IV Интернационала. Пережил покушение группы коммунистических радикалов во главе с будущим великим художником Сикейросом. Убит в 1940 г. агентом НКВД Романом Меркадером.
Шувалов Александр Иванович (1710 - 1771) - граф, генерал-фельдмаршал (с 1761 г.). Участник дворцового переворота Елизаветы Петровны в 1741 г. В 1746 - 1762 гг. возглавлял Тайную розыскных дел канцелярию.
Шувалов Петр Иванович (1710 - 1762) - граф, генерал-фельдмаршал (с 1761 г.). Брат А.И. Шувалова. Участник дворцового переворота 1741 г. Фактически возглавлял правительство в царствование Елизаветы Петровны. Командовал русской армией в Семилетней войне (1756-1763). Усовершенствовал отечественную артиллерию.
Составил И.Е. МАТЮШКИН

Предыдущая страница 35


Андрей Ильин - Биография

Андрей Ильин

На основную страницу

Биография

Андрей Ильин (литературный псевдоним Андрея Ильичева): 1956 г, рождения, писатель, путешественник-экстремал.

Совершил целый ряд экстремальных путешествий (в том числе одиночных), в числе которых несколько тысячекилометровых велосипедных марафонов, трансморские плавания на спасательных плотах и парусных катамаранах, переход через пустыни Каракумы, Кызылкум, плато Усть-Урт, пески Большие Барсуки. Прошел по маршрутам древних новгородцев и поморов на парусной лодке сойме, выстроенной по технологиям XI - XII вв, и поморском карбасе (XII - XIV вв.). Участвовал в иследовательских экспедициях и экспериментах по выживанию в зимней тайге, пустыне (безводный переход), открытом море, тундре.

Андрей Ильин - теоретик и практик выживания человека в экстремальных условиях. Его детективы - пособия по выживанию в условиях, близких к боевым.

Автор книг "Энциклопедия выживания в экстремальных ситуациях", "Первые действия в экстремальной ситуации", "Школа выживания в условиях экономического кризиса", "Практическое пособие по охоте на мужчин", "Женское счастье от "А" до "Я"".

Автор около двух десятков детективных романов, среди которых "Обет молчания", "Киллер из шкафа", "Миссия выполнима", "Идеальная легенда" и т.д.

Боевики Ильина многих поражают достоверными деталями, поэтому создается ощущение, что автор книг сам вышел из недр сверсекретных структур. Однажды даже был приостановлен тираж одного его романа, якобы из-за того, что в СМИ нельзя освещать методов работы спецслужб. Хотя организацию, фигурирующую в романе никто из отечественных спецслужб официально не признал. Откуда же тогда такое обилие точных деталей, такое "попадание" в запретную тему?

Андрей Ильичев хорошо известен в Челябинске как автор энциклопедии практического выживания, неоднократно переиздаваемой, а вот Андрей Ильин...

Первое свое интервью землякам-журналистам самый издаваемый на Урале автор дал сразу же после встречи с губернатором Петром Суминым. Встреча на таком уровне вполне объяснима - федеральных авторов нигде много не бывает. Тем не менее, несмотря на огромный тираж своих книг - он превысил уже пять миллионов экземпляров - Андрей Александрович поспешил объяснить, почему так долго в Челябинске не раскрывал своего "детективного" псевдонима:

- К детективам я всегда относился как делу, которого немного стыжусь. Книги по выживанию в природных и городских условиях, а также практические пособия для женщин - ближе мне. А детективы стали способом зарабатывания на жизнь - просто со временем эта сторона моей биографии разрослась и стала самой известной.

Мне нравится загонять своих героев, а вслед за ними и читателей, в кажущиеся безвыходными ситуации. А потом вывести героя из житейского ада живым и невредимым, используя для этого не только его физические данные и оружие, сколько интеллект и умение выкрутиться из любых самых невероятных ситуаций. Можно сказать, что мой герой - это что-то среднее между Джеймсом Бондом и Остапом Бендером.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 13)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 14)
  • Глава 24 (Страница 15)
  • Глава 25 (Страница 15)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 16)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 20)
  • Глава 31 (Страница 20)
  • Глава 32 (Страница 21)
  • Глава 23 (Страница 22)
  • Глава 34 (Страница 22)
  • Глава 35 (Страница 23)
  • Глава 36 (Страница 23)
  • Глава 37 (Страница 23)
  • Глава 38 (Страница 24)
  • Глава 39 (Страница 25)
  • Глава 40 (Страница 27)
  • Глава 41 (Страница 28)
  • Глава 42 (Страница 29)
  • Глава 43 (Страница 30)
  • Глава 44 (Страница 30)
  • Глава 45 (Страница 32)
  • Глава 46 (Страница 32)
  • Глава 47 (Страница 33)
  • Глава 48 (Страница 33)
  • Глава 49 (Страница 34)
  • Послесловие (Страница 35)
  • Реальные исторические лица, действующие или упомянутые в романе (Страница 35)


Андрей Ильин

Господа офицеры

Цикл: "300 лет спустя" - 2

 Читать книгу

Аннотация

Карла Фирлефанца записали в солдаты. А он возьми, да и спаси из огня дочку влиятельного вельможи Лопухина. И вот между ними уже и любовь вспыхнула. Только недобро это кончилось для Карла, недобро. Лишь много лет спустя, помогая Елизавете, дочери Петра Великуого, занять трон императрицы, смог Карл заслужить немалое уважение и почет. А вот Мишелю Фирфанцеву двести лет спустя повезло значительно больше. Хоть и повели его расстреливать, но в последний момент спасла его молодая жена, анна. И неожиданно наградили его весьма высоким чином. Со всеми полагающимися привилегиями. Но и работа осталась у него прежняя — царские сокровища разыскивать... И в наши дни Мишель Герхард Фон Штольц, он же Мишка Шутов, оказался в ситуации. мягко сказать, непростой. Бандиты наехали, причем из разных бригад. А спасать его тоже взялась любимая женщина, Ольга. Уж за женщину настоящий джентльмен заступится всегда! Это как и сокровища Дома Романовых — дело серьезное. Дело чести...

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel