Андрей Богданов - В нужное время в нужном месте

1 Андрей Богданов

…Никогда не ложись спать на краю кровати. Ибо чревата сия позиция тем, что Волку не составит особого труда ухватить тебя за бок и уволочь в лес, дабы пленить там.
Но если негоднику все-таки удалось забрать тебя - не робей, борись. Постарайся изловчиться и прикрыть ладонями зверю глаза. Он удивится и растеряется, хватка ослабнет, и ты сможешь вырваться.
Тут же крепко бери хищника за язык и веди в зоопарк. Там его посадят в прочную клетку и вкусно накормят.
Если же вышеописанный прием не удался и затея потерпела крах, все равно не отчаивайся!
Волк принесет тебя в укромное логово, обычно расположенное под кустом ракиты. Там зверь предоставит тебе целую кучу времени для молитвы.
И если у Бога не будет каких-то важных дел, он тебе обязательно поможет!
А. Македонский. Наставления Фехтовальщику

Часть первая
ЦАРСКИЙ СЕКРЕТ

Глава первая
Самоубийство тещи

Теща застрелилась. Сделала это Капитолина Карловна в своем стиле, то есть самым беспардонным образом. Взяла без спросу мой фамильный обрез, пришлепала в гостиную, уселась в мое любимое кресло, запихала дуло в рот. И - надавила оба спусковых крючка. Затылок вдребезги.
Все?
Нет, господа, конечно, нет. Поэтому - постепенно, по порядку. С подробностями. Иначе будет неучтиво. Теща все-таки.
Итак, я - в двухнедельном профсоюзном отпуске. Первый день. Представляете? Выспался как человек. Даже чересчур, если честно. Никогда так здорово не спал.
Любимая жена - на службе, дочь-красавица - в летнем лагере. Тещи не видно.
…Неспешно делаю настоящий крепкий кофе. Неторопливо достаю сигаретку. Блаженствую, предвкушая первый глоток и первую затяжку… Чуть не мурлычу. Мирные мысли беспечно причесываю… Захожу в гостиную, и… Еханый бабай!
Там - она.
Теща.
В кресле.
Во всей огнестрельной красе.
Обрез валяется на полу.
А кляксы мясного ералаша гармонично дополняют интерьер.
И дымка сизая витает. И мухи пляшут на крови.
Амба, полагаю. Приехали. Чей-то поезд дальше не идет.
- Доброе утро, Капитолина Карловна, это, ведь, кажись, ваш поезд дальше не идет?
- Доброе утро, Вони. Да, это мой поезд дальше не идет.
- Они просят освободить вагоны, сдать белье. И чтобы ни одной наволочки не пропало - ни-ни! Иначе - оштрафуют и в угол поставят.
- Спасибо за напоминание, Бони, но я уже все освободила и сдала. Претензий ни у кого нет. Видишь - я совсем мертвая.
- Трудно не заметить.
- Вот так вот, Бони.
- Вот так вот, Капитолина Карловна. Ну, прощайте?..
- До встречи, до встречи, драгоценный Бони.
- Я тоже вас люблю, Капитолина Карловна.
- Знаю, Бони, знаю…
Восстановлению и ремонту сие не подлежит: ибо серебряной картечью да прямо в рот - это навсегда. Даже если ты не вурдалак.
Откуда и на кой серебряная картечь, спросите? Об этой печали ниже.
Итак, вдохновленный видом полуобезглавленной тещи, я сделал-таки первый глоток кофе и первую затяжку - ни вкуса, ни запаха. Прижавшись к стене, опустился на пол, размышляя, что же теперь будет. Понял - ничего хорошего. Еще немного подумал и понял, что прав.
Опустив сигарету прямо в кофе, поднялся и шагнул в гостиную. Еще раз бросил взгляд на Капитолину Карловну. Вздохнул. Отвернулся: Еще раз увидел ее мозги на стене. И еще раз вздохнул. Закрыл глаза. Отхлебнул кофе - чуть не подавился раскисшим окурком. Откашливаясь и отплевываясь, неторопливо прошагал наверх. Выплеснул окурочно-кофейный коктейль в поганое ведро.
Опять спустился в гостиную… Там все было на своих местах: труп, кровь, обрез, запах порохового дыма и неприятностей…
Так.
Теперь. Два звонка.
Первый - Марату. Пусто. На всех трубочках. Звоним секретарю… Оказывается, важное совещание. Запишите, передайте. Капитолина Карловна погибла… Я дома… Да, все… Бонифаций. Да, он поймет…
Второй звонок - в участок. Долго переспрашивали адрес, кто я, что я, где я… В конце концов признались, что, увы, все бригады на выезде, людей не хватает. Но все же утешили - пообещали, что кто-нибудь скоро обязательно приедет.
Не соврали. «Кто-нибудь» обязательно приехал. Славный парнишка лет восемнадцати.
- Небось, первый вызов?
- Нет. Второй.
- А. Ну тогда - пора.
- Что пора?
- Щас узнаешь…
Я пропустил его в гостиную.
…Юный полицай при виде открывшейся картины впал в транс и долго стоял, раскачиваясь, издавая что-то вроде «у-у-ух… ух-ху-ху-у!.. Уа!..»
Думается мне, что трансировал бы он беспредельно. Дело освободила любознательная мушка. Ей, видимо, наскучило слоняться по серому веществу доктора наук, и она не на шутку заинтересовалась прыщавым носиком стража правопорядка. Парнишка прибыл в сознание, встрепенулся, решил почесать носик. Насекомое испуганно взмыло. Стражонок придушенно глянул на меня.
И - сучок! - извлекает пистолет, снимает с предохранителя. Дергает затвор… Дрожащим фальцетом грозно: «Ну, и что здесь у вас?»
Это было в самую точку.
И я неприглядно, бессовестно поплыл.
- …У нас? У нас отпуск начался! Ой, кретин!.. Ты что, ослеп? Тут уже без тебя настреляли!
- Не грубите, я при исполнении!..
- …Я те щас так исполню!..
- Стоп. - Это приехал Марат.
- Оружие - на предохранитель, и - в кобуру.
- Есть, ваше высокоблагородие!
- Что «есть»?.. Предохранитель с другой стороны… Осмотрели? Где бригада?
- Еще нет.
- Чего нет?
- Бригады. А я вот…
- Ясно. Стой на месте.
Марат куда-то позвонил.
- Набережная, 45. Я тут. Только живо! Перчатки-то хоть взял с собой?
- Так точно, ваше высокоблагородие!..
- Пакет?
- Так точно, ваше высокоблагородие!
- Достань все. Дай мне. Пошел вон. Все что видел - забыть.
- Есть забыть.
- Ты еще здесь?! Бегом марш!!!
- …Бонифаций…
- Да, Марат.
- Рассказывай.
Я говорил, Марат осматривал. Взял с трюмо какую-то бумажку, аккуратно положил в целлофановый пакет. Прошелестело минуты три-четыре. Я завершил повествование.
- Это все?
- Все.
- Тут записка… Бонифаций, что она хотела сказать?
- Где?
- В записке.
- Дай.
- Из моих рук.
Он протянул целлофановый пакетик, в который недавно положил бумажку с трюмо.
«Ухожу сама. Бонифаций, прости за обрез. Люблю, целую, искреннее ваша К. К.».
- Что за обрез? Этот?
- Да.
- Твой?
- Да.
- Зарегистрирован?
- Нет.
- Плохо.
- Знаю.
- Откуда он?
- В деревню ко мне ездили, по дедовым местам семьей гуляли. На чердаке нашли.
- Это того деда, что на оборотней охотился и ни за что ни про что полдеревни перебил?
- В общем и целом - да.
Прибыла бригада Шерифа…
- Шериф…
- Да.
- Картечь странная.
- Что с ней?
- Не поймем пока…
- Бонифаций, что за картечь?
- Она серебряная.
- Почему?
- Такую привезли.
- Из деревни, вместе с обрезом?
- Да.
- Еще заряженные патроны есть?
- Да.
- Сколько?
- Двадцать семь… То есть - уже, наверное, двадцать шесть.
- Где?
Я показал. Они пересчитали.
- А где еще один, Бонифаций?
- Ваше высокоблагородие, если позволите…
- Да.
- Господин, видимо, думал, что выстрел был один. На самом же деле она разрядила в себя оба ствола одновременно. То есть - все сходится. Двадцать семь минус два - двадцать пять.
Да.
Уже.
Двадцать пять, двадцать пять…
Вышла теща погулять.
- Забираем все… Надо было регистрировать, Бонифаций, теперь будут лишние проблемы.
Я пожал плечами.
- Шериф, на берегу следы. Много. Наверное, около шестерых мужчин. Недавно. Меньше часа. Выносили что-то тяжелое. Несколько раз. Пришли и ушли на катере.
- Да… - пробормотал Марат. - А ты что скажешь, Бонифаций?
- Ничего.
- А ты вообще что-нибудь видел?
- Нет.
- Слышал?
- Нет.
- Ты что, снотворного обожрался на ночь? Или спишь с затычками в ушах? Стреляли из двух стволов!
- Снотворного я не пил, в ушах ничего не было.
- Ясно… Так, Бонифаций, посмотри по комнатам. Может, чего пропало.
- Хорошо.
В компании человека Шерифа я прогулялся по комнатам. Завернул в тещин кабинет. Вот тебе и «НЕ ХВАТАЕТ»…
- Марат!..
- В чем дело?
- Тещиной коллекции черепов нет. Пропали все…
- Кому это вдруг полтысячи черепов понадобилось?

1 Следующая страница


В нужное время в нужном месте 2

- Шиза какая-то…
Метко. Именно «шиза».
И эта самая шиза стала резко набирать обороты.
- Ваше высокоблагородие!..
- Да.
- …Тут… ну… вообще ерунда полная - это оружие неисправно, оно не могло выстрелить… Но выстрелило!
- Что?!
- Вот, сами посмотрите… Мы вынули гильзы. Потом взвели курки, нажали - и ничего.
- Что ничего?
Шерифов следователь для наглядности продемонстрировал. Когда он нажал сначала один спусковой крючок, потом другой, потом оба вместе - привычных в таком случае щелчков не последовало.
- И что это значит?
- Не знаю, Шериф. Из него недавно стреляли - это видно. Но он не исправен.
- Может, он повредился… э… после выстрелов?
- Сейчас гляну…
Следователь бывалыми руками проворно разобрал мой обрез…
- Ну - что там?
- Можете меня уволить, но эта пушка - просто железяка. Из нее невозможно выстрелить ни так, ни этак.
- В смысле?
- Посмотрите сами - все как-то наперекосяк… Но это не от выстрелов… Это уже давние дефекты… Он старый очень… Ему лет сто. Или больше… Но, странно, ваше высокоблагородие - за ним почему-то хорошо ухаживали, смазывали, чистили…
- Да… Но ты говорил - из него стреляли.
- Это по внутренней поверхности стволов четко видно.
- Бонифаций, ты стрелял из этого оружия?
- Да, Марат…
- Давно?
- На прошлой неделе, на выходных… По бутылкам.
- Ваше высокоблагородие, это исключено. Господин говорит неправду. Из этого обреза невозможно…
- Я уже слышал!
- Извините, ваше высокоблагородие…
- Бонифаций, а может - это не твой обрез, а? Приглядись внимательней… Руками не трогай!..
- Это мой обрез.
- И ты из него стрелял неделю назад?
- Да.
- Бонифаций, ты в уме? Из него нельзя выстрелить, ты же слышал - это барахло.
- Марат, ты не последователен. Человек же отчетливо сказал - из стволов недавно вылетала картечь… Это видно по внутренней поверхности…
- Заткнись.
- Но ты же сам спрашиваешь… Дай мне обрез, я выстрелю. Просто никто кроме меня и Капитолины Карловны не может из него стрелять. Он так устроен. Заколдованный или что-то вроде того…
- Ты сам-то хоть понял, что сказал?
- Давай обрез. И я шмальну из него!
- Нельзя, он вещественное доказательство…
- Тогда о чем речь, Марат?!
- На всякий случай обо всем.
- Это глупо, Марат.
- Ну, допустим… Тогда просто подумай о том, что говоришь. Заметь - протокола я не веду, ничего не записываю… Все это случится у меня в кабинете. Вот и подумай - ЧТО ты там будешь говорить.
- То же самое, что сейчас.
- Это плохая шутка.
- А я не шучу, Марат.
- Да, ты не шутишь - ты себе свободное место на галерах подыскиваешь.
И тут - пришла жена…
И - началась душераздирающая сцена…
- Мама-а!!!
- Сюда нельзя.
- М-м-а-ам-м-а-а-ачк-а-а-а-а!!!
- Бонифаций. Уведи. Потом договорим. Никуда не уезжай из города. Ты понял?
- Да. И?
- «И» - не знаю! Пока. Будь в городе. Похороны я организую. Понял?
- Иди ты, «понимальщик»…
- Дурак ты. Дурак и скотина. Для тебя же стараюсь, не для себя…
- Гран мерси…
- Чего?
- Агромадное спасибо, говорю.
Диалог был закончен. Тому, как я провел утро, как обнаружил труп, Марат не поверил. И, надо признать, у него на то были все резоны: из дома стадо каких-то козлов волочет полтыщи черепов, уроды причаливают, отчаливают, теща палит из обоих стволов…
И не просто «стволов», а из непонятного обреза, принадлежащего зятю.
Еще оставляет предсмертную записку, адресованную тому же зятю.
А зять - ни при чем.
Спит. Просыпается. Кофей пьет. Сигареты курит.
И даже выстрела не слышит!
Я бы тоже не поверил.
Если бы не был тем самым зятем.
Той самой тещи.
Обладательницы того самого собрания пропавших черепушек.
Под моим руководством супруга скушала лошадиную дозу успокоительного и молча осела на кровать. В доме стало гораздо тише. И душераздирающая сцена, миновав вокальную фазу, приняла более смирную конфигурацию. Но легче от этого никому не стало.

Глава вторая
Заложники морской крепости

1
Месяцем ранее
…Второй день вою про себя «Лунную сонату» Бетховена.
К чему бы это? Ведь Луны в нашем звездном небе нет. И от моего «пения» она вряд ли там появится. Говорят, на Земле волки обожают выть при лунном свете. Наверное, в одной из прошлых Жизней я был земным волком.
А в этой жизни меня зовут Бонифаций Македонский. Родился и вырос в Великом Новгороде, столице планеты Русь. Служу здесь директором тюрьмы, которую в честь разрушенной парижской каталажки назвали Бастилией.
Ни слуха, ни голоса у меня нет. У меня есть только лунное настроение.
Жена говорит, в юности я был похож на Алена Делона, а с возрастом начал превращаться в Бельмондо. Что она имеет в виду, хорошо это с ее точки зрения или как - неясно.
…Теща опять затеяла помирать. На сей раз почему-то в августе. Завтрак посвятила детальному обсуждению процедуры и регламента своих бесконечно приближающихся похорон. Жена привычно возмущалась: «Сколько можно, мама, нервы трепать!..» Дочь Алиса в полусне прихлебывала кофей и ни на что не реагировала.
А мне погребальная тема понравилась. Внес свою лепту. Не оценили. Предложил, видите ли, не опошлять Великую Кончину Великой Женщины вульгарными похоронами, а изготовить из тещи симпатичную мумию. Установить уже неопасную Капитолину Карловну в ее же будуаре… Тему развить не удалось.
Теща обиделась. Мол, традиции предков, из земли пришли и в землю уйдем, наши древние кладбища - это святыня, а вы - поколение без идеалов, ренегаты, и вообще - куда катится планета, если сам директор Бастилии ТАКОЕ смеет заявлять?! И этот человек (то есть я) имеет наглость считать себя писателем-патриотом, да его (то есть опять меня) на пушечный выстрел к литературному творчеству и особо опасным преступникам подпускать нельзя!
И обиделась. И вышла. Громко хлопнув дверью.
А чего обижаться? Чего дверями бахать? Моя идея целиком и полностью гармонирует с ее любимым увлечением.
Поясняю. У тещи хобби. Она еще со студенческих времен натуральные черепа коллекционирует. Человечий черепок для нее - лучший гостинец. О данном факте в городе хорошо знают, и поскольку Капитолина Карловна - персона чрезвычайно почитаемая, стараются изо всех сил угодить.
За большие магарычи с бесхозных покойников в моргах головушки отвертывают, потом очищают, полируют, лаком покрывают… Целая технология. Морговский персонал буквально молится на Капитолину Карловну, кормилицу… Черепов в нашем доме набралось уже 483 штучки. Аншлаг в театре, кости блещут!
Очередное пополнение коллекции было вчера - элегантная суперголова какого-то бомжа, погибшего в привокзальном кафе. Подарок нашего щедрого друга Шерифа.
Старуха боготворит Шерифа. Любимый пациент. Она его в люди вывела, в Помойном Пристанище нашла, разглядела, вычистила-вымыла-выкормила. Выжить помогла. Жить научила. А-ля приемный сынишка.
Конечно, можете подумать, я ревную. Да. Ревную. Меня-то она тогда, видите ли, решила оставить, «ведь истинный талант, Бонифаций, он сам себе дорогу пробивать должен, только тогда он может засиять…»
Да уж. Добрая фея. Тебя бы хоть на денек в ту помойку, где я себе дорогу пробивал…
2
Мы в Пристанище с Шерифом в одной группе обретались, дружили. Мы туда и попали как-то похоже - родители у обоих рано погибли. Потом у меня единственная бабушка умерла, и у него тоже. Может, на этом и сошлись… Бабушкины детки.
А Капитолина Карловна в Помойное Пристанище с инспекцией заявилась - и тут же на него все внимание. «Ах, какой интересный экземплярчик!.. Пойдешь со мной?» Ха. Кто бы отказался. Из Помойки - сразу в Психиатрическую академию! На золоте есть, на шелках спать… Причем просто так: без экзаменов, тестов, испытательных сроков… Мечта. И мечта эта прибыла в гости к Марату в лице Капитолины Карловны.
(Забавно. Зовут-то его Марат, с детства прозвище - «Шериф». Теперь должность и прозвище совместились - такой вот милый каприз судьбы.)
Марат потом ко мне в Пристанище частенько приходил, наведывался. Еду-одежку приносил, защищал, если что. А этого самого «если что» в Помойке завсегда было вдосталь.
А Марат это умеет - защищать. Да так, что потом трясет всех - и от кого защищал, и кого защищал… Потому и Шерифом прозвали, потому и шерифом стал.
«Интересный экземплярчик!» В совершенной точности этой характеристики вся Помойка удостоверилась месяца через четыре после его торжественного убытия в Академию.
…Объявился у нас в Пристанище редкостный подонок - Цезарь. Сбил вокруг себя десяток шакалят. Все Пристанище терроризировали, кончилось тем, что воспитательницу-практикантку юную живодерски изнасиловали: двое суток глумились… Ну, полный набор потех. Вся Помойка была в курсе: крики-вопли далеко летели. Хотели убить девчонку, но не успели, сбежала практикантка чудом. Точнее - уползла.
Но ни сказать, ни показать ничего не может - с ума высадилась, ни бельмеса не помнит, песенки ртом беззубым мычит, цветочки в сортире собирает. Глубокий аут. Все знают, что Цезаря дело, но доказать…
Все молчат. Все дрожат. Не хотят ромашки промеж унитазов выискивать.
Я был молод и сопливо веровал в некую высшую справедливость. Решил полиции помочь. Увы, тщетно. Следователь сказал, что до суда Цезаря не дотянуть: «Хрупка и шатка доказательная база. А чтобы малолетку на галеры посадить, требуются неопровержимые улики…» Еще он сказал: «Спасибо». И - «Беги отсюда, Бонифаций, сожрут они тебя».
О моем содействии полиции вскоре догадался Цезарь. Решил зарезать. Но то ли он удар не рассчитал, то ли ангел-хранитель меня во время отпихнул - в общем, охотничий кишкорез лишь вскользь по ребрам гульнул. Я под кровь завопил и на землю упал. Верчусь, как ртуть, под пинками Цезаря. Народ примчался: ух ты! Ах ты! В чем дело? Кого режут сегодня? Появились и воспитатели.
Цезарь недовольный отошел, а меня в больничку сволокли.
На другой день в палате появился Марат. Посмотрел развесело: что, друг, случилось? И голову так участливо склонил. Пай-мальчик. Я - в глаза ему повнимательнее. А там такие глыбищи холодющего льда… И раньше что-то подобное в нем проглядывалось, но сейчас - ого-го! Антарктида.
Рассказал. Он - ноль эмоций, кивнул лишь, лапу мне пожал, обещал завтра прийти. Пришел. Но не ко мне. Прямо в центральный двор Помойки прошагал. Мне из больничного окна хорошо видно все было. Встал Марат в центре. Где, говорит, тут помойный мальчик Цезарь? Слово и дело у меня к нему… Минута-третья, выплывает Цезарь со стаей шакалов. Шериф смотрит, улыбается. И без вступлений. Голос твердый, чуть насмешливый. «За твое, - говорит, - антиобщественное (так и сказал - антиобщественное) поведение, ты, Цезарь, лишаешься права пользоваться глазами, приговор будет исполнен в любом случае, но сначала, согласно этикету, его надо огласить, но это я, собственно, уже и сделал: есть вопросы?» Цезарь коротко хохотнул, достал знакомый мне нож - и на Шерифа…
Марат выхватывает из-за пазухи здоровущий обрез, такой, что в индийском кино про пиратов показывают. Даже подумалось, будто Марат пистоль в музее стащил. «Я зарядил оружие мелкой дробью, - говорит. - Жизни тебя это с десяти метров, теоретически, не должно лишить, а без глаз останешься - это точно! Подходя ближе - рискуешь погибнуть…» И какие-то рычажки взводит. Темп Цезаря чуть замедлился, и только. Прет, скотина, нагло, крепко. Все ближе, ближе… Меж ними метров пять уже, не больше. Один рывок Цезаря - и Марат покойник. Шериф поднимает пистолет (ствол не дрожит), нажимает курок… Щелчок, шипение, дымок… Нет выстрела!!! Дьявол! Цезарь, прикрывая рукой лицо, прыгает на Марата! И тут ка-а-ак жахнет!!!
…Все в дыму… Не видать ничо. Ни Марата, ни Цезаря… Только вопит кто-то.
Стадо помойное стоит. Ожидает финала. Дымок потихоньку рассеивается…
Оп-паньки! Вместо двух фигур - одна. Цезарь опаленный валяется, ревет, правое плечо разворочено, в обугленных ошметках мяса сиротливо белеет кость. Там-сям по телу струйки крови… Финка и Маратов самопал рядышком - бок о бок отдыхают. А самого Марата нет. Мгновение назад был, и - фьють…
Цезаря - в больницу. Ко мне в палату. Ему всю руку дробью перемололо. Грудь зацепило, лицо. Ушко оторвало. Все-таки перестарался Марат с зарядом.
Но глаза у Цезаря остались целы.
Ампутировали Цезарю клешню. Под корень. Нечего там лечить было.
…А ближайшей ночью… А ближайшей ночью к нам в палату пожалует Марат.
Я почувствую близость Шерифа за несколько минут до того, как бесшумно ойкнет дверь. Марат сразу подступит к Цезарю. Тот после ампутации еще в анестетической нирване, ничего не чует. Шериф с улыбкой посмотрит сквозь полумрак на меня, потом - на Цезаря. Я наберу в легкие воздух, чтобы…
- Молчи, - скажет Марат.
Он склонится над головой Цезарем. Я знаю, у Марата в руках что-то очень-очень острое.
Цезарь во сне будет легонько, как малый ребенок, постанывать…
Он лишается права пользоваться глазами…
…Закончив, Шериф положит в пакет что-то очень-очень острое.
А утром…
Утром Цезарь выйдет из нирваны и будет оглушительно искать глаза, трясясь и ощупывая единственной рукой те места, откуда он раньше смотрел.
Утром придет тот самый следователь, что вел дело изнасилованной воспитательницы и спросит меня, что я видел и слышал. Я отвечу: «Ничего».
Следователь молча кивнет.
Ни против меня, ни против Марата дела никто возбуждать не станет.
А Цезаря… Цезаря командируют в Спецшколу для беспросветно искалеченных детей, к Соломону Фон-Ли.
Да. А той ночью, когда уже все было исполнено, перед тем, как скрыться за испуганной дверью, Шериф подошел ко мне и шепнул: «Не волнуйся, Бонифаций, я тебя не забуду…»
Он и в самом деле никогда меня не забывал. После Помойки помог устроиться сначала в вечернюю школу, потом в университет, потом на работу… И все легко так, без давления, мол, ты мне чем-то обязан. Нет. Ни намека, ни полунамека.
Это, согласитесь, делает Марату честь.
…Он был действительно искренне счастлив, когда мы поженились с Вероникой - дочерью Капитолины Карловны. Он нас, кстати, и познакомил. «Вот, считай, и породнились…» - сказал он на свадьбе. И заплакал… Я тогда впервые видел, как он плачет. Оказалось - ничего сверхъестественного, как все - слезами. Вытирает тыльной стороной ладони.
В супруги Марат взял себе лучшую подругу моей жены - Герду Филатову. Очень милая барышня, все при ней. Родили они двух чудесных девочек-близняшек, Ольгу и Инну. Марат как-то упоминал, что они с Гердой знакомы еще с детства, но в подробности почему-то не посвящал, да я и не настаивал.
Отец Герды - господин Филатов, один из богатейших людей Руси, возглавляет крутую финансово-промышленную группу. Души в Марате не чает, на работу к себе постоянно зовет. Но Марат неизменно отказывается, произнося свою коронную фразу: «Я Шериф, и никем другим быть не желаю!».
Я знаю, что мы с Шерифом друзья. Практически братья. Может, так. Только я Капитолине Карловне никогда черепов не дарил, а он уже, наверное, десятка два притаранил. Вот и вчера. Еще один…
3
…А радости-то сколько было! Летала по квартире моя теща с новой игрушкой-черепушкой, как дитя. До тех пор, пока Шериф не ушел. Супруга маманю в миг на место поставила - хватит!!! Ты не одна в семье живешь! И - вообще!!! Надоело.
Капитолина Карловна оскорбилась, губки набычила, пошла к себе. Дверью хлопнула… В такие моменты мне становится неуютно. Потому что знаю - через час теща оттает и начнет симпатию к семейству проявлять, блинчики печь, анекдоты похабные рассказывать.
Как апогей - целует нас всех, по головкам гладит.
Ненавижу, когда она меня по башке гладит.
…Аккуратно стоят в тещиной комнатке на полочках 483 лакированных черепа…
…На хрупких гранях бытия мы балансируем печально…
А вообще, старушку я люблю. Не только потому, что она - бывший психиатр. (Хотя, нет, бывших психиатров не бывает. Это не лечится.) Она на пенсии. Но работу не бросает, консультации ведет до сих пор. Капитолина Карловна - не хухры-мухры, а доктор наук. Корифей. Тридцать восемь лет в нашей Академии - это срок. Когда бабульку заносит - становится по-настоящему интересно жить. Лучшие часы. Есть с кем по душам поговорить. Понимаем друг друга с полуслова. Жена берет дочуру и уходит на пару дней в тундру.
В остальное время мы - нормальная семья. Наверное.
4
Главный принцип психиатров Руси Капитолина Карловна обычно формулирует так: «Всякий святой - ненормальный, нормальный святым быть не может». Я с этим, в общем-то, согласен.

Предыдущая страница 2 Следующая страница


3 Андрей Богданов

Вот, к примеру, классический святой, не раз описанный в специальной литературе… В лесах обитает, кузнечиков хрумкает. С медведями да бурундуками бегло калякает, в интервалах - усердно Богу молится. И ничего ему не надо. Счастлив.
Но вы представьте, что занимается всем этим не какой-то левый мужик, а ваш отец, брат или просто хороший знакомый (или знакомая). Что будете делать? Само собой - в больницу звонить: сбрендил, помогите! Спасайте, вяжите!!!
А теперь - другие грани человеческого бытия.
Злобный буржуин. Зажиточное существо. Конкурентов истребляет. Денег полные сундуки. Котеночку хвостик оторвет - не поморщится: бытие определяет сознание. И плевать глубоко ему на все ваши печали… Служба такая. Но! Кому придет в голову его сумасшедшим объявить?! Вам? Мне? Да ни в жизнь. Он - стопроцентно нормальный тип. Никто и никогда «психическую» ему вызывать не будет…
Или, скажем, убийца-профессионал. Ему деньгу башляют, а он людишек мочит. Соблюдая технику безопасности и обязательства перед нанимателями. Нервы крепкие, рука твердая. Какой из него псих? Напротив - это весьма уравновешенный тип.
В общем, наша психиатрия не такая, как на Земле.
Мудрые эскулапы со взором безумным и грубая санитария с волосатыми лапами на Руси не водятся. Ни лоботомии, ни электрошокотерапии, ни тем паче трудотерапии в программе нет. А безобидных придурков на Руси отпускают на волю - солнышку радоваться, на людей смотреть, себя показывать.
Наши психиатры упорно ищут диковинных людей, пытаются искру Божью в них разглядеть, сберечь ее. Получается, честно говоря, не очень. За четыреста лет существования Психиатрической академии почти ничего толкового не получилось. Но ученые не теряют надежды. Изо всех сил стараются пользу принести.
Сегодня Психиатрическая академия - это место, где неординарным людям шанс в жизни дают. Вот тут успехи налицо. Вот Марат, например, из этой славной когорты. Есть еще сотни таких, как он, которые без Академии еще неизвестно во что бы превратились.
5
Довольно часто в нашем доме гостит большой друг семьи, боевой генерал Отто Фишер. Персона на Руси довольно значительная. Отто - командир Отдельного полка царской гвардии имени святой Спасительницы Анастасии.
Руку и сердце Капитолине Карловне предлагал несчетное количество раз. Даже, поговаривают, всерьез собирался стреляться на почве неразделенной любви. Но Капитолина Карловна отговорила гвардейца от этого глупого солдатского каприза. «Ребеночка, - сказала, - уж так и быть, рожу от тебя, настырного». (И родила Веронику).
А замуж - нет, нет и еще раз нет!
За что искренне уважаю старика-гвардейца - черепов он Капитолине Карловне ни разу не притаскивал. Короче, нормальный мужик. Я бы от такого тестя не отказался. Но не судьба.
Отто - интересный человек. Многое видел, многое пережил. Славный рассказчик. Мы всей семьей обожаем слушать его истории, которые частенько производят впечатление в меру похабных солдатских баек. При этом сама Капитолина Карловна (Отто ласково называет ее «Капочка») всегда не прочь при случае поддержать генеральское балагурство.
…В Капочку этот двухметровый гигант с лицом доброй гориллы отчаянно влюбился еще в юношестве. И частенько вспоминал первую встречу, которая чуть было не обернулась для Отто Фишера пожизненной каторгой.
В тот незабываемый день - первый день лета - один из взводов полка по старой традиции охранял Центральный корпус Психиатрической академии. Отто стоял в карауле у главного входа. И когда из дверей выплыла, по его собственному выражению, барышня такой офигительной красоты, что у него от гормонального удара напрочь башню снесло, обезумевший Отто бросил пост и понесся с ружьем наперевес за ничего не подозревающей девчонкой в белом халатике. И при этом ревел благим матом: «Стой, кто идет?!»
«Нормальное штатское сознание вместе с нормальным штатским языком в тот момент у меня отключились полностью, - оправдывается генерал. - В памяти остался лишь текст Устава постовой и караульной службы. А в нем, увы, нет слов, чтобы познакомиться с барышней. Вот и пришлось с ходу отыскивать наиболее подходящий аналог. Не кричать же, в конце концов: «Стой, стрелять буду!..» Надо же было не пугать, а спрашивать. А в уставе есть только один подходящий вопрос - «Стой, кто идет?!» Вот его я и задал…».
Обернувшись на звериный рык и громкий топот, беспечная практикантка Капитолина Морозова во всей красе увидела кошмар злейших врагов государства - царского гвардейца, несущегося в штыковую атаку. Зрелище несло в себе столь мощный энергетический заряд, что девушка, не говоря ни слова, рухнула в глубокий обморок.
«Да, да, я чуть было не обмочилась со страху, - признается, краснея от смущения, Капитолина Карловна. - Представляете, я иду себе спокойно после обеда, солнышку радуюсь, цветочками любуюсь… Благодать. Вдруг слышу шум, оборачиваюсь. И вижу, как огромный черный бык со штыком прямо на меня несется!.. Со скотским оскалом, вытаращив глаза!.. И жутко ревет что-то вроде «Сто-ойкойо-о!!!»
…Нетрудно догадаться, что ответа на свой вопрос гвардеец Отто Фишер в тот день так и не получил. Дело в том, что ему крупно повезло: всю эту караульно-романтическую сцену от начала и до конца наблюдал находившийся в непосредственной близости командир взвода.
- В общем, думаю, все, крышка, сгорел гвардеец, - вспоминает генерал. - Но тут мне, как в сказке, помогли пираты. Если бы не они, пропал бы ко всем чертям в каменоломнях или на галерах бы сгнил… Самовольное оставление поста, вооруженное нападение на гражданское лицо - это вам не шутки.
Но как раз в тот день караван из пяти царских кораблей захватила пиратская эскадра. Наши корабли шли без охраны, как овцы на прогулке, бестолочи… Ну, это громкая история, вы о ней наверняка слышали!.. А чуть погодя наш флот этих пиратов вместе с добычей все-таки отыскал. К берегу их поджимать стали. Пираты захваченными кораблями прикрываются, наши ни из орудий выстрелить, ни торпедный залп дать не могут…
А в тех местах - бухта. И заброшенный порт с морской крепостью. Бухта называется Одинокая, ну и крепость, соответственно, тоже «Одинокая». Русские всю эту фортификацию в то время построили, когда на Руси колонию организовать задумали. Но потом что-то не заладилось, ушли они обратно на Землю. А порт с крепостью остались. В хорошем состоянии, кстати. Ну, пиратам деваться некуда, они в эту Одинокую бухту и вошли вместе с захваченными кораблями.
А в те времена, доложу я вам, пираты были не та шваль, что сейчас. Тогдашние флибустьеры могли задать хорошую трепку многим… Так вот, пока пиратский флагман у входа в бухту оборону держал, остальные суда в порту разгружались. Мало того, что вход узкий, наши опять толком бить не могли - в своих попасть боялись. Но потом пираты - раз! - все суда в бухте затопили и тем самым намертво ее запечатали.
Берега там плохие, отвесные скалы - десант не высадишь, вот и стояли наши суда аккурат напротив крепости. Поддержки ждали. А поддержка пришла - и что? Точно также рядом встала. Начала скалами да чайками любоваться.
И покуда тогдашний царь Вацлав с министрами разбирался, репу свою чесал, совещался, разведку высылал - неделя прошла. А разбойники в той цитадели уже прочно укрепились, запросто не выковырнешь.
А добычу пираты взяли знатную. Драгоценности, что мы из южноафриканских колоний увозили. Как раз пред тем, как обезьянам независимость дать. А там накоплений за шестьдесят лет! Когда царю сообщили приблизительную стоимость захваченного добра, он премьер-министру чуть яйца не оторвал!
В довесок к алмазам да золотишку - тысячи полторы нормального народу и около двухсот родовитых дворян, из колониальной администрации. Все герцоги да бароны со своими герцогинями и баронессами.
Да! А еще, как подарок фирмы, - парочка великих князей. Наследников престола. Совсем карапузы - то ли двухлетки, то ли трехлетки… Они с матушками своими были. Лучших заложников и не придумаешь!
Пираты требование выдвинули: мы вам людей отдаем, вы нам беспрепятственный проход по реке - река там есть, Вилка называется, в бухту впадает. Для морских судов мелковата, но для катеров - в самый раз. Будем, говорят, на своих катерах по реке идти, вашими великими князьями и дворянами прикрываться. А потом всех отпустим. У них из той крепости один путь был - по реке. А речка, чтобы уйти, очень даже подходящая: с притоками, озер не счесть, а по берегам лес… Времени на размышление дали трое суток.
Полторы тысячи морячков и мелких дворян сразу со счетов списали… Но два великих князя с матушками - это, прямо скажем, ценность. Их просто так не разбомбишь. Ну и, конечно, терять все колониальные драгоценности Вацлаву тоже как-то не хотелось.
Короче, стратегическое решение выработали быстро - штурмовать засранцев. Вроде бы как и подданных в беде не бросили, и добро царское спасли.
Основной штурм решили начать с воздуха.
…Это сейчас воздушный десант - дело обычное. А тогда, сорок лет назад, оно только-только начиналось. Да и парашютной подготовки у нас почти не было. У большинства, как и у меня, так, один прыжок в безветренную погоду на ровное поле. Даже без учебного боя. А там, в крепости, нас ждут около двух тысяч пиратов, которым терять нечего. А у нас на всю страну едва тыща парашютистов сыщется.
Ну и начали под это дело всех парашютистов загребать. А я - вот он! И искать не надо. Сижу себе на «губе», ни от кого не прячусь, трибунала жду.
Тут открывается железная дверь, входит наш майор. Говорит, не желаешь ли, мерзавец, кровью искупить, ну и так далее… Само собой согласен, говорю, искупить, терять мне один черт нечего.
На толковую подготовку к операции времени вообще не было. Инструктаж за полчаса провели, примерный план морской крепости раздали. Объяснили, что к чему. Выброску назначили на вечер. Расчет был, во-первых, на то, что, когда мы всерьез штурм начнем и на себя пиратов отвлечем, темнеть начнет и у морского десанта появится возможность незаметно на катерах в бухту войти. Во-вторых, наступать будем с запада. И солнце окажется на нашей стороне, оно противнику глаза слепить будет. Если, конечно, погода не подведет. В итоге мы должны взять разбойников в клещи. И разгромить.
Место выброски на карте показали - в километре от крепости довольно большая проплешина есть - вот на нее и надо попасть.
И вот сидим мы в самолете, лицом друг к дружке. Каждый о своем думает. А у меня с того момента, как взлетели, только одно в голове было, вы уж извините…
Когда Капочка тогда возле Академии в обморок упала, у нее халатик задрался. И как открылись мне ее аппетитные длинные ножки, да как увидал я ее кружевные белоснежные трусики, да такую сладенькую упругую попочку! Ой-йо-о!!! От вида всех этих деликатесов мое солдатское сердце так горячим ходуном и забухало, так любовью и заклокотало…
…В этом месте повествования Капитолина Карловна покрывается густым румянцем, скромно тупит взор и как бы невзначай одергивает юбку.
- Ну, что ты, Отто, право… Неловко при детях-то…
А дети - зять Бонифаций, дочь Вероника и внучка Алиса - уже невольно перевели оценивающие взгляды на участок, из-за которого «горячим ходуном забухало» сердце юного гвардейца Отто Фишера.
- Нет, Капочка, без этого никак нельзя, - протестует генерал. - Это ж самое главное. Только благодаря твоим ножкам, попке и трусикам я остался жив! Они у меня в мозгах все время боя как припаянные стояли, они меня не хуже талисмана берегли! А может, даже и лучше…
… Как ни странно, выброска прошла удачно. В заданном квадрате, в точное время. То есть в километре от крепости, на ровной площадке. И, само собой, под довольно плотным огнем неприятеля. Пираты же не глухие и не слепые - гул самолетов с такого расстояния отлично слышен, выброска десанта видна. Но солнце не подвело - сияло, как по заказу, прямо в глаза противнику.
А пули знай себе мимо посвистывают. Самое то, чтобы в атаку идти. Командир наш по рации говорить закончил, к нам повернулся.
- Ну, ждать тут нам, ребята, нечего. Мы на месте. Противник обнаружен. Задача прежняя. Значит, так. По-пластунски двигаемся в сторону форта. Наше направление - к воротам у недостроенной дороги. Это на юго-запад. Снайперам время от времени останавливаться и вести огонь по пулеметным гнездам. Все. Вперед!
И только он это сказать успел, как ему прямо между глаз пуля досталась. Хорошее начало для хорошей атаки… Мы чего-то как-то приуныли даже… Но тут наш сержант Рыка…
Что? Да, Бонифаций, тот самый Рыка, что сейчас у меня разведкой командует…
Так вот, Рыка не растерялся. Гавкнул на кого положено, что положено, и кем положено. Восстановил боевой дух. Не дал сопли распустить. Приказ, говорит, прежний - вперед, на юго-запад!
Доползли без потерь. Молодец, Рыка, правильно нас между кочек ориентировал. И прямо перед нами - здоровая такая дыра в стене. И туннель. Если он внутрь крепости ведет, пиратам, считай, крупно не повезло. Мы проверили, вроде мин нет. И - айда в туннель. Тьфу, ты! Тупик. Мы обратно, к свету.
Выглядываем мы из дырищи, и что же видим? Подарок для взвода царских гвардейцев. Пираты, человек 400, не меньше, слева, из ворот у той самой недостроенной дороги выбегают и прут вдоль стены. Вооружены толково. Видимо, абордажники. Эти умники хотели с фланга десант погасить. Прут плотным стадом, нас не видят, не оглядываются.
Рыка, молодчага, шепотом говорит:
- По моей команде… Огонь!
И мы оттянулись! Изо всех стволов, как в тире, по плотной массе неприятеля, в идеальный момент, с тыла, метров с полста. Пока пираты прочухали, откуда смерть к ним летит, мы их почти на две трети уничтожили.
Вдруг - бац! - уж не видно никого из пиратов. И огня по нам никто не ведет. В траву залегли, хитрецы. Типа спрятались. Тут Рыка дает нам знак, мы меняем магазины - уже все, по последнему вставили…
И Рыка начинает «переговоры».
- По приказу царя Вацлава всем добровольно сложившим оружие гарантируется жизнь! Вставайте, не бойтесь! Вы нам нужны живыми, проходы в крепости показывать будете. Считаю до трех! Раз…
И тупоголовые пираты начали подниматься. Один, другой, четвертый, десятый… Около полусотни в траве живых лежало. Прятались. Теперь они перед нами стоят. С поднятыми руками. Без оружия. А Рыка не унимается, толковый парень:
- Да что вы стоите?! Товарищей своих поднимайте! Не все еще встали. Я же вижу.
Ни хрена он, конечно, не видит, но все верно рассчитал. Пираты сами же своих друзей за шкирку подымать начали. Еще человек двадцать.
- Ну, теперь все, что ли? - спрашивает Рыка.
- Все… - отвечают.
- Тогда стройтесь, пойдем в наш лагерь… - говорит Рыка.
Как только они опять в кучку сбились, Рыка дал отмашку. И на остатки абордажной команды мы сожгли все оставшиеся боеприпасы.
Рыка по рации доложил, и командование весь десант к нашим воротам направило.
Похватав трофейные железяки, мы через ворота начали просачиваться в крепость.
И вдруг со стороны бухты ка-ак шарахнет! Раз! Другой! Третий! Это наши гвардейцы на катерах в бухту входили. А там заминировано. И всю первую группу морского десанта в клочья по волнам разнесло…
Впрочем, отвлекающий момент имел место. А тут как раз в крепость ворвались наши основные силы… И пираты вместе с заложниками попали в нашу фирменную кровавую баню. Вовек этого штурма не забуду… Из всего десанта только девять ребят в живых остались…
Потом нашли и драгоценности, и оставшихся в живых заложников…
- И великих князей тоже?
- Князей, говорите? - грустно переспросил генерал и зло сощурился. - А их там не оказалось.
- Как?!
- А так. Нам потом всем сказали, что не было на захваченных кораблях никаких великих князей. Ошибочка, говорят, вышла. Вначале все думали, что они были. Но потом оказалось, что их не было.
Но я так полагаю, что все иначе произошло.
Когда мы сразу после боя крепость осматривали, все пиратские катера были уже потоплены. Но это не наша работа, точно знаю. На чем же они, спрашивается, уходить с заложниками собирались?
Я так думаю, что один из их командиров в первые же дни все просчитал. Людей приготовил. План разработал. А в оговоренный момент они тайком великих князей с матушками в катера погрузили, солидную долю драгоценностей взяли. Потопили оставшиеся катера. И ушли. За неделю по реке далеко уйти можно. И когда мы крепость штурмовали, там князей и близко не было. А оставшимся пиратам больше ничего и не оставалось, как драться за свои шкуры.
- А что пленные говорили?
- Да в плен пиратов, по сути, и не брали. Допросили на месте - и в расход. А что они там перед смертью говорили, нам, простым гвардейцам, не докладывали.
- А что же тогда все это от народа скрыли?
- Я так думаю, царь Вацлав испугался. И правильно испугался. Если бы он правду сказал, что великих князей, как безродных щенят, неизвестно куда утащили, пока он за бриллианты трясся, ему бы свои же братья и сестры голову оторвали. А так - не было там великих князей, и все! За эту брехню он и держался два года, пока не подох.
- Но князья же не иголки, были - и вдруг пропали непонятно куда.
- Нет, конечно. Вскоре на поиски великих князей в Южную Африку их отцы отправились.
- И что?
- Официальная версия: судно попало в шторм, получило пробоину и затонуло. Никто не выжил. Но я, как вы уже поняли, во всю эту чепуху не верю.
- И где же сейчас великие князья? За них требовали выкуп? Они живы?
- А вот на это, дорогие мои, даже и я не знаю, что соврать.

Глава третья
Интуиция бандита

1
За трое суток до самоубийства Капитолины Карловны
Фредерик Зюкин жевал чебурек и, прихлебывая свежее пиво, беспечно глядел вокруг.
Фредерик прибыл в Великий Новгород совсем недавно. Полчаса назад его вынесли из лондонского поезда, переведя из неустойчивого статуса железнодорожного зайца в устойчивый статус сухопутного бомжа.
На процесс выноса Зюкин реагировал совершенным удовлетворением. «Сюда-то мы и намеревались, молодчаги! Гвардейцы! Орлы, матерь вашу за обе ноги!..» - то и дело подбадривал он проводников. Впрочем, «орлы-гвардейцы» в подбадривании не нуждались: раздраженно кряхтя, с тихим матерком, за руки, за ноги они довольно споро сгружали Зюкина на перрон.
Закончив дело, проводники швырнули Фредерику обшарпанный летный шлем (который Зюкин ловко поймал) и захлопнули дверь. Поезд тронулся.
Поднявшись-осмотревшись, Фредерик нахлобучил шлем (сферу украшала несколько нагловатая надпись на русском языке: «Гравитация - сволочь, ну ее на фиг!»), поднял солнцезащитное забрало, стал по стойке смирно. И залихватски отдал честь вагонам, уходящим на планету Земля, в далекий город Лондон.
Затем Фредерик обвел довольным взором окрестности, закурил папироску и сказал:
- Прямо на руках внесли. Это славненько.
И отправился в привокзальный кабачок.
…Грязные, но прилежно обкусанные ногти. Синие с пузырями на коленях джинсовые штанишки. Стоптанные сандалетки без ремешков. Дырявые шерстяные носочки. Засаленная тельняшка. Когда-то, наверное, коричневый плащ. Латаный-перелатаный куцый рюкзачок…
Да. И защитный шлем. Летчиков. Не исключено, истребителей…
Все это давало возможность наблюдательным посетителям кабачка идентифицировать Зюкина как довольно незаурядного бродягу-идиота. Бомжей в летных шлемах Великий Новгород (который, прямо скажем, трудно чем-либо удивить) доселе не встречал никогда.
Именно благодаря этому обстоятельству любознательная официантка не стала вышвыривать нового клиента, а довольно быстро принесла Фредерику его немудреный заказ - бокал пива и парочку чебуреков, надеясь в качестве чаевых разжиться какой-нибудь занятной историей. К тому же посетитель показался ей смутно похожим на какого-то известного артиста, или что-то в этом роде…
На вид авиапридурку можно было дать лет полста от роду (хотя, кто их, подзаборников, разберет: кажется на шестьдесят, а на деле - с трудом сорок исполнилось).
Но. Когда он снял шлем… Стало ясно - оригинальность новоявленного бомжа отнюдь не ограничивается облупленным шлемом боевых пилотов.
Голова!
Голова его была до чрезвычайности элегантна. Даже темно-рыжие патлы вкупе с небритым и немытым лицом не портили обличья. Напротив, все это придавало суровый налет строгой мужественности, обычно присущий благородным рыцарям, терпящим невообразимые лишения во время опасного, но жутко романтического турне… Могло даже почудиться, что за дальний столик уселся невесть откуда появившийся весьма породистый русский белогвардеец после трех лет скитаний по задворкам Царьграда. (Все свои ордена - небось, полный георгиевский кавалер! - обменял нехристям на еду и лекарства для катастрофически больного товарища по оружию…)
Завтракающего стало даже несколько жаль.
Но вероломно дунул ветерок (кажется, это был зюйд-зюйд вест), и мгновение назад проклюнувшееся сострадание тут же сгинуло, сменившись отвращением. От Зюкина мощно исходил совершенно не дворянский запах…
Голубокровый типаж мигом исчез.
И - за столиком привокзального кабачка зачавкал, забулькал, ритмически двигая острым небритым кадыком, фантастически смрадный бродяжка с невесть откуда взявшейся элегантной черепной коробкой. Народ отвернулся.
Но ненадолго.
Ибо следом вышли роковые, кровавые события.
А началось с того, что к Фредерику пристал маленький пуделек. Он жалостливо глядел Фредерику прямо в глаза и застенчиво махал обрубком хвостика. Было видно, что собачка брошенная: шерсть на пудельке свалялась, к ней прилипли какие-то бумажки и обертки от конфет. Пуделек встал перед Фредериком на задние лапы и тихонько заскулил.
- Что, кушать хочешь? - спросил Фредерик.
Собачка кивнула.
- Держи. - Фредерик подбросил в воздух кусочек чебурека.
Пуделек подпрыгнул, схватил его, и тут же слопал. Опять поднялся на задние лапы. Но на сей раз собачка устроила маленькое представление. Она закрутилась, изображая что-то вроде танца. Фредерик поднялся и начал хлопать в ладоши, напевая что-то из ранних «битлов». Голос у бродяжки был мелодичный, со слухом тоже все о'кей. Так что импровизированное шоу удалось.
Так Фредерик сызнова стал центром внимания. Ему зааплодировали. А пуделек получил свою законную долю чебурека. Садясь за стол, Фредерик нечаянно опрокинул пивную кружку и залил столик. Испугавшись, собачка побежала прочь, то и дело оглядываясь на Фредерика, словно приглашая его за собой. Но Фредерик остался.
А публика предвкушала продолжение концерта.
Чаяния зрителей оправдались. С лихвой.
На сцену взошел хозяин кабачка, знатный предприниматель, Виктор Захарович Дрынов, в просторечье - просто Дрын. Без юридического лица, но со здоровущей физиономией.
Фредерик Зюкин за свои сорок с небольшим поросячьим хвостиком лет сталкивался со множеством разных людей. Как правило, ему не везло, то были скверные люди. Посему ничего доброго от неотвратимо приближающегося господина Фредерик не ожидал. Да и вообще - сложившаяся ситуация, как ему казалось, не предвещала непринужденной товарищеской болтовни.
- Что ты мне псов поганых прикармливаешь?! А? Сам бродяга, так еще и собак бродячих водишь?! Загадил тут мне все! Плати деньги, и пшел вон отсюда!
Дрын подкатил было к Фредерику вплотную, но зюйд-зюйд вест усилился, запах, истекавший от Фредерика, ударил Дрыну в ноздри. Деловой человек поневоле был принужден немножко отдалиться. Этот маневр супостата Фредерик расценил по-своему: если отступает - значит, боится!
Фредерик выпрямил робко сжатые плечи. Поднял немытое белогвардейское лицо. Взвел волевой подбородок. В очах оборванца горделиво сверкнуло величественное…
Прочистив глотку, Фредерик воинственно гаркнул и шандарахнул кружкой прямо в середку пивной лужи. Брызги не тронули посетителей. Но предприниматель Дрын, хоть и отошедший на несколько шагов, получил-таки свою долю пивного фейерверка.
Публика взбодрилась еще более, послышался чей-то ехидный смешок. Один - ноль, первый раунд явно остался за бродяжкой!
Решив не стопориться на завоеванном, Фредерик продолжил атаку.
- Чего вылупился, халдейская морда?! - рявкнул Фредерик неожиданно властным голосом. - Ну-кась, тля, оботри тут все… И поживее! Да пивка еще плесни… Пепельницу очисть. А то развел свинарник…
Публика ржала уже открыто. Два - ноль!
Фредерик, чувствуя поддержку народа, произвел хлесткий плевок в малого предпринимателя, но не попал. Дрын успел отскочить в сторону. Но от прицельно брошенного окурка бизнесмену увернуться не удалось…
Три - ноль!
Виктор Захарович побагровел. Он был в откровенном замешательстве: что-то делать надо непременно, но что?! Бомжара явно буйный. А если вслед за окурком полетит пивная кружка? И угодит в цель? (Дернул же дьявол эти здоровущие кружки завести! Эдакой лоханкой если хорошенько долбануть - мамонта оглоушить можно… Страшная вещь.)
Да и вообще - более всего Дрына нервировал (если не сказать, гипнотизировал) взгляд клиента. Глаза, будто черные дыры ружейных стволов. Где-то он этот взгляд уже видел… Вспоминать было недосуг, и Виктор Захарович решил начать с устной контратаки.
- Я тебе в последний по-русски раз говорю! Па-а-ашел отсюда! Животное!!! - зарычал что есть мочи Дрын.
- Как-как-как? - задорно переспросил Фредерик и, поднявшись, потрясающим образом перевоплотился в толстопузого Дрына. Точь-в-точь парадируя его походку и манеру говорить, Фредерик по-дрыновски начал прохаживаться вокруг столика, то и дело повторяя голосом Дрына:
- Я тебе говорю! Па-а-ашел отсюда! Че ты мне собак поганых прикармливаешь!..
2
Из докладной записки:
«Дрынов В.З. показал, что после того, как он сделал устное замечание, посетитель кабачка встал и начал ходить вокруг столика, оскорбительно дразнясь и кривляясь.
Дабы прекратить сии бесчинства, нарушающие нравственные нормы приличия, Дрынов В.З., выждав момент, когда клиент повернулся спиной, разбежался (расстояние разбега примерно 3 метра 30 сантиметров) и совершил пинок посредством правой ноги в правую ягодицу вышеозначенного посетителя. Результатом удара явились короткий полет и падение посетителя на острый металлический кол декоративно-художественного ограждения кабачка. Посетитель был пронзен сим колом напрочь (фото № 1).
Летальный исход не наступал около двадцати минут. Посетитель все это время постоянно вздрагивал, утробно хрипел и активно истекал кровью. Острие металлического кола проклюнулось почти аккурат посередине хребта жертвы. Имеющиеся на острие кола зазубрины не давали никакой возможности жалостливым горожанам совлечь несчастного с ограды. Нельзя не отметить, что исполнитель пинка - Дрынов В.З. - проявил особое рвение в ходе сих безуспешных попыток, изрядно перепачкавшись кровью издыхающего клиента (фото № 2).

Предыдущая страница 3 Следующая страница


В нужное время в нужном месте 4

В это время небо внезапно заволокло черными тучами, раздался гром. Дождя не было. Из туч вырвались огромные молнии и трижды с оглушительным треском ударили прямо по торчащему из спины бродяги копьецу. От электрических ударов тело бродяги напряглось и вытянулось струной. В напряженном состоянии клиент находился около пяти минут. Голова его была направлена строго на север, ноги - на юг. От тела валил легкий дымок.
По счастливой случайности в момент ударов молний никто рядом не находился: испугавшись приближающейся грозы, все укрылись под навесом. Публика отделалась сильным испугом и нервным потрясением. Дрынов В.З. оказался ближе всех к бродяжке и получил легкую контузию.
Злосчастный кол выполнен в виде симпатичного копьеца, которое держит неустановленный сказочный персонаж, внешними приметами походящий то ли на паука с двумя поросячьими хвостиками, то ли на индийскую пантеру небольших размеров, обладающую хоботком и восемью конечностями (фото № 3).
Вышеозначенное декоративно-художественное ограждение, по словам Дрынова В.З., было приобретено в прошлом году за 150 (сто пятьдесят) рублей 30 копеек у старьевщика Робинкрайха Т.Я.
Старьевщик Робинкрайх Т.Я. в свою очередь показал, что декоративно-художественное ограждение было продано им Дрынову В.З. не в прошлом, а позапрошлом году, и не за 150 (сто пятьдесят) рублей 30 копеек, а за 19 (девятнадцать) Рублей 31 копейку. Во время очной ставки Дрынов и Робинкрайх после короткого дебоша сошлись на цене в 39 (тридцать девять) рублей 14 копеек, точная же дата сделки так и осталась неясна.
В ходе оперативных мероприятий с привлечением платной агентуры в лице пожилой санитарки Психиатрической академии (конспиративный псевдоним «Дура»), удалось за 2 (два) рубля выяснить, что декоративно-художественное ограждение, симпатичное копьецо которого было принуждено стать невольным орудием кровавой кончины, изготовлено около тридцати лет назад по эскизам пациента Психиатрической академии Афанасия Македонского. Его лечащим врачом была Капитолина Карловна Морозова. Ни имени, ни породы чудного существа, держащего симпатичное копьецо, установить, к сожалению, так и не удалось.
Дополнительно считаю необходимым сообщить, что декоративно-художественные ограды вышеозначенного мастера в настоящее время украшают периметры многих зданий Вольной бухты. А именно: здание Спецшколы для беспросветно искалеченных детей, детского садика № 13 «Козленок», административного корпуса Бастилии, пищеблока Психиатрической академии, ряда частных домовладений и др.
Высота оград различна, и колеблется от 70 сантиметров (в кафе) до 3 метров 10 сантиметров (административный корпус Бастилии). На всех без исключения оградах присутствует изображение загадочного существа, сжимающего симпатичное копьецо. До сих пор абсолютно никаких жалоб, нареканий, сетований и прочих рекламаций на данный художественный элемент не поступало…
…При осмотре личных вещей трупа обнаружено следующее: подлинные российские водительские права на имя Фредерика Зюкина, 93 (девяносто три) российских рубля купюрами и монетами, 42 (сорок два) доллара США (купюры по одному доллару), 12 (двенадцать) франков (по одному франку), игральные карты (сильно потертые, в колоде - только тузы, короли, дамы и валеты), нетронутый набор новых цветных карандашей «Радуга» (24 штуки), перочинный ножик, спички, набор женской косметики, конфеты «Рождественская карамель» (8 штук, одна надкушена), Детская Библия на итальянском языке (с иллюстрациями), карманный фонарик (с батарейками), порнографический журнал, маленький плюшевый медвежонок, пачка папирос «Дружок», сломанный будильник и исправный компас…
Ни на Земле, ни на Руси внятных следов Фредерика Зюкина не обнаружено. Водительские права он получил за взятку в Москве три года назад. По данным российского частного сыскного агентства «Буратино», взяткополучатель, капитан милиции Василенко Р.Е. покончил с собой в тюремной камере год назад.
Что же касается шлема с ненаучной надписью, при небескорыстной помощи 5000 (пять тысяч) рублей сторожа военкомата города Мадрид, установлено, что принадлежал он летчику-истребителю ВВС Испании Ибрагиму Хорхе (бывшему наймиту войск Российской империи, русскому по происхождению - некоему Афанасию Криворотову), погибшему пять лет назад в ходе оперативно-тактических учений Испанской военщины.
Ненаучная же надпись на русском языке «Гравитация - сволочь, ну ее на хрен!» была сотворена семь лет назад штатной проституткой ВВС Испании - некоей Клариссой - с помощью красного лака для дамских ногтей и под непосредственным руководством вышеупомянутого Ибрагима Хорхе. Кларисса срисовывала эту надпись с татуировки, расположенной на груди Ибрагима. Отметим, что летный шлем Ибрагим частенько употреблял вместо мотоциклетного, и в таком вот облачении передвигался по суше на мотоцикле немецкого производства.
После допроса с пристрастием Кларисса призналась, что данная надпись производилась ею в номере дешевого мотеля с дурной репутацией и тонкими стенами. Как удалось выяснить, Зюкин всю ночь бренчал на гитаре, сбивая с ритма Ибрагима и Клариссу.
Под утро Зюкин, исполняя «Боже, царя храни!», совершенно вывел Ибрагима из себя. Летчик-ас вознамерился было воспользоваться своим большим российским пистолетом, дабы вусмерть пристрелить Зюкина. Но после заступничества добросердечной потаскухи пощадил.
Но дело этим не кончилось.
В знак признательности и окончательного примирения вместо автографа презентовал Фредерику шлем с ненаучной надписью.
…Представители метеорологической службы ничего странного в поведении молний не нашли.
Гроза ими была предсказана еще предыдущим вечером. А троекратное попадание молнии в одно и то же место они считают всего лишь капризом природы. Отсутствие дождя также не вызвало у них замешательства. «Вода кончилась, наверное», - сказал директор грозовой лаборатории Горлуха А.Р.
…Патологоанатомическое исследование показало, что смерть Зюкина наступила в результате не совместимых с жизнью травм, возбудивших изобильное кровоизлияние, как внутреннее, так и внешнее. Обнаружены также следы сильнейшего поражения электрическим током…»
3
Звезда организованной преступности, царский фаворит Соломон Карпович Фон-Ли, прочтя докладную записку, протер пенсне, посмотрел в зеркало и крепко задумался. В зеркале отражался широкоплечий, склонный к полноте, стремительно лысеющий господин с волевым подбородком и орлиным носом. В пятьдесят семь лет тяжело быть звездой. Тем более - преступности. Тем более - организованной.
Рэкет - дело молодое, дело для молодых. Но тем не менее звезда Соломона не гасла. Она восходила. Да так резво и забористо, что народец только диву давался: это же надо - почти за год нищий интеллигент, бывший учитель рисования Спецшколы для беспросветно искалеченных детей Фон-Ли подмял под себя почти половину всей планеты, включая самый смачный кусок - Золотоносные пляжи Психиатрической академии.
И тут - в самом сердце Руси, в Великом Новгороде, происходит событие, о котором Соломон Карпович никак не может составить определенного суждения. В деле замешан его сводный брат Витюха. Брат ни с того ни сего стал убийцей. Неумышленным, но все же убийцей. Тому свидетелей - куча граждан. Репортаж вон по телевизору целые сутки гоняют! И его зачем-то приплели, так и говорят с экранов: «Брат спикера нашего парламента сегодня утром зверски убил ни в чем не повинного человека! Контрольные выстрелы он предоставил молниям…»
Соломон в замешательстве. Все нутро так и вопиет: не к добру это, не к добру, поторопись, поспеши, грядут большие перемены, не успеешь - сгоришь, сотрет тебя новая жизнь легко, как мягкий ластик стирает неудачную карандашную зарисовку, и мандат спикера парламента не выручит…
Хотя, казалось бы - логически если рассудить, - какое же здесь «событие»?.. Ну, напоролся на симпатичное антикварное копьецо бродяжка, и что? Ну, шандарахнула молния по копьецу три раза кряду. И что? Да, странно. Да, непонятно. Да, мистикой и дьявольщиной за версту несет. Но наука вон говорит, что все в норме. Шандарахнуло и шандарахнуло. Бывает.
И куда спешить? И зачем что-то по этому поводу делать? Всех бомжей переловить или все декоративные оградки выкорчевать?! Поставить охрану возле привокзального кабака? Громоотвод там соорудить? Еще раз допросить и так вусмерть перепуганного Дрына? Жалко его, брат, какой-никакой… Да и молнией контуженый к тому же… (Ах, какие изумительные пончики он готовит, душка!) Причем здесь пончики? Вздор:
- Как думаешь, вздор? - спрашивает Соломон Карпович автора докладной, аналитика со средним профессиональным образованием, матерого секретаря-референта.
- Смотря что, - загадочно отзывается референт. - Если посмотреть под одним углом - то вздор, а под иным - то… э-э… как вам будет угодно!
- А что за пистолет?
- Российский. Я же написал.
- А почему большой?
- Вероятно, потому, что в России полезных ископаемых до чертиков. Вот и не жалко им крупные пистолеты изготовлять.
- Ладно, пусть. Проехали. Проводников нашли?
- Никак нет. Ищут.
- Плохо ищут.
- Так точно, отвратительно ищут, Соломон Карпович! Но… проводники-то, они, это… служба у них скользкая… из одного поезда - в другой, с маршрута - на маршрут… Как дети малые, право слово… Сами знаете: лето, сезон… То в Англии они, то в России, то в Индии… То на Земле, то на Руси… Но найдут, всенепременно найдут…
- К зиме?
- К зиме вряд ли, скорее уж к осени…
- Какого года?
- Текущего.
- Да?
- Так точно.
- А гравитация тут причем?
- Какая гравитация, Соломон Карпович?
- Та, что на шлеме… «Гравитация - сволочь, ну ее на фиг!» Ты в записке эту надпись еще ненаучной обозначил…
- Так точно.
- Что «так точно»?
- Ненаучная надпись.
- Что, прям полностью ненаучная?
- Ага… То есть, так точно! Полностью!
- А ну-ка, братец, лезь на стол.
- А можно?
- Сегодня - да.
- Залез.
- Теперь лети.
- Куда?
- Куда глаза глядят.
Референт зажмурил глаза… Робко пукнул и начал взлет. Но. Атмосфера под ногами просела, и подопытный нукер рухнул на пол.
- Больно? - осведомился Фон-Ли.
- Очень. Вот тут и… еще тут. Кажется, копчик подломил…
- Выходит, гравитация - все же сволочь? - Круглая сволочь…
- Вот видишь - напрасно ты надпись на шлеме летчика-аса полностью ненаучной окрестил. Она полуненаучная. Первая часть ее верна, ты в этом только что лично убедился: гравитация, само собой, редкая сволочь. Но пренебрегать ею, а уж тем более посылать на фиг - верх легкомыслия. От сей несерьезности, очевидно, и погиб летчик Ибрагим Хорхе, он же Захар Криворучко. Так что впредь будь точен в формулировках и не делай плохо продуманных глупостей. Уяснил?
- Так точно, Соломон Карпович!
- Ладно, иди отсюда.
- Есть!
…Ну и что? Выяснили причину гибели летчика-истребителя - а смысл? Какое-либо отношение это испано-российское горе имеет к происшествию у привокзального кафе? Видимо, никакого…
Черт-те знает что! Ведь и без этого забот через край: террористы-стахановцы уже почти всю царствующую династию перебили. Один царек и остался - Герберт Нежнейший, единственный и неповторимый покровитель Соломона Фон-Ли.
Из-за этого на планете назревает политический кризис… Прокуратура чего-то окрысилась. А сколько им, собакам нюхастым, деньжищ перетаскано - не счесть! Группировка Филатова очередной наезд затеяла, да не просто наезд, а полномасштабную операцию по уничтожению всей империи Соломона!
В довесок какой-то изрядный баламут, «народный любимец Маэстро» в городе завелся - кто такой, откуда, что в голове, что в руках? Вот! Вот это реально заслуживает внимания! А не бомж шелудивый!..
Но. Чутье - есть чутье. Ему Соломон доверял всегда. На чутье одном и держался. Оно одно НИКОГДА его не подводило, хоть и рекомендовало иной раз гольный абсурд и глупости; а на деле потом оказывалось - не глупости это, а гениальные озарения, не только спасавшие от галер или Бастилии, но и стабильно добавлявшие к владениям Соломона очередные провинции.
…Фон-Ли снова и снова перебирал иллюстрирующие докладную записку цветные фотокарточки.
Первую: из спины бродяжки зловеще пробивается кол.
Вторую: братец Дрын на фоне плаката «Добро пожаловать ко мне в кабачок!», плотоядно расставив руки, окровавленные до самых ушей, осоловело пялится в безвоздушное пространство.
Третью: всему городу хорошо знакомый паучок, сжимающий в лапках миленькое копьецо; да и вообще - будучи педагогом, Соломон Карпович сам неоднократно любовался чудным зверушкой, прописанным на оградке родной Спецшколы…
…Еще и еще раз Фон-Ли толковал со следователем, ведущим это дело, советовался со своими зубрами из службы безопасности, выслушивал экспертов из краеведческого музея, говорил с патологоанатомом, делавшем вскрытие, пил водку с бригадой скорой помощи, снимавшей Фредерика с ограды, скандалил с метеорологами…
Даже лично съездил к привокзальному кабачку, окинул свежим взглядом место происшествия.
Результат - ноль!
…А проводники беззаботно колыхались в курортных поездах… Ну ведь могли бы, могли, пилигримы эти неуловимые, кое-что интересненькое рассказать!.. Наверняка могли.
Но.
Время нещадно шло.
Мысли тупо стояли.
Проводники весело катались.
И!
Наконец-то!
Гип-гип! Ура!!! Соломон вынес решение. Он знал - что ему делать.
Но. Одного лишь Фон-Ли не мог взять в толк: за каким чертом ему это нужно?!
Интуиция, пес ее дери, тетка загадочная.
…Но стопроцентно несокрушимой брони никакая тетка-интуиция (даже качественно отодранная опытным кобелем…) жулику дать не в состоянии. Потому что в темных подворотнях зачастую болтаются не только паскудные, но и порядочные хлопцы.

Глава четвертая
Как Марат стал Шерифом

За 23 года до самоубийства Капитолины Карловны
1
Свое предназначение Марат Раевский осознал еще в 14 лет. В те дни Марат ежедневно получал порцию дежурных тумаков, которыми его щедро одаривали малолетние шпанята. Они лупили Марата с того дня, как он перешел в новую школу. Экзекуция происходила на заднем дворе школы, каждый раз после уроков. Утром, перед уроками, никто Марату не мешал - шпанята еще дрыхли в своих грязных норках. Активная фаза жизни у них начиналась ближе к полудню.
Марату, в общем, повезло, эта стайка шпанят по странному стечению обстоятельств еще не превратилась в живодерскую банду. Поэтому били Марата сравнительно гуманно. В смысле - не до большой крови. Толкали, шпыняли, ставили подножки. Отбирали ранец и перебрасывали его друг другу.
Дома Марат не жаловался. Говорил своей подслеповатой бабуле, что на физкультуре перезанимался боксом. Бабуля этому верила, и при встречах с соседками хвасталась храбрым и сильным внуком-боксером.
Воротившись из школы, Марат умывался, снимал, чистил и приводил в порядок форму. Обедал. Затем садился к любимому аквариуму. Неспешная жизнь личного водоема успокаивала его. Полюбовавшись, как золотые рыбки послушно хватают из рук свежий мотыль, Марат брался делать уроки. Науки давались ему легко. Вообще говоря, Марат был неприхотлив. И если бы не приключения со шпанятами, Марат Раевский был бы вполне доволен жизнью.
Марат прекрасно понимал, что избежать экзекуций несложно. Существовал же ведь другой путь, которым, собственно говоря, и ходили все нормальные дети. Тогда никто из обидчиков и не подумал бы трогать Марата. Но через опасный задний двор было гораздо короче. И Марат предпочитал именно этот короткий маршрут. И, как назло, он пролегал по исконной территории малолетних шпанят. А свою территорию шпанята прилежно защищали от чужаков. Марат был чужаком. Он учился в школе, они - нет. Не потому, что не хотели, или еще что. Им было просто некогда. У бездомных детей всегда много забот, им не до школы. Они каждый раз так ему и говорили: «Ты тут не ходи, это наше место. А ты - не наш. Понял? Не будешь ходить - не тронем. А пока - получай, что заслужил».
Но Марат, несмотря на все предупреждения и синяки, упорно продолжал шагать домой через чужие владения. И каждая его прогулка оканчивалась одинаково печально. Жалкая оборона сминалась в два счета. Несколько раз Марату все же удавалось каким-то чудом достать одного из обидчиков… Только и всего. Исход битвы всегда был предсказуем. И каждый раз на вопрос: придет ли он еще? Марат, твердо глядя шпанятам в глаза, отвечал: «Приду!» На законный вопрос - зачем? - Марат не отвечал. Он и сам толком не знал зачем.
Из-за каждодневных побоищ новенький лакированный ранец превратился в искореженный бесформенный горб. Одна лямка была ранена и плохо держалась. Ее постоянно приходилось приставлять обратно. Механизм замка совсем разладился. Теперь он мог легко, бесшумно и, что самое главное, непредсказуемо открыться в самую неподходящую минуту, подло выпуская на волю учебники, тетрадки, краски, карандаши и прочие школьные принадлежности. Вместе со всей этой канцелярией на дороге оказывался и завтрак, заботливо приготовленный бабушкой. Приходилось возвращаться назад, быстренько запихивая в ранец сбежавшие причиндалы. Но спасти узелок с завтраком получалось не всегда. Он частенько доставался жизнерадостным собачкам. В этом случае Марату приходилось голодать до самого обеда. Если же завтрак удавалось отбить, он неприятно скрипел на зубах дорожным песком и пылью. Досадно было, что замок открывался совершенно бесшумно, и не было никакой возможности этого заметить. Нехорошее подозрение приходило к Марату лишь шагов эдак через десять-пятнадцать после аварии, когда ноша становилась явственно легче.
Беда с этим замком! Ведь когда действительно надо было открыть ранец, своенравный замок упирался, и - ни в какую! Это создавало большие проблемы, особенно в начале урока. Когда же упрямый механизм наконец поддавался уговорам и слушался, на парте оказывалась гора макулатуры. Строгие учителя делали Марату строгие замечания. А измочаленный дневник стали украшать справедливые и бесполезные записи о неудовлетворительном состоянии учебников и тетрадей.
На новый ранец в семье денег не было. Другим путем Марат ходить почему-то не хотел. Ситуация запутывалась все больше и больше.
В конце концов Марат плюнул и попросту перестал пользоваться замком. Таскал ранец под мышкой, как толстую папку. А перед традиционной экзекуцией аккуратненько прислонял его к ближайшему деревцу. Так одной проблемой стало меньше. Но ненадолго. Прибавилась другая.
2
Марат влюбился.
И не просто влюбился. Как вы уже поняли, легких путей Марат не выбирал. Наверное, именно поэтому голодранец Марат Раевский отчаянно втрескался в единственную дочь одного из богатейших людей Руси - Герду Филатову.
Они сидели за одной партой. Марат раньше никогда близко не общался с девчонками. В младших классах к нему за парту сажали только мальчишек, и Марата это вполне устраивало. Но в том году Марат еще не успел обзавестись соседом. И когда директор в начале урока представил классу новенькую, она обвела всех оценивающим взглядом и прямиком направилась в сторону Марата.
- Тут свободно?
Марату только и оставалось, что кивнуть и подвинуться.
- Меня зовут Герда. А тебя?
- Марат.
- Очень приятно.
Класс тут же загудел, послышались идиотские смешки… Но Марату на это было наплевать. Он весь день вроде бы незаметно, рассматривал соседку. Точнее - любовался. Когда прозвенел последний звонок, Герда спросила его:
- Ну, как я тебе?
- Что «как»?
- Подхожу? Ты же весь день с меня глаз не сводил.
Марат собрался было протестовать, но против воли тихо ответил:
- Подходишь.
- Вот и здорово. Ты мне тоже.
С каждым днем новенькая нравилась Марату все больше. В ней, как ему казалось, не было ни одного изъяна. Как у куклы Барби, что на витрине детского магазина. Умная, аккуратная, веселая, красивая. Не выскочка и не ябеда. Всегда давала списать, если что. В ее присутствии Марат чувствовал себя легко и уверенно. И самое главное - она никогда не спрашивала, почему его ранец, учебники и тетради в таком жутком состоянии.
Однако все это было как-то не по-настоящему.
«Настоящее» началось с прогулки по той самой «запретной территории».
Точнее, с бунта на уроке литературы. Бунт затеяла Герда. Отвечая у доски, она честно призналась, что совершенно не уважает великого русского поэта А. С. Пушкина.
- Стихи-то у него еще ничего, хорошие. Особенно сказки, - сообщила она всему классу. - Но вот характер у Пушкина был прескверным.
- То есть? - встревожилась учительница.
- Он был жестокий, коварный и закомплексованный… Зачем же надо было непременно так изуверски убивать этого глупого Дантеса?
- Но Дантес приставал к жене Пушкина…
- Ха! Ну и что? Может, у них любовь была? А Пушкин-то, кстати, и сам был не прочь гульнуть на стороне. Великолепный пример мужского эгоизма - мочить любовников своих жен.
- Герда, деточка, но это же была честная дуэль…
- Ничего себе честная! Пушкин здоровски стрелял, гораздо лучше Дантеса. И вызвав косого Дантеса на дуэль, фактически подписал тому смертный приговор. Дантес был обречен. И Пушкин это прекрасно знал. Это был не вызов на дуэль, это было вежливое приглашение на казнь. Недаром Дантес постоянно отказывался стреляться с Пушкиным. Что он, дурак, на верную смерть идти? К тому же Пушкин не имел ни малейших представлений о чувстве такта.
- А это еще почему?
- Стрелять человеку в нос - это дурной тон и форменное издевательство над родственниками усопшего. Пушкин подумал о том, как Дантес в гробу смотреться будет с раскуроченной физиономией? Родственникам и друзьям положено покойника в лоб целовать. Занятие само по себе не особо приятное, а тут еще и носа нет. Если бы Пушкин был благородным человеком, то стрелял бы, как все приличные люди, - в живот.
- Герда…
- Что Герда?! Пуля в брюхе, это, сообщу я вам, самое то, чтобы противника замочить. Попадания в живот - они самые удачные. Поэтому и целиться надо не в грудь или голову, а в пузо. Точнее говоря - в пуговицу на рубашке или что-то в этом роде… Этот нехитрый прием не дает глазу растеряться, живот-то большой, а пуговица маленькая, целишься в пуговицу - значит, больше вероятности угодить в живот.
- Детка, где ты набралась всей этой гадости?
- Это не гадость, а правда жизни. Я с отцовским телохранителем всю эту перестрелку по косточкам разобрала. Он - настоящий профи. И в подобных делах получше вашего разбирается.
Во время всей полемики, более уместной на занятиях по начальной военной подготовке, нежели на уроке литературы, Марат не отрываясь смотрел на Герду. В мальчишку стремительно врывалось какое-то сладостное и жгучее чувство. Оно наполняла Марата доселе неведомым восторгом… И когда ошарашенный педагог перевел взгляд на класс и растерянно спросил, что дети думают по данному вопросу, Марат вскочил, вытянул руку, и ликующе выдохнул:
- Я! Я согласен… С Гердой.
- Почему это, Раевский? - выронила указку потрясенная учительница.
- Потому… потому что… Я люблю ее.
Урок был сорван.
- А ты смелый, - сказала Герда, когда они с Маратом выходили из школы.
- Да нет, что ты… Это я просто так.
- Что «просто так»? Любишь меня «просто так»?
Марат опустил глаза и густо покраснел…

Предыдущая страница 4 Следующая страница


5 Андрей Богданов

- Ладно, Марат, не обижайся. - Герда дернула его за рукав. - Я же все понимаю. Ты молодчага. И тоже мне нравишься. Пойдем, погуляем? Что-то домой совсем неохота.
И они пошли гулять. И совершенно случайно вышли на задний двор школы. Когда Марат это понял, было уже поздно. На них с большим интересом смотрела стая местных шпанят. Столкновение было неизбежно.
Ничего не подозревающая Герда пристально рассматривала разномастную группу оборванцев. А Марат с ужасом представлял, что сейчас произойдет. «Уж лучше смерть, чем позор», - решил Марат и, обняв покрепче свой несчастный ранец, двинулся к шпанятам.
- Здрасьте.
- Здорово, здорово… Ты че это? Раньше один приходил, а сегодня, значит, с подмогой? Нам даже как-то не по себе стало. Страшно.
Шпанята весело заржали.
Марат еще плотнее обнял ранец.
- Понимаете, тут такое дело… Девчонка ни при делах. Мы случайно сюда зашли. Если нужно, разбирайтесь со мной, а ее не трогайте.
- А кто она такая?
- Одноклассница.
- Влюбился, что ли?
- …Да.
- Что за куколка, как зовут? Лицо незнакомое…
- Герда. Герда Филатова.
- Ни фига себе! Что, того самого Филатова дочка?!
- Угу.
- Ну ты, брат, даешь! Сам себе приключения на задницу ищешь! Ее папаша тебе таких кренделей выдаст, что наши конфетами покажутся. А ты смелый, хоть и дурак. Звать-то как?
- Марат.
- Да-а… Марат. Мы с тобой вот что решим. Пацан ты конкретно безбашенный, это ясно. Трогать тебя больше не будем, смысла нет. Ты и так почти покойник. Идите себе куда шли. А про ее папашу не забывай - с огнем играешь. Завязывай, пока не поздно.
- …И как тебе только удалось пройти через этих хулиганов? - удивилась Герда, взяв Марата под руку. - Это же настоящие малолетние бандиты. Мне про них папа рассказывал. Я точно знала, что тебя сейчас отколошматят, а меня изнасилуют, как последнюю шлюху…
От этих слов у Марата натурально пропал дар речи. Его напрочь нокаутировала фраза «изнасилуют, как последнюю шлюху…» Об этой жуткой перспективе Марат как-то даже и не думал. Максимум, на что хватало его фантазии, - это личный позор под тумаками шпанят. И… И презрительно удаляющаяся в даль Герда: мол, тоже мне влюбленный хиляк с задрипанным рюкзаком, рыцарь, которого соплей перешибить можно…
- У тебя, Марат, ведь на самом деле не было ни единого шанса, - продолжала Герда, возбуждаясь все больше. - Я заинтригована. Они что, твои друзья?
- Да нет, в общем, - промямлил Марат. - Я, ну, короче… попросил, чтобы нас пропустили.
- И все?
- Ну да.
- Это гениально. У тебя талант влиять на людей. И хладнокровно анализировать обстановку, выбирая оптимальный вариант. К тому же ты справедливый и не трус. Точно говорю. Наверное, у тебя уже есть свое предназначение. Интересно, какое? Папа говорит, что у всех есть какое-нибудь предназначение. Может, ты станешь известным дипломатом, или журналистом. Или полицейским…
- Насчет таланта и предназначения не знаю… - пробормотал Марат, - только вот…
- Что «вот»?
- Если ты была уверена, что меня изобьют, а тебя… - Марат сглотнул, - ну… это… изнасилуют… Что же ты не убежала? Или не позвала на помощь?
- Ну, во-первых, убежать я бы не успела. Во-вторых, кричать было бесполезно. А в-третьих… В-третьих, вот, смотри.
И Герда ловко достала из бокового отделения ранца пистолет.
Марат был потрясен.
- Что это?
- «Вальтер», - спокойно ответила Герда, - держи, не бойся, он на предохранителе.
- Да я и не боюсь.
Его рука приняла оружие легко и радостно.
- Тяжелый.
- А то. Настоящее боевое оружие никогда ни с чем не спутаешь. Можно было бы, конечно, выбрать что-нибудь полегче, дамский какой-нибудь… Но я предпочитаю серьезные вещи.
- Откуда он у тебя?
- Отец дал. На всякий случай.
- А стрелять из него ты умеешь?
- Само собой. Если бы на нас начали нападать, я бы их всех перестреляла. Так что ты, можно сказать, спас жизнь этим шпанятам. Они должны быть тебе благодарны.
Марат молча любовался пистолетом.
Юношеское увлечение стремительно перерастало в абсолютное обожание этой изумительной девушки.
- Герда!
Властный голос прозвучал похлеще выстрела. Марат вздрогнул и выронил пистолет.
- Папа?! Откуда ты здесь?
- А где же мне еще быть, если мне позвонили из школы и сообщили, что моя единственная дочь сошла с ума? Что в нее влюбился сумасшедший мальчишка? И что они в обнимку ушли со школьного двора в неизвестном направлении? И что же я вижу, разыскав свою дочь?
- И что же ты видишь? - с вызовом спросила Герда.
- Я вижу, что ты нарушила данное слово и показываешь первому встречному пистолет, который я тебе дал вовсе не для этого. Вижу тебя в очень опасном районе, куда тебе запрещено заходить. Вижу тебя в совсем неподходящей компании. В компании юнца с дрожащими руками. Он даже не в состоянии удержать оружие.
Марат, не ожидавший такого напора, тупо смотрел на квадратный подбородок отца Герды, не решаясь встретиться глазами с тем, кто, по прогнозу шпанят, должен был вот-вот сделать из него покойника. И, судя по всему, шпанята говорили правду.
Сделав над собой титаническое усилие, Марат медленно наклонился, поднял пистолет и, не спеша, держа за ствол, протянул оружие Герде.
- На, бери. Ерундовая вещь. Только лягушек пугать. И как только девушка с хорошим вкусом позволяет себе таскать такое уродство?
Герда, приняв из рук Марата «вальтер», восхищенно смотрела на преобразившегося друга. За этот взгляд Марат был готов отдать все что угодно. И ему уж точно было наплевать на верную гибель от рук господина Филатова.
- Да ты, парень, я погляжу, за словом в карман не лезешь. Хам еще тот, - сказал Филатов.
Марат поднял глаза. И встретил не свирепую морду душегуба, а нормальное лицо со снисходительной улыбкой. Похоже, гибель Марата откладывалась на некоторое время.
- Он не хам, папа! Он даже наоборот! Его зовут Марат. Он меня от хулиганов спас… Он добрый. И смелый, - вступилась Герда.
- Не от тех ли хулиганов, что на заднем дворе школы болтаются?
- Ага, - кивнула Герда.
- Милые шпанята… Сам когда-то таким был, - ностальгически вздохнул Филатов. - Когда спросил, куда вы пошли, они меня в другую сторону направили… Друзья твои, что ли?
- Вроде того, - ответил Марат.
- Ты понимаешь, что про «вальтер» никому рассказывать не нужно?
- Да.
- А ты понимаешь, что Герда моя дочь?
- Понимаю, - удивился вопросу Марат.
- А раз так, то ты, паренек, должен знать, что если хоть один волосок… - начал было Филатов.
- Папа!.. - Герда топнула ногой.
- …Если хоть один волосок упадет с ее головы, - как бы продолжая мысль Филатова, сказал Марат, спокойно глядя отцу Герды прямо в глаза, - то виновнику я лично перегрызу глотку. Но уверен, до этого дело не дойдет. Я никогда и никому не позволю ее обидеть.
- А мальчуган-то с норовом! - одобрительно хмыкнул Филатов. - Что, правда, никогда и никому не позволишь?
- Да.
- А если что, глотку перегрызешь?
- Да.
- Ну, папа… Перестань же! Хватит! Марат и правда очень хороший и надежный парень. Я точно знаю. Можно, мы еще чуть-чуть погуляем? А?
Филатов вздохнул.
- Ладно, еще полчасика. Только чтоб мне без глупостей! Герда, я буду тебя в машине вон там ждать, у дерева.
- Хорошо, папа.
- Ну, пока, герой, может, еще свидимся! А насчет «вальтера» ты зря. Стоящая машинка. Ты уж мне поверь, - сказал Филатов. - Меня зовут Александр Александрович.
И протянул Марату руку.
3
Ночью Марат долго не мог уснуть. События прошедшего дня хаотично вертелись в голове, наскакивая одно на другое; новые чувства, новые мысли, доселе не приходившие на ум, тревожили мальчишескую душу. Все было так непонятно, так противоречиво… И вместе с тем логично, понятно и естественно.
Все не зря, все не просто так. Все в этой жизни взаимосвязано, одно событие порождает другое… И его идиотские походы через «запретную территорию» - тоже не зря, без этого он бы так никогда по-настоящему и не подружился с Гердой, не познакомился с ее отцом!
Ну и что из того, что он беден? Что нет отца-матери? Плевать, что живет в полуразваленной хибаре с полуслепой бабушкой. Да, у них нет денег на учебу в университете. Но выход-то всегда можно найти. Было бы желание. А оно у него есть. Значит - все будет в порядке. И - самое главное - он точно знал, что любит Герду! Самую лучшую девушку на свете! И отец у нее ничего, вроде нормальный мужик. Они обязательно подружатся. Марат с гордостью вспомнил, как Александр Александрович протянул ему руку. Это было первое настоящее мужское рукопожатие в жизни Марата!
Да, а еще Герда говорила о его великом предназначении! Какое оно? Ни дипломатом, ни священником Марату становиться почему-то абсолютно не хотелось… Может, полицейским?.. Нет, правда? А почему бы и нет! Марат задумался. Настоящим, смелым, талантливым сыщиком, защитником слабых, кошмаром для убийц и… насильников! Все, решено! Стану полицейским. Или даже самим шерифом! Главное - что есть цель. Все остальное в моих руках. Хорошо-то как, спасибо тебе, Святая Анастасия!..
Уснул Марат совершенно счастливым человеком.
Но когда он утром пришел в школу, Герды не было. Учительница сказала, что она уехала в Англию. На учебу. И в эту школу больше не вернется. Никогда.
Марат молча собрал учебники и, не говоря никому ни слова, вышел из класса. Яркий и счастливый мир, нарисованный прошлой ночью, исчез. Казалось, вместе с этим миром исчез и сам Марат. Проходя мимо знакомой стайки шпанят, он лишь кивнул в ответ и уныло пнул лежавший на его пути камешек. Камешек бойко подпрыгнул, приземлился и, прочертив небольшую полоску пыли, растерянно замер.
Марат вышел к берегу реки. Сел на траву. Положил рядом с собою ранец. Тот, как и полагается порядочному ранцу, смирно лег подле хозяина.
Марат, не отрываясь, смотрел на темную воду. В ней отражались неторопливо проплывающие над головою облака. В лицо тихо подул ветер. Марат закрыл глаза, медленно поднял голову, подставляя нежному ветру лицо. Ему почудилось, что это теплое дыхание долгого воздушного поцелуя Герды. Но вот ветер стих. Марат открыл глаза. Герды не было. Осталось лишь воспоминание о нежном поцелуе, который только что касался его.
- Я люблю тебя, Герда, - прошептал Марат. - Я буду ждать тебя…
…Дома его встретил сюрприз. Посылка. Без обратного адреса. Да он был и не нужен. Марат тут же догадался - от кого она. С колотящимся сердцем мальчик разорвал оберточную бумагу и вскрыл ящичек. Сверху лежала увесистая шкатулка. На крышке - ключик, приклеенный скотчем. Раскрыв шкатулку, Марат увидел знакомый «вальтер». В специальных отделениях лежало несколько запасных обойм, масленка, какие-то инструменты, коробка с патронами и небольшая брошюрка по уходу за оружием. Под шкатулкой он увидел два запечатанных конверта.
«Дорогой Марат! Извини, что не получилось проститься. Так было надо. Вам в школе сказали, что я уехала в Англию, только это неправда. Мы в другой стране. В какой - сказать не могу. По правде, сама еще не знаю, куда мы поедем. У папы большие неприятности. Мы вынуждены на некоторое время уехать. Но мы обязательно вернемся, правда, не знаю когда.
Ты самый лучший парень на свете, и ты мне очень нравишься. Помнишь, мы говорили о твоем предназначении? Ты уже решил, кем стать?..»
Марат улыбнулся, кивнул, затем стал читать дальше.
«…У тебя все выйдет, я в этом уверена. Я уговорила папу оставить тебе в подарок мой «вальтер». Я сказала, что ты уже взрослый, и можешь отвечать за оружие. Ведь так?
До встречи, пока! Целую. Герда».
Второе письмо было от Александра Александровича.
«Марат! Я рад, что у моей дочери есть друг. В наше время это большая редкость. По просьбе Герды дарю тебе «вальтер». Надеюсь, не делаю ошибки. Внимательно изучи инструкцию. Запишись в хороший тир, научись стрелять.
Дарственная на «вальтер», все соответствующие бумаги и документы, плюс немного наличности ты найдешь, если откроешь дно шкатулки (поддень его аккуратненько ножом). В Национальном банке на твое имя я открыл номерной счет. Этим счетом ты сможешь воспользоваться после совершеннолетия. Денег на университет там вполне должно хватить.
А. А. Филатов».
4
С этого дня жизнь Марата превратилась в ожидание. Он ждал возвращения Герды.
По совету Александра Александровича Марат записался в тир. Там были удивлены, что у паренька из явно небогатой семьи такой дорогой и современный пистолет. Марат внимательно изучил инструкцию к «вальтеру». Сходил в библиотеку. Узнал об этой марке много интересного. Как же после этого было стыдно за свои дурацкие слова про «вальтер»! Отменное оружие. Единственное, что не понравилось Марату, - «вальтер» был любимым пистолетом Джеймса Бонда. Киношного супершпиона Марат почему-то не жаловал. Ему гораздо больше импонировал уравновешенный Штирлиц из русского триллера «Семнадцать мгновений весны». Марат даже пытался ему подражать. Но шансы были равны нулю. Поджарый мальчишка скорее смахивал на Брюса Ли.
Однажды, возвращаясь из школы, Марат почувствовал неладное. Он не мог точно определить причину внутреннего беспокойства. От этого на душе становилось еще тревожнее.
Рядом с домом Марат увидел незнакомый «мерседес». Обежав машину, Марат распахнул калитку и быстрым шагом направился к двери. Не успел он войти в дом, как чья-то стальная лапа схватила его шею и бросила на пол. Ранец выскочил из рук, учебники и тетради веером разлетелись по комнате. Марат повернулся на спину, поднял глаза.
Он увидел бабушку и троих мордоворотов.
Бабушка как-то странно сидела на стуле. Ее руки были неестественно отведены назад. Привычных очков на лице не было, и оттого она казались совсем больной и беззащитной. Ее глаза слезились. Подбородок нервно вздрагивал. Бабушка явно пыталась что-то сказать, но у нее ничего не выходило.
И тут ее ударили по лицу. Бабушка повалилась вместе со стулом и тоненько вскрикнула. Марат рванулся было к ней, но не успел даже подняться. Те же стальные руки схватили его за горло и сильно придавили к полу.
- Вот и сам шкет пожаловал, - услышал Марат хриплый голос. - Теперь поговорим по-мужски…
Марат почувствовал, что задыхается под рукой бандита.
- Поднимите старую хрычовку, - скомандовал хрипатый, - пусть шкет на нее полюбуется.
Клещи разжались и Марату позволили поднять голову. Марат жадно хватал воздух и смотрел на бабушку. Из ее носа капала кровь, она что-то жалостливо причитала, закрыв глаза. Марат сумел разобрать только «…мальчика… не надо… отпустите… я не знаю…» Ее лицо вдруг начало резко синеть. Бабушка замолчала и сникла.
- Вот, сука, кажись, сдохла…
- Наверное, сердце…
- Давайте сюда пацана.
Марата грубо подняли с пола и прижали к стене. Хрипатый боров сказал:
- Если не хочешь сдохнуть, как твоя бабка, говори: куда уехал Филат? В какую страну? Ты дружок его доченьки. Филат открыл счет на твое имя. Ты должен знать!
- Я… я не знаю.
- Что за поганая семейка! Устройте ему прощальный поцелуй со старушкой!
Марата оторвали от стены и, держа за волосы, ударили в лицо мертвой бабушки. Ее тело вместе со стулом упало на пол. Но Марата еще долго продолжали сильно колотить о бабушкино лицо.
- Вот, вот каким ты будешь! Грязным вонючим трупом! На! На!..
Наконец, кошмар прекратился. Марата вновь пришпилили к стене. Лицо обжигала боль. Во рту чувствовался сильный привкус крови. Марат заплакал.
- Будешь говорить?!
- Да…
- Так бы сразу. Где они?
- Они… Она мне письма пишет. Там… о… обратный адрес. Я… не… не помню…
- Давай сюда эти письма!
Марата отпустили. Он, шатаясь и плача, шагнул к своему столу. Хрипатый боров двинулся за ним. Марат сильно закашлял, и, словно извиняясь, выговорил:
- У меня чахотка…
- Вот гнилье! Заразишь еще нас всех, - брезгливо процедил боров и остановился.
Все той же неровной походкой Марат подошел к столу. Повернулся спиной к мучителям. Неуклюже сел на стул. И стал копаться в нижнем ящике. Бандиты стояли поодаль.
Марат достал из шкатулки «вальтер». Глуша кашлем звуки, непременно сопутствующие подготовке оружия к бою, Марат начал ловко доставать патроны и вставлять их в магазин.
- Че ты так долго роешься?
- Они… у-кхе-кхе! Они в самом низу, - робко промямлил неистово кашляющий Марат.
- Давай быстрей!
- Сейчас.
«Итак, по совету Герды, не будем копировать манеру стрельбы Пушкина, - решил Марат. - В живот, только в живот. То есть в пуговицу».
Бандиты раздраженно смотрели на согнутую спину мальчика. Внезапно гнилой шкет сполз со стула, как-то по-змеиному перекрутился и, вытянув руки, стремительно развернулся.
В пуговицу! В пуговицу! В пуговицу!
Все трое согнулись пополам практически одновременно и отлетели к стене. Марат не останавливался. Никаких пуговиц уже не было видно, поэтому он переключился на другие детали одежды. Три ненавистных существа, подвывая, валялись у стены. Марат шпиговал их пулями по очереди, методично, слева направо. Тела вздрагивали, обозначая каждое попадание. Марат мысленно извинился пред Гердой, подступил вплотную. «А все-таки Пушкин был прав», - решил Марат. И всадил по две пули в каждую голову.
Теперь точно все.
Марат положил пистолет на стол. Подошел к бабушке. Ее руки были обмотаны скотчем. Марат сходил на кухню, взял нож, разрезал скотч. Аккуратно, словно боясь причинить боль, оторвал скотч от запястий. Перетащил тело на кровать. Достал из шкафа простыню и бережно накрыл бабушку.
Сходил в ванную, кое-как умылся. Осторожно промокнул лицо полотенцем. Подошел к своему столу. Покормил аквариумных рыбок. И принялся чистить «вальтер». Так положено после каждой стрельбы.
Когда полицейские составляли протокол, спросили его имя. Марат немного подумал и твердо ответил:
- Шериф. Меня зовут Шериф.

Предыдущая страница 5 Следующая страница


В нужное время в нужном месте 6

Глава пятая
Истребитель нечисти

За несколько десятилетий до самоубийства тещи
1
Однажды мы всей фамилией посетили деревеньку, где раньше дедушка жил. Как местные услыхали, что внук Афанасия Македонского - Бонифаций Македонский - с семейством в гости приехал, тут же в лес ушли. Спрятались.
«Жива, жива память народная о дедуле моем! Слава впереди нас идет…» - думал я, любуясь обезлюдевшими улочками.
Ради справедливости замечу, что поселяне смотались, имея довольно веские основания опасаться любого представителя семейства Македонских. Ибо пошалил тут дедуля в свое время изрядно.
Но на то имелись объективные причины. О них мне поведала теща. Всему виной была психологическая травма, заработанная в юношестве. В последние годы жизни именно у Капитолины Карловны на излечении находился дед. И все подробно ей рассказал.
…Деду было 14 лет, когда в деревню неизвестно откуда пришел дурачок. Ну пришел и пришел. Дурачки у нас не редкость. А этот бродил себе по округе, мычал, жрать просил. Его, понятно, посылали в лес. Там тебе и ягода, и грибы, и в речке рыбы полно. А ежели повезет, то и зайчишку хроменького поймать можно. Чего по дворам разгуливать? Вон, лес за углом. Там и ходи. Благо осень на редкость теплая выдалась. Но этот дурачок, видать лоботрясом был. Не желал он, видите ли, за грибами нагибаться. Это его высокомерие раздражало простых и работящих крестьян. Время шло. Дурачок мычал все громче. Трудовое крестьянство раздражалось все больше. И разродился на этой почве конфликт, имевший весьма печальные последствия для моего 14-летнего деда.

Началось все с того, что дурачок с дурма ночью в нашу конюшню забрался. И начал, бесстыдник, отгоняя сонных лошадок, ихний овес трескать. Мешки с овсом, гад, распотрошил, наземь все высыпал, встал на карачки, и принялся, бездельник, трапезничать…
Услыхав шум, семья моих предков не на шутку обеспокоилась. Все же знают, отчего лошади в волнение ночью приходят. Это верный знак того, что нечистая сила рядом. Прабабка осталась дом и детишек малых сторожить, а прадед с дедом, взяв ружья и топоры, двинулись во двор.
И вот, черной-пречерной ночью они крались к черной-пречерной конюшне, чтобы поставить точку в этой черной-пречерной истории…
Подойдя ближе, они поняли, что дело серьезней некуда. От чавкающих и хрумкающих звуков, доносившихся из конюшни, кровь стыла в жилах. Но не таков род Македонских, чтобы из-за какой-то паршивой застывшей в жилах крови отступать перед нечистой силой!
- Никак оборотень лошадей наших ест… - шепотом сказал мой дед.
- Тогда нам осиновый кол нужен, иначе не одолеем, - ответил находчивый прадед.
- Откуда я тебе осиновый кол посреди ночи достану?
- Ладно, тащи какую-нибудь штакетину из забора. Может, за временный осиновый кол сойдет…
И, оставив своего отца в засаде, Афанасий двинулся к забору. Тихонько отломал штакетину и принялся ее заострять. Соорудив оружие, он смело подошел к конюшне.
- Ты чего так долго!? - шепотом возмутился его отец. - Оборотень уже, наверное, за вторую лошадь принялся…
Медлить было нельзя.
- Батя, зажигай факел! - скомандовал мой дед и со штакетиной наперевес ворвался в конюшню.
Зрелище, представшее в мерцающих отблесках пламени, было кошмарно. Застигнутый прямо на месте преступления оборотень широко открыл огромную зубастую пасть из которой комьями вываливались лошадиные внутренности. Глаза получеловека-полузверя, стоявшего на четырех лапах, сверкали адским пламенем!.. А перепуганные лошади метались по сторонам и оглушительно ржали, моля о спасении!..
- Ах ты сука! - заорал прадед и для достижения психологического превосходства пальнул вверх из обоих стволов разом!
Оборотень попятился назад и зарычал громче прежнего.
Прадед взял второе ружье и, крича: «Давай, Афанасий, коли его!..» - нажал на курки.
И дед, выставив вперед заостренную штакетину, понесся прямо на оборотня.
Не добежав каких-то двух шагов, Афанасий поскользнулся на предательской кучке навоза и, выронив кол, со всего разбега врезался в оборотня, подставив чудовищу беззащитную шею…
- Но я не растерялся, - вспоминал в палате Психиатрической академии дед. - Сразу схватил его за яйца и стал что есть мочи выворачивать. А он, скотина, взвыл и вцепился зубищами мне прямо в шею…
Увидев, как трагично разворачиваются события, прадед не растерялся и, подбежав поближе, что есть сил шандарахнул оборотня прикладом по голове.
…На рассвете у нашего дома собралась вся деревня. Староста и еще несколько мужиков осматривали место происшествия и слушали рассказ прадеда. Мой несчастный дедуля с перевязанной шеей лежал без сознания в доме. Труп пришлого дурачка с размозженным затылком лежал в конюшне. Целые и невредимые лошади стояли рядом, молча смотрели на труп и уныло жевали овес.
- Темная история, - подвел итог староста. - То, что вы деревню от оборотня спасли, - за это вашему семейству низкий полон от общества. Мы этой твари сейчас осиновый кол в грудину вколотим и утопим где-нибудь на болоте.
Но то, что оборотень Афанасия укусить успел - это плохо. Афанасий… Он ведь теперь тоже в оборотня превратиться может. Народ опасается. Но точно сказать, будет ли Афанасий оборотнем, мы, однако, сейчас не можем.
Потому сделаем так. Посадим Афанасия посреди деревни на железную цепь. Корм обеспечим. Днем и ночью рядом с ним кто-нибудь с осиновым колом стоять будет. Ежели Афанасий в зверя превращаться начнет - караульный тотчас и проткнет его.
Никто из вашей семьи все это время не должен подходить к Афанасию. Чтобы, значит, караульному не мешать. Вдруг Афанасий в зверя превращаться начнет, а вы пожалеете - кровь-то родная, своя. И отпихнете караульного, не дадите ему вашего сына колом пронзить… А ежели со временем выяснится, что Афанасий от оборотня не заразился, отпустим его.
- А сколько времени ждать? - мрачно спросил прадед.
Староста почесал бороду, что-то в уме прикинул.
- Тридцать дней. Думаю, к этому сроку все и прояснится.
Посреди деревни вкопали толстенный столб. Прикрепили к нему цепь. Подняли моего деда с постели. И оттащили на карантин.
И все тридцать дней сидел он на цепи. Руки-ноги скованы. К шее цепь добрые люди приковывать не стали, пожалели, рана там была от укуса. Одежду выделили, чтобы только срам прикрыть. Ночами уже начало ощутимо холодать. Но все просьбы узника о более теплой амуниции отклонялись: мол, когда звериная шерсть полезет, ее под одеждой не видно будет. Кормили так себе. Но все время норовили кусок сырого мяса подбросить: для проверки - не озверел ли? Под отхожее место ямку рядом со столбом вырыли.
И все тридцать дней рядом находился караульный, готовый в любое мгновение проткнуть деда осиновым колом. И все тридцать дней вокруг прогуливался народ и любопытствовал: не проткнули еще?
И все тридцать дней отец и мать молили Святую Анастасию, чтобы уберегла сына.
И вот прошло указанное старостой время. Все обошлось, не превратился Афанасий в зверя. Кузнец расковал цепь.
- Ну и сволочи же вы тут все, - плюнул Афанасий и побрел домой.
Дома в баньке пропарился, поел, спать завалился. Спал сутки. А проснувшись, обнял отца и мать, обнял сестер и братьев. Обнял и сказал:
- Пойду я отсюда. Я долго думал и решил на Землю двинуть. Там, говорят, про оборотней да вампиров все знают. А мы тут на Руси только сказки про них слышали. Только и можем, что людей на цепи держать… Короче, я про эту нечисть все выясню и вернусь обратно. По науке их тут истреблять буду.
Как сказал, так и сделал. Ушел.
2
И только через тридцать лет он вернулся в родную деревню. Где про него уж и забыли вовсе.
Но он все и всех прекрасно помнил.
Родительский дом встретил его забитыми ставнями и покосившимися воротами, скрипевшими на ветру. Во дворе - запустение и разруха. Афанасий предполагал нечто подобное, поэтому особо не удивился. Зайдя к соседям, выяснил, что отец с матерью умерли около десяти лет назад, что братья и сестры разъехались кто куда.
- А ты здесь, что ли, останешься? - недоверчиво спросили соседи.
- Да, здесь, - коротко ответил дед.
О том, где побывал и что делал эти тридцать лет, он почти никому ничего не рассказывал. Известно лишь, что мечту свою он осуществил, побывал-таки на Земле. И за годы скитаний по чужой планете выяснил все, что только можно выяснить о грамотной борьбе со всякого рода нечистью.
- У меня были хорошие учителя, я был хорошим учеником, - частенько говаривал он моей теще.
…Вернувшись на Русь, дед женился на милой девушке. У них родился мальчик - мой будущий отец. Но безоблачная семейная жизнь оказалась чересчур тяжелым испытанием для кипучей натуры профессионального истребителя нечисти. Через пять лет он попросил у жены прощения и вернулся в свою деревню, откуда ушел 14-летним подростком.
Багаж его был невелик. Кроме предметов первой необходимости, одежды, двух дюжин книг, трех десятков хороших репродукций Сальвадора Дали, Рериха, Ван Гога и Гюстава Доре, этюдника, акварельных красок, карандашей, кистей и бумаги, дед привез в деревню обрез двустволки и немецкий автомат. В специальном сундуке он хранил порох, капсюли, пыжи, гильзы, автоматные патроны, оружейное масло…
Была у него и небольшая шкатулочка, а в ней - четыре килограмма серебряной картечи.
Деревня за три десятка лет изменилась, но не особо.
Поэтому дед без труда отыскал дом бывшего старосты.
Старик оказался жив. Хоть в последнее время и пил без продыху. Вот и сейчас, покачиваясь, сидел на веранде в обнимку с литровой бутылью самогона. Встрече с Афанасием бывший староста обрадовался.
- Эх ты, а! Явился таки… Мы ужо и не ждали… Думали, ушел - и с концами. В дальние края за птицей счастья… Давай-ка вот лучше помянем твоих папку да мамку… Хорошие были люди. Не то, что сейчас… Понаехали отовсюду, продыху нет.
Вылили, закусили.
- И много приезжих? - поинтересовался дед.
- Дык, почитай, треть дворов…
- А откуда?
- Дык, почитай, со всей Земли прут. Нешто я запоминать буду? Давай лучше выпьем…
Выпили, закусили.
- А оборотни или вампиры среди приезжих есть? - как бы невзначай поинтересовался дед.
- Эх, Афанасий! Тут в деревне все давно уже изменились… Раньше-то уважали, в ножки кланялись… Фридрих Палыч то, Фридрих Палыч се… А щас даже и не здороваются. Всю кровь, заразы, высосали… Чужие стали… Правду говорю - нелюди.
Дед поднялся.
- Афанасий, ты че! Давай еще по одной!
- Нет, благодарствую, Фридрих Павлович. В другой раз.
От бывшего старосты дед узнал все, что было нужно.
«Ну что ж, проведем небольшую разведку, и начнем!» - решил дед, возвращаясь домой.
Первой его жертвой стала семья румын-переселенцев. Из Трансильвании. Фамилия у них была самая что ни на есть провоцирующая - Дракулеску. Да, румынам тут не повезло. Но до поры до времени они этого не понимали.
Переселенцы были зажиточные, самогоном спекулировали, деньги людишкам ссужали. Ну, народ их, сами понимаете, недолюбливал. Говорили, что выпендриваются румыны больно много. Но дальше малосодержательного бреха дело не шло: семейство у румын большое, обороноспособное - жена, муж, да трое здоровенных лбов-сыновей, по роже от них схлопотать никому не охота.
Ну, дед и взял это трансильванское гнездо на заметку. Не стал долго рассусоливать: обрез, патроны с серебряной картечью, и - вперед, на дебют.
Зашел. Вежливо поздоровался. Все в сборе. То, что нужно.
Что, говорит, ежели к нам приехали, значит, все можно? Те делают вид, что не в курсе. Дурачками прикидываются.
- Что вылупились, а, зомби трансильванские? - конкретизирует свои претензии дед.
Те говорят, мол, в Трансильвании нынче зомби мало, практически совсем нет. У нас, говорят, местный фольклор посвящен преимущественно вампирам…
Зря они так разоткровенничались. Опять, говорит дед, выпендриваетесь. Самые умные, да?
Ответить вампиры не успели. Потому что с палящим без передыху дедом об особенностях трансильванского фольклора не особенно подискутируешь. Покончил, короче, дед с состоятельными вампирами - трансильванцами. Десять выстрелов - пять покойников. Пятьдесят процентов попаданий - неплохой результат, если учесть, что вампиры довольно резво летали по хате, пытаясь уклониться от серебряной картечи.
Довыпендривались, говорил народ, весело растаскивая по дворам вампирские пожитки. Люди у нас, надо отдать им должное, простые, не брезгливые.
Одно слово - мародеры.
Претензий к деду было сравнительно немного. Сетовали только, мол, целиться надо получше. Потому как много ценного барахла было перепорчено. Особенно насчет дедовой меткости волновался скотник Пантелей, которому досталось дырявое вампирье ведерко.
- Ты, Афанасий, смотри куды пули-то летят…
- У меня, скотник, не пули. У меня, скотник, картечь, - просветил животновода дед.
- Ну картечь… Какая, хрен, разница!..
И мародер Пантелей по-дружески так, как ему казалось, мило улыбнулся. Напрасно, ох, напрасно скотник пасть свою клыкастую ощерил. Дед попросил мародера-неудачника задержаться на секундочку, сходил в дом, зарядил обрез.
Внимательно посмотрел на гравюру Гюстава Доре «Наказание за непочитание Господа». Тяжко вздохнул. Подумал чуток, захватил автоматный патрон, залез в заветный сундучок и достал несколько серебряных картечин.
Затем крайне доходчиво довел до крестьянина Пантелея две вещи. Третью не получилось.
Итак.
Во-первых.
Дед показал разницу между пулями и картечью.
- Вот вишь, козел, это автоматный патрон, а востренькая штука спереди - это пуля. Так? А вот серебряные шарики - это моя картечь. Усек разницу, вампир навозный?
Навозный вампир Пантелей на удивление все быстро усек. Сглотнул, кивнул. И стал потихоньку пятиться к воротам. Не успел.
Ибо тут же дед довел до скотника вторую позицию: показал, что стреляет быстро и метко, то есть смотрит, куды картечь летит.
Последнее же, что безуспешно попытался довести до животновода дед.
- И нечего всяким скотским вампирам немытые клычищи на моем дворе скалить!
Эта фраза, как вы понимаете, была обращена к навсегда глухому трупу вампира, и Пантелей ее не слышал. В педагогическом плане эти слова кое-кому могут показаться совершенно безрезультатной дичью.
Но. Тем не менее. С того дня никто в дедовом доме зубов не щерил и каких-либо претензий к качеству намарадеренного добра не предъявлял.
К зачистке родной деревни дед подошел серьезно. Сразу было видно: учеба у лучших истребителей нечисти не прошла даром. Напрасно вампиры, оборотни и прочие отбросы потустороннего мира пытались заморочить деду голову, доказывая, что они тут не при чем.
- А кто тогда при чем? Понтий Пилат? - задавал дед свой любимый риторический вопрос и нажимал на курки.
Во время редких минут отдыха дед ходил с этюдником в лес, писал пейзажи.
Итак, население деревни неуклонно сокращалось. Количество же имущества и прочего добра оставалось прежним. Ведь деревня - система закрытая. Меньше народа - больше кислорода. Именно поэтому благосостояние остававшихся в живых неуклонно росло. Это, собственно говоря, и явилось причиной, благодаря которой о дедовых зачистках местные власти узнали несколько поздновато, когда уже полдеревни было перебито.
Стуканул же на энергичного инквизитора новый староста. Этому аристократу, видите ли, ни к чему тридцать пар лаптей. Ему по статусу новый мотоцикл положен. А новый никак не выходит, потому что Афанасий во время налетов первым делом транспортные средства у нечисти из строя выводит, чтоб не ускользнули, значит. С этой жалобой он и заявился в районное управление полиции. Нельзя ли, мол, чуточку скорректировать ход проведения антивампирских мероприятий? В долгу староста клятвенно обещал не остаться и все время многозначительно подмигивал дежурному.
Когда дежурный после третьего прочтения заявления и массы дополнительных вопросов все-таки въехал в суть жалобы, ему стало плохо. Он покрылся холодным потом. Старосту задержали. Дежурный позвонил наверх. Наверху тоже долго переспрашивали. И когда до них дошло, им тоже стало плохо. И они покрылись горячим потом. Подумав и немного остыв, они решили с докладом на самый верх не спешить. Они просто взяли трубочку и позвонили в Психиатрическую академию. Умные люди. И в креслах удержались, и благодарность получили.
3
…Инквизиторские эскапады моего деда были по достоинству оценены психиатрами.
После многочисленных консилиумов новгородские ученые сошлись на том, что имеют дело с ценнейшим пациентом, нуждающимся в крайне бережном и уважительном отношении. Эвакуировала его из деревни лично моя теща. Произошло это без малейших эксцессов. Зашла, поговорила, все объяснила. Аккуратненько упаковали все дедовские пожитки и спокойно поехали в Академию.
Чуть позже на официальном уровне было подтверждено, что Афанасий Македонский является хранителем ценнейшей и уникальнейшей информации по методике выявления и истребления нечисти всевозможных модификаций. Что его глубокие теоретические познания полностью подтверждены на практике. И теперь Русь обладает достаточными знаниями, чтобы противостоять любой агрессии со стороны вампиров и оборотней.
Находясь в Академии, увлечение живописью дед не бросил. Напротив, за годы, проведенные там, написал немало хороших картин, делал любопытные эскизы невиданных зверушек. Многие из дедовых работ до сих пор украшают коридоры Академии. А по его эскизам местные умельцы выковали немало чугунных оград, стоящих по периметрам многих зданий Великого Новгорода.
Вскоре огромным тиражом в издательстве Психиатрической академии вышло в свет «Практическое руководство по борьбе с нечистью», автор А. Македонский. Это руководство и по сей день считается обязательным для изучения на занятиях по гражданской обороне.
Кроме того, дед написал «Наставления Фехтовальщику». В свободной продаже книга не встречается.

Глава шестая
Веселые поминки

Через три дня после самоубийства Капитолины Карловны
1
В гробу теща лежала с хитрющим выражением лица. Создавалось впечатление, что Капитолина Карловна что-то задумала, но до поры до времени предпочитает помалкивать, чтобы не спугнуть удачу.
В завещании она строго-настрого наказала, чтобы похороны и поминки прошли весело и торжественно. Никаких унылых речей. Музыка, изысканные деликатесы, море алкогольных напитков на любой вкус, тосты, танцы до утра… Обязательное условие - каждый из присутствующих должен рассказать какую-нибудь забавную историю, связанную с покойной.
Марат, изначально взявший на себя обязанность организации траурной церемонии, после оглашения завещания был ошарашен и, чего с ним до этого никогда не бывало, смущен до крайности. Но отказываться было поздно. И он, с присущими ему прилежанием и кропотливостью, принялся выполнять все заявки усопшей, изложенные на одиннадцати страницах машинописного текста, озаглавленного «Правила и порядок торжественного мероприятия, посвященного кончине Капитолины Морозовой». Примечательно, что Капитолина Карловна решила нарушить «традиции предков» и строго ограничила круг участников «торжества», перечислив всех поименно. Мельком взглянув на список, я подметил, что он полностью соответствует списку приглашенных на празднование ее последнего дня рождения.
Любопытно, что в своих прижизненных планах о подобного рода «торжественном мероприятии» теща даже близко не заикалась. Сюрприз народу готовила. Впрочем, я особо и не удивился: теме неформальных взаимоотношений со смертью мы с ней посвятили немало занимательных вечеров…
2
…Капитолина Карловна всегда учила играть со смертью.
«Не плачь! Играй со смертью в ее любимую игру - в жизнь!» - говорила она.
Итак, главное - не плакать. Это ключевой этап. Ведь смерть любит игры, любит веселых и отважных. Надо лишь чаще играть и со смертью. Тогда ты ей не наскучишь. Ты даже сможешь подружиться с ней, приручить ее. И тем интереснее будет твоя жизнь.
- Бери пример со своего деда! - твердила Капитолина Карловна. - Эх, Бонн, какой был человек твой дедуля!.. Самородок!
Он плевал на все условности, играл со смертью в жизнь при каждом удобном случае… Ты, Бонн, тоже плюй. Плюй и смейся! Не страшись. Играй в любимую игру смерти. Ведь это - элементарная учтивость.
А тебе нужно быть неизменно учтивым - иначе ты никогда не станешь таким, как твой дед. Жалко, он слишком поздно в Академию попал, негативные изменения зашли уже далеко. Он уже не умел сдерживать эмоции. К оперативной работе он был уже не годен. Но твой дед был настоящим Фехтовальщиком!
- Каким еще Фехтовальщиком?
- Ну, в общем, он специализировался на истреблении нечисти… Потом расскажу. Всему свое время, Бонифаций. Он подарил мне свой диковинный обрез. Он его немножко заколдовал. Необученный человек из него выстрелить не сможет. Но я знаю секрет, и тебе открою. И ты тоже станешь Фехтовальщиком, рыцарем без страха и упрека, грозой нечистой силы…
3
Пред поминками Марат отозвал меня в сторонку и сообщил, что все подозрения с меня сняты, версия самоубийства официально считается основной.
- Спасибо, Марат.
- Рано благодарить. Это преступление еще только предстоит раскрыть.
- А именно?
- Ты же сам прекрасно все понимаешь. Твой чересчур крепкий сон, пропавшие черепа, странная записка, странный обрез… И вообще.
- Но ты же только что сказал…
- Да. Ты не виновен. В этом я уверен. Вопрос: кто виноват? Поэтому - пока никуда особо далеко не уезжай. Или по крайней мере будь на связи. Держи мобильник включенным.
- Ладно, Марат, как скажешь. Если не секрет, почему ты решил, что я не виноват?
- Для тебя не секрет. Для остальных - секрет. В том числе для жены и дочери. Хорошо?
- Да.
- Итак, если объективно, по всем параметрам - ты по уши в дерьме. Будь на моем месте кто-нибудь другой, ты бы уже сидел в камере, а через месяц суд отправил бы тебя на галеры. Пожизненно.
Далее. Я хорошо знаю ее. Хорошо знаю тебя. Ты ее любил, и не стал бы причинять вреда. Никогда. Но даже если бы и захотел, ты бы не стал так откровенно светиться: без алиби, своим же обрезом, прямо в доме… Ты бы нашел другой способ. Скорее всего, ты бы нанял кого-нибудь. Связи у тебя есть, деньги тоже. Поэтому вывод я делаю только один: тебя грамотно подставили.

Предыдущая страница 6 Следующая страница


7 Андрей Богданов

- Так это было все-таки убийство?
- И да, и нет. За самоубийство говорят, во-первых, предсмертная записка, во-вторых, отсутствие следов борьбы. Как в комнате, так и на ее теле. Против этой версии - опять же только мои личные умозаключения. Капитолина Карловна легко могла навести транс на несколько десятков людей и заставить их делать что угодно. Для этого ей требовались доли секунды. Капитолина Карловна была одним из лучших гипнотизеров Руси. Таких, как она, человек пять наберется, не больше. Преступники по ее приказу сами пришли бы в полицию с повинной. Ей ничего не стоило спастись. Но этого она почему-то не сделала. Далее. Капитолина Карловна была не склонна к самоубийству. Совершенно. А если бы и решила свести счеты с жизнью, то сделала бы это другим способом.
- Например?
- Надела бы свое лучшее платье и отравилась безболезненным ядом, который не искажает черты лица после смерти. И ее предсмертная записка была бы адресована не тебе одному.
- Да, история и в самом деле туманная. Прости, что я тогда, во время осмотра, крепко из себя вышел.
- Ты меня тоже прости. Оба были на нервах.
- Заметано.
- Вероника и Алиса, я так понял, на поминки не придут?
- Ага. Кладбища с них хватило. На этом веселом карнавале, что затеяла Капитолина Карловна, они решили не присутствовать.
- Но ты-то хоть останешься? Поддержи меня морально.
- Идет. Как закончишь основную часть, перепоручи что ли кому-нибудь, а? Посидим хоть как люди. Напьемся ко всем чертям. А, Марат?
- Согласен. Я пожелания Капитолины Карловны в общих чертах изложил в небольшой записке, вручил всем присутствующим. Так что, я думаю, после трех-четырех рюмок народ раскрепостится и все пойдет по ее плану…
4
Поминки проходили в одной из загородных резиденций Психиатрической академии. Огромный двухэтажный особняк с банкетным залом, десятки спален и рабочих кабинетов, большущий парк в японском стиле, река, пристань с катерами, пляж, сауна… Стоящее место. Для обслуживания гостей наняли около сотни такси. Для желающих прокатиться по реке подготовили десяток катеров.
Поначалу веселый разговор, приказанный Капитолиной Карловной, не ладился. И поскольку любые скорбные поминальные речи были строго запрещены, вся болтовня так или иначе вертелась вокруг самой горячей темы месяца - захвата Соломоном Фон-Ли Золотоносных пляжей.
…Издревле Психиатрическая академия финансировалась из собственного источника - рядом с ней расположены обильные золотоносные пляжи, уникальное явление природы, нигде больше такого нет: золото прямо в песке лежит. Ходи и собирай самородки. Охрану обеспечивает царская гвардия.
Пляжи эти Святая Анастасия изначально отдала Академии в вечную и безусловную собственность. И пока никому в голову не приходило решение Анастасии оспаривать.
Но появился на горизонте Соломон Фон-Ли и самым беспардонным образом при мощнейшей поддержке царя Герберта и парламента, вдруг взял и захапал их себе в бессрочную аренду.
Недаром этого подонка Фон-Ли в свое время из психиатрии вышвырнули. Удумал, гад, наркотиками пациентов накачивать, чтобы гипноз еще глубже был. Да, кстати, а ведь как раз именно Капитолина и обнаружила это дело… Но такой наглой мести от Фон-Ли никто не ждал. И теперь многие уверены, что поголовное истребление царствующей династии и нарушение воли Святой Анастасии грозят Руси большими бедами.
Но после четвертой рюмки, как и предполагал Марат, люди оттаяли, и принялись усердно исполнять последнюю волю покойной.
Я, честно говоря, был в курсе, что Капитолина Карловна - дамочка с большими странностями. Одна коллекция черепов чего стоила! Но после десятка откровений психиатров стало понятно, что я был непомерно строг к покойной. Эксцентричные домашние выходки по сравнению с другими ее эскападами казались всего лишь невинными причудами робкой старушки.
Непревзойденное ораторское искусство продемонстрировал и Отто Фишер. Как я с ужасом и ожидал, он поведал ту самую, заслушанную моей семьей до дыр, историю гвардейского знакомства с Капочкой.
Нетрезвый Отто рассказывал неторопливо, детально. Он шел со всеми остановками: и с кружевными трусиками, и с упругой сочной попкой, и подлыми пиратами; не забыл подробно расписать соблазнительные ножки, которые стояли у него перед глазами, когда он рвал глотки террористам…
Не обошел Отто стороной и свою версию исчезновения великих князей Арнольда и Даниила. Как оказалось, многие узнали об этой истории впервые. Весть о незнамо куда запропавших наследниках престола оказалась настоящей сенсацией и вызвала нешуточный ажиотаж.
- Как же они там, бедняжечки, одни, холодные, голодные…
- Да не одни они были, а с матерями, сказано же тебе…
- Да что же это делается, куда смотрит власть?
- Да какая там власть, царь - ничтожество, парламент - продажный…
- Нет, ну вы поняли, это же детки совсем малюсенькие были…
- Их надо срочно искать!
- Где их сейчас искать, времени вон сколько прошло…
- Страшно представить, в каких-то грязных катерах, по реке, неизвестно куда…
- А где же матери-то?
- Известно где… Не на увеселительную же они прогулку с пиратами поехали…
- Неужели убили всех?
- Ой, только бы деток перед смертью не мучили…
- Да не убил их никто. Зачем? Может, другие разбойники перехватили?..
- Деток, деток жалко…
- И ведь оба мальчики…
- Нет, не могли они пропасть, искать надо. Силы же специальные у государства есть…
- Да какое это, на хрен, государство?! Профукали все давно! Великих князей и тогда спасти не могли, и сейчас не могут. Все. Кончилась Русь…
- Святая Анастасия, спаси и помилуй!..
- Да, точно. Анастасия князей в беде оставить никак не могла. Живы они!
- Конечно, живы!
- Но где же они?
- Это же надо, вот звери, крохотных малюток на произвол судьбы…
- А княгинь-то, небось, этого, ну, того… А опосля кинжалом по горлу - и в реку…
- Страсти-то какие…
- А может, выкуп-то и требовали, но царь зажилил…
- Все может быть…
- Где же теперь их искать?..
- Деток-то, деток жалко, где же они сейчас?..
- Если еще живы остались…
Марат, казалось, с большим интересом прислушивался к разгоревшемуся разговору о судьбе пропавших во младенчестве великих князей. Но участия в обсуждении не принимал. Потом он резко повернулся ко мне.
- Пойдем-ка отсюда, Бонифаций, выпьем как следует.
- Где?
- Да хоть в сауне. Там стол накрыт. Людей пока никого нет. Пусто.
- Пойдем.
Но спокойно выпить не получилось. Едва мы устроились, налили по первой, ворвалась пьяная ватага участников торжественной церемонии.
- Вот где они прячутся! От коллектива оторвались. Нехорошо! А ну давай, наливай по полной, не жалей!.. Машенька!.. А ну все в бассейн!.. Ах ты, недотрога!.. Давай еще по одной!.. Девочки, посмелее, присоединяйтесь!.. Гвардия, вперед!.. Где моя рюмка?.. Да какая разница?.. Водочки, водочки налей… Света, за мной!.. Хорошо-то как, господа!..
И понеслось…
5
…Утром я очнулся. Ну, не то, чтобы совсем очнулся… Просто глаза сами открылись, сами осматриваться начали. Пытались хоть какую-то зрительную информацию в мозг пропихнуть. Мозг вяло сопротивлялся. Ему было больно. Ему ничего не хотелось. Но воля к жизни уже давала о себе знать.
Надо подлечиться.
Надо похмелиться.
А значит, надо выпить.
Эта строгая логическая цепь постепенно овладела напрочь деморализованным сознанием. И организм, повинуясь основному инстинкту, потихоньку, невпопад, но с каждым ударом сердца все увереннее, грубо подстегивая истощенные за ночь ресурсы, приступил к поискам спасения.
Спасение оказалось рядом, в бутылке с этикеткой «Водка». Спасения было грамм 300. Теперь требовалась рюмка, стакан и какая-нибудь запивка… Сок там или что-то в этом роде. Все это обнаружилось на расстоянии вытянутой руки. И я вытянул руку. И я налил водки. И я налил сока.
Так. Теперь вся надежда только на силу воли.
Воля меня заставит выпить, запить. И не позволит сблевать.
Мне очень-очень худо… Но об этом ни в коем случае нельзя думать. Это как на высоте - нельзя смотреть вниз.
Давай. На счет три… Три!
Глоток сока, три глотка водки, и еще сока… У-р-р-р…
Сжать зубы и сожмуриться в точку. Заблокировать рвотный рефлекс! У-р-р-р…
Сигаретку… Уф-ф… И стало легче, и стало проще…
Ух-х… Хорошо.
Теперь еще одну. Совсем легко пошла. Молодец!
Так, и где же я?
Я в сауне. За столом. Сижу. Пошатываюсь, но это ничего. Это можно.
Взглянем, что происходит вокруг.
Да-а-а… Торжество явно удалась.
Передо мной явилось нецензурное зрелище.
Справа голый завхоз Академии, пошатываясь, волок глупо хихикающую аспирантку в соседнюю комнату. Вскоре ему это удалось. Слева, нервно сжимая в руках бутылку коньяка, бродил голый и пьяный в лоскуты директор зоопарка Зубрик. Грязно выругавшись, он отхлебнул изрядную порцию конька и свалился на диван. Где тут же и уснул. Из упавшей бутылки благородным ручейком заструился коньяк. Напротив меня, уткнувшись в объедки, дрыхли трое докторов наук. Они время от времени по-детски вздрагивали и солидно храпели.
Марата не было.
«Необходимо освежиться», - решил я и побрел к бассейну. Мужественно справился со скользкой лестницей и с головой погрузился в прохладную воду. Вынырнул.
Прямо на меня, игриво подняв оранжевые брови и мелкозубо улыбаясь, плыл молочный поросенок. Вглядевшись, я опознал в существе ушастый деликатес, красовавшийся вчера в центре стола. Щелкнув по носу водоплавающее свинство, я выполз на кафельный берег.
Встал на карачки. И офонарел.
Во главе стола восседала теща-покойница и презрительно смотрела мне в глаза.
- Здрасьте… Капитолина Карловна. Какими судьбами?..
- Ты, Бонифаций, срам-то прикрой. И марш за мной на заднюю веранду, разговор есть.
6
Теща была одета в тренировочный костюм: шорты, кроссовки, легкую майку и кепи. Волосы зачесаны назад, в хвостик.
- Никак на пробежку собрались, Капитолина Карловна? Здоровье укреплять? Похвально, похвально…
Дверь веранды я закрыл на щеколду, перед нами был лишь мостки на берегу речки. Так что никто нашей беседе помешать не мог.
- А вот мы тут по вашему указанию, наоборот, вынуждены свое здоровье нещадно гробить, - продолжал я, сидя в плетеном кресле и отхлебывая пиво прямо из горла. - Как и было приказано - гуляем до утра…
- О развратных оргиях в сауне я не просила.
- Это, так сказать, свободное творчество масс, Капитолина Карловна. Народная инициатива. Не стоит, право, строго их за это судить. К тому же, после виртуозно рассказанной Отто эротической баллады о вашей сладкой попке, гости чересчур возбудились.
- А ты, я вижу, совсем не удивлен моим визитом, - теща резко решила сменить тему.
- После того, как я прожил с вами под одной крышей пятнадцать лет, три месяца и восемь дней, меня трудно чем-либо сильно удивить, - со вздохом сказал я, принимаясь за вторую бутылку. - Если же вас всерьез интересует, что я думаю по данному поводу, не стану скрывать: я до краев заинтригован.
- Хватит с утра нажираться, Бонн! Имей совесть. И прекрати паясничать.
- Ну, во-первых, я в отпуске, имею право. Во-вторых, я в трауре, и просто вынужден заливать свое горе алкоголем. А уж разговаривая с самой покойницей, трудно удержаться от нескольких глотков…
- Бонифаций, милый, ну я же серьезно, прекрати, давай поговорим по делу, - у тещи наконец-то прорезался верный тон, с наездами и попреками она закончила.
Что ж, теперь можно и о деле. Я отставил бутылку.
- О'кей. Мне очень интересно узнать следующее. Какая сволочь вас убила? Кто и зачем выкрал эти мерзкие черепа? Почему вы стали привидением? И что мне теперь делать?
- Как я рада, Бонифаций, что не ошиблась в тебе! Как рада! А ведь знаешь, лучшие качества в тебе весьма активны именно с похмелья… Интересный случай. Только ты не спивайся, есть и другие, цивилизованные, способы развития духовности. Вот, например…
- Капитолина Карловна, давайте о деле. Раз уж так вышло, что я с перепою, не. будем понапрасну терять время.
- Ты прав, Бонн, ты прав. Начнем…
…Бандиты вошли в дом, когда я еще спал. Они были в курсе нашего семейного распорядка: знали, что я в отпуске, что в определенное время жена уезжает на службу, а дочь - в школу. Капитолина Карловна в момент появления семерых бандитов сидела в гостиной.
- Это профессиональные преступники, Бонн, - говорило привидение тещи, - они бесшумно открыли заднюю дверь, я их услышала только когда они вошли в гостиную. На них было очень трудно влиять. Ты же знаешь, что-либо внушить десятку-другому людей - для меня не проблема. Но они оказались очень, очень неподатливыми. Их кто-то предварительно заблокировал. Такую штуку просто так не перешибешь… Хорошо, хоть частично удалось воздействовать: я им сказала, что тебя нет дома, что я одна. И они не стали проверять. Потом занялась тобой: когда человек уже спит, поддержать инерцию несложно. Даже на расстоянии.
- Выходит, ты мне спасла жизнь?
- Выходит, Бонн, выходит… Эти люди, они пришли с твердым намерением убить нас обоих и выкрасть последний череп из моей коллекции. Тот самый череп, что Марат принес. Череп какого-то бомжа, погибшего в привокзальном кабачке…
- Зачем кому-то потребовался именно этот череп?
- Ответив на свой вопрос, ты, Бонифаций, ответишь на все вопросы.
- Я? Почему это я? Лучше расскажи обо всем Марату. Толку будет явно больше. Он же сыщик. В его распоряжении сотни людей, техника, агентура…
- О Марате поговорим потом. У него будет иная задача. Кстати, это он организовывал похороны и поминки?
- Да.
- Какая прелесть! Все было так стильно, строго, со вкусом… А какое шикарное погребальное платье подобрал мне Маратик! Оно так мило гармонировало с обивкой гроба.
- Ладно. Дальше-то что было?
- Я решила не отдавать им этот череп. Сказала, что не помню, какой принесли последним, они же без номеров… Сказала, что не знаю никакого бомжа и что ни разу не была ни в каком привокзальном кабачке. Предложила им взять все черепа. Мол, потом выберете, который вам нужен. Они согласились. Я дала им мешки из кладовой. Бандиты стали запихивать черепа в мешки и относить их к берегу. У нашего причала их, кажется, дожидался катер.
Потом один из них вытащил револьвер, начал взводить курок… Я сказала, что не хочу, чтобы в меня стреляли, что всю жизнь мечтала покончить жизнь самоубийством. И попросила дать мне такую возможность.
Мне протянули взведенный револьвер, но я ответила, что хочу из собственного оружия. Бандиты жутко напряглись, и контакт чуть было не пропал… Но все обошлось. Я сказала, что так будет гораздо естественнее, и никто ничего не заподозрит. Они согласились. Под дулом револьвера я залезла на антресоль, взяла твой обрез и два патрона. Написала записку на твое имя. Специально, чтобы дать знак - мол, не все так просто. Кто-нибудь это понял?
- Да. Марат догадался.
- Молодчина, - улыбнулась теша.
- А потом что? - спросил я.
- Потом я села в кресло, зарядила обрез. И выстрелила себе в рот. Из обоих стволов.
- Но зачем?!
- Твой дед говорил, что если из этого обреза выстрелить серебряной картечью, предварительно обработанной коротким заклинанием, в голову честного и благородного человека, он не умрет, а превратится в привидение.
- Значит, дедуля оказался прав, - сказал я, отхлебнув изрядный глоток пива.
- Да, прав, - гордо подтвердила теща. - Я теперь могу твердо заявлять, что, как и предполагала, была абсолютно честной и благородной женщиной. И что все эти мерзкие сплетни, что распускала блудливая алкашня на моих поминках, - гнусная ложь.
Я чуть не поперхнулся.
- Так ты что, застрелилась именно по этой причине? Чтобы на памятнике выгравировали: «Экспериментально доказано, что здесь покоится честная и благородная женщина»?
- Не это главное.
- А что?
Теща энергично поднялась с кресла, поправила спортивную кепи и принялась величаво ходить взад-вперед по веранде. Вид у нее был, как у заправского тренера, доводящего до команды установку на предстоящий матч. Свою речь Капитолина Карловна подкрепляла скупыми и властными жестами.
Она довела до моего сведения, что главная задача настоящего момента заключается в решении нескольких вопросов. Во-первых, нужно выяснить, кому и зачем понадобился череп бродяжки. Во-вторых, необходимо вернуть Золотоносные пляжи Психиатрической академии. В-третьих, выяснить, кто и зачем ведет уничтожение царствующей династии. По ходу дела, наверняка, определятся и дополнительные моменты, они будут рассматриваться в оперативном порядке, исходя из складывающейся обстановки.
Кроме того, она заявила, что если в ближайшее время не разрешить все обозначенные вопросы, Руси грозит гибель.
- Долг истинного патриота спасти Отечество. И ты, Бонифаций, займешься этим делом. Как мы и договаривались, ты будешь Фехтовальщиком и отправишься в Священный Поход. Поздравляю! - она резко повернулась ко мне и покровительственно улыбнулась.
Я протестующе поднял руки.
- Стоп, стоп, стоп! Мы никогда ни о чем таком с тобой не договаривались! Это идиотизм. Какой еще Священный Поход? Может, ты и была честной и благородной женщиной, но выстрел в голову явно сказался на твоих умственных способностях. Тем более, что ты приведение. А все приведения чокнутые.
- Кроме оскорблений и бессвязного лепета у тебя есть какие-либо серьезные доводы? Назови хотя бы одну заслуживающую внимания причину, по которой ты отказываешься быть Фехтовальщиком и спасителем Руси?
- Да я просто не хочу. Я не хочу быть никаким дурацким Фехтовальщиком!
- Я хотела услышать заслуживающую внимания причину, а не сопливый лепет. «Хочу - не хочу…»
- А что, мое мнение уже не играет никакой роли?
- Если ты заметил, в моей семье оно никогда не играло никакой роли…

Предыдущая страница 7 Следующая страница


В нужное время в нужном месте 8

- А не пошла бы ты ко всем чертям?! А? Старая ведьма!..
Я встал и распахнул дверь…
- Извини, извини, Бонифаций, ради всего святого извини! Ну, вырвалось! Случайно! Ты меня сам спровоцировал! Этот бесконечный поток брани и оскорблений! Ну, Бонн! Я же тебе жизнь спасла! Я ради тебя застрелилась! Думаешь, это было приятно? - неслось вслед.
Не обращая внимания на тещины вопли, я вошел в сауну, решительно хлопнув дверью.
Скотский пейзаж за время моего отсутствия ничуть не изменился. Все были на своих рабочих местах: и спящие за столом доктора наук, и валяющийся на диване пьяный директор зоопарка Зубрик, и плавающий в бассейне молочный поросенок… В соседней комнате завхоз Академии и аспирантка, судя по звукам, трахались со щенячьим восторгом.
Жизнь она, видите ли, мне спасла! Застрелилась из-за меня!.. Да провались оно все!
Это же надо было докатиться до такого счастья, чтобы стать зятем привидения!
Я немного постоял, глядя на плавающего поросенка.
Интересно, как часто старая карга меня гипнотизировала? Злобно сплюнул. Назвал себя бесхребетной бестолочью. Еще раз сплюнул. Взял из холодильника три бутылки легкого эля, прихватил со стола сигареты.
И вернулся на веранду.
7
- За холодненьким элем ходил, Бонн? Вот и умничка. Молодец, - щебетало привидение.
- Заткнись, а? Будь человеком. Дай подумать.
Капитолина Карловна тут же замолчала. Поправив челочку, она посмотрела на меня и печально вздохнула:
- Я бы сейчас тоже от эля не отказалась…
- Помолчи, сказал. Не дави на психику. Ты меня часто гипнотизировала?
- Святая Анастасия свидетель: только один раз, когда бандюганы в дом завалились. И все. Клянусь здоровьем Алисы и Вероники. Да и вообще, ты практически не поддаешься гипнозу. Я пыталась, пыталась, да все без толку. Ты так и не принес мне ни одного черепа… Все, кто поддавался, приносили мне в подарок черепа. Согласись, здорово, да? Этот забавный тест я еще в институте придумала.
- Так ты собирала эту жуткую коллекцию только для того, чтобы выяснить, кто поддается твоему воздействию, а кто нет?!
- Бонифаций, золотце мое, а для чего же еще? Я что, прибабахнутая некрофилка, по-твоему?
- Да нет, конечно, - соврал я.
Осушив бутылку, я закурил. Откупорил еще одну. Обреченно спросил:
- А что, кроме меня некому Русь спасать? Может, все-таки Марат, а?
Как выяснилось, Марат никак не может. У него совершенно другое предназначение. Мало того, до определенной поры Марату совершенно незачем знать о новой форме существования Капитолины Карловны.
- Главное, Бонифаций, у тебя прекрасные способности, да и гены знатные: дед-то твой эге-ге! Сколько подвигов натворил! Будет у нас на Руси династия Фехтовальщиков! Конечно, Фехтовальщик пока из тебя еще паршивый, ну да ничего - Маэстро подправит.
Стало, несмотря на идиотизм ситуации, обидно.
- Что значит паршивый?
- Ну, что ты, не кипятись, Бони, это я так образно выразилась. Я хотела сказать, начинающий. Извини.
- А кто такой Маэстро? И что сей господин во мне должен подправить? - спросил я, с наслаждением потягивая эль.
- О! Маэстро - это великий человек. Его еще зовут Добрый Эльф. Он святой странник и чудесный целитель, волею судьбы оказавшийся на Руси. Он даже несколько раз встречался со Святой Анастасией! Это для нас большая удача. Он будет учить тебя всему, что пригодится в Священном Походе. Он поможет тебе стать Фехтовальщиком. Я уже с ним обо всем договорилась, и он крайне заинтересовался тобой. Ты сегодня хорошенько выспись, отдохни, приди в себя… Побудь с семьей, поддержи бедных девочек, они так ужасно переживают мою смерть… И никому ни слова! Это очень важно.
- О'кей…
- Вот. А завтра с утра ступай в хижину Маэстро. Я объясню, где она находится. Ну что, договорились, Бони? Будешь Фехтовальщиком? Пойдешь в Священный Поход?
- Да, - ответил я.
И тут же поперхнулся элем.

Глава седьмая
Добрый Эльф

Через пять дней после самоубийства тещи
1
Разыскать обитель святого человека оказалось несложно: она располагалась в довольно известном фешенебельном местечке. «Хижина» являла собой внушительный трехэтажный особняк, обнесенный двухметровой чугунной оградой, и категорически не желала тушеваться среди респектабельных соседей.
Все подступы к штабу Доброго Эльфа были забиты разномастной людской гущей. Бездельники-пролетарии, замызганные бродяги, закоренелые интеллектуалы, суетливые бабульки, солидные буржуины и конченые тинейджеры. Все они зачарованно лупились в плотно зашторенные окна берлоги модного колдуна. Рвавшихся на аудиенцию к чародею строго процеживал диковатого вида кряжистый бородач.
Как я понял из лоскуточков фраз, носившихся над толпой, весь день Маэстро посвятил благородному делу исцеления неисцелимых. (Типичная, в общем-то, практика для матерых чародеев.)
Общественный ажиотаж подогревали и дополнительные факторы. Во-первых, мгновенно распространявшиеся известия об очередной победе нетрадиционной медицины над традиционными хворями. Во-вторых, ласкающая прижимистых новгородцев информация, что работал Маэстро задарма.
…Лекарь вкалывал на совесть - народ то входил, то выходил из калитки. В целом очередь продвигалась довольно споро. Рэкет свой Маэстро знал: возгласы а-ля «Чудо свершилось!» звучали каждые три-четыре минуты. Следовало признать - темп был хорош. Тем не менее, учитывая количество страждущих, шансов нормальным путем проникнуть в дом у меня не было: как выяснилось, все толпившиеся намеревались исцелиться. Или по крайней мере пройти профосмотр. Пришлось пробиваться сквозь частокол инвалидов, зарабатывая при этом тычки, достойные вполне здоровых людей. Особой бойкостью и мелким зверством отличались бабульки, крепко прессинговавшие по всем флангам.
Вообще, неподготовленному человеку находиться в толпе возбужденных новгородцев опасно. Издревле в наших краях селились отнюдь не пай-мальчики с пай-девочками. Народец-то был лихой, непокорный. Пираты, беглые крестьяне, казаки, каторжники, бунтовщики, авантюристы всех мастей. Ежели что не так, нож под ребро - и гуд бай! Со временем нравы, конечно, смягчились, но в нервозной обстановке гены предков дают о себе знать. Например, сейчас. Ножом-то, конечно, вряд ли пырнут. Но кости неподготовленному человеку в такой давильне переломать могут запросто.
Невзирая на яростный напор, я все же сумел сохранить здоровье и протиснуться поближе к ограде.
Меня тут же приперли к одному из сказочных зверьков с копьями и многочисленными лапками. Утешило и придало сил то, что ограда сделана по эскизам родного дедушки, истребителя вампиров. К тому же зверек был точь-в-точь, как на ограде административного корпуса моей Бастилии - словно добрых знакомцев на чужбине повстречал.
Попробовал было дать опознавательные сигналы вахтеру-бородачу. Тщетно. Переведя дух, мысленно распрощался с пуговицами и начал перемещаться вдоль милых копьеносных паучков, употребляя в качестве упора их чугунные ручки-ножки. Достигнув заветной калитки, отрекомендовался бородатому вахтмейстеру: мол, Бонифаций от Капитолины Карловны. Тот подозрительно оглядел меня, твердо схватил за руку и с поразительной легкостью продернул внутрь.
«И здесь все по блату… бардак…» - пронесся недовольный гул.
- Спокойно, граждане! - гаркнул бородач. - Расходимся. На сегодня прием закончен. Завтра подваливайте.
- Как завтра?! - возбудились неизлечимые. - А вдруг не доживем?
Бородач хмуро бросил оценивающий взор на собравшихся и заверил:
- Доживете. Не такие доживали.
2
Маэстро встретил меня, сидя в кресле-качалке, покуривая папироску и потягивая винцо из узенького горлышка пузатой бутылки. Облачение волшебника было немудреное. Оно состояло лишь из семейных трусов ультрамаринового окраса.
На широкой груди Доброго Эльфа висела цветастая татуировка: «Гравитация - сволочь, ну ее на фиг!». По периметру девиза порхала стая мелких ангелят. Буквы - изумрудные, ангелята - розовощекие.
Маэстро пожал мне руку и пристально посмотрел в глаза. Его открытый и умный взгляд внушал доверие.
- А, Бонифаций… Проходи. Здоровеньки булы! Ты, Захар, сегодня тут не нужен - двигай к фанатам. А то давеча эти двоечники звонили - в казино собираются, пригляди, если что…
Бородач отвесил поклон до персидских ковров и безмолвно ретировался.
Маэстро, щурясь, затушил папиросу.
- Фантом Ка-Ка давеча заглядывал, протежировал твою личность. Просил из тебя Фехтовальщика соорудить… Я не против.
- Что еще за «ка ка»?
- Не ка ка - Ка-Ка. Ударение на последнем слоге. Капитолина Карловна. Если сокращенно. Прикольная старушка. Вино будешь? Настоящая мадера.
- Ага, спасибо. Мне бы пивка…
- Понимаю… Возьми в холодильнике.
Отпив пару глотков, я почувствовал, что мне стало чуток полегче.
- Ну и?.. - спрашиваю.
- Ну… Вот, сижу, народ врачую… Тебе ничего подремонтировать не надо?
- Не знаю…
- Брось. Стесняться не надо. Ты ж вроде как мой крестник… Впереди - великие дела. Тебе, Бонифаций, Русь и Великий Новгород, практически, в одиночку спасать придется. Подвиги на носу… Должен быть как огурец! Так что там у тебя?
Я задумался. «А что там у меня?»
- Ну… так… Плоскостопие. Небольшое.
- Щас поправим, сымай ботики.
Я снял.
- И носочки.
И носочки.
Маэстро сфокусировал взгляд на моих стопах. Азартно хохотнул.
(Чего смешного? Плоскостопие как плоскостопие. Дурак он, что ли?)
- Да, в самом деле… Щас мы его… Закрой глазоньки, иначе чудо не вылупится…
Я закрыл.
Было слышно, как Маэстро, отхлебнув мадеры, сдержанно рыгнул.
Прошло минуты две. Маэстро лакал вино и что-то фальшиво насвистывал.
- Ну что - можно глаза-то открывать?
- Твои глаза, я ими не распоряжаюсь. Хочешь - открывай, хочешь - нет.
(Подозрение, что передо мной - все-таки придурок, укоренялось и росло. Но обиднее всего - еще крепче укоренялось и стремительнее росло убеждение, что главный идиот здесь я. Подружился с привидением, связался с шайкой кретинов. Фехтовальщик хренов…)
Я открыл глаза. Посмотрел на ноги. Точно. Я - идиот: как было плоскостопие, так и осталось.
- Ну и?
- Что «ну и»?
- Плоскостопие на месте. Ничего не изменилось.
Маэстро нахмурился и еще раз вперился в мои ноги.
- Разве?
- Да.
- Что «да»?
- Но… ты же обещал…
- Что я обещал?
- Плоскостопие вылечить.
- А разве это болезнь?
- А что???
- Специфика организма. Я решил, тебе так даже лучше. Ты ж будущий Фехтовальщик, гордость Руси, а не какое-то левое чмо, которого не жалко. Вдруг доведется по минному полю идти? С обычной ступней давление на почву больше, чем с плоской, - мина при таком раскладе может и не рвануть. Спасешься. Или… скажем, скажем… во! - по болотам тебе приспичит прошвырнуться, собаку Баскервилей постращать - ноу проблем! Фиаско исключено. Шлепай себе спокойненько… Как лягушка… Я даже подошвы твои с этой целью еще немного подровнял и габариты чуток увеличил… Теперь гораздо лучше стало… А чтоб не скользил - кожу бородавками прошероховатил. Спасибо можешь не говорить. Лучше метнись-ка за папиросками, а то мой боезапас на исходе…
Я оторопело глянул на ноги. О ужас! Мама!.. Ступни были гладкими, как… даже не знаю как. Еще немножко - и они были бы выпуклые! А бородавки! А размер!..
Челюсть моя отвисла, бутылка выскользнула из рук.
Пиво издевательски забулькало и полилось на ковер.
- Ах ты, скотина…
Довести мысль до конца я не успел. Взору явился десерт. Вошла теща.
3
- А вы уже познакомились! - торжествующе завопил мерзкий фантом. - Умники-разумники. А что это ты босиком, Бонн? А чего пиво разлил? Что о тебе Маэстро подумает! Охохоньки…
Привидение подошло, подняло бутылку, вытащило из-за пазухи тряпку, начало утирать ковер…
- Благодарю вас, мадам Кака … А мы тут нашему будущему Фехтовальщику вездеходности добавляем - ступни выравниваем, бородавим, чтобы он, как танк, на почву меньше давления оказывал.
- Бони!!! Что за дебильная прихоть? Я же тебя не за этим к Маэстро посылала! Покажи ноги. Господи… Кошмар. Ты кретин… Простите, Маэстро, вырвалось… Это же надо было удумать! Уродские ноги себе сделал! И так плоскостопие было, а сейчас - вообще форменное безобразие! Извиняйся немедленно перед Маэстро и проси произвести тебе нормальные ноги, как у всех. Ты бы себе еще вторую пару рук заказал!
- А что, это прекрасная мысль, мадам Кака !.. - промолвил Добрый Эльф.
Ну, довольно.
- Так! - вскочил я (стул повалился), - молчать! Ты, волхв недобитый, живо мне старые ноги вернул, а ты… мадам… Ка ка… Ты и при жизни мне все нервы повыдергала, так еще и приведением заделалась… Пошла вон!
Капитолина Карловна со слезищами устремилась к Маэстро.
- Что это с ним? За что он меня-а-а? А?
И, сотрясаясь эктоплазмой, зарыдала…
Маэстро осуждающе посмотрел на меня.
- Что-то ты, Бонифаций, и в самом деле… того. Разнуздался в корень… На старушек умерших оскорбительно орешь… Пальчиками в авторитетных волшебников тычешь, бутылками бросаешься. Стулья роняешь куда попало… Это ж моветон, в натуре! Так себя вести будешь - плохо кончишь… А еще работу Фехтовальщика у мадам Кака выклянчил…
- Я не клянчил!..
- Клянчил, клянчил! - зловредно просопливил лживый фантом…
- Вот старая карга…
- Цыц! Смирно! - зычно скомандовал Маэстро - Слушать всем! Эскадрилья! Возвращаемся на базу! Хватит бомбить мирное население! Бонифаций! Немедленно извинись перед тещей. Это - прежде всего. Дальше. Кукиш тебе с протухшим керосином, а не суперплоскостопие! Я передумал. Таким хамам, как ты, - самое дело на минных полях подрываться. И - никаких променадов по болотам! Пусть Баскервилиха спокойно щенят выкормит…
«Форменный психопат, да у него же глюки, белая горячка… Надо выметаться отсюда скорее, пока и вправду вторую пару рук не присобачил…», - подумал я.
- У-у-у! - завыл Маэстро, раскачиваясь в кресле. - Тыры-пыры-растопыры! Заклинаю духов Зюзика, Мюзика и Кузика! Пущай у Бонифация будут стандартные ступни!!! Опля! Подавись!
Колени подломились, голова закружилась, и я неуклюже растянулся на ковре. Потом с грехом пополам сел… Посмотрел на многострадальные ступни. Плоскостопия не было!
Маэстро снисходительно взглянул на меня и снова отхлебнул мадеры.
- А теперь немедленно извинись пред мадам Кака!
Я молча уставился на Маэстро. Злость куда-то исчезла… А вместе с ней и теща.
- Что грустишь, хулиган?
- Да вот. Не знаю… Она вроде пропала.
Маэстро вздохнул, сладко потянулся.
- Значит, так. Ставлю диагноз. С чувством юмора у тебя плохо… Я ж шутил. А ты? «Молчать, недобитый волхв, старая карга, пошла вон!» Ну я-то ладно, я за себя постою. А старушенция? Еще бы лицом к стене приказал. И ноги расставить. Ты ж не у себя в Бастилии, а в гостях у приличных людей… Стул на место прежней дислокации вороти. А фантомы… На то они, Бонифаций, и фантомы - чтобы то пропадать, то появляться. Тут ничего не поделаешь.
- А извиниться?
- В другой раз… Ладно. Юмор постепенно нарастим. Сделаю из тебя Фехтовальщика.
Ты нам подходишь.

Глава восьмая
Побег космического масштаба

Примерно за 450 лет до самоубийства тещи
1
Осенью 1569 года от Рождества Христова Великий Новгород был ошеломлен появлением удивительной девушки.
Кто она и откуда, девушка до поры до времени не признавалась. Было известно только ее имя - Анастасия.
По всему было видно, что девушка далеко не из бедной семьи. По прибытии в город Анастасия сразу же купила себе приличный дом. Одевалась девушка богато - в шелка да соболя. И со вкусом: портных и сапожников выбирала исключительно из немцев или поляков.
Ее украшения были усыпаны драгоценными каменьями. Слугам она платила щедро, не скупясь.
Милостыню же подавала исключительно золотом.
Само собой, вскоре к Анастасии начали клеиться молодые люди. Они хотели на ней жениться. Но Анастасия всех галантно отшивала. А ее верные слуги спускали соискателей с лестницы и в пинки гнали со двора.
Затем мало-помалу начали открываться безграничные дарования новой горожанки.
Прежде всего, она потрясающе изгоняла любые хвори. При одном появлении Анастасии слепые прозревали и начинали с непривычки щуриться. Прикованные к постели поднимались и рвались танцевать вприсядку. Страшные раны воинов заживали, а сломанные кости срастались, стоило руке Анастасии прикоснуться к ним. Роды, которые она принимала, проходили легко и безболезненно, а младенцы неизменно были крепки, здоровы и хороши собой.

Предыдущая страница 8 Следующая страница


9 Андрей Богданов

Но это еще не все. Банальным целительством ее таланты не ограничивались.
Когда Анастасия приходила в Софийский собор, колокола самостоятельно принимались за дивный перезвон, над иконами возникал золотой нимб, а свечи начинали светить втрое ярче.
Через пару недель дошло до того, что сам архиепископ Пимен смиренно опускался пред Анастасией на колени и целовал ей руки, прося благословения.
Нетрудно догадаться, что в самых лучших домах Великого Новгорода почитали за честь принять Анастасию.
Речь ее, когда надо, была мудра и спокойна. Когда надо - весела и остра. Она в совершенстве владела немецким, польским, английским языками и латынью. Стоило Анастасии начать говорить, как люди затихали, внимая каждому ее слову.
В глазах девушки неизменно блистали лучики доброты. Губы всегда были расположены к улыбке. Нравом Анастасия отличалась веселым и простым. Дети очень любили играть с ней. Да и сама она с удовольствием возилась с ребятишками.
И это была хорошая практика - Анастасия через несколько месяцев собиралась произвести на свет сына. Девушка решила, что назовет сынишку в честь его отца - казненного полгода назад в Москве отважного князя Игоря.
Но в это время царь, по чьему распоряжению был казнен жених Анастасии, собрался стереть с лица земли Великий Новгород вместе со всеми жителями.
2
Кошмар начался в декабре. Отряд отмороженных опричников и прочих садистов во главе с Иваном Грозным шел к Великому Новгороду, оставляя за собой длинный кровавый след.
По дороге на север карательное войско превращало в хлам все, что попадалось на пути. С варварской беспощадностью, под сатанинский хохот безумного монарха они разгромили Клин, Тверь и Торжок.
Подойдя к Великому Новгороду, авангард отморозков полностью блокировал город. Опричники со дня на день ожидали прибытия любимого царя, предвкушая грядущее зверство…
По требованию Анастасии архиепископ Пимен созвал в Софийский собор всех видных и уважаемых людей Великого Новгорода.
Голос Анастасии, твердый и властный, громко звучал под сводами собора.
- Плохо дело, милые мои, - сказала она. - Царь на полном серьезе думает разнести Великий Новгород в пух и прах. В прямом смысле. И если он со своей бандой войдет в город, шансов выжить у нас нет. Погубят всех - от новорожденных до стариков. Кого сожгут, кого зарубят, кого в проруби утопят.
И если вы сейчас не решитесь сделать так, как я скажу, то через месяц сгинет Господин Великий Новгород. И мы вместе с ним. Останется здесь лишь пепелище и тысячи мертвецов, которых некому будет оплакивать…
В храме повисла гробовая тишина.
- Точно ли ты, Анастасия, знаешь, что будет так? - осторожно спросил архиепископ Пимен.
- Точно. Вам не удастся ни откупиться от царя, ни отговорить его от задуманного. Вы же видите, опричники закрыли все выходы из города. Царь уже все решил. И через несколько дней будет тут.
- Анастасия, помилуй, откуда тебе известны царские мысли? Как нам спастись? Есть ли надежда? Скажи наконец, кто ты и откуда? - неслось со всех сторон.
Анастасия подняла руку. Все вновь замолчали.
- Давайте по порядку, - сказала она. - Я, разумеется, не ошибаюсь. Да вы и сами это прекрасно знаете. Только боитесь себе признаться. Уповаете на чудо. И правильно делаете. Спасет вас именно чудо. В моем лице.
А царские мысли мне хорошо известны потому, что Господь мне дозволяет читать их. Читать и содрогаться.
Содрогаться не только потому, что это мысли дьявола во плоти, но и потому, что это мысли моего отца. Вот вам и ответ, кто я и откуда. Я Анастасия, дочь царя Иоанна Васильевича. Из рода Рюриковичей. Пускаться в подробности я не собираюсь. Хотите - верьте, хотите - нет. Ваше право.
А спастись можно. Если вы немедля согласитесь идти за мной. Долго рассуждать не будем. Это не вече. А ответ я узнаю, ибо ваши сердца открыты для меня. Если большинство - за побег, то, значит, так оно и будет. Одно условие: я буду вашей царицей.
- Царицей?
- Да. Клятвенно обещаю, что буду править вами по справедливости. Обижать не буду. Мне, честно говоря, без всенародной любви царствовать не интересно.
- Ладно… Верим… Согласны… - пронеслось над толпой.
- Но где же нам искать спасения, Анастасия? Ведь из города невозможно выйти! Ты же сама сказала! - воскликнул Пимен.
- А я и не предлагаю из него выходить. Мы останемся в городе. И я с Божьей помощью перенесу его в другое место.
- В какое место?
- В хорошее. Очень удобное для выгодной торговли и нормальной жизни свободных людей, - улыбнулась Анастасия. - Там есть особые дороги, увенчанные голубыми Куполами. Эти дороги ведут в самые разные уголки мира. Расторгуетесь, милые мои, так, что вся Ганза обзавидуется! И, что самое главное, этот психованный царь никогда в жизни нас там не достанет. Слово даю!
Ну что, бежим со мной? Согласны, чтобы я над вами царствовала? Да или нет? Считаю до трех. Раз, два… Два с половиной… Два на ниточке… Три!
3
- А где же Новгород-то? - ошеломленно спросил Иван Грозный опричников, которым было поручено обеспечение блокады густонаселенного пункта.
Опричники виновато смотрели себе под ноги и тупо молчали.
Позади них виднелась река Волхов. Через нее мост. Но никакого Великого Новгорода на берегах реки не было. Так, торчат кое-где из снега гнилые бревна да чернеют выгребные ямы…
- Ну! - рявкнул царь. - Куда город, спрашиваю, делся?
Старший опричник зажал пальцем ноздрю и нервно высморкался в снег.
- Дык, это… Великий государь! Был. Давеча. Точно помню. Мы стерегли, как велено… А опосля… Опосля… Это…
- Что «опосля»? Что «это»? Говори толком! - царь взял опричника за грудки и хорошенько тряханул.
- А потом он куда-то пропал, - честно сказал опричник, с трепетом глядя на хлебные крошки, застрявшие в царской бороде.
Стоявшая рядом лошадь громко заржала и бойко стукнула по земле копытом, подняв веселый фонтанчик снежных ошметков.

Глава девятая
Как стать Фехтовальщиком

Через неделю после самоубийства тещи
1
Вообще-то Маэстро оказался неплохим парнем.
Нынешнюю деятельность, которую он называл не иначе как «профессиональное тунеядство», он начал пять лет назад.
- Ты, Бонифаций, не думай, будто я всю жизнь этой дурью занимался. Я тут у вас недавно.
В прежней жизни я был нормальным человеком с нормальной профессией. Летчиком-истребителем. И, в полном соответствии с названием специальности, я летал и истреблял, летал и истреблял…
Летал куда прикажут, истреблял кого прикажут. Без этого в нормальной жизни никак нельзя, я имею в виду без приказа. Или, на худой конец, без разрешения. Если все начнут вдруг ни с того ни с сего летать куда попало и истреблять кого попало, в мире возникнет бардак, он же хаос. Будет неясно, кому медали давать, кому ордена, кого повышать по службе, кого понижать, кого объявлять героем и молодцом, кого предателем и преступником.
Так вот, чтобы не было хаоса и неразберихи, существует такая умная штука, как армия. Там командиры и начальники в силу своих обязанностей должны лучше Господа Бога знать, куда кому нужно летать и кого истреблять. Удивительно, но армейские начальники с этой, казалось бы, неразрешимой проблемой блестяще справляются по десятку раз на дню. Я завидую их уверенности в мощи собственного интеллекта.
Сначала я служил в России. Там меня звали Афанасий Криворотое. Но у моих российских командиров оказался чересчур уж мощный интеллект. Мы совершенно не воспринимали друг друга. И я уволился.
Хорошие летчики-истребители нужны в любой стране. Я перебрался в Испанию. Там превратился в Ибрагима Хорхе. Думал, что в Испании более тупые военачальники. Я ошибся. Когда они узнали, как переводится моя татуировка «Гравитация - сволочь, ну ее на фиг!», меня вызвал командир эскадрильи. Он спросил, что я имею в виду, называя гравитацию сволочью. Я ответил, что он это поймет после моего ближайшего вылета. Он согласился подождать.
Я очень люблю летать, Бонифаций. Но настоящему, подлинному полету всегда мешает гравитация. Она держит тебя на поводке и не дает лететь туда, куда зовет сердце. Но не в тот раз. В тот раз я решил работать с гравитацией сообща.
Я поднял самолет на пять тысяч метров. Развернул носом в землю и «дал по газам»! Я мчался туда, куда и хотела гравитация - к земле. Я подумал: «Если Богу будет угодно, я останусь жить, если нет, тогда зачем я вообще живу?» Жалко, что я не видел, как самолет вместе со мной врезается в землю недалеко от летного поля. Наверное, это было красиво.
Очнулся я в горах. В предгорьях Альп. Я был совершенно голый. Но живой, счастливый и свободный. Таким и должен быть настоящий человек. Таким сотворил человека Господь. Итак, Бог ответил на мой вопрос. Ему хочется, чтобы я жил. Жил, невзирая ни на что. Потом я понял, что Бог не только ответил на мой вопрос. Он заодно дал мне и практический совет. Ведь я стоял напротив межпланетного перехода, голубого Купола, который ведет к Руси. Так я оказался здесь. Понятно?
Я кивнул. Что здесь не понять? Все ясней ясного. Открыв очередную бутылку пива, я приготовился слушать дальше.
- Добросердечные люди дали мне кое-какую одежду, и я побрел по дороге. Через некоторое время увидел колоритную группу вулканов. Решил подняться на один из них. По дороге встречал много туристов, я говорил им, что голоден, они с радостью делились со мной пищей. Когда я поднялся на вершину, уже стемнело. Я сел на камни и стал любоваться звездами. И тут ко мне подошла девушка.
Она была очень недовольна моим поступком в Испании.
- Как не стыдно! - сказала девушка. - Можно подумать, что Богу больше делать нечего, кроме как разбираться со всякими летчиками-психопатами!
Я ответил, что вовсе не летчик-психопат, а летчик-истребитель. Она была не согласна.
- Летчики-истребители не разбивают от нечего делать свои машины. Так поступают только летчики-психопаты.
- Бог спас меня и направил сюда, - ответил я. - И я Ему очень за это благодарен.
- Не преувеличивай собственную значимость, Бог тебя не спасал. У него, как ты можешь догадаться, полно других, гораздо более важных дел. Он мне сказал: «Полюбуйся, Анастасия, как дегенерировали люди. Мало того, что этот паренек явный псих, пьяница, развратник и дебошир, так он еще и выдающийся наглец: хочет впечатать себя вместе с самолетом в землю и при этом еще и лезет ко мне с вопросом: угоден ли он мне?»
- И что было дальше?
- Я присмотрелась к тебе повнимательнее и попросила Бога отдать вопрос на мое рассмотрение. Он удивился, но согласился. Я тебя оживила и направила в Русь.
- Спасибо.
- Пожалуйста. Теперь скажи мне, что ты тут собираешься делать?
- Наверное, что-нибудь доброе, - грустно промямлил я. Мне почему-то стало неловко за всю эту историю с Богом, самолетом, незаслуженным оживлением…
- Ладно, брось хандрить! - улыбнулась Анастасия. - Ожил - и радуйся. Что было - то прошло. Я же вижу, ты славный парень. К тому же симпатичный. И очень нужен Руси.
- Ты многое не знаешь обо мне.
- Да все я про тебя знаю, - вздохнула Анастасия. - Поэтому и спасла. Поэтому и привела в Русь. Неужели не понятно? Если хочешь, я расскажу, как ты теперь будешь жить.
- Хочу.
- Отлично. Значит, так. Возрождение в прежнем теле с сохранением памяти - дело непростое, сам понимаешь. Это исключение из правил. Большое исключение. Ты вроде грамотный, должен соображать, что своим вмешательством я разбалансировала очень сложную систему. Так что всю свою новую жизнь ты будешь восстанавливать нарушенный баланс. А выглядеть это будет следующим образом.
Прежде всего, знай: общепринятого понятия смерти для тебя больше нет. Будешь возрождаться столько раз, сколько необходимо для восстановления баланса. Мир постоянно меняется, поэтому точное число отпущенных тебе жизней неизвестно. Может одна, может две, может, триста двадцать две…
- Что, и Бог этого не знает?
- Знает, - ответила Анастасия. И вздохнула. - Но не говорит.
- Понятно. Это что-то вроде русской рулетки, но количество пустых гнезд в барабане револьвера постоянно меняется, - предположил я.
- А ты живо все просек, - улыбнулась Анастасия, - молодчина. С тобой приятно иметь дело. Так держать. Продолжим. О каждой прожитой жизни ты будешь помнить. Тело остается неизменным.
- То есть получается какая-то извращенная разновидность реинкарнации… Там все наоборот: после смерти получаешь другое тело и ничего не помнишь о прошлых жизнях. Так?
- Так. Очень меткое сравнение, - кивнула Анастасия. - Что же касается твоего желания делать добрые дела, то я предлагаю тебе стать кем-то вроде волшебника. Согласен?
- Да. Куда ж деваться?
- Но, кроме этого, в тебе наверняка что-нибудь еще прорежется… Может, под водой жить сможешь или язык зверей понимать… Кто знает? Ведь если честно - такой эксперимент я проделываю впервые, обрисовать могу лишь в общих чертах. Возможны любые сюрпризы. Приятные и не очень. Ну что, не сильно я тебя застращала?
- Нет. Все нормально.
- А теперь давай тебе новое имя придумаем. Тебе ничего в голову не приходит?
- Нет.
- Ой, ладно. Сама сейчас что-нибудь соображу… Итак, У тебя будут два имени: Маэстро и Добрый Эльф.
- А почему два? И почему Эльф?
- Потому что я так хочу, я так решила. Ты против?
- Да нет, Анастасия. Спасибо.
- Пожалуйста, Добрый Эльф. Надеюсь, что не ошиблась в тебе, Маэстро. Пока!
- …И она исчезла. Вот так, Бонифаций, и появился я, Добрый Эльф. Или Маэстро. Кому как нравится.
- Получается, ты и вправду со святой Анастасией говорил. И это она тебя спасла. Здорово! А какая она?
- Она, Бонифаций, хорошая.
2
- Слышь, Бонифаций, тут говорят, Пандов день приближается, - как-то сказал Маэстро.
- Точно.
- А я че-то толком даже не знаю, что за праздник такой. И вообще - причем здесь панды? Просвети, а?
- Если коротко, они у нас озверели, почти всех перегрызли, а Святая Анастасия их в норму привела. А потом панды Русь спасли.
Маэстро чуть не поперхнулся мадерой.
- Как это панды озвереть могли?! И людоедством заняться? И причем здесь Анастасия?
Довольный, что наконец-то и мне представился случай блеснуть эрудицией, я откупорил бутылочку пива и коротенько пересказал Маэстро историю русийских панд, написанную мной для юношеского журнала.
Почему озверели наши панды…
…долго оставалось загадкой.
Бамбуковые мишки, как все знают, относительно безобидные симпатяги с черными фингалами вокруг глаз. Обретаются в Китае. Вообще-то они даже и не настоящие медведи, они подмедведи, из семейства енотов. Но об этом братья-китайцы сообщают нечасто. Унизительная зоологическая подробность. Медведь - это МЕДВЕДЬ, а енот… он и есть енот.
Китайские еноты знай жрут себе бамбук, фланируют бесцельно, никого практически не трогают. Недоразвитость - налицо.
Другое дело русийские панды. Свирепей зверя в мире нет.
Поселились панды в наших лесах две сотни лет назад. Точнее - их поселили. Сотворил сей подвиг герой пиратского движения Карл Вамп, по прозвищу Карлик (он и в самом деле был небольшого росточку, но на кличку не обижался и не отзывался).
Так вот, прибыв в Китай с неофициальным визитом, а проще говоря, за очередной порцией опиума, Карлик заприметил тамошних панд. Они ему жуть как приглянулись. И решил Карлик с собой панд привезти. Чтоб Русь второй родиной бамбуковым енотам стала. А что в наших лесах китайского бамбука отродясь не колосилось - Карлик как-то не смекнул.
Долго ли, коротко ли, но столковался наш пиратик с китайской таможней, сунул куда надо, кому надо, что надо - привез-таки двадцать половозрелых пар енотов. И, скотина, ни слова никому не сказав, выпустил фингалистых зверушек в лес. Сюрприз хотел землякам сделать. Сделал.
Русь пандам пришлась по душе.
И, опираясь задними лапами о плодородную руссийскую землю, а передними - о мохнатые спины своих возлюбленных, китайские еноты принялись стремительно брюхатить сговорчивых подруг, круто изменяя тем самым весь уклад нашего края.
В общем, панды буйно расплодились. Но их потомство… Это были уже не те добродушно-туповатые еноты, покорившие пиратское сердце Карлика… Стада четырехметровых клыкастых глыбин с дурным норовом завладели нашими лесами.
Нашествие невесть откуда взявшихся пандюг было воспринято русичами как жестокое возмездие за грехи всех предшествующих поколений.
Официальным началом кошмара принято считать 25 августа 1841 года. В тот день коренной русийский пандюк впервые решил посетить деревушку на опушке…
Как гласит предание, внезапное появление «зверя великого с глазами черными и клыками огромными» так ошеломило поселян и поселянок, что за вилы, топоры и ружья они схватились несколько поздновато - под изумленные взгляды аборигенов юркий (невзирая на габариты) пандюк успел-таки изорвать в клочья парочку крестьян, беззаботно сидевших на крылечке таверны.
В таверне зверю понравилось. Это дало время, чтобы выкатить и зарядить невесть откуда взявшуюся пушку. Огонь! Таверна в щепки!
И - сквозь рассеивающийся дым - невредимый пандюк, неспешно удаляющийся в лес. Насторожило народ то, что уходивший зверь был спокоен. Казалось, он совершенно не испугался выстрела. Как выяснилось чуть позже, насторожились люди не зря.
Потому что вскоре началась настоящая война. Не на жизнь, а на смерть. Одолеть многочисленные стада панд было совершенно невозможно.
Их не брали стрелы, их практически не брали пули. Ядов панды не жрали принципиально. В капканы и ловушки хитрые звери не шли. Чтобы завалить одного-единственного пандюка, требовалось точное попадание в глаз или около десяти-пятнадцати выстрелов в упор. Причем в жизненно важные органы. А ты попробуй, попади! Пандюк же не дурак, чтобы глаз или печень тебе с пяти метров подставлять. К тому же раненые пандюки зверели совершенно и вообще теряли всякий страх. Это автоматически приводило к гибели всего отряда стрелков.
Война длилась уже третий год. Деревни обезлюдели. В леса никто не рисковал заходить. На окраинах городов по ночам тоже было пусто. Лишь хорошо вооруженные военные патрули трусливо жались к стенам домов. Над русичами нависла мерзкая перспектива быть поголовно сожранными.
На бой с пандами вышли все, кто мог хоть как-то держать оружие. В сражение пошли даже пираты, которым вообще все и всегда было до лампочки. Даже в дряхлых ручонках главного любителя панд - престарелого маразматика, бывшего пирата Карла Вампа оказалось ружье.
На одном из привалов идиот Вамп решил покаяться. Все рассказал: и как панды ему в Китае понравились, и как таможню подкупал, и как в наши леса панд выпускал. После короткой, но выразительной паузы дебильного старичка молча забили до смерти…
Казалось, все. Точка. Приехали.
Но вдруг, при огромном стечении народа, снарядившегося в очередной бессмысленный бой, с небес спустилась сама Святая Спасительница Анастасия. И случился примерно такой диалог.
- Что, проблемы? - спросила Анастасия.
Народ кивнул.
- Погибаем. Сил нет. Что делать - не знаем. Спаси нас, а? Если можешь. Пожалуйста.
- Спасти-то я могу. Тем более что бедные зверушки не по своей воле так озверели. У нас же тут на каждом шагу растет сорный шайтан-бамбук, из-за которого милые панды в умалишенных людоедов превращаются. Уничтожить этот бамбук нельзя. Он неотъемлемая часть экосистемы… Без него вообще вся растительность вымрет. Вы хоть знаете, что такое экосистема? Экологическое равновесие?
- Не. Откуда нам?
- А оттуда, из школьной программы по биологии. Я же вам и школы оставила, и библиотеки… А вы из них рюмочные сделали. Дети вместо школы дурью маются. Вот и получилось вместо цивилизованной Руси свинское болото.
- Помоги, прости, все что скажешь - сделаем! А то сожрут нас, - неслось из толпы.
- Непременно сожрут, - охотно согласилась Анастасия.
- Так выручишь?
- А стоит ли? Вы, милые мои, почему Русь в помойку превратили? - продолжала Анастасия. - Бардак почему тут развели? Одичали. Запаршивели. Непрестанно устраиваете пьяные гульбища, вокруг разврат и грабежи! Никакого уважения к законам. Ни чести, ни порядка! Форменное безобразие!
Народ конфузливо молчал. Анастасия кругом была права.
- Что же нам теперь делать-то?
- Исправляться, милые мои, исправляться. Я не требую, чтобы вы в ангелов превратились. Понимаю, что это невозможно. Но есть же элементарные границы. Не переходите их. И все. Будете жить в мире и согласии, будете психиатров уважать и царей более-менее слушаться.
Только при таком раскладе я, так и быть, договорюсь с пандами. Чтоб они особо не буйствовали. Чтобы в гармонии с вами жили. Идет?
Люди упали на колени.
- Идет! Все сделаем! Прости нас, Анастасия!
- Договорились. Пока. До встречи, охламоны! - сказала Анастасия и эффектно растворилась в облаках.

Предыдущая страница 9 Следующая страница


В нужное время в нужном месте 10

Пандюки успокоились. Народ облегченно вздохнул и начал возвращаться в родные деревни и села.
Но тут случилась новая напасть. Война. Девяносто лет назад коалиционные силы землян неожиданно ринулись на Русь одновременно изо всех межпланетных переходов. Наши войска были смяты за неделю.
- А! Это я слышал, - воскликнул Маэстро, - в школе что-то такое мельком преподавали. Да по военной истории в училище лекция была. Но я ее прогулял. Так что с удовольствием послушаю, что там творилось на самом деле.
- Враги захватили все города и двинулись в глубь континента. Казалось, все. Крышка, проиграли. Но наши панды так не считали. Всего трое суток зверушкам понадобилась, чтобы сожрать основные силы агрессоров. Русичей, как и обещала Анастасия, панды не трогали. Короче, через десять дней от коалиционных сил чужеземцев в прямом смысле остались ребрышки да ножки. Жалкие остатки их деморализованной армии в ужасе бежали прочь.
И случилось это 25 августа. Удивительное совпадение. Ведь именно в этот день наш первый пандюк на деревню наехал. Само собой, что 25 августа объявили главным национальным праздником, который так и назвали - Пандов день.
- Да уж, что и говорить, классная история, - улыбнулся Маэстро. - А давай-ка, Бонифаций, лучше водочки тяпнем. Помянем бравого флибустьера-зоолога Карла Вампа. Без таких раздолдбаев-экспериментаторов, как он, жизнь станет отвратительно скучной… И никакого национального праздника у вас бы не было.

- История, Маэстро, не терпит сослагательного наклонения, - возразил я, но все-таки опрокинул рюмку за упокой души Карла Вампа.
- Не. Тут ты не прав, Бонифаций. Я с тобою не согласен. Почему это не терпит? Очень даже терпит. Если историю хорошенько наклонить, да попридержать - она и в сослагательной позе на славу поработает.
- Это как? А ты себе представь, Добрый Эльф, что было бы, если бы Анастасия не спасла Великий Новгород? Тогда бы многое изменилось.
3
- Например?
- Меня бы не было.
- И что с того? Извини, но на ходе мировой истории эта потеря не отразилась бы. Нашелся бы другой директор Бастилии, не сомневайся. Свято место пусто не бывает. Но для твой души приют наверняка бы нашелся. Правда, в каком-нибудь другом теле.
- Руси бы не было!
- Это да. Планета бы пустовала. Но раз нет людей, то нет истории. Понимаешь, Бонифаций? Сам предмет нашего обсуждения уже исчез.
- А на Земле?
- Что на Земле?
- Там бы точно все пошло наперекосяк. Как у Рэя Брэдбери, в этом… в рассказе… Как его… А! «И грянул гром». Ну, эффект бабочки… Любая травинка, если вдруг не в ту сторону полетит, то получится цепная реакция, все повалится, как костяшки в доминошных конструкциях. Одно является следствием другого, другое причиной третьего, ну и так далее… В этом рассказе. Бредбери. Мужик бабочку раздавил, и будущее сильно пострадало. Так и все в этом мире. Любая мелочь может через века вылиться в катастрофу!
- Ха! Ты серьезно?
- Об этом все знают.
- Это, Бонифаций, не довод. Мало ли чего они там знают?
- Стоп. Ты, хочешь сказать, что если бы Великий Новгород не сбежал на Русь, а остался на растерзание опричникам, если бы не появилась Русь, если бы не возникли межпланетные переходы, то на Земле все было бы, как сейчас?
- Ну, не все. Мелочи всякие изменились бы, конечно. Но все более-менее достойные события остались бы на месте. Они изначально предопределены самим устройством мироздания. Как все есть, так и было бы. Мир от своей судьбы далеко уйти не может.
- Это как?
- Ну, вот, к примеру. (Если все до крайности упростить.) Тебе жена позвонила, мол, приезжай, немедленно, я ключи потеряла, в дом не могу войти. Изначальное устройство вашей семьи таково, что ты обязан или приехать, или найти любой способ передать жене ключи. «Ты следишь за мыслью?
- Да. Моя задача - передать жене ключи.
- Именно. А как ты это сделаешь - совершенно не важно. На такси приедешь, на самолете прилетишь, на мотоцикле подкатишь, мальчишку какого-нибудь попросишь ключи отдать, через час это произойдет или через три часа - все это частности. Главное - у жены в руках будут ключи. Понял?
- Мысль твою понял. Но ты, Маэстро, меня все равно не убедил. А вдруг я тоже ключи потерял? Или в аварию попаду?
- Я же сказал, пример упрощенный. Че ты его дополнительной мутью грузишь? Ладно, ради тебя опущусь до еще более примитивного уровня. Ты, Бонифаций, извини, конечно, за вопрос… Ты в запое когда-нибудь был? Хотя бы в недельном?
- Ну, был…
- Отлично. Тогда ты поймешь. Если алкоголику необходимо похмелиться, он это обязательно сделает - он так устроен. Алкаш с похмелья - дикого упорства и неимоверной пробивной силы существо. Даже если нет денег. Даже если ноги переломаны. Он на карачках поползет, асфальт грызть будет, обманет, украдет, но в любом случае рано или поздно потребит какую-нибудь жидкость, содержащую алкоголь. Согласен?
- Да.
- Наконец-то! А чем именно алкаш похмелится - уже частности. Водкой, вином, пивом, самогоном, одеколоном, духами «Шанель № 5», лосьоном «Огуречный» или спиртом - совершенно неважно. Понял, Бонифаций?
- Кажется, да.
- Наконец-то! Но частности, повторюсь, могут варьироваться.
Допустим, Иван Грозный не повесил бы сына, а утопил. Или зарезал. Или костылем по башке треснул. Это - частности. Главное - убил!
Или коммунистический переворот. Он в России произошел бы не в сентябре 1920 года, как в нашей реальности а, скажем, в октябре 1917 года.
А царскую семью Романовых расстреляли бы не из пулемета на Красной площади, как нам известно, а из винтовок. Или перебили бы из револьверов в каком-нибудь подвале захолустного дома… Или повесили в Питере.
Или Пушкин. Александр Сергеевич. Поэт. Его бы на дуэли не Орловский застрелил, а бедолага Дантес. Но месяцем ранее.
Или война. Вторая мировая, она же Великая Отечественная. Тот же Рокоссовский вполне мог Берлин в мае взять, а не в июле.
Так-то, брат Бонифаций… Раздавленной бабочкой можно изменить лишь судьбу бабочки. Не более того. Господь Бог держит судьбу мира в ежовых рукавицах.
4
- Но тогда получается, что от меня ничего не зависит. Все роли уже распределены? И чего из кожи вон лезть, если я ничего изменить не могу?
- Можешь. Ведь у тебя, Бонифаций, есть свобода воли.
- Но ты же сам только что сказал, что все предопределено! Что я могу изменить? Какая же это свобода воли? Издевательство одно, а никакая не свобода воли…
- Ты, Бонифаций, внимательней слушай! Я сказал: «свобода воли». Не путай ее со свободой действий.
- То есть?
- То есть как в армии. Дают приказ - ты его выполняешь. И ничего с этим поделать не можешь. Приказали бежать - беги, приказали стрелять - стреляй. Но! Никто тебе не может приказать любить стрельбу или ненавидеть бег. Твое внутреннее отношение к приказу и есть свобода воли.
- Несерьезно как-то… Ничего толком изменить я все равно не могу.
- Ты всегда можешь изменить самое главное - самого себя, свое отношение к происходящему. Именно для этого и дана свобода воли.
Это почти как в театре. Твоя душа - зритель, спектакль - твоя жизнь, тело - актер. А Господь Бог, естественно, режиссер, сценарист и владелец театра в одном лице.
И ты как зритель имеешь полное право решать, где аплодировать, где плакать, где смеяться. Кончается спектакль, закрывается занавес. Ты выходишь из театра. То есть умираешь и забываешь о просмотренном спектакле.
Потом получаешь приглашение на другой спектакль. И так далее…
А наскучит шоу - ха! - вставай и уходи. То есть стреляйся, вешайся, топись. Выбор богатый. Только вот незадача - Бог очень не любит, когда раньше времени зрители из зала выходят. За это он наказывает. Следующая роль твоему телу достанется третьесортная, завалящая…
- А ты? Ты же с собой покончил, а потом Анастасия тебя оживила. Волшебником сделала. Не такая уж и завалящая роль.
- Пока да. Грех жаловаться. Но спектакль еще не закончен. Кто знает, что в конце пьесы будет? Возможен любой гадкий сюрприз.
Но не будем о грустном… Давай, Бонифаций, не стесняйся, наливай еще водочки! Тут Захар мне давеча в кадушке грибочков маринованных белых притащил. Отменная закусь…
- Да, славные грибочки. Но ты это… Давай, продолжай. И зачем же я создан?
- Ты че, еще не понял?
- Нет.
- Чтобы реагировать на спектакль так, чтобы Богу было приятно. Чем точнее твоя реакция, тем скорее в первых рядах окажешься. А там и до постоянной работы в театре недалеко. Сначала - рабочим сцены, осветителем, вахтером, гардеробщиком, костюмером, гримером… Потом, может, Бог даст, и до завхоза дорастешь.
- А до режиссера-сценариста?
- Желающих дослужиться до режиссера-сценариста в нормальных странах типа России обычно в сумасшедших домах держат. Но на Руси, насколько я знаю, к подобным господам более трепетное отношение. С них ваши так называемые психиатры пылинки сдувают…
- Так ты не ответил на мой вопрос…
- Я не уполномочен отвечать на подобные вопросы. Но процитировать первоисточники могу по памяти.
Во-первых, как утверждается, ты создан по образу и подобию режиссера-сценариста. Во-вторых, он любит тебя. И, в-третьих, Иисус настоятельно рекомендует брать с режиссера-сценариста пример, быть таким же совершенным и талантливым.
- Значит, не только могу, но и обязан?
- Наверное. Только, сам понимаешь, если режиссерская карьера состоится, работать тебе придется в другом театре.
- Это вроде Анастасии в нашей Руси?
- Вроде того.
- А вот…
- Давай…
- А кем в этом театре дьявол работает?
- Дьявол весь этот театр и придумал. И однажды предложил Еве сыграть в домашней постановке. Еве одной было скучно, и она потащила с собой Адама. Так все и началось.
Официально он в театре не работает. Но находится там постоянно. Совращает актрис, спаивает актеров. Плетет интриги. Торчит за кулисами. В курсе всего и вся. Он вечно недоволен работой режиссера-сценариста.
Но самое главное, он имеет уникальную возможность продавать престижные роли. И ему частенько с удовольствием платят. Своими бессмертными душами.
- То есть, выходит, что на спектакле с каждым разом все больше и больше актеров, чья душа принадлежит дьяволу?
- Да.
- Но тогда рано или поздно всю сцену заполнят люди Дьявола.
- Не всю. Но довольно значительную ее часть.
- А что же произойдет, когда таких актеров станет большинство?
- Я думаю, Бог даст команду закрывать занавес. И театр заодно. Короче говоря, настанет конец света.
- А мы, которые не продали душ? Что с нами будет?
- На вот, Бонифаций. Перечитай. «Откровение». Автор - Иоанн Богослов. Там все подробно и четко сказано. И про них, и про нас…
А пока, давай, по двадцать капель водочки под маринованные грибочки!
5
- Давай, Бонифаций, устраивайся поудобней. Бери пиво, доставай сигареты. Начинаем урок. Тема: инквизиция. Начнем же лекцию с берсерков. Ты не против?
- Нет. Пока. А кто это? - спросил я, откупоривая бутылочку холодненького пивка.
- Звероподобные воины скандинавского происхождения. Но, справедливости ради, отметим, что подобные бойцы водились не только в Скандинавии.
«Озверевшие» солдаты воевали в армиях практически всех стран. И в Европе, и в Африке, и в России, и в Азии… Назывались они просто по-разному. Сейчас официально берсерков не существует. Но это, скажу тебе по большому секрету, чушь. Любая более-менее стоящая армия мира имеет подразделения, при подготовке которых используется усовершенствованная методика древних берсерков.
- Это спецназ, что ли?
- В том числе… Итак, Бонифаций, как гласят легенды, во время битвы берсерк входил в состояние дикой ярости. Он становился неукротим и неуязвим. С горсткой берсерков не могли сладить несколько сотен профессиональных бойцов, закованных в броню и вооруженных самым совершенным по тем временам оружием. Сами же берсерки дрались, как правило, без кольчуг и шлемов, иногда просто голышом, а в качестве оружия употребляли лишь здоровенные дубины.
Во время боя берсерк рычал, изо рта шла пена, глаза горели огнем!.. Врагам было страшно. Согласись, Бонифаций, трудно сохранять нормальное состояние духа, когда перед тобой завывающий психопат с дубиной. Сами же берсерки были уверены, что они на самом деле обращаются в зверей во время боя, что бьют не дубинами, а лапами. Эта истерика частенько повергала в ужас не только противника, но и ребят, которые сражались заодно с берсерками.
- Надо думать, - хмыкнул я. - Не очень-то уютно воевать бок о бок с буйнопомешанным. Даже если он на твоей стороне.
- Для входа в состояние ярости, - продолжал Маэстро, - древние скандинавские берсерки пред битвой лопали специально приготовленные мухоморы, затем с помощью местных колдунов погружались в транс.
Как я уже сказал, берсерки были практически неуязвимы. Особое состояние сознания обеспечивало феноменальную реакцию, обостряло периферийное зрение и, самое главное, - давало возможность предвидеть любую выходку противника. Но после боя берсерки частенько умирали. Не от ран, нет. От нервного перенапряжения. Это называлось «бессилие берсерка».
- Очень занятная лекция о жизни доисторических придурков, спасибо, Маэстро. Не пойму только одного - при чем тут инквизиция?
- Не спеши. Дойдем и до инквизиции.
Я смиренно глотнул пива.
- Берсерки бывают прирожденными и обученными. Которые, в свою очередь, делятся на варварских и благородных, - Маэстро отхлебнул мадеры. - Нас интересуют лишь благородные. Ибо только они способны нормально воевать в современных условиях.
В реальной схватке нет равных прирожденным благородным берсеркам. Но таких уникумов так мало, что в каждой армии они на вес золота. Этим бойцам практически не нужны особые тренировки. Вход в «боевой режим» у них происходит моментально. Тигр по сравнению с прирожденным благородным берсерком в состоянии ярости - просто полосатая мягкая игрушка из «Детского мира».
Но у прирожденных благородных берсерков есть свои проблемы.
Они появляются на свет чахлыми, часто хворают. Только годам к восемнадцати (если, конечно, дотянут) прирожденные благородные берсерки забывают о болезнях, входят в силу, приобретают мощь и выносливость.
Еще они крайне мечтательны и рассеянны. Частенько «витают в облаках». Их многие считают растяпами. У них ярче выражено «бессилие берсерка». На Руси сегодня есть только один прирожденный благородный берсерк. Это ты, Бонифаций.
Поэтому Капитолина Карловна и я избрали тебя на роль Фехтовальщика. И теперь… Бонифаций! Тьфу ты! Че ты ржешь? Прекрати! Перестань хохотать! Родина в опасности, а он ржет, как полоумный!
- Не обижайся, Добрый Эльф, - ответил я, утирая выступившие от смеха слезы. - Но это же бред сивой кобылы. Представляю, как я голый, обожравшийся мухоморов, размахивая дубиной, выпучив глаза, с пеной на губах пойду по Великому Новгороду. Меня спрашивают: «Вы куда это, молодой человек, без трусов направляетесь?» А я отвечаю: «Русь иду спасать, не отвлекайте, а то укушу… Р-р-р!»
- Сценка и в самом деле забавная, - глотнув мадеры, ответил Маэстро. - Но, говоря о тебе, я имею в виду вовсе не классического берсерка.
- А кого?
- Фехтовальщика.
- А это что еще за фрукт?
- Идеальный истребитель нечисти всех мастей. Эдакая «помесь» инквизитора и благородного берсерка.
Фехтовальщик - это разведчик, диверсант, штурмовик и ликвидатор в одном лице.
Его дух и волю невозможно сломить.
Противники всегда стараются перетянуть Фехтовальщика на свою сторону, заключить с ним союз.
Но главное качество, основа успеха Фехтовальщика - он всегда находится в нужное время в нужном месте.
Фехтовальщик постоянно контролирует себя. Его погружение в боевое состояние, происходит незаметно и мгновенно. В качестве второго «я» он инстинктивно выбирает любое животное, духу которого выгоднее следовать.
- Мы что, на экскурсию в зоопарк пойдем, дух животных изучать?
- В этом нет необходимости. Как ты помнишь из школьного курса биологии, эмбрион человека проходит все так называемые эволюционные стадии. Человек - сам по себе совершенное животное. Внутри тебя уже заложены все навыки божьих тварей. Это богатство просто дремлет. Но наступит день - и оно проснется.
Ведь уникальные гены деда - прирожденного благородного берсерка и талантливейшего Фехтовальщика - живут в тебе. Это - редкий дар и большая ответственность.
- По-моему, у меня никакие не гены, а Чебурашки ушастые, - грустно сказал я. - Может, вы ошиблись насчет меня, а?
- Мы не ошиблись. И, если можно, будь хоть чуточку серьезнее.
- Ладно, давай серьезно, - вздохнул я и закурил. - Причем тут инквизиция? Она же давно кончилась…
- Во-первых, она не кончилась, во-вторых, ты имеешь в виду совсем другую инквизицию, из учебников истории. Мы говорим об истинной инквизиции, а не о тех мракобесах, что замутили беспредел в средние века.
- Значит, существует две инквизиции?
- Да. Точнее, вначале была одна, о которой все знают. Потом вторая, тайная.
6
- Как ты, я надеюсь, Бонифаций, помнишь из школьного курса истории, инквизиция как особый суд католической Церкви была создана для борьбы с колдунами, ведьмами, оборотнями, вурдалаками, еретиками и прочей сатанинской Шелупонью.
Я неуверенно кивнул.
- Но с самого начала все пошло как-то наперекосяк, - продолжал Маэстро. - На каждую сожженную ведьму приходилось десять совершенно непричастных женщин. Докатились до того, что настоящих оборотней и вурдалаков инквизиторы отпускали с миром (не бесплатно, разумеется), при этом пачками вынося смертные приговоры зажиточным купцам, забирая все их имущество.
Вскоре идейные вдохновители инквизиции поняли, что напоролись на повальную коррупцию, садизм, безграмотность и невежество исполнителей.
Даже привлечение таких одаренных и инициативных борцов с нечистью, как Торквемада и Бернардо Гуи, поручение наиболее сложных и опасных заданий монашеским орденам доминиканцев и францисканцев не могло остановить разгула кретинизма, повального воровства и разврата.
И в тот день, когда от костра легко откупился не кто-нибудь, а сам граф Дракула, было принято решение о создании Тайного братства Фехтовальщиков.
- А почему Фехтовальщиков?
- Это слово происходит от немецкого «фехтен». Что переводится, в том числе, как «сражаться» или «бороться». Данный вариант толкования отныне является для тебя основным. А образ мастера почем зря дырявить людей острыми предметами пойдет вторым номером. Вот так, Бонифаций. Понял?
Братство решило простыми и эффективными способами бороться с наиболее серьезными представителями нечистых сил.
Их первым делом стало задержание и казнь Дракулы.
Это свершилось прямо в его родовом замке, где Дракула третьи сутки праздновал оправдательный приговор. Над прахом этого нелюдя двенадцать первых Фехтовальщиков сформулировали основные принципы дальнейшей борьбы.
Некоторое время братство поддерживало неформальные связи с церковью. Нужно было как следует встать на ноги, обзавестись штатом сотрудников, создать тайные школы, семинарии, ну и так далее. И, как только братство Фехтовальщиков начало полноценную деятельность, инквизицию, окончательно уже прогнившую, потихоньку придушили.
Однажды в братство приняли твоего деда. Он быстро там освоился, завоевал авторитет. О его карательных акциях против оборотней, налетах на притоны упырей и сатанистов вспоминают до сих пор. Был случай, когда он оттяпал топором головы трем пантерам-оборотням, которые нападали на него одновременно! Это официально засвидетельствовал его раненый напарник.
Неудивительно, что Македонского перевели в Фехтовальную семинарию и поручили подготовку диверсионно-штурмовых отрядов и разведгрупп специального назначения.
Твоему деду пришла в голову простая и гениальная мысль: воспитывать в Фехтовальщиках качества благородных берсерков. И Македонский, уже давно осознавший, что он прирожденный благородный берсерк, усовершенствовал программу подготовки Фехтовальщиков.
Он совершенно справедливо рассудил, что иначе нельзя. Клин надо вышибать клином. Кто, как не звероподобные воины, лучше всего могут справиться с теми же оборотнями? Зверя может победить только более хитрый и сильный зверь.
Успехи учеников Афанасия Македонского поражали. Их производительность была на порядок выше других. Но тут в дело влезли ревнители чистоты. Они заявили, что негоже уподобляться животным, даже ради благой цели. Эти «чистюли», в жизни близко не видевшие ни одного оборотня, начали травить твоего деда.
Он плюнул на все и вернулся на Русь.
Здесь он подробно рассказал о своей методике Капитолине Карловне, написал немало толковых книг. Я внимательно ознакомился со всеми его работами. Потом сдружился с Капитолиной Карловной. Некоторые рекомендации твоего деда по воспитанию благородного берсерка требуют особых навыков. Я ими владею.

Предыдущая страница 10 Следующая страница


11 Андрей Богданов

И вообще - мне сама идея понравилось…
- А есть у Фехтовальщиков какие-нибудь инструкции или уставы?
- Ты же читал книжку своего деда!
- Какую?
- «Наставления Фехтовальщику».
- Невнимательно. Там что-то вроде сказок… Я практически ничего не понял.
- Не переживай. Книжка в твоем подсознании уже растворилась. А Капитолина Карловна ее активизировала. С твоего согласия.
Но как только скажешь сам себе: «Не хочу быть Фехтовальщиком!» - или умышленно совершишь поступок, идущий в разрез с интересами Руси, перестанешь им быть.
А «Наставления…» - это и есть что-то вроде инструкции. И правило, необходимое для данного исторического момента, само по себе в голове всплывет.
- Что-то сейчас ничего не всплывает, - пожаловался я.
- Это ж не инструкция к пылесосу: соси, мол, как написано. Капитолина Карловна говорит, что в твоем мозгу срабатывают, как она выражается, «инстинкты Фехтовальщика», которые выведут тебя из любой сложной ситуации…
- И направят в новую сложную ситуацию, - сообразил я.
- Это точно, вот теперь ты все понял! Жизнь будет веселая и полная приключений. Где бы ты ни был, что бы ни делал, все время будешь в дерьмо влипать, а потом из него выкарабкиваться, а потом опять влипать! - издевательски хохотнул Маэстро. И тут же взял себя в руки. - Но все это во имя благой цели. В настоящий момент ты готовишься спасать Русь.
- Да помню я, помню… А много на свете Фехтовальщиков?
- Я недавно связался с братством по своим каналам. Перетолковал кое о чем… Неофициально, разумеется. Они, кстати, в конечном итоге поняли правоту твоего деда и сейчас воспитывают семинаристов по системе Македонского. А всего на Земле около трех тысяч Фехтовальщиков.
- А на Руси?
- Пока ни одного. Ты станешь первым, - сказал Добрый Эльф. - Экспериментальный модернизированный образец, так сказать. Моя совместная научно-практическая разработка в соавторстве с уважаемой Капитолиной Карловной.
- Значит, я подопытный кролик?
- Нет. Это враги Руси подопытные кролики. Лично мне чисто из научного любопытства будет интересно узнать, сколько ты их передавишь.
- Честно говоря, не особенно хорошо представляю себя в роли супергероя…
- И не нужно. Все поступки будут легки и естественны. Ты даже не почувствуешь, что совершаешь нечто из ряда вон выходящее. «Ярость берсерка» будет всего лишь приподнятым настроением во время очередной схватки. А перед боем никто ничего не заметит и не заподозрит. Пока ты не начнешь побоище. А тогда уже поздно будет.
- Ну, я и правда много болел в детстве… Чаще других детей. Потом все само по себе прошло. Задумчивый не в меру… Растяпа. Да и дедуля, конечно, красавчик еще тот был. А это, как его, побочный эффект… «Бессилие берсерка». Я сдохну в итоге, что ли?
- Нет, не сдохнешь. Для тебя данное понятие трансформируется в «усталость Фехтовальщика». Она придет, если чрезмерно вымотаешься после тяжелого боя. Убедившись, что все враги повержены и основные задачи решены, ты просто очень крепко уснешь. На три-четыре часика. Проснешься бодрым и в хорошем расположении духа.
Главное - не засыпай, где попало! Собери волю в кулак, найди укромное место. И отдыхай на здоровье!
- А у меня будут какие-нибудь там тренировки, экзамены?
- Нет. Ты ведь прирожденный берсерк. Умения уже заложены. Беседуя, общаясь, я не только лясы точу в компании приятного собутыльника. Я бережно настраиваю идеальный инструмент.
- А опыт?
- Опыт придет только во время реальных дел.
- А я точно сумею спасти Русь?
- Точно. Не переживай, Бонифаций! Еще пива?
- О'кей.
7
Честно говоря, занятия в фехтовальной школе под руководством Маэстро мне пришлись по душе. Его методика Преподавания была на редкость либеральной, индивидуально направленной, щедро пропитанной запахом доброго табака и алкоголя. Мы уже целую неделю трудились в его особняке, и я не чувствовал усталости.
Разве что по утрам. Организм ведь не железный. С утренним утомлением и нежеланием учиться и учить мы с Маэстро разбирались просто. Сначала - холодный душ обоим, потом - холодное пиво или добрый эль мне, мадеру или водку ему.
Однажды я сказал Маэстро:
- Задолбало меня это похмелье. Будь другом, сделай так, чтобы я никогда с похмелюги не страдал. Сколько бы ни выпил. А?
- Уже.
- Что уже?
- Уже сделал. Сколько бы ты ни пил, похмелья никогда не будет.
- Вот спасибо, брат. Слушай, а чего ты сам себе такое не подаришь? Я же вижу, как ты по утрам маешься…
- Понимаешь, Бонифаций, похмелье для меня - это не просто головная боль и тремор. Это неотъемлемая часть моей личной философии. Это часть меня. С похмельем у меня связана масса воспоминаний юности… Кроме того, похмелье - это лучшее напоминание о том, что любое удовольствие требует расплаты.
- В общем, для тебя это что-то вроде монашеской вериги?
- Можно и так сказать… Ну, давай еще что ли по двадцать капель?
- Давай. Твое здоровье!
…По совету тещи я сообщил жене, что вынужден срочно убыть в командировку. А Маэстро по моему совету сообщил теще, что мешать занятиям ни в коем случае нельзя, и поэтому вход в особняк ей строго запрещен. Благодаря этому жизнь казалась мне легкой и приятной, а перспективы спасения Руси и Великого Новгорода великолепно-радужными.
Пока не грянул гром.

Часть вторая
ЦАРСКИЙ ПИСТОЛЕТ

Глава первая
Число зверя

1
Случилось это в Пандов день. Не успели мы с Маэстро приступить к занятиям, как в комнату ворвался дворецкий, бородач Захар, и немедля рухнул на колени.
- Беда, Маэстро, беда! Не углядел я! Проигрались они, совсем проигрались! Выручай, иначе их тиграм на съеденье отдадут!
Маэстро тяжело вздохнул, зло опрокинул первую за день рюмку водки и закурил папиросу.
- Ты, Захар, че орешь? Какие еще тигры? Возьми деньги в шкатулке, расплатись. И всех делов. Не мешай нам.
- Не хватит там денег… Они три с половиной миллиона проиграли. Должны остались.
«Ничего себе! Мощно ребятки в казино гульнули. Три с половиной миллиона - это примерно столько весь особняк Доброго Эльфа стоит».
- Да, - сказал Маэстро, - хорошие деньги. Веселые хлопцы. Семеро раздолбаев! Они что, совсем с катушек слетели? И объясните мне, причем тут тигры? И что значит должны? И кто им такие деньжищи в долг дал?
- Казино и дало. Там живодерская система кредита, - сказал я. - Дают в долг до пятисот тысяч. А в случае невозврата отбивают эти бабки с лихвой при помощи продажи билетов на Кормежку, работы тотализатора во время Кормежки, доходов от трансляции Кормежки по спутниковому телевидению, по радио, от рекламы…
- Что за бред? Какая еще Кормежка?
- У нас в Великом Новгороде при каждом казино держат несколько тигров-людоедов, - продолжил пояснять я. - Если должник не в состоянии предъявить доказательства своей платежеспособности или отказывается платить, его живьем отдают тиграм. Посмотреть на это зрелище обычно собирается куча народа. В казино такие колизейчики есть, типа цирков, огражденные решеткой. Вокруг - зрительские места. Как в древнем Риме. И, как я уже сказал, тотализатор, телевидение и радио.
- Это жестоко, - печально произнес Маэстро и опрокинул вторую рюмку. - А как власти реагируют на подобные забавы?
- Власти строго проверяют, чтобы человека тиграм зазря не скормили, - ответил я. - Убеждаются, что казино не ошиблось в оценке имущества гражданина. А если должник просто отказывается платить, полиция официально фиксирует его слова. После этого казино извещает публику о предстоящей Кормежке, назначает время, дату.
- Скотские у вас тут закончики… Слышь, Захар, беги в казино, скажи им, что деньги будут. Ну, сегодня вечером, что ли…
- Поздно, Учитель.
- Что поздно?! - взревел Маэстро. - Их уже скормили что ли?!
- Еще нет. Кормежку назначили на час пополудни. Сегодня. То есть через два с половиной часа. Они отказались платить и набили морду крупье. Вызвали полицию, та зарегистрировала отказ от уплаты. Это было в пять утра. Меня они по ошибке загребли, типа по хулиганке, что, мол, и я крупье морду бил. Пока со мной все выяснили, пока отпустили, казино уже время Кормежки назначило. Сегодня ж Пандов день, народ гуляет, хорошая реклама, вот в казино и решили не тянуть до вечера.
- Какого же хрена ты так долго… Ну ладно. Как их можно спасти, Бонифаций?
- Сложный случай. Время уже назначено. Официально твои ребята являются собственностью казино.
Но их можно выкупить. Насколько я знаю, казино имеет право потребовать сумму, вдвое превышающую проигрыш. То есть семь миллионов рублей. Плюс неустойку за несостоявшийся цирк. Это стоимость проданных билетов плюс оплата морального вреда, нанесенного зрителям, желавшим лично посетить Кормежку. Это, наверное, еще миллион. Плюс неустойка за несостоявшуюся прямую трансляцию по телевидению. Это еще, наверное, миллионов пять. Итого - тринадцать. Примерно.
У меня в Бастилии в одно время парнишка сидел, он в казино бухгалтером работал. На неуплате налогов погорел. И он как-то раз подробно меня просветил насчет всей этой системы. Но это было года три назад. С тех пор сумма могла измениться. Не в меньшую сторону, конечно.
- Долго ехать до казино? - спросил Маэстро.
- Полчаса, - ответил Захар.
- Бери все деньги, что есть, заводи машину. Едем. Собирайся, Бонифаций, мы сегодня проведем наглядный выездной урок. Тема: «Вера в победу. Шансы есть всегда!»
2
Бородач Захар угрюмо гнал маэстровский «бумер» по праздничным улицам Вольного города. Маэстро вальяжно сидел на заднем сиденье, курил и с любопытством разглядывал возбужденные толпы новгородцев. Многие уже надели карнавальные костюмы и начали легонько безобразничать.
- А расскажи-ка мне, Бонифаций, какие еще есть в новгородских казино правила, которые отличаются от нормальных человеческих? Что мне там делать, с кем говорить? Ну и так далее…
- Ну, прежде всего, на входе заявим, что пришли по поводу ребят, которых сегодня приготовили на Кормежку. Нас должны тут же проводить к управляющему. Он немедленно вызывает полицию. Мы ему платим деньги. И ребят отпускают.
- Да я не о том. То есть не совсем о том. Таких денег у меня с собой нет. У меня… сколько у меня денег, Захар?
- Триста сорок шесть тысяч пятьсот.
- Вот видишь. Я хочу выиграть у них эти поганые тринадцать миллионов. Или больше. Как им будет угодно.
- Это невозможно, - оторопел я, - не хватало, чтобы еще и тебя к тиграм бросили!
Впрочем, к тиграм не бросят, если ты не возьмешь у казино в долг и не сможешь вернуть его. Что ж ты раньше не сказал, что собираешься играть! Там как раз есть правило: ты обязан сразу выставить на игру не меньше трехсот тысяч. Ты покупаешь на эти деньги фишки, но обратно эти фишки в деньги превратить не можешь! Ты можешь только играть на них. Хорошо, хоть сумма такая у нас есть…
- Не дрейфь, Бонифаций. По любому бы прорвались. Так что там еще с правилами?
- Ты на Земле играл в рулетку?
- Само собой.
- Ну, никаких особых отличий вроде нет. Разве что в нашем случае казино обязано немедленно предоставить тебе отдельный игровой стол. Полиция составляет договор по стандартной форме. И по твоему требованию казино немедленно начинает игру. Во время игры присутствует полицейская бригада по надзору за соблюдением правил азартных игр. Как только ты выигрываешь заранее оговоренную сумму и отдаешь ее управляющему, ребят отпускают. Ах да, максимально допустимая ставка в нашем случае - пятьдесят тысяч.
- Это все?
- Кажется, да. А! Совсем забыл. Пойманных шулеров заживо сжигают перед входом в казино.
- Да что же это у вас тут все заживо да заживо! Любители жизни, мать их в сопло! Ну да ничего. Я еще заставлю этих козлов рога свои с корнем выдрать и в собственную попку запихать! - ни с того ни с сего развеселился Маэстро. - Итак, Бонифаций, время еще есть, поэтому перед практическим занятием я кратко изложу теоретическую основу того, что ты увидишь в казино.
В христианской философии есть замечательная сентенция. Одна из моих любимых. Звучит так: «Если тебя ударили по левой щеке - подставь правую».
Но почему-то не все правильно понимают, о чем в ней говорится. Одни почему-то воспринимают ее как призыв быть избитым, не оказывая сопротивления. Другие - как призыв позволять ближним творить что угодно и потом прощать…
Несомненная глупость, да? А в Священном Писании глупостей не может быть. На то оно и Священное. А не Инструкция по самоуничтожению.
Так вот, там четко сказано: подставь. Но не сказано же: позволь ударить! Это, Бонифаций, принципиально разные вещи: подставить под удар и дать ударить. Если уж совсем примитивно объяснять, то возьмем для примера хотя бы боксеров. Это ребятки прекрасно понимают, что такое намеренно подставиться под удар, спровоцировать противника, а потом хорошенько долбануть ему по репе!
Так и мы сейчас поступим в казино. Подставим щеку, а ударить, как и рекомендует нам Священное Писание, не дадим! Мы сами ударим, да так, что они надолго запомнят…
3
- Семнадцать с половиной миллионов, - без предисловий сказал управляющий казино «Добрая панда», когда мы вместе с полицейской бригадой дружно вошли к нему в кабинет. - Семнадцать с половиной миллионов рублей мне на стол и забирайте ваших дружков.
- Идет, - ответил Маэстро. - Только мы собираемся эти семнадцать с половиной миллионов выиграть прямо в вашей живодерне. В рулетку. И отдать их вам лично в руки. После чего вы отпустите заложников.
- Как будет угодно господину. Максимально допустимая ставка - пятьдесят тысяч, - лицо управляющего было непроницаемо, как дверь сейфа. - Вы должны перед игрой обменять на фишки не менее трехсот тысяч. На эти фишки можно только играть. Обналичить их нельзя. Если по какой-либо причине вы откажетесь от дальнейшей игры, все ваши фишки остаются в собственности казино. Темп игры: результат вращения колеса будет известен каждые три минуты. Игра идет без пауз. За оговоренным темпом следит полиция. Вы можете брать тайм-ауты. Мошенничество карается сожжением заживо перед входом в казино. Вы согласны на эти условия?
- Да.
- Господа полицейские все слышали?
- Да. Официально фиксируем, что если этот господин называющий себя Добрым Эльфом, до тринадцати часов ровно сегодняшнего дня выиграет в вашей живодер… извините, в казино «Добрая панда» семнадцать с половиной миллионов рублей и передаст их вам за освобождение заложник… Извините, должников… Должники будут немедленно отпущены на свободу. Со всеми условиями игры господин ознакомлен и согласен.
- Уважаемый господин, - обратился другой полицейский к Маэстро, - ставлю вас в известность, что вы можете выкупать должников по одиночке, на ваш выбор. Как только выиграете и передадите управляющему данного казино необходимую сумму, которая составляет… Сколько она составляет?
- Два с половиной миллиона, - ответил управляющий «Доброй панды».
- Два миллиона пятьсот тысяч рублей, - продолжил полицейский. - Это условие следует оговорить особо.
- Ребята играли вместе? - спросил Маэстро.
- Да, - ответил полицейский.
- Морду крупье били вместе?
- Да.
- Отказались платить вместе?
- Да, и причем в грубой форме.
- Что ж, дружба - великое дело, - улыбнулся Маэстро. - Я не буду выкупать их поодиночке. Это непедагогично. Я выкуплю группу безмозглых товарищей оптом.
- Хорошо, ваше право, - пожал плечами полицейский. - Но если к часу дня вы не выиграете всю сумму - всех ребят скормят тиграм.
Маэстро пожал плечами.
Через пару минут договор был составлен.
- По закону вместо подписи на договоре должны присутствовать отпечатки ваших пальцев. Позвольте?
- Да сколько угодно, - ответил Маэстро.
Процедура снятия отпечатков заняла сравнительно немного времени, и Маэстро, небрежно вытирая руки поданным ему платком, поднялся.
- Ну что, начнем?
- Да, прошу в зал. В вашем распоряжении один час и двадцать четыре минуты, - ответил управляющий и тут же начал отдавать распоряжения по мобильному телефону: - Начинаем экстренную трансляцию по спутнику! Дублируем репортажем по радио! Начинаем принимать ставки на ход игры! Нет, он отказался. Хочет освобождать всех оптом!
- Прямой репортаж, тотализатор, - обернулся Маэстро к управляющему. - Делаете деньги буквально изо всего…
- Совершенно верно, - гордо подтвердил управляющий. - Имеем полное право. На все это ваше согласие не требуется. А в порядке общей информации с удовольствием сообщу, что наша аудитория сегодня составит около 30 миллионов зрителей. А это уже 60 миллионов рублей - 2 рубля с носа за подключение к трансляции. А еще куча рекламы, как по телевидению, так и по радио. Добавьте к этому доходы тотализатора. Сегодняшний навар я оцениваю примерно в 95 миллионов рублей. Очень удачный день, спасибо вам!
…Маэстро, управляющий казино, бородач Захар, я и трое полицейских подошли к игровому столу. Там нас поджидал какой-то сексуально дезориентированный тип. Как оказалось, это был крупье.
Со всех сторон горели красные огоньки работающих видеокамер. По периметру висели телевизоры, настроенные на передачу из казино.
- Если господин Добрый Эльф прикажет, придется выключить телевизоры, - громко принес один из полицейских.
Маэстро протестующее покачал головой.
- Пока не надо. Это на некоторое время развлечет меня. Даже сделайте немного погромче. Вот вам деньги, триста тысяч, дайте фишки. Садись рядом, Бонифаций. Подайте нам водки, лимонов и пива. Да, Бонифаций?
Я флегматично пожал плечами и принялся разглядывать собственную опухшую харю на ближайшем телеэкране.
4
- …Великолепный подарок в Пандов день получили все любители по-настоящему захватывающих зрелищ! - хрипел в экстазе комментатор. - Мы ведем прямой репортаж из казино «Добрая панда». И это весьма символично. Ведь кто, если не сами панды, должны доставлять нам радость в этот день?
В кадре появляется фасад казино, затем камера выхватывает из толпы возбужденные и счастливые лица любителей экстремальных зрелищ.
- Семеро хулиганов сегодня ночью пытались обмануть «Добрую панду» на добрые три миллиона рублей. Мало того, что они отказались платить, они зверски избили ни в чем не повинного крупье…
В кадре появляется больничная койка, перемотанный окровавленными бинтами крупье и держащая его за руку убитая горем престарелая женщина - по замыслу режиссера, видимо, мать. Камера плавно уходит влево, дает общий план палаты. Затем в кадре возникает медсестра, поправляющая капельницу и внимательно следящая за показаниями многочисленных приборов с яркими лампочками.
Оператор дает крупный план медсестры и жадно ощупывает все ее прелести. Он медленно поднимается по ажурным колготкам, делает выразительную паузу на старательно откляченной попке. Сквозь полупрозрачный белый мини-халатик прекрасно видны модные трусики. Камера поднимается выше и утопает в героическом декольте. Затем появляется кукольное лицо крашеной блондинки с огромными ярко-красными губами. Девушка усердно пытается изобразить на физиономии хоть какие-то признаки интеллекта и сострадания…
(Врывается реклама презервативов, женского белья и обезболивающих таблеток…)
На экране возникают наэлектризованные зрители. Потом пустая арена. Потом клетка с голодными и злыми тиграми. Потом другая клетка. В ней семеро узников.
- А вот и они - жестокая банда головорезов и дебоширов, ожидающих справедливого возмездия…
Камера плывет вдоль толстых прутьев решетки, давая крупным планом лица учеников Маэстро.
Особый упор режиссер делает на зубы, щетину, взлохмаченные волосы и ошалелые глаза. По всему видно, что ребята со страшного похмелья и уже понимают, в какое дерьмо вляпались. Один из них истерично вскакивает и начинает что-то испуганно кричать и трясти прутья клетки. Звука нет, но смышленый комментатор не теряется.
- Бандит говорит, что жалеет, что не успел отрезать голову крупье и поджечь казино «Добрая панда»…
(Реклама зубной пасты, пены для бритья, мыла, и таблеток, снимающих похмелье…)
- А теперь вы вновь видите тех, кто решил отважиться вытащить из тигриных лап и клыков семерых должников.
В кадре появляется Маэстро с рюмкой водки и папиросой. Затем моя небритая похмельная рожа. Я пью пиво и нагло смотрю прямо в камеру…
(Реклама водки, сигарет, пены для бритья и таблеток, снимающих похмелье…)

Предыдущая страница 11 Следующая страница


В нужное время в нужном месте 12

- Тем, кто только что присоединился к нам, сообщаем, что господин, называющий себя Добрый Эльф, взялся выкупить должников у казино «Добрая панда». Он собирается сделать это, выиграв в рулетку целых семнадцать с половиной миллионов рублей. Он должен сделать это до часу дня.
(В углу экрана появляется таймер обратного отсчета времени. Тут же начинается реклама дорогих наручных часов и кредитных карточек…)
- В его распоряжении чуть больше часа, но он еще не приступал к игре. Итак, кто победит? Кровавая интрига дня продолжается! Добрый Эльф против «Доброй панды»!
Это пятнадцатый раз, когда судьба должников решается за игровым столом. Предыдущие четырнадцать попыток оказались для должников неудачными…
Начинают мелькать архивные кадры, полные полосатых тигров, окровавленных кусков мяса и людей, бегающих от хищников по арене. Крупным планом - тигриные клыки и человеческие лица, искаженные ужасом и болью…
5
- 666, - еле слышно дыхнул на меня перегаром Маэстро.
- Что «666»? - не понял я.
- Сумма чисел на колесе рулетке равна 666, - прошептал Маэстро. - Я же тебя просил внимательнее перечитать Откровение Иоанна Богослова! Число Зверя - 666. Помнишь?
- Ну…
- Баранки гну! Некоторые христиане считают его числом Сатаны.
- И?
- И я сейчас начну этому Зверю раскаленный паяльник в одно место засаживать и там проворачивать.
- А это не опасно?
- Смертельно опасно, - ответил Маэстро и опрокинул очередную рюмку. - Но такая уж у меня работа. Эй, народ! Принесите еще пива моему товарищу! Где же ваш хваленый сервис, господа людоеды?
До начала Кормежки оставалось 56 минут.
- Продолжим наш веселый балаган, господа! Выключайте звук телевизоров. Начинаем игру! Эй, голубая белочка, давай, крути свое колесико!
Крупье нервно дернул щекой, крутанул колесо, бросил шарик. Я глотнул пивка и закурил.
- Делайте ваши ставки, господин.
- Пятьдесят тысяч на «13».
Выпало «13».
Маэстро выиграл один миллион семьсот пятьдесят тысяч. А я капризно сказал, что пиво тут дрянь. И попросил заменить бутылку.
- Делайте ваши ставки, господин.
- Пятьдесят тысяч на «5».
Выпало «5».
Маэстро выиграл еще миллион семьсот пятьдесят тысяч. А я начал пить из новой бутылки. И громко всем сообщил, что прогресс налицо. Еще я поинтересовался, нет ли в казино дешевых и работящих проституток. Управляющий укоризненно посмотрел на меня и свирепо нахмурился.
- Делайте ваши ставки, господин.
- Пятьдесят тысяч на «9».
Выпало «9». Маэстро выиграл еще миллион семьсот пятьдесят тысяч. А я спросил управляющего, как его зовут. Он сипло ответил, что зовут его Лаврентий, и лихорадочно почесал тощую задницу.
- Сколько у нас уже? - спросил меня Маэстро.
- Пять миллионов двести пятьдесят тысяч, - ответил я и зевнул.
- Щас добьем, - пообещал Маэстро.
- Валяй.
До начала Кормежки оставалось 43 минуты.
Издевались мы над казино еще двадцать пять минут. И за 18 минут до начала Кормежки Маэстро лениво подозвал позеленевшего управляющего «Доброй Панды».
- Со слезами на глазах я передаю вам с таким трудом выигранные мною семнадцать с половиной миллионов рублей. Ну, чего вы пялитесь на меня с такой тоскою! Лучше бегите! Спасайте тигров от моих хлопцев!
Управляющий тупо посмотрел на полицейских, те тупо кивнули. Через пять минут все хлопцы вошли в игровой зал.
- Ступайте в бар похмеляться, уроды! - презрительно процедил Маэстро. - Надеюсь, господин управляющий позволит нам тут ненадолго задержаться?
Управляющий нерешительно съежил плечики и трусливо оскалился.
- Ты, Лаврентий, не боись, - сказал я, ласково обняв его за шею, - мы в рулетку тут играть больше не будем. Ибо скучно. Немного посидим, немного выпьем и дальше гулять пойдем.
Слышь, а может, и ты с нами, Лаврентий? Сегодня ж Пандов день! Че ты тут как последний таракан живешь? Деньги твои - это же кровь, грязь, дерьмо… А ты их жрешь и жрешь, и жрешь, и жрешь! Оставайся с нами, Лаврентий! У нас весело…
Потный Лаврентий судорожно трясет мне руку, кивает в разные стороны и, спотыкаясь, уходит в свой кабинет.
6
Мы с Маэстро сидим за отдельным столиком. Невдалеке расположились ученики и бородач Захар.
- …Каковы были наши шансы, Бонифаций, что говорит теория вероятности?
Незначительные, да? Черное или красное - скучища. А если на цифру?.. 1 из 38. А если усложним: я делаю ставку на то, что шарик улетит на пол. Шанс мизерный, но есть.
А на то, что шарик повиснет в воздухе? Вообще нет шансов, скажут люди. Вот то, что нужно Фехтовальщику! Ты всегда должен спорить только на это. И если ты настоящий Фехтовальщик, обязательно угадаешь, где именно повиснет шарик!
Они, Бонифаций, думают, что теория вероятности сегодня вроде бы дала сбой. А почему? Правильный ответ: она не давала сбоя. Она никогда не дает сбоя. Шансы есть всегда! Просто они играли по своим правилам, а мы по своим.
Нет и не может быть ничего невозможного для Фехтовальщика. Играй, Бонифаций, всегда только по своим правилам - и ты всегда победишь. Что бы там ни говорили специалисты по теории вероятности. У них своя вероятность. А у тебя - своя. Собственная. И поэтому ты можешь делать с ней все, что тебе вздумается! Я тебе это разрешаю. Навсегда.
7
В кабинет Лаврентия врывается Стив Майер - хозяин обширной сети игорных заведений, в которую входит «Добрая панда».
Майера сопровождают десять полицейских. Последний из них запирает дверь на ключ. Лаврентий пробует встать и подойти к хозяину. Но ноги вдруг перестают слушаться. И Лаврентий со вздохом падает на свой любимый молдавский ковер. От неожиданности он теряется и скукоживается каким-то нелепым и бесформенным комком. Он пробует встать - не получается. Тогда Лаврентий опирается обеими руками о ковер и поднимает голову. Он превращается в человекообразную собаку в модном костюме, галстуке и дорогих туфлях.
- Что же ты, Лаврентий, творишь? - спрашивает Майер.
- Я? Я все по правилам, - удивляется Лаврентий и чувствует, как липкий пот быстро покрывает кожу.
- У тебя плохие правила. Ты клялся, что Эльф ни за что не выиграет, что на его победу будут ставить только идиоты. Так?
- Так, - сипит Лаврентий.
У него в горле стоит ком, но сглотнуть почему-то не получается.
- К твоему сведению, Лаврентий, десятки тысяч идиотов по всей Руси поставили на Эльфа. Они поставили на него огромные деньги. Мои люди по всей стране с большим удовольствием брали эти деньги, и по твоему совету обещали остолопам по 150 рублей за каждый их рубль в случае выигрыша Эльфа.
Но Эльф победил «Добрую панду», и я теперь должен около десяти миллиардов рублей. Это банкротство. Но я не хочу разоряться. Я объявляю Эльфа шулером и аннулирую результат игры. И никто никому не будет должен.
Майер медленно достает пистолет, снимает его с предохранителя, передергивает затвор и подходит к Лаврентию. Тот опускает голову и, не отрываясь, смотрит, как на его любимый молдавский ковер падают удивительно крупные слезы.
Хозяин подходит справа, одергивает брюки, приседает, аккуратно приставляет дуло пистолета к виску Лаврентия. Лаврентий начинает писать в штаны.
- Страшно, Лаврентий? - спрашивает Майер. - Писаешь?
Лаврентий кивает.
- Э! - возмущается Майер. - Не крути башкой, прицел сбиваешь. Словами говори.
- Да, - шепчет Лаврентий.
- Ну писай, писай… Все?
- Да.
Майер нажимает на курок.
Потом он встает и протягивает пистолет полицейским:
- Пусть все будет, как полагается в таких случаях.
Один из полицейских принимает пистолет, старательно протирает его белоснежным платком и вкладывает в правую руку Лаврентия. Немного подумав, жамкает пальцами трупа рукоятку и ствол пистолета.
- Готово.
- Где Эльф?
- В баре.
- Если что - стреляйте не раздумывая.
8
Рядом с нашим столиком встают полицейские и приказывают не двигаться. Музыка вдруг смолкает. Помещение начинает быстро пустеть. Я смотрю на друзей Эльфа. Они, не оглядываясь, уходят вместе со всеми, локтями протискиваясь в людском потоке. Только бородач Захар на секунду оборачивается. Потом опускает глаза, горбится и стремительно покидает это плохое место.
Остаемся только я, Эльф, какой-то очень самоуверенный тип и десять полицейских, готовых к стрельбе. Самоуверенный тип говорит Доброму Эльфу:
- Ты шулер, Добрый Эльф. Ты вместе с управляющим обманул мое казино. Он во всем признался. Его признание слышали эти полицейские. Потом он застрелился. Прямо у нас на глазах. Выхватил пистолет и застрелился. А тебя в самое ближайшее время заживо сожгут прямо перед моим казино. Почему ты молчишь?
- Кто ты?
- Меня зовут Стив Майер, я хозяин этого казино и еще десятков подобных заведений.
- Тогда нам будет очень трудно общаться, я еще не до конца выучил язык животных, - отвечает Маэстро и, не обращая на Майера более никакого внимания, продолжает неспешную трапезу.
Майер знаком успокаивает дернувшихся полицейских, и обращается ко мне:
- А ты? Кто ты? Почему молчишь? Ведь это, кажется, ты сидел с ним за игровым столом? Ты его друг? Ты с ним заодно?
- Да, я его друг. Меня зовут Бонифаций. Это я сидел с Добрым Эльфом за игровым столом. И я с ним заодно.
- Тогда мы сожжем вас обоих. Полицейские только что услышали и зафиксировали твое признание.
- Погодите, господин Майер! Я, конечно, не специалист, но с определенной долей уверенности могу предположить, что подготовка к сожжению, должно быть, занимает некоторое время и отнимает немало сил, - сочувственно вздыхаю я. - Это ж большие хлопоты: и подготовка места, и поиск палачей, и поиски бензина, и выставление оцепления, и оповещение прессы, и заказ прямого эфира… Но мой вам совет, начните со спичек, их, как всегда, может не оказаться под рукой в нужный момент! На все это может уйти никак не меньше часа…
- И что?
- С вашего позволения, господин Майер, нам хотелось бы этот час провести в чудесном баре казино «Добрая панда». Выпить напоследок, попробовать осознать ошибки, вспомнить былое… А полицейские нас покараулят. Если же вдруг мы поведем себя неправильно, ничто не помешает полицейским выстрелить нам в ноги. И вы с таким же успехом сожжете нас с простреленными ногами. Какая разница? Воспринимайте мои слова как последнюю просьбу приговоренных к смертной казни. А журналистам даже можно сообщить об этом вашем благородном поступке. Публике это должно понравится. «Добрая панда» всегда остается доброй!» - хороший слоган для рекламы.
- Про рекламу ты верно сообразил, - мычит после небольшой паузы Майер. - Согласен. Выпейте напоследок. За счет заведения - в качестве гонорара за слоган. И помните - если что не так, полицейские по твоему же совету будут стрелять по ногам.
9
- Какого хрена ты остался?! - спросил Маэстро.
- Понравилось быть звездой прямого эфира, - ответил я, открывая бутылку пива. - К тому же я договорился о халявной выпивке и закуске. - По нашим временам это уже немало. Или ты не согласен?
- Ты перечислил почти все приоритеты дешевого журналиста.
- Ты, как всегда, прав, Добрый Эльф.
- В каком смысле?
- Грешен. Пишу на досуге. Частенько публикуюсь. Между прочим, я тебе не дешевый журналист. Я очень даже влиятельный публицист. Праворадикальный патриот. Непримиримый ортодокс и консерватор.
- Как же ты вляпался в эту грязную шулерскую историю?
- Взял отпуск. Решил отдохнуть. И тут, как на грех, застрелилась теща. И стала привидением. Попросила меня спасти Родину. Стать Фехтовальщиком. Я был пьян и согласился.
- Не жалеешь?
- А я и сейчас пьян.
- Ну а все-таки?
- Во-первых, не жалею, во-вторых, не бросать же тебя тут в одиночестве, а в-третьих, у нас есть небольшие шансы уйти отсюда живыми.
- За это можно и выпить.
- Можно.
- Слушай, Маэстро, а из меня получится Фехтовальщик?
- Он уже из тебя получился. Ты Фехтовальщик.
- Надо же. А я и не заметил.
- А это всегда происходит незаметно. Но вот потом-Потом ты это очень даже заметишь. Когда после периода новорожденности наступит отрочество, потом юность, зрелость…
- И как это будет проявляться?
- Я же говорил: ты всегда будешь в нужное время в нужном месте.
- Значит, я сейчас там, где надо?
- Да, именно там, где всегда находится настоящий Фехтовальщик, в самой гуще битвы. В ее центре. И не стоит, как пенек, а совершает поступки, которые вновь его приводят в наиболее интересные места, где опять скучать не получается. И так далее. Одно цепляется за другое, захватывает третье…
- Звучит многообещающе.
- Еще бы! Ну, это тема длинная. Лучше расскажи, что собой представляют эти небольшие шансы уйти отсюда живым?
- А вон, они как раз в зал входят.

Глава вторая
Начало Священного Похода

1
Надо признать, что «небольшие шансы» выглядели весьма внушительно и достойно.
Взвод полицейского спецназа ворвался в бар «Доброй панды» с душераздирающими криками: «На пол, суки! Перестреляем на хрен! Работает спецназ шерифа! На пол всем! Мордой в пол, суки!».
Я изо всех сил схватил Маэстро за руку и повалился вместе с ним. При таком буйном визите самое первое правило - успеть оказаться на полу, прежде чем тебя огреют прикладом по голове. Судя по воплям, которые заглушал звериный спецназовский мат, охранявшие нас полицейские этого правила не знали. Или по простоте душевной сочли себя неприкосновенными персонами.
Глупо. В первые минуты «гражданского штурма» спецназ руководствуется только тем, что все вокруг - преступники. А если на тебе полицейская форма, а в руках оружие, ты вообще можешь оказаться крайне опасным преступником - мало ли случаев, когда бандиты специально полицейскими переодеваются! А если ты еще и не успеешь вовремя пистолет на пол сбросить - жди пули. И, судя по нескольким коротким очередям, кое-кто из наших стражников совершил именно эту ошибку.
- Бонифаций, ты здесь? - раздался голос Марата.
- Да.
- Где опасность?
- Полицейские в зале.
- Они уже неопасны. Медленно встань. Хорошо. Подойди.
- Со мной один хороший человек.
- Он может самостоятельно передвигаться?
- Да.
- Покажи на него. Возьми его за руку, пусть он встанет. Хорошо. Подойдите ко мне.
В этот момент Шериф, что и говорить, был чертовски хорош. Герой-освободитель в камуфляже, легком бронежилете, со своим любимым «вальтером» в руке, в титановом шлеме с открытым забралом. Шериф прямо-таки лучился спокойствием, уверенностью и трезвостью.
- Что случилось, Бонифаций? Кто этот человек?
- Это друг Капитолины Карловны. Его зовут Добрый Эльф, еще его называют Маэстро. Его знакомые остались должны казино, налетели на Кормежку. Он отыгрался за них. Отдал деньги управляющему казино. Ребят освободили.
Через час к нам подошел некто Стив Майер, назвался хозяином «Доброй панды». Обвинил Маэстро в шулерстве, меня тоже. Мотивировал тем, что управляющий казино в присутствии полицейских ему во всем признался, сказал, что был в заговоре с Эльфом, а потом этот управляющий на их глазах застрелился. Через полчаса нас хотят сжечь.
- Управляющий упоминал твое имя?
- Нет.
- Твоя роль во время игры?
- Сидел рядом с Добрым Эльфом, пил пиво.
- Сколько он отыграл?
- Семнадцать с половиной миллионов.
- Как?
- Он ставил максимально допустимую сумму на цифру и всегда угадывал.

Предыдущая страница 12 Следующая страница


13 Андрей Богданов

- Как?
- Он волшебник. Я же тебе говорил, он был хорошим знакомым Капитолины Карловны.
- Где ребята, которых он выкупил?
- Убежали под шумок.
- Что вы можете добавить? - обратился Марат к Маэстро.
- Ничего. Бонифаций все правильно изложил.
- Пойдемте к рулетке.
Мы подошли к ближайшему игровому столу, Марат на удивление ловко закрутил колесо и бросил шарик.
- Зеро, - сказал Маэстро, не дожидаясь вопроса.
Выпало «зеро».
Марат крутанул еще раз.
- Десять, - сказал Маэстро.
Выпало «десять».
Еще крутанул.
- Двадцать два, - зевнул Маэстро.
Он, естественно, угадал.
- У Капитолины Карловны всегда были интересные друзья, - тихо сказал Марат и протянул Доброму Эльфу руку.
- Рад знакомству.
- Взаимно.
- Ну и что будем делать? - спросил я. - Этот Майер в натуре такой крутой?
- Да, - ответил Марат. - Влиятельный тип. Но я сделаю все, что в моих силах. Ситуация мне в целом ясна, так что я примерно представляю, как строить разговор.
И в этот миг в помещение бара вломился Майер. С ним был еще десяток полицейских.
- Опять этот гад с полицейскими! - сказал я. - И где он их только находит в таком количестве?
- В мусорных кучах, - ответил Марат.
Взвод Марата наставил на вошедших оружие.
- Стоять! Не двигаться! Спецназ шерифа!
Сопровождавшие Майера полицейские встали. Майер презрительно скривился и продолжил движение в нашу сторону. Через два шага он был сбит с ног и закован в наручники. Но этого Майеру было мало. Он никак не унимался. Марат едва заметно кивнул, и ближайший боец раза три качественно пнул Майера. Тот наконец все понял и смирно залег, постанывая и тихо матерясь.
2
Марат подошел к майеровским полицейским.
- Я шериф города Марат Раевский. Кто из вас старший?
- Лейтенант Пач, господин шериф!
- Что вы тут делаете, лейтенант?
- Мы… э. обеспечиваем порядок при подготовке к сожжению шулеров.
- Казино поймало шулеров?
- Да, так сказал господин Майер.
- А где же сам господин Майер?
- Да вот же на полу, в наручниках…
- А, так это тот самый гражданин, что не подчинился распоряжению полиции и оказал активное сопротивление при попытке законного задержания?.. Не слышу ответа, лейтенант Пач!
- Так точно, господин шериф!
- Подберите вон тех раненых полицейских, окажите им помощь, уведите отсюда остальных. А вы с вашим отрядом немедленно покинете здание казино и возвратитесь на рабочие места.
- Но, господин шериф…
- Это приказ.
- Есть, господин шериф!
Марат подошел к лежащему Майеру.
- Я шериф города Марат Раевский. А вас как вас зовут?
- Стив Майер, я хозяин этого казино…
- Почему вы не подчинились приказу полиции и оказали сопротивление при законном задержании?
- Я… ты… Я не расслышал вашего приказа.
- Объяснение принимается. Если мы снимем с вас наручники, вы не станете вновь нарушать закон и нападать на полицейских?
- Нет, не стану. Шериф, мне с вами нужно серьезно переговорить!
С Майера сняли наручники. Он с трудом поднялся и сел на ближайший стул.
- Шериф, я уверен, что это недоразумение решится одним телефонным звонком. Вы позволите?
- Да.
- О черт, мой телефон, кажется, разбит… Разрешите воспользоваться вашим?
Марат протянул Майеру телефон. Тот быстро набрал номер.
- Это я, - заговорил в трубку Майер. - У меня большие проблемы. Здесь шериф Раевский, он чем-то очень недоволен. Не знаю. Хорошо, сейчас.
Майер протянул Марату телефон.
- Это вас…
- Шериф Раевский слушает…
Марат повернулся к нам спиной и двинулся в глубь зала. Разговор продолжался минут десять. Когда Марат возвращался, в его глазах пылала ярость. Взяв себя в руки, он подошел к Майеру.
- Окончательное решение таково: вы забираете только Доброго Эльфа. К Бонифацию претензий у вас нет. К тем семерым, которых отыграл Эльф, у вас тоже претензий нет. Смерть управляющего «Доброй панды» официально признана самоубийством. Это все. Ступайте к себе в кабинет, приведите себя в порядок, мы уйдем через десять минут.
Стив Майер тяжело кивнул и, не глядя по сторонам, вышел из бара.
Марат приблизился к нам.
- Вы все слышали?
- Да.
- Эта сучья стая оказалась многочисленнее, чем я думал, - сказал Марат. - Я очень старался, Добрый Эльф, но…
- Я знаю, спасибо.
- К сожалению, единственное, что я могу вам предложить, исходя из сложившейся обстановки, - попытку к бегству. Соглашайтесь, Добрый Эльф. Это будет максимально безболезненная смерть, обещаю. В моем взводе служит лучший снайпер полиции Великого Новгорода.
- Благодарю, шериф. Это лишнее. Вы и так очень много сделали для меня. Могу только догадываться, чего вам стоил недавний телефонный разговор. Только одна просьба…
- Да.
- Насколько я знаю законы Руси… Если я вам, шерифу Великого Новгорода, официально заявлю, что все свое имущество я завещаю Бонифацию Македонскому, это заявление будет иметь юридическую силу, равную нотариально заверенному завещанию?
- Безусловно.
- Отлично. Тогда я вам это официально заявляю.
- Ваше заявление принято. Это все?
- Да.
Марат крепко пожал Доброму Эльфу руку и отошел к своему взводу.
- Ты чего, Маэстро, помирать надумал? Брось, ты обязательно оживешь!
- Все может быть. Я же тебе рассказывал. Русская рулетка. Уходи отсюда. Я не хочу, чтобы ты видел, как эти твари живой факел из меня делать будут. Поезжай с шерифом. Он благородный человек.
Так. Вот тебе ключи от дома, от машины, деньги, что остались… Так, вот это ключ от сейфа. Он в спальне, за картиной висит. Там все документы на дом, на землю, банковские бумаги… И хороший пистолет.
- Зачем все это?
- Каждому нормальному Фехтовальщику нужно убежище, финансовая независимость и личное оружие. Иначе будет низкая производительность труда.
Ну все, Бонифаций, береги себя! И помни: добро всегда начистит рыло злу!
- Буду помнить. До встречи, Маэстро.
Мы обнялись. Через несколько секунд Добрый Эльф мягко отстранился, задорно подмигнул и беспечно двинулся к нашему столику. Сел ко всем спиной и закурил.
Я подошел к Марату.
- Едем? - спросил он.
- Спасибо, Марат, сам доберусь.
- Как знаешь.
Я вышел из казино. На стоянке нашел БМВ Доброго Эльфа. Сел в машину, включил зажигание.
И поехал в особняк Маэстро.
3
- Вновь было совершено покушение на жизнь монарха, - говорил диктор телевизионного канала новостей. - Однако на этот раз террористам не удалось убить царя.
По заявлению врачей, несмотря на серьезные ранения, здоровью последнего из Рюриковичей, царя Герберта Нежнейшего сейчас ничто не угрожает.
Сегодня, в Пандов день, по сложившейся традиции, монарх выехал из своей резиденции, чтобы произнести речь перед сенаторами. Террорист открыл огонь в тот момент, когда царь Герберт поднимался по лестнице здания парламента…
…На экране появляется Герберт, он неуклюже топает по ковровой дорожке. Телохранители следуют чуть поодаль - таков этикет. Негоже монарху входить в парламент, будучи сплошь облепленным охраной. Внезапно Герберт падает, катится вниз, к нему тут же подбегают, закрывают своими телами. Охранников становится все больше. Образуется сплошное кольцо. Оно ощетинивается пистолетами. Вся эта куча-мала ползет к лимузину с уже открытыми дверями. Через мгновение лимузин срывается с места, и в плотном сопровождении эскорта уносится прочь…
- Пули попали Его Величеству в плечо и грудь, - продолжает диктор. - По мнению экспертов, Герберта Нежнейшего спасло то, что на нем был бронежилет. Кроме того, как стало известно, стрельба велась с расстояния более ста метров, что немаловажно, поскольку террорист вновь использовал свой любимый пистолет Стечкина. Именно этот факт не позволил злоумышленнику вести эффективный огонь.
Напомним, что до этого все двадцать три убийства членов царской семьи были совершены из одного и того же пистолета модели Стечкина, но с расстояния не более пятидесяти метров. Как всегда, таинственному стрелку удалось уйти незамеченным.
Огонь велся из окна туалета обслуживающего персонала парламента. Труп царского гвардейца, которому было поручено контролировать данное помещение, был найден в одной из кабинок. Гвардеец погиб от удара ножом. Там же, в туалете, были обнаружены две гильзы. Как и во всех предыдущих случаях, на гильзах - гравировка с фразой: «Еще один».
Предоставляем слово нашему эксперту-криминалисту Борису Венцу.
- Всех специалистов по-прежнему удивляет выбранное оружие. Преступник, по всей видимости, пользуется новейшей модификацией русского штурмового пистолета Стечкина «Рапира» с глушителем и лазерным целеуказателем. По крайней мере, все наши эксперты склоняются именно к такой версии. Модель, конечно, прекрасная.
Но рассчитывать именно на нее в подобном деле - очень странное решение: стрелять-то волей-неволей приходится с близкого расстояния. А ведь после первых же убийств августейшие особы постоянно окружены тройным кольцом охраны радиусом до трехсот метров! То есть убийца находится внутри кольца оцепления! Но при этом все равно умудряется делать удачный выстрел и уходить незамеченным. И не просто уходить, а буквально протискиваться сквозь толпу охраны, скрывая при этом довольно громоздкий, тяжелый и редкий в наших местах пистолет, который уже сам по себе главная улика! Плюс эта вызывающая гравировка «Еще один»!
Куда как проще выбрать нормальную снайперскую винтовку, нормальные патроны без гравировки… Отстрелялся с трехсот метров - бросил ее на землю - ушел. Или не проще? Или ему нужен именно редкий в наших краях Стечкин? И наглая гравировка на гильзах? Но все это мы узнаем, видимо, только после допроса киллера. Однако, судя по впечатляющим успехам наших детективов, возможность этого ничтожно мала…
- Спасибо, Борис.
Герберт Нежнейший - последняя надежда на сохранение потомственной монархии на Руси. Сегодня ему чудом удалось избежать гибели, но что будет завтра?
К другим новостям дня.
В казино «Добрая панда» был изобличен опасный шулер, известный многим доверчивым людям по кличкам Добрый Эльф или Маэстро. Его банда в количестве семи человек осталась должна казино три с половиной миллиона рублей. Должников, согласно правилам, собирались скормить тиграм. Но Добрый Эльф решил вызволить своих подельщиков и, вступив в преступный сговор с управляющим казино Лаврентием Шишкиным, мошеннически выиграл в рулетку семнадцать с половиной миллионов рублей.
Управляющий казино, не выдержав угрызений совести, рассказал полиции все подробности происшествия и застрелился. Благодаря слаженным и умелым действиям правоохранительных органов, Доброго Эльфа удалось задержать. Справедливость восторжествовала: час назад шулер был заживо сожжен перед входом в казино.
…На экране появляется Маэстро. Его лицо спокойно. Вокруг радостно безумствует народ. Полицейские подводят Доброго Эльфа спиной к столбу, отводят ему руки назад и защелкивают наручники. В кадре появляется металлический трос. С его помощью полицейские прочно привязывают Маэстро к столбу. Оператор показывает крупным планом лицо Маэстро. У Доброго Эльфа печальные глаза. Он смотрит на беснующуюся толпу и грустно улыбается. Полицейские предлагают ему сигарету перед казнью. Маэстро отказывается.
Внизу экрана появляется «бегущая строка» с моим слоганом: «Добрая панда» всегда остается доброй!»
В кадре возникают две 10-литровые канистры. Полицейский выливает одну канистру под ноги Доброго Эльфа: в основании столба - специальное углубление, оно заполняется бензином. Добрый Эльф стоит по щиколотки в бензиновой луже. Другой полицейский становится на табурет и медленно выливает вторую канистру Доброму Эльфу на голову. К столбу направляется полицейский с горящим факелом…
Я отвожу глаза от экрана, Маэстро просил на это не смотреть.
…Звериный рев зрителей оглушает…
- К другим новостям дня.
Точным попаданием пивной бутылки прямо в центр экрана я выключаю телевизор.
4
…В сейфе Доброго Эльфа лежало все, о чем он говорил. Перебирать бумаги было скучно. И я взялся за пистолет. Ого! 17-зарядный «глок». Вставив магазин, я решил немного покрасоваться с хорошим пистолетом перед зеркалом.
Надо сказать, что смерть Маэстро отозвалась в душе не столько унынием и грустью, сколько боевитостью и азартной злобой. Я совершенно не думал о Добром Эльфе как о покойнике. Он ведь рано или поздно вернется, и тогда мы всем покажем! Что именно покажем и кому покажем, было совершенно неясно.
Но не все ли равно? Энергия переполняла меня. Глядясь в зеркало, я, как мальчишка, представлял себя то в роли неустрашимого разведчика, то благородного грабителя, то полицейского, готовящегося к серьезной перестрелке, который внимательно прислушивается к любому шороху, чтобы…
Чтобы услышать странные звуки на первом этаже! Кажется, это на кухне.
Кто бы это мог быть? Маэстро? Что-то больно рано. Я, конечно, не особо разбираюсь, когда именно оживают сожженные час назад, но интуиция подсказывала, что не особенно быстро. К тому же звуки были чересчур робкие, крадущиеся. Чужие.
Так, пришла пора применить бесценный опыт, только что полученный перед зеркалом, на практике.
Благо, расположение лестниц в доме позволяет без труда попасть в любую комнату. Приготовив оружие к бою, я разулся и на цыпочках вышел из спальни. Тишина. То ли мне померещилось, и в доме никого нет, то ли я неосторожным движением спугнул гостя. Нет! Не померещилось. Точно, на кухне кто-то есть. Стараясь не дышать, я приблизился к нужной лестнице.
Как в таких случаях полагается спускаться? Не придумав ничего лучшего, я осторожно лег и начал ползти головой вниз. В общем-то, ничего, главное - не шуметь. И не выронить пистолет. И не выстрелить случайно. И надо было снять ремень: пряжка зацепилась за край ступеньки, не пуская меня вперед. Учтем. В следующий раз.
Производя совершенно непристойные движения тазом, я все-таки освободил пряжку, и в таком же бесстыжем, но зато бесшумном и безопасном стиле продолжил свой путь начинающего супермена.
Какая же неровная и длинная лестница!
Наконец мне открылся краешек кухонного пола. Еще чуть-чуть… Опаньки! Вижу чьи-то ноги. Еще, еще… Вижу чью-то задницу. Серьезный успех. Движемся дальше. Судя по звукам, гость ковыряется в кухонных шкафчиках. Вот он переместился, и я увидел незваного посетителя в полный рост. Здоровый детина! Бритый затылок, бычья шея… В руках спортивная сумка. Вот он открывает ее… Что-то из нее достает. И пытается пристроить это «что-то» в глубине одного из нижних ящичков.
Я выставил пистолет вперед. И что дальше? Без лишних слов стрелять гостю в спину? Или же, как говорится в полицейской инструкции, «угрожая оружием, заставить лечь на пол», чтобы потом допросить?
Если по уму, то, конечно, предпочтительнее второе. Полезная информация мне бы не помешала. Чтобы получше сосредоточиться, я решил спуститься еще на ступенечку, лечь поудобней, а там уж… Но за меня все решил 17-зарядный «глок». Пистолету явно чем-то не понравился чайник, и он оглушительно всадил пулю в наглый эмалированный бок.
Я чудом удержал пистолет в руке. А детина с удивительной проворностью бросился на пол, перекатился на бок, и выпал из моего поля зрения. Время раздумий прошло, наступило время действий. Я максимально ускорил свой спуск, одновременно стреляя туда, где, по моим расчетам, должен находиться противник. Проще говоря, позорно скатился с лестницы, больно ударившись коленом о пол, и начал поливать огнем ни в чем не повинную кухню. Парня нигде не было видно.
Я тихонько залег за стойкой бара. Интересно, сколько еще осталось патронов? Наверное, штук восемь-девять, не больше. Что-то звякнуло справа. Ага! Бах! Бах! Получай! И тут же раздались ответные выстрелы - прямо в стойку, за которой я скрывался! Рядом со мной возникло несколько отверстий. Черт! Как дурак попался на старый трюк! Парень швырнул в сторону какую-то чашку, чтобы я сам себя обнаружил. И у него это получилось.
Думай, думай! Так, если обманный звук справа, то сам парень, наверняка, слева. А там… А что там? Ага, кроме как за малюсеньким диванчиком, там и скрываться-то негде. Эх! Храни меня, Святая Анастасия! Я вылетел из-за своего хлипкого убежища и открыл беглый огонь по диванчику. Вскоре мой «глок» замолчал. Я бросился на пол, крепко сжимая уже бесполезный пистолет. Наступил момент истины. Ничего не происходило. Я решил повторить трюк парня и, прицелившись, швырнул какую-то банку в дверь холодильника. Опять тихо. Тогда я взял здоровенный кухонный тесак и двинулся к диванчику.
Парень лежал неподвижно, головой ко мне. Его рука сжимала пистолет. Может, прикидывается? Надо бы проверить. С непривычки, конечно, противно. Но, в конце концов, это не я забрался на чужую кухню…
Контрольный удар тесаком по голове дал гарантию, что незваный гость мертв.
Обшарив тело, я перепачкался кровью и не обнаружил ничего интересного. Единственное, что привлекло внимание - резиновые перчатки на руках. И тут я вспомнил о том, что парнишка, собственно, делал в доме.
5
В ящичке, за кучей полотенец и другого барахла, я увидел огромную кобуру-приклад, а в ней - большущий навороченный пистолет. В отдельном отделении находился глушитель. Я рассмотрел находку повнимательнее. Неужели?.. Да, это та самая модель пистолета Стечкина, из которой перебили почти всех царей на Руси. Кроме Герберта. Его только ранили. Конечно, может, это совершенно другая пушка… Чтобы окончательно удостовериться в худшем, я вынул обойму и отколупнул патрон.
На гильзе красовалась гравировка: «Еще один».
Вот тебе и подарочек на Пандов день, Фехтовальщик!

Глава третья
Фехтовальщик в бегах

1
Первым делом - пистолет Стечкина в кобуру. Вторым делом - «глок» за пояс.
И - наверх, в спальню. Сматываться нужно немедленно.
Так.

Предыдущая страница 13 Следующая страница


В нужное время в нужном месте 14

Сейф.
Открыть.
Одну обойму - в «глок».
Другую - в карман.
Ищу и нахожу какую-то туристическую сумку.
Стечкина - в сумку. Коробку с патронами для «глока» - в сумку.
Дальше.
Переодеться. Скорей, скорей! Готово. Переложить все из карманов. Готово.
Теперь - по лестнице в холл, оттуда - в гараж, к машине.
Ну что такое!
На кухне опять гости!
Мы увидели друг друга, как только я спустился вниз и оказался в центре холла. Из дверного проема кухни светились озабоченные рожи бритоголовых бугаев. Их что, на одной фабрике штампуют?
Но дверь в гараж - как раз напротив. Под ободряющий треск выстрелов я ласточкой порхнул вперед, и только на лету подумал: «А открыта ли гаражная дверь?» Она оказалась открыта. И я со всей дури влетел в эту чудесную дверь. За ней меня довольно жестко приняли бетонные ступеньки. Ерунда, перетерпим. Теперь назад, дверь на засов. Она цельнометаллическая, засов мощный, это их должно остановить. Щелк - и дверь закрыта. Бах! Бах! Бах! И в двери уже появились первые пробоины.
Бегом! Хорошо. Я в машине, сумка на сиденье. Нажимаю кнопку пульта. Гаражные ворота ползут вверх. Ключ на старт! Вопреки законам жанра, двигатель машины заводится без проблем. Но ворота все еще открываются. Ну же!.. Ну!
Вроде, проскочу. Давай! Вперед!
Слегка чиркнув крышей по кромке медлительных ворот, вырываюсь на волю. Краем глаза вижу стоящий перед домом зеленый мини-вэн. Из него выбегает водитель. Поднимает руку с пистолетом. Я на пару секунд наклоняюсь. Поднимаюсь. Оп-па! На лобовом стекле, уже появились две дырки. Меткий, зараза.
Сворачиваем на другую улицу. Если двигаться с умом, вряд ли они меня нагонят… Один водила не поедет. Будет ждать остальных. Это мне дает секунд пятнадцать. Должно хватить. Еще поворот. И еще. И я уже далеко от дома. Снижаем скорость, чтобы не привлекать внимание. Смотрим в зеркало заднего вида. Все, вроде ушел.
2
- В доме почему-то был Тюремщик, он нас видел, потом ушел.
- Как ушел?
- На машине. «БМВ-Салют», синего цвета. Пытаемся найти. Нужна помощь. Диктую номерной знак…
- Где мухобойка?
- У него.
- Почему?
- Он Страуса отбил на сто. И взял мухобойку.
- Дом почистили?
- Не успели.
- Что, Страус еще там?!
- Да.
- Значит, так, Дикарь, бегом назад, все почистить. Перехватом Тюремщика займутся другие.
- Понял, выполняю.
3
- Полиция слушает.
- Это хорошо, что полиция слушает! Так пусть она еще и что-нибудь делает!
- Полиция вас слушает, говорите!
- У нас тут форменная война, стреляют, приезжают, уезжают, сделайте что-нибудь!
- Адрес? Кто звонит? Подробнее, если можно.
- Конечно, можно…
- …Внимание всем патрульным машинам, находящимся в районе Голубой рощи. На улице Березовой, в доме 15 недавно слышали стрельбу, было замечено передвижение подозрительных лиц. Они предположительно в зеленом микроавтобусе.
- Я, два-три, вижу на улице Березовой зеленый мини-юн. Он подъезжает к дому № 15. Что делать?
- Поезжай мимо, не тормози. Проедешь, развернешься, еще раз посмотришь, доложишь.
- Понял.
- Внимание всем! Стягиваемся в район улицы Березовой! В доме № 15 предположительно находится группа вооруженных преступников. Спецотряду на выезд!
- Спец задачу принял, Березовая, дом 15. Выезжаем.
- Я, два-три, группа из трех мужчин вошла в дом 15. В машине остался водитель.
- Понял тебя, два-три, проезжай мимо, присоединяйся к оцеплению. Не геройствуй.
- Хорошо, не буду.
4
- Дикарь! Внимание! У вас опасная болезнь! Медики вас хотят оперировать!
- Понял. Что делать?
- Хватайте Страуса, подтаскивайте к выходу. Минут через десять-пятнадцать мы начнем разгребать проезд слева. По моей команде берете Страуса, и все загружаетесь в машину. Двигаетесь налево, проезд там уже будет открыт.
- Понял, выполняем.
5
- Я два-три, в нас стреляют! Срочно требуется поддержка!
- Где вы?
- Пересечение Березовой и Речной. Тут пять наших машин. Нас расстреливают из пулеметов! Много раненых! Помогите же, мать вашу!
- Кто стреляет?
- Пес их знает! Срочно нужна поддержка!
- Два-три, Спец на подходе, держитесь! Два-три, ответь! Два-три! Где ты? Спец, ты долго еще?
- Через две минуты будем на месте!
- Два-три, ответь! Ты меня слышишь, два-три? Спецы скоро будут! Два-три, ответь! Два-три, ты меня слышишь?
- Докладывает Спец, в конце улицы вижу бой!
- Прикройте наших! Скорее!
- Уже подъезжаем! Видим зеленый мини-вэн. Он уходит по тротуару. Сейчас догоним… Сука!!!..
- Спец, что у вас?
- Мы встали! Нас обстреливают из пулеметов! Три джипа, на них пулеметы! Движение продолжить не можем, машина подбита, есть раненые. Мини-вэн ушел. Нужна поддержка!
- Вы вступили в бой?
- Мы в глухой обороне, нужна поддержка, тут ад кромешный! Мы ничего не можем сделать! Нужна поддержка!
- Спец, подробно доложи обстановку! Что еще за джипы? Спец, ты меня слышишь? Что у вас происходит? Спец! Внимание! Всем патрульным машинам! Двигаться на пересечение улиц Березовой и Речной! Полицейские силы атакованы неизвестным преступным формированием! Спец, ты меня слышишь? Спец, отвечай! Что с тобой? Спец!..
6
- Давай-ка еще разок, и поподробней, - сказал Роберту Карлсону, начальнику службы безопасности, Соломон Фон-Ли. - Заодно попробуем все это дело проанализировать. Договорились?
- Да, Соломон Карпович.
- Тогда давай. С самого начала.
- Два часа назад мы перехватили внутренние разговоры двух структур. Первая структура - наши «храбрые друзья». Переговоры они вели по шифрованному каналу мобильной связи. В разговоре они использовали клички и жаргон. Вторая структура - это полиция, они работали на своей волне, говорили на обычном языке.
- Итак, - сказал Фон-Ли, откинувшись на спинку кресла, - из разговора «храбрых друзей» следует, что некоему Страусу они поручили оставить в доме Маэстро какую-то «мухобойку». Со своей задачей Страус не справился, потому что в доме, который они полагали пустым, вдруг оказался Тюремщик. Так?
- Да.
- Из окружения Маэстро под псевдоним Тюремщик подпадает только один человек - директор Бастилии Бонифаций Македонский. Так?
- Скорее всего. Да и вообще - в последнее время они довольно плотно сблизились. Даже вон в казино играли вместе.
- А на какой почве они сблизились? Что их объединяло? Покойная Капитолина Карловна Морозова, теща Бонифация когда-нибудь общалась с Маэстро?
- Этого мы пока не знаем.
- Надо узнать… Что-то чересчур много загадок вокруг этой секты.
- Мы уже взяли в плотную разработку одного из бывших людей Маэстро.
- Молодцы. Итак, Роберт, мы остановились на том, что Бонифаций Македонский этого Страуса, как они сказали?..
- «Отбил на сто».
- По-моему, это означает - убил.
- Согласен. Тогда «раненый» на жаргоне «храбрых друзей» будет звучать, видимо, как «отбил на полста». А «мухобойка», я думаю, какое-то оружие.
- Может быть. После смерти Страус, видимо, не вышел на связь. И «храбрые друзья» забеспокоились.
- Да. Их бригада подъехала к дому Маэстро на зеленом мини-вэне.
- Но, как и Страус, неожиданно столкнулись с Македонским.
- И Македонский от них ушел на машине Маэстро.
- А вот тут, Роберт, начинается интересное кино. Для «храбрых друзей» очень важна «мухобойка». Но одновременно для них не менее важна секретность. Поэтому они требуют от этого, как его…
- Дикаря.
- Да, Дикаря. Немедленно вернуться в дом Маэстро и забрать тело товарища. И ради этой секретности они пошли на беспрецедентный шаг - они устроили бойню. Каковы потери нашей доблестной полиции?
- На данный момент 21 погиб, 7 ранено.
- Это серьезный конфликт. Как ты считаешь, Роберт?
- Более чем, Соломон Карпович.
- Итак, наши «храбрые друзья», видимо, приступили к решительным действиям. Как мы и предполагали, это очень серьезные ребята с очень серьезными планами.
- И очень большими возможностями. Они довольно легко отпустили Македонского вместе с ценной для них «мухобойкой».
- Совершенно верно. Они твердо уверены, что очень быстро и без труда смогут найти Македонского и забрать у него эту «мухобойку». Причем живой Македонский их не интересует.
- Да. Они хотят вернуть «мухобойку» и ликвидировать Бонифация Македонского.
- Поэтому, Роберт, мы хотим немножко другого.
- Слушаю, Соломон Карпович!
- Напряги всех. Необходимо опередить «храбрых друзей». Делай ради этого все, что сочтешь нужным. По-моему, на кону стоит здоровенный куш. Поэтому живой Бонифаций Македонский в обнимку с «мухобойкой» в ближайшие часы должен стоять передо мной.
7
«Ну вот, мой милый Бонифаций, наконец-то начались настоящие приключения Фехтовальщика, элитарного воина, спасителя Руси!» - гордо сказал я сам себе. Пока мне просто фантастически везет. Как и всем новичкам. Но фарт - штука переменчивая. Особенно когда против тебя играют реально крутые люди.
А в том, что люди действительно крутые, сомневаться не приходится. Они сумели играючи замочить почти всю царскую семейку. Одним и тем же пистолетом! Уже это говорит о многом. Точнее - обо всем. Их возможности по сравнению с твоими безграничны. Ты для них - примитивная помеха, от которой нужно быстренько избавиться.
Ну, не такая уж и примитивная, раз сумел улизнуть с их козырным пистолетиком…
Да. Тем хуже для тебя. Повторных ошибок они допускать не будут.
В принципе их планы ясны. Найти меня. Отобрать пистолет Стечкина. Убить. И поместить пистолет туда, откуда ты его вывез, а именно в дом Маэстро. Зачем? Тоже понятно. Чтобы навесить на Доброго Эльфа идейное руководство террористической организацией.
Кто стрелял? Да стоит только хорошенько поработать с любым из маэстровых ученичков-недоделков и получишь чистосердечное признание суперкиллера. Да и от тебя, милый Бонифаций, если вдумчиво поработать, тоже можно получить любой требуемый результат. Все это дело техники и относительно небольших затрат времени. Железных людей нет. Есть железные плоскогубцы. И чувствительные места на теле.
Вот это их планы. Тебе они известны. А твои планы, в свою очередь, прекрасно известны им. Игра в открытую!
Ты хочешь спрятаться далеко-далеко, залечь глубоко-глубоко. Для осуществления замысла ты как можно скорее избавишься от засвеченного БМВ. Скорее всего, просто бросишь его на оживленной улице. Не забыв оставить ключи в дверце. И попробуешь затеряться в толпе. Денег у тебя тысяч двадцать, на первое время хватит…
Что ж, по-моему, гениально! Брошу машину и затеряюсь в людской гуще. Лучшего места, чем улочка, примыкающая к рынку, не найти. А вот и она.
Я остановил БМВ на шумной улочке, полной беззаботных гуляк, мелких торговцев и попрошаек. Взял сумку, захлопнул дверь. Оставил в замке ключ. И старательно принялся сливаться с толпой.
Но не успел я отойти от машины и пяти шагов, как меня весело окликнуло сразу человек десять. Решив не поддаваться панике, я сделал шестой шаг. И тут какой-то рыжеволосый мальчишка схватил меня за рукав.
- Чего тебе?!
- Вы ключи в дверце оставили.
- Тебе-то что?
- Угнать же могут!
- Ну и пусть, - беззаботно ответил я и пошел дальше.
Хохот за спиной усилился. Кто-то даже бойко свистнул. В чем дело?! С ума они сегодня все посходили, что ли?
Рыжий хлопчик опять дернул мой рукав.
- Чего тебе еще надо?
- Над вами люди смеются. Знаете почему?
- Нет.
- Потому что вы босиком. На вас ботинок нет.
Я глянул вниз. Да. Точно. Голыми копытами стою на асфальте. Когда из дома удирал, забыл обуться. Не до того было. Страшно торопился. Жить хотелось.
- И чего вы ржете? - укоризненно крикнул я людям. - Жена человека из дома без ботинок вышвырнула, а они ржут. Ничего смешного. Вам бы такую жену!
Народ заткнулся, закивал, мол, действительно, у мужика капитальные неприятности в семье, а все смеются. Нехорошо.
- А машина, кстати, не моя, - продолжал я. - Это колымага жены-садистки. Если кому надо - берите, ключи вон, из дверцы торчат. А лично мне в эту машину не то что садиться, мне про нее думать противно.
Последнее заявление вызвало определенный интерес у публики, она оживилась. И вскоре рядом с «бумером» Доброго Эльфа уже разгорелся обычный в таких случаях спор за право обладания вроде как ничейным имуществом. Доводы приводились разные. Перещеголял всех небритый амбал. Со словами: «А я свою жену давеча вообще топором зарубил!» - он сел в машину. Через мгновенье «бумер» удивленно заурчал и отбыл в неизвестном направлении. О'кей! Теперь займемся обмундированием.
- Слышь, пацан, имя у тебя есть? - спросил я рыжего паренька.
- Лева.
- Хочешь заработать?
- А как?
- Проводи меня в ближайший обувной магазин.
- И сколько дашь?
- Червонец.
- Мало.
- Два червонца.
- Правда?
- Честное благородное.
- Деньги вперед.
- На.

Предыдущая страница 14 Следующая страница


15 Андрей Богданов

Рыжик взял денежку, засунул ее поглубже в карман, хитро зыркнул коричневыми миндалевидными глазками, ухмыльнулся и нарочито легонько тронул указательным пальцем дверь, рядом с которой мы стояли.
Вот! Об этом и говорил Маэстро - я теперь всегда буду в нужном месте с нужными людьми в нужное время! И ни в жисть они меня, такого везунчика не поймают! Я Фехтовальщик!
Я небрежно толканул босой ногою дверь и смело вошел в обувную лавку.
8
Здравствуй, дорогуша, снова солнечный привет. Извини, причиняется радость. Сооружаем оглушительный улыбо-о-он. Чи-и-ик!
О-о-ой! Ум-мы-ы… режет-то как…
Да. Режет. В этой связи - улыбочка оскалилась тоскливая. Бедолага ты истерзанный, но по-прежнему живой, неимоверно талантливый и уникальный. Факт непреложный: гримасничать - «бо-бо».
Оно конечно. Мордочка побита и губки недавно совсем в кровь. И нога, и голова, и ребрышки… Но, заметь - зашили, залатали, заштопали. Отремонтировали - скоро заживет. Болит все? А то.
Но - невзирая! Бон вояж, команданте! Продолжайте подвиги, гражданин Бонифаций, можно…
…Гляди-гляди: достаточно прелестная самочка. В беленьком халатике. Попкой, как хвостиком, мимо вильнула. Секси милосердия. Интересно, она великодушная?
- Мадам, вы секси милосердия!
- Не хами.
- А я где?
- В Караганде.
- А почему?
- По кочану.
- Спасибо за содержательный и полный ответ, но…
В палате уже никого не было. В голове рассеивался туман… Сквозь его серые лохмотья я чувствовал, как резвится внутренний голос.
- Еще чем блеснешь, грамотная ласточка? - спрашивает неугомонный голос.
- Я тебе не ласточка, я тебе герой.
- Герой, герой, глазки открой… А удостоверение-то есть? Нет у тебя никакого героического удостоверения, - ехидничает голос.
- Я Фехтовальщик, нам удостоверения не положены. У нас гробовая конспирация. Как у матрешек.
- Все равно - не герой. Герои не пристают к беззащитным девушкам, а ты… Ты ведь женат и прикован к больничной койке! А заладил: секси, секси… Будто в складочках наших извилин других слов уже не осталось…
Осталось. Но очень глубоко.
Главное - немножко еще живу… Какое счастье!
Больничная полужизнь все-таки дает определенные шансы. Не то, что морг. Или, допустим, допустим… что допустим?
- А мы все допустим! - жизнерадостно предположил внутренний голос.
- Заткнись, а? - попросил я его. - Ты нынче явно какой-то тупой и шалопутный. Мне и так хреново, а тут еще два голоса в одной голове…
Ну да черт с ним. Главное - в себя местами пришел. Это вселяет. Бодрит. Пусть криво, но улыбает. Сквозь боль и постепенно рассеивающийся туман. Чем же они меня тут лечат? Или это после сотрясения мозга в башке такая муть?
О-х-х… Живу-у!!! И с каждой секундой мне это дело нравится все больше.
Итак. Мы в больнице. Реинкарнация пока откладывается. Ну и пусть. Рано еще. Это для Маэстро придумана особая реинкарнация. У Фехтовальщиков она обычная. Что ж - на то он и Маэстро. Ему трудней. Особенно сейчас. Потому, что убили вчера Доброго Эльфа. Живьем сожгли, твари.
Впрочем, Маэстро обещал ожить. Будем ждать.
Так. Сожгли Эльфа вчера. Или не вчера? Сколько я здесь? Последнее, что помню. Это… это… Маэстровы поминки! Тоже мне поминки - один я и поминал. Сидел на пляже, в новеньких ботинках. Водяру жрал, яблочками закусывал…
Точно. Па-том.
Я.
Бреду.
По пляжу.
Ночью.
Поддатый.
…Какие-то налетели… Повалили. Скрутили. Начали сумку вырывать. А она у меня лямками вокруг запястья примотана. Так просто не вырвешь. Но тут вдруг еще какая-то свора нарисовалась. И они друг с дружкой махаться принялись… И стрелять. То из одной, то из другой бригады ко мне пытались подбежать. Ага. В них стреляли. Они умирали. Странно. Выходит, на меня напали сразу две банды…
Я выхватил «глок», начал бить вокруг, по силуэтам и на звуки. А стрельба-то вокруг шла серьезная. И меня все-таки подстрелили. Ногу так и рвануло. Ё!.. (Интересно, кость цела?) И тут как раз еще один подбежал. А его подстрели. И он на меня упал. Потом у меня патроны закончились… И кто-то меня по башке звезданул. Я повалился.
Так. А дальше… Сирена. Фонари. Автоматные очереди Это, наверное, были полицаи. И все. Потом тишина. Ко мне подходит полицейский… И - конец фильма.
Следующие кадры - неторопливо булькающая капельница и безжалостная сестра милосердия…
Нормально. Выходит, началась призовая игра. Ура, детишки, папа похмелился… Священный Поход продолжается. Фехтовальщики не сдаются, они - не бутылки! Держись, брат Бонифаций, и хвост чтоб непременно пистолетом! Пистолетом. Ля…
Ой.
А сам пистолет-то где, люди добрые? Эта смертоносная огнестрельная железяка сочинения Стечкина - чудная вещь! Где?!!!
Плохо.
Скучать нам долго не пришлося - пожар на палубе фрегата… Этот милый пистолет, обляпанный неповторимыми узорами наших пальчиков - незнамо где. Нормально, Бонифаций. Разложим все по порядку… Нормально.
А, между прочим, ничего нормального! По-моему, дела - совершеннейшая дрянь. Но эмоции великолепны. Трезвеем на глазах.
Так. Что «так»? Че ты «растакался»? Все «НЕ ТАК»… Все.
Довольно идиотично было шарить вокруг себя. Но. Человек - такая забавная обезьянка…
Поэтому.
…суетливо и добросовестно пошарим под простынкой. В результате осознаем и поймём, что никакого мало-мальски достойного оружия там, естественно, нет. Под щедро надушенной гадким антисептиком простыней только родимое голое тельце, перевязанное кое-где бинтами.
Что ж, спросим у прохожих.
- Девушка, вы не находили тут… у меня… тут, извините, может, под простыней, длинного пистолета? - обратился я к знакомой медработнице.
Девушка молчала.
- Он твердый еще такой. И большой. Очень, - добавил я.
- Сударь, вы истерзали персонал сексуальными домогательствами…
- Спасибо, миледи, за душевные слова… Ежели хаманул - не держите зла. Пардон. Сознание, сами понимаете, расторможено напрочь, болею… А кость в ноге цела?..
- Пока да.
- Слава тебе, милый Боженька… А какой день-то сегодня?
- Понедельник, 30 июля. Вы здесь неделю.
- А «здесь» - это где?
- Я же сказала, в Караганде.
- Ха. Ха. Смешно уже два раза…
Да уж - смешно. Но, по крайней мере, кое-что знаем точно: первое - кость в ноге цела («пока»). Второе - прошла целая неделя, которую я не заметил. Третье - при мне пистолета нет. Четвертое - это очень странная больница.
А что ты собственно хотел, мудрый вождь? Потеряться-испариться железный Стечкин не мог. Притащили тебя сюда, естественно, полицейские. Они же и нашли пушку. Отправили находку куда положено. И попал твой пистоль на стол дежурного, который, небось, и рапорт уже давно настрочил, рыло сатрапское… И ничего в этой больнице странного нет. Это какое-то тюремное медучреждение. Вроде здравпункта твоей родной Бастилии.
Потому что пистолет…
Да не мой это пистолет!!!
Если нашли у тебя - значит, твой. Весь. С патрончиками, железячками и пружинками… И целой горкой умерщвленной человечинки на счету. И не просто человечинки, а самой что ни не есть голубокровой, монархической человечинки…
Да не мой это пистолет, сколько раз повторять!!!
«На пушке отпечатки ваших пальцев, господин…»
Веселье мамонтенка. Бу - ба. Ибо сказано: «Ищешь, козлина, радость - найдешь счастье». Жуткая логика беспредельной жизни. Посему - продолжим, любимые мои.
Ладно, что дальше. Попробуй думать. Сопоставь все и по мере скромных силенок проанализируй.
Так. Если пестик попал в мохнатые полицейские лапки. (А больше ему деваться, скорее всего, некуда.) То. Проведут экспертизу… Какое там - проведут, - уже провели: за неделю-то че хошь провести можно.
Гы-гы! Представляю их вытянутые рожи! Ствол, за полгода перебазировавший четырех царей, двух цариц, семерых царевичей и дюжину великих князей и не менее великих княжен из позолоченных дворцов в позолоченные гробики, оказался у меня! Конечно, у полиции появились БОЛЬШИЕ вопросы. И полиции не терпится их задать. Скоро визит. Интересно, кто приедет? Да тут и гадать нечего - наверняка драгоценный друг Шериф.
Придется либо говорить правду, либо… Правду нельзя. И врать нельзя.
Да ладно, чего уж там - сам ты, Бонифаций, обделался, сам и подмывайся. Зачем тяжеленный пистолет весь вечер таскал, вместо того чтобы, как и собирался в самом начале, в море швырнуть?
Ясно, дело - дрянь.
Да ладно, брось переживать, китайцы-то вон лепечут, что даже Конфуцию не всегда везло. А куда нам, бузотерам, до рассудительного, тихого умника Конфуция?
Да… Либо еще вариант - послать всех в джунгли Суматры и (гордо вися на дыбе) требовать консула.
- …Это что? Зачем шприц?
- Лекарство. Чтоб излишне не возбуждались, мсье…
Игла мягко вошла в прозрачный трубопроводик капельницы. Покорный уверенным пальчикам медсестры поршень плавно пустился вперед, добавив очередную порцию таинственного «лекарства» в мою, и без того накачанную всякой дрянью, кровушку.
- А я ведь еще консула хотел…
- Извращенец…
…Да, черти ушастые, консула! Я вам не бесправный. Я - есмь. Я, между прочим, мыслю, и, стало быть, - существую! И, кроме того (прошу обратить на это особое внимание!), твердо знаю, что ничегошеньки не знаю… И знать не хочу.
Все!
Алле-гоп!
Занавес!
…В буфете жизни всегда имеется свежее пиво. Прошу, господа, прошу! И, ради всего святого, поспешите! Ибо персонал совершенно не приучен томиться в ожидании. Капризные лакеи могут и передумать.
9
Когда я открыл глаза, передо мной сидели Марат, Капитолина Карловна и оживший Маэстро. Они дружно разгадывали кроссворд.
Ко мне обернулся Маэстро и, как ни в чем ни бывало, спросил:
- Подскажи-ка тут нам, Бонифаций… Блесни интеллектом. Слово из трех букв. В русской армии этим словом бурно выражают радость и с ним же поднимаются в атаку.
- Ура? - предположил я.
- «Ура», - согласился Маэстро, подошел, присел на краешке кровати. И мы обнялись.

Глава четвертая
Царский фаворит

1
В бытность преподавателем рисования Спецшколы для безнадежно искалеченных детей Соломон Фон-Ли, надо отдать ему должное, не любил начальство. Да и начальство, ему тоже надо отдать должное, не любило Соломона. Учитель был независим, строг, критичен и по любому вопросу имел (и охотно высказывал) собственное мнение. Начальство тоже было независимо, строго, критично и тоже имело собственное мнение. При этом в ста случаях из ста мнение Фон-Ли не совпадало с мнением начальства. Не совпадало до такой степени, что порой казалось, будто они судят о совершенно разных вещах и работают в совершенно разных организациях.
Особенно же бесил начальство тот возмутительный факт, что Фон-Ли не считал нужным делиться спонсорскими пожертвованиями. Это было неслыханным нарушением всех норм приличия, потрясением основ. Всякий раз, когда зарвавшемуся учителю рисования вежливо намекали на необходимость «финансового взаимодействия», Соломон показывал кукиш и посылал руководство куда подальше.
Вообще, лично общаться с Фон-Ли руководству было неприятно. Было странное ощущение, будто тебя душат и понуждают делать не то, что хочешь. После разговоров с Фон-Ли у начальства мучительно долго болела голова и чувствовалась сильная слабость.
В этой связи нетрудно догадаться, что служебных перспектив у Фон-Ли, по мнению начальства, не было. Точно такой же точки зрения относительно служебных перспектив начальства придерживался и Фон-Ли.
- Дети нас рассудят! - любил покрикивать Соломон Карпович, громко похлопывая дверями начальственных кабинетов.
Начальство, превозмогая головную боль, стучало кулаками по столу, скрипело зубами и до дыр зачитывало Кодекс законов о труде, пытаясь отыскать хоть малейшую зацепку для увольнения Соломона. Зацепок не было. Ни одной.
На работу Соломон не опаздывал, уроков не пропускал, не болел. Пил и курил в меру. Наркотиков не употреблял. Его высочайшая квалификацию учителя рисования Спецшкол для безнадежно искалеченных детей была неоднократно подтверждена комиссиями такого уровня, что при одном взгляде на стоявшие в дипломах подписи начальство рефлекторно вытягивалось по стойке смирно. Он был автором уникальнейшей методики свободного развития детской личности, которую с благословения и при солидной финансовой поддержке великого князя Герберта Нежнейшего и культивировал в Спецшколе.
Да, Фон-Ли был профессионалом.
Но и этого было мало.
Все без исключения безнадежно искалеченные дети боготворили Соломона.
Они не чаяли в нем души.
Он был для них единственным и неповторимым проводником в чудесный мир.
Он рассказал безнадежно искалеченным детям о том, зачем нужна тьма и зачем нужен свет. Только благодаря Соломону дети смогли правильно увидеть радугу. Благодаря ему дети любовались проплывающими в облаках сказочными людоедами, драконами, тиграми… Благодаря Соломону дети увидели нечеловеческую глубину ночного неба, усеянного бриллиантами звезд, и узнали, что такое Вечность. Они видели, как над безмятежным морем восходит огромное солнце и начинается новый день, полный запретных наслаждений. Они часами бродили по кладбищам, и Соломон рассказывал им о бренности бытия. В лучших картинных галереях мира Соломон рассказал детям то, что пытались выразить своими полотнами величайшие художники мира…
Он рассказал безнадежно искалеченным детям о добре и зле.
Он показал им, что такое жизнь. Он показал им, что такое смерть.
Он научил их любить, он научил их ненавидеть.
Дети были готовы отдать Соломону свои тела и души. А Соломон был готов эти тела и души взять.
2
Однажды начальство все-таки решило наступить на горло собственной песне и попытаться сплавить Фон-Ли куда-нибудь подальше. Естественно, с повышением оклада и добавлением прочих чиновничьих благ.
- Ни-ког-да, - ласково прошептал по слогам Фон-Ли, мило улыбнулся, низко поклонился и тихонечко закрыл за собой двери начальственного кабинета.
Из этого эпизода школьное начальство сделало один-едственный вывод. Оно решило, что Фон-Ли отказался от тепленького местечка из-за сволочной и недальновидной натуры. Это был неверный вывод.
Да, натура у Соломона была действительно сволочная. Но недальновидным тугодумом Фон-Ли отродясь не был. В тот момент, когда он по слогам произносил слово «никогда», Соломон понял, что со старой жизнью следует расстаться как можно скорее. А когда он тихонечко закрывал за собой дверь - Соломон уже точно знал, как будет расставаться со старой жизнью и какой будет его новая жизнь. Соломон настолько ясно и четко все это себе представил, что, повернувшись к закрытой двери, расстегнул ширинку и, беззаботно насвистывая военный марш, безо всякого стеснения справил малую нужду. Начальство этой эскапады, естественно, не видело. А единственная свидетельница, секретарша, была глупа, ненаблюдательна и покорна судьбе.
3
Вот уже целых тридцать лет Соломон Карпович прозябал в этой школе, живя на нищенскую зарплату. Его блистательную карьеру талантливого ученого-психиатра одним движением смяла и выбросила в урну Капитолина Карловна Морозова.
Из Академии Соломона выдворили с «волчьим билетом» безо всякой надежды на возвращение, без малейшего шанса найти приличную работу. Им, видите ли, не понравился его метод введения пациентов в глубочайший транс. Не понравилось то, что он наряду с гипнотерапией использовал наркотики.
Наркотики Соломон не воровал, не покупал, а делал сам. Собственными руками он готовил качественнейшие препараты. Он усовершенствовал героин, добавил в него экстракты редчайших и мало кому известных трав. Подкреплял все это изумительными настойками галюциногенных грибов.
И - конечно же! - потрясающим «соломоновским гипнозом».
Результаты были потрясающие! Из личности пациента в считанные недели можно было лепить что угодно. Воля человека превращалась в мягкий пластилин. А потом с помощью того же курса инъекций можно было закрепить достигнутое. И - что самое главное - у пациента не возникает никакой наркотической зависимости. Человек как человек. Только личность совсем другая. Такая, какую ему Соломон дал.
Но тут, как назло, вышла путаница с дозировкой, у пятерых малолетних детей во время терапии случилось кровоизлияние в мозг. Ему было так обидно: из-за каких-то пяти дохлых шмакодявок была загублена вся карьера, вся жизнь!
Расследование инцидента вела Капитолина Морозова. Въедливая сучка тут же обо всем догадалась. Никакие доводы Соломона и даже предложение начать совместную работу по разработке новой методики плодов не принесли. Капитолина Морозова немедля доложила обо всем наверх. И Соломона вышвырнули из науки.
Но он все-таки успел перевезти в надежное место реактивы, препараты, тетради, книги и часть наиболее ценного оборудования. И все тридцать лет работы в Спецшколе он продолжал экспериментировать. Но это была уже не чистая наука. Это была наука, крепко привязанная к практике.
Все его воспитанники прошли усиленное лечение по методике Соломона. Да, случались и неудачи. Особенно на первом этапе. От того же проклятого кровоизлияния в мозг померло 54 ребенка. Но это были не напрасные смерти. Соломон положил их на алтарь своей науки. Именно поэтому сейчас его методика проста, надежна и дает гарантированные результаты.
Но! Никому и никогда не расскажет Соломон своих секретов, эти знания принадлежат только ему одному. И служить будут только ему.
4
Эпохальный разговор с начальством случился в пятницу вечером. По всенародному обычаю все важные дела следует начинать в понедельник. Но Соломон Карпович придерживался другого мнения. Он не стал ждать понедельника. Он начал немедленно.
Фон-Ли заперся в кабинете и подсчитал имеющиеся ресурсы. Главный его ресурс - человеческий. До гробовой Доски преданные детские души в количестве 311 штук. Души разные. И это хорошо, ибо дает изумительный простор для маневра.
Итак. Есть полторы сотни очень талантливых мальчиков и девочек в возрасте от 7 до 14 лет. Судьба их изуродовала, а он исправил. У них великолепная память. У них острый ум. Они умеют решать практически любые задачи. Это - фундамент, основа, на которой будет построено все остальное.
Затем 64 девочки и 7 мальчиков. От 9 до 16 лет. Наглые, развратные, безжалостные, умные и расчетливые шлюхи, отменные лицедеи. Для них у Соломона были поручения особого, пикантного свойства.
Еще сорок совсем уж искалеченных мальчиков и девочек разных возрастов. С такими на паперти стоять - озолотишься! Как маханет перед тобой лапкой с двумя пальчиками, как проползет перед тобой на трех тощих ноженьках, как заскулит жалостно… Из любого чугунка слезу вышибет!.. Но, несмотря на страшные уродства, эти детки, как и все - с очень ясными головками, отличной памятью. Над этим Соломон особенно постарался.
Вдобавок было у Соломона в наличии полсотни садистов-головорезов. Возраст - от 10 до 16 лет.
Ну, скажете, вздор! Какой, спрашивается, из одноногой десятилетней девочки головорез? А вот знающий человек рассмеется вам в лицо и скажет: «Преотличный!»
Тут важно дарование обнаружить, развить его, направить в нужное русло… Главное - чтобы ребенку понравилось живую плоть умерщвлять и мучить. У кого это ловко да бесшумно выходит - знатными душегубцами будут. А кто усердно терзает, неторопливо да со вкусом, - тем палачами быть, правду-матку выспрашивать.
Еще надобно, чтобы ребятенок знал, как следы заметать и невинной овечкой прикидываться. Тут и теоретическая, и психологическая подготовка нужна. И практика. Да, практика, практика, и еще раз практика.
Начинали с кроликов и хомячков из зооуголка. На бойне были с экскурсией. В моргах анатомию осваивали. На последнем этапе бродяжек да пьяных мужиков на улочках подбирали… Живые человечьи образцы - они завсегда лучше.

Предыдущая страница 15 Следующая страница


В нужное время в нужном месте 16

Увы, порой попадали в Спецшколу и вовсе уж непригодные дети. Такой материал приходилось отбраковывать. Но и тут - все в дело, все на пользу. Поначалу негожие детки живыми пособиями работали, на них душегубцы мастерство отрабатывали. А уж когда отбракованные дети совсем негодящими становились - «уходили» их из Спецшколы. Навсегда. В никуда. Чего уж тут? Дело обычное… Бродяжки есть бродяжки. Свободу любят.
Есть у Соломона и настоящие самородки, гордость и опора всей системы. Вот, например, Цезарь. Числится старшим ассистентом. Как же его, бедняжку, истерзали в Пристанище! Кошмар! В каком виде привезли!.. Правой руки нет, глаза вырезаны… Уж намаялся с ним Соломон, не передать! Но сколько воли, сколько внутренней силы, желания жить и учиться, бороться и побеждать оказалось у парня!
Долго провозился с ним Соломон, долго. Но не зря. Не зря. Теперь слышит Цезарь каждый шорох, чувствует малейшее движение воздуха, по запаху человека за полста шагов определяет. А силища-то какая! Единственной левой рукой подкову возьмет, да и совместит ее концы, так, что из полукруга единая фигура образуется! А уж про монеты и говорить не приходится, гнуть их вдвое, вчетверо - для Цезаря вроде шалости.
Но главное - с виду сразу и не скажешь, что Цезарь слепой. Идет себе в солидных темных очках как ни в чем ни бывало, тросточкой только время от времени помахивает, вроде как играет. А в конец трости финский нож особой работы встроен.
Щелк! И в руке уже маленькое смертоносное копье.
Щелк! И в руке опять вроде бы самая обыкновенная трость.
Управляется этим копьем Цезарь виртуозно: что один перед ним человек, что семеро - не имеет значения, всех Достанет. И безразлично Цезарю - день на дворе или ночь. Ночью даже лучше, преимуществ больше. Интуиция у Цезаря сильнейшая, любое препятствие или западню задолго чует. Как волк. Он среди питомцев Соломона кем-то вроде старосты. Все его уважают, боятся и очень любят. Даже волонтеры.
А волонтеров-добровольцев Соломон Карпович набрал десятка два. У каждого своя задача, для каждого свой кнут, свой пряник. Судьбы у волонтеров сложные. Покидала их жизнь, потрепала. И на галерах некоторые побывали, и в Бастилии. И разбойничали, и насильничали, и пиратством промышляли… Больше половины волонтеров до сих пор в бегах, в розыске. Такой вот тертый народец. Но для грядущих дел - самый что ни на есть подходящий».
Всех своих приемышей Соломон Карпович как свои пять пальцев знает, любит. Кто, откуда, к чему стремится, чего опасается, с кем дружит, кого чурается. Подробно помнит все их детские хвори-болячки, помнит, как лечил, как выхаживал… Как на путь наставлял, жизни учил, чтобы крепко поняли: у них одна семья, другой никогда не будет. Да и не надо ее, другой семьи-то. Зачем? От добра добра не ищут.
Много, ох много выстроено всего! А сколько сил и трудов положил Соломон, чтобы это важное дело в секрете держать! Чтобы не узнал лишнего кто из чужих, чтобы не проболтался кто из своих, вреда бы ненароком не принес… Благо территория Спецшколы обширная, богатая: и пустующие здания есть, и подвалы, и сад заброшенный, и старое кладбище рядом. А со сторожами Соломон Карпович язык общий легко нашел. Существа они примитивные, у каждого свои слабости… Кому самогоночки предложишь, кому девочку подложишь, кому ножик к горлу приставишь, или еще как.
Человек, ежели к нему с умом подойти, - штука немудреная.
«Что ж, раз все готово, можно и начинать!» - рассудил Соломон Карпович. И принялся набирать номер своего покровителя, великого князя Герберта Нежнейшего.
5
Не было на Руси князя более тихого и миролюбивого, чем Герберт Нежнейший. Родители так прозвали сына, когда тому едва исполнилось пять лет. К последнему из Рюриковичей прозвище прижилось. Тихий, скромный, интригами не интересуется, в политику не лезет. Хобби - благотворительность и вышивание крестиком. Ярко выраженный флегматик. Но после начала террористической атаки на монарший дом Герберт превратился в натурального параноика. И немудрено. Ведь охота шла в том числе и на него.
Поначалу, когда начался отстрел монарших особ, все пришли в ужас. Стоит ли говорить о той панике, что охватила стаю голубокровой дичи! Какую только охрану не выставляли, как только не береглись, каких только детективов не привлекали - все впустую.
В итоге, как это обычно и бывает, народу тема чуток наскучила, и сообщения о гибели того или иного члена царской семьи начали восприниматься как неизбежная часть социального пейзажа. А роскошные похоронные процессии превратились в едва ли не очередную новгородскую достопримечательность, которую с большим удовольствием посещали туристы. Совсем уж циничные владельцы тотализаторов стали принимать ставки на имена следующих жертв. Но власти это безобразие скорейшим образом прекратили, надо же и меру знать, в конце концов!
Небезынтересно также отметить, что умерщвление членов царской семьи происходило крайне беспорядочно. Для террористов не имело значения, была ли жертва официально при короне. Их также не интересовали ближайшие в очереди к трону. Складывалось впечатление, что убийцам важен сам факт уничтожения всех возможных претендентов на царский престол.
Версий в народе гуляло море. Тут и заговор внутри царствующего клана, и военный заговор, и глубоко законспирированная террористическая группа… И с каждым убийством версий становилось все больше. Толку - все меньше.
А учитывая, что количество особ, имеющих право претендовать на трон, все же ограничено, было нетрудно подсчитать, что при сохранении нынешнего темпа отстрела монархия на Руси прекратит существование в ближайшие месяцы. Если, конечно, не будет существенного прибытка со стороны. Однако никакого прибытка не наблюдалось и не прогнозировалось. Никто с Рюриковичами породниться, мягко говоря, не спешил. И даже все заключенные до этого помолвки были по тем или иным уважительным причинам расторгнуты. А ведь раньше-то в очередь выстраивались, чтобы высокородных принцесс да княгинь своих в жены к какому-нибудь завалящему новгородскому графу пристроить…
И вот наконец на Руси остался единственный наследник престола. Ранее тихий и добросердечный филантроп, а ныне законченный параноик Герберт Нежнейший. Ему-то и позвонил в пятницу вечером Соломон Карпович Фон-Ли.
6
Телефонный разговор между ними состоялся короткий. Личная беседа, назначенная на утро следующего дня, оказалась куда как длиннее. А последствия этой беседы получились совершенно фантастическими.

Началось все с того, что в понедельник царь Герберт своим указом, в полном соответствии с действующим законодательством, создал новый избирательный округ. Округ был относительно небольшим, но жутко престижным. Он включал в себя то, что доселе почему-то никогда не рассматривалось в качестве административной единицы, способной произвести на свет депутата парламента. Хотя площадью данная административная единица вполне могла соперничать с городком средних размеров.
Новым округом был объявлен колоссальный комплекс всех дворцовых сооружений. Таким образом, с последним белым пятном на демократической карте Руси было покончено одним росчерком царского пера. Парламент, конечно, удивился, помялся, но всерьез противиться не стал - мешать царским забавам на Руси не принято. Округ так и прозвали - потешный царский округ. Ну, захотел царь депутатом стать - ну и пусть себе.
Избирателей в новом округе проживало не густо, но зато каких! С выборами решили не тянуть. Их назначили на ближайшее воскресенье. Кандидатов было два: царь Герберт Нежнейший и учитель рисования Спецшколы для безнадежно искалеченных детей Соломон Карпович Фон-Ли. После подсчета голосов был объявлен победитель. К величайшему изумлению почтеннейшей публики, новым депутатом парламента стал Соломон Карпович.
Узнав об этом, руководство Спецшколы долго не могло прийти в себя. А придя в себя, не дожидаясь болезненного пинка под хвост, дружно подало в отставку. Директором школы стал Соломон.
Личность царского фаворита тут же обросла диковинными легендами и невероятными слухами. Средства массовой информации наперебой рвались к царскому фавориту с просьбами взять интервью. Соломон не скромничал, никого не обижал, в полной мере стараясь удовлетворить и поддержать ненасытный интерес журналистов.
К его мнению прислушивались, его наперебой цитировали, он вошел в моду. Не прошло и месяца, как Фон-Ли превратился в популярнейшего политика страны. Поэтому, когда еще через месяц Соломон инициировал отставку всего парламентского руководства, его поддержали подавляющим большинством голосов. И точно таким же подавляющим большинством его избрали спикером парламента.
7
Первым делом Соломон провел закон, дающий солидные налоговые льготы богатым семьям, усыновившим безнадежно искалеченных детей. Кроме того, этот закон гарантировал усыновителям-депутатам избрание на очередной срок. Выборы в их округах решено было проводить по упрощенной безальтернативной основе.
Депутаты и бизнесмены тут же выстроились в очередь на личный прием к директору Спецшколы для безнадежно искалеченных детей Соломону Фон-Ли. Они жаждали усыновить хоть кого-нибудь. Но «хоть кого-нибудь» не получалось. Они усыновляли только тех, кого разрешал Соломон.
За два месяца гениальный психолог Фон-Ли досконально изучил вкусы, потребности, страсти, тайные пороки и желания всех депутатов парламента. Поэтому от предлагаемого товара никто не отказывался. Все были рады новому пополнению в семье. Бизнесмены тоже радовались живому олицетворению налоговых льгот. Тем более, что, по словам Соломона, любые коммерческие переговоры, проведенные в присутствии усыновленных-удочеренных детей, будут на редкость успешными.
- Этот ребенок принесет вам удачу, - говорил Соломон, глядя собеседникам прямо в глаза. - Пусть он всегда будет рядом, и вы об этом не пожалеете. Не скрывайте от него ничего, обо всем ему говорите, пусть он живет прямо в вашем рабочем кабинете. Разрешайте ребенку делать все, о чем он попросит. Вы сделаете это?
- Да, - отвечали Соломону, - все будет, как вы сказали.
И действительно, они всегда поступали так, как приказал Соломон.
8
Таким образом Соломон Фон-Ли превратился в полновластного обладателя огромного массива ценнейшей деловой и политической информации.
Его зомбированные дети превратились в желанных соглядатаев для ведущих политиков и бизнесменов страны. От них ничего никогда не скрывали, им все всегда разрешали, с удовольствием отвечали на все их вопросы. А дети по мобильным телефонам регулярно докладывали любимому Соломону обо всем, что слышали и видели.
Несмотря на гигантский объем ежедневно получаемой информации, Соломон не терялся. Наконец-то нашлось достойное применение для его интуиции, острого аналитического ума и феноменальной памяти.
Империя Соломона стремительно росла. Он всегда удачно играл на биржах. Опытнейших брокеров потрясало великолепное чутье Соломона. «У Фон-Ли не голова, а настоящий компьютер с Господом Богом вместо процессора!» - говорили брокеры.
Фон-Ли захватывал все новые и новые предприятия. Одним движением пальца разорял конкурирующие фирмы, казавшиеся до этого непотопляемыми монстрами.
Когда новые родители вдруг резко беднели или таинственным образом погибали, дети возвращались к Соломону. Но ненадолго. Он вновь пристраивал своих воспитанников в хорошие руки.
У Соломона накопилась гора убийственного компромата на достойнейших членов общества. Качественные видеоматериалы развратных оргий, творимых новыми родителями с его девочками и мальчиками, потрясали воображение.
Детки сами устанавливали в спальнях аппаратуру, сами выбирали наилучший ракурс, сами до мелочей продумывали сценарий очередного изнасилования или банального совращения, и с блеском воплощали его в жизнь. Когда достойнейшим членам общества в приватной обстановке демонстрировали порнофильмы с их участием, они покрывались холодным потом и мелко дрожали. С этого момента у них был только один выход - во всем слушаться Соломона. Они так и делали.
Соломон очень скоро стал одним из самых могущественных людей Руси. И ему это нравилось.
У Соломона появилось много смертельных врагов. Враги не только ждали, но и активно готовили подходящий случай, чтобы разорвать Фон-Ли в клочья. Любой его неверный шаг мог стать последним. Главными противниками были люди из группировки Филатова. Они, видимо, что-то почуяли, и никаких его воспитанников усыновлять не хотели. Мало того - они тут же прекращали все деловые отношения с теми, кого Фон-Ли «заряжал» детками.
Соломон отлично понимал, что удержаться на вершине можно только одним способом. Он должен любой ценой сохранить царю Герберту жизнь.
9
С самого начала Фон-Ли понимал, что имеет дело с царем, совершенно случайно оказавшимся на престоле. Он знал, что более бездарного царя трудно даже вообразить. Он был в курсе, что Герберт Нежнейший психически сломлен. А значит, легко поддается влиянию.
Влиять на людей Соломон умел. И любил. Именно поэтому Герберт Нежнейший с первых же секунд общения проникся необыкновенным доверием к простому учителю рисования. И это доверие Соломон вскоре превратил в полную зависимость. Он теперь ежедневно подкреплял ее сеансами жесткой психотерапии с применением «успокаивающих» инъекций героина.
Соломон убедил царя отказаться от традиционной охраны. Отныне Герберта оберегал специальный отряд, созданный Фон-Ли. Царских гвардейцев, невзирая на протесты, доводы и угрозы командиров, удалили из дворца. Был изменен распорядок дня и образ жизни Герберта. Все подчинялось одной задаче - заточить Герберта в золотой клетке, в которой ему хорошо, спокойно и счастливо. С этим Фон-Ли справился превосходно.
Но царь - фигура, как ни крути, общественная. И обернуться невидимым болванчиком никак не может. Даже несмотря на угрозу терактов. Это Русь, а не какая-нибудь там Франция. Боишься появляться на людях - отрекайся от престола или передавай большую часть полномочий парламенту. Монархия на Руси, конечно, конституционная, но чрезвычайно похожая на абсолютную. Какая конституция, такая и монархия. Прав и обязанностей у царя выше крыши. В сферу его исключительных полномочий входят вопросы войны и мира, утверждение любых решений и законов парламента. Царь является Верховным главнокомандующим. Международные отношения также находятся в его единоличном ведении.
Некоторое время манкировать обязанностями, временно передавая их доверенным лицам, конечно, можно. Но с каждым днем делать это становилось все труднее. Фон-Ли, как мог, тормозил натиск. Где кнутом, где пряником он сдерживал проявления недовольства чрезвычайно влиятельных особ.
Последнее покушение заговорщикам не удалось по чистой случайности. В следующий раз они не промахнутся.
Короче говоря, и без того паршивая жизнь Герберта Нежнейшего болталась на чахленьком волоске.

Глава пятая
Военный совет

- Ситуация на данный момент выглядит следующим образом, - говорил Марат, расхаживая взад-вперед по палате. - Бонифаций является одним из главных подозреваемых в деле об убийствах членов царской семьи. Дело ведет прокуратура. Мне с огромным трудом удалось оставить Бонифация в нашей полицейской тюремной больнице.
Я мотивировал это, во-первых, тем, что жуткое побоище на Березовой улице, в котором погиб 21 полицейский, непосредственно связано с Бонифацием, и, во-вторых, тем, что состояние здоровья подозреваемого не позволяет перевезти его в тюремную больницу прокуратуры.
Бонифация (ты уж извини, друг) по моему распоряжению накачивали снотворным, поэтому прокурорские врачи проглотили версию о тяжелейшем сотрясении мозга. Но далее использовать этот метод нельзя, поскольку от такого количества снотворных медикаментов Бонифаций и вправду даст дуба…
Да и вообще, мне уже довольно прозрачно намекают, что если наши врачи в ближайшее время не добьются положительных результатов, то… То подозреваемого без их разрешения переведут в тюремную больницу прокуратуры.
- Спасибо за заботу, Марат, - сказал я. - Но не мог бы ты перестать шлындрать туда-сюда, туда-сюда… У меня от твоих гуляний голова кружится.
Марат недовольно глянул на меня, но все-таки сел на подоконник и продолжил:
- Короче, завтра Бонифаций должен отсюда исчезнуть. Если этого не произойдет, то за его жизнь я не дам и ломаного гроша.
- Тебе что, ломаного гроша для друга жалко?
- Я рад, Бонифаций, что ты не утратил своего неподражаемого чувства юмора, - вздохнул Марат, - но тем не менее вопрос надо решать.
- Маратик, золотце, решим, не переживай. Правда, Маэстро? - подала голос Капитолина Карловна.
- Легко, - улыбнулся Добрый Эльф.
- Ты, Маратик, нам пока лучше подробненько расскажи, что новенького по делу, что сам о ситуации думаешь…
Марат кивнул.
- Появление в игре Бонифация послужило неплохим катализатором. Все заинтересованные стороны дали о себе знать и прилично засветились. Поэтому в ближайшее время следует ожидать нового обострения обстановки.
Итак, все по порядку.
Пистолет Стечкина в дом уважаемого Маэстро пытались подложить люди, так или иначе связанные с Отдельным полком царской гвардии имени Святой Спасительницы Анастасии. Убежден, что именно эта группировка стоит за всеми убийствами представителей царской фамилии.
Гвардейская группировка допустила несколько серьезных ошибок. Они небрежно эвакуировали тело человека, который принес пистолет в дом. Во время перестрелки с Бонифацием этот парень порвал резиновую перчатку на левой руке. Остались четкие кровавые отпечатки пальцев. Они есть в нашей базе данных. Это пальчики царского гвардейца Вилли Розенфельда. Мы связались со штабом полка. Нам сообщили, что Вилли Розенфельд погиб две недели назад на учениях. Несчастный случай. Тело, по просьбе родственников, кремировали. Мы связались с его матерью. Она нам сказала, что о гибели сына узнала всего неделю назад, и ни о какой кремации никого никогда не просила. Ее поставили перед фактом, сказав, что такова была прижизненная воля ее сына, официально зарегистрированная год назад.
Далее. На пляже, как верно приметил Бонифаций, на него одновременно напали две группировки. Они вступили в борьбу. С обеих сторон появились трупы. А своевременное вмешательство полицейского спецназа не позволило эти трупы убрать.
- Оно, во-первых, спасло мне жизнь, - сказал я.
Марат улыбнулся:
- Да, конечно, во-первых, оно спасло нашему бесценному Бонифацию жизнь, и только во-вторых подарило нам тела членов обеих группировок.
- Кстати, а как там спецназ оказался? - спросил я.
- Ты разве не помнишь?
- Нет.
- Ты пьяный в дым звонил мне из пляжного бара, где мадеру покупал, просил подъехать, выпить под шум прибоя, помянуть Маэстро. Потом из того же бара ты домой звонил, жене в любви признавался. Потом проституткам по вызову звонил, но тебе ответили, что в такую даль девочки задницами месить песок не поедут. По этим звонкам тебя обе группировки, видимо, и вычислили. Не помнишь?
- Нет, не помню, пьяный был. Ты же сам сказал, - стараясь сдержаться, ответил я. - А что, Марат, сейчас была такая острая необходимость так подробно все мои звонки перечислять?
- Мальчики, не ссорьтесь из-за ерунды! - прикрикнула Капитолина Карловна. - Бонифаций, как истинный Фехтовальщик, вызвал огонь на себя. Вот и звонил по совершенно верным номерам, чтобы и бандиты его засекли, и полиция приехала. Зачем ему проститутки, если у него жена есть?
Я благодарно посмотрел на мудрое привидение тещи и показал Марату язык. Он озорно подмигнул в ответ.
- А что за вторая группировка? - спросил Маэстро.
- Вторая группировка называется царский фаворит Соломон Фон-Ли, - сказал Марат. - Он на пляже потерял четырех человек. Но не это главное. Нам достался очень ценный труп. Точнее, труп с ценными отпечатками пальцев. Точно такие же отпечатки мы обнаружили на поручнях пристани в день гибели Капитолины Карловны.
Этот человек, несомненно, принимал участие в краже черепов. Скорее всего, исполнял роль лодочника. Он был на катере, поэтому не счел нужным надеть перчатки. Но пальчики свои нам оставил. Черепов было много, поэтому он, вероятно, помогал их грузить, выходил из катера, держался за поручни… Это уголовник со стажем, грабитель Толя Жбанов по кличке Жбан. После отсидки устроился сторожем в Спецшколу для беспросветно искалеченных детей, где и сошелся с Фон-Ли. Подстрелил Жбана, кстати, наш Фехтовальщик Бонифаций из великолепного «глока» уважаемого Маэстро.
Я скромно полюбопытствовал:
- А сколько всего на моем счету трупешников на пляже?
- Один. Но, как я уже сказал, очень ценный. Он дает мне определенное право утверждать, что за историей с черепами стоит Фон-Ли. Но смысл этого преступления для меня пока загадка. Да и прямых доказательств участия Фон-Ли маловато - только отпечатки пальцев Жбана.
- Это Фон-Ли, - твердо сказала теща. - Не сомневайся, Марат. Я говорила Бонифацию, что пришедшие ко мне люди плохо поддавались гипнозу. Так заблокировать их мог лишь очень одаренный человек. На Руси всего один такой человек - Фон-Ли. Вся коллекция черепов сейчас наверняка у него. Может, есть смысл нагрянуть к нему с обыском, а, Марат? А потом арестовать?
- Смысл-то, может, и есть, Капитолина Карловна, - грустно ответил Марат. - Но это, увы, невозможно. Ордера никто не даст. У Фон-Ли мощнейшие покровители. Царь Герберт у него, практически, из рук ест, никому, кроме Фон-Ли, не доверяет. После покушения даже переехал из дворца в Спецшколу. Живет там в отдельном здании. Его охраняют люди, которых лично подбирал Фон-Ли.
Кстати, Бонифаций, тебе это будет интересно. Знаешь, что в главных любимчиках Фон-Ли ходит друг нашего детства Цезарь?
- Зашибись! Так он же инвалид первой статьи - слепой, без руки…
- По слухам, это не мешает ему оставаться подонком.
- Что еще за Цезарь? - поинтересовалась теща.
- Друг детства, - в один голос ответили мы.
- А как в деле нарисовалась прокуратура? - спросил Маэстро.
- Через полчаса после перестрелки на пляже туда поступил анонимный звонок.
Звонивший сказал, что полиция в ходе операции на пляже обнаружила некий предмет, который, несомненно, будет интересен прокуратуре.
- Это работа Фон-Ли.
- Скорее всего, - согласился Марат, - группировке гвардейцев было невыгодно, чтобы о пистолете знали лишние люди, тем более прокуроры. Они бы назвали вещи своими именами, так бы прямо и сказали - пистолет Стечкина, из которого расстреляли царскую семью. К тому же Бонифаций неинтересен гвардейцам в качестве обладателя пистолета. Его поведение на допросе непредсказуемо. Наверняка уже есть человек, скорее всего, один из твоих учеников, Маэстро, готовый все правильно рассказать на допросе. Вообще, мне кажется, что группировки нападали на Бонифация с двумя разными задачами. Гвардейцы хотели отобрать пистолет и убить Бонифация. Люди Фон-Ли - взять в плен Бонифация и завладеть загадочным «предметом». Когда вмешалась полиция, планы обеих групп провалились. И Фон-Ли решил просто-напросто спутать всем карты и сдал пистолет прокуратуре.
- Из этого следует, что Фон-Ли пока работает в основном на интуиции, у него не слишком-то много достоверной информации, - сказал Маэстро.
- Да, вероятно. Но очень хочет узнать больше. И готов ради этого на все, - кивнул Марат.
- А что с трупами гвардейцев?
- Их три. Командование полка выдвинуло версию, что ребята услышали перестрелку, решили вмешаться, из-за чего и погибли. Двое от пуль бандитов, один от полицейской пули. Они даже великодушно не стали предъявлять нам претензий, мол, на войне, как на войне. Официально этой версии пока все верят. У них же есть свидетели - оставшиеся в живых четыре гвардейца.
- Интересное совпадение, - сказал Маэстро. - В военном училище мы пистолет Стечкина называли «царским» пистолетом - за огромные размеры и солидный калибр. И он был моим штатным оружием. Я его даже в Испанию с собой приволок.
- Что, на самом деле такой хороший пистолет? Лучше «вальтера»? - ревниво спросил Марат.
- Трудно сравнивать, - деликатно ответил Добрый Эльф. - Но последняя модель, «рапира», очень даже ничего. По сути, маленькая снайперская винтовка. Там очень сложный лазерный прицел, в него даже встроен микрокомпьютер. Он очень точен и надежен. Плюс специальные патроны дикой убойной силы. Пистолет крайне дорог в производстве, и, насколько я знаю, в России их выпустили не более пятисот Штук. И, как ты мог заметить, «царский» пистолет довольно удачно показал себя на Руси. Но в ближнем бою с «вальтером», безусловно, ничто не сравнится. Он великолепен.
Марат удовлетворенно кивнул.
- А чего же ты мне подсунул «глок»? - недовольно заметил я.
- Для начинающих убийц «глок» идеален, - ответил Добрый Эльф.
- А «царский» пистолет ты себе и сам нашел, - добавил Марат.
- Мальчики, ну что вы прямо как дети! Прекратите наконец обсуждать эти глупые железяки! - воскликнула теща.
- Все, больше не будем, - поднял руки Марат.
- Маратик, как ты думаешь, Отто Фишер как-то замешан в этой истории? - спросила Капитолина Карловна.
- Я полагаю, он-то как раз и возглавляет гвардейскую группировку.
- А какова конечная цель? Я убеждена, что Отто не станет устраивать такую заваруху, не имея веских причин.
- Веская причина у него есть. Я думаю, он хочет посадить на престол своего монарха.
- Кого? Ведь они почти всех перестреляли. Под охраной Фон-Ли остался один слюнявый недобиток Герберт.
- Я располагаю информацией, Капитолина Карловна, - сказал Марат, - что Отто Фишер вступил в контакт с одним из великих князей, бесследно исчезнувшим 43 года назад при штурме морской крепости «Одинокая».
- Я думала, что это лишь красивая легенда…
- Нет, Капитолина Карловна. Два великих князя, Арнольд и Даниил, действительно были похищены пиратами. Царь Вацлав тщательно скрывал столь безобразный факт. Все, что вам рассказывал Отто Фишер, - правда.
Более того, сейчас по всей Руси все только об этом и говорят. И Отто Фишер немало сделал для того, чтобы эта история широко разнеслась по стране. Он даже на ваших поминках ее поведал. На ведущих психиатров страны она произвела довольно сильное впечатление, не так ли, Бонифаций?
- Это точно.
- Мои агенты докладывают, - продолжал Марат, - что готовится серия передач по телевидению и радио, плюс публикации в газетах. Полным ходом идут съемки документально-художественного фильма «Великая потеря»…
Весь пиар посвящен исчезнувшим князьям. Акцент делается на то, что пропавшие князья имеют куда больше прав на царский престол, чем Герберт. Одновременно будет подхлестываться волна недовольства правлением Герберта. Иными словами, в самое ближайшее время начнется массированная пиар-кампания, предшествующая дворцовому перевороту.

Глава шестая
Фон-Ли в ударе

1
«Да, веселенький нынче выдался денек, - думал Соломон Фон-Ли, залезая в постель. - Вымотался, как зек на галерах».
Испугавшись совсем некстати выскочившей мысли о галерах, Фон-Ли троекратно постучал по деревянной спинке кровати и со вздохом повернулся к 13-летней воспитаннице.
- Будь так ласкова, сделай сегодня все сама, хорошо?
Воспитанница согласно тряхнула белокурыми волосами и ловко стянула с любимого директора трусы.
…А начался этот суматошный, но очень плодотворный денек в шесть утра с экстренного звонка секретаря-референта.
- Соломон Карпович, проводников нашли! Тех, что того бродяжку из поезда высадили! Которого потом ваш брат случайно в привокзальном кабачке убил.
- И где они?
- В приемной.
- Скоро буду.
Наконец-то вся эта дикая история с бродяжкой Фредериком Зюкиным прояснится! А то лежат в подвале непонятно зачем полтыщи выкраденных черепов. Идиотизм! Бессмысленный грабеж вкупе с необъяснимым самоубийством взбалмошной Капитолины Морозовой. Нет, старуху не было жалко, даже наоборот. Поделом ей, подлой стукачке…
Через сорок минут Соломон уже беседовал с неуловимыми проводниками. Они прекрасно помнили мерзкого бомжа. Бродяга незаметно проник в поезд. Вначале он прятался, закрывшись в туалете и заблокировав замок. Взломали дверь. Но заяц оказался сильным, вырвался. После ожесточенной погони гаденыш наглухо заперся в пустом президентском купе экстра-класса. Наглец сообщил, что желает покинуть вагон лишь на вокзале Великого Новгорода. Начальник поезда был вынужден согласиться. Не крушить же из-за этого засранца обшитую красным деревом дверь! Тем более что до Великого Новгорода оставалось всего ничего - часа три, не больше. Прибыли на вокзал. Самостоятельно идти непокорный заяц отказался. Его пришлось выносить на руках.
- Ужасно, ужасно вонючий тип! Мы потом два часа отмывались! - пожаловались Соломону проводники.
- Вы хорошо помните его лицо? Могли бы описать?
Проводники переглянулись, кивнули.

Предыдущая страница 16 Следующая страница


17 Андрей Богданов

- Да.
Фон-Ли вместе с проводниками отправился в экспертный отдел, следить за составлением фоторобота. Через час портрет Фредерика Зюкина был готов.
- Здорово, как вылитый, - восхитились проводники. Соломон принялся внимательно рассматривать изображение. «Кого-то он мне напоминает… Кого же?» - озадачился Фон-Ли. Взяв портрет, двинулся к себе.
- А с ними что делать? - спросил секретарь.
- С кем?
- С проводниками.
- А. Ну, отдай детишкам, что ли, пусть в подвале с живыми телами потренируются.
Соломон поднялся к себе, сел за стол. И начал внимательно рассматривать физиономию таинственного бродяги. Взял карандаш, начал оживлять портрет полутенями, сглаживая компьютерные несуразности. На кого же он так похож?
- Вам звонок, Соломон Карпович, ваш брат, Виктор Захарович Дрынов, что-то срочно хочет сообщить.
Фон-Ли заинтересованно поднял брови. Странное совпадение.
- Соедини. Привет, Витюня. А я тут как раз портрет твоего покойничка разглядываю…
- В том-то и дело, Соломон, хана мне!
- Что такое?
- Не по телефону.
- Прислать машину?
- Ага. И поскорей. Я на работе, в кабаке.
Через полчаса Дрын вбежал в кабинет и молча устремился к бару. Схватил бутылку коньяка, налил полный фужер, залпом осушил. Руки его мелко дрожали, зубы громко стучали.
- Виктор, ты что, совсем съехал?
- Съедешь тут. Спасай меня, Соломоша!
- В чем дело? Сядь и расскажи спокойно! На тебя что, тамбовские наехали? Или чечены?
- Нет еще. Тут другое дело будет. - Дрын боязливо огляделся, наклонился поближе к Соломону. И наконец выдавил из себя заговорщицким шепотом: - Политическое.
- Подробно и без истерик, - скомандовал Фон-Ли.
- Сижу я, значит, в кабинете. Телевизор смотрю. А там передача про этих, про князей, в детстве украденных. Которых, значит, пираты… Сижу, значит, смотрю. И тут отцов ихних фотографии начали показывать. Которые утонули. Ну, отцы детей, которые…
- Я понял, понял, дальше давай.
- Вот я и говорю. Отец один ихний, этот… как его… Владимир! Точь-в-точь мой бродяжка! Я этот жуткий взгляд сразу вспомнил! Он же меня тогда чуть не зашиб пивной кружкой!
- И что?
- Как что?! Я великого князя замочил! Пропавшего ребенка! Он, наверное, специально в Великий Новгород приехал, чтобы Герберта спихнуть. Хана мне. Я же теперь цареубийца!
- Этого? - Соломон показал Дрыну портрет.
- У-у-ю! - взвился Дрын. - Этого самого! Откуда он у тебя?
- Проводники фоторобот составили. С того поезда, на котором князь приехал.
- Их ведь это… - Дрын придвинулся поближе к брату и зашептал: - Проводников убрать надо. Чтоб ни одна живая душа…
- Нет проблем, - ответил Соломон.
- И Зинку, мою официантку тоже кокнуть надо, - не унимался Дрын. - Она его обслуживала. Посетители его только мельком видели. Не должны опознать.
- Согласен! - весело ответил Соломон. - Уберем твою Зинку.
- А меня?
- Что тебя? - удивился Соломон.
- Меня… Убьешь?
- Это просьба или вопрос?
- Что?
- Проехали. Нет, не убью. Ты мне нужен. Впереди много дел. Жить будешь тут. Отдыхай. Бери любых девочек. Носа не высовывай. Никуда не звони. Скажи секретарю, чтобы тебя нашей в гостинице поселили.
- Ага. Спасибо.
- Иди.
- А…
- Иди, сказал!
- Хорошо.
Не успел Соломон спровадить дурного братца, как позвонил начальник службы безопасности Роберт.
- Срочное дело, Соломон Карпович.
- Давай, жду.
2
- Очень важный радиоперехват, - доложил Роберт Карлсон, войдя в кабинет, - наш «храбрый друг» Отто Фишер общался с кем-то, находящимся на Земле.
- На Земле? Интересно. Давай послушаем.
«- …У нас все обостряется.
- А именно?
- Мухобойку потеряли.
- Ты что, с ума сошел? Где она?
- То ли у медиков, то ли у палачей. Во время закладки в доме Скрипача ее перехватил Тюремщик. Потом вмешался Художник. Его люди пытались отобрать мухобойку. Они громко столкнулись с нами. Появились медики. Они взяли Тюремщика и мухобойку. Художник стуканул палачам.
- Ясно. Тюремщика не трогать. Придется его использовать вместо Иуды. Не так все плохо. Поговорите с Палачом. И живо ко мне.
- А-а… Понял. Сделаю. Но необходимо ускориться. Художник проявляет большую активность. Нужно появиться раньше оговоренного срока на двое-трое суток.
- У тебя все готово?
- Да.
- А народ?
- Народ готов.
- Это крайне важно, помни. Я буду раньше на трое суток. Быстрее не успею дойти.
- Я жду с нетерпением.
- Уж потерпи. Столько лет терпел…
- Да.
- Конец связи.
- Конец связи».
…Соломон вскочил с кресла. Подошел к бару. Достал коньяк, фужеры.
- Выпей со мною, Роберт… Ай да перехват! - покачал головою Фон-Ли. - Вот это подарочек! Спасибо, Роберт.
- Это моя работа.
- Отличная работа. Объяви благодарность всей команде слухачей.
- Есть, Соломон Карпович.
- Не зря, не зря мы этого компьютерного гения из Москвы переманили. Не зря столько денег в аппаратуру вложили… Окупается все, да еще как!
- Да, ни у кого в мире такой техники нет.
- Итак, Роберт, откроем подарочек? Обсудим подслушанный разговорчик?
- Да он практически уже открыт. Их жаргон и псевдонимы легко поддаются переводу. Они так говорят просто по привычке. Особо и не стараются. Полностью уверены в непробиваемости своего канала связи. «Художник» - это вы, «Скрипач» - это Маэстро, «медики» - полицейские, «палачи» - прокуроры. «Мухобойка», как нам уже известно, - тот самый пистолет Стечкина. Убийства царей они хотят свалить на Маэстро. Для этого им нужен Бонифаций. Он стал удобней «Иуды» - одного из друзей «Скрипача». На Стечкине пальчики Бонифация. Он железно привязан к Маэстро.
- А самое главное?
- Отто Фишер несомненно говорил с одним из пропавших великих князей. Наши «храбрые друзья» - царские гвардейцы - готовят переворот.
- Что еще?
- Великий князь, судя по всему, находится в море. Его фразу «быстрее не успею дойти» я трактую только таким образом. Но мне непонятен обмен фразами про «Палача», про Главного прокурора.
- Да, Роберт, ты прав. Его прослушивают?
- Так точно.
- Обо всех непонятках докладывать немедленно. Пасите его круглые сутки!
- Есть.
- Что еще думаешь?
- Плохо, что мы не знаем точной даты.
- Хорошо, что мы точно знаем, где второй великий князь.
- Извините, не понял…
- Его лакированный череп валяется у меня в подвале.
- Извините, опять не понял, Соломон Карпович.
- Ну, вот и мне наконец-то выпала возможность тебя удивить, - рассмеялся довольный Фон-Ли. - Помнишь загадочного бродяжку Фредерика Зюкина, что мне покоя не давал?
- Это тот, которого Дрын замочил?
- Да. Это и есть второй великий князь.
- А что Дрын?
- Я этого цареубийцу в гостинице поселил. Пусть отдохнет, с девочками нашими в куклы поиграет.
- А может, его убрать от греха подальше?
- Нет. Не будем. Нам надежные люди нужны. К тому же он хороший свидетель. И вдобавок мой брат.
- Извините, Соломон Карпович.
- Ничего, это же твоя работа. А вот Зинку, его официантку, что бродяжку обслуживала, нейтрализуй.
- Есть.
- Кроме этого, нам нужно сделать еще две вещи. Одна скучная, другая веселая. Начну со скучной. Чтобы комар носа не подточил, устрой по-тихому генетическую экспертизу княжьего черепа. Их там в подвале около пятисот, какой именно княжий - неизвестно. Так что придется повозиться. Материал для сравнения возьмешь на кладбище царской семьи. Так, отца его там нет, он утонул, матери тоже нет… Найди склеп деда или бабки.
- Могут возникнуть серьезные проблемы. Это кладбище охраняют гвардейцы…
- Реши эти проблемы.
- Есть, Соломон Карпович!
- Теперь веселая задача. Судя по всему, заговорщикам до зарезу нужны показания учеников Скрипача-Маэстро.
- Да, по их разговору это видно отчетливо.
- Собирай всех душегубцев, и чтобы в кратчайшие сроки в живых не осталось ни одного ученика Маэстро. Бонифация пока не трогай.
- Среди учеников наш агент.
- От него может быть польза? Что ты из него уже выдоил? Помнишь, я спрашивал про Бонифация и Капитолину Морозову?
- Он ничего толком не знает. Все время торчал в казино.
- Тогда в расход.
- Есть! Разрешите идти, Соломон Карпович?
- Да.
3
Фон-Ли приказал ни с кем не соединять и не беспокоить. Он прилег на диван и начал придумывать решающую комбинацию. Нужно было всем без исключения сделать шах и мат наименьшим количеством ходов. Самое сложное было в том, что он не знал даты переворота. Единственное, что он знал: великий князь сейчас на Земле, в море, и появится на Руси не раньше чем через три дня. Но три дня - это минимум. Скорее всего, можно смело накинуть еще пару деньков. Время, время, беспощадное время!
Но, невзирая на сложность задачи, вскоре комбинация была готова. Она была так проста и гениальна, что Фон-Ли невольно сам себе зааплодировал. Даже перспектива скорого приезда великого князя уже не была помехой. Три дня - так три дня! Добро пожаловать! К этому сроку все уже будет сделано.
Дело в том, что Соломон Карпович решил возглавить демократическую революцию.
Он вызвал помощников и приказал к утру подготовить и толково обосновать законопроект, в котором будет сказано, что если через сутки после смерти монарха не найдется наследник престола, то собирается внеочередное заседание парламента. И после голосования вся власть в стране переходит к тому же парламенту.
Парламент завтра утром проголосует за новый закон.
Герберт завтра днем подпишет.
И завтра вечером умрет.
А послезавтра вечером депутатики еще раз проголосуют. И вся власть по закону прейдет к парламенту. То есть к Соломону Карповичу Фон-Ли.
Великий князь приезжает. Но не как наследник престола, а как знатный турист. Ему даже великодушно позволят немного погулять по дворцу.
Закон есть закон. Ни одно государство Земли не признает такого царя. Монархия давно вышла из моды.

Глава седьмая
Шпионский дебют

1
Побег из тюремной больницы прошел до обидного скучно. Для меня, директора крупнейшей тюрьмы Руси, это было оскорбительно. Сколько раз по долгу службы, да и просто из любопытства, я устраивал в Бастилии интересные учения, разыгрывал различные комбинации с захватом заложников, муштровал личный состав, изучал историю самых дерзких побегов, случившихся в мировой истории!
А тут… Как из собственной квартиры вышел. Ни тебе хитроумных комбинаций, ни перестрелок, ни тайного подкопа, ни дельтаплана с моторчиком или воздушного шара! Сплошное разочарование, пощечина всей уголовно-исправительной системе.
А дело было так. Ближе к обеду в тюремную палату по-свойски зашли теща и Маэстро. У Маэстро была большая спортивная сумка. Добрый Эльф вразвалочку подошел к моей кровати, положил сумку на пол. Небрежно помахал надо мною рукой. Пробормотал короткое заклинание. Удовлетворенно кивнул. Меня окатило теплом. И я тут же почувствовал себя в идеальной форме.
- Как самочувствие? - поинтересовался Добрый Эльф.
- Нормально.
- Вот и хорошо. Рота, подъем!
Я бодренько сбросил одеяло, распутал бинты. Начал переодеваться.
- Сначала прими душ и побрейся, - строго сказала Капитолина Карловна.
- Где?
- В ванной. По коридору направо. Третья дверь, что ли… Там открыто.
- А медперсонал? А охрана? А датчики? А телекамеры? - Часть спит, часть работает под гипнозом, - зевнул Маэстро, вытаскивая из сумки пакет. - А электронику, по убедительной просьбе мадам Кака, они сами отрубили… На, Бонифаций, бери. Тут полотенце, мыло, бритва… В общем, все что нужно. Только давай в темпе, тебе еще на поезд успеть надо. И с Маратом встретиться. Да и выпить перед дорожкой не помешает.
- Какой еще поезд? Какая еще дорожка?
- Поезд на Землю. Дорожка до Москвы.
2
Я сидел у окна двухместного купе и смотрел на проносящийся мимо тоскливый пейзаж. Пред глазами то и дело мелькали дурацкие столбы. Погода портилась. Небо заволокло плотными тучами. Единственная отрада - горы на горизонте - скрылась из глаз. Первые капли дождя начали хлестать по стеклу, оставляя небрежные косые росчерки.
Отвернувшись, я открыл бутылочку пива и закурил. До границы с Россией оставалось еще около четырех часов. Достав из кармана новый паспорт и другие документы, я еще раз изучил их. Теперь меня зовут Вениамин Андреевич Магаданский. Профессия - журналист. Еду в Россию на постоянную работу в корпункте новгородской газеты «Мировые новости». Все это липовое шпионство устроил Шериф.

Предыдущая страница 17 Следующая страница


В нужное время в нужном месте 18

…По дороге на вокзал меня подвезли к общественному туалету, который Марат умело превратил в место конспиративных встреч. Пройдя по занюханному коридорчику вглубь помещения, я нашел нужную дверь, набрал код. Оказался в обшарпанной комнате с четырьмя дверями. Через секунду из двери напротив появился Марат. Его монолог был краток и содержателен:
- Документы, билеты, деньги, кредитка. И еще. На, Бонифаций, держи свой загадочный обрез. Я был против. Но Капитолина Карловна и Маэстро настояли. Обещали с ним что-то такое сотворить… Короче, пушка невидимой станет. Металлодетекторы его тоже не смогут засекать.
Дальше. На первой же российской станции к тебе в купе сядет мой агент. Ты спросишь: «Говорят, в Москве нынче в моде кожаные куртки?» Если получишь ответ: «Нет, я такой моды не признаю, предпочитаю голышом», следовательно, все в порядке. Если скажет: «Я Москву не люблю», значит, близко хвост. И агент выйдет на ближайшей станции. А ты спокойно доедешь до Москвы. Там придешь в свой корпункт. Директор корпункта тоже наш. Расскажешь ему, что произошло в поезде. И следуй его указаниям.
Если в поезде отзыв будет нормальный, агент с тобой доедет до Москвы. Покажет квартиру. Располагайся, осматривайся, отдыхай. Заходи время от времени на работу в корпункт, поддерживай легенду. И никакой самодеятельности.
Запомни главное! До первой российской станции ни в коем случае, что бы ни произошло, хоть ядерный взрыв, не выходи из купе!
- А в туалет?
- Ни в коем случае, я же сказал! Перетерпи. Это крайне важно!
- Что ты задумал?
- Не могу сказать. Главное - не выходи из купе, и все будет нормально. Потом все узнаешь. Извини.
- Хорошо. И долго мне в Москве торчать?
- Пока тут у нас ситуация не успокоится.
- А что будет с Вероникой и Алисой?
- Насчет жены и дочери не переживай. Мы за ними присмотрим, в обиду не дадим.
Любые телефонные переговоры запрещены. Есть информация, что у Фон-Ли появилось какое-то сверхсовременное подслушивающее устройство.
- Ясно… Записку-то хоть можно черкануть?
- Можно, только быстро. - Шериф вырвал из блокнота листочек, протянул золотой «паркер». - Вот бумага и ручка. Пиши на моей спине. Только без имен и конкретики.
Используя твердую, как сталь, спину Шерифа вместо столешницы, я написал: «Дорогие девчонки! Я вас очень люблю. Я должен на какое-то время уехать. Ждите. Целую. Ваш Б.».
- Все будет нормально, Бонифаций, - сказал Шериф, пряча записку. - Я в этом уверен.
- Тут это, Марат… еще одно.
- Что?
- Эти охранники, что в тюремной больнице… С ними что будет?
- Их накажут.
- Не по-людски как-то. Мы же ведь коллеги.
Марат улыбнулся.
- Я их пока в твоей Бастилии подержу. В хороших камерах. Потом, если все закончится хорошо, отпустим, восстановим на работе. Премию выпишем.
- А если все закончится плохо?
- Тогда я сяду рядом с ними. Но это вряд ли. Меня, скорее всего, убьют.
- Тогда уж пусть все закончится хорошо.
- Непременно хорошо, Бонифаций, непременно… Ну, пока, дружище!
- Пока!
Чуть позже совсем иную, более динамичную, картину моего пребывания в России нарисовал Маэстро.
3
До отхода поезда оставалось еще часа три, и мы устроили себе легкий ужин в закрытой кабинке привокзальной ресторации. Чтобы не привлекать лишнего внимания, Маэстро отпустил бороду и ходил в темных очках. Выглядел, как заправский профессор.
Он категорически отговорил меня от пива (ты ж, Бонифаций, в Россию едешь, а не в Германию, соображать надо!) и, завладев меню, приказал официанту 500 граммов водочки, маринованных белых грибочков с чесночком, черного хлебушка, печенной на углях картошечки, шашлычка и березового сока.
- А как они в России березовый сок делают? - недоуменно спросил я. - На лесопилках березы отжимают, что ли?
- Сам ты лесопилка, - грустно вздохнул Маэстро. - Настоящий березовый сок в России можно попробовать только в детстве. Весной. В ту пору ты по-настоящему счастлив, но даже не догадываешься об этом. Тебе просто очень хорошо и легко.
А то, как ты был счастлив, понимаешь через много-много лет. Когда вновь приходишь в березовую рощу и пытаешься выпить детского березового сока. Пить-то, конечно, пьешь. И вкус вроде похож. Но детского сока в тех березах уже нет…
А технология получения сока простая. В определенное время весной березы «плачут», под их корой живет сок. На коре делают аккуратные надрезы, под ними закрепляют какие-нибудь чашки. И сок туда потихоньку капает, будто береза плачет.
Но в детстве она плачет от радости, а потом… Потом она плачет по твоему ушедшему детству. Поэтому взрослым за березовым соком нужно всегда приходить вместе с детьми. Только так можно хоть немножко повернуть время вспять. А если допить сок за ребенком из его детской чашечки, то… Ты на секунду с головой окунешься в свое детство.
Маэстро замолчал, задумчиво глядя на хрустальный графин с березовым соком. Потом он печально улыбнулся, нажал кнопку вызова официанта и попросил еще одну рюмку. Налил в нее водки, положил сверху кусочек черного хлеба, пояснил:
- Так в России поминают тех, кого больше никогда с нами не будет. Сегодня мы помянем Доброго Эльфа.
- Но ты ведь жив!
- Жив только Маэстро. А Добрый Эльф умер. Совсем. Его сожгли в Пандов день. Давай, Бонифаций, не чокаясь…
- Давай.
Принесли шашлык и картошку.
- Да, кстати, - сказал я, налегая на шашлык. - Меня теперь зовут не Бонифаций Македонский, а Вениамин Магаданский. Шериф новые документы дал. Как тебе имечко?
- Сойдет, если не надолго, - пожал плечами Маэстро. - А обрез он тебе дал?
- Угу.
- Вытаскивай. И заверни рукав до локтя.
- Правый или левый?
- Любой.
Я выбрал правый.
Маэстро взял обрез, погладил его и плотно приложил к моей руке.
- Смотри внимательно, Вениамин. И не бойся.
Обрез под давлением пальцев Маэстро стал медленно погружаться в кожу, будто тонул во мне. Вначале я чувствовал легкое покалывание, потом рука начала краснеть и явственно разогреваться.
- Потерпи, это не должно быть слишком больно, - прошептал Маэстро.
Наконец обрез полностью вошел в руку, словно растворился. Кожа горела. Маэстро едва коснулся руки, и жжение мгновенно прекратилось. Кожа приняла нормальный цвет.
- И что все это значит?
- Образно выражаясь - теперь это твоя шпага. Обрез я подправил и серьезно усовершенствовал. Теперь он неотъемлемая часть тебя. Ты его не чувствуешь, но он прекрасно чувствует тебя.
Работает он следующим манером. Тебе достаточно выбрать мишень и представить, что нажимаешь на курок. Поднимать руку и целиться не надо. Можешь спокойно стоять столбом и мысленно вести огонь, куда глаза глядят. Если глаза закрыты, просто более-менее ясно представь себе цель. Хоть сзади, хоть снизу, хоть сверху… Не имеет значения. Точность попадания - 100 процентов.
- Здорово! А откуда картечь вылетать будет?
- Из твоей задницы, - рассмеялся Маэстро.
- Что?!
- Шутка это! Шучу я так, шучу! Не возбуждайся понапрасну.
- Дурацкая шутка… А все-таки откуда?
- Во-первых, уже не картечь, а пули - серебряные шары. Убойная сила, сам понимаешь, гораздо выше. Гарантированно разнесет самый тупой череп со 100 метров. А «вылетать» они будут из любой открытой части тела, чтоб костюмчик не портить. Ну, а если открытых частей не будет, что ж, придется жертвовать шмотками. Пули могут легко огибать препятствия и преследовать цель - они гораздо лучше и маневренней любых самонаводящихся ракет.
Еще. Внешне выстрел не заметен. То есть никаких в тебе огнедышащих дырок не откроется. Одно твое желание - и пуля сама попадает в цель. Откуда стрелял, из чего стрелял, кто стрелял - окружающие не поймут.
По твоему желанию выстрел может быть или со звуком, или бесшумным. Также ты можешь регулировать скорость полета пули. При минимальной она просто упадет перед тобой. При максимальной произойдет полноценный выстрел. При средней скорости пуля станет чем-то вроде летающего кулака. Надо кому-то морду набить, прицелился, бах! - и твой противник в глубоком нокауте.
Предельный темп стрельбы на первых порах будет примерно как у хорошего револьвера. А попозже увеличится до автоматного.
- А откуда боеприпасы брать и как заряжать?.. Только без шуток!
- Ладно, попробую без шуток, - нахмурился оружейных дел мастер. - Итак, Беня, в задницу ни в коем случае ничего засовывать не надо!
- Я же просил!!!
- Ну не могу я в этом деле без грязного армейского юмора! Прости.
- О'кей. Повторяю вопрос. Откуда мне брать боеприпасы и как заряжать обрез?..
- Боеприпасы будут образовываться частично в обычном теле, частично в твоем эфирном или астральном поле, называй, как хочешь. Серебро-то уж точно вне организма формируется. В нужном количестве. Получше питайся и постоянно принимай витамины с минералами. А обрез сам разберется, чего куда пихать. Он теперь вроде алхимической лаборатории. Твой боезапас до ощутимого истощения организма - 35 выстрелов. Потом хорошенько поешь - и через полчасика полностью восстановишься.
Еще. Вся энергия выстрела и отдачи преобразуется в тепловую. Она равномерно распределится по телу, исключая мозг. Короче, во время стрельбы будешь разогреваться. Как только температура превысит норму, огонь сам прекратится. Охлаждайся. Душ холодный прими, в речку окунись, в снегу поваляйся, или что-то в этом роде. Боезапас до критического перегрева тот же - 35 выстрелов. Я твой организм чуток подправил. Перегрев, равно как и переохлаждение, будешь легче переносить. А уж до 20 выстрелов вообще не будет никакого дискомфорта.
- Да, здоровский подарочек! Это ж идеальное оружие ближнего боя. Спасибо тебе, Маэстро.
- Это, Беня, не подарочек. Это оружие, которое тебе жизненно необходимо в сложившейся обстановке. И дай бог, чтобы оно тебе помогло. Вояж предстоит серьезный.
- Но Шериф сказал, что я просто отсижусь тихонечко в Москве…
- Увы, нет. Отсидеться, Беня, не получится. Марат, видимо, решил не радовать тебя раньше времени. У тебя дня спокойного не будет. События сами закрутят тебя в нешуточный водоворот. Но главное - всегда оставайся настоящим борцом. Всегда помни, что ты Фехтовальщик. И тогда все обойдется.
- Помню. Ты говорил. Всегда в нужном месте в нужное время… Все время в дерьме…
- Да. Поэтому будь начеку… Ну что, Беня, давай на посошок и двигай в вагончик. Поедешь в Москву, разгонять тоску.
- Давай! Даст бог, не последняя.
- Конечно, даст. Потом догонит, и еще раз даст.
4
На столике купе валялись яркие рекламно-информационные брошюрки туристических агентств. Ни журналов, ни книжек в дорогу я захватить не успел. Поэтому от нечего делать принялся листать эту макулатуру. Решил хоть как-то освежить знания о Земле, дабы по прибытии не выглядеть полным идиотом.
Идиотами оказались проводники поезда. Они все перепутали. Брошюрки предназначались исключительно земным туристам, дерзнувшим посетить Русь. Ну что ж, соседей, говорят, надо знать в лицо. Посмотрим, что друзья-чужеземцы думают о нас. Устроившись поудобнее, я взялся листать яркие брошюрки. Тэк-с, начнем с той, где говорится о межпланетных путешествиях. Тем более, что я сам впервые собираюсь пересечь границы галактики…
«…В 35 точках океана и в 4 точках суши - рядом с Альпами, Уральскими горами, Гималаями и горами Шотландии - Земля связана с планетой Русь. В этих местах расположены изумительные золотисто-красные Холмы. На их вершинах покоятся огромные Купола, которые днем и ночью освещают округу нежным голубым сиянием.
Купола и Холмы возникли около 450 лет назад, породив весьма эмоциональную реакцию со стороны землян…»
Ах-ах! Какие земляне все-таки эмоциональные! И легкоранимые…
«…Однако благодаря доброму обличью и приятной раскраске Холмы и Купола возбуждали скорее острое любопытство, нежели страх. И постепенно к ним привыкли…»
Лет через триста, наверное…
«…Диаметр основания каждого из Холмов около четырех километров. Высота - около двухсот метров. Высота стоящего на нем Купола - чуть больше километра. Холмы пологие: подниматься по ним не составляет ровно никакого труда, их поверхность весьма удобна для ходьбы. Холмы и Купола состоят из сверхпрочного материала, который не поддается ни изучению, ни разрушению. Принцип работы Куполов современной науке пока неизвестен.
В океанах Холмы являют собой полого поднимающийся массив спокойной воды, увенчанный такими же, как и на Земле, голубыми Куполами. Поверхность воды на расстоянии километра от Холма не подвержена бурям и штормам, а воздух над ней спокоен. Та же ситуация и с наземными Холмами - в километре вокруг них всегда безмятежная погода, невзирая на дожди, грозы или снежные бураны, свирепствующие вокруг.
Это самые безопасные места в мире, близко не допускающие к себе и своим гостям буйство стихии…»
Хорошо бы там домик построить… Но фигушки. Денег не хватит. Все вокруг небось на вес золота…
«…Само же путешествие на другую планету выглядит следующим образом. Вы движетесь вверх на корабле по течению золотистого склона водяного Холма и примерно через полтора километра входите в голубой Купол.
Сам Купол как бы разделен на две части. На половине входа - круглые углубления диаметром около метра, на половине выхода - выпуклости такого же диаметра.
Входящие в контакт с Куполом не ощущают ничего. Вы даже не успеваете очутиться внутри Купола, ибо его корпус не имеет толщины. Вы сразу покидаете его. Если в этот момент оглянуться, вы увидите, как из непрозрачной голубой стены постепенно появляется ваше судно. То, чего еще не видно, - это еще на Земле, а все, что уже видно - это уже в Руси.
Затем начинается спуск. С такого же пологого Холма, но уже по течению красного склона. И вы попадаете прямо в океан Руси.
На суше все происходит аналогично, правило то же: золотая дорожка - вход в Купол (на другую планету), красная - выход (возвращение домой). Только вместо воды - твердая упругая поверхность. Она сейчас разделена на три части: железнодорожную, автомобильную и пешеходную.
А на высоте около пятисот метров сквозь Купол пролетают самолеты…»
Спасибо. Постараюсь не перепутать…
«…Если вы вздумаете вернуться назад, то вам надо лишь зайти с другой стороны Холма и воспользоваться золотистым подъемом. И скоро вы окажетесь в том же месте, откуда стартовали.
Точно так же пользуются этим удобнейшим видом транспорта и русичи….»
Какое ценное замечание! Можно подумать, кто-то пользуется Куполами иначе!..
«…Впрочем, для того, чтобы вернуться, обходить холм не обязательно. Вы можете просто развернуться и войти в ту же часть Купола, из какой только что вышли. Но в этом случае вы рискуете столкнуться с другим путешественником. Исходя из этого, нетрудно догадаться, что двуцветная окраска Холмов и выпукло-вогнутый рельеф поверхности Куполов необходимы для избежания путаницы…»
Ага. Среди идиотов…
«…Между планетами налажена устойчивая электронная связь: вы легко можете позвонить домой или посмотреть любимую телепередачу.
Каждому Куполу на Руси соответствует строго определенный Купол на Земле…»
Я перешел к другому разделу.
«…Природа, животный и растительный мир Руси, этой жемчужины, расположенной в таинственных глубинах космоса, всегда вызывали колоссальный интерес, как у профессиональных ученых, так и у натуралистов-любителей.
Не останутся разочарованы любители охоты и рыбной ловли. Огромные просторы девственных лесов буквально кишат самой изысканной дичью, реки и прибрежные воды полны изумительной рыбы и нежнейших моллюсков. А предупредительные проводники на все время путешествия станут вашими верными слугами и поварами…»
А предупредительные проводницы станут верными проститутками и очень скоро оставят вас без гроша в кармане…
«…Внимание! Передвижение в лесах и горах Руси без проводников строго запрещено законом и карается штрафом в размере вашего среднемесячного заработка.
Единственное, чего следует остерегаться в Руси, - местной разновидности панд…»
А как же местная разновидность хулиганов? Отмудохают в темном переулке качественно и быстро, от всей души. Будет что вспомнить…
«…Довольно многочисленные и хорошо организованные стаи (порой до 30 особей) свободно и бесконтрольно перемещаются по всем лесным и горным массивам. Легко преодолевают любые водные и горные преграды. Вес этих зверей достигает четырехсот килограммов, что, к сожалению, совершенно не влияет на их маневренность.
Руссийские панды - крайне злобные хищники…»
Мягко сказано… Как они вашим войскам задницу надрали? Не помните уже?..
«…Для того чтобы гарантированно подвергнуться нападению, вам достаточно находиться на расстоянии, позволяющем панде учуять ваш запах. По оценкам некоторых ученых, в среднем это примерно полтора-два километра в безветренную погоду. Любопытно, что коренное население практически не вызывает у панд каких-либо недобрых чувств даже при непосредственном визуальном контакте.
В лесах Руси насчитывается около двадцати пяти тысяч панд…»
Ничего себе! Откуда столько? Это явно перебор. Чем 25 тысяч панд прокормиться могут? Разве что земными туристами…
«…В целях вашей собственной безопасности охота на руссийских панд строго запрещена. Не имея достаточного опыта охоты на данный вид хищников и не владея в совершенстве навыками стрельбы из ручного крупнокалиберного пулемета, вы обречены на гибель.
Если же вы все-таки решите начать несанкционированную охоту на панд, знайте, что в соответствии с местным законодательством, проводники обязаны пристрелить вас на месте. За это им полагается премия в размере годового заработка…»
Интересно, сколько земного турья наши проводники мочат просто так, ради этой премии?..
«…Соблюдайте все правила, и незабываемая охота и рыбалка на Руси будут Вам обеспечены! Приятного вам путешествия!..»
Что тут еще интересного?
«…Благодаря уникальным условиям, в которых происходило формирование планеты-государства Русь, здесь сложилась весьма самобытная цивилизация…»
Что есть, то есть…
«…Государственный язык - русский. Политический строй - конституционная монархия. Высшим должностным лицом на Руси является царь. Высшим судебным и одновременно надзирающим органом является Совет Прокуроров. Законодательным - парламент. Должность прокурора пожизненная. Депутатов избирают на 10 лет.
Выборы проходят путем прямого тайного голосования, и считаются состоявшимися, если в них приняло участие не менее 90 процентов граждан, имеющих право голоса. Отказ от участия в голосовании карается лишением свободы на 1 год…»
Точно, карается. У меня в Бастилии сейчас сотни две этих анархистских рыл баланду хлебают… Спрашиваю: «Зачем? Что, трудно было на выборы сходить?» «Дерьмо эта вся ваша демократия», - отвечают… Впрочем, может, ребятки правы… От этой демократии и в самом деле гнилью за десять верст несет… Один Фон-Ли чего стоит!
«…Имеющими право голоса считаются граждане Руси не моложе 20 и не старше 70 лет, рожденные на Руси, имеющие опыт супружеской жизни (женатые, разведенные, вдовые), родившие или опекающие более одного ребенка, получившие среднее образование и принявшие клятву верности Святой Анастасии.
Население планеты 370 миллионов человек. Столица - Великий Новгород. Главный национальный праздник - Пандов день, 23 июля…»
Почитаем дальше.
«Русь - планета, полная загадок. Начнем с того, что местоположение этой планеты во Вселенной пока совершенно не ясно. Единственное, что могут предположить ученые: Русь находится в очень отдаленной галактике.
Размером Русь примерно с Луну. Удивительно, но сила притяжения на Руси такая же, как на Земле. Этот потрясающий феномен, идущий вразрез с фундаментальными законами физики, до сих пор не нашел какого-либо внятного объяснения.
У Солнца Руси примерно такие же параметры и спектр, как и у нашего. Так что днем вы практически не заметите никакой разницы между планетами. Разве что на Руси линия горизонта более изогнутая…»
Нормальная линия горизонта, нечего доматываться!..
«…Гораздо больше отличий откроется вам ночью. Первое, что бросится в глаза, - отсутствие привычной для нас Луны…»
Это правда… С луной у нас и впрямь проблема…
«…Более подготовленные в астрономическом плане путешественники тут же с восторгом увидят абсолютно иную карту звездного неба.
Суша на Руси занимает примерно 20 процентов площади планеты. На остальных 80 процентах - океан со множеством живописнейших островов.

Предыдущая страница 18 Следующая страница


19 Андрей Богданов

Основной массив суши сориентирован вдоль экватора. Он, можно сказать, делит этот огромный архипелагообразный материк пополам.
Огромные острова-материки Руси по форме и взаиморасположению напоминают архипелаг, на котором расположена Япония…»
При чем тут Япония? Бред свинячий! Но при случае на карты все равно глянуть надо…
«…Приятного вам путешествия!»
Не успел я дочитать первую брошюрку, как в дверь настойчиво постучали.
- Входите!
- Приятного вам путешествия! - послышался заискивающий голос проводника.
И в купе вошел Соломон Карпович Фон-Ли.
5
- Не побеспокоил? - улыбаясь, спросил Соломон Карпович, усаживаясь напротив и вытирая пот со лба.
- Да нет, вроде…
- Ты это, Бонифаций, поскорей выходи из ступора, что ли… Или как там тебя сейчас по новым документам зовут? Вениамин Магаданский? Ты, вижу, пивко предпочитаешь? Не угостишь старика? Что-то душно сегодня от этого дождя…
Я молча достал из бара бутылочку пива, открыл.
- Бокалов не надо, - предупредил Фон-Ли, - я из горла люблю.
- Пожалуйста, - я поставил перед Соломоном Карповичем бутылку.
- Спасибо. - Фон-Ли сделал несколько хороших глотков, удовлетворенно вздохнул и вновь спросил: - Так как мне называть тебя? Разговор-то у нас намечается серьезный, сам понимаешь.
- Называйте уж Бонифацием Македонским, тем более, что это правда.
- Договорились. И знаешь, ты молодец, задал верный тон. Давай-ка попробуем поговорить откровенно. Не знаю, как ты, но я с тобою буду предельно честен.
Я не смог сдержать ухмылки.
- Понимаю твой скепсис. Какая, думаешь, может быть откровенность у этого подонка Фон-Ли? Отвечаю: откровенность у меня подлая и хитрая. Веришь?
- Да.
- Вот и хорошо. Ты мне уже начал верить. Это вселяет некоторую надежду на то, что к моменту подъема на Холм, где я выйду, мы сможем получше понять друг друга.
- При подъеме на Холм поезд не останавливается. Это запрещено.
- Верно. Но для меня, Бонифаций, сегодня сделают исключение.
Я достал сигареты.
- Не возражаете?
- Ни в коем случае. Сам недавно бросил, но обожаю смотреть, как курят другие. Кстати, ты можешь спокойно курить до первой остановки в России. Пока к тебе не подсядет агент Марата Раевского. Насколько я знаю, эта дамочка не выносит запаха табачного дыма.
Я молча закурил, пытаясь осмыслить происходящее. Все это казалось диким сном. Что он еще знает? Чего не знает? Что хочет от меня? Ну, с его неожиданным появлением и осведомленностью о вкусах дамочки-агента, допустим, все ясно: это, наверняка, плоды той самой уникальной прослушки, о которой предупреждал Марат.
Короче, понты. Хотя, надо признаться, понты очень даже неплохие.
Дождь усилился, казалось, что какой-то идиот сидит на крыше поезда и усердно поливает из шланга окно купе.
- Как известно, есть три вещи, на которые человек может смотреть бесконечно, - промолвил Фон-Ли, - на то, как льется вода, горит огонь, и как работают другие. Очень люблю вывод, следующий из данной мысли. Насчет того, что идеальным зрелищем является тушение пожара.
Но вам, господин Бонифаций, билета в зрительном ряду не дали. Вам дали в руки грязный шланг и приказали поливать огонь. А зачем вам это? Поджигали-то не вы. Горит не ваш дом. Подачу воды контролировать вы не можете. Ну, допустим, потушите пожар. Потом отключат воду. И что дальше?
Будете стоять чумазый, уставший, голодный. Что у вас останется в руках? Неработающий брандспойт. И все.
А в это время ловкие мошенники, которые, кстати, сами все и подожгли, будут радостно пересчитывать большие деньги, полученные по липовому страховому полису. Вам из этих денег ничего не достанется. Не дадут. Кто вы такой, чтобы с вами делиться?
Неужели так приятно быть мальчиком на побегушках, а, Бонифаций? Как вы попали в эту никчемную пожарную бригаду? Зачем? Нужна медаль «За отвагу на пожаре»? Кто вас обманул? Или вы сами обманулись? Ведь, насколько я вижу, гипнозу вы не поддаетесь. Влиять на вас можно только логикой или эмоциями.
- Ваши люди, Фон-Ли, вошли в мой дом, убили мою тещу и хотели убить меня.
- Но вы почему-то забыли упомянуть о похищенных драгоценностях - куче лакированных человеческих черепов. Почему вы об этом ничего не сказали? Стыдно? Полноте! Не тушуйтесь. В семье всякое бывает.
А мои люди, кстати, вовсе не собирались никого убивать: это глупо. Им нужны были только черепа. Только черепа. И ничего больше.
- Зачем вам эти черепа?
- Признаться, я и сам поначалу не знал. Действовал исключительно интуитивно. Это мой метод. И он меня не подвел. Мне нужны были не черепа, а череп. Один череп. Знаете, чей?
- Откуда мне, тупому чумазому пожарному с грязным шлангом…
- Не обижайтесь, это же я так, образно… Это череп Фредерика Зюкина, того самого бродяжки, которого мой братец Витюха убил.
- И на кой вам нужен череп бомжа?
- Дело в том, что это не простой бомж. Это один из пропавших великих князей. То ли Арнольд, то ли Даниил, пока не ясно. Второй великий князь сейчас на Земле. Но в ближайшие дни собирается посетить Русь, чтобы захватить престол.
- А как же Герберт?
- Через двадцать пять минут он умрет от ран, полученных во время недавнего покушения. А новый закон я приказал составить так, чтобы единственный оставшийся в живых великий князь просто не успел взойти на престол. Поэтому вся власть в стране завтра вечером полностью и окончательно перейдет к парламенту. Как видите, я достаточно с вами откровенен.
- Это да. Такая честь. А зачем? Где ваша выгода?
- Давай еще по бутылочке пивка, и я все расскажу. И про свою и про твою выгоду.
- Идет.
Я откупорил пару пива, насыпал в тарелочку соленых орешков. Поставил на пластиковый столик.
- Спасибо, Бонифаций, - кивнул Фон-Ли, глотнул пивка и принялся за орешки. - Итак, с чьей выгоды начнем? С твоей или моей?
- С моей.
- Во-первых, с тебя снимут все подозрения и обвинения по делу об убийствах членов царской фамилии. Да, ты нашел пистолет Стечкина, хотел отнести его в полицию. К своему другу Марату Раевскому, но на тебя напали гвардейцы. Спасло тебя лишь появление полиции. Очень похоже на правду, не так ли?
- Да. А где я его нашел?
- Конечно же, не там, где на самом деле, не в доме покойного Доброго Эльфа! Ты его случайно обнаружил в доме настоящего организатора всех этих убийств - Отто Фишера. Причины и обстоятельства твоего появления там - не проблема, что-нибудь по ходу сообразим… Ты же вхож в его дом?
- Да.
- Ты сомневаешься, что Фишер и есть истинный преступник?
- Нет.
- Вот видишь, как все легко и просто. И самое главное - правда. Эти «храбрые ребята» всю нашу царскую фамилию как тупых воробьев перестреляли. Заслуживает ли подобное злодеяние адекватной кары? Как ты считаешь?
- Заслуживает.
- А руководил этим массовым отстрелом тот самый князек, что сейчас переворот готовит. Хочет в Русь на белом коне въехать. Нужен Руси такой царь? Как ты считаешь? А, Бонифаций?
- Не нужен.
- Я с тобой согласен. И любой нормальный человек будет согласен. Итак, ты вскоре возвращаешься домой героем. Может, даже получишь повышение по службе.
- Не надо мне никакого повышения…
- Не надо - так не надо. Это твое личное дело.
Далее. Какую выгоду получат твои друзья? Раевский как минимум останется шерифом. Но я не вижу препятствий для назначения его министром внутренних дел. Финансовая группа, которой руководит его тесть, господин Филатов, получит половину страны. Это я тоже так, образно. Точные цифры следует обговорить при личной встрече. Но это будут на самом деле очень большие цифры.
А теперь поговорим о моих выгодах. Я хочу остаться тем, кто я есть на данную минуту. Спикером парламента и влиятельным бизнесменом. Все. Это все, что я хочу.
Но скажи мне, Бонифаций, возможно ли все это, если полновластным царем станет этот гвардейский найденыш, этот маньяк-убийца, которого никто ни разу в глаза не видел? Он же не с миром к нам придет. Он войну устроит. Побоище. Мне, тебе, твоим друзьям, твоей семье, миллионам других семей это надо? Нам нужна гражданская война? Ответь, Бонифаций, ответь?
- Нет. Война не нужна.
- А с приходом этого князя война неизбежна. За ним стоят, я уверен, чрезвычайно влиятельные группировки Земли. Они точно знают, чего хотят. Они хотят Русь. Всю. Целиком. Поэтому будет война. Ты согласен?
- Она очень вероятна.
- Да. Очень. Тем более, что она уже почти началась.
- И что же вы предлагаете?
- Объединиться. Нам необходим союз. Срочно. Да, я понимаю, что неприятен группе Филатова, полиции, армии… Не буду скрывать, они мне тоже несимпатичны. Но речь идет не о любовном свидании, речь идет об элементарном выживании. Тебя, меня, их… И, как бы это громко ни звучало, нации в целом.
- А от меня вам что нужно?
- Уже ничего. Ты все сделал.
- Что я сделал?
- Ты внимательно выслушал меня. Ты не выдал ни одного секрета своих друзей. Нашу беседу я записал. И сегодня, часа через два, она будет лежать на столе Раевского.
- Порядочные люди предупреждают о том, что ведут запись.
- А твой друг Раевский - порядочный человек?
- Да!
- И как часто он не предупреждал своих «клиентов» о том, что ведет запись?
- С вами трудно говорить.
- Знаю, знаю. Сам мучаюсь. Бывает, примешься сам с собой беседовать по душам, да и испортишь все настроение. А кто виноват? Никто. Сам и виноват. Ха!
Так вот. Пусть Раевский все это послушает, проанализирует, попробует поймать меня на лжи, на неточностях. Беседа именно с тобой, как я рассчитываю, должна произвести правильное впечатление. И, надеюсь, приведет к союзу.
Если мы не объединимся - погибнем. И я это знаю, и друзья твоего Марата знают. Времени у нас мало - двое суток. Это максимум. Потом придет чужак-найденыш. И начнется бойня. Из которой чужак выйдет победителем.
Раздался звонок мобильника. Соломон Карпович поднял трубочку.
- Ясно. Да, да… Скоро буду.
Соломон внимательно посмотрел на меня:
- Сообщили, что Герберт только что умер от ран, полученных при покушении. Ну, мне пора, сам понимаешь. Ты как, в Москву поедешь или тебя до дома подвезти?
- Я в Москву.
Соломон усмехнулся.
- Ну и правильно. Помнишь, с чего мы разговор начали? Идеальное зрелище. Тушение пожара. Посмотришь из Москвы прямой репортаж об этом событии на Руси.
Затем Соломон достал из внутреннего кармана диктофон и демонстративно его выключил. Внезапно дождь прекратился. Окна залило золотым светом.
- Поднимаемся на Холм, - сказал Соломон, - сейчас поезд остановится, и я сойду.
Поезд и в самом деле через несколько мгновений начал тормозить, остановился. Соломон Карпович Фон-Ли пожал мне руку и вышел из купе. Было слышно, как захлопнулась дверь вагона.
Состав вздрогнул и вновь пополз вверх по золотистому Холму.
6
Я открыл бутылочку пива. Жадно закурил. До первой станции можно, как объяснил всеведущий джинн. А то мадам агентесса, видите ли, дыма не выносит! Хорошо бы за этой дамочкой хвост оказался, и она бы слиняла: трое суток бегать в тамбур курить замучаюсь. А квартиру в Москве я и сам найду.
Вообще странный получился разговор с Соломоном Карповичем.
Старик явно нервничал. Эти его бесконечные переходы то на «вы», то на «ты», которые я намеренно игнорировал. Пиво чего-то за компанию лакать начал. А ведь он пива не любит. Это я точно знаю. Потом типично уголовная проповедь, более уместная на зоне для малолеток: «тебе билета в зрительном ряду не дали… всучили грязный шланг… зачем быть мальчиком на побегушках?..» Понты, понты, сплошные понты.
А вот про череп бомжа - действительно ценная информация. Одним великим князем, стало быть, меньше. Да, Марата заинтересует эта запись. Аналитик он прекрасный. Весь подтекст и всю недосказанность вскроет и по полочкам разложит. Все проверит и перепроверит. Никакие склейки и фальсификации с записью тут не пройдут. На это у Марата нюх. Да и не нужны никакие склейки. Соломон и в самом деле был откровенен.
За двумя серьезными исключениями. Первое. Насчет того, что меня с тещей убивать не хотел. Даже в транс меня пробовал в этой части беседы вогнать. Загипнотизировать. И второй раз попытался, когда вместе с ним уехать предложил. Он, наоборот, не хотел, чтобы я поезд покидал. Но я такие попытки сразу чувствую. И пресекаю незаметно. Кажется, даже сам Фон-Ли не понял, удалось на меня повлиять или нет.
Что же тебя так тревожит, старый ты пройдоха-Соломон? А ведь ты меня вербовал. Точнее, очень пытался на свою сторону перетянуть. А кто я ему? Мальчик со шлангом. Неуютно сейчас Соломону, понятное дело. Рисковую партию затеял. Герберта вон мочканул. Новый закон принял. По лезвию бритвы чечетку отбивает. Но держится молодцом. Ему сейчас любая лишняя песчинка нужна, чтобы равновесие удержать.
Союза он ищет. Что ж, это правильно. И рассчитал все точно. Если он с прогрессивной частью нашей буржуазии объединится, то у нового царя ничего не выгорит. Но наша прогрессивная буржуазия тоже не дура. Почему бы ей с новым царем в контакт не войти? Или действительно за найденышем стоят мощные чужеземные группировки, которые уже между собой всю Русь распилили?
Пока я обо всем этом размышлял, золотой свет в окне сменился голубым сиянием. На мгновение вспыхнуло голубым огнем купе. Значит, Купол пройден. Я на Земле. И через двадцать минут окажусь на территории России.
7
Вот и первая российская станция. Пограничные и таможенные формальности заняли около часа.
Оставив на столике недопитую бутылку, я накинул куртку и вышел на перрон. Хотелось спокойно подымить пред встречей с некурящей агентессой Шерифа.
У нас начало осени, а здесь она в самом разгаре. У нас вечер, а тут - день. Но ничего, приятная погода, солнышко, свежий ветерок, пташки чирикают. Нормально. Какие-то бабульки наперебой предлагают всякую снедь. Я спросил березового сока. Торговки переглянулись и пожали плечами: нема. Что ж, на нет и суда нет. Пора в купе.
Когда я открыл дверь, на диванчике вполоборота вальяжно сидела роскошная зеленоглазая блондинка лет тридцати пяти.
Открытый прямой взгляд. Длинные ресницы. Огромная коса. Умелый макияж. Блестящие губы приятных очертаний. Короткая белая юбка чуть выше колен. Нога на ногу. Белые туфельки на низком каблуке. Колготки телесного цвета. Локоть на столике. Манерно опирается подбородочком на пальчик. Другой рукой держит маленькую черную сумочку. Длинные ногти, длинные красивые пальцы. Колечки с бриллиантами. Черный, плотно облегающий аппетитную фигурку пиджак. Из-под декольте выглядывает белоснежное бюстье. Золотая цепочка с крестиком. Хороший загар.
Я кивнул в знак приветствия, спросил, как учил Марат:
- Говорят, в Москве нынче в моде кожаные куртки?
- Нет, я такой моды не признаю, предпочитаю голышом, - игриво проворковала дамочка. - Потом она достала из маленькой сумочки длинную сигарету и золотую зажигалку: - Вы не возражаете, если я закурю?

Часть третья
ЦАРСКИЙ ПРЕСТОЛ

Глава первая
Храбрый тигр Бонифаций

1
Захлопнув дверь, я сел напротив дамочки. «Некурящая» агентесса элегантно курила, томно глядя мне в глаза. Фривольно улыбнувшись, она вытянула губки и умело выпустила дым колечками. Цирк!
Спасибо тебе, Соломон Карпович, за ценное уведомление. Теперь можно смело предположить, что вся агентурная цепочка Марата провалена. Но что же мне с этой сексапильной тетенькой делать? Точнее, ей со мной?
Вскоре выяснилось, что она собирается делать. Она хотела выпить пива. Вежливо попросила открыть бутылочку.
- Бокала не надо, я люблю из горлышка, - воркующим голосом предупредила барышня.
И что они все к этому пиву привязались! И вечно из горлышка норовят. Ладно, пусть хлебает. Ведь бесшумно засадить в ее прелестную головку серебряную пулю я всегда успею.
- Пожалуйста, ваше пиво, мадам.
- Благодарю.
Ее техника потребления пива, мягко говоря, скромностью не отличалась. Глубоко засунув горлышко в рот, она страстно обхватила кончик бутылки губами и принялась интенсивно сосать. Стараясь не выпускать меня из виду, она чуть опустила ресницы и красноречиво буравила меня взглядом. Насосавшись, мадам неторопливо разжала губы, вытащила изо рта бутылку, выразительно облизнулась и кокетливо промокнула краешки губ салфеткой.
- А что же вы пиво не пьете? - поинтересовалась барышня.
Я пожал плечами и допил остававшиеся полбутылки. Она удовлетворенно усмехнулась, а я почувствовал неодолимое желание спать. Межпланетные переезды, сопряженные с резкой сменой климата и часовых поясов, не проходят бесследно. Откинувшись на спинку дивана, я закрыл глаза.
И моментально уснул.
…Сон был на редкость паскудный. Мне пригрезился здоровенный пандюк. Он похотливо терся о мой живот.
- Ты что, офонарел? - спросил я зверя.
- Нет, Бонифаций, я не офонарел. Просто я не простой пандюк, я гомосексуал. Не бойся меня, я пассивный, - ласково прошептал мне на ушко пандюк и развернулся своей мохнатой задницей…
Я достал пистолет Стечкина. Прицелился. Выстрелил!
Пуля влетела пандюку в анальное отверстие, прошила тушу насквозь, вылетела изо рта и угодила в ни в чем не повинного ежонка, собиравшего цветочки поодаль, метрах в пятнадцати.
Малыш лопнул кровавым фонтанчиком и повсюду разбрызгал свои мягкие иголочки.
Одна из них угодила мне в лицо.
- Эх, ты, - укоризненно прохрипел околевающий пандюк, - так бы и сказал, что натурал… Зачем ежонка-то погубил? А? Не совестно?
Зубастая пасть сочно выдала кровавую пену… Голубой пандюня закашлялся кровью и, презрительно глядя на меня, издох.
«Противоестественная штука - эта наша жизнь…» - подумал я, глядя на собственноручно сотворенное бесчинство…
И - проснулся.
…Было тихо и стыдно: пандюк, как ни верти, был прав: ежонок и в самом деле пострадал зря… Успокаивало в этой пакостной истории лишь одно - не мучился долго глупый карапуз, кончина водворилась в его игольчатое тельце мгновенно…
- Наконец-то очнулся! Давай, поднимайся потихонечку, кофе пить будем, - раздался смутно знакомый голос.

Предыдущая страница 19 Следующая страница


В нужное время в нужном месте 20

Прямо надо мной, упрев руки в боки, стояла та самая фальшивая агентесса, страстная любительница пивных горлышек. Приподнявшись на локтях, я огляделся. Никакого купе вокруг не было. Обстановка напоминала дорогой номер хорошей гостиницы.
- Где я?
- В Санкт-Петербурге, сударь, в Санкт-Петербурге! - торжественно объявила барышня и звонко рассмеялась.
2
Соломон слушал очередной радиоперехват переговоров Отто Фишера и великого князя.
«- Мы в поезде Тюремщика тихо взяли. Он уже в моем городе. Кто на него навел, еще не выяснил?
- Еще нет. Профессионально все было сделано.
- У этих людей масса секретной информации, они точно сообщили и его новое имя, и номер вагона, и номер купе. Дали координаты агента Терминатора. Все крайне вовремя. Мне это не очень нравится. Слишком дорогой подарок.
- Да, основания для беспокойства есть. Но может, это действительно неизвестные друзья?
- Неизвестных друзей не бывает. Бывают неизвестные враги. У тебя хоть какие-нибудь версии есть?
- Да. Я думаю, что это были конкуренты Терминатора. Конкуренты по службе. Они хотят завалить его карьеру.
- А почему через нас?
- Дело уже не является тайной. Начался открытый бой. Поэтому просчитать наши интересы умному и осведомленному человеку не трудно. За ликвидацию агентурной цепочки Терминатора они подарили нам его друга Тюремщика. Честная сделка.
- Хорошая версия. Похоже, ты прав. Как там Художник?
- Лег на дно. Ликвидировать можно только громким штурмом.
- Пока подождем. А как реакция людей на смерть Герберта? Как пиар?
- Народу Герберт не интересен. Подозревают, конечно, Художника. Но активного негатива к нему не испытывают. Пиар отлично. Фильм прошел отлично. Его крутят по ящику вторые сутки. Атаки на СМИ со стороны Художника жестко отбиваем. СМИ полностью наши, и телевидение, и радио, и пресса… Люди полюбили великих князей. Но времени по новому закону мало.
- Я знаю. Действуем по плану. Палача мы уже получили. Ждите меня.
- Ждем. Конец связи?
- Конец связи…»
Прослушав радиоперехват, Соломон Карпович задумался.
Итак, хорошо, что комбинация со сдачей Бонифация прошла удачно. Хорошо, что запись беседы с Бонифацием сработала и группа Филатова согласилась на переговоры. Они явственно ослабили давление. Это дает большую свободу и, самое главное, дает выигрыш во времени: переговоры можно вести бесконечно. А когда они поймут, что их водили за нос, будет уже поздно. Он их сожрет. Филатовские даже дернуться не успеют.
Хорошо, что Бонифаций у князя. Так тема убийства царей закроется сама по себе. Но Бонифаций - это никто. Подержал пистолет, подружился с Маэстро - и все.
А вот полную ликвидацию террористической группы Доброго Эльфа Соломон легко припишет себе. С владельцем казино «Добрая панда», Стивом Майером, спалившим Маэстро, уже все договорено. С умной полицией тоже.
Парламент под контролем. Через четыре часа он объявит, что наследник не пришел. И монархии каюк.
Переговоры с руководителями ведущих стран мира прошли успешно: никто во внутренние дела Руси вмешиваться не намерен.
А что плохо? Плохо то, что Палача, то есть Главного прокурора заговорщики «уже получили». Что это значит?
- Роберт!
- Да, Соломон Карпович!
- Ты у меня начальник службы охраны. Так?
- Так, Соломон Карпович.
- Я давал поручение пасти Главного прокурора?
- Так точно.
- И что?
- Ничего подозрительного. По телефону все чисто. Все личные контакты стандартные.
- Где он сейчас?
- На рабочем месте.
- Ты понял, что они делают на него ставку?
- Понял, Соломон Карлович.
- Твои мысли, предложения?
- Предполагаю, что он вступит в игру, когда великий князь уже будет в Великом Новгороде. Он, вероятно, официально заявит, что закон, передающий все права парламенту, противоречит конституции. Или что-то в этом роде.
- Главного прокурора убрать. Он авторитетный юрист. К нему многие прислушиваются. Так мы выбьем важный козырь из рук заговорщиков. Инсценируй пьяную драку с участием гвардейцев. Сегодня же вечером. Только предельно правдоподобно. Сможешь?
- Да, Соломон Карпович. Сложно, конечно, но сделаем. Подбросим трупы гвардейцев, отпечатки поставим где надо, свидетелей найдем. Полицию подключим.
- Что у нас еще по ликвидациям?
- Все ученики Маэстро мертвы.
- Молодец, Роберт.
- Но появилась проблема с Зинкой, официанткой, которая князя обслуживала.
- Что такое?
- Она исчезла. Вероятно, что-то заподозрила и скрылась. Никак не можем ее найти.
- Ищите.
- Есть.
- Что с экспертизой черепов?
- Нужно еще как минимум трое суток. Много работы. Материал для сравнения взяли тихо. Удачно вышло.
- Хорошо. Молодец. У тебя все?
- Я думаю, Соломон Карпович…
- Что?
- Не следует ли вам выступить по телевидению раньше заговорщиков, упредить их удар?
- Нет, Робин. Я планирую это сделать после выступления князя. Я хочу знать все его карты. А потом начну бить их тузами из своего фирменного загашника. Это все?
- Все, Соломон Карпович.
- Тогда иди.
- Есть!
3
- Хороший кофе, - похвалил я.
- А то. Дерьма не держим.
- Ну, это спорный вопрос. Тебя как зовут, кстати? А то общаться неудобно.
- Ангелина. Но вообще-то по правилам хорошего тона мужчина должен представляться первым, - просветила меня новая знакомая, пропустив мимо ушей реплику насчет дерьма.
- А то ты имени моего не знаешь!
- Знаю. Но все-таки… К тому же у тебя их два.
- Выбирай любое.
- Бонифаций.
- Отлично. Это мое настоящее имя.
- Нет, правда?!
- Угу.
- Здорово. А у нас такой прикольный мультсериал есть, «Приключения храброго Бонифация» называется, про тигра из зоопарка. Ты не смотрел?
- Нет, не довелось. Но у меня в последнее время постоянно такое странное чувство, будто живу в мультиках. Так что можно считать, смотрел.
- Ну и как оно там?
- Где?
- В мультиках.
- Скучать не приходится. А он действительно храбрый?
- Кто?
- Тигр Бонифаций.
- Храбрый. И умный. Он из зоопарка сбежал, всех врагов обманул и в Индию, к себе домой, уехал.
- Молодец. Мне бы так.
- А ты, Бонифаций, кстати, нормальный мужик.
- Знаю. А толку-то?
- Нет, я серьезно. Спокойный такой, уравновешенный. И не кобель похотливый. Другой бы истерику закатил, накинулся, или права качать начал…
- И что тогда?
- В соседней комнате сидят наши «торпеды», в смысле охранники. Они бы тебя враз успокоили. Тут вся комната микрофонами утыкана, а у «торпед» наушники. Так что особо не дергайся.
- Да я и не собираюсь. В сценарии моего мультика этого нет. Слышь, Ангелина, у меня со временем как? Хочу душ принять. Успею?
- Если минут за тридцать уложишься, то успеешь.
- О'кей. А почему ты думаешь, что я не похотливый кобель?
- По глазам видно. Ты примерный семьянин и заботливый отец. По жизни тихоня и растяпа. Угадала?
- На пятьдесят процентов.
- А что входит в оставшиеся пятьдесят процентов?
- Я беспощадный робот-убийца.
Ответом был громкий смех. О чем-либо серьезно думать или пытаться разбирать сложившиеся обстоятельства мне представлялось совершенно бессмысленным делом. Да и башка от снотворного еще окончательно не проветрилась.
Поэтому я просто привел себя в порядок. Почистил зубы, побрился. Залез в душевую. Намылился, натерся жесткой губкой. Настроил температуру воды сначала на обжигающий жар, потом на обжигающий холод. И так несколько раз. Напоследок минуту простоял под ледяным водопадом. Потом хорошенько растерся полотенцем, надел халат и вышел, чувствуя себя гораздо свежее.
- С легким паром! - приветствовала мое появление Ангелина, - а ты прям как огурчик!
- Спасибо. Эль или пиво есть?
- Эль. В холодильнике. Только давай скорей, сейчас телевизор смотреть будем.
- Это приказ?
- Да.
- А в чем дело?
- Через пять минут в прямом эфире по всем центральным каналам Земли и Руси будет выступать великий князь Арнольд. Он хочет, чтобы ты это видел.
4
И я это увидел. Имиджмейкеры постарались на славу. Да и сам великий князь Арнольд не подвел.
Высокий рост, спортивная фигура, прекрасная осанка. Волевое и очень породистое лицо. Римский профиль. Волнистые, черные, с легкой проседью волосы. Чем-то неуловимо напоминает волка.
Прическа аккуратная, но слегка небрежная. Надо полагать, что над этой «легкой небрежностью», символизирующей близость к народу, не один час колдовали талантливые визажисты. Умный твердый взгляд.
Белоснежный классический костюм, как раз из тех, что недавно вошли у нас в моду. Черная рубашка без галстука, Верхняя пуговица расстегнута. Белые туфли.
Скупые уверенные жесты. Внушающий доверие баритон с легкой хрипотцой. Речь размеренная, спокойная. Акцент коренного новгородца. Артистичен.
Чрезвычайно похож на отца. Семейные фотографии на протяжении всей передачи очень вовремя возникали на экране. Арнольд стоял пред микрофоном, говорил без бумажки.
Великий князь выступал на фоне государственного флага Руси, полотнища голубого цвета, в центре стоит панда в золотой короне, опирающаяся правой лапой на золотой меч.
Арнольд выдержал правильную паузу и начал:
- Я, великий князь Арнольд из рода Рюриковичей, официально заявляю свои права на царский престол планеты Русь.
Я и только я на сегодняшний день являюсь единственным законным наследником царского престола Руси.
С великим прискорбием констатирую, что вся царская семья безжалостно истреблена террористической группой. Это было сделано при полнейшем попустительстве нынешних властей Руси. Продажная власть пыталась ввергнуть мою Родину в пучину хаоса и беззакония.
Но их планы провалились. Враги пытались уничтожить монархию Руси. Они вероломно нарушили волю Святой Спасительницы Анастасии!
Не в силах наблюдать за тем, как гибнет Русь, я на свой страх и риск решил вести борьбу с террористами, не надеясь на поддержку властей. Среди моих друзей нашелся храбрец, который согласился внедриться в террористическую организацию, погубившую всю мою родню.
Он смело вошел в змеиное гнездо и растоптал ядовитых тварей. В ближайшие дни этот герой предстанет перед вами и расскажет обо всех злодеяниях, которые замышляли террористы, о том, как ему удалось их обезвредить. Ему оказывал тайное содействие один из влиятельнейших чиновников Руси. Имя этого чиновника, по понятным причинам, я пока не могу раскрыть.
Но окончательную победу праздновать еще рано. Доподлинно известно, что некоторому числу бандитов все-таки Удалось ускользнуть от возмездия.
Волею коварной судьбы еще во младенчестве я был оторван от Родины. Моей маме, великой княгине Елизавете, моему отцу, великому князю Владимиру, пришлось пройти через тягчайшие испытания. Они погибли, спасая мою жизнь. Вечная им память. Уверен, что сейчас они находятся подле небесного престола Святой Спасительницы Анастасии.
Я обращаюсь ко всем русичам! Братья и сестры! Ждите меня! Я скоро буду с вами!
Я приказываю воинам Отдельного полка царской гвардии имени Святой Спасительницы Анастасии, приказываю армии, военно-воздушным силам и военно-морскому флоту Руси всеми доступными средствами защищать власть, дарованную нам Святой Анастасией!
Не поддавайтесь на провокации, не верьте лживому парламенту, смело отстаивайте интересы Родины!
Оставайтесь верны Присяге!
Оставайтесь верны престолу!
Исполняйте волю Святой Анастасии!
На этом выступление Арнольда закончилось. На экране повисла текстовая заставка: «Ждите срочного сообщения! Не выключайте телевизор! Оставайтесь с нами - не пожалеете!»
Через минуту в кадре появился запыхавшийся диктор:
- Только что по специальному каналу связи получено экстренное заявление спикера парламента планеты Русь Соломона Фон-Ли.
Вот что он сообщил нам по телефону.
На фоне портрета Соломона зазвучал его спокойный бас:
- Русичи не могут отнестись серьезно к этой речи неизвестного гражданина неизвестной страны. Никаких документов, подтверждающих его права на престол, парламентом до сих пор не получено. Этот человек даже не соизволил лично прибыть на планету Русь. Он почему-то решил воспользоваться платными услугами иностранного телевидения.
Более того, русичей возмутил оскорбительный тон этой невразумительной и запутанной речи. Иначе как провокатором, самозванцем и мошенником русичи данного человека считать не могут.
Всем частям и соединениям армии, военно-воздушных сил и военно-морского флота Руси отдано два приказа. Первый: не покидать мест постоянной дислокации, нести боевое дежурство в обычном режиме. Второй: любых зачинщиков беспорядков расстреливать на месте.
Кроме того, считаю своим долгом официально сообщить, что если через три часа не появится законный наследник престола Руси, то, согласно действующему законодательству, состоится внеочередное заседание нашего парламента, на котором будет решена судьба престола…
«Теперь все ясно, - подумал я. - Перчатки в морды брошены. Все названо своими именами. Формальности соблюдены. Началась гражданская война».
- Покажите, покажите мне его, я хочу видеть этого человека! - театрально воскликнул я, откупоривая вторую бутылку эля.
- Какого еще человека?
- Арнольда, разумеется.
- Не Арнольда, а великого князя Арнольда, - строго поправила меня Ангелина. - Увидишь. В ближайшие часы. А пока, для повышения твоего интеллектуального уровня, предлагаю переключить телевизор на другой канал. Там сейчас как раз целых пять серий про храброго тигра Бонифация. Тебе, как официально признанному герою Руси, победителю террористической организации, растоптавшему ядовитых тварей, это будет полезно. Да и я немного отдохну.
С этими словами Ангелина протянула мне открытую папку с прикрепленными листами бумаги. На первой странице было написано:
«Я и на самом деле агент Марата. Весь спектакль был разыгран преднамеренно. Это идея Марата. Ты держишься молодцом. Микрофоны во всем доме устанавливала лично я. Видеокамер нет. Нас слушает охрана. У нас около сорока минут. Будем общаться письменно».
Ангелина дала мне ручку и строго посмотрела в глаза.

Предыдущая страница 20 Следующая страница


21 Андрей Богданов

5
«Докажи!»
«На поминках К.К. ты спросил Марата, как должна была покончить с собой К.К. Он ответил, что она надела бы свое лучшее платье и отравилась безболезненным ядом, который не искажает черты лица после смерти».
«Еще!»
«Маэстро при тебе и Марате угадал на рулетке номера «зеро», 10, 22».
«Не помню я этих номеров, еще!»
«У тебя ранний склероз? Ночью, когда Марат резал Цезаря, он тебе шепнул: «Не волнуйся, Бонифаций, я тебя не забуду…» Достаточно? Времени мало!»
«Склероза у меня нет. Просто я жду самого главного Что тебе еще передал Марат?»
Она задумалась. Потом вдруг тихонько ойкнула и написала: «Передай Бонифацию, что я извиняюсь…»
«Теперь я тебе верю. Откуда взялся Соломон? Почему ты куришь? Почему Марат не рассказал мне все? Кто такой Арнольд? Кто ты у них? Что мне делать дальше?»
Ангелина сосредоточенно нахмурилась и принялась быстро-быстро строчить характерным почерком школьной отличницы и аккуратистки.
А на телеэкране вовсю шел мультфильм.
…Храбрый тигр Бонифаций уже стянул ключи у зловредного сторожа. Улыбаясь и пританцовывая, он отпирал свою клетку, весело помахивая полосатым хвостом… Молодец, да и только!
Ангелина легонько толкнула меня в бок и протянула блокнот.
«Сначала я лично встретилась с Маратом. Он рассказал свою задумку.
Потом по каналу связи, который прослушивает Соломон, мы разыграли диалог. Марат сообщил номер поезда, вагона, места. Я жаловалась, что не переношу табачного дыма. Марат говорил, что ты вежливый и будешь выходить в тамбур. Расчет был на то, чтобы Соломон при разговоре с тобой блеснул осведомленностью. Марат не ошибся. Увидев меня, ты подумал, что провалился. Играть и импровизировать тебе не пришлось. Все вышло четко и сейчас идет четко.
Марат рассчитывал, что Соломон захочет и найдет способ слить информацию о твоем приезде гвардейцам, а те - князю. Марат не ошибся. Марат знает, что ты необходим князю из-за Стечкина. Марат знает, что князь будет тебя беречь и не причинит вреда. Ты нужен князю в качестве героя. Причем срочно. Поэтому тебя сгрузили с поезда, посадили на частный самолет и быстро доставили в Питер, в тайный особняк Арнольда.
Соломон хочет обвинить князя в причастности к убийствам царей. Ему тоже выгодно, чтобы ты сейчас был рядом с князем.
Если бы Соломон не связался с князем, Марат нашел бы другой способ.
Марат знал, что Соломон ищет союза с группой Филатова. И предполагал, что Соломон подсядет к тебе в купе и устроит спектакль с диктофонной записью, чтобы она дошла до Филатова.
В купе были установлены микрофоны и специальные датчики, вроде детекторов лжи. Теперь Марат точно знает, где в разговоре с тобой Соломон врал, а где нет. Поэтому Марат просил тебя до первой станции ни в коем случае не покидать купе!
Я у Арнольда специалист по особо важным заданиям, это довольно высокая должность в их структуре. Я устроила так, чтобы мне поручили опекать тебя.
Арнольд опасный человек. Пират и контрабандист. Интересуется религией и мистикой.
Арнольд категорически требует, чтобы я с тобой переспала. Для улучшения контакта.
Где твой обрез?»
Я прочитал. Кивнул.
«Обрез я оставил на вокзале, в камере хранения. Переспим и без пушки, не тревожься!»
«А ты уверен, что без пушки у тебя получится?»
Ангелина шутливо ударила меня папкой по голове. Отошла к столу. Вынула из папки все листы. Положила их на большую тарелку и принялась жечь. Бумага горела очень быстро и почти не дымила. Спалив листы, Ангелина взяла тарелку с пеплом и пошла в ванную.
Минуты через три вернулась. Присела рядышком. Налила себе эля. В бокал.
- А почему не как в поезде, из горлышка? - спросил я.
- Тебе понравилось?
- А то!
- Раз так, повторю попозже. В интимной обстановке. При свечах.
- Договорились.
А в телевизоре храбрый тигр Бонифаций попал в капитальную переделку. На него набросилась стая обезьян. Он отбивался с большим трудом. Вот обезьяны схватили палки и погнали его по лесу. Прямо к пропасти.
На этом серия закончилась.
- И как тебе мультик, Бонифаций? Чего ты молчишь все время? Обиделся, что ли?
- Да нет. Просто устал. Стоящий мультик. А сколько всего серий?
- Тридцать семь. Это была пятая.
- Ого! Значит, еще есть надежда. Ты точно помнишь, что у Бонифация все кончится хорошо?
- Да.
Зазвенел мобильник. Ангелина взяла трубку.
- Да, понятно. Нормально. Хорошо. Выезжаем.
Я вопросительно посмотрел на нее.
- Одевайся, Бонифаций. Великий князь Арнольд желает с тобой поговорить.

Глава вторая
На войне, как на войне

1
- Роберт, ты выяснил, где он находится?
- Да, Соломон Карпович, он в Санкт-Петербурге. Готовится отплыть в Русь на паруснике. Барк «Анастасия». Судно стоит на кронштадтском рейде.
- Почему на паруснике?
- Видимо хочет произвести впечатление на людей. Он даже паруса заказал под цвет нашего флага - голубые. Кроме того, на барке поднят государственный флаг Руси.
- Вот наглец! Выпендрежник! Он не должен появиться в наших водах. Мы можем его остановить?
- Я уже подумал над этим.
- И что?
- Есть возможность организовать нападение на барк. Пираты на трех быстроходных пограничных катерах.
Как стало известно, барк до самого Купола пойдет один, без конвоя. Каких-либо орудий на палубе не видно. Этот Арнольд чересчур самоуверен. Думает, в территориальных водах России его не тронут.
- Какие еще пограничные катера? Откуда они у пиратов?
- Купили у своих украинских друзей. Хотели катера через Купола в Африку переправить, но я их на время отговорил. Предложил подзаработать.
- А как русские отреагируют на появление чужих боевых катеров?
- Надеюсь, они этого не успеют заметить. Катера находятся на большом грузовом судне. Они оформлены как яхты, их спустят на воду вдали от берега. Вся операция займет не более полутора часов. Дело будет ночью. Потом катера уйдут в балтийский Купол, за ними - «грузовик». На Руси катера поднимут на «грузовик» и через другой Купол увезут в Африку. И никто ничего не сможет доказать.
- Пусть будет так, рискнем. А что наши пираты смогут сделать?
- Перебить всех и сжечь парусник.
- Холм далеко от российской границы?
- Примыкает вплотную.
- Добро. Только сжигать парусник не надо. Всех без исключения пассажиров и членов команды убить. Ценности побросайте в море. Пусть это выглядит как обычный морской разбой.
- Есть! Но тут еще…
- Что?
- С Главным прокурором непонятные проблемы.
- В смысле?
- Он убит.
- Ну и хорошо. Я это и приказывал.
- Его убили не наши люди. Только что, за час до того, как мы собирались начать акцию, на Главного прокурора напали неизвестные, связали, облили бензином и подожгли. Вокруг сожженного тела по всей улице они разбросали листовки с надписью: «Еще один».
- Плохо, Роберт, очень плохо… Это Арнольд. Он готовит какую-то нестандартную комбинацию. Но мы о ней даже ничего не знаем… Так. У меня через полтора часа внеочередное заседание парламента. Занимайся барком! Если все удастся, то мы по-любому всех сделаем. Подними в три раза премию за удачное выполнение акции.
- Есть!
2
Но не прошло и десяти минут, как в кабинет Фон-Ли без стука ворвался только что ушедший Роберт Карлсон.
- Вам нельзя в парламент, Соломон Карпович!
- В чем дело?!
- Гвардейцы захватили здание парламента. Заперли в Большом зале около трехсот депутатов и расстреляли их!
Побледневший Соломон медленно опустился в кресло.
- Они с ума сошли…
Роберт продолжал:
- Кроме того, Отдельный полк царской гвардии в полном составе покинул казармы и занял дворец.
Соломон покачал головой, поднялся. Подошел к бару, налил себе армянского коньяка. Сел на диван. Не торопясь, начал потягивать напиток. Триста депутатов из пятисот. Это мощный удар.
С этой минуты парламента на Руси больше нет. Потому что нет кворума. Значит, невозможно принять ни одного решения. В том числе главного на сегодняшний день решения: о передаче всех прав парламенту и ликвидации монархии. Новый закон требует, чтобы «за» проголосовало больше половины депутатов. Да какое еще тут к чертям собачьим голосование, если без кворума вообще нет никакого парламента!
И если Арнольд появится в Великом Новгороде, то он на законных основаниях может взойти на престол. Но может и не взойти.
Да, это шах. Но пока еще не далеко мат. На войне, как на войне. Всякое бывает.
- Роберт!
- Да, Соломон Карпович!
- Мне нужен этот проклятый барк! Брось все, занимайся только парусником. Оставь тут своего заместителя. Немедленно вылетай в Питер. Или где там твои пираты базируются… Сам прими участие в абордаже. Возьми наших лучших людей.
И завтра положи мне на стол отрезанную голову Арнольда!
3
- Это гражданская война! - громко хлопнул ладонями по столу Филатов. - Что будем делать, Марат?
- Прежде всего - обеспечить безопасность семей. Пусть твои партнеры немедленно собирают жен, детей и прислугу. Нужно немедленно выехать из города. Я предлагаю всех перевезти на твой островок. Который ты купил позавчера. О нем никто не знает. Тихо, красиво, большой дом, хорошая взлетно-посадочная полоса, отличная бухта.
Найми в полном составе охранное агентство Людвига. Пусть они тоже возьмут свои семьи. Им будет спокойней, да и стимул для работы идеальный. Там будет что-то вроде большого пикника.
Да! Не забудьте о семье Бонифация! Пусть живут в твоем доме рядом с Гердой и детьми.
Немедленно отдай приказ готовить к вылету «Геркулес». Он большущий, в нем все прекрасно разместятся. Кто не успеет собраться, позже дойдет морем.
- Сколько у нас времени на сборы?
- Ночь. Рано утром все должны быть на острове. Назначьте вылет на четыре утра. Пусть в самолете будет достаточно горючего. Если ситуация пойдет вразнос, придется улетать на Землю.
- А она пойдет в разнос?
- Если все сделаем правильно, то нет. Она вполне может стабилизироваться через неделю.
- Как ты себе представляешь эту стабилизацию, Марат?
- Нам нужно дождаться приезда Арнольда. Посмотреть на его драку с Фон-Ли. Ты Арнольда пока особо не интересуешь. Это я знаю точно. Кстати, как идут переговоры с Соломоном?
- Нормально. Если бы не твое предупреждение, что Фон-Ли хочет нас кинуть, мы бы поверили в его искренность. Этот тип здорово умеет вешать лапшу на уши.
- Пообещайте Фон-Ли полную поддержку при боевом столкновении с Арнольдом. А когда столкновение начнется, резко уйдите в сторону. И Арнольд раздавит Фон-Ли. И помни - полный запрет на любые радио- и телефонные переговоры! Иначе все провалится!
- Я знаю. А что, у Фон-Ли в самом деле такая мощная система радиоперехвата?
- В самом деле.
- Как бы нам ей завладеть…
- Не нам, а мне. Когда все кончится, она перейдет ко мне лично. Больше ни к кому. Это будет мой личный трофей. Впрочем, делить шкуру неубитого медведя - плохая примета.
- Ты прав, Марат.
- Александр Александрович, какие войска ты контролируешь?
- Практически всю морскую пехоту. Это тридцать тысяч штыков.
- Отлично. После того, как Арнольд разделается с Фон-Ли, всеми силами атакуйте Арнольда.
- Морпехи не будут воевать с гвардией, Марат. Они как братья.
- Ну и отлично! На этом и строится весь расчет, как ты не понимаешь? В гражданских войнах побеждает тот, кто бьет первым.
Если первой ударит гвардия, морпехи не будут стрелять. И гвардия без боя займет их позиции. Тогда, считай, Арнольд выиграл. А если наоборот, первыми ударят морпехи, то гвардия не будет стрелять. И они вместе устроят веселую пирушку на нынешней базе гвардии - прямо на лужайках царского дворца.
- В том-то и дело, Марат, что дворца! Вся страна считает Арнольда праведником, мучеником, законным царем!
- Не вся страна так считает, Александр Александрович.
- В смысле?
- Я не считаю, ты не считаешь, Герда не считает, мои друзья не считают, мои агенты не считают. Фон-Ли не считает.
- Ты думаешь, этого достаточно?
- Вполне. Даже без нашей поддержки Соломон остается сильной фигурой. Он наверняка уже объявил серьезную охоту на Арнольда. И эта охота может оказаться удачной. Роберт Карлсон, начальник его службы безопасности - весьма толковый парень. Я с ним одно время работал. Если Карлсон упрется, великому князю будет нелегко выжить.
- А вдруг у Карлсона ничего не выйдет?
- Сейчас рядом с князем постоянно находится Бонифаций. Если обстановка станет критической, Бонифаций убьет Арнольда.

Глава третья
Знакомство с Арнольдом

1
Не успели мы с Ангелиной прибыть в резиденцию великого князя, как одна за другой покатились досадные неприятности.

Началось с того, что Арнольда мы не застали.
- Он будет через час, - сообщила Ангелина, переговорив с секретаршей. - Срочно отъехал по делам. Велел ждать. Можно здесь, в приемной, можно прогуляться в парке. Там интересные фонтаны. К тому же золотая осень. Красиво.
Я выбрал парк.
Интересные фонтаны, как назло, не работали.
Пришлось просто гулять по тропинкам. Но и «просто» погулять не получилось. Великосветское дефиле было гнусно сорвано, так как через два шага я вляпался в собачьи фекалии. Нехорошо идти на прием к великому князю в загаженных туфлях.
- Тоже мне резиденция, - ворчал я, вытирая ногу о багряные листья и жухлую траву, - свинарник какой-то.
- Ночью сторожа ротвеллеров выпускают, - извиняющимся тоном сказала Ангелина, вот песики и гадят. Что делать…
- Дворников нанять!
Едва я привел обувь в порядок, началось самое веселое. Краем глаза я заметил, что к нам приближается лихая компания.
- Это отмороженные «пехотинцы» Арнольда, - шепнула Ангелина. - Будь осторожен. Не заводись по пустякам.
Я посмотрел на ребят. Пустяками тут и не пахло. Тут опять пахло дерьмом. Правда, не собачьим, а человеческим. Что, согласитесь, хуже.
Пятеро энергичных пацанов явно томились от безделья. Остановившись шагах в десяти, скучающие «пехотинцы» стали нас внимательно изучать. В группе особо выделялся вертлявый смазливый блондинчик лет семнадцати. Наметанным взглядом профессионального тюремщика я определил, что в иерархии своры он занимал одну из низших ступеней. Кроме того, было видно, что блондинчик вооружен.
- Ангелина, у тебя есть оружие? - едва слышно проговорил я.
- Что ты задумал?!
Она приблизилась вплотную, обняла меня за плечи. Со стороны мы выглядели влюбленной парой.

Предыдущая страница 21 Следующая страница


В нужное время в нужном месте 22

- Так есть или нет?
- Не вздумай, они же тебя убьют!
- А ты на что? Помнится, хвасталась, что занимаешь в этом зверинце высокую должность…
- Не тот случай. Это прожженные уголовники, для них женщина - ничто, пустое место.
- Ну и дисциплинка… Слушай внимательно и верь каждому слову. Этот блондинчик у них недавно. Ему нужно любым способом завоевать хоть какой-нибудь авторитет. Я вижу, он типичный психопат. Вооружен. Сейчас им скучно, и они решают, доматываться до нас или нет.
- Откуда ты знаешь?
- Да я в тюрьме проработал пятнадцать лет. Из них десять - опером. Вон тот невысокий мужик с перебитым носом, очевидно, лидер. Он, скорее всего, не захочет устраивать свару. Тут, как ты говоришь, резиденция. Не то место.
Но в психопате я не уверен. Такие уроды выпендриваются при всяком удобном случае. Подчиняются плохо. С дурма этот оголец и шмальнуть может.
Отступать или вести мирные переговоры ни в коем случае нельзя. Если начнется наезд, придется переть до конца. Поэтому мне нужно знать, есть у тебя оружие или нет. Если есть, ты приготовишь его к бою и дашь мне по первому же требованию.
Ангелина нежно обняла меня и щекотно прикоснулась губами к шее:
- Есть. «Беретта». Скажешь - дам.
2
Это нежное объятие словно послужило для блондинистого психа сигналом. Он выступил вперед.
- Гля, братва, они щас в натуре прям в кустах трахаться начнут. Эй, фраерок, ты не стесняйся, Ангелинка у нас тут со всеми щедрая. Или ты ее уже квасил?
Компания уголовников молча смотрела на меня, никак не реагируя на слова смазливого блондина. Только мужик с перебитым носом, которого я записал в лидеры, чуть сощурился и недовольно дернул головой.
А психопат не унимался.
- Ну и как наш ангелочек тебе, а? Че скажешь? А то и я хочу с ней потереться вплотную. С какого места посоветуешь начать? Что у нее лучше выходит? Или у тебя? Или вы оба хороши?
Вот теперь пора. Я неторопливо развернулся, спокойно посмотрел блондину прямо в глаза.
- Чем я тебе хорош?
- Че?
- Ты только что сказал, что мы оба хороши. Я и спрашиваю, чем я тебе хорош? Понял? Отвечай за свои слова!
Белобрысый нервно повернулся к своей кодле. Те безучастно смотрели на происходящее. Псих надрывно вздохнул.
- Ты че, самый борзый, да?
- Как тебя зовут? - спросил я.
- А сам-то ты кто, фраерок?
- Меня зовут Бонифаций, я тут по приглашению Арнольда. Знаешь такого?
- Че ты развонялся…
- Заткнись, Гнус! Рот закрой! - рявкнул невысокий мужик.
Он был прав. Перебранка с легким наездом уже перешла границы хулиганского куража и грозила вылиться в серьезный конфликт с непредсказуемым результатом.
Но смазливый псих, кличка которого, как выяснилось, была Гнус, уже потерял всякую связь с реальностью и удивленно обернулся.
- Чего ты, Ротный? Щас я этого фраера…
- Уймись, сказал! - повторил Ротный.
Вся кодла каким-то неуловимым движением единовременно сдвинулась в сторону, внятно обозначив свое неучастие в деле. Но Гнус этого не заметил. Дурачок демонстративно расстегнул куртку и полез в кобуру. Взялся за пистолет.
Я, не оглядываясь, протянул к Ангелине руку.
- Дай.
Ее «беретта» тут же оказалась в моей ладони.
Попасть в человека с пяти метров несложно. Первая пуля очутилась у Гнуса в брюхе прежде чем он осознал, что происходит. Гнус заревел и повалился на землю, держась левой рукой за живот. Правой он пытался стрелять в мою сторону. Точнее, судорожно давил на курок: в спешке он забыл снять пистолет с предохранителя.
До того, как Гнус успел исправить свою ошибку, я шагнул вперед и добил глупого хулигана. Затем взглянул на команду «пехотинцев».
Странно. Ни я, ни свежий труп Гнуса их почему-то уже не совершенно не интересовали. Уркаганы замерли, напряженно глядя на что-то позади меня. Я обернулся.
Совсем рядом, окруженный десятком телохранителей, стоял великий князь Арнольд и хлопал в ладоши.
3
- Великолепно, - саркастически сказал Арнольд. - Сразу видно, что в гости Бонифаций Македонский прибыл.
Получаса не может мирно погулять. Обязательно кого-нибудь пришьет. Мне на вас, сударь, ежедневно из Великого Новгорода жалобы приходят. То там труп, то здесь. Из тюрьмы вот убежали. А еще директор Бастилии… Не стыдно?
Я медленно опустил «беретту» на землю, поклонился:
- В данном случае была честная дуэль, ваше высочество! Господа офицеры могут подтвердить.
Невесть какая изысканная шутка. Но Арнольду она понравилось, и он жизнерадостно рассмеялся в полный голос:
- И что же послужило причиной дуэли, господин Бонифаций? Чем вам не угодил господин Гнус?
- Он не очень уважительно отозвался о даме, ваше высочество. И мне, естественно, пришлось его убить.
- Не о тебе ли речь, Ангелина?
- Так точно!
- Фи-и-и! - театрально скукожился Арнольд. - Мы тут с господином Бонифацием ведем непринужденную светскую беседу, обсуждаем, так сказать, насущные проблемы современного рыцарства, стараемся выдержать соответствующий галантный тон…
А ты? «Так точно!» Ну что за солдафонство, право! Ты, Ангелина, давай срочно исправляйся, а то нипочем не видать тебе звания фрейлины.
Ангелина быстро смекнула что к чему, приняла игру, низко поклонилась.
- Будет исполнено, ваше высочество!
- Ну вот, совсем другое дело! Умница! - воскликнул Арнольд. - Официально поручаю господину Бонифацию вплотную заняться твоим воспитанием. Надеюсь, почтеннейший Бонифаций не будет против?
Я поклонился:
- Сочту за великую милость, ваше высочество!
Арнольд удовлетворенно кивнул. И тут же сменил тон, обратившись к Ротному:
- Что за дебильное мочилово тут произошло? Отвечай!
- Бонифаций в целом все правильно растолковал. Мы шли, гуляли… А тут Бонифаций и Ангелина миловались. Ну, Гнус и домотался. Гнус был не прав. Я пытался его отговорить… Но Гнус выхватил пушку. Ангелина передала Бонифацию свою «беретту», и он загасил Гнуса. Вот так…
- Вот так… - злым эхом повторил Арнольд. - Этот твой придурок Гнус чуть не убил моего гостя. Очень важного гостя. Ты видел, с кем находится мой гость. Ты видел, что Гнус не прав. И ты не смог его остановить. На кой ляд мне нужен такой бездарный бригадир? Ты в простой обстановке людьми не в состоянии управлять. Как я могу надеяться на тебя после этого?
Ротный молчал, низко опустив голову.
Арнольд подошел к нему и дал звонкую пощечину. Голова Ротного мотнулась в сторону. Он густо покраснел и сказал:
- Спасибо за науку.
- Пожалуйста, - ответил Арнольд.
Потом он отошел к телохранителям, что-то пробормотал. Они мгновенно наставили оружие на Ротного. Тот было рванулся, но куда там!.. Его буквально в две секунды искромсали короткими очередями. Мгновением позже та же участь постигла и троих оставшихся «пехотинцев».
Когда воспитательный расстрел был завершен, Арнольд обернулся ко мне:
- Пройдите вместе с Ангелиной в гостиную. Я распоряжусь, чтобы вам помогли подготовиться к походу. Детально поговорить о предстоящей миссии нам покамест не удастся. Сделаем это чуть позже. Возможно, сегодня в полночь. Через полтора часа машина будет вас ждать у главной лестницы. - Затем Арнольд немного помолчал и, жестко глядя мне в глаза, прибавил: - У меня в берлоге строгие правила, господин Бонифаций. Учтите это на будущее.
4
Арнольд царственно удалился вместе со своими карателями. А мы с Ангелиной остались посреди окровавленных тел. Я поднял «беретту», протянул шокированной женщине. Ангелина машинально приняла пистолет. В ее глазах вызревали капельки слез.
- Возьми себя в руки! - приказал я.
Она вздрогнула и, широко раскрыв глаза, посмотрела на меня. Слезы уже катились по бледным щекам. Подбородок дрожал. Только женской истерики мне тут не хватало!
- Знаешь, Ангелина, - сказал я, - науке известны два основных способа приведения дамочек в чувство. Первый - влепить хорошую пощечину. Второй - нежно обнять, погладить по спине и тихо сказать что-нибудь ободряюще-успокаивающее.
Она перестала лить слезы и удивленно уставилась на меня. Уже хорошо.
- Пощечина в нашем случае отменяется, - размеренным тоном продолжал я. - Ибо терпеть не могу рукоприкладства на службе. А нежное объятие в окружении еще теплых трупов будет выглядеть как любовная прелюдия парочки извращенцев с некрофильским уклоном. А это не мой стиль. Получается, я в безвыходном положении. Так что будь добра, возьми сама себя в руки, а?
Ангелина густо покраснела, сглотнула, вытерла платком слезы, размазав тушь вокруг глаз, вздохнула.
- Кошмар какой-то…
- Почему кошмар? - удивился я.
- Но он же убил их…
- Ха, подумаешь! Этот гребаный князек у нас на Руси всех царей перебил. Так что замочить несколько плохо воспитанных уркаганов для него - что сопливому высморкаться. А вот ты, Ангелина, меня поражаешь. Можно подумать, не знала, что на скотобойне работаешь.
- Он убил людей.
- Ладно, ладно… пусть людей. Хотя лично я в этом сильно сомневаюсь. Сформулирую предыдущую фразу иначе: «Можно подумать, ты не знала, что работаешь у маньяка!»
- Знала. Но так близко…
- Да уж! Это тебе не доверчивым туристам снотворное в пиво сыпать. Можно даже сказать, что Арнольд тебя сегодня в должности повысил. Ты больше не коварная обольстительница с клофелином в сумочке. Ты теперь фрейлина кровожадного маньяка. Поздравляю!
- Это был не клофелин! - обиделась Ангелина. - А совершенно безопасное снотворное. Его мне Марат дал.
- Ну, с этим авантюристом я позже лично поговорю. Настучу по его шерифскому загривку, чтобы знал. Тоже мне, друг называется!
- Ты? Марату? По загривку? Да он от тебя мокрое место оставит!
- Ха! Да я его, если хочешь знать, все детство лупил за непослушание. Заступался, от хулиганов защищал. Он рос маленьким, хлипким, застенчивым ребенком. И вот, пожалуйста, благодарность. Клофелин в пиво…
Наконец-то Ангелина улыбнулась.
- Слушай, а чего это ты раскомандовался?
- Потому что я главный.
- С чего это вдруг?
- Дык барин назначил. Пятнадцать минут назад. Цитирую: «Поручаю Бонифацию вплотную заняться воспитанием Ангелины».
- И как, интересно, ты собираешься меня воспитывать?
- По классической армейской схеме. Начнем с внешнего вида. Что за грязь у тебя на лице? В зеркальце-то хоть глянь… Фрейлина.
- Ужас! Мама родная! - воскликнула Ангелина, увидев чумазое от растекшейся туши лицо.
- Давай, быстренько приводи себя в порядок, - сказал я. - И пойдем скорей в гостиную. Мы уже двадцать минут тут торчим, вместо того, чтобы в дальний вояж снаряжаться.
5
Около восьми вечера мы с Ангелиной на катере подъехали к паруснику. Еще издали я начал любоваться огромным четырехмачтовым красавцем, стоявшим в гавани. Корабль казался живым воплощением детских грез о романтических странствиях в далекие страны. В памяти ярко вспыхивали отрывки романов о морских путешествиях, оживали кадры фильмов об отважных мореплавателях и лихих пиратах.
- Это фрегат? - спросила Ангелина.
- Нет, сударыня, это барк, - ответил сопровождавший нас офицер. - Красавец, не правда л»? Само судно английское. Великий князь его два года назад в Глазго купил. Новое имя дал. Но команду в основном всю прежнюю сохранил. От добра добра не ищут. Хорошие ребята. Капитана тоже оставил. Толковый командир.
- И как вы с англичанами ладите? - поинтересовался я.
- Нормально.
- А сколько человек на судне?
- Экипаж 72 человека и 35 пассажиров.
- А внутри удобно? - спросила Ангелина.
- Супер! Отделка по высшему разряду. Ну, да вы сами увидите… Ничуть не хуже, чем на яхте английской королевы. Каюты для пассажиров только класса люкс. Такелаж, оборудование, электроника, все по последнему слову техники… Двигатель на пять тысяч лошадиных сил. Чудо, а не барк! Да еще и с голубыми парусами!
- А как называется?
- «Анастасия».
Наконец, наш катер подошел к борту. И мы вслед за офицером поднялись на палубу.
- Я провожу вас в каюту для новобрачных, - сказал он. - Остальные все заняты. Надеюсь, вы не возражаете?
- Нисколько, - ответила Ангелина.
Я промолчал.
6
Почти половину каюты занимала огромная кровать, три на три метра. Это сооружение вызвало бурный восторг Ангелины: она издала боевой клич и с разбега прыгнула на это гигантское ложе.
- Вот это, я понимаю, сексодром! - восхищенно сказала она, покачиваясь на пружинистом матрасе. Подняв голову, Ангелина обалдела еще больше. - О! Да тут еще и потолок зеркальный! Бонифаций, ты только посмотри…
- Да вижу я, вижу…
- Ты чего такой смурной?
- Я не смурной, я сосредоточенный, - ответил я, внимательно осматривая каюту.
Душевая кабинка, раковина, умывальник, туалет, небольшой столик, бар, два кресла, телевизор, шкафчик для одежды, видеомагнитофон, музыкальный центр… И наверняка куча подслушивающей и подглядывающей аппаратуры.
Нормальненько.
Ангелина томно перекатилась на живот, откинула волосы, по-кошачьи встала на четвереньки и выгнула спинку. Мур, мур, мур… Смотрелась она, надо признаться, очень даже здорово.
- Бонифаций, а как ты относишься к сексу на работе?
- К сексу? - переспросил я. - Положительно. Но только если это не мешает работе.
- Так барин же давеча приказал! - Капризно надула губки коварная соблазнительница и кончиками пальцев нежно погладила покрывало. - К тому же кровать застелена розовым шелковым бельем…
- Великий князь приказал заняться твоим воспитанием, и ничем больше, - ответил я, поудобнее усаживаясь в кресло и открывая бутылочку пива, изъятую из бара. - И при чем тут шелковая простыня?
- А меня иначе не воспитать! Только так. А на шелковых простынях я само послушание и прилежание… Понимаю все с полуслова…
Адюльтер приближался с головокружительной скоростью. «Что ж, разведчикам это положено, - обреченно подумал я. - Особенно в тылу врага. Перед решающей битвой».
- Это поднимает боевой дух, - продолжал я размышлять вслух.
- Что? - не поняла Ангелина.
- Съемки в любительских порнофильмах поднимают боевой дух воинов. Так считают некоторые видные полководцы.
- В каких еще порнофильмах?
- Таких вот, - я наугад потыкал в разные углы каюты, как бы обозначая наличие «жучков».
- Тебя это смущает?
- Еще не решил.
- Какой ты старомодный…
- Нет, я не старомодный. Просто не хочу раскрывать посторонним своих интимных секретов. Это может вызвать у наблюдателей комплекс неполноценности и вогнать в глубочайшую депрессию. За возможные трагические последствия я не ручаюсь.
- А мы свет выключим!
- А приборы ночного видения?
- А мы под одеяло залезем!
- Что ж, это мысль…
- Ура! Только, чур, в душ я первая!
- Давай.
И тут в дверь настойчиво постучали.

Предыдущая страница 22 Следующая страница


23 Андрей Богданов

- Чего надо?
- Великий князь срочно требует господина Бонифация к себе!
7
Арнольд был одет в морскую офицерскую форму без знаков различия. Когда я вошел, он стоял рядом с открытым баром.
- Проходите, господин Бонифаций, располагайтесь… Вот, выдалось свободное время, решил наконец-то с вами получше познакомиться. Подумал, не стоит вас беспокоить ночью. Ведь вы расположились в одной каюте с Ангелиной?
- Да.
- Тем более. Она весьма милая женщина… Рад, что вы подружились. Вам предстоит работать в непосредственном контакте. Я так понял, вы не против?
- Нисколько, ваше высочество.
- Как вам понравился корабль?
- Мечта.
Князь улыбнулся.
- Всю жизнь хотел иметь собственный парусник, и вот наконец-то желание сбылось. Итак, что будете пить, господин Бонифаций? Я знаю, вы предпочитаете пиво?
- Совершенно верно.
- Вот, попробуйте, изумительная марка, купил в Петербурге. Если понравится - пришлю вам ящик в каюту. Я же, с вашего позволения, коньячком побалуюсь. Да, да, курите, не стесняйтесь. Я о вас много наслышан. Признаться, некоторые подробности интригуют.
- Например?
- Эта ваша знаменитая игра в рулетку. Вместе с Маэстро. Здорово вы их разделали. Я человек рисковый, азартный. Даже поставил на вас хорошие деньги. Очень обрадовался, что выиграл 750 тысяч рублей. Но прохиндей Стив Майер объявил результат игры недействительным. Скажите, это действительно было жульничество?
- Нет, ваше высочество. Маэстро действительно мог безошибочно угадывать числа.
- Каким образом?
- Если я скажу правду, вы сочтете меня лжецом.
- Отчего же?
- Маэстро был колдуном, чернокнижником… Он владел тайной магией.
- В самом деле? Очень любопытно, - князь пригубил коньяку. - Нет, я не сочту вас лжецом, господин Бонифаций. Я вам поверю.
Тем более что слухи о его невероятных способностях давно ходили по Руси. Что ж, раз это было не жульничество (а колдовство никоим образом к жульничеству не относится, не так ли?), то по прибытии на родину я вытрясу из этого скота Майера свои честно выигранные деньги. Плюс компенсацию за моральный ущерб. Это будет справедливо… А вы, Бонифаций, кажется, были учеником Маэстро?
- Да, что-то в этом роде.
- И многому научились?
- Сущим пустякам, ваше высочество…
- А все-таки? Я, признаться, и сам увлекаюсь черной магией… Жалко, что не довелось пообщаться с Маэстро поближе.
- Зато вашим людям почти удалось подбросить в его дом небезызвестный пистолет Стечкина.
- Ваша правда. Но об этом инциденте я планирую поговорить с вами чуточку попозже… Бонифаций, вы в курсе последних новостей из Руси?
- Нет.
- Тогда я вам вкратце их изложу…
В дверь каюты постучали.
- Да! Заходите, господин капитан! - Арнольд перешел на английский. - Позвольте вам представить моего соратника господина Бонифация… Бонифаций, вы ведь говорите по-английски? Отлично. Это наш бравый капитан мистер Генри Купер.
Именно так я себе и представлял настоящего морского волка, командира парусного судна: невысокого роста, крепко сбитый, обветренное мужественное лицо, уверенный суровый взгляд из-под густых бровей, короткая седая бородка, безупречная выправка.
Единственный минус - говорящего попугая на плече капитана не было.
Пожав мне руку, Генри Купер обратился к Арнольду:
- Судно готово. Все в порядке. Время отходить.
- Да, конечно. С Богом!
- Есть, сэр!
Капитан с достоинством поклонился, отдал честь и вышел.
- Купер прекрасный моряк, - сказал Арнольд, - я им очень доволен… Итак, на чем мы остановились?
- Вы обещали вкратце рассказать последние новости из Руси и объяснить, почему ваши люди пытались подбросить пистолет Стечкина Маэстро.
- Да, да, конечно. Итак, господин Бонифаций, если коротко, ситуация у нас в стране сегодня выглядит следующим образом.
Мои гвардейцы заняли здание парламента и ликвидировали 312 депутатов. Таким образом я парализовал деятельность этих говорунов. Фон-Ли уже не сможет принять свой закон, лишающий меня права на престол. Гвардейцы заняли царский дворец. Они в полной боевой готовности ждут моего появления в стране.
- Это очень похоже на гражданскую войну.
- Похоже. Но не более того. Мне война не нужна. Она никому не нужна. Ее и не будет.
Насколько я знаю, тесть вашего друга Марата Раевского господин Филатов ведет тайные переговоры с Фон-Ли. Но мне также известно, что это фальшивые переговоры. Филатов просто тянет время. Уверен, когда я появлюсь на Руси, смогу найти общий язык с господином Филатовым и его группой.
Армия и флот, по сути, на моей стороне. Народ на моей стороне.
Фон-Ли, бесспорно, может предпринять какие-нибудь враждебные акции. Но я не думаю, что эти акции нанесут мне серьезный ущерб. Фон-Ли уже проиграл. Осталось только легонько подтолкнуть его в пропасть.
Международное сообщество внимательно следит за развитием событий на Руси. Я провел переговоры с главами наиболее влиятельных стран. Они не будут впутываться в наши внутренние дела. Это меня вполне устраивает.
По прибытии в Великий Новгород я планирую выступить в прямом эфире по всем каналам. Я хочу обратиться к нации. Вместе со мной выступите и вы.
- И что же я скажу нации?
- Вы скажете, что по моему заданию внедрились в террористическую организацию, занимавшуюся отстрелом царской семьи. Этой организацией руководил Маэстро. Вы, рискуя жизнью, способствовали разгрому террористов. Подробный текст будет готов за несколько часов до эфира.
Я откупорил вторую бутылку пива.
- Хороший сорт? - спросил Арнольд.
- Да.
- Ваши слова будут подтверждены видеозаписью интервью Главного прокурора, - продолжал князь. - В своем интервью он расскажет, как вы героически раздобыли пистолет Стечкина, о том, как он вам помогал, о том, что именно благодаря таким патриотам, как вы, Русь может спать спокойно. Он также скажет, что Фон-Ли - преступник и заслуживает смерти.
- А почему это будет видеозапись, а не живое обращение?
- Потому что Главного прокурора нет в живых. Я приказал его убить. Его заживо сожгли, а потом разбросали вокруг листовки с печально известной надписью «Еще один». Так что все уверены, что это сделали фанатичные недобитки из банды Маэстро.
Интервью с Главным прокурором мои журналисты записали заранее. Это было обычное, рядовое интервью. Он рассказал о том, что оружие, из которого была убита царская семья, найдено у вас, господин Бонифаций. Он также рассказал, что одним из главных подозреваемых по делу являетесь вы. Но мы это никчемное интервью немного подправили: современная техника видеомонтажа позволяет творить чудеса! Никто и не поймет, что интервью поддельное.
В общем, лично для вас все складывается крайне удачно. Сотрудничество со мной принесет вам только выгоду. Как вы считаете?
- А почему вы решили подбросить пистолет именно Маэстро?
- Этот вариант мне показался наиболее удачным. Хотелось бы, конечно, подбросить пистолет Фон-Ли… Но никакой возможности для этого, увы, не было.
А Маэстро - довольно известная личность, с определенным общественным весом, с непонятными политическими устремлениями. Я так понимаю, что у него не было вообще никаких политических амбиций. Но даже помимо его воли такое впечатление создавалось. У нас ведь как многие считают? Если знаменитость, значит, рано или поздно обязательно полезет в политику.
И когда по телевизору я увидел его смерть, решение пришло само собой. К сожалению, в тот момент, когда гвардеец пытался подложить пистолет, в доме оказались вы. Удивительно, как вам удалось его застрелить? Это был один из лучших людей Отто Фишера.
- Просто повезло.
- Не скромничайте, Бонифаций. Везение, конечно, большое дело, но в перестрелке с профессионалом одного везения мало. А если к тому же вспомнить побоище на пляже, в котором вы уцелели… Да приплюсовать к этому совершенно фантастический побег из тюремной больницы… Я понимаю, без помощи Раевского в тюрьме не обошлось. Но сам факт говорит за себя. Вы, Бонифаций, не так уж просты, как пытаетесь казаться. Впрочем, это здоровое качество. Глупо выпячивать таланты такого рода.
Думаю, вы меня отлично поняли. Уверен, вам не стоит корчить из себя идиота-праведника, блудить в дебрях непонятно кем выдуманных этических норм.
Да, я уважаю вашу дружбу с Маэстро. Я понимаю, что у вас в голове вертится слово «предательство». А кого вы, собственно, предаете? Кому делаете хуже? В гибели друга вы не виноваты. Хотите отомстить? Без проблем. Как только окажемся в Великом Новгороде, найдем Стива Майера. Я заберу свой выигрыш и подарю Майера вам. Хотите - жгите его, хотите - режьте, хотите - стреляйте, хотите - ешьте его. Ваше право. Глаз за глаз, зуб за зуб.
Убежден, окажись Маэстро сейчас в этой каюте, он сказал бы: «Друг Бонифаций! Я уже мертв. Подумай о себе, о своей семье, о своем будущем…»
Не ваша вина, господин Бонифаций, что вы оказались в плохое время в плохом месте. Не приди вы тогда в дом убитого друга, ничего бы не было. Судьба. И она, заметьте, удивительно благосклонна к вам. Она дает вам шанс выйти из такого сложного дела не просто живым и здоровым, а победителем. Такими шансами не разбрасываются. Что скажете?
- Шанс, действительно, редкий, ваше высочество.
- Знаете, Бонифаций, а ведь мы с вами немного похожи…
- Чем же?
- Мы оба рано остались без родителей, сами пробивались в жизни. Такой путь весьма способствует избавлению от глупых иллюзий, не так ли?
- В общем, да, - ответил я.
- Мама рассказывала, - продолжал Арнольд, - когда пираты оказались на Земле, они возобновили переговоры с царем Вацлавом. Ответом был грубый отказ. Потом начались флибустьерские войны. Наши похитители куда-то пропали.
И мама увезла меня в Одессу. Это крупный портовый город. Мы голодали. Мама работала посудомойкой в портовом кабаке… Потом она умерла… Она умирала у меня на руках, Бонифаций! Она держала меня за руку и говорила, что я не должен падать духом, что я великий князь, что у меня в жилах течет кровь героев…
А у нас не было даже денег на нормальные похороны. Я сам перенес ее на тележку, сам отвез на кладбище, заплатил последние гроши кладбищенскому сторожу, чтобы мне дали лопату и разрешили вырыть могилу. Я укутал ее в ту простыню, на которой она умерла. Не было денег на гроб.
Мне тогда едва исполнилось семь лет. В семилетнем возрасте трудно оставаться одному на всем белом свете. Вы понимаете, о чем я?
- Да, конечно.
- Поэтому я считаю, что имею полное право мстить за смерть мамы, за гибель отца, которого подонок Вацлав отправил на наши поиски в Южную Африку, приказав подручным потопить его корабль.
- А что же стало с вашим двоюродным братом Даниилом?
- Увы, не знаю. Пираты разделили нас. И я о нем никогда ничего не слышал.
В каюте воцарилось молчание. Пауза перед последним вопросом.
Все ли я сделал правильно? Не сболтнул ли чего лишнего? Устроили князя мои слова или нет?
Но самым поразительным было открытие, что Арнольд тоже владеет гипнозом. Почти всю беседу он пытался меня зомбировать. И техника введения в транс у него какая-то странная, нечеловеческая. Как у животного, наделенного разумом. Но я довольно успешно, и, кажется, незаметно, ему противостоял.
Я тихонько поставил недопитую бутылку на стол, аккуратно потушил сигарету, собираясь с духом. Если что не так, придется мочить его прямо здесь и немедленно. Жалко, что не успел потренироваться со вживленным обрезом. А вдруг не получится? Ладно, Бог не выдаст, свинья не съест.
- Я хочу слышать ваш ответ, господин Бонифаций, - наконец сказал Арнольд. - Согласны ли вы идти со мной, согласны ли стать моим подданным, стать моим верным соратником?
Я облегченно вздохнул, встал, скрестил за спиной пальцы и поклонился.
- Согласен, ваше высочество. Я иду с вами. Я буду вашим соратником.

Глава четвертая
Морской бой

1
Я постоял полчасика на палубе, любуясь полной луной и дыша свежим морским воздухом. Да, на Руси такой лампочки в ночном небе нет. Жалко. Красивая штуковина. Погода была, что называется, «летная»: дул хороший попутный ветер, барк уверенно рассекал волны. Качка почти не ощущалась. Ну и ладненько. Скоро Холм, а там и до Вольного города рукой подать.
Войдя в каюту, я разулся и молча бухнулся на кровать.
- Тут от великого князя ящик пива принесли, - раздался голос Ангелины. - Ты ему, видать, приглянулся.
- Ага. Я дал ему клятву верности. А он мне - ящик пива. Честная сделка. Ангелок, посмотри, нет ли там среди дисков Людвига ван Бетховена…
- Есть.
- А «Лунная соната» есть?
- Есть.
- Поставь, а?
- Сейчас.
Что-то негромко щелкнуло, и каюту залила лунная музыка.
Я обернулся. Ангелина, вытянув стройные ноги в ажурных чулочках, сидела в кресле. Пила княжеское пиво. На ней был коротенький полупрозрачный халатик. Под халатиком - тонкое полупрозрачное белье. Она олицетворяла собой беззаботную придворную жизнь, полную сладкой неги и чувственных наслаждений.
- Будь так добра, открой бутылочку, - попросил я. - И принеси, пожалуйста.
Ангелина вытащила из ящика бутылку, откупорила ее и, умопомрачительно покачивая бедрами, пошла ко мне. Одной рукой она сжимала свой бокал с пивом, другой - мою бутылку. Взобравшись на кровать, она, стараясь ничего не расплескать, смешно зашагала на коленях, путаясь в складках розового шелкового покрывала. Добралась. Не расплескала. Со смехом легла рядом.
- Держи свое пиво, рыцарь!
- А чего ты вдруг с бокалом? Помнится, обещала еще раз показать, как пьешь из горлышка.
- Я думала, ты имел в виду совсем другое горлышко…
Длинные пальчики начали расстегивать пуговицы на моей рубашке. Рука проникла внутрь, ноготочки плавно опустились сначала на мой живот, потом двинулись ниже…
- Мерзкая скотина!!! Что тут происходит, Бонифаций?! Кто эта шлюха?! Чем ты с ней занимаешься?! Подлец!!!
- О-о-й! - взвизгнула от неожиданности Ангелина и крепко впилась в меня острющими ногтями.
- А-а-й! - вскрикнул я от резкой боли и вскочил.
Прямо над нами, на кровати, стояла разъяренная Капитолина Карловна и свирепо потрясала кулаками. Привидение горело зловещим багровым светом и каким-то диковинным образом пульсировало, выбрасывая яркие снопы искр.
Вот тебе и секс на работе, Фехтовальщик!
2
- Ах ты, поганый кобель! Как не совестно? Дома жена ждет, ребенок плачет, а он тут с лахудрами кувыркается! - яростно искрила пульсирующая теща. - А ты что вылупилась, стерва? Своего мужика нет, так до других доматываешься?! Сука!
- Кто это?! - в ужасе спросила Ангелина.
- Это? - переспросил я. - Это тренер собаки Баскервилей. Моя теща. Капитолина Карловна. Прошу любить и жаловать!
- Так она же умерла… - прошептала Ангелина.
- Точно, - ответил я. - Было дело. Это, к счастью, ее привидение.
Ангелина, не отрываясь, смотрела на пульсирующую Капитолину Карловну. Девку трясло мелкой дрожью.
- Ух, я тебе! - замахнулось на Ангелину привидение, выдав огромный фонтан искр. Ангелина закатила глаза и потеряла сознание.
- Ты чего пульсируешь? - спросил я, вставая с постели. - И хватит искрить. Пожар еще устроишь.
- Кобель! Кобель бесстыжий!
Я подошел к зеркалу, принялся рассматривать исцарапанный живот. Он легонько кровоточил. Открыв бар, я взял бутылку водки и, намочив руку, протер царапины.
- Ш-ш-ш…
- Чего шипишь? - спросила теща.
- Щиплет.
- Жалко, что она тебе яйца не оторвала!
- Ты мне по делу нервы треплешь или так, от скуки заглянула на огонек? Тут везде камеры наблюдения, не пугай зря народ.
- Камеры я перво-наперво вырубила. И не стыдно тебе со шлюхой перед камерами ласкаться?!
- Это не шлюха, - размеренным тоном сказал я. - Это героическая разведчица. Агент Марата. Она в тылу врага жизнью каждый день рискует, а ты ее матом обложила!
- Точно Марата? - голос тещи потеплел.
- Точно. Сама у него спроси.
- А чего ты с ней в постели делал?
- Успокаивал. Ее подруга-лесбиянка вчера погибла при выполнении опасного задания.
- Так она лесбиянка?
- А ты думала, кто? Педик, что ли?
- Бедная девочка…
- То-то и оно. Жалко ее, страсть. А нам еще куча дел на Руси предстоит. Как она может нормально работать, если вся на нервах? Пришлось пожалеть, успокоить. А тут ты. Вся в искрах и багровом сиянии…
- Прости, Бонн, я же не со зла.
- Ты вон у нее прощения проси. Я-то что, я привык. Да! Мы так и не договорили. Ты по делу? - спросил я, закурив сигарету.

Предыдущая страница 23 Следующая страница


В нужное время в нужном месте 24

- По делу, Бонн, по делу.
- Что случилось?
- Смерть к вам идет.
- В смысле?
- К паруснику. Через час тут будет.
- Что еще за смерть?
- Этого я не знаю. Только почуяла беду - и сразу к тебе, чтобы остерегался.
- Ясно. Наверное, подарочек от Фон-Ли… Значит, так. Я сейчас к Арнольду. Предупрежу его. А ты здесь побудь. Как девушка очнется - помоги ей в себя прийти. Ты вообще как, надолго?
- Как скажешь, Бонн. Сколько надо, столько и пробуду.
- Побудь пока.
- Хорошо. А как девушку-то зовут?
- Ангелина.
- Славное имя…
Я живо переоделся. Запирая дверь в каюту, увидел, как теща присела рядом с Ангелиной и, ласково гладя ее по голове, запела колыбельную песню.
«Хорошая все-таки у меня была теща!» - подумал я, взбегая по трапу на палубу.
3
Роберт Карлсон, начальник службы безопасности Соломона Фон-Ли, держась за поручень, спорил с Питером Вульфом, командиром пиратской бригады. Три его пограничных катера на бешеной скорости летели по балтийским волнам, догоняя барк «Анастасия». Сильно качало. До боя оставался всего час, но как его вести, оставалось неясно.
- Настаиваю на своем прежнем плане, - говорил Питер Вульф. - Подходим на двести-триста метров. Останавливаемся. Выстраиваемся в линию. Открываем огонь. За десять минут бреем палубу налысо, под ноль. Затем подходим к барку. Поднимаемся. И ликвидируем оставшихся в живых.
- Вижу несколько минусов, - нахмурился Карлсон. - Во-первых, на барке может возникнуть пожар. Нам это не нужно.
Во-вторых, это будет шумно. Пушки, пулеметы, ракеты трех катеров - чересчур громко. Русские пограничники могут услышать. Столкновения с ними нам не выдержать.
В-третьих, мачты, паруса и такелаж повалятся на палубу, превратятся в баррикады. Из-за этого будет трудно провести полноценную ликвидацию. Сколько времени продлится перестрелка на палубе? Полчаса? А внутри? Еще полчаса? Рискуем втянуться в долгий бой.
И, самое главное, нет гарантии ликвидации Арнольда. Напоминаю, мне нужна его голова. В прямом смысле. Отрезанная. Вот мешочек, я его с собой захватил.
Роберт достал из внутреннего кармана свернутый черный пластиковый мешок и помахал им перед лицом пирата.
- Вот. В нем должна лежать голова Арнольда. Иначе никаких денег. Ваш план может гарантировать мне голову?
- Ладно, - проворчал пират, - давайте ваш план.
- Походим вплотную на максимальной скорости. С поднятыми русскими флагами…
- Их капитан может понять, что катера не русские! - не выдержал пират.
- Они растеряются. И все. Может, русские недавно закупили украинские катера, они же этого не знают! - возразил Роберт. - На барке нет никаких корабельных орудий. Это не военный корабль, а расфуфыренная древняя посудина с голубыми парусами!
Мы прямо сейчас включим лучевую радиоглушилку. Они не смогут ни с кем связаться. Когда подойдем ближе, через рупор прикажем замедлить ход и принять на борт пограничников. Катера подойдут вплотную. И вся абордажная группа, все сорок пять человек, через полминуты окажутся на палубе. И методично начнут ликвидацию.
- Будь по-вашему, - стиснув зубы, согласился Питер Вульф. - Но я остаюсь при своем мнении. Я много слышал об этом Арнольде. Он сам пират. Так что легкой добычи не ждите.
4
- Какая еще смерть? - поднял на меня глаза Арнольд.
- Не знаю. Это нужно выяснить. Все, что мне сообщил Черный посланник, - смерть придет к паруснику через час.
- Что еще за Черный посланник?
- Вестовой из мира теней. Меня с ним познакомил Маэстро. Время от времени посланник появляется и предупреждает об опасности.
- Так в этом секрет твоей удачливости, Бонифаций?
- В том числе, ваше высочество.
- И что же нам делать с этим сообщением?
- Мы в море. Опасность вполне может представлять из себя какое-нибудь вражеское судно. Думается, есть смысл связаться с капитаном, и спросить, нет ли поблизости подозрительных объектов, приближающихся к нам. Объектов, которые через час, то есть уже даже раньше, минут через пятьдесят, приблизятся к барку.
- Хорошо.
Арнольд поднял телефонную трубку.
- Да, это я, капитан. Скажите, нет ли в море судов, которые странно себя ведут… Ну, скажем, чересчур быстро идут в нашу сторону, как бы догоняя. Их скорость такова, что примерно через пятьдесят минут они будут рядом… Что? А почему раньше не доложили?! Ясно. Спуститесь ко мне. Никаких действий пока не предпринимать.
Арнольд ошеломленно посмотрел на меня.
- Вы правы, Бонифаций, к нам со скоростью тридцать пять узлов несутся три небольших судна. Через сорок пять минут они будут рядом с нами. Сейчас я соберу военный совет. Останьтесь.
На военный совет Арнольд пригласил двоих: капитана Купера и начальника своей службы охраны, жилистого мужика с тяжелым взглядом, Вильгельма Бауэра. Говорили по-английски.
- Больше всего меня смущает скорость объектов, - сказал капитан Купер. - Тридцать пять узлов! Это подозрительно быстро.
- А это не могут быть пограничники? - спросил Арнольд.
- Вряд ли, сэр, - ответил капитан, - скорость здешних русских пограничных катеров ниже. Да и зачем им мчаться за нами? Есть радио. В случае претензий или вопросов им можно воспользоваться. К тому же на самой границе наверняка есть катера. Но они к нам не проявляют никакого интереса. И вообще - с каких это пор пограничные катера стали ходить эскадрами?
- А они точно идут к нам? - уточнил Бауэр.
- Я еще раз проверил, - ответил капитан, - если они не изменят курс и скорость, то через сорок минут поцелуют наш правый борт.
- Далеко до Купола? - спросил Арнольд.
- Двадцать миль, сэр.
- Значит, так, - сказал Арнольд. - Идем прежним курсом, не меняя скорости. Капитан, немедленно свяжитесь с берегом, выясните, нет ли у пограничников к нам претензий. Если нет - сообщите им о происходящем, попросите помощи.
- Есть, сэр! - ответил капитан Купер и выбежал из каюты.
- А ты, Бауэр, подготовься к худшему.
- А именно?
- Тащите со склада новые русские крупнокалиберные пулеметы.
- «Чингисханы»?
- Да. И все боеприпасы к ним. Возьмите прицелы и приборы ночного видения. Сколько у нас пулеметов?
- Двенадцать.
- Отлично. Закрепите пулеметные тумбы у правого борта…
В эту секунду зазвенел телефон.
- Да, - Арнольд взял трубку. - Да. Немедленно объявляйте тревогу, капитан! Пусть люди наденут каски и бронежилеты. Но не подходят близко к борту. - Арнольд повернулся к нам и с улыбкой сообщил: - Худшие опасения оправдались. Радиосвязи нет. Они нас глушат. Отлично. Я им покажу, что такое воевать со мной! Вспомним молодость, Вильгельм! Да?
Вильгельм сощурился и ностальгически оскалился.
- Хорошо бы… Как прикажешь.
- А я прикажу, не сомневайся. Как только установите пулеметы, приготовьте их к стрельбе и замаскируйте брезентом. Пулеметные расчеты забронируй по полной программе. Пусть тоже раньше времени не высовываются, пускай себе на палубе лежат. Огонь, как всегда, только по моей команде! Все. Исполняй. Бегом!
- Есть!
Я посмотрел на часы. До прихода смерти оставалось полчаса.
Арнольд подошел к бару.
- Я вам приказываю выпить со мной водки, Бонифаций! Объявляю благодарность вам и вашему Черному посланнику. Если бы не вы, нам пришлось бы туго.
- С удовольствием, ваше высочество! Но простите за любопытство…
- Прощаю, Бонифаций. На вот, пей.
- Благодарю. А как мы сможем пулеметами справиться с тремя катерами? Там же, наверное, пушки, ракеты…
- Сможем. У нас дюжина «Чингисханов». Зверские машины. Их русские сейчас на свои танки ставят, в качестве зенитных пулеметов. Главное, взять противника за уши, точно подвести под наш прицел - и ударить кинжальным огнем!
Тогда, Бонифаций, мы из этих трех долбаных катеров три горящих решета сделаем. Бой должен быть коротким и веселым. Прошу вас все время быть рядом. Вам будет интересно. Увы, бронежилеты будут легкие, а от касок и вовсе придется отказаться. Основное внимание корсаров будет приковано именно к нашим фигурам. Поэтому мы должны выглядеть максимально мирно и беззащитно. Вы не против?
- Нет, не против. Я вообще по жизни до безобразия мирный и беззащитный человек.
- Сильно сомневаюсь.
- Напрасно, ваше высочество. Я, можно сказать, патологический пацифист. Только еще один вопрос, если можно…
- Можно.
- Как же мы их подведем под кинжальный огонь?
- Для этого дела есть старая пиратская хитрость… Она, в принципе, всем хорошо известна. Но удивительнейшим образом постоянно срабатывает.
5
- Смотрите, смотрите, с барка прожектором сигналят!
- Что они там еще сигналят? - недовольно спросил Вульф.
- Сейчас… «Руль и двигатель повреждены! Радиосвязь не работает! На судне вооруженные террористы! Прошу помощь!»
- Прекрасно! - сказал Карлсон. - Арнольд сам зовет нас в гости. Удача любит храбрых! Вон, барк даже бортом развернуло, весь как на ладони. Сейчас мы его и поимеем…
- Не нравится мне это, - покачал головой Вульф. - Откуда у них там террористы?
- Не одни мы охотимся за головой Арнольда, - ответил Карлсон. - Это наверняка люди Филатова пытались барк захватить. Двигатель и руль им разбили. Ответьте барку: «Пограничные силы России идут на помощь!» - или что-то в этом роде…
Рядовой пират вопросительно посмотрел на своего капитана. Вульф сжал зубы и кивнул.
- Ответь барку, как сказал господин Карлсон! Всем катерам приготовиться к бою!
6
- Это пограничные катера украинской постройки, сэр, - определил капитан Купер, глядя в прибор ночного видения. - Но на них почему-то андреевские флаги… И я вижу на бортах много хорошо вооруженных десантников.
- Значит, пред нами братья-пираты, - довольно прищурился Арнольд. - Что там эти умники просигналили в ответ?
- «Идем на помощь!», сэр.
- Ха-ха! Молодцы! Вильгельм, «Чингисханы» готовы?
- Так точно. Ждем вашего приказа.
- Сэр, они уже в двух кабельтовых…
Слева ясно было видно голубое свечение Купола. Он был совсем недалеко. Казалось, его можно погладить.
- Рано. Мне нужно сто - сто пятьдесят метров. Чуть меньше кабельтова, - жестко рыкнул Арнольд. - Как только вступим в бой, давайте полный вперед, и двигайтесь к Куполу.
- Есть, сэр!
Катера медленно приближались к барку. Они шли ровно, не отставая и не опережая друг друга. Их орудия были направлены прямо на нас. Рокот мощных двигателей постепенно становился все громче.
- Вильгельм, передай по цепочке: сначала огонь вести по орудийным башням и рубке!
- Есть!
- Сэр, остался один кабельтов! Я вижу какое-то движение на катерах!
- Сейчас, сейчас… Внимание, Вильгельм… Огонь!
Через секунду наши пулеметы оглушительно разодрали ночь.
Было видно, как от неприятельских судов отлетают куски палубных надстроек. Катера быстро покрывались пробоинами. Кинжальный огонь «Чингисханов» оказался поистине сокрушительным. Катера практически сразу потеряли управление. Они просто неуклюже виляли, безвольно двигаясь навстречу бронебойно-зажигательному граду.
Но просто так погибать корсары явно не собирались. Скорострельная пушка правого катера несколько раз выпалила, на корме парусника прогремели взрывы. Затем последовали пушечные выстрелы других. Их снаряды прошили борт «Анастасии» и взорвались где-то внутри корабля. С ревом на барк полетела ракета, она попала в носовую часть. Там моментально возник пожар.
Впрочем, уже вовсю горели и сами пираты. Было видно, что бой фактически окончен. Наши пулеметы смолкли.
Нужно было немедленно уводить «Анастасию» от пылающих судов.
Барк, стремительно набирая обороты, уходил от агонизирующего противника.
Но столкновения все равно избежать не удалось. Горящий катер острым носом протаранил борт «Анастасии». Он застрял в теле парусника, словно огненная стрела. Но, к счастью, ненадолго. Раздался глухой скрежет, пират завалился на бок, оторвался от борта и ушел на дно, отомстив за свою гибель огромной пробоиной, в которую тут же хлынула вода.
Одновременно другой катер взлетел на воздух. Взрывная волна безжалостным ураганом прокатилась по судну, сбивая с ног людей и круша все на своем пути. Палуба была усеяна телами моряков и горящими обломками. Оставшиеся в живых кинулись гасить пламя.
Из боя наш корабль выходил победителем, но с серьезными повреждениями. Через полчаса все пожары были потушены. Но окончательно заделать пробоину пока не удавалось. Насосы работали в полную силу, откачивая прибывающую воду.
Уходя с мостика, Арнольд пожал мне руку и сказал:
- Хорошая вышла драка. Но у нас, кажется, много потерь. И много раненого мяса. Будет чем поужинать, а господин Бонифаций?
И как-то утробно захохотал, будто пролаял.
Я промолчал. Странные у него шутки. И смех странный.
Барк поднимался по Холму, накренившись на правый борт и волоча по воде запутавшиеся в тросах обломки. На истерзанного красавца было больно смотреть.
После входа в Купол ко мне на мостик подбежал юнга.
- Ангелина ранена. Она просит, чтобы вы спустились в каюту. Хочет попрощаться. Поторопитесь, девушка скоро умрет.
7
- Мы сидели на постели и разговаривали о Марате, - рассказывала теща. - И вдруг в соседних каютах что-то взорвалось. Стены вздрогнули и Ангелинка схватилась за ногу. Я гляжу, а ее голень на полу валяется. Осколок сквозь стену пролетел и ногу ей от колена как топором отхватил… Девчонка в шоке… Рану зажимает. А кровь сквозь пальцы хлыщет. Я ее обезболила, кое-как кровь ремнем остановила. И заставила сознание потерять.
За врачом слетала, привела его. А тут уже ковер и кровать сплошь мокрые… Врач ей сразу по науке ногу перетянул. Но сказал, что слишком много крови Ангелинка потеряла. Помочь не может. Он ушел. Тогда я разбудила ее. Она тебя позвать велела. Я того мальчонку и послала за тобой.
Она, Бонифаций, знает, что вот-вот умрет. Но я страх из ее души вынула. И боль из тела убрала. Она спит сейчас. Как скажешь - я разбужу ее. И вы попрощаетесь.
Я стоял на ковре, пропитанном липкой кровью. Рядом со шкафчиком лежала оторванная голень. Ангелина крепко спала, укрытая теплым одеялом. Было видно, что половины правой ноги нет. На колене что-то бугрилось. Наверное, бинты. Много бинтов.
- Я все время буду с ней, Бонифаций, ты не переживай, - продолжала Капитолина Карловна. - Лично провожу ее душу во дворец Святой Анастасии. Ей там будет хорошо. Ее больше никто никогда не обидит. У девочки была трудная жизнь. Я сделаю все, чтобы ее смерть была легкой. Пора прощаться… Смерть уже рядом стоит. Ну что, будить?
- Буди.
Ангелина открыла глаза. Заметила меня. Шевельнула головой. Я забрался на окровавленную постель. Сел у изголовья. Ангелина легонько улыбнулась. Я взял ее за руку.
- Привет, храбрый тигр Бонифаций, - сказала Ангелина.
- Привет, Ангелина.
- Ты хороший. Я рада, что увидела тебя.
- Я тоже рад.
- Бонифаций, берегись Арнольда.
- Я берегусь.
- Ты убьешь его? Убей!
- Убью, убью, не беспокойся.
- Бабушка Капитолина проводит меня к Святой Анастасии.
- Я знаю, она мне сказала.
- Прощай.
- Прощай.
Ангелина закрыла глаза и умерла. Я оглянулся. Капитолины Карловны рядом уже не было. Я остался совсем один.

Глава пятая
Тайна морской крепости

Предыдущая страница 24 Следующая страница


25 Андрей Богданов

1
Похороны в открытом море просты и практичны. Капитан произносит короткую речь, читает молитву. Потом тело, обернутое знаменем, кладут ногами вперед на гладкую доску.
К ногам привязан груз. Доску наклоняют. Экипаж отдает честь. Тело скользит по доске и падает в воду. На прощание еще полагается салют из трех автоматных залпов.
Когда покойников много, траурная церемония принимает еще более аскетичный характер. Процедура становится похожей на конвейер. Одна речь и одна молитва на всех. Салют, правда, персональный.
В бою мы потеряли 27 человек. Столько знамен не оказалось. Но было вдосталь голубой парусины, подходящей по цвету. Всех погибших завернули в голубую парусину и сложили вдоль борта.
27 покойников - это 27 тихих всплесков и 81 громкий автоматный залп.
Ангелину хоронили последней.
Тяжелораненых на судне почему-то уже не было. Как сказал врач, все они умерли ночью. Лазарет пустовал. Арнольд выглядел чрезвычайно бодро и энергично. Глаза его странно блестели. Сходство с волком стало просто поразительным.
К вечеру следующего дня мы ожидали встречи с кораблями ВМФ. Но этому не суждено было произойти. Почти сразу после похорон начался жуткий шторм.
Вначале на горизонте появилось крохотная черная точка. Она стремительно росла. И скоро небо заволокло грозовыми тучами. Тьма окутала нас. Океан нахмурился, взвыл, засвистел и с ожесточением обрушился на искалеченный барк.
Начался кошмар, продолжавшийся четыре дня.
За эти четверо суток экипаж «Анастасии» совершенно выбился из сил. Паруса убрали, шли только на двигателе. Основные силы были брошены на заделку пробоины и откачку воды из трюма. Но все, что получалось, это еле-еле удерживать корабль на плаву.
Пользы команде я принести не мог, поэтому бурю пережил в каюте. Арнольд предложил перейти в другую, но я отказался. Решил, что это будет не по-товарищески по отношению к Ангелине.
Окровавленный ковер заменили. А матрас я просто перевернул чистой стороной. Несмотря на жуткую болтанку, меня не тошнило. Я практически ничего не ел. Пил только витаминизированный коктейль для поддержания вживленного обреза в рабочем состоянии, воду и сок.
Я обмотал кровать тросами. Втискивался под них. Иначе лежать было невозможно - болтанка страшная. Но спать все равно получалось урывками. Часа три-четыре в сутки, не более. Остальное время, держась за тросы, я или валялся с закрытыми глазами, или глядел в зеркальный потолок. Зрелище было отвратительное. Думал, что сойду с ума.
Чтобы не рехнуться, я время от времени по скользкому трапу поднимался на палубу. Но ненадолго. Злые холодные волны гуляли по ней, как у себя дома. Один раз меня сшибло с ног. Я чудом уцепился за какой-то канат и ползком вернулся обратно. Как я узнал позже, за эти дни в море смыло семерых матросов.
Нас отнесло далеко на запад.
А когда океан наконец угомонился, всем оставалось только одно - немедленно покинуть тонущее судно, пересесть на катера и двигаться к ближайшему берегу. Благо, было утро и суша оказалась недалеко.
Как только люди ушли с барка, он начал стремительно погружаться. Крен на правый борт стал критическим, мачты легли на волны. Потом судно перевернулось, и море поглотило парусник целиком.
Капитан Купер отдал честь погибшему кораблю и за всю дорогу до берега не проронил ни слова. Остальные тоже молчали. Проявлять эмоции не было ни сил, ни желания: четыре прошедших дня выжали из людей последние соки.
Нам повезло: всего через три часа катера уже входили в маленькую бухту, окруженную отвесными скалами.
- Где мы? - спросил я Арнольда.
- Морская крепость «Одинокая», - ответил князь и зло сплюнул на воду. - То самое проклятое место, откуда начались мои злоключения. Сейчас самое главное - не налететь на останки затопленных в бухте кораблей.
2
Погода хмурилась. Над морской крепостью низко висели свинцовые облака, моросил дождь. Порывистый ветер забирался под одежду. Было сыро, зябко и неуютно.
- Здесь должны быть казармы, или что-то в этом роде, - сказал Арнольд, обводя взглядом крепость - Я связался с нашими. Вертолеты будут только завтра к вечеру.
- Сэр, - обратился к Арнольду капитан, - кажется, вон там здание, похожее на казарму…
- Отлично. Двигаемся туда.
Это и в самом деле оказалась довольно просторная двухэтажная казарма. Стекол в окнах, естественно, не было, пол каменный, но вымотанные люди радовались и этому.
- Отдыхаем, ребята! - скомандовал Арнольд.
Все разбрелись по углам. Переоделись в сухую одежду, достали спальные мешки, разожги костры.
Арнольд, Вильгельм и судовой врач расположились отдельно - в одной из многочисленных комнат.
Я переоделся, кое-как перекусил, съел дежурную порцию поливитаминов, покурил и завалился спать. Закрывая глаза, думал только об одном: «Какое счастье, что подо мною наконец-то неподвижный пол, а не качающаяся палуба или ходящая ходуном кровать». Подняв глаза, с восторгом понял, что надо мною больше нет этого проклятущего зеркального полка. Как же он мне надоел!..
Благодать…
3
Проснулся я бодрым и голодным. Откуда-то смачно пахло, раздавались оживленные голоса. Оказывается, в одной из комнат умница-кок устроил камбуз, сварганил вкуснющее рагу и сварил кофе. Отстояв небольшую очередь, я получил огромную миску ирландского рагу и стаканчик кофе с печеньем. Сев на подоконник, принялся за еду. Солнце уже вышло из-за туч, море совсем успокоилось. Да и народ после сна и сытного завтрака явно приободрился. Повсюду звучали шутки и смех.
Арнольда, Вильгельма и судового врача видно не было.
Часы показывали восемь утра. Ого! Выходит, я проспал целых 17 часов. Сладко потянувшись, решил искупаться, а потом прогуляться по знаменитой крепости. Подойдя к воде, обнаружил у причалов девять ржавых каркасов потопленных судов. Еще один виднелся у входа в бухту. Все, как рассказывал Отто Фишер. Но неподалеку было идеальное место для купания: широкий чистый пляж, хороший песок. Там уже плескалось около десятка человек.
Какое все-таки блаженство смывать с себя всю грязь и пот, въевшиеся в тело за столько дней! Тщательно вымывшись и почистив зубы, я совершил динамичный заплыв на короткую дистанцию: водичка была еще прохладная.
Хорошенько растеревшись полотенцем и обсохнув, я переоделся, забежал в казарму, взял нож, компас, флягу воды, мощный фонарь со свежими батарейками и двинулся навстречу приключениям.
Честно говоря, ужасно хотелось найти какой-нибудь клад. Ну, или хоть один бриллиантик. А лучше два - жене и дочери. По-моему, прекрасный подарок из командировки. По словам Отто, во время штурма тут был жуткий бардак, может, кто чего и обронил. Или припрятал. Конечно, потом все тщательно обыскали. Но драгоценностей же был целый вагон! Может, пару камешков и прозевали в спешке…
С такими оптимистичными мыслями я шагнул в один из многочисленных проходов, ведущих внутрь морской крепости.
4
Оказавшись в неплохо освещенной комнате, я огляделся и решил наконец-таки испытать обрез. Приметил в дальней стене пятнышко, мысленно привинтил к стволам глушитель, «прицелился» и представил, что нажимаю курок. Шпац! Идеальное попадание. А вон там симпатичная трещинка. Шпац! Точно в цель!
Никаких необычных ощущений в организме пока не наблюдалась, и я решил напоследок поразить выступающий из стены камушек. Шпац! Вжик! Вжик! Вжик! По стенам вокруг практически одновременно вспыхнули песчаные фонтанчики. Рикошет… Ну, кретин… Фехтовальщик! Соображать же надо. Уф-ф! Чуть себя не пристрелил. Разыгрался. Ладно, обрез работает как надо. А это уже хорошо. Даже очень.
А теперь пойдем гулять, бриллианты собирать.
Бродя по темным лабиринтам крепости, ничего интересного, кроме человеческих черепов, костей и ржавых гильз, я не обнаружил. Посмотрев на компас, решил сменить направление.
В подвалах было на удивление сухо, никаких насекомых или летучих мышей. Отто был прав: крепость русские построили на совесть: хорошие камни, просторные коридоры, дышать легко. По ходу я время от времени заглядывал в комнаты, благо все двери были вышиблены. Наверное, во время гвардейского штурма.
В комнатах я шарил по полу, но никаких драгоценностей так, увы, и не обнаружил. Бесплодный променад по катакомбам уже начал порядком надоедать, когда я услышал странные звуки.
Посмотрел на компас. Звуки доносились ближе к выходу из подвалов. Кто это? Или что это? Уже задремавший охотничий инстинкт мигом проснулся. Я почувствовал азарт. И, погасив фонарь, стараясь ни на что не наступить, двинулся в кромешной тьме вперед.
Может, это собаки? Или крысы? Но что им тут делать? Место явно небогатое на какую-либо сносную дичь. Впрочем, я где-то читал, что крысы в еде крайне невзыскательны. Жрут все подряд. Так что даже кости почти полувековой давности их наверняка могут устроить.
Звуки становились все ближе и отчетливее. Ступал я со все большей осторожностью, вытянув вперед левую руку, чтобы не наткнуться на стену. Правой инстинктивно держался за ножны.
Нет, это не крысы. Больше похоже на свору голодных собак. Громкий хруст, мерзкое чавканье и ворчание заставляли все больше утвердиться именно в этой версии. Встречи с одичавшими песиками я не пугался. Я вооружен. Вот разве только рикошет… Но Маэстро же говорил, что есть возможность регулировать скорость полета пули. И серебряный шарик просто застрянет в собачьем теле. Или ребра ей перешибет. К тому же совсем не обязательно использовать глушитель. Наоборот, грохну так, что мало не покажется!
Вот. Уже совсем близко. Совсем. Кажется, теперь надо свернуть направо. Еще более замедлив ход, держась за стену, я осторожно завернул за угол. Удивление мое было велико. С каких это пор собаки начали пользоваться фонарями? Метрах в десяти каменная кладка была не сплошной. Тут строители соорудили длинное окно, вроде широкой амбразуры. Из нее-то и лился свет, оттуда-то и слышались чавканье, хруст и рычание.
Нижний край окна приходился мне примерно по грудь. Я бесшумно подкрался к окну и заглянул внутрь.
Трое обнаженных людей сидели на полу. Они с жадностью поедали куски сырого мяса. Кровь текла по рукам, лицам, животам, капала с подбородков… Иногда они, как дикие животные, огрызались друг на друга. Перед ними лежала гора изрезанного мяса. Рядом валялись три больших ножа. Но ножами они почти не пользовались, предпочитая рвать мясо из туши руками или прямо зубами, погружаясь мордами во внутренности. Оторвав кусок, люди глухо рычали.
Один из троицы встал на четвереньки. Ловко отбежал на собачий манер. Сел. Обтер какой-то тряпкой свою лапу и взял огромный нож с зазубринами. Вернулся. И в исступлении принялся что-то пилить…
Через минуту в лапах зверочеловека оказалась человеческая голова. Он держал ее за волосы.
5
Это была голова нашего юнги. Того самого паренька, что позвал меня прощаться с Ангелиной. Победно взвыв, каннибал вонзился зубами в лицо мальчика. Тут же завязалась тошнотворная свалка. Они дрались за право сожрать голову парнишки.
И тут с моих глаз внезапно спала пелена. Я узнал всех троих.
Это были Арнольд, его друг Вильгельм и наш судовой врач.
Людоеды, господи, они же натуральные людоеды! Эта троица каннибалов как-то заманила мальчишку в катакомбы и устроила сумасшедшее пиршество.
С трудом сдержав желание немедля расстрелять мерзостную компашку, я опустился на пол и прижался спиной к стене.
И тут людоеды заговорили. На английском языке.
Говор их были необычный, не похожий на нормальную человеческую речь. Я слушал их, словно запись испорченного магнитофона. Или как заикающегося дебила, поющего рэп.
Тон речи менялся ежесекундно. Они то злобно хрипели, то срывались на пронзительный фальцет, то переходили на утробный бас. Их речь то резко ускорялась, практически до полной неразборчивости, то замедлялась, будто вязла в клею. Они говорили то на вдохе, то на выдохе.
И тут я понял: они просто вспоминают человеческую речь. Постепенно, с трудом, но довольно быстро вспоминают. Когда едят человека - становятся животными, когда насыщаются, вновь постепенно обращаются в людей.
Кто именно говорил, было совершенно непонятно.
- Д-а-а… Хыр-р… рашо.
- Мал… маладой, мяхко…
- Прави-ильна… Маладой…
- Тру-удно шторм… болел. Я.
- Я и ты… Болели-и-и-и…
- Кы-ыровь. Вкус-сна.
- Кровь всегда. М-мясо всегда. Хорошо.
- А ты-ы. Ы-ы. Не хотел.
- Хотел. Не ду-умал где.
- Шторм. Вот дней. Много ка-а-к.
- Удачно в ла-а-зарете. Много мяса там. Мы-ы.
- Да. Врач. Умный.
- И запас был. Мясо. Фи-и-иле.
- Ко-ончился.
- Ни-икто не понял.
- Хы-хы!.. А-ухы-хы!.. Р-р…
- Да. Повезло. Раненые. Да. Филе.
- Ангелину. Жалко. Не дал. Она мягкая.
- Да. Я давно хотел.
- Он сам. С ней. Всю ночь.
- Может, он из нас? Сам ел?
- Нет. Точно.
- Точно. Не ел. Бонифаций. Но способный.
- Он идет в гипноз?
- Да. Идет.
- Да. Пусть станет. Как мы.
- Надо научить.
- Да. Научим. Пусть будет еще один.
Боже мой! Да это они говорят, что филейные куски наших раненых после боя сожрали! Вот почему Арнольд тогда сказал, что много раненого мяса, будет, чем поужинать. Я-то думал, дурацкая шутка… Хорошо, что всю ночь я с Ангелиной был, а то бы они и ее… Но ногу ее отрезанную гады съели. Это точно. Врач же потом приходил, ногу забрал, тело просил отдать. Я не разрешил. Он еще, помню, разозлился. Но самое веселое - они хотят меня в свою компанию взять. Это лестно. Докатился, Фехтовальщик. Людоеды почти за своего держат. Кроме того, они уверены, что я поддаюсь их зомбированию. Отлично.
- Скоро дворец. Хорошо там.
- Да. Скоро. Вечером.
- Дворец. Там много. Там эликсир. Там книга.
- Папа там. Он даст мяса.
- Папа добрый? Он алгаст?
- Добрый. Даст мяса. Папа не алгаст. Не понимает. Не хочет. Он старый.
- Жалко.
- Луны нет. Не Земля. Совсем. Надо есть каждый день. А то плохо. Заболеем. Умрем.
- Сможем. Не заболеем. Эликсир. Детей побольше набрать. Во дворец.
- Да. Вкусные дети.
- Помню. Когда паром захватили.
- Да. Пиратом быть хорошо. Мясо есть всегда. И дети всегда.
- Идем. Надо вымыть себя. Там ручей. В подвале. Я помню, где. Пусто там.
- Да, алгаст. Время.
- Идем, алгаст.
- А юнга?
- Упал. Скажем. В яму. Видели.
- Поверят.
- Да.
- Идем, алгасты, надо мыться. Одеваться.
Было слышно, как людоеды встали, взяли фонари и вышли из комнаты.
Я обратился в слух. В какой коридор они направятся? Не в мою ли сторону? Нет. По другой ветви катакомб. Их разговор становился все тише, тише… Наконец совсем замолк.
Но еще минут десять я сидел неподвижно. Потом встал, включил фонарь. Закурил. И пошел обратно. Очень уж хотелось их замочить. Но рано. Еще рано. Нельзя поддаваться эмоциям. В этой истории чересчур много туманного.
Кто такой их папа? Кто такие алгасты? Что у них во дворце спрятано? Какой еще эликсир? Какая книга? Кроме того, я выяснил, что на Руси каннибалы вынуждены устраивать кровавые трапезы ежедневно. Иначе у них начнется болезнь, а потом смерть. Это хорошо.
Но я их убью. Обязательно убью. Но позже. Когда все выясню.

Глава шестая
Моменты истины

1
С этими веселыми мыслями я беспечно гулял по катакомбам. Пока не понял, что заблудился. Только этого не хватало! Посмотрел на компас. Выбрал направление. Пошел. Уткнулся носом в тупик. Вернулся обратно. Еще раз посмотрел на компас. Определил направление. Побежал. Опять тупик!
После седьмого тупика мне стало не по себе. Времени три часа дня. Если я отсюда не выберусь до вечера, это плохо.
Арнольду я нужен. Поэтому он улетит, оставив поисковую группу. Но найдут ли они меня - это еще вопрос. Хорошо, хоть вода во фляжке еще осталась.
Ничего себе сходил за бриллиантиками для жены и дочки! Результативный вояж. Полюбовался на трех людоедов и потом заблудился. Лучше не придумаешь. Комедия ужасов.
Я полез за сигаретами. В пачке оставалось всего три штуки. Придется экономить. Ну, одну-то пока можно выкурить. Я поднес огонек к сигарете. Но он тут же погас. Тфу, ты! Еще раз. С тем же успехом. Хорошая же ведь зажигалка. И бензина в ней полно.
Эврика! Точно. Помню! Надо идти туда, куда отклоняется пламя. И я вновь щелкнул зажигалкой. Но проклятый огонек опять исчез. Я даже не успел заметить, в какую сторону он отклонился. Попробуем еще разок… И еще. О! Горит. Но никуда не отклоняется. Я поднял руку повыше. То же самое. Ровно горит. Хорошо горит. Хорошая зажигалка. Плохая ситуация.
Устав изображать статую Свободы, я опустил руку. Ладно, хоть закурю… И зажигалка тут же погасла. Но я все-таки успел засечь, в какую сторону отклонилось пламя. Оно отклонилось прямо мне в лицо. И, учитывая тот бесспорный факт, что стою я спиной к стене, следует сделать вывод, что нужно идти сквозь стену. Что нереально.
Попробуем иначе. Встав посреди коридора, я щелкнул колесико. Зажигалка вспыхнула. Погорела ровно и - погасла. Но не просто так. Будто ее задули. Даже показалось, что меня и в самом деле тронуло чье-то дыхание. Я направил фонарь пред собой. И он тут же перестал светить. Все. Приехали.
Я стоял в кромешной тьме. Ни зажигалка, ни фонарь не работали. Нащупав стену, я присел. И, тут мне показалось, что кто-то прошел мимо. Или это уже глюки? Я встал. Прислушался. Опять кто-то прошел. Отчетливые шаги.
Откашлявшись, я храбро спросил:
- Кто здесь?
- Кто здесь? - ответило эхо.
Эхо… Откуда здесь взялось эхо? До этого не было. И на тебе - появилось. Точно, крышу снесло. Да. А между прочим, в таких вот ситуациях люди довольно резво сходят с ума.
- Я спрашиваю! Кто здесь?
- Я! Я здесь! Здесь… - женским голосом сказало эхо.
Я невольно расхохотался.
Вместе со мной тоненьким женским голоском рассмеялось и эхо.
Глубокая задумчивость накатила на меня.

Предыдущая страница 25 Следующая страница


В нужное время в нужном месте 26

Или это глюки. Или я решительно сошел с ума. Или в самом деле со мной женским голосом болтает эхо.
Проанализировав все три варианта, понял, что они по сути сводятся к одному-единственному печальному выводу: я-таки перефехтовал и сошел с ума. Потому что только с законченными психами разговаривает эхо. Тем более женского пола. Ведь я мужчина. Мужского пола. А эхо среднего. Пола? Или рода? Или вида? Окончательно запутавшись, я пробормотал:
- Если красная девица, значит, будешь мне сестрица… Пока не подохну тут, блядь…
- Тут девица. Не сестрица. Не блядь, - внятно ответило мне из темноты женским голосом.
Уф-ф! Ну, наконец-то! Дошло. Вот болван! Это ж обыкновенное приведение. А говорит оно на манер эха. Выбирая из твоих слов те, что ему подходят для общения.
Какая-то недоработанная модель призрака.
Щас разберемся. Проще пареной репы. Не впервой. Я вон саму Капитолину Карловну обломал! А уж с такими соплячками… Девицами. Не сестрицами. Морально устойчивыми.
- Милая барышня, - сказал я вкрадчивым голосом, - я вас понял. Кто-то вас обидел. Могу ли я вам как-нибудь помочь? Да или нет?
- Да, обидел. Помочь? Как? Кто? - заинтересовалась девица.
- Прошу прощения. Не представился. Фехтовальщик Бонифаций Македонский. Собираюсь спасти Русь. Так что мне все по плечу. Просите, не стесняйтесь!
- Фехтовальщик? - изумилась барышня.
- Это профессия такая новая. Хорошая профессия. Вроде благородного рыцаря. Просто я тут заблудился. Ненароком.
- Да, хорошая профессия, - согласилась невидимая девушка.
- Совершенно с вами солидарен. И в знак нашего взаимопонимания прошу включить мой фонарь и перестать тушить зажигалку. Со своей стороны клянусь помочь вам всем, что в моих силах!
- Клянусь помочь? - строго переспросила барышня.
- Да, клянусь. Слово рыцаря. То есть Фехтовальщика! Хорошо?
- Хорошо, - ответила невидимка, и мой фонарь вспыхнул.
Я щелкнул зажигалкой и наконец-то прикурил.
- Хорошо? - спросила девица.
- Ага, - ответил я, неторопливо выпуская дым. - Рассказывай, чем тебе помочь. А! Совсем забыл. Тебе же текст наговаривать надо… Значит, мне нужно что-то сделать?
- Тебе нужно сделать. Мне нужно сделать.
- Это в смысле - нам нужно сделать, да?
- Да, нам нужно сделать!
- Я должен куда-то с тобой пойти?
- Должен пойти.
- О'кей. Как же ты дорогу будешь показывать-то? Ты можешь управлять направлением луча от фонаря?
- Точно, управлять направлением луча от фонаря!
- Молодец. Тогда начнем.
- Начнем. Молодец.
Но луч фонаря как светил прямо, так и продолжал.
- Что, не получается?
- Получается! - ответил девичий голос.
- А! Ты имеешь в виду, что нужно идти прямо?
- Прямо, - согласилась барышня.
И я двинулся вперед по коридору. Потом луч самым фантастическим образом изогнулся дугой, поворачивая направо. Я за ним. Луч опять выпрямился. Потом снова направо, затем налево, прямо… Короче, гуляли мы минут двадцать, пока луч не уткнулся в стену.
- И что? Это называется, мы пришли? Или заблудились?
- Мы пришли, - ответила девушка.
И тут в стене что-то лязгнуло, стукнуло. Каменная стена начала со скрежетом ползти на меня. Я невольно отступил. Открылась толстенная дверь. Потайная. Здоровски замаскированная в стене. Ни за что бы не догадался. Классная работа!
Я вошел в довольно просторную комнату. В ее дальней стене, на высоте человеческого роста, вырисовывалось небольшое окошечко, размером с футбольный мяч. Вместо стекла в оконце стояла решетка с крошечными ячейками. В углу комнаты что-то лежало. Фонарь высветил два скелета и ящик. Я подступил поближе. Присел.
Судя по истлевшей одежде, это были женщины. Одна из богатого сословия. Ее одежда была явно не крестьянской. Кроме того, золотая цепь, золотые часы, на пальцах кольца с огромными бриллиантами.
На второй женщине такого изобилия драгоценностей не было. Простенькая золотая цепочка, золотые часики, небольшое колечко на мизинце. Тоже с камушком, но размером поскромнее. Интересно. Подойдя к ящику, я понял, что никакой это не ящик. Это маленькая детская кроватка искусной работы. А в ней махонький скелет ребеночка.
На спинке кроватки я заметил прикрепленную металлическую пластинку. Достав платок, я стер с нее пыль. И тут же под лучами фонаря пластинка сверкнула золотом. И я прочел надпись:
«Великий князь Арнольд»
2
- Это и есть настоящий князь Арнольд?! Что же здесь произошло?
Луч фонаря вновь изогнулся, остановившись на пыльной бутылке, стоявшей неподалеку. Я поднял ее. Горлышко было замазано или запаяно… Царапнув, я понял, что это воск.
- Бутылку нужно открыть?
- Нужно открыть, - грустно сказал девичий голос.
Взяв нож, я расковырял восковую пробку. В сосуде оказался свернутый трубочкой плотный лист гербовой бумаги. Аккуратно его раскатав, я прочел следующее.
«Я, великая княгиня Елизавета, мой сын, великий князь Арнольд, и моя верная служанка Дездемона оказались пленниками этой крепости.
Наши корабли возвращались из Южной Африки, когда на них был совершен пиратский налет. Нас взяли в плен и привезли в эту крепость.
Во время высадки на пристани военные корабли нашего флота открыли огонь по крепости. Среди пиратов возникла паника, позволившая нам скрыться. Мне и моей служанке удалось схватить кроватку, в которой лежал мой двухлетний сын, захватить с собой аптечку, немного продуктов, воды и свечей.
Я видела, что так же поступила и великая княгиня Анна со своим сыном, великим князем Даниилом. Но они предпочли бежать не в крепость, а из крепости. Они направились к воротам, что виднелись неподалеку. Их защищали несколько слуг, которые подобрали автоматы, брошенные испуганными разбойниками. Молю Бога и Святую Анастасию, чтобы Анне и Даниилу повезло больше, чем нам.
Углубившись в катакомбы крепости, мы чудом обнаружили открытую дверь в потайную комнату и спрятались, ожидая помощи царских гвардейцев.
Во время обстрела на пристани я и моя верная Дездемона были ранены. Ранения не очень сильные, но, ввиду отсутствия медицинской помощи нам становилось хуже с каждым днем. Великий князь Арнольд, слава богу, не пострадал.
Но бедное дитя простудилось, начался сильный жар. Лекарства из аптечки облегчения не приносили. На вторые сутки Дездемона предприняла попытку найти людей и попросить помощи, пусть даже у пиратов. Мы нашли второй потайной рычаг снаружи. Я осталась с сыном. Через некоторое время вернулась перепуганная Дездемона. Она видела, как царские гвардейцы вместе с пиратами безжалостно расстреливают всех наших друзей, не щадя детей и младенцев.
Господи! Что же это творится?
Я пишу это письмо по прошествии третьего дня нашего пребывания в крепости.
Сегодня утром сын Арнольд умер у меня на руках. Храни Господь его невинную душу!
Мы с Дездемоной тоже близки к смерти. Более двух суток нам не выдержать. Мы часто смотрим в окошко, надеясь увидеть дружественные войска. Но тщетно. Вокруг крепости бродят только пираты и гвардейцы-предатели.
Муж мой любимый, великий князь Владимир!
Володенька, как бы я хотела увидеть и обнять тебя! Но, видимо, не судьба. Прощай, мой милый!
Заклинаю, пусть тот, кто прочтет это письмо, отомстит за нашу гибель, за гибель всех невинных, убитых в этой крепости, и сурово накажет врагов Руси!
Великая княгиня Елизавета».
Вот оно, значит, как выходит. Никакой этот козел не великий князь, а простой каннибал-дегенерат с манией величия. Жулик. Самозванец. И ведь какую слезливую историю о своем похищенном детстве наплел. Я даже расчувствовался. А как раз во время этого рассказа он меня и буравил глазами, в транс вводил. Гипнотизавр недоделанный.
Интересный мне попался документ. Очень. Этим козырем все колоды разом побить можно. Собственноручное предсмертное письмо великой княжны Елизаветы! Большой силы бумага.
Да, а ведь еще и про гвардейцев-предателей написано. Этого в рассказе генерала Отто не было. Почему? Да и вообще, судя по словам княжны, никто особо их не берег. Вон, сбежала-то она под обстрелом родных кораблей.
Так, Маэстро, как всегда, прав оказался. Я всегда в нужное время в нужном месте. И что же дальше? Письмо с собой брать никак нельзя. Чересчур рискованно. Пусть документ лежит тут. Под присмотром Дездемоны.
- Ты ведь Дездемона? Да?
- Да, Дездемона.
- Слушай меня, Дездемона, внимательно. На Руси плохие времена настали. Я письмо великой княжны никак взять с собой не могу. Кто знает, что со мной случится. В крепость я с врагами прибыл. Рисковать не буду. Текст я запомнил. И передам кому надо.
А потом вместе с друзьями вернусь сюда. Мы возьмем письмо. Похороним малыша Арнольда, княжну и тебя. Все честь по чести. Если же я погибну, то… Нет, я все равно отомщу за вас. По мере сил. А если меня немного ранят, то сюда мои друзья придут. Они у входа в катакомбы так и крикнут: «Дездемона! Мы друзья Бонифация!» А ты их встретишь и проводишь. Договорились?
- Договорились! Мы друзья?
- Да, Дездемона, мы друзья. А пока, на всякий случай, для страховки. Покажи, где этот потайной рычаг, чтобы дверь снаружи открыть.
- Да.
Мы вышли за дверь. Луч фонаря отклонился в сторону и замер в нише, метрах в четырех справа от двери. Я подошел. Из пола, почти вплотную к стене, торчал толстый железный прут, метра полтора в высоту. Он был наклонен вправо.
- Ага. Значит, если его двигаешь направо, то дверь открывается. А если налево - закрывается. Да? А с той стороны я, кажется, такой же рычаг видел, у стены, слева. Все верно? А еще в двери, со стороны комнаты, засов есть. Он сейчас открыт. Так?
- Да. Все верно. Все так. Засов открыт.
- Давай я попробую дверь закрыть…
- Давай.
- Я со всей силы руками уперся в рычаг, ногами в стену, стал двигать его влево. Ничего сложного. Все, видно, смазано толстым слоем масла, точно пригнано. Да и конструкция толковая. Дверь медленно поползла обратно и бесшумно закрылась. Ни щелочки, ни зазорчика.
Я посмотрел на часы. Шестнадцать часов двадцать минут. Поздновато. Пора уходить. А то людоеды уже заждались. Переживают. Зубами скрежещут.
- Так, Дездемона, мне пора. Ты все время тут живешь?
- Тут.
- А почему на волю не выходишь? Боишься, да?
- Да.
- Не переживай. Я к тебе в гости приведение своей тещи пришлю. Ее Капитолина Карловна зовут. Она тебя от всех страхов мигом избавит. Будешь везде летать, природой любоваться. Нечего молодой симпатичной девчонке в этих катакомбах торчать! А то когда я к тебе еще сюда приду… Согласна?
- Согласна! Везде летать, природой любоваться! Я… Я к тебе в гости приду!
Оба-на! Это уже перебор. Мне только влюбленного привидения не хватало! Но, не подавая вида, я вежливо ответил:
- Приходи, конечно. Жена и дочка будут рады.
- Жена? - капризно спросила Дездемона.
Ого! Совсем скверно. Она меня уже к собственной жене ревнует. Но, в принципе, это понятно. Молодая деваха тут уже сорок лет без мужика мается. Застоялась. И вдруг я. Красивый, молодой. С фонариком и компасом. Надо срочно что-то делать.
- Да, жена. Любимая. А у меня друг есть, прекрасный парень. Дездемона - его самое любимое имя. Этот парень хороший знакомый самой Святой Анастасии. Он бывший летчик. Его Маэстро зовут. Идет?
- Летчик? Знакомый самой Анастасии? Маэстро? Идет!!!
- Ну вот и ладушки… Слушай, Дездемона, тут такое дело… Не в службу, а в дружбу. Я хотел жене и дочке подарок сделать. Несколько брилиантиков. Ты случайно не в курсе, тут нигде ничего такого не валяется?
- В курсе. Валяется.
- Покажешь? Да?
- Да.
Через пятнадцать минут я выходил из подвалов морской крепости. Во внутреннем кармане моей куртки лежала гладкая золотая шкатулочка, величиною в две пачки сигарет. Она была целиком набита бриллиантами размером с крупную горошину.
3
- Где вас черти носили, господин Бонифаций? - удивленно спросил людоед Арнольд. - Мы уже начали волноваться, не случилось ли с вами чего дурного…
- Бродил по крепости, заглянул в катакомбы. Немножко поплутал, но вышел к свету.
- А что вас так заинтересовало в этих подвалах?
- Думал найти парочку драгоценных каменьев.
- И как, успешно?
- Увы, ваше высочество, увы…
- Не переживайте. Если в Великом Новгороде все пройдет по плану, я вас награжу по-царски.
Я поклонился:
- Приложу все силы, ваше высочество!
- Я верю вам, - ответил каннибал. - Надо поскорее выбираться из этой крепости. Она и вправду проклята.
- В смысле?
- Погиб наш юнга. Поскользнулся возле какой-то расщелины, в этих самых подвалах. Недалеко отсюда. Я, Вильгельм и наш судовой врач Нортон оказались свидетелями несчастья.
- Тело вытащили?
- Нет никакой возможности. Там жуткая глубина, крайне ненадежные стены…
- Да, жаль паренька, смышленый был.
- И не говорите, Бонифаций. Капитан Купер и так не в себе. А тут еще и это… Кстати, вы слышали последние новости из Великого Новгорода?
- Откуда?
- Да, действительно. Наши славные гвардейцы ликвидировали Фон-Ли.
- Да, это хорошая новость…
- К сожалению, при штурме Спецшколы погиб Рыка, заместитель Фишера.
- Неужели? Но какого черта он полез на передовую?
- Там был сущий ад, Бонифаций, - пожаловался людоед. - Эти мерзкие выкормыши дрались, как стая диких крысят. Фон-Ли дал автоматы даже семилетним детям, представляете? Одиннадцатилетние девочки стреляли из пулеметов. А когда заканчивались патроны, они бросали гранаты. Последней гранатой они подрывали себя вместе с подошедшими к ним солдатами. У гвардейцев более тысячи погибших.
- Ужас, ваше высочество…
- И не говорите! - воскликнул зверочеловек. - Когда стали зачищать подвал, туда вошел Рыка со взводом спецназа. Внезапно отключился свет - и началось невообразимое. Какой-то инвалид, слепой, без руки, успел перед смертью перерезать горло десятерым. Как позже выяснилось, этого прыткого инвалида звали Цезарь. Он был у воспитанников Фон-Ли кем-то вроде старосты.
- А как погиб сам Фон-Ли?
- Случайно. Ему чудом удалось пройти через все наши кордоны. Но солдаты обратили внимание на убегающего старика. Окликнули. Старик побежал еще быстрее. Один из гвардейцев выстрелил ему в спину. Попал точно в сердце. Труп опознали журналисты и бывший директор Спецшколы.
- Удачный выстрел.
- Да, я приказал Отто Фишеру представить этого гвардейца к награде.
- Из воспитанников кто-то уцелел?
- Никто. Я же говорю, они были невменяемы. Но есть и хорошие новости.
- Правда?
- На нашу сторону перешла морская пехота. Эти парни сейчас несут охрану казематов царского дворца и еще нескольких объектов.
- Это действительно здорово. Победа не за горами, ваше высочество.
- Да, наверное. Вертолеты будут через три часа. Потом мы пересядем на самолет и скоро будем дома.
- Замечательно!
- И еще. Сразу по прибытии вы должны выступить в прямом эфире. Из дворца. Вся необходимая аппаратура уже там. Ждут лишь вас.
- Но я не готов… Потом, в таком виде…
- Выверенный текст будет у вас перед глазами. Вы просто зачитаете его в телекамеру. А вид у вас, я считаю, самый подходящий. Настоящий герой, только что прибывший с поля битвы. А чтобы вы не волновались, я буду рядом.
- Как скажете…
- Да, Бонифаций, сам Отто Фишер сюда не прилетит, он должен лично контролировать обстановку на месте. Но он радировал, что вы можете точно показать место посадки вертолетов.
- Каким образом?
- Отто часто рассказывал вам о штурме крепости. Это какая-то проплешина в километре от стен. То самое место, куда они прыгали на парашютах. Вы представляете, где это?
- В общем, да. Думаю, что сумею найти. Это примерно в двух километрах от вон тех ворот… А сколько будет вертолетов?
- Девять.

Предыдущая страница 26 Следующая страница


27 Андрей Богданов

- Понятно, ваше высочество.
- Возьмите трех любых матросов, рацию, сигнальные дымы и направляйтесь туда. О личных вещах не беспокойтесь, матросы их уже собрали в сумку. Ее вам принесут прямо к вертолетам.
- Есть!
Чтобы получше сориентироваться, я вскарабкался на крепостную стену. Проплешину разглядел сразу. Она за эти годы, конечно, малость заросла. Но для девяти вертолетов пространства было довольно.
На месте мы очутились примерно через час. Отправив матроса в крепость, дабы он проводил сюда остальных, я решил передохнуть и растянулся на траве.
Закурил. Вечерело. Солнце клонилось к закату… Но странное чувство не давало мне покоя. Будто что-то потерял, но не могу понять, что именно. Потрогал коробочку с бриллиантами. На месте. Других ценных пожитков в моем багаже не водилось. В чем же дело?
Перевернувшись на живот, я вдруг представил себя десантником, штурмующим морскую крепость…
И тут же понял, что не давало мне покоя. Заходящее солнце! Оно почему-то было не на западе, как положено, а на востоке! Оно било мне в глаза! Крепостные стены напрочь растворялись в золотисто-красных лучах. А ведь Отто Фишер как-то раз специально сделал упор на том, что яркое солнце заката поддерживало его в бою. И в мою память это почему-то прочно впечаталось. Я как-то на досуге даже рисовал план штурма этой крепости. Бухта - на востоке, десантники - на западе. Потому-то я и заблудился с компасом в катакомбах! Я подсознательно шел не к выходу, на запад, а вглубь, на восток.
И тут до меня дошло. С мирозданием все нормально. Стороны света на месте. Просто старый козел Отто однажды перевозбудился и машинально вспомнил детали своего боя на стороне пиратов. Он стрелял со стен крепости по десантникам!
Любопытно, что о закате Фишер говорил лишь один раз. В других устных мемуарах на ту же тему солнечный фактор вообще не фигурировал. На поминках Фишер, по крайней мере, об этом точно не заикался.
Но зачем же тогда штурм назначили на вечер? Ответ прост. Специально. Чтобы солнце слепило глаза десанту. Чтобы пиратом, находящимся в крепости, оно помогало!
Десант был. И все ребята, естественно, погибли. А пираты-гвардейцы вроде Фишера сегодня выдают себя за героев.
Однако ни практической пользы, ни оптимизма все сегодняшние новости и открытия не несли. Скорее, наоборот. Кольцо вокруг меня сжималось. За эти дни алгасты довольно прочно укрепились на Руси. И гвардия за них, и морская пехота, и, видимо, флот. Да и люди, оболваненные пиаром, тоже.
Народ встретит этих нелюдей с восторгом: «Да здравствует великий князь Арнольд! На престол его, на престол! Правь нами, неразумными!»
А маленький скелетик настоящего Арнольда так и останется лежать в своей детской кроватке рядом с мертвой мамой и няней. И горемычный призрак девицы Дездемоны будет вечно скитаться по темным коридорам, ожидая исполнения обещаний благородного рыцаря, Фехтовальщика Бонифация.
Но что я могу сделать? Ну, будет у меня, допустим, секунд пятнадцать, не больше, чтобы сказать правду в прямом эфире. Потом их растерянность пройдет, передачу вырубят. Меня убьют. Утром покажут другую передачу. Где тот же я лично опровергну сказанное за эти жалкие пятнадцать секунд. Современная техника монтажа позволяет творить чудеса. Как верно заметил зверочеловек, рвущийся к престолу Руси.
Ну, есть у меня обрез. Возможность замочить нелюдя наверняка представится. Возможно, что и всех троих. После чего я получу десяток стандартных пуль во все части тела и героически отброшу копыта. Так и не успев попользоваться честно добытыми бриллиантами.
Уже был слышен жужжащий стрекот вертолетов. Моряки запалили сигнальные дымы. На краю проплешины появились трое людоедов. За ними шло стадо людей. Настроение у меня было паршивое. Подыхать совершенно не хотелось.

Глава седьмая
Вервольф-коммандос

1
Вертолеты прилетели в назначенное время. Но в странном и неполном составе. На проплешину село три небольших двухместных палубных и пять больших десантных вертушек.
Арнольд был в бешенстве. Его сильно расстроило отсутствие еще одного палубного вертолета. Эта машина предназначалась для меня. Как выяснилось, я и троица алгастов по плану должны были сесть в освобожденные штурманские кабины палубных вертушек и сойти на палубе крейсера, стоящего в ста милях от берега. А все остальные - на пяти десантных бортах лететь в глубь континента. Там пересесть на военно-транспортный самолет и взять курс на Великий Новгород.
Но сразу после взлета у палубной вертушки начались проблемы с двигателем, и летчик был вынужден вернуться.
Нет, ответили Арнольду авиаторы, четверо никак не втиснутся в три кабины. Нет, они не могут долететь до крейсера и потом возвратиться, поскольку погода опять портится и через два часа начнется шторм. Арнольд в приступе энтузиазма предложил погрузить меня в специальную люльку и прицепить к брюху вертолета.
К счастью, ни люльки, ни подходящего троса пилоты с собой не захватили.
- Придется тебе, Бонифаций, лететь отдельно от меня, - с горечью резюмировал Арнольд.
И, непристойно выругавшись, пристал к пилотам десантных вертушек. Его интересовало наличие противоракетной защиты.
Ему все подробно рассказали.
- И это все? - возмутился Арнольд, - как же вы с таким старьем воюете?
- Как приказано, так и воюем…
- Может, измените маршрут полета? Пойдете не напрямую, а по дуге?
- Если по дуге - потеряем время, попадем в грозу. Да и горючки немного осталось, едва-едва по прямой долететь… А если по дуге - тогда уж точно кранты… А где именно ждать атаки с земли, вы не знаете?
- Атаку надо ждать отовсюду! - рыкнул алгаст.
В общем, по максимуму истрепав всем пилотам нервы, Арнольд дал команду на взлет.
2
Мы летели на бреющем, почти касаясь верхушек сосен. Шум двигателя и вибрация наполняли кабину. Разговаривать практически невозможно. Только жестами. В крохотные исцарапанные иллюминаторы почти ничего не видно. Курить нельзя. Пива нет. Настроение дрянное. И я, взяв пример с моряков, прикрыл глаза и постарался отключиться от реальности, смиренно дожидаясь завершения полета.
Ждать пришлось недолго. Минут через тридцать после взлета меня подбросило вверх, потом завалило куда-то набок кинуло на орущих соседей…
Нас все-таки подбили!
Все вокруг окуталось едким дымом, наполнилось криками. По салону летал винегрет из людей, рюкзаков и фляжек. Сжавшись в комок, пригнув голову к коленям, обхватив ее руками, я, словно шарик в барабане лототрона, дожидался окончания розыгрыша. Главное - чтобы кости и голова остались целы. И чтобы ничего не взорвалось. И чтобы…
Вдруг на меня стремительно понеслась дверь кабины пилотов… Шибануло в плечо, ударило в спину… Машина в последний раз вздрогнула и перевернулась.
Мы очень жестко сели.
На ощупь, в дыму, через груду шевелящихся, кашляющих и стонущих тел, пополз наружу. Слава богу, дверь не заклинило, а просто оторвало во время падения.
Оказавшись на траве, глотнул свежего воздуха. Очумело побрел на четвереньках прочь от машины. Обернувшись, увидел искореженную, дымящуюся гору металла. Огня не было. Из проема двери выползали моряки. Один из них за что-то зацепился бушлатом и заткнул собой выход. Я повернул назад, к вертолету: он, судя по всему, взрываться пока не спешил. Людей вполне можно спасти.
Встав на ноги, подбежал к двери. Схватив застрявшего парня за руку, что есть сил рванул на себя. Никак. Достав нож, начал резать его бушлат.
Бах-бах-бах!.. Та-та-та!.. Автоматные очереди. Сзади.
Парень, которого я пытался вытащить, дернулся, обмяк и замер. Я бросился на землю и, перекатываясь в высокой траве, ушел в сторону.
Залег за стволом поваленной сосны, спрятал нож. Огонь не прекращался. Несколько пуль просвистело рядом. Под прикрытием валежника пополз дальше, до какой-то ямы. Перевалившись на бок, начал съезжать по крутому скользкому склону, заросшему мелкими, но весьма колючими деревцами. И метров через десять оказался в глубокой луже.
Воды было по колено. Я кое-как поднялся и пошлепал прочь. Не успел я сделать и десятка шагов, как сзади ударил сильный взрыв. Невольно бухнувшись в лужу, основательно хлебнул грязной воды и напугал и без того взволнованных лягушек. Меня тут же вырвало. Утёршись рукавом, поднял голову. Со стороны упавшего вертолета валили огромные клубы черного дыма.
Метров через сто лужа стала мельчать, потом и вовсе исчезла. Как выяснилось, я попал не в яму, а в довольно солидный овраг. По стенкам растет камыш. Значит, во время дождей он превращается то ли в озеро, то ли в речушку. Постепенно дно расширилось, стало совсем пологим. Идти стало легче.
Рядом уже не стреляли. Но на некотором отдалении явно шел бой. Или избиение. Бухали взрывы, трещали автоматы. Стоя в глубоком овраге, трудно определить, откуда именно. Казалось, маленькой войной наполнен весь лес. Впрочем, может, так оно и было.
Если уж нападавшие точно знали маршрут полета, сумели нас подбить, то вполне вероятно, что им удалось завалить все пять машин. Летели-то мы довольно плотной группой. Лес в этих местах не особо густой. То там, то здесь лысые пригорки, опушки, каменные валуны и скалы… Точек для запуска ракет полно. Если же у противника водятся переносные зенитно-ракетные комплексы с опытными солдатами в придачу… То… То вот, собственно, и все. Хотя нет. Еще у неизвестного противника в распоряжении пять-шесть диверсионно-истребительных групп. В группе по семь-восемь головорезов.
Сейчас эти хорошо вооруженные туристы, наверное, шастают по лесу. Добивают оставшихся в живых везунчиков, вроде меня. Только бы у них не было собак! Тогда можно уйти. Если повезет.
Темнело. Я привалился спиной к более-менее пологой и ровной стенке оврага. Надо немножко отдохнуть, спокойно подумать. Массированный огонь уже прекратился. Лишь иногда далекие одиночные выстрелы нарушали тишину вечернего леса. Овраг стал больше походить на длинную глубокую яму: от края до края - метров сорок, не меньше.
Я закрыл глаза и попытался расслабиться. Холодно, черт возьми! К тому же я весь промокший. Сейчас бы костерок развести. Но, увы. Опасно. Будем терпеть.
Итак. У меня нож, зажигалка, пустая фляжка, шкатулка с бриллиантами, пачка наверняка уже сырых и никуда негодных сигарет. Курить охота, страсть!
Так, что там еще? Компас, и… И все. Небогатый набор. Главное - ночь пережить, не околеть, а утром видно будет. Останусь, скорее всего, здесь, в овраге. Бродить по лесу смысла нет. Можно наткнуться на диверсантов. А оно мне надо? Не надо. Затаюсь. Как-нибудь переночую. Никто меня не найдет.
Ага! Щас! Дорогой Бонифаций! Уже, считай, разыскали.
Шаги. Почти беззвучные. Хищные. Охотничьи. Матерый, зараза. Если бы я не лежал, как истукан, а шел, то наверняка ничего бы не услышал. Подходит он справа. По дну оврага. Повернем осторожно голову. Ничего не видно. Деревца мешают. Но это, впрочем, и хорошо. Если мне мешают, то и ему тоже. Я, кстати, здорово замаскировался. Грязный, чумазый, неподвижный. Профессионалу на зависть! Ага. Вон там овраг поворачивает. Оттуда, значится, он и выплывет. Шаги все ближе. Ближе. Мысленно наворачиваю на обрез глушитель.
Настраиваю максимально мощный заряд. Добро пожаловать! Я готов.
3
Он появился из-за поворота совершенно неожиданно. Потрясающий боец. Ведь я же внимательно именно в ту точку смотрел. Было пусто. И раз - он уже вышел. Идет уверенно, плавно, как зверь. Зверь с автоматом на изготовку. До него метров двадцать. Стоит. Чего он стоит? Голову поднял и носом водит. Нюхает, что ли? Ствол автомата начал поворачиваться в мою сторону. Целюсь… Пора!
Чавк! Тело диверсанта вздрогнуло и завалилось на бок. Автомат не выстрелил. Отлично! И в лесу тишина. Подбегаю, смотрю. Попал точно в лоб. Спасибо, Маэстро.
Полюбуемся трупиком повнимательней. Первым делом убираем палец с курка, а то еще дернется в судороге… Автомат вынимаем из рук, в сторонку… Хороший автомат. АКМС-2020. Гордость русских оружейников.
Интересно, а чего это он вдруг в бой пошел без прибора ночного видения? Так, рация… Снимаем. Надеваем на себя наушники с микрофоном. Следует быть в курсе событий. Ух ты! План местности! То, что надо. Полезные трофеи… Стаскиваем ранец… Там наверняка сухпай, перекусим на ночь. Спасибо тебе, гаденыш! Странно, крови совсем нет. И это радует. Мне еще в эти шмотки переодеваться. Размерчик подходящий, мой. Только бы ботиночки впору оказались… Посмотрим, что еще… Сигареты. Ура. О! Аптечка. Открываем. Находим стимуляторы. Стандартные. В капсулах. Российские. Для спецподразделений. Еще раз ура.
И фляжка. Утолим жажду… Едва поднеся флягу к губам, я остановился. Какой странный у этой воды запах… Будто шерсть паленая… Или яйцо тухлое…
И тут я окаменел. Пахло не из фляжки. Смрад шел от трупа. Из дырки во лбу диверсанта, мерцая во тьме, струился вонючий дымок. Он, словно маленький смерч, завихряясь, сверкал зеленоватыми, как фосфор, искорками. В полуметре от земли зеленая карусель гасла. Красивое зрелище.
Хорошие дела… Это ж нелюдь. Оборотень.
Дымок - это вроде как душа. А зеленые искорки содержат его память, интеллект и ментальный опыт.
Теперь все встало на свои места. Понятно, кого Арнольд боялся. От коллег-людоедов подлянки ждал. Что-то они с «великим князем» крупно не поделили, раз такое серьезное сафари на нас устроили. И теперь совершенно ясна вся предполетная истерика и кутерьма с вертолетами.
По открытому каналу Арнольд заказал пять десантных бортов, оборотням на съедение. А по закрытому четыре палубных, с крейсера. Мне опять повезло, и я вновь оказался в гуще событий.
Через несколько минут вонючее фосфорное шоу закончилось. Дымок иссяк. И мертвый вервольф стал похож на обыкновенного туриста с дыркой во лбу.
Как мне повезло, что из фляжки не успел глотнуть! Там же наверняка его слюна осталась… Тьфу! Обычно оборотнями становятся после укуса. Но береженого Бог бережет. Придется взять из аптечки обеззараживающих таблеток и попить из лужи. А фляжка у меня и своя есть.
И тут рация ожила.
Кто-то тараторил на неизвестном языке. Интонация тревожная. Повторяет несколько раз одно и то же. Вот твари… Они же учуяли дым! Звери есть звери. Нюхастые, сволочи. Что же делать? Рация не умолкает. Наверняка спрашивают, что с ним. Надо срочно отозваться. Придется импровизировать.
И я прохрипел в микрофон нечто похожее на стон раненого. Наушники возбудились еще больше. Я еще пару раз прохрипел на «бис». Мне что-то коротко ответили. Но уже без тревожных интонаций. Кажется, сработало.
А что, собственно говоря, сработало? Они же сейчас наверняка всем отделением раненого спасать примчатся. Надо приготовить им теплую встречу. У меня минут пятнадцать, не больше. Успею. Тем более местность для засады просто идеальная.
И, как по заказу, начался серьезный ливень с грозой.
4
Я в холодной луже. Грязная вода чуть выше губ, чуть ниже носа. Затылком опираюсь о мягкую подушку мха. Спина прижата к скользкому берегу. Руками держусь за какие-то коряги. Ногами упираюсь в прочные валуны. Вокруг темнота, изредка разрываемая живописными зигзагами молний. В этих вспышках, у самой кромки воды, хорошо виден труп оборотня.
За пять минут я добежал с вервольфом на плечах до края лужи. Снял свою куртку. Зашвырнул в кусты. А его напялил. Потом отрезал вервольфу голову и запулил ее как можно дальше, на стену оврага. Она застряла где-то в кустах. С того момента, как я занял позицию в грязевой ванне, прошло около минуты.
Раскаты грома и непрестанно барабанящие капли дождя. Глаза превратились в единственный прибор, на который я могу рассчитывать в предстоящей драке.
На моей стороне чудесная погода, ночь, овраг, глубокая лужа, пара капсул русского стимулятора, вживленный обрез, куртка, пахнущая оборотнем, и фактор внезапности. Против меня - непонятно сколько оборотней (думаю, не больше пятерых), темнота, холодная вода (как бы судорогой ногу не свело…) и незнакомая тактика вервольф-коммандос.
Впрочем, ничего сверхъестественного от их военного искусства я не ожидал.
К трупу подойдет один вервольф. Остальные будут укрываться поблизости. Мне нужно, чтобы все оборотни как можно скорее оказались у меня перед глазами. Именно для этого я с омерзением отрезал и запустил в кусты дырявую башку вервольфа. К тому же подобный трюк наверняка усилит эффекта неожиданности. Да и вообще, откромсанная голова своим чудным ароматом привлечет кого-нибудь из стаи, он полезет ее доставать, рассматривать. Тут я его и замочу.
У меня было полминутки, чтобы взглянуть на трофейную карту. Прочитать, понять и запомнить ее не составило труда.
Да, они точно знали маршрут вертолетов. Их зенитчики заранее выбрали точки для стрельбы. Затем пять диверсионных отделений, по шесть верфольфов в каждом, начали охоту на спасшихся людей. Итого. У них 30 диверсантов-истребителей. (Уже 29, с моей помощью.) В 35 километрах к юго-востоку - временный штаб. В нем, наверное, не более десятка оборотней. Итого - около сорока нюхастых тварей. Трудновато будет от них уйти. Тут в радиусе 100 километров сплошной лес…
Вот гады! Опять появились незаметно. Пусть ночь, пусть ливень. Но я же глаз не отводил от трупа. И - оп! Невесть откуда явившаяся парочка уже сидит рядом с обезглавленным товарищем. Хорошо, что сразу два. Немножко расслабились, бдительность утратили. Значит, вокруг еще трое. Один из оборотней встал. Начал что-то довольно громко говорить по рации. Я отчетливо услышал слово «панда». Ай славно! Они, верно, думают, что это панды напали на их дружка. Конечно, следы размыты дождем, запах в такую погоду распознать тяжело. Голову я отпиливал зазубренной стороной клинка. Вполне может сойти за пандовы шалости.
Хотя следопыт-зоолог из него, прямо скажем, никакой. Панды голов никогда не откусывают. Они их одним ударом лапы в кровавую лепешку превращают. Свежее мясо не бросают, а спокойно кушают на месте. Но это частности.
Тут поднялся второй вервольф. Стал что-то вынюхивать. Нашел мою куртку. Осмотрел, бросил. Потом переключил внимание на склон оврага, в сторону отрезанной головы. Учуял родную кровь. Сам пойдет или прикажет кому? Приказал. На совершенно неизвестном мне гортанном наречии он что-то крикнул в мою сторону. Молодец, Бонифаций. Верно угадал тембр их речи, когда по рации подстреленного оборотня изображал.
Вот идиот! И они дебилы! Как же обезглавленный по рации говорить может?! Только бы не просекли этого косяка раньше времени… Тогда - конец. Поймут, что в овраге засада. Ну же, давай, где ты там? Появляйся скорей, находи башку своего кореша!..
На другом конце оврага зашуршало. Наконец-то идет собиратель отрезанных голов. Что-то крикнул, кажись, нашел подарочек. Двинулся вниз, к луже. Бултых! Он уже в воде. Идет к своим. Пройдет метрах в двух от меня. Скоро будет рядом. Воздуху побольше, и - вниз, полное погружение… Чувствую движение воды, значит, он как раз мимо проходит. Досчитав до десяти, медленно поднимаю голову из лужи. Так и есть! Уже догадались! Что-то орут, слышу, как щелкают затворы. Где же ты, молния! Родная! Давай!
Хрясь! Будто по заказу, овраг осветила вспышка молнии, троица как на ладони. Их оружие наставлено в разные стороны. Воздух рвут праздничные раскаты грома! Поздно спохватились, ребятки. Чук! Чук! Чук! Три тела упали почти одновременно, так и не успев открыть огонь.
Зато сразу нарисовались четвертый и пятый. Они, оказывается, все время занимали позицию в шагах в двадцати сзади. Залегли у самых стенок оврага.
Вспышки выстрелов - прекрасный ориентир. По ним-то я и саданул четыре раза. Пару пуль одному, пару - другому. По справедливости. Автоматы заглохли. Слушаю. Тишина. Кажись, со всеми разделался. Шесть верфольфов. Отделение. Полный порядок. Вперед.
Какие же хорошие у русских стимуляторы! Без них я бы вряд ли так резво выскочил из ледяной купели и, высоко поднимая ноги, поскакал к поверженным нелюдям. Подбежал к трем светящимся зелеными искорками смерчикам-каруселям. (Все-таки обидно - такая красотища, а воняет тухлыми яйцами!) Схватил автомат и упал на землю. Справа тоже светящийся смерчик. Слева - нет. Значит, ранен - затаился. Примерно помню, откуда он стрелял. Целюсь. Сжигаю все патроны, щедро полив свинцом недавнюю позицию вервольфа. В ответ - ни звука. Придется рискнуть. Вставив свежий магазин, передергиваю затвор и бегу, петляя и пригнувшись. Падаю. Гляжу направо. Быстро определяю второго стрелка. Череп - в клочья, зеленое торнадо. Труп. А вот и второй.
Подхожу. Щелкаю зажигалкой. Свет хлипкий, но сойдет.
Одна серебряная пуля угодила в правое плечо, оторвав руку и основательно покорежив автомат: видно, оружие и спасло башку нелюдя от серебряного шарика. Фартовый какой вервольф! Вторая попала куда-то в грудь. А там у него бронежилет. Ранения от пуль не разглядеть.
Не шевелится. Но он жив. Легонько постанывает. Какой-то мелковатый он. Подросток, что ли? Щенок-тинейджер. Из раны идет только вонь и легкий дымок. Искорок не видно. Понятно: значит, искры - спутник смерти. А тухлый дым говорит лишь о ранении серебряной пулей. О'кей. Будем допрашивать.
Срываю с оборотня наушники. Снимаю рацию. Обыскиваю, не расслабляясь ни на мгновение. Пистолет - в сторону, нож - туда же. Гранату - рядом. Сигареты. Вроде все. Связать бы ему ноги, да тросика нет. А зачем? Если можно просто отстрелить ногу?
Что я и делаю. Чпок-чпок! И - готово.
Тело изогнулось дугой и задрожало. Ну и живучий, зараза. Как же их убить-то можно? А. Вспомнил. Прямое попадание серебряной пулей в сердце или мозг. Хорошо устроились, кащеи бессмертные! Надо срочно освежать в памяти всю информацию о них…
Теперь займемся лечением пленного. Где у него аптечка? Немного подумав, достаю из непромокаемой упаковки сразу семь капсул стимуляторов. Раскрываю. Высыпаю порошок бодрости и боевого духа в его фляжку. Взбалтываю.
Мать твою, я же сам пить хочу страшно. Воды-то себе во фляжку из лужи набрать успел. Таблетками обеззаразил. А выпить не довелось. Сейчас самое время… Тфу, какая гадость… Ничего… Еще пару глотков… Закурим это дерьмо трофейной сигареткой.
Разжав зубы оборотня его личным ножом, принимаюсь мало-помалу заливать лекарство в рот. Тихо-тихо… Не кашляй. Я осторожненько…
Вроде как все. Будем ждать. Подношу к ушам наушники. Ой-ой-ой-ой! Сколько непонятных громких слов. Так, если до штаба 35 километров, они тут будут всей сворой самое быстрое через час. Да, если даже обернуться волками, если даже сильно поспешат… Час. Не меньше. Успею допросить. И тут пленный начал подавать явные признаки жизни.
Вервольф пошевелил единственной ногой и заскулил.
5
- Ты жив, алгаст? - спросил я пленного.
После небольшой паузы он ответил:
- Я не алгаст. Я не из этих шакалов. Я - вервольф! А ты кто?
В голосе зверочеловека, несмотря на кошмарные ранения, звучали звонкие горделивые нотки. Надменный, гад. Спесивый. Надо ставить на место.
- Я тот, кто только что перебил все твое бездарное отделение. Тот, кто заманил вас в детскую ловушку и передавил, как пакостных тараканов. Меня зовут Бонифаций Македонский. Я Фехтовальщик.
Последние слова произвели на спесивого оборотня потрясающий эффект. Он как-то нервно съежился и сделал жалкую попытку отодвинуться.
- Так ты же умер… - прохрипел оборотень.
- С чего ты взял?
- Все знают. Афанасий Македонский умер.
Вот в чем дело! Он меня с дедом спутал. Интересное кино. Дедуля, оказывается, и впрямь был у этих шакалов в авторитете. И они его здорово боялись. Приятно, черт возьми! Это надо использовать.
- Афанасий и правда умер, - сказал я, сладко затягиваясь сигаретой. - Я его внук. Бонифаций. Или ты плохо слышишь, тварь?
- Внук?
- Вопросы здесь задаю я. Улучшаю слух и память тоже я. Дедуля научил меня, как вырывать вам клыки. Голыми руками и без наркоза. Научил, как превратить вашу смерть в кошмар. Но, признаться, я все время считал дедушку мягкотелым добрячком. (Прости, дедуля, прости, это надо для работы…) Я усовершенствовал его методы. В них было чересчур много либерализма и никчемной доброты. И ты это скоро узнаешь на своей шкуре.
- Чего ты хочешь, Фехтовальщик? - Тон оборотня явственно изменился. Из гордого волка он превратился в испуганного пса. - Скажу все, что знаю. Допрос с пристрастием в исполнении внука Афанасия Македонского мне перед смертью не нужен. Вы - семейство садистов. Об этом все знают. Но вы держите слово. Это тоже все знают. Поэтому поклянись честью Фехтовальщика, памятью своего деда и пообещай, что убьешь меня безболезненно, выстрелом в голову. Как только ты это пообещаешь, я подробно отвечу на все вопросы…
- Обещаю. Клянусь.
- Спрашивай.
- Сколько вас? Кто руководит группой? Откуда вы? Ваша задача? Говори правду, ложь я чую сразу. Да и Арнольд мне кое-что про вашу стаю рассказал. Считай первые вопросы проверкой на вшивость. Что не так - начну серебряными крючьями глаза тебе выдирать. Ну, говори!
- Когда мы пришли на Русь, в группе было 39 братьев и сестер. Из них пять Альфа.
Теперь группа меньше. Командир моего отделения был Альфа. Под ним было семь оборотней Бета. Но не из нашего отделении. Значит, ты убил… Ты убил, если считать меня… Шестерых. Осталось тридцать три… Мы не ожидали таких потерь. Мы не думали, что на Руси есть Фехтовальщик. К тому же из рода Македонских. Роковая ошибка… Нужно было лучше подготовиться. Все из-за этого алгаста-ублюдка Арнольда. Все торопил, торопил… И предал. Он нам о тебе ничего не говорил. Теперь ясно почему.
Мы сбили все пять «вертушек». Убили всех, кто был на бортах. Взяли парочку пленных… Поняли, что Арнольд ускользнул. Он сейчас на крейсере, в море… Поганый алгаст! Недоделок! У него здесь книга и эликсир… Сам хочет оборотнем стать, Альфой. Меньшее его не устраивает. Чванливый людоед. Ты ему тоже особо не доверяй, придет час - и тебя кинет… - раненый закашлялся.
Стоп, мой милый Бонифаций! Делаем тайм-аут. Тормозим… Что еще за Альфа? Какая, на фиг, Бета? Ты же учил, читал. Вспомни! А то этот щенок недобитый поймет, что пред ним просто удачливый лох, а не достойный наследник Фехтовальщика-садиста Афанасия Македонского… Думай! А-а-а! Черт! Ничего толком не помню… В голове туман. Ладно. Пойду на понтах. Авось, получится! Не будем терять темп. Тряси его, тряси, пока он колется…
- Дальше, - твердым голосом приказал я, кивая с умным видом. - Пока все ясно. Я тебе верю.
- Группой руководит Акелла.
- А в заместителях у него, наверное, Маугли? - хохотнул я.
- Нет у нас никакого Маугли… - недоуменно промолвил оборотень. - Что еще за Маугли?
«Плохо, плохо у вас в стае поставлено классическое образование», - подумал я и решил продолжить шутку:
- Маугли - это наш агент, мы его внедрили к вам восемь лет назад…
- Так вот оно что… - вздохнул оборотень, - теперь многое понятно… Вот почему наши семьи погибают одна за другой. Вытесняют нас с Земли. На большом семейном совете мы решили на Русь перебраться. Тут нет луны. Без нее даже лучше. Проще себя контролировать. Все наши беды из-за этой проклятой и прекрасной луны… Она, как наркотик, тянет к себе, зовет… Как раз в полнолуние своры охотников и выслеживают нас, устраивают засады. Они убили почти всех моих детей. Томми, Гертруду, Олесю, Карла, Шарлотту, Эндрю… Эндрю так любил мороженое со взбитыми сливками…
- А тебя-то самого как зовут?
- Барбара.
- Ты че, трансвестит? Или гей?
- Я женщина… - голос дрогнул.
- Извини… - совсем не к месту ляпнул я.
А ведь и вправду баба! Во тьме-то с ходу не разобрать… Я пригляделся. Да, все на месте: и грудь, и остатки фигуры… И личико симпатичное. Если бы не грязь и полосы от маскировочного карандаша… Не зря мне показалось, что тварь на подростка похожа. И голосок-то у нее милый, нежный. С приятной сексапильной хрипотцой.
В горле появляется предательский ком. И слезы наворачиваются. Стало жутко жалко ее. Дуреха! Че ты в эту войну полезла? А я? Ну и работенка… Женщин пытать. Ноги-руки отстреливать. Какими-то идиотскими серебряными крючьями грозить…
Саданул гром, раз, другой, третий! Ослепительно мелькнули зигзаги молний. Дождь усилился.

Предыдущая страница 27 Следующая страница


В нужное время в нужном месте 28

Стоп! Возьми себя в руки. Никакая это не женщина. И не человек даже. Это оборотень-сука. Самка-вервольф. Продолжай допрос, не распускай сопли! Я прокашлялся. Прикрываясь от дождя, закурил вторую сигарету.
- Что, жалко меня стало? - вкрадчиво спросила раненая женщина и тихонько застонала.
- Тема закрыта, - отрезал я. - Я уже два года не состою в обществе защиты диких животных. Мне однажды в зоопарке обезьянка язык показала.
- А мы и не животные вовсе, - сказала волчица мягким женским голосом, грустно глядя мне в глаза. - Мы те же люди, только способностей у нас больше. Эх, кто же меня, такую калеку, теперь замуж-то возьмет?.. Но ты не переживай, Бонифаций. Война есть война. Она никого не щадит, ни женщин, ни детей… Ты очень смелый воин. Не каждый человек способен убить столько оборотней. Ах-х-х!.. Курить охота, сил нет. Бонифаций, будь так добр, прикури мне сигаретку, пожалуйста… А то я же не могу, с одной рукой-то…
Я прикурил. Протянул.
- На, кури.
- Спасибо…
Внезапно мое запястье попало в железные тиски. Девка с нечеловеческой силой рванула меня, крутанула и швырнула о землю. Сверкнула молния.
Прямо надо мной склонилась оскаленная морда взбешенной твари.
6
Через мгновение продырявленная сучья голова откинулась назад. Тело оборотня повалилось набок. А я все стрелял и стрелял в голову хитроумной скотины, перемалывая ее мозги серебряными пулями.
Когда зеленое торнадо над кусками черепа суки-Барбары прекратило вальсировать, я наконец поднялся. Глядя на измочаленный труп вервольфа, прикинул, как геройствовать дальше.
Бросив взгляд на часы, понял, что ситуация усложнилась. Самке все-таки удалось ввести меня в транс. Чудом в себя пришел. Еще полсекунды - и все. Загрызла бы бестия. А как у нее гипноз-то получился? Здорово она меня в транс вогнала! Животный магнетизм, само собой, имел место. Но не в этом причина.
Стимуляторы! Точно! Я ж ей целых девять штук стимов скормил. Как слону, а не волку. Вот и результат. В себя она пришла минут через десять. Потом еще сорок минут мозги мне пудрила, о загубленных щенятах рассказывала. Но все равно. Кое-что ценное выудить из нее удалось…
Итак, у меня в распоряжении десять-пятнадцать минут. Сюда наверняка примчится отделение лучших из лучших. Таких отрезанными головами не удивишь. Надо придумать что-то поумней и попроще. А гроза не унимается. Насморк сегодня точно заработаю!
Решив, что лучшее - злейший враг хорошего, я на всякий пожарный напялил на себя бронежилет и каску. Проглотил еще пару капсул стимов. И направился в родную лужу, которая за это время ощутимо поднялась: воды было по пояс. Ну и хорошо. В этом болотце, конечно, холодно и сыро, но шансов уцелеть все-таки побольше, чем в лесу. Через минуту я добрел до знакомого места и вновь прикинулся невинным земноводным.
7
Под вспышки молний отделение оборотней выскочило из леса, как группа перепуганных монашек-девственниц, увидевших фаллос пьяного сатаны.
Не обращая ровно никакого внимания на трупы товарищей, шесть вервольфов мгновенно выстроились в круг, спиной к спине, ощетинились автоматами, передернули затворы и приготовились к бою.
Они что, с ума тут уже все посходили? Понимаю, конечно, загадочная смерть товарищей, гроза, гром. Нервы на пределе. Арнольд улизнул. Опять же ночь, темный незнакомый лес… Неуютно, конечно. Это вам не в трансильванском замке невинными младенцами лакомиться и, облизывая окровавленные пальчики, о высоком искусстве рассуждать.
Но нельзя же так лицо, то есть морду, терять!
Не скрою, мне в голову даже прокралась ласкающая самолюбие мысль, что до штаба нелюдей каким-то образом дошла жуткая весть о мужественном изувере, Фехтовальщике, крутом парне Бонифации Македонском, полновластном владыке здешних лесов. Но, чуток поразмыслив, я с сожалением отмел данную версию, столь же приятную, сколько и маловероятную. Ибо даже мое появление в обнимку с дедом явно не заставит шестерых до зубов вооруженных вервольфов выстраиваться на дне оврага в круговую оборону, будто… Будто по пятам идет стадо разъяренных панд.
Мама родная! Точно. Засранцев выследили панды. Это единственное разумное объяснение. Ух ты! Что сейчас будет!.. Убедительная просьба: «Всем слабонервным туристам покинуть овраг!»
Я к слабонервным себя не относил. Поэтому расположился поудобнее в любимой луже. Пожалел, что не захватил видеокамеру. Тем более что предстоящее зрелище обещало быть не только кровавым, но и хорошо освещенным: откуда-то из леса выплыла шаровая молния и зависла метрах в двадцати над вервольфами. Они лишь на секунду подняли головы, оценили обстановку и больше на электрический шарик внимания не обращали. И это правильно. Молния еще неизвестно - шарахнет или нет. А пандюки - существа более предсказуемые. Их и следует опасаться, не отвлекаясь на нестандартные осветительные приборы.
Эй, гарсон! Пива и чипсов! Букмекер! Ставлю все на победу пандюков! Спасибо, гарсон, сдачи не надо. Бармен, сделайте звук погромче!.. Спасибо.
Шаровая молния чуть подрагивала, временами переливаясь то золотым, то голубовато-зеленым. Она освещала округу, словно игрушечное солнце из «Детского мира». Гроза и ливень, ночь прекрасна! Скоро на сцене появятся пандюки. И шоу начнется.
И тут я понял, что не прав.
Какое, на фиг, пиво, какой гарсон, какой букмекер?! Если побоище произойдет, то хана всей Руси-матушке и Великому Новгороду-батюшке!.. В мозгу четко нарисовалась одна из дедовых книжек, посвященная различным способам «заражения вирусом оборотничества».
Логическая цепочка, вспыхнувшая тревожными лампочками, отличалась пугающей простотой. Если произойдет схватка, то оборотни наверняка покусают пандюков, пандюки наверняка напьются крови оборотней. Оборотни, возможно, со временем выздоровеют. Но не в этом ужас. Панды обязательно мутируют. С ними что-то произойдет. Не в этом поколении, так в следующем. Они стопроцентно станут носителями «гена оборотня». И рано или поздно на Руси появятся пандюки-оборотни. Их с каждым годом будет все больше. Это будет эпидемия. С нормальными пандюками и сейчас воевать практически невозможно. А уж с пандами-оборотнями точно никак не получится. И даже Святая Анастасия не поможет. Ведь оборотни не в ее компетенции. Оборотни - из команды дьявола. А он такого шанса никак не упустит.
И тогда настанет конец света.
Итак, мои действия. Снимаю с обреза глушитель, без него убойная сила выше, делаю максимальный заряд. Командую: вести огонь по головам всех оборотней в радиусе ста метров. Затем: огонь по головам всех панд в радиусе ста метров. Никто из этого оврага живым уйти не должен. Чуть приподнимаюсь над водой, до груди. Пли!
Не успел я довести до обреза последний приказ, как со всех сторон на кольцо оборотней бросилась огромная стая панд, десятка три. Автоматный огонь, рев пандюков, волчий рык! Казалось, на дне оврага заработала адская мясорубка.
И тут в драку ввязался мой обрез.
Пламя вырывалось почти у самого лица. Я тут же оглох. Но результаты стрельбы вселяли надежду. Автоматный огонь прервался через несколько секунд. Значит, с оборотнями покончено. Теперь панды. Их штук тридцать. Выдержу ли? Должен. Хотя и устал чертовски. Но ведь во мне еще гуляют русские стимуляторы! Продержусь. Сдохну, а продержусь.
И тут на меня снизошло блаженство. Мир затих, все двигалось медленно, как в гуще киселя. И я хлебал этот сладостный кисель, с восторгом глядя вокруг. Дыхание стало свободным. Сердце ускорило бег, разгоняя по всем клеточкам неведомый доселе экстаз. Руки обернулись змеями, несущими в зубах серебряные пули. И я прикладывал эти пули к черепам, проталкивал в мозг, проникая в него, как в тесто. Потом с хрустом пробивал череп насквозь. И еще, и еще, и еще… Я стоял на вершине мироздания, я был его властелином. Я упивался битвой, каждым ее мгновением… Из моей груди рвалась песнь торжества и силы, песнь несокрушимой мощи Фехтовальщика!..
Наконец обрез замолк.
Мир тотчас посерел и потускнел. Я еле стоял. Тело горело, будто с меня содрали кожу и прямо на голое мясо насыпали центнер соли. Плюхнулся в лужу с головой. Полегчало. Встал. И, медленно передвигая ногами, отправился к груде окровавленных тел. Сильно мутило и пошатывало. В голове туман. В глазах круги. Несколько раз падал. Поднимался. Опять падал. Не хватало воздуха. Не хватало сил. Я устал. Очень устал. Но надо идти. Все проверить. Если что - добить.
Выполз на берег. И в изнеможении сразу лег, закрыв глаза. Нет, гад, не возьмешь! А ну, вперед! Встать! На полусогнутых, поминутно поскальзываясь, подошел к горе окровавленных трупов. Ну? Где же карусели зеленых искр?.. А… Световое представление уже, наверное, закончились. Чересчур долго плелся.
Теперь надо искать трупы оборотней. Чтобы на сто процентов… Слава богу, они все рядом. Панды не успели их подмять мохнатыми тушами. Все. Все шесть. Молодцы. С характерными отверстиями во лбу. Какая полезная вещь эта шаровая молния! Здорово светит. Что бы я без нее делал? Теперь медведи. Считать их глупо и невозможно. Если молчат, значит - дохлые. Таковы уж наши мишки. Настоящие воины. Я окинул взглядом всю картину. Да, никто не шевелится. Подошел к ближайшей панде. Ничего себе мощность заряда! Медвежий череп насквозь прошит пулей. Вроде все. Овражье побоище закончено.
Я обессилено прилег на косматый труп медведя. Погладил его по спине. Прости, друг… Ты оказался в плохое время в плохом месте. Не то что я. Я ж ведь Фехтовальщик. Всегда в нужное время. В нужном месте.
Дышать с каждой секундой тяжелее. В груди раскаленный гвоздь. Интересно, это смерть? Небо вспыхнуло, шаровая молния с треском взорвалась.
И мир исчез.

Глава восьмая
Акелла

1
Жажда и голод. Это первое, что я почувствовал. Потом услышал чужое дыхание.
- Привет, Фехтовальщик.
Я открыл глаза. Надо мной, широко расставив ноги, стоял мужчина лет сорока. В дорогом, идеально пригнанном камуфляже. Фигура тяжелоатлета. В руках АКМС-2020. На предохранителе. Огромная грива седых волнистых волос, глубоко посаженные угольки черных глаз. Орлиный нос. Густые, сросшиеся над переносицей брови. Высокий лоб. Тонкие губы. Широкие скулы. Волевой подбородок. Даже чересчур волевой. Как у Муссолини на карикатурах. Голос спокойный, интонация немного ироническая.
- Привет, оборотень, - в тон ему ответил я и попробовал пошевелиться.
Увы, без особого успеха. Толково связали, черти. Умело и бережно. Руки где-то сзади, но суставы пока не ломит, вены нигде не пережимает. Щиколотки тоже перехвачены веревкой. Она вдоль спины соединена с узлами на запястьях. Из-за этого колени немного согнуты. Идиотская поза.
Боже, как хочется жрать! И пить!
Я лежу голый на мягком пористом полу. Голова - на скатанном матрасе. Довольно просторная и высокая палатка. Причем, кажется, не на открытом пространстве, не в лесу. Скорее всего, палатка стоит в пещере. Под брезентовым сводом - электрический фонарь. Он какого-то странного и смутно знакомого спектра. Не могу вспомнить, что этот приятный свет мне напоминает…
- Называй меня Акелла, - после небольшой паузы сказал оборотень и сел напротив, на раскладной стульчик. Автомат он положил на колени.
- Называй меня Бонифаций, - пробурчал я.
- Я знаю, кто ты, - нахмурился Акелла. - Ты сначала Фехтовальщик. А уже потом Бонифаций. Ты убил много моих товарищей, детей, внуков, братьев и сестер.
Пауза. Долгая пауза. Не люблю таких пауз. Поэтому зевнул и сказал:
- Не так уж и много. Всего двенадцать. Больше почему-то не подвернулось. Наверное, в лесу заплутали, бестолочи.
Акелла посмотрел на меня исподлобья.
- Это палатка второго отделения. Они все мертвы. Рядом палатка пятого отделения. Они тоже мертвы. За одну ночь из-за тебя, Фехтовальщик, я потерял почти треть своих воинов.
- Работа у меня такая, что поделаешь? Интересно, а милая самочка Барбара обитала в этой палатке или в другой?
Лицо Акеллы дернулось. Он удивленно посмотрел на меня.
- Да, в этой. Она была моей дочерью. Ты ее что, допрашивал?
- Немножко. Когда я спросил о ее планах на вечер, строптивая барышня чуть не откусила мне голову. А откуда ты знаешь, кто я?
- Фехтовальщика после битвы не так трудно вычислить. Тем более после такой битвы. Ты дрых, как сурок, в обнимку с дохлой пандой. Видать, опыта совсем у тебя нет. Хотя способности выдающиеся. Прятаться надо, а уж потом отрубаться… Впрочем, тебя трудно винить. Сил потеряно было, конечно, немало. Весь выложился. Хорошо повоевал. Когда под утро, часа в четыре, мы к оврагу подошли, такое увидели - в жутком сне не приснится. Думали, помрешь, не донесем. А где, кстати, твое оружие?
- Обронил. В воду.
- Ясно. Там сейчас весь овраг затопило. Видать, речка где-то из берегов вышла.
- Дождь кончился?
- Да.
- Хорошо стреляешь, Фехтовальщик.
- Благодарю за комплимент.
- А мы тоже кое-кого в плен взяли.
- И что же вам рассказали?
- Ты, Бонифаций, редкостный хам.
- Неправда. Никто из пленных такого сказать обо мне не мог, все считали меня исключительно вежливым и добросердечным джентльменом.
- Это не со слов пленных. Это мое личное умозаключение.
- А… Я не золотой червонец, чтобы всем нравиться.
- Мало того, что ты погубил моих детей, внуков, братьев и сестер. Мало, что находишься в плену, голый, как червь, связанный, как баран… Так еще и задаешь массу вопросов. И пытаешься изображать героя. Хотя, учитывая сложившуюся ситуацию, вопросы должен задавать я.
- Любопытство не порок, господин Акелла. Что же касается «связанный, как баран, голый, как червь»… Претензии не по адресу Не я себя вязал, не я раздевался. Так уродливо твои дружки меня переплели. А ваши девочки явно страдают от отсутствия мужского внимания. Не сомневаюсь, что это они меня раздели, бедняжки… Хоть краешком глаза настоящего самца увидали, а не блохастого кобелька. Но я не в обиде. Бабы есть бабы. Теперь им долго будут сниться славные эротические сны, где в главной роли я. А насчет героизма… Так я и есть герой. Или ты этого еще не уяснил?
Акелла зло прищурился.
Мелькнула мысль: не переигрываю ли? Потом плюнул: а ну его, волка позорного… Взял стиль, так держи. Дальше леса не пошлют, больше пули не дадут. И вообще, станет рыпаться - пристрелю к едрене фене. И я продолжил балаган. Под названием «хамство голодного Фехтовальщика».
- А что тебе, Акелла, рассказал пленный, я и сам могу догадаться. Это я из вежливости спросил. И вообще - я нужен тебе гораздо больше, чем ты мне.
Оборотень беззвучно рассмеялся, откинув седую гриву. Да, зубы у него будь здоров. Хоть в рекламе зубной пасты для людоедов показывай.
- И зачем же ты мне нужен, Фехтовальщик?
- Я знаю гораздо больше тех несчастных моряков, что вы допросили. Я знаю планы Арнольда. У меня на Руси влиятельные друзья. Я знаю, как свалить Арнольда. Я могу быть вам полезен. Насколько я могу судить, ваш замысел провалился. Операция в лесу принесла только колоссальные потери живой силы и напрасно сожженные боеприпасы. К тому же, вы бессмысленно потратили кучу времени и порядочно засветились.
Я невольно закрыл глаза. Совсем что-то мне скверно. Ужасно пить хочется. И есть. И курить. Но просить не буду. Не дождется, гаденыш. Знает, что я Фехтовальщик. Знает, что голодный. Нарочно мучает. Хочет унизить. А если даже и попрошу - все равно не даст. Что он, кретин, Фехтовальщика кормить, силы ему придавать?
Руки начали затекать. Колени заныли. Я попытался принять более удобную позу.
- Слышь, Акелла, может, развяжешь меня? Бежать-то все равно некуда.
- Рано. Полежи еще. И что конкретно ты предлагаешь?
- Объединить усилия и убить Арнольда. А там видно будет.
Акелла кивнул, наклонил голову и, беззвучно барабаня поразительно изящными и тонкими пальцами по магазину автомата, задумался.
- Ты не простой Фехтовальщик, - сказал наконец Акелла. - Признаться, кое-чем напоминаешь одного человека. Ты точно такой же нахал. Правда, того наглеца уже нет в живых. Он умер где-то здесь, на Руси. Его звали Афанасий Македонский. Это мой кровный враг. Однажды ночью он пришел в наше логово и убил всех. Кроме меня. Матери чудом удалось укрыть меня в тайнике. Мне едва исполнилось два года. Мы быстро взрослеем… Я все видел и слышал. До сих пор мне снится смерть матери, отца, братьев и сестер… Вы, жалкие людишки.:. Только и мечтаете стать такими, как мы. Отсюда все ваши комплексы, все эти эрзац-учения… Слияние с природой. Македонский начал из вас делать берсерков-Фехтовальщиков. Но суть та же. Только и можете, что обезьянничать, бездарно имитируя нас. Мы - совершенны. Вы - ничтожные и никчемные создания. Глупое, но вкусное мясо…
Акелла наконец-то умолк, глядя на автомат и поглаживая вороненый ствол.
Затем он повернулся ко мне.
- В твоих словах есть разумные мысли. Я подумаю над ними. Барбара всегда носила миниатюрный диктофон. Хочу послушать последнюю запись. Думаю, там запись вашего разговора. Я послушаю и вернусь.
Это провал! Вот сучка! Да и ты хорош, болтливый идиот! Так. Обрез. Глушитель. Максимальный заряд. В голову. Огонь! Огонь! Огонь!
Обрез не выстрелил.
Акелла кивнул, развернулся и спокойно вышел из палатки.
Интересно, когда волчара узнает, что я внук Македонского, его кровника, то сразу пристрелит или по кусочкам резать начнет и себе в пасть складывать?
2
Во-первых, не паникуй.
А я и не паникую. Просто мне теперь точно хана.
Всегда есть выход.
Ага. Всегда. Особенно в моем случае. Лежу голый, связанный. Обрез, как назло, почему-то заклинило.
Нет, обрез наверняка в порядке. Ты не в порядке. Необходимо восстановиться. Попить, поесть. Принять витамины с микроэлементами. Еще немного отдохнуть.
Это не санаторий для утомившихся Фехтовальщиков. Это логово оборотней. Но, впрочем, легонько вздремнуть и предельно расслабиться мне тут никто не мешает. Закрою глаза. Может, что умное в голову придет. Забуду на время о жажде и голоде. Как верблюд. Или кто там без воды-еды живет, пока не скопытится от истощения с улыбкой на устах?
Ладно. Надо вспомнить все, что известно про этих тварей. Сосредоточься.
Значит, у них есть Альфа, есть Бета. Альфа - это вроде главных. Они создают стаю. Кусают человека. Он становится оборотнем Бета. Живут типа семьей или стаей. Рожают детей, водят их в обычную школу.
Наиболее продвинутые особи понимают языки всех народов мира, понимают язык зверей, птиц и растений. Они практически бессмертны, не болеют, у них феноменальная регенерация тканей…
Что еще? Если Бета убьет своего Альфу, то проклятие с Беты спадает… Вроде так… Альфа не может убить Бету, поскольку это его родная кровь… А если Бету убьет не его Альфа, то… Все. Не могу больше… Бред какой-то. Альфы, беты, зеленые береты… Мозги сломать можно.
Жрать хочу! Как тут чего вспомнишь! Все раздумья только о еде или о том, как заглушить голод. Что, в общем-то, одно и то же.
Совсем ты оскотинился, Фехтовальщик…
Так я промаялся часа четыре.
И вдруг! Исполнилась мечта! Дали поесть.
Принесли огромный поднос, уставленный разнообразными яствами. Освободили руки. Столовых приборов не наблюдалось. Прямо как у Высоцкого: «Развязали, но вилки попрятали». Ну и черт с ними! Фехтовальщик с голодухи меньше всего думает об этикете, ножах, вилках и салфетках. Ибо некогда. Умопомрачительный аромат заполнял палатку, призывая не мешкать.
Трое боевиков, наставив на меня стволы, молча наблюдали за трапезой героического Фехтовальщика.
Под их завистливыми взглядами я сначала выхлебал полбутылки хорошего красного вина. Потом стал рвать зубами мясо. Много мяса. Закурил сигарету. Вытянул ее всю тремя затяжками. Прикурил вторую. Потом принялся за вкуснющий паштет. Допил бутылку вина. Еще сигарету. Далее взялся за мясной рулет.
Прикладываясь ко второй бутылке вина, я был счастлив, как ребенок, которому наконец-то разрешили поковырять вилкой в розетке.
Великодушно предложил боевикам разделить со мною бухло. Но помянуть со мной на брудершафт павших дружков боевики наотрез отказались. Им же хуже. Мне же больше.
Прикончив последнее блюдо, дивно приготовленный бифштекс, я облизал пальцы и допил вторую бутылку вина. Закурил. Посмотрел на шатающихся охранников. Вздохнул. Зевнул. Потушил в грязной тарелке окурок. И завалился спать.
Мне приснилась порнуха. И почему-то, как всегда в последнее время, с зоофильским уклоном.
В главной и единственной мужской роли - я. Одна рука почему-то привязана к спинке кровати. Странная режиссура. Не люблю садо-мазо. В женских ролях - очаровательные самки оборотней. К счастью, без намордников, хвостов и хлыстов.
Они по очереди входили на поляну, залитую лунным светом, вежливо представлялись, раздевались. И ловко устраивались на мне в позе наездниц. Отскакав положенную дистанцию, девчата с удовлетворенным видом вставали, говорили: «благодарю», одевались и уходили. И так раз десять.
Однообразие сценария и тупость режиссера с лихвой компенсировалось неподдельным азартом «наездниц» и неутомимостью «жеребца».
Когда все актрисы кончились, а бушующей спермы оставалось еще литра три, я громко потребовал переснять фильм. Поскольку сил и топлива у «жеребчика» было еще километров на пятьсот.
На поляне появился довольный Акелла.
- Сгинь, чмо, - цыкнул я на вождя оборотней. - Ты не в моем вкусе.
Акелла улыбнулся, пожал плечами и поставил передо мной бутылочку вина.
- Эт правильно, - похвалил я. - Знай свое место, халдей. А теперь - пшел вон отсюда! Не отсвечивай. Мы тут фильм про меня снимаем.
Акелла исчез. Я плюнул ему вслед и вылакал все вино.
И опять уснул.
Когда проснулся, сразу понял, что вляпался в такую погань, что выбраться не получится никогда в жизни.
Акелла превратил меня в оборотня.
3
Я лежал на забрызганном собственной спермой матрасе, стараясь не смотреть на все еще эрегированный пенис, и в бешенстве скрежетал зубами.
Во мне убили человека. Скотски изнасиловали. Я опять недооценил животный магнетизм оборотней и переоценил свои силы. Они поймали меня в ловушку и сделали со мной все, что хотели. Картина прошедших событий являла собой великолепный пример волчьего коварства и хитрости.
Надо мной светил не просто фонарь. Он излучал лунный спектр. Когда я только появился в логове, еще без сознания, мне наверняка сделали несколько инъекций. Первая - блокирующая иммунитет к гипнозу. Вторая - что-то вроде «сыворотки болтливости». Третья - ухудшающая память, затормаживающая аналитические мыслительные процессы. Одновременно кто-то из оборотней меня укусил. Туда, где не видно. Возможно, в спину.
Они специально морили меня голодом, чтобы я, не рассуждая, сожрал все, что дадут.
Их бесовское меню состояло, скорее всего, из жареного мяса оборотня и «паштета» из мозгов оборотня. Чего-чего, а свежих продуктов подобного рода у них сейчас в избытке.
Потребив эту мерзость, я начал гораздо стремительней, чем просто от укуса, превращаться в вервольфа. А чтобы сделать процесс необратимым они, наверняка, накормили меня человеческим мясом и добавили в вино человеческую кровь. Эти ингредиенты они «взяли» у пленных моряков.
Странно, но даже сейчас, после осознания, какую дрянь довелось сожрать, тошноты или позывов к рвоте не было. Хотя противно до содрогания. Может, они еще и порошка противорвотного в еду подсыпали? А что? Вполне вероятно.
Отныне я не смогу стать нормальным человеком. После такого дьявольского коктейля проклятие становится вечным. И никто уже не поможет. Ни Маэстро, ни Святая Анастасия, ни Господь Бог.
Мораль у меня пока человеческая, не извращенная. Но еще двое, максимум трое суток… И - прошу любить и жаловать - перед вами полноценный нелюдь Бонифаций Македонский. Со всеми вытекающими последствиями.
Но. Есть вопросы без ответов.
Зачем на десерт угостили сексуальным стимулятором невероятной силы? Абсолютно непонятный поступок. Ведь сексуальная оргия в обряде превращения в оборотня никогда не используется. Это скорее уж из арсенала древних берсерков.

Предыдущая страница 28 Следующая страница


29 Андрей Богданов

Еще вопрос, возможно, самый интересный на данный момент: что с обрезом? Может ли он работать, если я почти оборотень? Теоретически - да. Ведь, как сказал Маэстро, серебро образуется вне тела, в астральной оболочке.
Сейчас проверим. Связали меня уже иначе. Подвижности больше. Запястья обмотаны нейлоновым тросом, привязанным к чему-то сзади. Руки более-менее свободны, могу их сгибать, разгибать, но свести не получается. А ноги так вообще не связаны. Высокая степень доверия. Теперь мы одной крови.
Я навинтил глушитель. Настроил оружие на минимальную мощность. И нажал курок. Из ладони выскользнула невидимая головка змеи и аккуратно выплюнула на матрас серебряную пулю. Отлично! Обрез работает как надо.
Я взял серебряную пулю, чтобы рассмотреть, и тут же, стараясь подавить крик, отпустил. Жгучая, зараза! Глянул на пальцы. Так и есть. Следы ожога. Будто головешку горящую подержал.
Ладушки. Мы еще повоюем. Аккуратно откатив пулю в дальний конец палатки, я приготовился ждать гостей.
Злоба прошла. Я теперь не жертва. Я хищник в засаде. Предвкушение предстоящей схватки горячило кровь. Прислушавшись к новым ощущениям, понял, что они явно в лучшую сторону. Обострилось все. Слух, обоняние, реакция… Наверняка впереди еще масса любопытных открытий. Я закрыл глаза и постарался понять, что происходит вокруг. Метрах в пяти от палатки прошла самка. Одна из тех, что насиловали меня. Ее зовут… Астарта! Хорошо. Что там еще слышно? Возня в пещере. Да, это именно пещера. Не знаю почему, но я в этом уверен. Закрытое пространство. Пятьдесят на пятьдесят метров примерно. Форма - то ли овал, то ли квадрат с закругленными углами. До потолка метров пять. Выход узкий. Метра два в ширину, три в высоту. В глубине пещеры - ниша. Там водопад и небольшое озерцо. Рядом - отхожие места.
Моя палатка - дальняя крайняя слева, если стоять спиной к выходу. Голоса. Много голосов. Обычная хозяйственная возня. Ничего похожего на подготовку к бою.
Попробую их посчитать… Двадцать два разных голоса! Девять самок и тринадцать самцов! Ничего себе новые способности. По-моему их уровень гораздо выше, чем у заурядного вервольфа… Я с пятидесяти метров четко идентифицирую голоса, отфильтровывая их от ненужного шума…
Попробую поискать голос Акеллы… Да. Акелла здесь. Говорит с врачом. Приказывает подготовиться к отходу. Через семь часов. Теперь он подозвал какого-то Гектора. Гектор - заместитель по хозяйственной части. Приказывает через три часа, в двенадцать ровно, собрать всех в пещере. «Чтобы все 27 были на месте. Обеспечь!»
Я открыл глаза. Невообразимо. Простой оборотень не способен на такое. Акелла явно перемудрил с ворожбой. Скорей всего, это неожиданные плоды переплетения и взаимного усиления дарований Фехтовальщика и оборотня. Мало того, что все четко слышу, я мгновенно научился понимать их язык!
Да. Колдовством, инъекциями, дикой порнографической забавой и стимуляторами вервольфы запустили неизвестные им самим силы. Они же ни про обрез не знали, ни про маэстровы эксперименты, ни про инстинкты Фехтовальщика…
Переборщили ребятки. Заигрались. Не в тот лес зашли. Не ту ягодку сорвали. А сами об этом, кажись, и не догадываются.
О'кей. Послушаем еще.
Акелла опять говорит с врачом:
- Как невесты Фехтовальщика?
- Нормально. Беременны все десять.
- Отлично. Присматривай за ними. Как он сам?
- Спит уже девятнадцать часов.
- Это нормально?
- Да, господин Акелла. После такой работы… К тому же снадобья довольно сильные. Он вот-вот проснется.
Вот и частичное объяснение дикой случки. Он хочет, чтобы девки ощенились. А отцом щенят был я. Но какого черта? Акелла с казначеем:
- Ценности в чемодане?
- Да.
- Код сменил?
- Как приказано.
- Какие там теперь цифры?
- 4678975.
- Понял. Охрана?
- Уже стоит, господин Акелла!
- Отлично.
Акелла с начальником штаба:
- Вертушки будут по договоренности?
- Да. Через десять часов. Сигнальщики укажут пилотам место. Все готово.
- Что будем делать с летунами?
- Семья устала. Думаю, будет справедливо съесть летунов прямо на поляне, у вертолетов. Это символично перед большой битвой. Когда еще достанем свежего мяса… А наши мальчики прекрасно справятся с полетом сами.
- Согласен. Все наши трупы из оврага принесли?
- Да. Пришлось понырять…
- Оружие Фехтовальщика?
- Нет возможности, овраг превратился в сплошное болото.
- А ключ?
- То же самое.
- Может, обронили, когда несли?
- Исключено. Его тут же обыскали, господин Акелла. Единственная ценность, что была у Фехтовальщика, - шкатулка с бриллиантами… Ключа не было.
- Куда же он его мог спрятать?
- Судя по нашим данным, господин Акелла, ключ довольно большого размера, похож на трезубец, размером примерно с саперную лопатку…
- Я знаю.
- Извините, господин Акелла!
- Дальше.
- Округу обыскали в радиусе двухсот метров. Безрезультатно. Он был без ключа.
- Возможно, ты прав. Это совсем неопытный Фехтовальщик. К тому же связи с земными не поддерживает… Да и под гипнозом ни о машине, ни о ключе ничего не сказал. Увы. Но будем откровенны: довольно того, что мы его самого заарканили. У тебя еще есть новости?
- Да. По нашему следу шли пятнадцать панд. Мы их убили. Но с большим трудом. Очень верткие и умные звери.
- Я предупреждал. Потерь нет?
- Нет.
- Ты свободен. Занимайся подготовкой к отлету.
- Есть, господин Акелла!
Что за бредятина? Какой еще трезубец? Какой ключ? Что за машина? Весьма примечательный диалог. Это же надо! В поисках этого загадочного ключа-трезубца они всю округу перерыли! Наверное, жутко ценная вещь…
Акелла с поваром:
- Покормите нового брата.
- Чем?
- Дайте хороший сухпай, наших стимуляторов, витаминов и чистой воды. Он будет новым членом семьи.
- Есть!
Это уже лучше. Про меня наконец-то вспомнили. Новые хвостатые братья. Из новой хвостатой семьи.
Через минуту полог палатки откинулся. Не спросив разрешения, вошла одна из моих беременных сестер-невест, Жанна. Ничуть не стесняясь, протянула пакет сухого пайка и флягу с водой.
- Ешь.
- Слушай, сестра-невеста Жанна, тебе самой-то не противно? - гаркнул я.
- Что противно? - Девка потрясенно замерла с протянутым пакетом и фляжкой. Жанну ошеломил, видимо, не сам вопрос, а то, что я вспомнил ее имя.
- В такой гадюшник входить не противно? Ослепла, что ли?! Или нюх потеряла?! Твой новый брат лежит весь в грязи, немытый, неодетый… Как пес подзаборный! Подстилка вся воняет непонятно чем! А мне, кстати, и в туалет сходить охота! Или под себя гадить прикажешь?
Жанна покраснела. Нахмурилась… Сказала тихо:
- Да я, собственно… Мне приказали… Я принесла.
- Я тебя, Жанна, лапочка, не упрекаю, - ласково прошептал я. - Просто согласись, что я прав.
- Прав, - твердо сказала девка и похотливо перевела взгляд на мое мужское достоинство. Достоинство тут же начало активно реагировать на взгляд. Девка ощерилась.
- И что же мне делать?
- Не то, о чем ты подумала. Сейчас же беги к завхозу. Передай в точности мои слова. Если он не примет надлежащих мер, я доложу обо всем Акелле.
- Хорошо.
Через десять минут ко мне вошли двое вооруженных боевиков и Жанна с большим свертком.
- Пойдем, Бонифаций, - сказала Жанна, - ты вымоешься и переоденешься.
Со стороны наш небольшой кортеж, вероятно, смотрелся забавно. Впереди шел вервольф с автоматом и фонарем «летучая мышь». За ним в чем мать родила маршировал я, демонстрируя безупречную осанку и неугомонный фаллос, раскачивающийся из стороны в сторону. Потом опять вооруженный вервольф. В арьергарде гордо шествовала Жанна с огромным свертком цвета хаки. Меня торжественно вели на помывку и оправку. Вся пещера, бросив дела, провожала нас, раскрыв рты и выкатив глаза.
Пред выходом из палатки я замешкался и, улучив момент, схватил раскаленную серебряную пулю. Через несколько шагов, стараясь не терять непринужденного выражения лица, швырнул обжигающий кусок серебра в дальний угол, рядом с грудой камней.
Учитывая походные условия, санитарный блок пещеры отвечал самым высоким требованиям. Пластиковые зеркала, подставки под мыло и бритвенные принадлежности, раскладные скамеечки, вешалки. Рядом - что-то вроде туалетных кабинок с импровизированными унитазами: проточная вода смывает нечистоты в глубь пещеры. Освежители воздуха. Туалетная бумага высшего качества… Ценят уют ребята! Похвально.
Почистив зубы и побрившись, я тщательно намылился и с наслаждением принял холодный душ, стараясь до основания соскрести грязищу и волчатину, впитавшуюся в кожу.
Все это время боевики не сводили с меня русских автоматов. А Жанна - влюбленных волчьих глаз.
Закончив, быстро переоделся в новенький камуфляж немецкого производства.
- Ну что? Вперед, вервольф-коммандос! Нас ждут великие дела! - воскликнул я. И процессия в том же порядке двинулась обратно.
4
За время гигиенического турне мою палатку идеально вычистили.
Связывать нового брата не стали. Просто посоветовали до особого распоряжения не покидать брезентовых стен. Для порядка у входа в шатер выставили охранника.
Я с аппетитом навернул и в самом деле неплохой сухпай, съел витамины и стимуляторы, закурил, откинулся на свернутый матрац и стал ожидать дальнейшего развития событий.
Часа через полтора притопал Акелла.
- Как видишь, я тебе доверяю, - сказал Акелла, присаживаясь на свой любимый раскладной стульчик. - Тебя не связывают, я без оружия. Согласись, Фехтовальщик, внук моего кровника, убийца и палач моей дочери мог бы ожидать куда как худших условий.
- Зато твой враг, Фехтовальщик Афанасий Македонский не мог ожидать более коварной мести, - парировал я. - Внук стал оборотнем, правнуки и все остальные потомки будут из той же стаи. За что боролся, на то и напоролся.
Акелла рассмеялся; его черные глаза блестели неподдельным счастьем.
- Ты очень неглуп, Фехтовальщик. Что еще пришло тебе на ум?
- Зачем тебе вся эта канитель со мной?
- Ты же сам только что сказал.
- Это половина правды. Или даже меньше. Основная часть твоего замысла скрыта от меня. Буду крайне признателен, если удовлетворишь любопытство.
- Удовлетворю. Насколько я понимаю, ты знаком с основами колдовства и черной магии, способами превращения в оборотней и особенностями нашей жизни?
- Более-менее. Утром, когда организм очистился от дурмана, я понял, как вы меня обратили. Вначале чей-то укус, потом мясо. Сначала оборотня, потом человеческое. Человеческая кровь в вине. И еще фонарь, идеально выдающий лунный спектр.
- Браво, браво… Все точно. Надеюсь, ты понимаешь, что пути назад нет?
- Понимаю. А кто мой Альфа? Просто занятно. Ведь если я его убью, все равно ничего не изменится.
- Я твой Альфа. Это, кстати, большая честь. Ты ел печень моей дочери Барбары, мозги ее брата Карла, а человеческую кровь и плоть…
- …пленных моряков, - продолжил я.
- Верно. Ты мне нужен по трем причинам. Первая - отомстить твоему деду. Вторая - ты безупречно подходишь на роль бойца и разведчика. Впервые в мире именно мне удалось оборотить Фехтовальщика. Фехтовальщик-оборотень! Это совершенная машина для победоносной войны. И не просто Фехтовальщик, а Фехтовальщик македонской породы! О такой удаче я и мечтать не смел.
Ты успешно осеменил десять наших самок. Мы ускорим их беременность, роды пройдут благополучно. Для этого у меня давно припасены все необходимые медикаменты и оборудование.
Наши самки уже через два месяца ощенятся.
Каждая даст по десятку Фехтовальщиков-оборотней македонской породы. Через год это будут подростки, похожие на двенадцатилетних людей. И уже половозрелые. Ты подсчитываешь, Бонифаций?
- Да, подсчитываю. Через год у меня будет сто половозрелых детей-оборотней.
- Ты неправильно считаешь. Ежемесячно я буду давать тебе несколько новых здоровых самок. Так что половозрелых детей-оборотней через год у тебя будет не меньше тысячи. А потом я соберу всех здоровых самок дружественных стай Земли и ты осеменишь их.
Через несколько лет мы полностью захватим Русь. Барбара, разговаривая с тобой, была правдива: на Земле нам сейчас действительно нелегко… Увы, девочка не любила читать и не смогла оценить твоей шутки о Маугли-агенте. Но - сказка ложь, да в ней намек.
А пока мы вместе с тобой скинем этого предателя Арнольда и с удовольствием поработаем в новом демократическом правительстве Руси. Деньги, стальная воля и волчья хватка у нас есть. Очередного провала я не допущу. Что ты скажешь на это?
Из уголков губ фанатичного селекционера свисали желтые хлопья слюны.
- Признаться, не ожидал такого размаха, - медленно и задумчиво проговорил я. - Дух захватывает… Но чем больше думаю, тем перспективней он мне кажется. По крайней мере, изъянов пока не нахожу.
- А в нем и нет изъянов, Бонифаций! Ты еще не до конца осознал, что такое истинный оборотень, как живет настоящий вервольф! Пройдет всего двое суток, и ты станешь элитой среди оборотней. Наша жизнь - это вечная молодость, здоровье, сила! Как ты думаешь, сколько мне лет?
- Не знаю, около пятидесяти, наверное.
- Нет, Бонифаций, мне в этом году исполнится 750 лет. Понимаешь? Мы - подлинные властители мира. Входи в нашу стаю. И ты будешь жить вечно. Решай.
- Да, - ответил я, глядя на слюни, уже полностью залившие подбородок Акеллы. - Ты прав. Теперь мое место - в твоей стае. А кстати, где мои бриллианты? Помнится, когда я уснул на мертвой панде, шкатулка была при мне.
Акелла кивнул. Залез в карман, вытащил шкатулку, отдал.
- У тебя подбородок испачкался, - сказал я.
- А. Спасибо, Бонифаций.
Акелла наконец-то достал платок и вытер слюни. Я протянул ему фляжку. Он что-то благодарно прорычал и вмиг осушил ее до дна.
- Сейчас общее построение семьи, - сказал он. - Будут все без исключения. Я представлю тебя.
- О'кей.
5
Двадцать шесть особей из семьи Акеллы выстроились посреди пещеры. Все в немецком камуфляже. У всех АКМС-2020. Самцы смотрели на меня не очень-то дружелюбно. Самки восхищенно.
Я стоял рядом с Акеллой перед строем.
Девки откровенно пялились на мою ширинку. Будь они прокляты, эти волчьи стимуляторы. Как я ни старался, мужское хозяйство бугрилось, дай дороги!
- Это новый член нашей дружной семьи! - торжественно объявил Акелла. (При слове «член» девицы глупо захихикали, но под суровым взглядом вожака быстро притихли.) - Его зовут Бонифаций. Он вместе с нами будет драться с предателем Арнольдом. Он поможет нам занять достойное место на Руси!
Впервые за все время у меня появилась возможность лицезреть поганую стаю в полном составе. Несмотря на красивую военную форму и современные автоматы, они все равно оставались зверьми.
Это было видно по их тусклым, но в то же время цепким и бегающим взглядам. Нелюди держались так, будто готовились прыгнуть: ноги напряжены и немного согнуты в коленях. Губы нервно подергиваются, то и дело обнажая зубы. Казалось, они вот-вот зарычат. Ноздри все время вздрагивают, инстинктивно выискивая враждебные запахи. Над стаей осязаемо висел дух ожесточения, злобы и ненависти ко всему чужому и незнакомому.
Неужели всего через пару дней и я буду таким же?
В дальнем углу пещеры валялась куча «кухонных отходов». Над горой костей жужжали мухи. Оборотни попросту съели трупы своих товарищей, выставив останки на всеобщее обозрение. Кто-то на левом фланге довольно громко рыгнул. Стоявшая напротив меня самка начала перебранку с соседом. Он укусил ее за ухо. Подбежал сержант. Хлестанув обоих по мордам, восстановил порядок. Возвращаясь на свое место в строю, сержант нервно чесался под мышкой: блохи.
- Новый брат Бонифаций перед нашим походом на Русь скажет несколько слов, - прорычал Акелла.
- Да, - ответил я. - Скажу. Мне есть, что вам сказать.
Я отступил на пару шагов. Время опять превратилось в липкий кисель. Свора нелюдей замерла, воздух вокруг превратился в клей. Во мне взорвалось пламя, ласкающее сердце, восторг наполнил душу. Настала ярость берсерка-Фехтовальщика. Из меня выскочили 27 змей, у каждой в зубах серебряный шарик. И я впечатал пули в головы оборотней.
Все было кончено за десять секунд. Я стоял в пещере, наполненной запахом тухлых яиц. Двадцать семь желтых смерчей вертели карусель зеленых искр над пробитыми головами вервольфов.
Я зачарованно смотрел на тела поверженных врагов. Все во мне бешено колотилось. Из горла вырывался победный рык. Наконец искры погасли, мерзкий запах развеялся.
От выстрелов тело распалилось. Смотавшись в дальний конец пещеры, залез, как был, в одежде, под холодный водопад, остыл.
Печально поплелся на волю, чавкая водой в ботинках.
У выхода стоял ящик с коньяком. Я взломал крышку, взял пузатую бутылку, сорвал пробку и вышел из каменного мешка. Вдохнул свежесть леса полной грудью. С непривычки сощурился и ладонью прикрыл от яркого света глаза. Лучи полуденного солнца пробивались сквозь умытую дождем листву, легкий ветерок весело трепал зеленые листья кустарника и гладил высокую траву. Птахи беззаботно щебетали. Было хорошо и спокойно.
Я прислонился к высокой сосне. Глотнул вина, закурил.
«Теперь моя очередь, - решил я, готовя обрез к последнему выстрелу. - Придется помирать молодым и красивым. Увы, брат, Бонифаций, не получилось дожить человеком до старости…»
Сначала надо было испытать, может ли пуля, сделав разворот на 180 градусов, сохранить достаточную убойную силу. Я настроил обрез, скомандовав послать пулю чуть правее головы. Нажал на курок. Бах! Хруп!
Щепки сосновой коры ударили правую щеку. «Получилось», - подумал я, отряхивая лицо. Осмотрел отверстие в сосне. Попытался ножом выковырнуть пулю. Не удалось, глубоко вошла. Нормально. Технически вопрос решен. Качественно башку разнесет.
Психологически тоже все нормально. Не хочу быть зверем.
Опять встал спиной к сосне. Отворачиваться не собираюсь. Встречу смерь, не пряча глаз. Свежий ветерок дунул в лицо, словно прощаясь.

Предыдущая страница 29 Следующая страница


В нужное время в нужном месте 30

Обрез, слушай мою команду. Мощность выстрела максимальная. Цель - точка межу глаз Бонифация Македонского. В смысле меня. На счет три - выстрел.
Раз… Два…
Два?! Откуда два?
Какие, на хрен, два годика было Акелле, когда дедуля его логово зачищал? Акелла же сам сказал, что ему 750 лет. Дед никак не мог охотится на оборотней 748 лет назад! Он еще близко не родился!
Не гони лошадей, Бонифаций! Застрелиться всегда успеешь.
Акелла не врал. Зачем? Да я и сам знаю, что живут эти существа, как баобабы, по две-три тысячи лет. Надо разобраться. Что там советует инстинкт Фехтовальщика?
Надо вернуться в пещеру и внимательно просмотреть все бумаги Акеллы.
6
Я довольно скоро нашел здоровенный бронированный чемодан, предназначенный для хранения особо важных документов. Нужен код. Что там они говорили? Всю жизнь на цифры никудышная память была…
Но теперь, с новыми способностями, напрягаться не пришлось. Шифр моментально всплыл в голове: «4678975». Набрал. Замки открылись. Спасибо тебе за улучшение памяти, господин Акелла.
Итак, чемодан.
У-тю-тю… Да тут неделю рыться. Эх! Глаза боятся, руки делают. Приступим. Ноутбук. Попробуем. Естественно, запрашивает пароль. И что? Глупо, конечно, но попробуем ввести «чемоданные» цифры… Не то. Жалко, что я не хакер. Да и вообще - много чего жалко… Жалко у пчелки. Потому не будем отвлекаться.
Начнем тотальный шмон, как в родной Бастилии.
Это не то, это не то… Толстые пачки денег… Подумав, я бросил их на пол. Покуда ни к чему. Солидный кожаный мешочек, килограмма на три… В нем груда брюликов, размером с грецкий орех. Тоже на пол. Свои девать некуда. Кредитки… Банковские бумаги… Списки, адреса… Все на фиг. Так. Вот карта. Здоровенная. Штабная. Генеральская. Не типографской работа. Эксклюзив. Расстелим. Посмотрим.
Что же видим? Детальный план провалившейся операции. Хорошо атаку задумали, кстати. Просто не повезло. Бывает. Тэк-с… Интересный момент. На карте пещера обозначена как «Могила одноглазого Фехтовальщика». Любопытно. О ком это? Какого еще одноглазого Фехтовальщика тут похоронили? И отчего это событие увековечили в названии пещеры?
То, что убили Фехтовальщика оборотни, понятно. Вон, крепость «Одинокая» вообще никак не названа. Просто бухта и безымянная группа оборонительных сооружений. Она обведена красным. От руки корявая надпись: «Арнольд». И все. А задрипанная пещерка удостоилась официального названия на генеральской карте оборотней. Значит, имеет историю. Запала она чем-то тварям в память.
Следовательно, будем искать все, связанное с Фехтовальщиками… Оп! Нашел. «Сведения о деятельности Тайного братства Фехтовальщиков». Толстенькая папка. 320 страниц. Устроимся поудобнее. Глотнем коньячка, закурим. Почитаем о коллегах…
Новые способности, похоже, не знают границ. Прорезались навыки скорочтения. Всю информацию о земных Фехтовальщиках проглотил за час.
Интересного много. Но практически ценного для данной ситуации мало. На кой, спрашивается, мне знать их оперативные псевдонимы, особые приметы и сексуальные пристрастия? Тем более, что в ни в том, ни в другом, ни в третьем, мягко говоря, нет ничего особенного.
Псевдонимы как псевдонимы: Аллигатор, Бампер, Курок, Шершень, Кувалда…
А уж «секс-компромат»!.. Импотентам на смех. Какие-то ясли при католическом монастыре сурового устава, а не Тайное братство.
Ни тебе разудалых оргий с белокурыми секретаршами, ни нежных и ласковых 15-летних содержаночек, ни голубых танцев при голубой луне…
Ничего подобного. Крепкие стандартные семейства. Словно картинки с этикеток фруктового сока.
Вот разве что в семейной идиллии Кувалды есть прикольный момент: жена на целых 36 лет младше. Ей - 16, ему, соответственно, 52. Крепкий, видать, мужик, рисковый. Не зря небось такое звучное погоняло заработал.
В общем… Или эта контора и в самом деле такая тоскливо-правильная или… Или это я мало-помалу становлюсь совсем испорченным. Впрочем, какая разница?..
Единственное, чем действительно потрясла папочка. По некоторым данным, земные Фехтовальщики обладают и пользуются всамделишней машиной времени! Эта сенсация, в принципе, объясняет слова Акеллы о том, что дед вовсю охотился на оборотней в XIII веке. Она же и проливает свет на загадочный диалог Акеллы и начальника штаба: о ключе-трезубце, о машине… Машине времени.
Значит, план такой. Связаться с земными Фехтовальщиками, взять на прокат хрономобиль, вернуться в прошлое. В тот момент, когда меня вервольфы из оврага вытаскивали. Еще разок перебить уродов.
И со спокойным сердцем пустить себе пулю в лоб.
Гениально. Прямо как в кино. Не хватает самой малости. Найти кинотеатр, купить билет и посмотреть фильм. Ибо ни на одной из 320 страниц нет контактного телефона суперменов, раскатывающих на машине времени с ключами-трезубцами за пазухой. И еще не факт, что мне разрешат этой фантастической машиной воспользоваться. Если она вообще существует.
Так-с. Но что-то я упустил. Нутром чувствую, проворонил. Из под носа ушло.
Надо расслабиться. Где обещанная уникальная интуиция? А, Маэстро? Держи слово.
Давай, давай… Включайся, Бонифаций, думай…
Ноутбук! В нем собака зарыта. Только как ее из ноутбука выкопать? Чем? А чем волки роют? Лапами. Уже теплее… И тут я вспомнил, как Акелла тарабанил своими элегантными пальчиками по автомату. Уже горячо… А на кой он «чемоданные» цифры спрашивал? Чтобы чемодан открыть. А ноутбук? Без цифр? Только пальчиками? Да. Отпечатками пальцев!
Я рванулся к ноутбуку. Открыл. Верно. Есть такая пимпочка!
Труп Акеллы покоился на месте. Я приложил подушечку указательного пальца вервольфа к сканеру ноутбука.
«Доступ открыт! Рад встрече с вами, господин Акелла!» - высветилось на мониторе.
7
Ввожу: «Могила одноглазого Фехтовальщика».
Получаю: «Пещера на планете Русь (координаты, план местности и описание пещеры, кликните здесь). В 1975 году разведгруппа семьи Алоис выследила и начала преследование Фехтовальщика.
По предварительным данным, у Фехтовальщика был ключ, открывающий вход в машину времени. Фехтовальщику удалось оторваться от погони и попасть на Русь. Вскоре потерянный след был взят. Фехтовальщика загнали в обширный лесной массив. Он воспользовался особыми химическими веществами и вновь оторвался от разведгруппы. Но вскоре был настигнут. Не желая сдаваться живым, Фехтовальщик покончил с собой, выстрелив из револьвера в правый глаз. Самоубийство произошло непосредственно в пещере, получившей название «Могила одноглазого Фехтовальщика». Несмотря на все усилия, ключ от машины времени найден не был».
Ввожу: «Ключ от машины времени»
Получаю: «Специальный прибор, благодаря которому Фехтовальщики получают доступ к машине времени. По непроверенным данным, по форме напоминает трезубец, размером с малую саперную лопатку. По всей видимости, изготовлен из материала, обладающего способностью отталкивать любые запахи, что крайне затрудняет его обнаружение».
Ввожу: «Машина времени».
Получаю: «Устройство, позволяющее Фехтовальщикам перемещаться в любом направлении времени. Входы-выходы машины времени жестко привязаны к конкретным точкам. При обнаружении - уничтожить!»
Я медленно закрыл ноутбук. Занятная информация. Есть над чем подумать.
Первое. Ключ ничем не пахнет. Хоть ты его в тройном одеколоне месяц маринуй. Вытащил, обсушил. А запаха-то и нет никакого. Бывает шапка-невидимка. А это ключ-невонючка. Здорово. Из-за этого оборотни его и унюхать никак не могут.
И если тот Фехтовальщик незаметно и выбросил ключ где-то неподалеку в густую траву, то «разведгруппа семьи Алоис» была бессильна.
Далее. Что заставило Фехтовальщика бежать через огромный лес именно к этой пещере, если он о ней не имел ни малейшего представления? Ответ напрашивается сам собой. Он знал местность и собирался скрыться в машине времени, расположенной в пещере.
Почему это не удалось? Да потому, что парень - настоящий Фехтовальщик и герой. Он знал, что по пятам идут оборотни. Идут по его запаху. И вдруг - раз! - запах есть, а Фехтовальщика нет. Следы обрываются у определенной точки в стене пещеры. Вывод оборотни делают однозначный. Здесь вход в машину времени. Взорвать или как-нибудь вскрыть, не повредив - дело техники и пары дней работы. И тогда, вполне вероятно, оборотни получили бы доступ к технологии производства машины времени. А это уже катастрофа планетарного масштаба.
Поэтому безымянный Фехтовальщик спрятал не имеющий запаха ключ. И застрелился.
Вот такая у меня выстроилась версия.
Вытянув из другого ящика бутылку дорогого французского вина, я вышел наружу, присел к знакомой сосне, закурил. Когда бутылка опустела, я решил, что, кажется, знаю, как найти ключ и попасть в машину времени.

Глава девятая
Эффект бабочки

1
Войдя в пещеру, заваленную трупами и барахлом вервольфов, я осмотрелся. План поиска машины времени и трезубого ключа вдруг перестал казаться таким уж простым занятием. Тут уже до меня, наверное, тысячу раз все перерыли, стены простучали, хитрыми приборчиками просветили и прослушали.
Надежда была на обещанное Маэстро везение, интуицию и пресловутое «в нужное время в нужном месте». Но главное упование возлагалось на дедов обрез. Помнится, Маэстро, объясняя новый принцип его работы, сказал, что достаточно более-менее ясно представить цель, чтобы пуля ушла в нее. А поскольку дед, по всей видимости, пользовался и обрезом, и ключом, и машиной времени одновременно, не исключено, что обрез как-то «запомнил» эти предметы. Стало быть, может их «опознать». Пушечка же самонаводящаяся.
Расположившись посереди пещеры, спиной ко входу, я сказал обрезу: «Цель - в пятидесяти сантиметрах от машины времени братства Фехтовальщиков. Полная мощность. Огонь!»
Ответа не последовало. Оружие молчало.
Хреново.
Выводы: либо обрез не может опознать машину времени, либо я уже так глубоко изменился, что он дел со мной иметь не желает, либо никакого хрономобиля тут и близко не стояло. Либо я неверно сформулировал задачу.
Не будем впадать в отчаяние. «Верь в победу, шансы есть всегда!» - учил Маэстро. Посему приступим к полюбовному диалогу с волшебным оружием.
«Ты все еще слушаешься меня? В случае положительного ответа - громкий холостой выстрел. Огонь!»
Ба-бах! Оглушительно внятное «да!». Уши аж заложило. Но на сердце полегчало.
«Если ты можешь опознать машину времени - холостой выстрел средней громкости. Огонь!»
Бах! Отлично! Умник…
Следующий ход. «Машина времени находится в пределах полета твоей пули? Если да - холостой выстрел. Огонь!»
Бах! Да! Да! Да! Здорово! Это еще не победа, но очень близко к ней. Моя версия оказалась принципиально верной.
Присев на чей-то рюкзак, я закурил и спросил волшебную железяку: «Ты можешь выстрелом указать ключ от машины времени? Если да - ответь холостым. Огонь!»
Бах! Да!
Ничего себе пушечка! Да она, по сути, говорящая.
«Укажи ключ. Выстрели в пяти сантиметрах левее. Огонь!» Молчание.
«Укажи направление к ключу. Выстрел полной мощности. Огонь!» Молчание.
«Ты можешь его указать, только если он будет ближе? Если да, ответь холостым. Огонь!»
Бах! Ясно. Ключ маленький, никакой особой энергетики. Поэтому издалека обрез его «не чует». А более-менее вблизи сможет. Думается, что с такой энергоемкой дурой, как машина времени, будет иначе.
«Выстрелом полной мощности укажи направление к машине времени. Огонь!»
Жбах! Пуля разнесла во все стороны обглоданные кости в дальнем правом углу пещеры. Что ж ты раньше туда не саданул? Ведь первый вопрос был, кажись, таким же?..
Я кинулся к разлетевшимся костям. Нашел след пули. Стена как стена. Ни дырочки, ни выемки. Похлопав по гладкому камню рукой, уселся посреди кучи костей, отгоняя назойливых мух и пытаясь понять, где допущена ошибка.
Все оказалось легче легкого! Обрез указал направление ко входу, а не сам вход. Сам вход в машину времени может быть метрах в двухстах от этой точки. Но где?
Мысленно представив пространство вокруг, я увидел сложный скалистый массив с уймой расщелин и дыр, сплошь заросший кустарником, мхом и прочей ботанической бижутерией. Непростой участок. Но проблема решаемая. Погуляю вокруг, поболтаю с обрезом. Постреляю туда-сюда. Найду.
Теперь нужно разбираться с ключом.
Тут наличествовала одна зацепка-непонятка, явно имеющая отношение к трезубцу.
А именно: с какой это радости доблестному Фехтовальщику пришла блажь стреляться в глаз? Причем в левый. Когда я пару часов тому назад к суициду готовился, о глазе в качестве мишени даже не помышлял. Ну, лоб. Или висок. Или рот, на манер Капитолины Карловны. Но не глаз!
Значит, он хотел подать какой-то знак. Указать курс. Направление, в котором нужно искать ключ. Именно ключ! Ведь место парковки машины времени его кореша из братства наверняка знают.
Итак, направление. Куда? Налево? А, может, наоборот, направо? Ведь если нет левого глаза, смотрят правым… И вообще, все зависит от того, как стоять: лицом ко входу или спиной? Дремучая муть.
Поставлю себя на его место. Итак, я бегу… Я устал… По пятам гонятся нюхастые оборотни. Мои задачи: спрятать ключ, застрелиться и не рассекретить объект. Какая важней? Да все три, в принципе, одинаково серьезны… А рельеф местности позволяет без затруднений их решить.
Изначально он хотел, естественно, вообще в другое место слинять. Но не повезло - оборотни уж больно проворные попались. Он чувствовал, что к машине не успеет: либо нагонят раньше, либо прямо у дверей сцапают. Оборотни Фехтовальщику, практически, в затылок дышали.
Я бы не стал бросать ключ непосредственно у входа в машину времени. И не стрелялся бы в помещении, где она стоит.
С какой стороны он бежал? Со стороны крепости. С севера на юг, вдоль скалы. Это единственный вариант: там чистое пространство, вроде тропы. Вокруг лес, где у оборотней возможностей для маневра больше. Поэтому в чащобу он, само собой, не лез.
В скале полно пещер и трещин. И Фехтовальщик наверняка решал задачи по мере возможности их выполнения. Значит, в первой же подходящей дыре спрятал ключ. А именно: со всей силы бросил в понравившуюся расщелину трезубец, не сворачивая с пути, чтобы следов не оставить.
Потом забежал сюда. И пустил себе пулю в левый глаз. Стоя лицом к выходу. Да. Не спиной, а лицом. Он до последней секунды смотрит на выход, чтобы постоянно контролировать обстановку. И стреляет в «лишний» левый глаз, поскольку ключ спрятан справа. Я бы лично точно так и поступил.
Значит, в округе есть три последовательно расположенные точки. Первая - где он бросил ключ. Вторая - где застрелился. И третья - пещера с машиной времени. Но он туда, видимо, даже не заглядывал, незачем: ключ-то уже выброшен.
Направление к машине времени я уже знаю. Если выйти и встать лицом к скале, она справа. Пещера «Могила одноглазого Фехтовальщика», в которой нахожусь, - пустышка. А где-то слева место, куда Фехтовальщик закинул ключ.
Все просто. Щас разыщем. И ключ, и машину. Я встал, потянулся.
И бросил на пол чью-то обглоданную руку. Оказывается, я все это время в задумчивости ее грыз.
Обглоданная конечность упала с глухим звукам. Я смотрел на нее с паническим ужасом. Во рту стоял вкус сырой дохлятины. Меня вырвало. Я упал на колени и еще долго корчился в спазмах, пытаясь избавить желудок от сожранной мертвечины.
О Господи, неужели так быстро! Я уже, как животное, кости глодаю! За что, Господи? Помилуй меня, Святая Анастасия…
Со слезами на глазах я отполз от проклятой кучи останков. Лег на холодный пол. И заревел в полный голос, в бессилии стуча кулаками по камню.
Наконец, я заткнулся.
Потом подумал и решил: хватит! Довольно, Фехтовальщик. Отложим истерику до лучших времен. Погрыз и погрыз. Мертвечину так мертвечину. Тоже мне трагедия. Да, неприятно. Досадно. Но это не повод распускать нюни. Давай, вставай, живо! Нечего валяться. Сам видишь: времени совсем мало. Надо успеть, пока окончательно не оскотинился.
Я поднялся. Подошел к ящику коньяка. Схватил бутылку. Со всей дури запустил ее в стену. Стало чуток полегче: звук собственноручно крушимого стекла всегда успокаивает нервы - это медицинский факт. Поэтому взял вторую. И тоже шваркнул о стенку. Изысканный аромат наполнил поганую атмосферу логова оборотней. Под ногами уступчиво захрустели осколки: хо-ро-шо-хо-ро-шо…
Врешь, не возьмешь! Во мне начала просыпаться здоровая злость. Коньяком из третьей бутылки я сполоснул рот, протер губы. Настроение улучшилось.
Для закрепления достигнутого изрядно хлебнул благородного напитка. Закурил. Бросил недопитую бутылку на груду костей. Она почему-то заартачилась и не разбилась. Расстреляв непокорный сосуд серебряной пулей, я переоделся, взял бухту альпинистской веревки с крюком, налобный фонарь и двинулся на поиски трезубого ключа от машины времени.
2
Я шел вдоль скалы на север. Обрез уже получил приказ обозначить выстрелом местонахождение ключа. Так что моя задача заключалась лишь в перемещении умного оружия согласно избранному курсу. Время работало против меня, и поэтому я иногда невольно переходил на оздоровительную трусцу.
Погода как для поисков, так и для оздоровительного бега уродилась замечательная. Вовсю светило теплое солнышко. Духоты после дождя не было и в помине. Кожу ласкал приятный ветерок, наполненный кучей новых запахов. Пахло буквально все: и сама тропинка, и пролетавшие мимо бабочки, и камни. Отчетливо чувствовались следы бродивших тут оборотней.
Причем каждый вервольф вонял по-своему: вот тут почему-то долго стоял Акелла, а отсюда какая-то самка с завхозом углубилась в лес. Ее звали… Звали Лилит. Точно - Лилит. Немного порывшись в памяти, вспомнил, что это имя вроде как первой жены Адама. Странно, а кем же тогда числилась Ева? Или я что-то путаю, или у Адама был нехилый гаремчик… В этот миг обрез выстрелил.
Растяпа, он и есть растяпа. Увлекшись обдумыванием тонкостей личной жизни первого грешника, не заметил, куда угодила пуля. Сконфуженно прокашлявшись, попросил обрез стрельнуть еще разок. Он, как мне показалось, недовольно поморщился и повторил выстрел. Пуля отколола кусочек камня метрах в десяти выше. Проворно взбежав наверх, я чуть было не провалился в довольно солидную тещину, заросшую по краям каким-то мелким кустарником с желтыми цветками. Запах у цветков был противный.
Передо мной красовалась расщелина шириной около трех метров.
Начинается у самого подножия и рассекает скалу еще метров на двести вверх. Фехтовальщик вполне мог зашвырнуть сюда ключ. Попросил обрез дать примерное направление. Пуля, чиркая камень, рикошетя от стенок, унеслась вниз.
Осторожней, а то трезубец расколешь!
Обрез раздраженно скрипнул: мол, не учи ученого, без тебя соображаю…
Я бросил в щель камушек. Звук падения послышался секунды через две-три. И не просто падения, а всплеска. Значит, придется искупаться, спустившись никак не меньше, чем на двадцать метров. Ерунда, справлюсь.
Надежно прикрепив трос к прочному на вид деревцу, росшему неподалеку, я мужественно снял куртку и бесстрашно полез в незнакомую расщелину.
Первые десять метров не представляли никакой сложности. Потом щель стала заметно сужаться. Но тем не менее я, кое-как втянув живот, протиснулся и оказался на просторе. Пришлось включить фонарь. Еще, еще немного вниз… Внезапно нога по колено вошла в ледяную воду.
- Ай, сука! - рефлекторно вскрикнул я, приподняв из воды ногу.
Затем обратился за помощью к обрезу, предварительно уточнив, что выстрел должен быть бесшумным: не хватало еще обвал тут устроить. Пуля плюхнулась в метре от меня. Интересно, как глубоко придется нырять?
К счастью, неглубоко: до каменистого и щербатого дна было около двух метров. С головой погрузившись в ледяную прозрачную воду, я скомандовал обрезу бросить пулю в нужную ямку. Серебряный шарик уверенно проскользнул между камней. Я быстро нащупал нечто похожее на рукоятку. Через мгновенье таинственный трезубец очутился у меня в руке.
- Это точно ключ от машины времени? - спросил я обрез. - Если да, потихоньку выстрели холостым.
- Пах! - ответила пушечка.
О'кей. Тогда лезем обратно. Одно дело, считай, сделано.
Разглядывать находку внимательнее было недосуг Запихнув ключ за пояс, так, чтобы не мешал, я покрепче ухватился за веревку и начал подъем. Несмотря на купание в холодной воде, путь наверх оказался относительно несложным, запаса энергии было с избытком. И вскоре, достигнув края расщелины, одной рукой опираясь о камень, другой держа веревку, я подтянулся и без затруднений очутился на поверхности.
Немного отдышавшись, я вытащил ключ.
Трехрогая палка для помешивания навоза. Мечта слабоумного садовода-любителя. Это было единственная ассоциация, пришедшая на ум при первом взгляде на ключ от машины времени. При втором взгляде ассоциация только усилилась. Третий раз на трезубец я решил не смотреть. Просто засунул его обратно за пояс.
Нет, правда. От трезубца действительно не исходило никакого запаха. А что может быть практичней для перемешивания навоза отталкивающей любые запахи пластмассовой трехрогой штукенции?
Ну, сами посудите. Перемешал навоз. Сполоснул эту рогатину в проточной водичке. И - в карман. А потом разгуливай себе, где хочешь. Хочешь - по музеям и выставочным залам, хочешь - по магазинам нижнего женского белья или парфюмерии… Никто и не заподозрит, что ты недавно навоз перемешивал. Если только рогатина из-за пояса не вывалится. Тогда уж все наверняка всплеснут ручками: «Ах, как мило! Ты сегодня опять навоз перемешивал? И как он там? Не зачерствел со вчерашнего дня?»
Одним словом - ошеломительного уродства трехрогая пластмассовая вещь коричневого цвета.
Интересно, что же представляет из себя тачка, которую этим открывают? Если дизайнер один и тот же (а так оно, видимо, и есть), то хрономашина наверняка похожа на контейнер для хранения навоза.
Ладно, шутки в сторону. Если вдуматься, то создатели трехрогого ключа-красавца абсолютно правы. Именно так и надо конструировать секретные изделия особой ценности. Чтобы никто и не подумал подозревать в них нечто выдающееся.
Кроме запахов, ключ, по-видимому, не допускал к себе и микроорганизмы: несмотря на годы, проведенные в воде, трезубец никакими водными мхами и прочей флорой не оброс, выглядел чистым и готовым к работе. Интересный материал.
Что ж, погнали дальше. Быстро надеваю куртку, сматываю веревку и мчусь разыскивать хрономашину. Надо поторапливаться. Пока хвост не вырос.
3
Да, надо бы напоследок в гости к дохлым вервольфам заглянуть, в следующий раз. Даст Бог, я их только вчерашней ночью убью. А пока надо переодеться-переобуться. Взять флягу с водой, витаминчики, аптечку, что-нибудь из сухпая, перекусить на ходу…
Заглянул. Все агрессоры были на своих местах. Поздоровался:
- Привет захватчикам Руси!
Как и положено, в ответ лишь вежливая мертвая тишина. Где тут ящики с трофейным шмотьем? Вот они… Вскрываем… Находим нужные размеры. Вся пещера коньяком пропахла. Изумительно! Стекло под ногами приятно похрумкивает: хо-ро-шо-хо-ро-шо…
Через десять минут я обмундировался по высшему разряду. Немного подумал и взял автомат. Забросил его за спину. Авось пригодится. Выудил бутылочку легкого красного вина. Откупорил, отпил. Присел на дорожку. Нормально. Пора.
- До встречи в недалеком прошлом! - крикнул я трупам вервольфов и, потягивая вино, закусывая какой-то прессованной дрянью с витаминами, двинул вдоль скалы на юг.
Меня ждала, вздрагивая от нетерпения и страсти, машина времени.
Пройдя метров сто, решил посоветоваться с обрезом. Он обозначил проход между валунами. Я прошел туда. Впереди высились камни. А сейчас куда? Бах! Ясно.
Хорошая все-таки штука, это волчье обоняние! Сразу понятно, что за последние годы тут никого крупнее мелкой мыши не прыгало. Значит, место чистое, выйду отсюда без лишних приключений. Пропетляв еще минут десять, пару-тройку раз стрельнув, я оказался перед узким и невысоким входом в нору. Толковый вход: легко проникнуть нельзя, но с небольшими усилиями протиснуться можно. От нечего делать в него не попрешься. Здесь - подтвердил обрез. О'кей. Подумав, я включил фонарь, забросил в кусты недопитую бутылочку вина и полез в нору.
Метров двадцать двигался скрючившись. Ход уже раз пять разветвлялся, но обрез внятно вел меня по извилистому туннелю. Наконец я вышел в более-менее просторный зал с тремя выходами. Интуиция однозначно говорила, что искомый аппарат расположен в этом зале. А те три выхода, наверняка, просто другие входы. С умом подобрано местечко. Тут? Пушка утвердительно бахнула.
И куда засовывать ключик? Оружие молчит. Где дверь? Опять молчит. Понятно. Само место обрез показать может. А вот тонкости управления хрономобилем вне его компетенции. Спасибо, дружище, ты и так сделал очень много. Теперь надежда только на себя. Будем терзать способности Фехтовальщика, интуицию и приобретенный волчий нюх, будь он неладен.
Посмотрим на ключ. Что он напоминает, кроме навозомешалки? Ветку болезненного деревца: весь непропорциональный, в изломах, изгибах… О! В изгибах. Его, наверное, нужно вставить в соответствующую выемку среди этих камней. Вполне логично. Поиграем в пазлы. Пещера пять на пять метров. До потолка метра два. И ни одного ровного участка. Поле деятельности обширнейшее. Обойдя помещение по периметру и время от времени пытаясь приложить трезубец к стене, я понял, что это не наш метод. Все обязано быть проще.

Предыдущая страница 30 Следующая страница


31 Андрей Богданов

Машина времени - штука секретная. Стало быть, отчасти военная. Если ты без фонаря. Если спешишь. Если по пятам несутся злые-презлые враги. То… Ты должен иметь гарантированную возможность вставить ключ легко. Не напрягаясь. Даже в темноте, на ощупь. Ты вбегаешь и… Нужен ориентир для слепого. Столб! Или что-то вроде. Но чем же плох валун у той дальней стенки? Прекрасный валун. Взбираемся на него. Поднимаем глаза. И все! Вот она, искомая трещина. На потолке. Вставляем трезубец. Идеально. Чуть надавливаем…
В пещере вспыхнул свет. Рядом в стене начала беззвучно раскрываться дверь. Привет, машина! Сейчас немного покатаемся. Надеюсь, ты не против?
Она была ничуть не против. Вынув из потолочной скважины ключ, я зашел в открывшуюся дверь. Кабинка. Нейтрального серого цвета. Три на три метра. У двух стенок диванчики. Третья стенка - дверь. Четвертая - панель управления. На панели, прямо по центру, заковыристая скважина-выемка для ключа. Вставляем. Надавливаем. В пещере гаснет свет, дверь начинает закрываться. Вынимаем ключ, засовываем за пояс. Пока все просто и понятно.
Через пять секунд я очутился один на один с главной героиней фантастических блокбастеров - машиной времени, в существование которой, если честно, не верил до последней секунды.
И тут над головой раздался скучающий мужской голос.
4
- Ваше имя? Пароль? - спросили откуда-то сверху.
Вот и покатались. А че ты хотел? Надавил ключиком, нажал пару кнопочек - и прыгай из века в век на халяву? Не тут-то было. Голос явно не робота. Это какой-то хмырь из центральной диспетчерской братства. Или что-то в этом роде. Торчит небось где-нибудь на Земле, в крутом кабинете, весь в телефонах, компьютерах. И, попивая черный кофе, руководит вращением планет. Придется вступать в переговоры.
- Фехтовальщик Бонифаций Македонский. Пароля не знаю, - честно ответил я, крайне надеясь, что у них нет системы немедленной ликвидации непрошеных гостей.
- Что-о-о? - ошалело переспросил дежурный. - Вы кто?
- Уши чистить надо, лопух! - Я решил пойти внагляк. - Сказал же: Фехтовальщик Бонифаций Македонский. Чего тебе еще?
- Как вы очутились в… э-э… кабине?
Так. Малый уже отставил в сторону чашечку кофе и начинает соображать, что ситуация нештатная. Интересно, он уже покрылся холодным потом или еще не успел?
- А то ты не знаешь! - Предчувствуя долгий разговор, я присел на диванчик. - Взял ключ, вставил, надавил. Обычная процедура входа в кабину машины времени…
Молчание. Я посмотрел на панель приборов. Горела только одна надпись: «Не готов». Видимо, парень занимается выдачей разрешений на старт. Других кнопочек было немного. Система управления, видать, примитивная. Если дадут добро.
- Как у вас оказался ключ? - прозвучал тот же голос.
- Дедушка в наследство оставил. Пробей по базе данных Афанасия Македонского.
- Минуточку…
Ну и бардак у них там! Машина, спору нет, изобретение гениальное. Но надо же и о безопасности заботиться! Интересно, почему они меня до сих пор не ликвидировали? По нормальным законам это делается сразу, как только выясняется незнание пароля. Значит, у них нет системы ликвидации. Интересно, а замуровать они меня тут могут? Вынув ключик, я приложил его к скважине и надавил. Дверь начала послушно открываться… Ну и недотепы!
- Стойте! Вы куда? - заорал парень.
- Покурю, пока ты там в базе данных роешься.
- Оставайтесь на месте!
- А в честь чего?
- Это приказ! Вы - Фехтовальщик. Вы обязаны подчиняться приказам вышестоящих представителей братства!
- А кто тут у нас вышестоящий представитель? Ты что ли, крыса тыловая? Звать-то тебя хоть как, представитель?
- Вы пьяны? - догадался дежурный.
- А ты приди, понюхай, - предложил я, закуривая сигарету.
- Черт знает что… - послышалось из динамика.
- Нет, правда, звать тебя как? А то некрасиво… Я представился, ты - нет. Непорядок.
- Прекратите хулиганство!
- Пока не назовешь свое имя, разговора не будет! - отрезал я.
- У нас запрещено…
- Я же не спрашиваю фамилию и домашний адрес. Только имя.
- Андрей…
- Эх, Андрюша…
Мне вдруг стало жаль парня. Вляпался он, конечно, по самое не хочу. Огребет еще по шее из-за меня. Надо вытаскивать его из переговорного процесса. Тем более что толку от хлопца не предвидится никакого.
Раз так - начнем общаться со старшими братьями. Благо, все имена и псевдонимы руководства этой конторы я запомнил, изучив секретную папку оборотней. Нам будет о чем поговорить.
- Слушай сюды, Андрюха. Ситуация, сам понимаешь, нештатная. Ты свистни кого-нибудь из начальства!
- Какого начальства?
Я мысленно перебрал имена и псевдонимы серьезных руководителей, которые, судя по должностям, явно могли что-то решать…
- Есть у вас такой, Дмитрий Валентинович Росс, особая примета - шрам через всю спину, псевдоним - Кувалда, должность - первый заместитель главы братства по оперативным вопросам.
- Да… А откуда вы…
- От верблюда мы. Приглашай Кувалду к микрофону! Живее, пока я добрый.
- Это займет некоторое время.
- Живее, сказал!
В ту же секунду хриплый начальственный бас наполнил кабину.
- Говорит Кувалда. Объясните ваше присутствие в кабине.
Ого! Знать, он все время рядом стоял. Или почти все. Тем лучше.
- Говорит Фехтовальщик Бонифаций Македонский, внук Афанасия Македонского…
- Имя Афанасия Македонского мне известно. Это бывший наш сотрудник. Он умер. Вас в числе соратников братства нет.
- А я и не говорил, что нахожусь в вашем подчинении.
- Но сказали, что вы Фехтовальщик, а все они состоят в братстве и подчиняются его Уставу.
- Вы, наверное, говорите о земных Фехтовальщиках. Я Фехтовальщик планеты Русь. И не вхожу в ваше братство. В данный момент я, как вы можете догадаться, нахожусь на суверенной территории Руси. Здесь безо всякого согласования с нашим правительством установлена ваша аппаратура. Так что по всем международным законам…
- Я вас понял. Давайте ближе к делу.
- Мне необходимо воспользоваться машиной времени.
- Это невозможно.
- По техническим причинам или по другим?
- Вы прекрасно понимаете, что ситуация сложная…
- Нет, Кувалда, ситуация не просто сложная, она критическая. И чтобы вы это лучше осознали, давайте я вам все по порядку объясню. Тогда, уверен, лишнего трепа будет меньше.
- Излагайте вашу позицию.
- Вам знакомо имя Акелла?
- Да.
- Несколько часов назад я уничтожил всю его поганую стаю. Если быть точным, тридцать девять особей.
- Сколько?! - судя по тону, Кувалда был шокирован. - Как вам это удалось?
- Дедуля научил, - ответил я. - Мною также захвачены секретные документы семьи Акеллы, получен доступ к информации в его ноутбуке, плюс последние разведданные оборотней, касающиеся деятельности братства… Я капельку напрягся и нашел ключ от этой кабины, спрятанный в 1975 году неким Фехтовальщиком. Его преследовала разведгруппа семьи Алоис. Фехтовальщик спрятал ключ и покончил с собой. Потом я немного пошевелил мозгами и сыскал вашу кабину. Подробности - при личной встрече. Вам все это интересно, Фехтовальщик? Или я просто воздух сотрясаю?
- Безусловно, интересно. Вы один?
- Да.
- Через двенадцать часов к вам прибудет наша оперативная группа…
- Нет, Кувалда. Если вам действительно интересно, то условия ставлю я. Дайте мне воспользоваться машиной времени. Мне нужно вернуться на 38 часов назад.
- Вы меня шантажируете!
- Я защищаю Русь. Вместо нормальной работы на Земле вы занялись выдавливанием нечисти на территорию Руси. А я тут дерьмо за вами подчищаю. Вам известно, что так называемый великий князь Арнольд - алгаст? Что он сговорился с Акеллой и другими оборотнями? Сейчас Русь практически находится в состоянии войны с недобитой вами земной нечистью!..
- Но… Все не совсем так, уверяю вас, мы никого не выдавливаем… Я, кажется, начал понимать всю сложность ситуации, в которой вы оказались… Вам явно нужна помощь.
Так. Хорошо. Кувалда пошел на контакт. Господи, помоги мне! Смилуйся, Святая Анастасия! Я не хочу становиться зверем! Мне нужна эта машина!
- Вы просто не представляете смысл создания наших машин времени… - сказал после небольшой паузы Кувалда.
- С удовольствием прослушаю короткую лекцию, - пробурчал я, присев на диванчик.
- Если совсем уж лаконично: они не предназначены для массированных атак. Это оружие для специально обученных диверсантов и разведчиков, а не штурмовиков. Поэтому ни о какой высадке нашего десанта или использования других машин времени в данном случае не может быть и речи. Как бы вы об этом ни просили. Вам придется драться в одиночку.
- Да я, собственно, и не просил…
- Зачем вам требуется перемещение?
- Очень нужно спасти одного человека.
- Хорошо.
- Так вы мне доверяете, Кувалда? - спросил я потрясенио.
- Да. Вы ведете себя как Фехтовальщик, думаете как Фехтовальщик, говорите как Фехтовальщик. И, что самое главное, вы говорите правду. Кабина оборудована лучевыми детекторами лжи. Далее. Агенту поганцев или оборотню незачем устраивать подобные спектакли. Если они находят кабины, то поступают просто. Они взрывают их или минируют. Ключи уничтожают. Машины времени им ни к чему. При переброске нелюди неизменно гибнут. Кроме того, я располагаю еще одним убедительнейшим доказательством, что вы тот, за кого себя выдаете.
- Каким же? - удивился я.
- Вся нечисть давно в курсе, что кабины оснащены устройствами ликвидации нежелательных посетителей. В диванчике, на котором вы сидите, заложено пятьдесят килограммов тротила.
(Какой же ты, Бонифаций, все-таки наглец и кретин!.. Сидишь на мине и хамишь мужикам, которые одним движением мизинца могут распылить тебя на атомы!)
- И что? - спросил я осипшим голосом.
- Наш дежурный немного растерялся. Не нажал сразу на кнопку ликвидации. Взыскание ему уже обеспечено. Я стоял рядом. Вы показались мне любопытным субъектом. И я решил не подрывать вас.
И еще. Мой отец воевал с Афанасием Македонским. Они вместе охотились в Индии на пантер-оборотней, в Европе на семейство Акеллы… Македонский не раз спасал отцу жизнь. Ваш дед был прекрасным Фехтовальщиком.
Я рад, что выдалась возможность оказать услугу кому-то из рода Македонских. Я, конечно, нарушаю все правила. Но переброска одного хорошего человека на 38 часов в прошлое, это, по сути, мелочь. Похоже, вас действительно здорово прижало. Приборы прямо с ума посходили, обрабатывая данные вашего эмоционального состояния. Вы уверены в жизненной необходимости того, что собираетесь сделать?
- Да, уверен.
- Дело в том, что иное время не всегда принимает гостей. Вы можете погибнуть. Шансы примерно пятьдесят на пятьдесят. Но вашему деду неизменно везло. Время любило его, если можно так выразиться. Редкое качество. Будем надеяться, что у вас хорошая наследственность.
- Разрешите вопрос?
- Конечно.
- Не совсем по теме… Я про «эффект бабочки»… Это когда…
- Я в курсе.
- Так он существует или нет? Я могу изменить будущее своим вмешательством в прошлое?
- Нет, не можете. «Эффекта бабочки» не существует. Чему быть - того не миновать. Это закон. Мир всегда идет своим путем.
- Тогда какой смысл в машине времени?
- Такой же, как в любой другой машине. Она часть мироздания. Последствия всех изменений, что вы совершите, не могут противоречить Великому замыслу. Именно поэтому при переброске все оборотни погибают. И только этим объясняется гибель половины Фехтовальщиков. Благополучно уходить в другое время можно лишь с «согласия» Высших сил. Если ваши цели в ином времени их не устраивают - вы просто исчезаете. Когда откроется дверь, в кабине будет пусто. Еще вопросы?
- Нет.
- Ваше решение осталось неизменным?
- Да.
- Тогда следуйте указаниям дежурного. Наши оперативники в любом случае будут в вашем квадрате через 12 часов. Удачи вам! Надеюсь, еще увидимся.
- Спасибо, Кувалда. Я тоже на это надеюсь.
- Начинаем, Фехтовальщик Бонифаций Македонский, - раздался бодрый голос Андрея.
- Если все пройдет нормально, с меня три ящика армянского коньяка, - пообещал я парню. - Извини, Андрюха, что подставил… И, само собой, благодарю, что не взорвал.
- Коньяк - дело хорошее, - весело ответил Андрей. - Итак, вставляйте ключ…
Я механически следовал указаниям, переключая тумблеры, нажимая кнопки. Настроение было не очень. Судя по всему, вероятность благополучного исхода путешествия близка к нулю. Во-первых, я уже почти оборотень. Во-вторых, и у нормальных-то Фехтовальщиков не всегда получается…
- Как самочувствие? - спросил Андрей.
- Вроде ничего…
- Тогда жду от вас три ящика армянского коньяка! Перемещение на 38 часов назад завершено. Местное время два часа семнадцать минут. Удачи!
- Спасибо…
Дверь медленно распахнулась. Я поправил автомат, перевел часы и растерянно шагнул в собственное прошлое.
5
Выбравшись из пещеры, первым делом посмотрел на часы. Половина третьего ночи. Акелла говорил, что из оврага меня вытащили в четыре. Отлично. Все успею. Сейчас, наверное, я только закончил бой и забираюсь на панду.
Что ж, нанесем повторный визит вежливости ожившим вервольфам. Я по-детски улыбнулся. Прикольная все-таки штука, эта машина времени! Как и тогда, лил дождь, грохотал гром, сверкали молнии. Декорации в норме. Поднимайте занавес! Мы начинаем…
Я шагал к пещере оборотней, предвкушая сладость предстоящей битвы. Как там у российского спецназовца Лермонтова? «Есть упоение в бою и страшной бездны на краю!» Есть упоение, есть!.. И бездна тоже есть!.. И я собираюсь погрузиться в кровавый бой!
Ярость во мне постепенно росла. Капли дождя замедлили падение, молнии горели раза в четыре дольше, за время их вспышки я успевал детально разглядеть все вокруг. Звук грома стал похож на медленный и грозный гул камнепада в горах. Я словно попал в фильм, который прокручивают в замедленном темпе.
Обрез, дружище, бей всю нечисть, что встанет на пути, мочи всех, кто будет на расстоянии ста метров! И вот первые змеи, сжимая в зубах серебряные пули, рванулись к часовым при входе в пещеру. Когда я пробегал мимо, они еще только неторопливо оседали на землю. Потом еще пара часовых! Эти волчатки таились в лесу.
Я ворвался в штаб-квартиру вервольфов, как голодная лиса в спящий курятник. Часть оборотней чистила оружие: видимо, недавно вернувшиеся из леса истребители. Другие просто валялись и что-то жрали, третьи азартно резались в карты…
Зарычав, я поднял руки, словно демон смерти, и оскалился, как вурдалак.
Дурацкая поза, да и гримаса не лучше. Но мне почему-то так захотелось. Причуда Фехтовальщика.
Я видел путь каждой пули, вонзающейся в черепа вервольфов. Двадцать голов оборотней были пробиты за считанные секунды.
Осталось еще три.
Где же вы? Я жду. Не томите.
Никто и не собирался меня томить. Из глубины пещеры рубанули пулеметные очереди. Опомнились, поганцы… Зараза! Живот и ноги полоснуло пламенем. Ранен! Три вервольфа поливали меня свинцом из-за дальних камней. Среди них Акелла. Обрез, огонь! Бах! Бах! Бах!
Вот серебряная пуля вошла в голову Акеллы, вот две другие… Они летят… Мимо! Что за черт! Пушка дала сбой!..
А меня опять резануло. В грудь и руки. Я скинул с плеча автомат и разрядил его в сторону пулеметных гнезд. Обрез, что же ты? Найди их!
Уже нашел… Вижу. Все. Кончено. Двадцать семь.
Остальных я загасил час назад в овраге еще вчера. Или сегодня?.. Плевать… Похоже, меня здорово зацепило… Трудно стоять…
…Я лежал у входа в пещеру. Капли дождя хлестали по лицу. Сколько времени? Три часа ночи. Нормально. Я был без сознания минуты две, не более. Что там со мной? Вот дьявол, весь в крови!
Перевернувшись на живот, опираясь на руки, то и дело поскальзываясь в луже собственной крови, кое-как приподнялся. Сел. Сорвал одежду. Осмотрел себя. Две пули попали в живот, рядом с печенью… Три прошли у самого сердца… Руки царапнуло… Ноги… Две дыры в правом бедре, одна в голени… Кости целы, все ранения навылет… Качественно покромсали… Но кровь уже не идет, затянулось все. Я же оборотень. Почти. Но десяток пуль словить - это не шутка.
Надо быстрее в себя приходить. Как?
Будто не знаешь… Срочно сожрать мяса. Свежего. С кровью. Подобравшись к ближайшему вервольфу, я достал нож и начал резать свежую тушу. С каждым проглоченным куском становилось легче. Аромат еще живой крови тянул к себе.
Вообще-то говоря, пожирание поверженных врагов - древняя воинская традиция. Справедливая и правильная. А традиции необходимо уважать.
Поэтому я желаю сердце Акеллы! Сердце вождя. Десерт священной трапезы. Подойдя к Акелле, я вскрыл грудную клетку, с восторгом вырвал еще горячее сердце и жадно впился в него зубами…
Насытившись, облизал руки. Подошел к знакомому ящику вина и осушил полбутылки. Потом подобрал чью-то аптечку. Вскрыл пакет со стимуляторами. Запивая вином, слопал все.
Присел. Закурил. Опять глотнул вина.
Блаженство… Будто заново родился. Живое тепло и упругая сила танцевали в груди бешеный рок-н-ролл. Лечение свежим мясом прошло успешно.
О'кей! Пора действовать. Время? Половина четвертого. Теперь к оврагу!
Одеваться не буду. Зачем? Лишняя возня. Пробегусь так. Вот разве только пояс с ножом. Полезный предмет.
Я в экстазе мчался по ночному лесу, едва касаясь земли, легко перемахивал поваленные стволы, играючи уклонялся от препятствий, одним движением взбирался на крутые камни, с ликованием перемахивал ямы и овраги…
У-уа-ар-р! Др-р-райв!
Я полностью слился с дикой чащобой, между нами не было секретов и недомолвок. Ливень покорно омывал мое новое тело, молнии послушно озаряли мой новый путь. Ощущение безграничной силы пьянило.

Предыдущая страница 31 Следующая страница


В нужное время в нужном месте 32

Вот она, воля!
Эйфория абсолютной свободы завораживала и покоряла.
Я увидел неподалеку стоящего лося. Сохатый дремал в ельнике. Совсем близко. Успею поиграть. Лось почувствовал опасность слишком поздно. Попробовал было уйти, да куда там! Он кричал спросонья: «Убью, убью, не подходи!..» Дуралей.
Я вскочил ему на спину и, ухватив за рога, резко рванул набок. Лося закачало, он повалился, размахивая ногами. И я тут же до конца свернул ему шею. Сладко хрустнули лосиные позвонки. Добыча забилась в судорогах. Я взрезал ножом горло лося и вволю напился горячей крови. Я пил, а он был еще жив. Я хлебал солоноватую кровь, когтями удерживая дрожащее в предсмертных конвульсиях тело. Да, да, да!.. Вскоре он издох.
Дьявол с этим глупым лосем, нужно спешить! Меня ждут срочные дела.
Вот наконец и знакомый овраг. Место моей первой битвы. Моей боевой славы. А вон и я сам, валяюсь на мертвой панде. Ого! Воды-то сколько…
Прыгнув вниз, рассекая воду, я подошел к Бонифацию Македонскому, человеку.
6
Он неподвижно лежал на медведе, почти не дышал… Дождь лил нещадно. Вода стремительно прибывала. Уже почти по пояс. Я снял спящего человека с медвежьей туши. Взял его на руки, словно младенца. И понес в пещеру.
Какой же он легонький и беззащитный! Еле дышит. Совсем плох. Надо ускориться. И я помчался, что было сил, оберегая человека от веток, бьющих в лицо, стараясь не сильно беспокоить слабое существо резкими толчками.
В пещере положил его в пустую палатку, раздел, насухо растер сначала полотенцем, потом специальной спиртовой настойкой. Укрыл несколькими шерстяными одеялами: пусть согреется как следует.
Затем приготовил теплый коктейль из витаминов, стимуляторов и глюкозы. Немного приподняв голову Бонифация, напоил его. Хоть и спящий, он потихоньку выпил все, ни разу не поперхнувшись.
Еще через полчаса дал ему литр теплого молока с медом: в одном из ящиков лежал специальный порошок, вроде детского питания. Я его растворил, потом добавил меда. Бонифаций все выпил, до последней капельки. Так смешно, он спит, но все равно пьет. Словно грудной ребенок.
Я промокнул губы Бонифацию полотенцем и решил больше не беспокоить. Пусть спит, приходит в себя.
Отошел от палатки. Захотел покурить. Встал у входа в пещеру. Вдруг откуда-то вылетела большая и красивая черная бабочка. Видимо, попала под дождь, спряталась снаружи в щелочке и наконец-то добралась до безопасного места.
7
Бабочка покружила у фонаря, подлетела ко мне, села на пол. Я наклонился, пытаясь рассмотреть нежданную гостью поближе.
Огромные крылья, величиною с ладонь, бархатисто-черные, с ярко-красным узором посередине и темно-синей окаемкой. Бабочка забавно перебирала ножками, шевелила усиками и вальяжно, не торопясь, то поднимала, то опускала шикарные крылья, словно давая мне возможность по-настоящему оценить их изумительную окраску. Я услышал ее голос: «Тепло, тепло, не дождь, не дождь, хорошо, светло…»
И тут молния ударила в дерево, стоявшее перед самой пещерой. От оглушительного треска и ослепительной вспышки я дернулся, не удержал равновесие и упал.
Грязно выругавшись, поднялся. В ушах звенело. В глазах плавали красные пятна. Резкий запах озона действовал на нервы. Да еще и к ладони пристало что-то мокрое и противное…
Это оказалась та самая бабочка. Когда падал, я раздавил ее. Насекомое несколько раз судорожно дернуло крыльями. Потом затихло. Мерзкий крылатый таракан.
Я брезгливо вытер ладонь о каменную стену. Что-то не давало мне покоя.
Я раздраженно обернулся.
Там, в пещере, спал Бонифаций Македонский. Человек, которым я был давным-давно.
Теперь я изменился. У меня иная жизнь. Иные законы. Иной мир.
Зачем я принес в свое логово чужака? Он мне не нужен. Он опасен и непредсказуем.
Это ошибка Ее нужно срочно исправить.
Фехтовальщик Бонифаций Македонский должен немедля умереть. Обрез, огонь! Молчит. Не подчиняется. Понятно. Я ему уже не нравлюсь.
И тут предплечье взбугрилось, пошла кровь. Я увидел, как из руки, разрывая кожу, резкими толчками наружу пробивается обрез. Схватившись за стволы, я одним движением выдернул его из себя. Боли не было. Кровь престала течь. Рана тут же затянулась. Я швырнул обрез на пол. Отвратно скрежеща, он проехался по каменному полу и уткнулся в чей-то труп. Прощай, тупая железяка. У нас разные пути.
Что ж, перережу глотку Македонского ножом, как тому лосю.
А потом с удовольствием напьюсь человеческой крови.
Я подошел к палатке. Достал нож. Отбросил полог. И крадучись залез внутрь.

Глава десятая
Два в одном

1
Жажда и голод. Это первое, что я почувствовал, когда проснулся.
Потом услышал чужое дыхание. И запах. Точнее, смрад.
Нечто еле слышно ползет ко мне. Вот оно уже совсем рядом, стоит руку протянуть. Кроме зловония, от существа несет перегаром и табаком. Еще от него веет смертью.
Существо крайне опасно.
Обрез! В голову твари! Полная мощность. Огонь!
Родное оружие садануло от души, на мгновение осветив тело, летящее в угол ринга. Нокаут.
Обрез! По любой неизвестной живой мишени - беглый огонь! Молчание. Хорошо. Гостей больше нет. Горизонт чист.
Я открыл глаза. Темнота. Присел. Я голый. На мне ворох одеял. Откинув их, встал. Поднял руки. Брезент. Значит, палатка. Раз могу стоять - большая. Наверное, армейского образца. Шагнув назад, уткнулся затылком в брезентовую стену.
И тут, в углу палатки, в сумраке появилась знакомая карусель зеленых искорок с неизменным амбре тухлых яиц. Обычное дело. Я снова замочил оборотня. Выходит, на моем счету уже тринадцать вервольфов. Счастливое число. Круто. А если в кратчайшее время выясню, где я и почему, будет еще круче.
Смерч зеленых искорок вел себя странно. Карусель, поначалу тихая и благообразная, начала резко ускоряться, превратившись в сплошной зеленый обруч. Потом обруч начал сжиматься. Вскоре он превратился в крохотный шар, как мячик для пинг-понга.
Зеленый мячик, сгусток ментального опыта, немного повисел и, словно получив мастерский удар ракеткой, вонзился мне в солнечное сплетение.
2
И я сразу вспомнил все. Или узнал. Хотя, точнее - именно вспомнил.
Ведь это мое прошлое: и вождь Акелла, и паштет из печени Барбары, и вино с человеческой кровью, и лампа-луна.
И безумное изнасилование-осеменение, и образцово-показательный расстрел семьи вервольфов, которая готовилась принять нового родственника.
Потом я отыскал ключ и машину времени. Познакомился с капельку тормознутым, но очень милым пареньком по имени Андрюха, которому теперь должен три ящика армянского коньяка.
Я вспомнил славного мужика по прозвищу Кувалда.
Вспомнил последний бой с оборотнями, где мне хорошенько досталось.
Вспомнил, как в упоении рвал зубами сердце Акеллы.
Вспомнил хруст шейных позвонков ни в чем не повинного лося, солоноватый вкус его горячей крови.
Вспомнил восторг, эйфорию и абсолютный экстаз, познанные в ночном лесу.
Все это случилось со мной.
Я сам себя нес по лесу, оберегая от веток, сам себя поил молоком с медом.
А потом раздавил бабочку и окончательно превратился в оборотня.
Выдернул из руки обрез и швырнул на пол.
Захотел перерезать человеку Бонифацию Македонскому глотку.
И за это желание я совершенно справедливо заработал серебряную пулю в лобешник.
Ибо сказано: «Поступай с другими так, как хочешь, чтобы поступали с тобой».
И еще. Самое главное: «Не убий».
3
Уже светало. Я вышел из палатки, стараясь не смотреть на собственный труп.
Подобные контакты, решил я, вгоняют в излишнюю тоску, приводят к нервным срывам и чересчур продолжительным запоям.
Мне вся эта интеллигентская канитель ни к чему. Я Фехтовальщик Бонифаций Македонский. Работы выше крыши.
Вот сделаю дело - нажрусь от всей души в Великом Новгороде. А пока ограничусь бутылочкой французского красного вина под русский сухпай. Потом немного отдохну и отправлюсь в путешествие длиною в полторы сотни верст Это если по прямой.
А сейчас сооружу крепкий кофе, закурю сигарету и прогуляюсь в душ.
Антибактериальное мыло, зубная щетка, бритва, полотенце и прочие прибамбасы личной гигиены отыскал в одном из ящиков. Все новенькое, в упаковке. Рядом лежал фонарь. Лавируя между трупами, оказался в душевой. Тьфу, ты! Опять труп. Пришлось взять тело за руку и оттащить в сторонку.
Хотелось как можно скорее покинуть эту скотскую нору. Поэтому водные процедуры провел в спринтерском темпе. Поразмыслив, решил не бриться: мне ж еще Арнольду правдивую историю чудесного спасения поведать надо. Конечно, пробежка на полторы сотни километров отчасти превратит меня в изможденного и грязного туриста, но щетина длиннее от этого не станет.
Завхоз оборотней умело вел хозяйство. Все на местах, по порядку. Без труда подобрав одежду и обувь, начал готовиться к марш-броску. Рюкзак, сухпай, фонарь, аптечка, фляга, рация, план местности, компас, зажигалка, нож… Палатку и спальник я не беспокоил: если повезет с погодой, одолею маршрут менее чем за сутки, переночую у костра, на траве.
Что еще?
А, трехрогий ключ от машины времени! Где тут окровавленное шмотье оборотня македонской породы? Вон, валяется у входа. Доставая ключ, наткнулся на шкатулку с бриллиантами. Теперь у меня их две. Немного подумав, положил ее в карман, рядом с первой: двойной риск, двойная жизнь, значит, двойной подарок. По справедливости.
И дубликат обреза оставлять в этом гадюшнике тоже неправильно. Подняв пушку, поразился - она сияла и блестела, словно ее чистили неделю подряд. Эх, дружище, и что прикажешь с тобой делать?
Но обрез, знал, что ему делать. Будто детдомовский ребенок, увидавший отца, вернувшегося с фронта, он затрепетал и юркнул под мой левый рукав. И, дрожа всем корпусом, затаился, крепко прижимаясь к руке. Обрез чуть не повизгивал от счастья. Я невольно его погладил. Этот неосознанный жест обрез воспринял всерьез. Я почувствовал, как он погружается в предплечье. Задрав рукав куртки, увидел лишь кончики стволов. Я до них легонько дотронулся, и они исчезли. Ни боли, ни покраснения кожи, ни жжения. Оружие растворилось во мне, как кусок рафинада в горячем чае. Ну и славненько. Отныне у меня два обреза.
Еще. Труп-двойник. Он все-таки не давал мне покоя. Скоро здесь объявятся соратнички из братства Фехтовальщиков, начнут все обыскивать, протоколировать, анализировать…
Наверняка снимут со всех трупиков отпечатки пальцев, а в служебном рвении вполне могут и генетическую экспертизу затеять… В базу данных занесут. Потом доказывай, что не оборотень. И как раз очень кстати вспомнил о системе смыва нечистот в туалетах пещеры. Ручей там глубокий, широкий, поток стремительный… Практически горная река.
Зашел в лазарет, порылся в ящичках, натянул резиновые перчатки. На кухне взял топор. Стараясь не философствовать, зашел в палатку, схватил тушку за ногу и поволок в санузел. Отрубил существу все четыре лапы. Спихнул все в ручей. Туда же бросил перчатки. Вода приняла подарки, и, немного повертев, затянула вглубь. Будем надеяться, что подводные реки из-за этих кусков мяса не выйдут из берегов. А местные крысята будут очень даже рады.
Сполоснув топор в проточной воде, отнес его на кухню.
Настроение сразу улучшилось. Прорезалось чувство черного юмора. Не каждому доводится совершать самоубийство и самозахоронение с саморасчлененкой. Расскажу Маэстро, он оборжется. Да, веселенькое выдалось путешествие.
Съев две порции сухого пайка, запил их бутылочкой вина. Решил по-человечески отоспаться перед марш-броском.
Взял спальник. Ушел в дальний конец пещеры, за каменные валуны, где оборотни пулеметные гнезда свили. Нашел чистое гнездо, без трупа. Покурил. И крепко уснул.
Проснулся в бодром расположении духа часа через три.
На меня, разинув клыкастую пасть, смотрел здоровенный пандюк.
4
- Ты кто? - прорычал пандюк.
- Русич, - в ступоре ответил я.
- Враги мертвы, - то ли радуясь, то ли констатируя очевидное, рыкнула панда.
- Это были враги Руси. - Я в ужасе глядел на огромные клычищи зверя, ожидая неминуемой кончины.
- Они убили много наших. Мы пришли мстить, - злое рычание прервало мои мысли о размерах клыков и возможных методах их применения.
- Это не русичи, - сказал я.
- Я знаю. Это чужие. Чужих можно. Русичей нельзя, - просто рычание.
- Я их всех убил! Я отомстил! - крикнул я пандюку.
- Ты один? - удивленное рычание.
- Да.
- Ты смелый! Почему говоришь, как панда? - громкое рычание.
- Я воин. Я защищаю Русь от врагов! Мне помогает друг Анастасии!
- Анастасия?! - утробный рев, но без агрессии.
- Русич? - Вся пещера наполнилась ревом. Видимо, их там целое стадо.
- Да-а! - в приступе первобытного патриотизма истерично заорал я.
- Выйди! Мы посмотрим! - требовательный рев.
- А вы не убьете меня?
- Если русич, не убьем. Мы любим Анастасию! - гордый рев.
И как прикажете это понимать? Меня глючит, что ли? С пандами уже беседовать начал. А может?.. Да. Вместе с ментальным опытом вервольфа я получил новую профессию: «Знаток языка животных». Славное ремесло. Выгонят из Бастилии - устроюсь в зоопарк. Или в цирк. Или в дурдом. Или в турфирму. Ведь теоретически, как владелец интеллекта оборотня, я должен понимать все языки мира.
И тут мне вспомнился разговор Акеллы и начальника штаба. Не об этой ли стае панд шла речь? Зверей, кажется, было пятнадцать. В прошлой реальности они шли следом за оборотнями. И вервольфы их всех перебили.
Интересно, конечно, попробовать вступить с пандюками в переговоры. А может, изловчиться и снова их расстрелять? Начну с ближайшего, потом загашу остальных.
Но убивать зверушек совершенно не хотелось. Пандово племя уже крупно пострадало из-за меня. Геройские мишки: не заставь они собраться в плотную кучку на дне оврага отделение вервольфов, вряд ли у меня той ночью что-нибудь путное выгорело бы. Да и сами пандюки по отношению ко мне агрессии пока не выказывали. Верны заветам Анастасии.
В очередной раз плюнув на здравый смысл, я поднялся и пошел знакомиться с пандами.
По всей пещере бродили клыкастые медведи. Я определил лидера и, не торопясь, подошел к нему.
- Здравствуй.
Ни слова не говоря, вожак принялся меня обнюхивать. Здоровенный, жуть. В холке до груди достает. За процедурой идентификации внимательно наблюдали остальные мохнатики. Размерами ничуть не меньше главаря. А воняют!..
Как-то раз я видел панду в зоопарке. Она, конечно, пахла. Но не так душераздирающе. Эти резко воняют, наверное, из-за дикости. Шампуня у них мало, дезодоранты на деревьях не растут. Стараясь особо не принюхиваться, пересчитал пандюков. Так и есть. Пятнадцать. Та самая стая. Убитая, но живая.
- Здравствуй, - прорычал, наконец, главный пандюк. - Ты русич. Мы не убьем тебя.
И друг за дружкой, с весьма деловым видом, будто ревизия на мясокомбинате, панды двинулись из пещеры.
- Да. Мертвые. Он убил. Храбрый, - тихо и уважительно рычали панды.
- До свидания! - рыкнул я.
- До свидания! - ответили панды и растворились в лесу.
Я вышел наружу. Щурясь с непривычки, закрывая рукой глаза от солнца, помахал медведям вслед.
И посмотрел на лес.
И замер в шоке.
Знакомый с детства зеленый лес оказался не просто зеленым. Так его описать, это все равно, что попытаться рассказать об устройстве Вселенной одним словом, например, «большая».
Я увидел невероятное количество оттенков. Деревья, сосны, кустарники, травы сияли и переливались, завораживая фантастической глубиной и ошеломительным великолепием.
А запахи! Их многообразие совершенно сбивало с толку. Они были столь отчетливы, что, казалось, их можно пощупать. Следы уходящих панд выглядели, как коричнево-желтые полосы, причем полосы, не похожие друг на друга. У пандючьего главаря в рисунок запаха вплетался красновато-голубой узор, у других панд тоже оказались личные, неповторимые «штрих-коды»…
То же самое произошло со звуками. Каждый треск или писк обладал зрительным образом строго определенной формы. А количество! Весь мир только и делал, что хрустел, урчал, жужжал, скрипел, стучал, бухал, кряхтел, шуршал, хлюпал, чирикал, свистел…
Влившаяся память оборотня швырнула меня на вершину восприятия реальности: мозг работал на полную катушку, силясь прожевать и переварить бездну информации.
Звуки были не просто громче, запахи сильнее, а цвета яснее. Нет. Они стали в тысячу крат богаче и отчетливее, их количество выросло неимоверно.
Я обалдело стоял, как забитый житель захолустной деревеньки на выступлении культовой рок-группы. Или как замшелый дедок, всю жизнь смотревший махонький черно-белый телевизор и вдруг оказавшийся в навороченном кинотеатре «долби сурраунд».
Но чересчур крутые виражи не проходят даром.
Внезапно в мою голову вогнали раскаленный клинок. Потом какая-то подлюга превратила раскаленный клинок в сверло и врубила дрель. Я грохнулся на землю, закрывая глаза и уши, чтобы ничего не видеть и не слышать. Кое-как дополз до пещеры, разыскал ящик с аптечками. И начал исступленно всаживать в бедро шприцы с промедолом. Один, другой, третий, четвертый…
Пока не отключился.
5
Более-менее «включился» я только на следующее утро. Дрель из головы уже вынули. Кошмарная боль утихла. Мозг сам все разложил по полочкам и, как мне казалось, даже получал наслаждение от новой увлекательной работы.
Заваленная вонючими трупами пещера опостылела окончательно. Отыскав план местности, обозначил красным фломастером расщелину, где под водой лежит дубликат ключа. Бросил план вместе с найденным трезубцем в одну из палаток, надеясь, что ребята из братства смекнут, что к чему. Подхватил уже собранный рюкзак. Посидел на дорожку. Скушал пару капсул стимуляторов и вышел вон, мысленно перекрестившись левой пяткой.
Путь лежал в сторону «вертолетно-десантной» проплешины у крепости «Одинокая». Идея состояла в том, чтобы вызвать оттуда по рации верные Арнольду силы, заказать вертолет. И таким образом добраться до цивилизации. Версия чудесного спасения тоже не отличалась оригинальностью.
Мы летели, нас сбили. Я выжил, скрывался в болоте. Нашел на островочке посреди болота труп с отшибленной головой. Наверное, жертва панды. Снял с трупа одежду и рацию. Оружия рядом с покойником не оказалось, наверное, утонуло. Где болото? Километрах в двух от места, где вертушку сбили… Да вот, на карте обозначено…
Часа через два быстрой ходьбы башка окончательно проветрилась. Общий настрой поднялся до уровня «хорошо». Я немного глотнул из фляжки и неспешно побежал. Местность, хоть и пересеченная, но не слишком. Не джунгли и не бурелом. Обыкновенный сосновый лес. Если толково строить путь, петляя между стволов, то темп смогу поддерживать на вполне приличном уровне. Если без форс-мажора, Бог даст, к закату, часиков эдак через пятнадцать, окажусь на месте. Стимуляторов полно, еды-воды навалом. Погода прекрасная. Вымотаюсь, конечно. Ничего. Ночью отосплюсь. В объятиях Арнольда отогреюсь.
6
Честно говоря, бегать я не люблю.
Сей факт я окончательно и бесповоротно осознал, служа в морской пехоте, куда угодил, героически скрыв от медкомиссии плоскостопие. Ранее «лошадиный спорт» я просто не уважал, а в армии люто возненавидел.
Если кто не в курсе, основное занятие морпеха - это бег на длинные дистанции при полной выкладке. Конечно, иногда они поочередно дрыхнут в засаде или томятся в кубриках десантных судов. Но в основном бегают. По лесам, по полям, по берегу, от берега к морю, от моря к берегу… Вариантов уйма.
Но первая часть нынешнего марш-броска превратилась в изумительное путешествие. Если бы время не поджимало, то я с удовольствием бы неспешно прогулялся, наслаждаясь новыми ощущениями. Все вокруг щедро дарило мне самое себя. Я упивался созерцанием природы, блаженствуя от общения с истинной, неведомой доселе реальностью. Казалось, будто я попал в бесконечно длинные залы картинной галереи, целиком отданной талантливейшим пейзажистам. Но, как уже было сказано, по залам этой картинной галереи пришлось бежать.
Еще издали почуяв запах гари, понял, что приближаюсь к одному из подбитых вертолетов. Не останавливаясь, я пробежал мимо полностью обгоревшей и смятой, словно пачка сигарет, машины. Да, из этой «вертушки», очевидно, никому выбраться не удалось…

Предыдущая страница 32 Следующая страница


33 Андрей Богданов

Первые двадцать километров я постоянно проверял курс по компасу и плану местности, запаянному в пластик. Затем понял, что это лишнее. Точно перелетная птица, я инстинктивно чувствовал, куда нужно двигаться, и с точностью до километра мог определить свое местонахождение. Карта словно стояла перед глазами, компас оказался лишним. Развлекаясь, я даже нарисовал в уме трехмерную модель дистанции, где я выглядел движущейся красной точкой.
К пятидесяти километрам «красная точка» начала конкретно уставать. Стимуляторы стимуляторами, способности Фехтовальщика тоже вещь классная, но после полусотни верст любому человеку требуется нешуточный привал. Выбрав подходящую полянку, сбросил рюкзак.
Треть пути я проскакал за пять часов. Отличный темп.
Я снял ботинки и носки. Прошелся по траве босиком, время от времени прикладываясь к фляжке. Прогуливаясь слопал сухпай, принял витамины. Чуть придя в норму, сменил носки, обулся и пошагал вперед. Глотнул еще стимуляторов. Километра через два перешел на бег.
Разменяв сотню километров, я вымотался до предела. Гудело, ныло и болело все тело. Воздуха не хватало. Сердце колотилось, как очумелое. Ноги горели. Рюкзак казался неподъемным. Шатаясь, я погулял босиком по земле…
Рядом журчал родничок. Я умылся и наполнил фляжки. Сменил носки, надел ботинки… Титаническим усилием воли заставил себя встать. И побрел вперед. Запихал в пасть три капсулы стимов. Запил их водой.
Добром такие нагрузочки не кончаются. Ладно, как-нибудь…
На бег перешел километров через пять. Оставался последний отрезок. Это, теоретически, должно прибавлять сил. Фиг. Никаких сил не прибавилось.
Стараясь ни о чем не думать, я осоловело перемещался в пространстве, пытаясь выдерживать максимально возможную скорость.
Закат я встретил в измочаленном полубредовом состоянии. До проклятой проплешины оставалось километра три. Ни о каком беге я уже не помышлял. Стимуляторы глотал постоянно. Теперь главнейшая задача - не упасть на землю. Это - верная смерть. Необходимо ходить, ходить… Хоть на карачках. Но двигаться. Терпеть! Не лежать. Хотя бы полчаса…
Сил, чтобы приготовить рацию к работе, не было. Я лежал на траве и пытался прийти в себя. Солнце уже село. Наступила теплая звездная ночь. Но мне было глубоко наплевать на все. И на звезды, и на рацию, и на ночь… Огромное количество сожранных стимуляторов до предела истощило нервную систему.
Надо выкарабкиваться, а то и правда скопычусь на самом интересном месте фильма. И, достав дрожащими руками промедол из аптечки, всадил шприц в бедро. Минуты через три полегчало. Я полез в рюкзак. Достал рацию. Закурил. Всадил еще промедола в бедро. Надел наушники. Оживил рацию. И принялся вызывать кого-нибудь из царской гвардии.
На удивление, откликнулись довольно быстро. Причем те, кто надо. Ничего долго втолковывать не пришлось. Гвардейцы врубились в ситуацию моментально. К утру пообещали прислать вертолет.
Я отшвырнул наушники. Откинулся на траву. Попил воды, покурил. Попробовал заснуть, но ничего не вышло. Ночь выдалась теплая, костра можно было не разводить. Я просто лежал и пялился на звезды. Постепенно небо стало светлеть, звезды гаснуть. Рассвело. Послышался звук вертолета. Он сел невдалеке. Меня обдало ураганным ветром от лопастей, забросало клочьями жухлой травы и мелким хворостом. Но я даже не предпринял попытки встать или отвернуться. Просто закрыл глаза. Наконец пилот заглушил двигатель. Лопасти остановились.
Через несколько минут послышались шаги. Я медленно повернулся, нехотя открыл глаза.
И увидел дуло автомата, нацеленное мне в лицо.
7
- Великий князь Арнольд приказал вам произвести э… некоторые действия. В случае отказа нам приказано нашпиговать вам голову пулями, а труп сжечь, - сообщил сержант.
Позади него стояло около десятка солдат. Все с автоматами.
- Понятно, - ответил я. - Только если великий князь приказал мне станцевать чечетку или пройтись на руках, я пас. Стреляйте сразу, сержант.
- Нет, господин Бонифаций, ни о чем подобном не было и речи. Вы должны пару минут подержать во рту серебряное распятье и порезать руку.
«Ясно, - подумал я, - проверяет, не стал ли я оборотнем без его ведома».
- Давайте распятье…
Сержант осторожно протянул мне крестик с цепочкой. Я запихал его в рот и лег на спину.
- Довольно, господин Бонифаций… Отдавайте распятье.
Я показал сержанту кукиш.
- Никак не могу. Я его случайно проглотил.
- Бросьте шутить…
- Я и не шучу.
- Что же теперь делать? - растерялся гвардеец. - Это распятие нашего лейтенанта… Он мне голову оторвет.
- Не оторвет, - ответил я. - Сейчас попробую отрыгнуть. И ты будешь спасен.
Я сымитировал глотательное движение, вынул изо рта цепочку с крестиком и протянул сержанту:
- Держи.
- Ага. Спасибо. Теперь вам нужно порезать палец. Вот скальпель, спирт, вата…
Я молча протер ваткой мизинец, полоснул скальпелем. Из ранки послушно закапала кровь…
- Все, довольно! - сказал через минуту сержант, подбегая ко мне. - Вы ранены? Как вы себя чувствуете?
- Хреново. Пережрал стимуляторов. Нервное истощение. Идти не могу.
- Мы сейчас…
До вертолета меня донесли на носилках, бережно запихнули в пассажирскую кабину, положили под голову чью-то куртку.
И скомандовали взлет.

Глава одиннадцатая
Царский престол

1
- И вот наконец мы увидим Бонифация Македонского, - восторженно сказала популярнейшая телеведущая, глядя прямо в камеру. - Услышим человека, который, рискуя жизнью, спас Русь и обезвредил банду террористов. Об этом герое в сегодняшнем экстренном выпуске было сказано немало лестных слов, как со стороны трагически погибшего Главного прокурора, так и со стороны великого князя Арнольда. Итак, знакомьтесь - Бонифаций Македонский!
Все три камеры внимательно смотрели в мою сторону. Телеведущая стояла метрах в четырех от меня, вблизи от режиссерского пульта. Чуть далече, с бокалом коньяка, на диванчике вальяжно расположился зверочеловек алгаст Арнольд. Рядом в креслах сидели еще два алгаста: пират Вильгельм и врач Нортон. В компанию людоедов довольно органично вписался и генерал Отто Фишер. У входа несли караул четверо гвардейцев.
Прямой репортаж шел из роскошного зала царского дворца. Вначале перед зрителями выступила ведущая. В короткой, но весьма эмоциональной речи она доходчиво довела до сознания народа всю важность и огромную историческую значимость происходящего. Сообщила, что данный репортаж транслируется всеми каналами страны, включая кабельные. Примерное количество зрителей - 145 миллионов человек.
Потом показали фальшивую запись интервью Главного прокурора. Качественная подделка: если не знать правды, то гарантированно поверишь каждому слову.
Затем слово взял Арнольд. Немного уставший, но полный сил и созидательной энергии, твердо намеренный в кратчайшие сроки навести в стане порядок и покончить с хаосом. Его выступление было напористым, деловым и чрезвычайно патриотичным…
…В вертолете я лишь урывками проваливался в черную пустоту. Но из «вертушки» вышел уже самостоятельно. На военном аэродроме мне любезно предоставили возможность побриться, привести себя в порядок и полностью переодеться: командир эскадрильи лично презентовал отменный комплект обмундирования.
Более-менее поспать у меня получилось только в самолете, на пути в Великий Новгород. Перед сном неплохо перекусил, поэтому обрезы наверняка могли шмальнуть парой десятков серебряных пуль.
В аэропорту Великого Новгорода у самого трапа самолета меня встретил Арнольд. По дороге во дворец подробно расспросил о лесных похождениях. Заготовленная версия вроде как сработала. По крайней мере, ничего глотать и резать он не приказал. Но сообщил, что в прямом эфире придется поучаствовать сразу по прибытии во дворец.
- Я ж сам только сегодня утром на крейсере пришел. Народ ждет. Не стоит разочаровывать подданных.
- Не стоит, - уныло согласился я. - А зачем, ваше высочество, вы приказали мне серебряное распятие жевать и палец резать?
- Потом расскажу.
Я пожал плечами. Не хочешь, козел, не говори. И так все знаю…
Состояние души и тела оставляло желать много лучшего: усталость берсерка-Фехтовальщика росла с каждой секундой, башка гудела, перед глазами туман… Страшно хотелось спать.
Мечтал я только об одном: поскорее наговорить в телекамеру все, что думаю. Прогнозировать дальнейшее развитие событий не было ни сил, ни желания.
Все шедшее в прямой эфир отражалось на огромном телеэкране, висящем на противоположной стене.
Настала моя очередь. Загорелся красный огонек на центральной камере. Открытый, честный, немного мутноватый взгляд несгибаемого героя Бонифация Македонского озарил телеэкраны страны. Прямо передо мной, на специальном мониторе, возник политически и психологически выверенный текст, призванный произвести надлежащее впечатление на зрителей.
- Дамы и господа! - начал я, будучи готовым прострелить башку любому, кто дернется и помешает сказать правду. - Настал день истины. Да, я действительно много и часто общался с Маэстро. Я несколько дней провел вместе с Арнольдом, хорошо знаю Отто Фишера. И вот что скажу: все, что вам только что рассказали и показали - ложь. Именно Арнольд вместе с Фишером убили всю царскую семью. И пытались свалить эти преступления на невиновного Маэстро. Арнольд - самозванец и бандит! Настоящий великий князь Арнольд погиб при штурме крепости. И еще знайте, что…
Раздались аплодисменты и гомерический хохот. Я оторвал взгляд от объектива. Арнольд, Вильгельм, врач Нортон и Отто Фишер с идиотскими ржанием рукоплескали мне.
- Все нормально, продолжайте, скажите еще что-нибудь… - подал голос режиссер.
Я тупо повернулся в его сторону.
- Сняли отлично, - продолжал режиссер. - Для монтажа и переделки материала достаточно. Но если есть желание - еще немножко поработайте. Не хотите - не надо. Все равно - завтра все будет в лучшем виде. Вы, господин Бонифаций, извините, в боевиках никогда не думали сниматься? У вас бы получилось. Очень, очень колоритный типаж героя-любовника. Да, да…
Меня провели, как последнего дурака, никакой это не прямой эфир, это просто съемки.
Справа уже стоял Отто. Его мощный замах я еще как-то смутно помню. А вот сокрушительного удара в челюсть - нет.
2
Очнулся я от ласкового поглаживания по лицу и нежного поцелуя в губы. Потом почувствовал, что на лоб положили холодный компресс. Голова болела, но не очень. Челюсть ломило гораздо круче. Не дай бог перелом!
И вдруг я все вспомнил: и телевизионный позор, и собственную тупость, и подлый удар Отто. Надо было сразу их всех загасить! Чего ждал, чего тянул! Дур-р-рак! Все провалилось, все… И я зарычал от злости.
- Что, милый, больно? - тревожно спросила жена.
Я мгновенно открыл глаза. Вероника сидела на краешке кровати и, плача, глядела на меня.
- Ты… ты что здесь делаешь?
- В тюрьме сижу, - сквозь слезы улыбнулась Вероника, - вместе с тобой и Алисой.
- Какой еще Алисой?
- Дочкой твоей, - съязвила Алиса.
Я приподнялся, откинулся на спинку кровати. Ё-моё! Это не кошмарный сон.
Это кошмарная явь. Девчонок все-таки взяли в заложницы. Что же ты, Марат! А что Марат? Убили, наверное… Эх, какой друг был!
И теперь в камере три на четыре метра сидим я, жена и дочка. Три замызганные койки, параша, столик, тумбочки, скамья. Решетка во всю стену.
И, опираясь об эту решетку, в развязной позе стоит моя дочь и нагло курит, выпуская струйки дыма между прутьев.
- Ты чего это куришь, Алиса?
- Сигареты, - последовал хамский ответ; совсем от рук отбилась, соплячка.
- А почему ты куришь?!
- А я в царских застенках всегда курю. В знак протеста.
- Бонн, ты не будешь сильно злиться, если и я закурю? - спросила Вероника. - Нервы.
- Да делайте вы что хотите! Только дайте мне хорошее средство от боли. И не плачь, не надо любимая. Все обойдется.
Алиса затушила сигарету о стену камеры, метко бросила окурок в парашу.
- Не свинячь в камере! - прикрикнул я.
- Ой, какой суровый пахан в камере объявился… - саркастически заметила дочь. - Сразу видно, что всю жизнь в тюрьме прокантовался.
- Алиса, прекрати! - прикрикнула Вероника. - Таблетки и стакан в моей тумбочке. Слушайся пах… папу.
Дочь притворно скорчила виноватую мину и растворила в стакане воды две большие таблетки. Протянула мне.
- На, папа, пей.
- Спасибо, доча. И нечего хамить.
- Извини, па…
- Сколько время?
- Девять утра, папа. Ты всю ночь спал. Я кофе хочу…
- Потом, доча, потом…
- Когда потом?
- Алиса! Прекрати капризы…
В коридоре послышались шаги. Они становились все громче. Потом голоса. Человека четыре, наверное. Или пять.
Я встал и подошел к решетке. Толстые прутья. Прочные. Зазоры широкие. Попытался выглянуть наружу. Просторный коридор. Пахнет хлоркой. По обеим сторонам тянутся камеры-клетки. Там темно и тихо. Но в них кто-то есть. Слышу тихое дыхание. Человек тридцать, наверное. Спят. Уже успели повязать кучу народа, скоты…
Мы в самой крайней клетке, у стены. Перед нами камеры нет. На ее месте уголок охранника. Вертухай сидит за столом, наводит глянец на пистолет. На нас не обращает ровно никакого внимания. Целиком поглощен своей пушкой.
Шаги все ближе. Узнаю голоса. Псевдокнязь Арнольд, предатель Отто, пират Вильгельм и врач Нортон. Расположение духа у предателя и трех его корешей-людоедов отличное. Шутят, смеются.
- Девочки! Живо в дальний угол камеры! - шепотом скомандовал я. - Что бы ни произошло - не двигаться. Выполнять все мои приказы.
Девочки недовольно вздохнули, но все же послушались. Сели в изголовье моей кровати.
О'кей. Голова уже совсем не болит, челюсть так себе, терпимо. Хорошее лекарство.
- Хорошее лекарство, Алиса, спасибо.
- Всегда пожалуйста. А что ты собираешься делать?
- Молча сиди и не рыпайся.
- И кто после этого хам?
- Прости, Алиса, видишь, папа занят…
- Да уж, вижу. Всегда мечтала сходить к тебе на работу в тюрьму.
Вот стервозина малая!
Итак, один охранник плюс четыре урода… Получается пять.
Вряд ли по дороге встречу больше тридцати охранников. Да, есть шанс выбраться. Главное, чтобы замок открыли.
…Они появились перед клеткой, словно экскурсанты в зоопарке. Начали нас пристально разглядывать, обсуждать… Оглядев Алису с ног до головы, пират Вильгельм кивнул головой, цокнул языком, присвистнул, похабно оскалился.
- Эй, куколка! Подойди к дяде Вильгельму, дядя Вильгельм даст тебе в ротик вкусную конфетку!..
Наш ответ не заставил себя долго ждать. Алиса обложила «дядю Вильгельма и его конфетку» таким отборным ядреным трехэтажным матом, что старый пират оцепенел и тупо распахнул рот, будучи не в силах что-либо противопоставить великой и могучей смеси русского и английского языков.
А я решил при первой же возможности перевести ребенка в другую школу.
Оставив Вильгельма в покое, Алиса переключилась на Отто:
- Че ты вылупился, старый козел? Чмо гвардейское. Это ж надо - дочь и внучку в тюрягу засадить. В заложники он нас взял. Да ты знаешь, куда и что тебе за это надо засадить? За что тебя взять и подвесить?
И Алиса довольно подробно и живописно поведала, что, куда и в какой последовательности генералу Фишеру надо запихивать, за какие места подвешивать…
Генерал густо покраснел и нахмурился.
«Фигушки, - подумал я, - Алису вообще не надо больше пускать ни в какую школу».
Хотя ребенок, если вдуматься, все делал правильно. Если бы они из себя вышли и отомкнули замок…
- Господин Бонифаций, вам не кажется, что к воспитанию дочери следует относиться основательнее, - холодно процедил Арнольд.
- Ах, от кого мы это слышим! - всплеснул я руками. - Людоед захрюкал. Не верю своим ушам! Чудо природы! Говорящее животное! А ну, вякни еще чего-нибудь, алгаст безродный! Не томи душу, гавкни! Вы, ребятки-собачатки, уже сыскали свой эликсир? А книжку вашу из библиотеки никто не спер? На туалетные нужды гвардейцы ее покамест не изорвали? Что молчите, шакалята? Язык человеческий забыли? Да, да… Но что делать! У вашего свинячьего хобби масса побочных эффектов. От Акеллы привет вам и наилучшие пожелания. Он, кстати, скоро в гости к вам приедет…
- Откуда ты… - Вильгельм сжал кулаки и подступил к прутьям.
- Погоди. Не спеши, - остановил его Арнольд. - Он, оказывается, осведомлен лучше, чем нам казалось. Надо точно узнать, откуда.
- Да мне сам папа давно все рассказал! - ударил я наугад.
В точку! Троица мгновенно обернулась к Фишеру.
- Я ему ничего не говорил! - взвился Отто. - Он блефует!
И тут сзади раздался знакомый голос. Будничным тоном с наигранной ленцой и явной бравадой впервые в истории человечества без крика было сказано:
- Работает спецназ шерифа. Мордой в пол, суки. А то перестреляем всех на фиг.
3
Реакция пациентов, как всегда, запоздала. Пока они пытались понять услышанное, из соседних камер черным смерчем вылетел взвод Марата.
Спецназовцы хрустко впечатали рыла Арнольда, Вильгельма, Нортона и Отто в бетонный пол. Заковали всех в наручники и несколько раз больно пнули.
- Как же тут противно, в этих ваших тюрьмах! - воскликнула жена. - Давай, Марат, выпускай нас отсюда, а то еще вшей подцепим…
Марат достал ключ и отворил решетку.
Мы обнялись. Долго молчали, разглядывая друг друга.
- А я думал, тебя убили, - сказал я.
- У них не было ни единого шанса, пока ты дебоширил во вражеском тылу.
- Мальчики, тут мы видим, у вас много своих дел, - сказала жена. - Можно, мы уже пойдем?
- Можно, - ответили мы в один голос.
- Герда! - крикнул Марат. - С вами пойдут Зыка, Поршень, Калоша и Румпель! Зыка за старшего.

Предыдущая страница 33 Следующая страница


В нужное время в нужном месте 34

- Хорошо, - сказала Герда, поднимая черную маску.
- А ты-то здесь откуда? - обалдел я, уставившись на жену Марата.
- Не хотела отпускать без присмотра Веронику и Алису, - сказала Герда, поигрывая новой моделью «вальтера». - Марат порой забывает вовремя предложить скучающим дамам шампанское.
- Ладно, идите уже, - нахмурился Марат. - Мы позже подлетим.
- Куда подлетим? - спросил я.
- Они сейчас на одном острове живут. У нас же типа военное положение. Шашлыки, дайвинг, танцы до утра, серфинг, яхты, накачанные молодые люди из охранного агентства Людвига… Короче, скука смертная. Вот девчата и решили поразвлечься, в спецназ поиграть. Долго спорили, кому в камере сидеть. Моя Герда уж очень рвалась за решетку. А у твоей дочери я полчаса отбирал автомат. Вот такая у меня работа. Вот такая у нас война.
- Не смешно! - улыбнулась Герда и взяла за руки Веронику и Алису.
В сопровождении четырех бойцов они двинулись по коридору. Внезапно Герда обернулась и крикнула:
- И великого князя с собой захватите! Мы с ним очень хотим познакомиться!
- Какого еще великого князя? - опешил я.
- Обыкновенного. Даниила. Из Рюриковичей. Единственного законного наследника престола.
- Так он на Руси? Давно? Откуда? Познакомишь меня с ним?
- Да, Бонифаций, он на Руси. Но ты и сам его прекрасно знаешь. Это Маэстро.
4
- В камеру их! - скомандовал спецназовцам Марат. - Затем марш караулить вход в подвал!
- Ты не смеешь, сопляк! - крикнул Отто Фишер из-за решетки.
- Смею. Нам предстоит серьезный разговор, так что поумерьте пыл.
- Никакого разговора не будет, - отрезал Арнольд.
- Марат, позволь, я объясню этим существам некоторые вещи? И дело пойдет на лад. И еще, - добавил я шепотом, - Арнольд может тебя загипнотизировать…
- Уже не может, - ответил Марат. - Капитолина Карловна мне на всю жизнь блок против гипноза установила.
- О'кей. Так мне заняться их воспитанием?
- Давай.
- Значит так, существа, - сказал я. - Мы с Маратом не любим, когда нас перебивают или отказываются честно и подробно отвечать на вопросы. Марат, вообще говоря, добрый, мягкотелый. А вот я злой и твердый.
Поэтому всю воспитательную работу в камере возлагаю на себя. Тем более что опыт есть. Если кто забыл, я директор самой страшной в мире тюрьмы, Бастилии. Кто будет не по делу тявкать или выпендриваться, получит в подарок поломанную или оторванную лапу. Все ясно?
- Ха! - не по делу тявкнул Вильгельм.
Я мысленно навинтил на стволы обреза глушитель, настроил заряд на среднюю мощность, прицелился Вильгельму в локоть и выстрелил. Он взвизгнул, повалился на пол, глядя на руку. И завыл от боли. Сокамерники глядели на Вильгельма с непониманием.
- Он мне чем-то локоть раздробил… - прохрипел Вильгельм и начал довольно громко выть.
- Правильно, - тихо сказал я. - Локоть. А если ты немедленно не заткнешься, я оторву тебе руку.
- Сука! - крикнул тупоголовый Вильгельм.
Я сделал заряд помощнее и саданул в ту же точку.
Рука оторвалась. Кровь побрызгала и скоро перестала. А на другой лапе, на наручниках, повисла оторванная часть - запястье с предплечьем. Все смотрели на меня с ужасом. Включая Марата.
- Как ты это делаешь? - тихо спросил Шериф.
- Маэстро вживил в меня дедов обрез. Могу стрелять, не поднимая рук. Из любого положения. Серебряными пулями.
На Марата было больно смотреть. В его глазах появилась не просто чернющая зависть. В них явственно читались отчаяние и мука. После минутной паузы Марат с робкой надеждой спросил:
- А мне «вальтер» вживить Маэстро сможет? А?
- Увы, дружок, скорее всего, нет. Это ж специальный заколдованный обрез моего деда.
- Но я все-таки спрошу…
- Спроси, спроси… А пока слушай. Они алгасты…
- Это я знаю…
- Они ищут какой-то эликсир и книгу. А Фишер у них папа.
- Понял. Я знаю. Дело, считай, раскрыто.
- Итак, господа нелюди-алгасты! - бодрым голосом продолжил я. - Вы верно поняли, что в данном фокусе я использую смертельное для вас серебро. Поэтому искренне верю в наше продуктивное сотрудничество. Старшим по камере назначаю алгаста Арнольда. Ликвидацию любых ненужных шумов и пререканий я поручаю ему лично. Ты понял, Арнольд?
- Да, - сказал псевдокнязь после непродолжительной паузы.
- Тогда почему раненый нелюдь до сих пор шумит? Арнольд подошел к Вильгельму и одним движением свернул тому шею.
- Прекрасно, - сказал я, сдерживая тошноту. - Когда он оправится от этой легкой травмы?
- Через полчаса, - ненавидяще глядя на меня, сказал Арнольд.
- Хорошо. Продолжай, Марат.
- Начну с краткой сводки свежих новостей. Итак. Дворец полностью контролируется морской пехотой. Все морпехи временно подчиняются мне лично…
- Это ложь! - взревел Отто.
Я тут же раздробил ему колено. Фишер с криком повалился на пол. Я вопросительно взглянул на Арнольда, тот выразительно развернулся к Отто. Генерал мигом врубился и, сжав зубы, умолк. Все заключенные смирно сидели на кроватях и молчали. На полу лежал Вильгельм со свернутой шеей. Он пока тоже молчал.
- Ты и в Бастилии подобным образом теперь начнешь поддерживаешь порядок? - тревожно спросил Марат.
- В Бастилии в этом нет нужды. У меня в пансионате сидят добропорядочные убийцы и грабители. Людоедов я не пускаю. Ты, Марат, продолжай, продолжай, не отвлекайся…
- Итак, дворец находится полностью в моих руках. Осознавший свои ошибки бывший начальник штаба гвардии, а ныне ее новый командир Иосиф Кацман отвел войска в казармы. Всем солдатам и сержантам он дал неделю отпуска и выписал щедрые премиальные.
Флот, авиация и пограничные войска несут службу в обычном порядке.
Далее. Через полчаса будет готова запись телепрограммы с участием Арнольда и Отто Фишера. В этой программе они подробно расскажут народу о своих злодеяниях. Материала для монтажа полно, в том числе будет использована и вчерашняя запись. Их слова авторитетно подтвердит в своем новом интервью покойный Главный прокурор. Современные компьютерные технологии, как вы знаете, просто великолепны, так что за качество подделки я ручаюсь. Передача будет занимать около сорока минут. Транслироваться будет каждые три часа всеми телеканалами без исключения.
- Нужно, чтобы съемочная группа срочно вылетела в морскую крепость, - сказал я, - там останки великого князя Арнольда в детской кроватке, его мамы Елизаветы и служанки Дездемоны. Там же предсмертное собственноручное письмо Елизаветы… Классный сюжет. Слушай, Марат, а тут нет пива?
- Вон в том металлическом шкафу, что в углу стоит… Специально для тебя захватил. Насчет сюжета согласен. Когда закончим с этими заговорщиками, ты детально проинструктируешь прессу.
Далее. Чтобы не утомлять публику вопросами и пытками, расскажу, что и как нам удалось узнать.
- Давай сначала про Маэстро, - попросил я. - Он что, сам признался?
- Нет. Не сам. Просто у меня были насчет личности Маэстро некоторые вопросы. И я начал его разрабатывать.
- Какие еще вопросы?
- Самые простые. Почему заговорщики именно ему хотели подложить Стечкина? И почему отстрел царской семьи начался сразу же после появления Маэстро?
По уголовной базе данных он не проходил. Тогда я ввел отпечатки пальцев Маэстро в другую базу данных. Закрытую. Вот уже сто лет, как все у всех Рюриковичей, начиная с полуторалетнего возраста, берут отпечатки. И «пальчики» Маэстро, которые он оставил на договоре с казино «Добрая панда», полностью совпали с «пальчиками» великого князя Даниила.
- Маэстро знал, что он князь?
- Да, знал. Но не хотел лезть в это великосветское дерьмо. И я его прекрасно понимаю.
Заговорщикам удалось проследить весь жизненный путь Маэстро. Похищение, побег из крепости, переезд в Россию, суворовское училище, летное училище… Ну и так далее. Потом он пропал. Но его засекли на Руси. И заговорщики начали отстрел, поняв, что лучшего кандидата для подставы не найти. А когда увидели его сожжение, решили подложить засвеченную пушку. Но тут встрял ты, Бонифаций. И начался веселый ералаш.
- Извините, господин шериф, - сказал Арнольд. - Разрешите обратиться?
- Разрешаю.
- Вы говорите о Маэстро как о живом. Он что, жив?
- Жив.
- А сожжение?
- Бензин протухший попался, - ответил я. - Маэстро отделался легким насморком.
- Непонятно…
- Молчать! - приказал я, - что еще интересного расскажешь, Марат?
- Одновременно мы занимались Арнольдом. Это, кстати, его настоящее имя. Отец - Отто Фишер, мать - Эмма Котова, штатная гадалка и ведьма царицы Розы, жены царя Вацлава. Короче говоря, Арнольд - сводный брат Вероники. В общем, твой родственник, Бонифаций.
- Гадость какая…
- Ну, гадость не гадость… Что поделаешь - половая жизнь солдата непредсказуема.
По просьбе царицы ведьма Эмма Котова отравила царя Вацлава. А через год впала в немилость. Ее выгнали из дворца. Понимая, что при таком раскладе долго не живут, Эмма с помощью какого-то таинственного заговора заразила царицу Розу странной формой чахотки. Царица угасла буквально через полторы недели.
Эмма жива до сих пор. Руководит фирмой девочек по вызову. Любопытно, что из множества подобных организаций, ты, Бонифаций, выбрал именно ее контору, когда звонил пьяный с пляжа. И лично Эмма отшила тебя, отказавшись прислать проституток. Смешно, правда?
- Очень. Ты лучше про Арнольда расскажи.
5
- Итак, Арнольд.
Мальчик никогда не знал нужды. Эмма, отдадим ей должное, заботилась о сыне. А Фишер по ее просьбе пристроил сыночка в кадетский корпус. Но военную дисциплину молодой человек не любил.
Он удрал из корпуса. Занялся грабежами. Жил в публичном доме своей мамаши. Где под ее руководством и пристрастился к черной магии. Она же и рассказала ему о тайной книге и эликсире, дарующем немыслимые способности. Весь этот инвентарь он, видимо, и намеревался отыскать во дворце.
Через некоторое время Арнольд вместе с присутствующими здесь Вильгельмом, настоящее имя которого Петр Скоков, и недоучившимся студентом-медиком Николаем Серовским, выдающем себя за врача Нортона, устроили обряд превращения в оборотней. Во время обряда они принесли человеческую жертву - заживо съели одну из проституток мадам Эммы. Дело вскрылось. Вся троица сбежала на Землю. Где занялась разбоем, грабежами, пиратством, и наркоторговлей.
Замечу также, что обряд превращения в оборотней удался лишь частично. Они стали алгастами. То есть неполноценными оборотнями. В отличие от оборотней, они не могут до конца превращаться в зверей, у них нет физической мощи оборотней, нет феноменального слуха и обоняния, ну и так далее. Им нужно раз в три дня питаться свежей человечиной, иначе они умрут.
Но на Руси, ввиду отсутствия Луны, этот срок меньше - всего один день. Так же, как и для оборотней, наиболее действенным средством изведения алгаста является попадание серебряной пулей в голову или сердце. А эликсир им необходим для превращения в полноценных оборотней. А книга - это инструкция по организации дальнейшей жизнедеятельности, плюс несколько сильных заговоров.
В этот момент из камеры раздался душераздирающий вопль Отто Фишера. Оклемавшийся Вильгельм вцепился зубами в ногу Отто, пытаясь оторвать кусок мяса.
Арнольд ударил Вильгельма ногой в висок. Людоед опять отрубился.
Арнольд обратился к Марату:
- Вы все верно сказали, господин шериф, нам здесь нужно питаться хотя бы раз в сутки. Этот срок уже почти прошел. К тому же Вильгельм ранен. Ему нужно мясо и кровь, чтобы восстановиться. Он себя не контролирует.
- Ради всего святого, пересадите меня в другую камеру! - взмолился Отто. - Они же меня съедят!
- Слышь ты, биологический тесть, чего это ты вдруг о святом вспомнил? А когда ты мою жену и дочь в заложники брал, о чем думал?
- Это не я. Это морпехи их взяли.
- Верно, - сказал Марат, - морпехи. Когда вашей кодле мозги пудрить начали. Мы Веронику и Алису тебе связанными в комнате показали. А ты немедля потребовал их во дворец переправить. В цепи заковать. Тебе, естественно, отказали. А сюда их перевезли, когда морская пехота полдворца заняла. И начала подвал охранять.
Но ты, подонок, все равно возмущался, почему Вероника и Алиса не на цепи сидят… Ты еще, помнится, требовал их догола раздеть, чтобы солдатам караулить было веселее. И постоянно домогался личного допроса с пристрастием. Так было?
Отто отвернулся к стене и замолчал. Из его укушенной ноги капала кровь.
- Ты, Фишер, сука, предатель и пират, - сказал я. - Ты захватывал корабли, ты расстреливал заложников в морской крепости, ты стрелял в десантников, когда они крепость штурмовали…
- Это был приказ царя Вацлава, чтобы только его близкая родня у власти осталась… - прохрипел в углу Отто Фишер.
- А чья была идея Арнольда за великого князя выдать?
- Его, его идея, папаши моего, власти он захотел. Даже предложил мне пластическую операцию сделать, чтобы на князя похожим быть. - Арнольд подошел вплотную к прутьям. Он умоляюще смотрел на меня и Марата. - Господа, по-моему, все ясно. Мы проиграли. Вы победили. Давайте поговорим по-деловому.
- А именно? - спросил Марат.
- Нам немедленно нужно свежее мясо. Срочно. Можно даже не человеческое. Можно даже живую свинью.
Если это сложно, хорошо, мы съедим Фишера, так даже проще. Зачем он вам? Отработанный материал. (При этих словах Отто нервно вздрогнул, еще плотнее прижался к стене и что-то запричитал.) Помогите нам найти эликсир и книгу. Я вам дам большие деньги. Сейчас на моем счету 934 миллиона рублей. Они ваши. Назовите номер счета, и я немедленно их переведу по телефону. Это огромные деньги. Вам на всю жизнь хватит. Мы покинем Русь. И никогда больше не вернемся.
6
- Хорошее предложение, - оценил Марат. - Стоит обсудить. А в поисках эликсира и книги надобности нет. Они здесь, в шкафу. Мы обстоятельно пообщались с вашей мамашей. И она подробненько растолковала, где тайник.
С этими словами Марат подошел к шкафчику, вытащил сумку, поставил ее посреди коридора. Расстегнул. Извлек толстую книгу в черном кожаном переплете и небольшой старинный хрустальный графинчик с запаянным горлышком. Положил все на пол.
Арнольд аж затрепетал и протянул закованные руки сквозь прутья.
- Давайте, давайте…
- Что давайте? - удивился Марат. - А деньги? Деньги вперед. У нас так принято. Бонифаций, у тебя есть номерной счет, чтобы на него можно было перевести деньги людоеда?
- Нет у меня счета для людоедских денег.
- Какая незадача, - вздохнул Марат. - У меня тоже нет счета для людоедских денег.
- Может быть, у кого-нибудь из ваших друзей есть такой счет? - предположил ничего не понимающий Арнольд.
- У нас нет таких друзей, - ответили мы в один голос.
Марат порылся в сумке, выудил оттуда полулитровую пластиковую бутылочку.
Раскрыл книгу, будто собирался прочитать. Аккуратно поставил ее на пол. Так, чтобы страницы остались распахнуты веером. И начал аккуратно поливать книгу жидкостью из своей бутылочки.
- Что это?! - прокричал Арнольд.
- Бензин, - ответил Марат. - Не мешай, не говори под руку, а то мимо пролью…
- Ты с ума сошел!!!
- С вами, людоедами, немудрено сойти, - пробурчал Марат и положил полупустую пластиковую бутылку рядом с книгой.
Потом Марат отошел, низко присел, прицелился с тем расчетом, чтобы пуля пошла вдоль подвала, и выстрелил в хрустальный сосуд. Графинчик красиво лопнул. Черное зелье смешалось с бензином.
Арнольд ревел не переставая.
- Отойди, Бонифаций, щас полыхнет…
Я отошел. Марат зажег охотничью спичку и бросил. В подвале занялся костер. А когда пластиковая баночка, наполовину заполненная бензином, расплавилась, из нее тут же хлынуло море огня. Оно расширялось с устрашающей скоростью.
Мы рванули в дальний конец уголка охранника. Жарило и дымило будь здоров!
Пламя более-менее сникло минуты через три. Дышать было уже, практически, нечем. И мы, прижимаясь к решеткам, стараясь не опалиться, стремительно перебежали в дальний конец коридора. Там было чуток полегче. Еле отдышались.
- Ну, ты, Марат, даешь!.. Маньяк-поджигатель!
- Не рассчитал… Хотел, чтобы наверняка.
- Пойдем, глянем, что там с этими…
- Пойдем.
В людоедской клетке творилось зверство. Алгасты уже разодрали Фишера на части и, не теряя времени, приступили к трапезе, эмоционально обмениваясь впечатлениями.
- Бонифаций, будь так добр, прекрати эту мерзость, - попросил Марат, прикрывая лицо платком.
Долго упрашивать меня не пришлось.
Когда я обернулся, Марат опять возился на полу.
- Что ты там еще задумал?
- Подвал взорвать надо. Чтоб следов не осталось. Тут десять килограммов хорошей взрывчатки. С гвардейского склада стащил. Не дрейфь. Таймер на пятнадцать минут. Успеем выйти.
- А морпехи? А спецназ?
- Уже вышли.
- Тогда бегом.
- Согласен.
…Через пятнадцать минут земля под ногами вздрогнула. Со звоном вылетели стекла.
Двухэтажное здание дворцовой тюряги основательно скособочилось. Изо всех щелей повалила пыль.
- Вот и все, - сказал удовлетворенный Марат.
- Нет, не все. Надо сбегать в тот зал, где меня на видео снимали. Я там одну вещь забыл. Куртку.

Предыдущая страница 34 Следующая страница


35 Андрей Богданов

- Не надо никуда бегать. Мои ребята сразу после того, как тебя в кутузку потащили, все там прошерстили. На всякий случай. Нашли твою куртку.
- И?
Марат достал из кармана две золотые шкатулочки с бриллиантами, протянул.
- Колись, Бонифаций, где нашел?
- В крепости…
- На, кладоискатель, держи. И больше не теряй!
7
- …Уже осень, - печально сообщил Маэстро.
Крыть было нечем: юная планета сработала исправно, лето и на сей раз закончилось осенью. Повсюду деловито скрипели плохо смазанные вороны. Листья в легком танце носились по парку, колоритно растворяясь в пространственно-временном континууме…
Грамотно оценив ситуацию, деревья парка Золотоносных пляжей давали ежегодный бал-листопад. Вход был свободный. Этим воспользовались я, Маэстро, Марат и Капитолина Карловна.
- Ну, осень. Осень… И что? - беспечно осведомился я.
Маэстро раскрыл было рот, видимо, хотел изречь нечто мудрое, но его перебила Капитолина Карловна:
- А то, что сегодня пятница, и тебе, Бонифаций, послезавтра на работу. Отпуск давно закончился. Скажи Марату спасибо, что отмазал. На тебе ж почти полмесяца прогулов висело…
- Тьфу ты, а! Совершенно забыл. Хотя… может, ну ее, эту работу? Уволюсь. Надоела мне эта паршивая Бастилия… - вслух подумал я.
- Что, и семью тебе кормить надоело?! - взъярилась теща.
- Деньги у меня, допустим, есть.
- Откуда? - заинтересовалась теща.
- Твою заначку под матрасом нашел…
- А положение в обществе? А статус? - не унималась Капитолина Карловна.
- Для приведения у вас, сударыня, на редкость приземленное, хотя вполне логичное и связное мышление, - поставил диагноз Маэстро. Ибо сказано: «Кто не работает - тот да не ест!» Таков закон этого дефективного мира. Да и социальный статус вещь значимая. К тому же ты, Бонифаций, очень хороший и добрый директор тюрьмы. Заключенные тебя уважают. А то пришлют какого-нибудь злобного лопуха. Тебе же первому стыдно будет. Так что в Бастилию послезавтра тебе, Бонифаций, ступать всенепременно надо. Капитолина Карловна права.
- Что-то совсем ты, Маэстро, в последнее время ослабел на оригинальные мысли, сплошная банальщина. Теряешь форму… Ты что, в депрессии? Или влюбился?
- Маэстро смиренно вздохнул:
- Есть немножко…
- Ого! А ее случайно не Дездемона зовут?
- А ты откуда знаешь?
Ответить и подробно рассказать, как и почему подогнал ему изголодавшееся по твердой мужской руке привидение из морской крепости, я не успел. Потому что мы увидели, как неподалеку Святая Анастасия гуляет по своему любимому парку.
8
В кильватере Настеньки тихонько парила стайка дежурных ангелов. Рядом вышагивал молодой слонёнок. Юный элефант улыбался и беззаботно размахивал маленьким хоботком. Настюша подмигивала лопоухому другу и собирала букет из присевших на слоникову спину листочков.
Маэстро, Марат и я отвесили по галантному поклону.
Теща показала книксен.
Анастасия приблизилась и приветливо кивнула.
- Всем привет! Рада познакомиться с тобой, Марат. И с тобой, Бонифаций! Вы показали себя отличными ребятами. И я решила посвятить вас в рыцари. Меча у меня нет. Все как-то недосуг обзавестись. Воспользуюсь рукой. Надеюсь, вы не против?
Мы были не против.
- Так… - задумчиво сказала Анастасия. - Какой же полагается ритуал?.. Точно не помню. Ну да ладно. Справимся. Встаньте на колено! Осторожно, там лужа… Ага. Итак. Марат! Посвящаю тебя в рыцари Великого Новгорода!
С этими словами Анастасия со всего размаха хлопнула Марата по плечу. Марат чуть не завалился на бок. Еле устоял.
- Извини, силу не рассчитала… Не очень больно?
- Да нет, что вы, - покраснел Марат.
- А теперь Бонифаций… Мне много рассказывали о тебе, Фехтовальщик. Русь будет гордиться тобой. К тому же ты истинный джентльмен. Я посвящаю тебя в рыцари морской крепости «Одинокая».
Анастасия наклонилась, легонько коснулась моего плеча и поцеловала.
- А теперь разберемся с тобой, Даниил.
- А чего со мной разбираться? У меня, бабуля, все хорошо.
- Не выводи меня из себя. Ты прекрасно знаешь, о чем я. Ты когда на престол взойдешь? А? Пора бы уж.
- Да не хочу я…
- Обиделся, что я позволила тебя сжечь?
Маэстро молчал.
- Даниил… Прости, пожалуйста. Не было другого выхода. Там, наверху, все просчитали. В общем, стало известно… Если бы тебя не сожгли, то через два дня тебя бы повесили гвардейцы. И рядом бы лежал пистолет Стечкина. И все. Больше никаких перерождений. И никакого Великого Новгорода, никакой Руси.
Страной бы завладели оборотни. Я решила, что это неправильно. Что это несправедливо. Прости меня. Тебе было больно? Прости, прости меня, пожалуйста, прости… - Анастасия подошла к Даниилу, крепко его обняла. Заплакала. - Ну все, довольно… - вздохнула она, вытирая слезы. - Становись царем, трон принадлежит тебе по праву. Ты Рюрикович, и ты обязан править Русью!
Даниил обреченно кивнул.
- Марат! - сказала Анастасия. - Коронация через месяц. Займешься подготовкой.
- Будет исполнено.
- Ну все! - улыбнулась Анастасия, - еще увидимся! Пока, милые мои!
9
- Да, кстати, - прервал я чересчур затянувшееся молчание, - совсем забыл спросить. Может, кто в курсе? Мне Фон-Ли рассказывал в поезде, что у него есть череп великого князя. Ну, того самого бродяжки Фредерика Зюкина, что погиб в привокзальном кабачке…
- Я в курсе, - ответил Марат. - Экспертиза показала, что никакой это не князь. Ко мне даже официантка прибегала из этого кабачка. Зинаида. Она его обслуживала. А как по телевизору стали фильмы о пропавших князьях крутить, она увидела, что Фредерик жутко похож на великого князя Владимира, погибшего в море. Решила, что Зюкин и есть пропавший младенец. Составили фоторобот. В самом деле похож.
Ну, Зинку я спрятал от греха подальше. Занялся расследованием. Параллельно с Фон-Ли, кстати. Он даже генетическую экспертизу затеял. Но эксперты однозначно заявили, что к царской фамилии ни один из представленных образцов никакого отношения не имеет.
Я пошел дальше. Выяснил, что Фредерик Зюкин просто слабоумный бродяжка. Жил на то, что подрабатывал время от времени клоуном в бродячих цирках. Ездил по всему миру.
В последние годы не расставался с летным шлемом, на котором было написано: «Гравитация - сволочь, ну ее на фиг!». И как-то раз Зюкину на глаза попалась заметка о наборе актеров. Для съемок в фильме о событиях в морской крепости «Одинокая». Фредерик знал, что очень похож на отца пропавшего князя. И решил поехать на киностудию, сняться в фильме. Об этом рассказал его единственный друг. Дрессировщик собачек. Он отправился искать Фредерика на киностудию. Оттуда его направили в полицию. А я как раз чай пил в дежурке. Вот такая история.
- Да, - пожал я плечами. - Перефразируя Зигмунда Фрейда, можно смело заявить, что клоун иногда просто клоун.
- Помню я этого паренька-гитариста, помню… - вздохнул Маэстро. - Оказывается, вот кому я в Испании летный шлем подарил. Причудливый фортель судьбы, ничего не скажешь…
Решение двинуть в привокзальный кабачок и выпить за упокой души раба божьего, незадачливого бродяжку, циркового клоуна Фредерика Зюкина, возникло у меня, Маэстро и Марата одновременно.
Капитолина Карловна не возражала.

Эпилог

- У меня две новости, господин Бонифаций, - сообщил Портос, раскуривая вересковую трубку.
Просторный салон «ягуара» наполнился восхитительным ароматом превосходного табака.
- Позвольте угадать… Одна хорошая, другая плохая?
- Точно, - кивнул Портос.
Я беседовал с первым заместителем по оперативным вопросам главы Тайного братства Фехтовальщиков планеты Земля Дмитрием Россом, Кувалдой.
Но после традиционного рукопожатия и обмена испытующим взглядами я мысленно переименовал Кувалду в Портоса: уж больно походил он и фигурой, и манерой говорить на одного из трех мушкетеров.
К тому же вытанцовывалась забавная рифма: Росс - Портос.
Мы договорились встретиться ближе к вечеру на одной из тихих загородных трасс. По просьбе Росса я сел в его машину.
- Слушаю вас.
- С какой новости начнем, господин Македонский? С хорошей или плохой?
- Давайте с хорошей.
- Давайте. - Портос-Кувалда неспешно выпустил череду колечек табачного дыма в открытое окошко. - По Уставу братства полагается вознаграждение за ликвидацию оборотней. Расценки просты. Одна голова - один миллион рублей. На вашем счету 39 голов. Стало быть, 39 миллионов. Далее.
За ликвидацию Акеллы еще год назад мы объявили премию - 25 миллионов. Вы не входите в братство. Поэтому бухгалтерия поднялась на дыбы. Не хотели платить. Я приставил пистолет ко лбу главбуха, и он после некоторого раздумья согласился, что факт вашего неформального сотрудничества с братством совершенно не влияет на дело.
Значит, плюсуем еще 25 «лимонов». Получается 64 «лимона». Но это еще не все. Вам положено десять процентов трофеев, обнаруженных в пещере. Наши ребята сумели получить доступ к некоторым счетам, сняли деньги. Если коротко, ваша доля, за вычетом накладных расходов, составила 121 миллион.
Значит, всего 185 «лимонов». Мы открыли счет на ваше имя. В этом конверте все необходимые банковские бумажки. И вот еще одиннадцать камней из кожаного мешка, что лежал в бронированном чемодане. Держите.
Портос-Кувалда протянул мне конверт и целлофановый пакет, наполненный здоровенными бриллиантами.
- Я не желаю брать людоедских денег. Я не мародер.
- Я предлагаю не «людоедские деньги», как вы изволили выразиться, а ваши законные военные трофеи. Принципиальную разницу между добычей военных трофеев и мародерством, вам, господин Бонифаций, надеюсь, объяснять не надо? Тем более что я еще не озвучил плохой новости. Уверяю, в сложившейся обстановке достойные деньги вам жизненно необходимы.
Пожав плечами, я взял конверт и камни, молча положил все в карман.
- И что собой представляет плохая новость?
- На вас, господин Бонифаций, объявлена охота. Как мне стало известно, на большом совете влиятельнейших кланов оборотней принято решение о вашей ликвидации. Фамилию Македонский в их тусовке и так, мягко говоря, не особо любили… Но после ваших «пещерных» подвигов и убийства Акеллы, после того, как вы самым наглым образом сорвали глобальные планы весьма серьезных персон… Ваше имя стало серебряным шилом в их заднице.
Говорят, скандал на сходке разгорелся редкостный. Вы превзошли своего знаменитого деда. Поздравляю, Бонифаций!
- Премного благодарен…
- Объявлена неслыханная премия, - продолжал Портос-Кувалда, старательно вычищая трубку. - Двадцать пять миллиардов рублей.
- Ого-го! Они что, собрались взорвать меня атомной бомбой? Чересчур большая сумма для банальной мокрухи.
- Согласен. Реализация контракта поручена боевой группе семьи Алоис.
- Той семьи, что загнала в пещеру Фехтовальщика, который потом застрелился? Как его звали, кстати?
- Иван Росс. Это был мой старший брат.
- Извините…
- Не стоит, Бонифаций… Так вот. Удалось выяснить несколько довольно странных подробностей. Во-первых, исполнение контракта не ограничено временными рамками. Во-вторых, были очень подробно оговорены некие дополнительные условия.
- Действительно странно… А что за дополнительные условия?
- Понятия не имею. У нас чрезвычайно серьезная проблема с получением разведданных. Совершенно нет агентуры. Приходится довольствоваться допросами пленных и анализом информации, девяносто процентов которой - или бред сумасшедших, или деза, нарочно подсунутая нелюдями. Сами понимаете, это здорово осложняет работу…
- Понимаю…
- Братство, конечно, попробует вам помочь, но…
- А что лично вы посоветуете мне сделать?
- Для начала немедленно уладить все текущие дела, разобраться с завещанием, отдать долги… Потом…
- Я вашему Андрюхе три ящика армянского коньяка должен…
- Нет проблем. Я же вместе с ним приехал. Толковый парень, кстати. Аналитик высшего класса. Кстати, Андрей наверняка сможет дать вам дельный совет. Сейчас я ему позвоню, чтобы закуску заказал…
Набрав номер, Кувалда недоуменно посмотрел на мобильник:
- Не отвечает. В ванной он плещется, что ли?
- Ладно. Поехали так, - сказал я. - Сделаем Андрюхе сюрприз. Вы впереди, я сзади. Какая гостиница?
- Отель «Взрослые девочки».
- Это ж публичный дом…
- Верно. Конспирация превыше всего. Мы сняли там апартаменты на пару дней.
- У них можно раздобыть три ящика армянского коньяка?
- У них все можно раздобыть…
…Издалека публичный дом был похож на новогоднюю елку.
Подъехав поближе, я увидел, что роль гирлянды исполняли полицейские машины с включенными мигалками, а разноцветной мишуры - суетливая журналистская братия.
Припарковав машины, мы с Портосом-Кувалдой обменялись тревожными взглядами и двинулись в сторону отеля.
- Сюда нельзя! - поднял руку подбежавший к нам полисмен.
И тут у меня зазвонил мобильник.
- Да.
- Это Марат. Ты можешь немедленно подъехать к отелю «Взрослые девочки»? Это в районе…
- Я уже здесь. Меня полицейский не пускает.
- Дай ему трубу…
- Я не один, я с другом.
- Понял.
Выслушав приказ Марата, полисмен повел нас через оцепление. Проходя мимо кучки репортеров, я услышал: «…всех порезали, более сотни убитых… не знаю… нам тоже кто-то позвонил, аноним… пока ничего не комментируют… хоть бы на секундочку пропустили, вот были бы кадры!..»
Несколько знакомых журналистов окликнули было меня, я вежливо просигналил в ответ: потом покалякаем, потом…
- Надеюсь, господа, у вас крепкие нервы… - сказал полицейский, открывая дверь главного входа.
Огромный холл был сплошь завален трупами. У всех разодрана глотка. Не перерезана ножом, а именно разодрана. Зубами.
На стене размашистая надпись. Аршинными буквами. Писано явно кровью:
«Привет, Македонский! Семья Алоис начинает веселую прогулку по Великому Новгороду!..»

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ЦАРСКИЙ СЕКРЕТ     (Страница 1)
    • Глава первая
      Самоубийство тещи       (Страница 1)
    • Глава вторая
      Заложники морской крепости       (Страница 2)
    • Глава третья
      Интуиция бандита       (Страница 3)
    • Глава четвертая
      Как Марат стал Шерифом       (Страница 4)
    • Глава пятая
      Истребитель нечисти       (Страница 6)
    • Глава шестая
      Веселые поминки       (Страница 6)
    • Глава седьмая
      Добрый Эльф       (Страница 8)
    • Глава восьмая
      Побег космического масштаба       (Страница 8)
    • Глава девятая
      Как стать Фехтовальщиком       (Страница 9)
  • Часть вторая
    ЦАРСКИЙ ПИСТОЛЕТ     (Страница 11)
    • Глава первая
      Число зверя       (Страница 11)
    • Глава вторая
      Начало Священного Похода       (Страница 12)
    • Глава третья
      Фехтовальщик в бегах       (Страница 13)
    • Глава четвертая
      Царский фаворит       (Страница 15)
    • Глава пятая
      Военный совет       (Страница 16)
    • Глава шестая
      Фон-Ли в ударе       (Страница 16)
    • Глава седьмая
      Шпионский дебют       (Страница 17)
  • Часть третья
    ЦАРСКИЙ ПРЕСТОЛ     (Страница 19)
    • Глава первая
      Храбрый тигр Бонифаций       (Страница 19)
    • Глава вторая
      На войне, как на войне       (Страница 21)
    • Глава третья
      Знакомство с Арнольдом       (Страница 21)
    • Глава четвертая
      Морской бой       (Страница 23)
    • Глава пятая
      Тайна морской крепости       (Страница 24)
    • Глава шестая
      Моменты истины       (Страница 25)
    • Глава седьмая
      Вервольф-коммандос       (Страница 27)
    • Глава восьмая
      Акелла       (Страница 28)
    • Глава девятая
      Эффект бабочки       (Страница 30)
    • Глава десятая
      Два в одном       (Страница 32)
    • Глава одиннадцатая
      Царский престол       (Страница 33)
  • Эпилог (Страница 35)


Андрей Богданов

В нужное время в нужном месте

 Читать книгу

Аннотация

Между земной Россией и планетой Русь, куда еще в XVI веке успели удрать от Ивана Грозного обитатели Великого Новгорода, возникли довольно сложные отношения.Началось все вполне невинно – с трагической гибели тещи уважаемого начальника новгородской тюрьмы Бонифация Македонского…Но не успел Македонский вздохнуть полной грудью – понеслось!Террористы отстреливают царскую династию. Зреет колоссальный дворцовый переворот. А кланы оборотней и члены тайного Братства Фехтовальщиков вносят в ситуацию дополнительный хаос и сумятицу.А распутывать узлы интриг и заговоров предстоит бедняге Македонскому, которого призрак теши денно и нощно призывает стать спасителем Руси!..

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel