Анатолий Тарасов - Настоящие мужчины хоккея

1 Анатолий Тарасов

ГЕРОИ ХОККЕЙНЫХ БАТАЛИЙ

Люблю общаться с мальчишками из «Золотой шайбы» - более благодарной аудитории, когда речь идет о хоккее, найти трудно. Но однажды, назвав в качестве примера, образца для подражания легендарного хоккеиста - одного из первооткрывателей нашего прекрасного вида спорта, я увидел в глазах мальчишек недоумение. Оказалось, что они только фамилию этого игрока слышали, да и то не все.
В общем-то это неудивительно: более сорока лет прошло с тех пор, как мы впервые взяли в руки клюшки для хоккея с шайбой, и сейчас на ледовых площадках выступает уже четвертое поколение хоккеистов. Число одних только чемпионов мира, самоотверженно сражавшихся за победу нашего знамени, к сотне приближается.
Однако, отдавая должное чемпионам нынешним, нельзя - убежден в этом - забывать об одном: без яркого победного прошлого не могло бы быть побед хоккея сегодняшнего. Вот почему я счел своим долгом, обязанностью поведать - в первую очередь молодому поколению - о тех, кто создавал советскую школу хоккея, кто, в честном соперничестве демонстрируя высокий дух, коллективность и усердие, прославлял советский хоккей.
А. Тарасов, заслуженный тренер СССР, кандидат педагогических наук

ОТ ПРОШЛОГО К ГРЯДУЩЕМУ

Где и когда родился хоккей? Точного ответа на этот вопрос нет и уже, наверное, не будет. Имеются сведения, что в игру, напоминающую хоккей, играли в XVI-XVII веках в Англии. Если судить по старинным гравюрам XVIII века, то претендовать на звание родины хоккея может и Голландия.
И все же большинство историков сходится на том, что игра эта родилась в Канаде, а первый матч был проведен в Монреале в 1879 году. Впрочем, последний факт оспаривают и по сей день жители города Кингстона провинции Онтарио и Галифакса в Новой Шотландии - и те, и другие утверждают, что первый матч проходил в их городе.
В последующей биографии хоккея разночтений уже нет. В 1893 году генерал-губернатор Канады лорд Стэнли учредил Кубок для лучшей канадской команды. До 1910 года этот приз - он стал называться Кубком Стэнли - разыгрывали как любители, так и профессионалы, выступавшие, так сказать, в смешанных командах. В 1917 году была образована Национальная хоккейная лига (НХЛ), объединившая все канадские профессиональные команды. А еще через семь лет, в 1924 году, к канадцам в НХЛ присоединилась и первая американская команда из Бостона.
В Европу хоккей пришел уже в начале XX века - первый чемпионат Старого Света был разыгран в 1910 году. Участвовали в нем сборные Великобритании (она стала победительницей), Германии, Бельгии и Швейцарии. Чемпионаты же мира, как было решено в 1983 году, ведут отсчет от турнира, проведенного в 1920 году во время VII летних Олимпийских игр. Победителями его стали канадцы, которые к 1954 году, когда в мировом первенстве дебютировала сборная СССР, имели на своем счету уже пятнадцать высших титулов (из двадцати возможных). Дважды чемпионами мира становились чехословацкие хоккеисты и по разу - сборные Великобритании, США и Швеции. Такой была расстановка сил в мировом хоккее к 1954 году.
А теперь, уважаемый читатель, пройдемся не спеша по вехам нашей хоккейной истории, вспомним наиболее значительные ее даты.
22 декабря 1946 года - день рождения нашего хоккея. Именно в этот день началось 1 первенство СССР, победителем которого стало московское «Динамо» (тренер А. Чернышев).
Февраль 1948 года - эта дата напоминает о самых первых международных матчах сборной СССР (тогда она именовалась сборной Москвы) с пражской командой ЛТЦ, прибывшей в нашу столицу прямо из Швейцарии с Белой олимпиады, где почти все ее игроки были удостоены серебряных медалей. Автор еще расскажет об этих встречах, и потому пока лишь напомнит результаты: 6:3 в пользу сборной Москвы, 3:5 и 2:3.
Февраль 1953 года - в эти дни в Австрии, в Вене советские хоккеисты впервые участвовали в официальных международных соревнованиях. В хоккейном турнире зимней Универсиады советская сборная (тренер А. Тарасов) выиграла золотые медали. Первые золотые медали в истории нашего хоккея!
Февраль - март 1954 года. Швеция. Стокгольм. Сборная СССР (тренеры А. Чернышев и В. Егоров) дебютирует в XXI чемпионате мира. Дебют стал золотым - советские хоккеисты выиграли звания чемпионов мира и Европы. Причем канадцы были повержены, именно повержены, со счетом 7:2. Подобных поражений родоначальники хоккея на чемпионатах мира еще не знали!
…Канада отправила на этот чемпионат в Стокгольм клуб «Линдхерст Моторз». Игроки его еще до начала игр без обиняков заявляли, что первое место у них в кармане. И результаты встреч вроде бы подтверждали правоту канадцев: у швейцарцев «Линдхерст» выиграл 8:1 (сборная СССР - 4:2), у финнов - 20:1 (7:1), у шведов - 8:0 (1:1). Однако в решающем матче СССР - Канада с первых минут постоянно атаковали дебютанты мирового первенства - советские хоккеисты.
Счет открыл А. Гурышев, затем В. Шувалов забросил вторую шайбу. Когда же В. Бобров, а за ним М. Бычков забили еще по голу, канадцы окончательно растерялись - на перерыв команды ушли при счете 4:0 в пользу сборной СССР. Во втором периоде В. Шувалов, В. Кузин и А. Кучевский забросили еще три шайбы, на которые канадцы ответили лишь одной - 7:1. Дело было сделано.
Ноябрь 1957 года. Первое турне советских хоккеистов по Канаде. Уже само приглашение сборной СССР на родину хоккея свидетельствовало о многом: до той поры ни одну европейскую команду канадцы не считали достойной выступить на их льду. Но и нашу сборную канадские газеты встретили аншлагами: «Русские проиграют в Канаде все встречи».
Первый матч клубу «Уитби Данлонс» мы действительно проиграли - 2:7. Проигрывали 0:3 уже на первых минутах и встречу в Виндзоре, но добились ничьей - 5:5. А освоившись на североамериканских площадках, советские хоккеисты выиграли пять матчей из шести: у «Садбери Сениорс» - 7:4, «Норт-Бей Трапперс» - 6:3, «Оттава Кэнедиенс» - 6:3, «Кингстон Сениорс» - 4:2, «Юниор Кэнедиенс» - 10:1, уступив лишь «Китченер Ватерлоо Датчмен» - 2:4.

Итог достойный. Особенно если учесть два обстоятельства: во-первых, сильнейшие любительские команды Канады принимали нас у себя дома, а, во-вторых, состав сборной СССР был экспериментальным. В команду, отправившуюся в Канаду, были включены игроки самого различного плана. Хоккеисты небольшие, в «весе пера», как Владимир Елизаров, например, и рослые, физически мощные вроде Станислава Петухова. Те, кто был склонен к индивидуальной игре, и те, одной из основных черт которых было стремление и умение сыграть в пас. Наконец, в нашей сборной были хоккеисты, предпочитавшие при разрушении атак соперников пользоваться лишь клюшкой, и, наоборот, стремившиеся - уже в то время! - к хоккею контактному. В таких контактах, кстати, среди всех участников турне выделялся Николай Сологубов.
Для чего был нужен этот эксперимент? Необходимо было проверить наших хоккеистов на сильнейших соперниках, выяснить, против игроков какого типа особо неудобно действовать родоначальникам хоккея и кто из наших хоккеистов способен принести им наибольшие неприятности. Эксперимент удался - он позволил сделать выводы, которые на долгие годы определили, каким быть нашему хоккею.
Март 1963 года. Стокгольм. После нескольких лет неудач сборная СССР (тренеры А. Чернышев и А. Тарасов) приехала на XXX чемпионат мира в обновленном составе.
Турнир этот был одним из самых драматичных и напряженных в истории хоккея. Перед последним матчем первенства между сборными СССР и Канады все зависело не только от результата встречи - кто победит, но и от ее счета: чтобы вновь - впервые после 1956 года - стать чемпионами мира, нашим хоккеистам необходимо было выигрывать 1:0 либо при других вариантах счета с преимуществом как минимум в две шайбы. При иных исходах победителями оказывались хозяева первенства шведы.
Уже на первой минуте… Впрочем, автор далее хочет процитировать известного спортивного обозревателя тех лет, рано, к сожалению, умершего Виктора Фролова.
«…Он (Александров) на огромной скорости обыграл защиту, промчался за ворота противника и, объехав их, не бросил шайбу сам, а точно передал ее Альметову, который с лета забил гол. Мартин, феноменальный канадский вратарь Мартин, был бессилен что-либо сделать… Счет стал 1:0. Но дело не только в счете. Наша сборная вдохновилась, заиграла мощно, непринужденно.
На седьмой минуте Эдуард Иванов, получив шайбу от Бориса Майорова, сильнейшим броском забивает второй гол. На 18-й минуте третью шайбу проводит Юрий Волков.
…В середине второго периода красивейший гол забивает Вячеслав Старшинов. Он словно теннисной ракеткой бьет с лета, и шайба вонзается в сетку в самом верхнем углу ворот. 4:0!
Оставалась всего минута до конца, когда канадцы отыграли первую шайбу. Тут же с поля один за другим удаляются Иванов и Старшинов. Трое наших хоккеистов отбивались изо всех сил от шестерых без конца наседавших канадцев. Да, да, от шестерых, ибо канадцы заменили вратаря нападающим… И вот еще гол. Счет уже 4:2! Еще одна шайба и чемпионы уже шведы!
…Стрелка секундомера тем временем неминуемо заканчивает свой путь. Четыре секунды… Две… Одна - последняя! Победа! Не менее блистательная, чем та, которую наши хоккеисты одержали в ставшем для нас счастливым Стокгольме девять лет назад!
Ну, а если бы нашей команде пришлось играть еще несколько минут? Тогда не было бы места для самоуспокоенности, каждый хоккеист был бы в боевом расчете и нес бы свою игровую вахту. Поверьте, если ребята забросили в канадские ворота четыре шайбы, да еще имели возможность раза три увеличить этот счет, то почему они (продлись матч еще несколько минут) не были бы способны забросить Мартину пятую, шестую шайбы?»
Победа на XXX чемпионате мира в Стокгольме в 1963 году открыла для сборной СССР (тренеры А. Чернышев и А. Тарасов) серию побед, не прерывавшихся вплоть до олимпийского турнира в Саппоро в 1972 году. За это время советские хоккеисты девять раз становились чемпионами мира, восемь раз - чемпионами Европы и трижды побеждали в Белых олимпиадах.
Сентябрь - октябрь 1972 года. Успехи советского хоккея заставили профессионалов из Национальной хоккейной лиги пойти на встречи с нами, дабы доказать, что они по-прежнему сильнейшие в мире. Однако серия из восьми матчей СССР - Канада доказала обратное - миф о непобедимости канадских профессионалов был развеян.
Уже в первом матче в Монреале сборная СССР (тренеры В. Бобров, Б. Кулагин) нанесла канадцам внушительное поражение - 7:3. Правда, в Торонто наши хоккеисты уступили - 1:4, но затем сыграли вничью (4:4) в Виннипеге и победили в Ванкувере - 5:3. Результаты московской части серии таковы: 5:4, 2:3, 3:4 и 5:6. И хотя гол Хендерсона за 34 секунды до финальной сирены в последнем, восьмом, матче серии позволил канадским профессионалам по сумме встреч выйти вперед (4 победы против 3 при одной ничьей), родоначальники хоккея с тех пор больше никогда не утверждали, что ониде сильнейшие в мире. Разве что порой ссылались на то, что чаще других выигрывали чемпионаты мира. Впрочем, советские хоккеисты недавно и эту ссылку сделали недействительной…
Апрель 1986 года. Москва. Сборная СССР (тренеры В. Тихонов, В. Юрзинов), выиграв все десять матчей, первенствовала в 51-м чемпионате мира. Начиная с 1954 года в 30 чемпионатах мира наши хоккеисты двадцать раз завоевывали этот титул и опередили - теперь уже с точки зрения статистики - родоначальников хоккея: у канадцев 19 высших титулов, завоеванных в 41 первенстве. Еще больше опережают соперников наши хоккеисты в чемпионатах Европы: у сборной СССР - 24 победы в этих турнирах, у чехословацкой команды - 14.
Вот мы и прошлись, уважаемый читатель, по нашей хоккейной истории, бурной, богатой событиями, в основном событиями победными. Пожалуй, нет у нас другого вида спорта, который столь стабильно славил бы наше Отечество, верой и правдой служил советским любителям спорта. Менялись поколения игроков и тренеров, обновлялись средства и методы спортивной борьбы, а советский хоккей - с первых его шагов и по сей день - на всех уровнях демонстрирует высокую классность. И у всех этих достижений есть общие мотивы, о которых автор и хочет поведать.
Достижения советского хоккея базируются на теоретических разработках, в коих учитываются в первую очередь принципы разностороннего воспитания молодежи в нашей стране - высокий интеллект и физическая одаренность, особая тяга молодежи к коллективу, к действиям во славу его. Наша хоккейная школа учитывает сильные и слабые стороны соперников, разрабатывает стратегию развития отдельных компонентов игры.
Их, компонентов, четыре, и начну я с атлетической готовности. В это понятие входит развитие у спортсменов таких качеств, как сила, быстрота, ловкость, выносливость. Для их совершенствования, как в рамках всего хоккея в целом, так и в рамках отдельных амплуа, найдены и разработаны различные организационно-методические и педагогические средства круглогодичной тренировки. Особая важность атлетической готовности определяется крылатой фразой, узаконенной в нашем хоккее: «Атлетизм - основа мастерства».
Акробатика, отдельные виды легкой атлетики, модернизированные футбол, баскетбол и гандбол, сложные упражнения с отягощениями - вот далеко не полный перечень средств развития атлетизма. Творчески и разносторонне используя эти средства, наши тренеры сокращают время, необходимое для достижения вершин мастерства - атлетически подготовленный игрок постигает технико-тактические премудрости куда быстрее и успешнее, нежели спортсмен, атлетизмом пренебрегающий. И не случайно в умении развивать определенные, необходимые для конкретного хоккеиста и конкретного амплуа качества, в уровне функциональной готовности как команд, так и игроков, нашему хоккею нет равных. Поэтому и сборная СССР, и клубы турниры, даже длительные, проводят без особых перепадов. Поэтому стихия нашего хоккея - высокотемповая игра.
Второй компонент - техническое мастерство. Воспитание индивидуально яркого, сильного, умеющего творчески исполнять свою роль игрока - одно из важнейших условий победного развития. И наш хоккей, воспитавший немало выдающихся хоккеистов, с этой точки зрения явно опережает другие хоккейные школы. Более того, советский хоккей заставил пересмотреть критерии, по которым игрока относили (или не относили) к высшему разряду.
В былые годы в последний день чемпионатов мира к нам, тренерам сборной СССР, всегда приходили руководители Международной федерации хоккея, журналисты с вопросом: кого отметить? Мы называли истинно ведущих, но иной раз, особенно в начале 60-х годов, не встречали понимания. И как-то раз, прощаясь, вроде бы в шутку, но и всерьез я сказал: «Как жаль, что вы, господа, будучи в зоопарке, слонов-то и не приметили». Посетители, поняв намек, ответили открыто и зло: «Да, вы победили всех, но ваш подход к оценке „главное - коллективизм“ лишает спортсменов индивидуальности…» Не раз подобную точку зрения высказывала и зарубежная пресса: советская команда - машина, игроки ее - лишь винтики. Не скрою, подобные высказывания нас, тренеров и игроков, злили, обижали, но и… радовали: значит, не понимают иностранные спецы истоков мощи нашего хоккея, не могут разобраться в закономерности наших побед, не в состоянии определить истинную цену и игроков, и команды.
Шли годы. Побеждая на всех уровнях, советский хоккей доказывал свое право на лидерство. И те, кто еще не так давно писал об игроках-винтиках, теперь восторженно отзывались о Константине Локтеве, Анатолии Фирсове, Валерии Васильеве. Даже хозяева профессиональных клубов стали заявлять: «Отдайте нам Владислава Третьяка, и мы будем обыгрывать вас…»
Особые похвалы высказывались в адрес Валерия Харламова, который, как писали североамериканские газеты, был один способен обыграть целую команду. Когда Валерий погиб, руководители канадского хоккея увековечили память о Харламове: в Торонто, в Зале славы - портрет нашего выдающегося хоккеиста, единственный портрет игрока-европейца в этом мемориале канадского хоккея.
Я видел фильм - как и когда успели канадцы его отснять?! - о Валерии Харламове на североамериканских экранах. Одни кадры иллюстрировали блестящее мастерство советского форварда - в серии эпизодов из различных матчей Харламов будто шутя «разбирался» с двумя-тремя соперниками и забивал, забивал голы. Показали Валерия создатели фильма и вне площадки - общающегося с канадскими любителями хоккея, которые восторженно встречали нашего спортсмена. Словом, фильм этот - дань уважения выдающемуся представителю выдающегося хоккея. Советского хоккея!
Конечно, отличные игроки были и в сборных других хоккейных держав - в командах Канады и США, Чехословакии и Швеции. Однако даже беспристрастная статистика признает (с ней вы, читатель, можете ознакомиться в конце этой книги), что и в списках лучших хоккеистов чемпионатов, и в различных символических сборных советская школа хоккея представлена наиболее широко.
Третий из китов, на которых зиждется хоккей, - тактика. Коротко принципы нашей тактики можно сформулировать так: при потере шайбы - переход к обороне; после отбора, возвращения ее - организация контратаки с ее продолжением в средней зоне и, главное, развитие и завершение атаки в чужой зоне.
Принципиальное отличие нашей тактики - ее коллективная основа. С первых же дней тренеры, воплощая игровые идеи, используют прекрасную выучку юношей, прошедших школу коллективизма в пионерии, комсомоле, на производстве, в институте, в армии. Наше общество поощряет коллективное начало во всех сферах деятельности, и, естественно, оно, это начало, не могло не быть использовано и в спорте, - в хоккее. Высокие моральные принципы, рожденные Октябрем, и были положены в основу создания боевых спортивных коллективов, стали нормой поведения и в деятельности, и в быту. Разумеется, иной раз случаются и отступления от этих принципов, но спортсмен-индивидуалист всегда был и будет белой вороной в наших командах. Иное дело спорт зарубежный…
Карл Бревер, яркий хоккеист-профессионал из Канады, в 30 лет стал играющим тренером в одном из финских клубов. Во время турне ЦСКА по Финляндии он попросил разрешения потренироваться с нами. Я включил его хавбеком в звено, где роль центрального защитника исполнял Александр Рагулин, передними нападающими были Владимир Викулов и Валерий Харламов, а еще одним хавбеком был Анатолий Фирсов.
Первую часть тренировки Бревер провел хорошо, а вот во второй, двусторонней игре…
У меня к Бреверу было две просьбы. Во-первых, отобрав шайбу, не передерживать ее, а на втором или третьем шаге отдавать вперед партнерам. Во-вторых, постоянно следовать в семи-восьми метрах позади передних нападающих, создавая таким образом «глубину атаки». И что же? Выдающийся хоккеист НХЛ, опытный, знающий все и вся в хоккее, Карл Бревер не сумел выполнить этих, по нашим понятиям не особенно сложных, заданий.
После тренировки Карл сказал: «Я знаю, вам не понравилась моя игра. А мне не понравился ваш хоккей. Почему, отобрав шайбу, затратив при этом немало усилий, я не могу показать зрителю свое индивидуальное умение, а должен сразу отдавать шайбу партнеру? Зачем мне поддерживать атаку „в глубину“, если партнеры, в свою очередь, не всегда смогут (а то и не захотят) „поделиться“ шайбой со мной? Личного удовлетворения от такой вашей игры я не получаю…» - так, уверенный в своей правоте, закончил обращенную ко мне речь Бревер. А ведь учтите, этот красивый и гордый профессионал считался в Национальной хоккейной лиге одним из самых коллективных игроков.
Вот почему, когда однажды меня спросили, смог бы успешно играть в наших командах лучший форвард современного канадского хоккея Уэйн Гретцки, я ответил:
- Так ярко, как он играет у себя, сомнительно. Коллективность игры у нас не временное понятие, а фундамент, основа. И хотя Гретцки лучше других канадцев играет в пас, на первом плане у него все же собственное «я». А наш хоккеист, отдавая все свои помыслы и умение команде, получает полное удовлетворение от того, что он не один служит делу, что его всегда поймут и помогут, что он нужен товарищам, коллективу.
Да, коллективная игра принесла нашему хоккею множество ярких, внушительных побед. А победы - что ветер под крылья: хочется трудиться, искать новые пути.
Конечно, успехи сборной СССР и клубов - свидетельство правильной постановки тренировочной и воспитательной (вот он, четвертый компонент, неотделимый от первых трех) работы. Однако важно не только много и разумно тренироваться, но и делать это в охотку, с улыбкой. И как жаль, что не дано большинству любителей хоккея видеть тренировку хорошей команды и толкового тренера в деле.
Такая тренировка - всегда красивейшее зрелище. Спортсмены на бегу, в прыжках манипулируют гирями, блинами от штанги, ловко и увлеченно выполняют сложнейшие гимнастические и акробатические упражнения. А когда хоккеисты на льду играют сразу с двумя-тремя шайбами, то от них глаз оторвать невозможно. И ведь все это подчинено одной цели - сполна воплощается в жизнь суворовский принцип «тяжело в ученьи - легко в бою».
Тренировочные занятия зарубежных команд - а мне их приходилось видеть немало - куда проще. Причем в их двусторонних играх бросается в глаза, что хоккеисты равняются по тому, кто владеет шайбой, - он, так сказать, хозяин положения. У нас же со времен первого знакомства с хоккеем, владеющий шайбой - «слуга» остальных, «предлагающих» себя для дальнейшего развития атаки. Вдумайтесь, читатель: искренняя заинтересованность в успехе партнера, прямая зависимость и аса, и новичка друг от друга - может ли в такой атмосфере не прогрессировать хоккей?!
И дабы продолжить речь о педагогике и психологии, добавлю. Выработкой автоматизма, «дрессировкой» игроков, конечно, можно достичь кое-каких вершин и в хоккее, но убежден, только игра не на зрительной, а на интуитивной основе может стать для соперника неразрешимой загадкой. И в процессе выработки этой основы особо важной становится фигура тренера. Натаскать игроков, наиграть какой-то определенный набор комбинаций не так сложно. Научить и отдельных хоккеистов, и целые звенья творчески оценивать суть тактической идеи и опять же творчески воплощать ее в жизнь в зависимости от ситуации - задача более трудная. И, к сожалению, автор вынужден констатировать, что не всем тренерам нынешнего поколения эта задача пока по плечу.
Команду создает тренер. Из способных ребят воспитывает мастеров и сильных парней. Учит на хоккейном поле умело сражаться за честь коллектива. Тренер готовит юношу стать спортсменом честным, товарищем отменным, человеком политически зрелым, умеющим жить в коллективе. Должность тренера у нас почетная. А вот готовим мы тренеров к интересной и непростой профессии по старинке. Особенно не хватает нашему хоккею тренеров, специализирующихся на работе с юношами 14-18 лет. Именно в эти годы решается вопрос: быть или не быть им мастерами? Сегодня же мы видим, как много способных ребят бросают хоккей или прекращается рост их мастерства. А нам эти талантливые мальчишки нужны в клубах и в сборных завтра и послезавтра. И если мы не будем сегодня думать об их воспитании, то очень скоро можем сесть на мель.
Без выдающихся игроков добиться успеха нельзя. И эта проблема стоит перед большинством наших клубов. Пожалуй, лишь Игорь Дмитриев («Крылья Советов»), Владимир Васильев («Химик») и Владимир Гольц из команды Усть-Каменогорска поняли, что успех придет, если по-настоящему крепко будет работать своя специализированная детская хоккейная школа. Так и хочется сказать: честь вам, коллеги, и хвала! Продолжайте терпеливо воспитывать молодежь для своей команды мастеров. Пристыдите своими делами тех, кто занимается лишь приглашением иногородних игроков, кто, по сути дела, разрушает наш клубный хоккей на местах. Переманивание хоккеистов - бич нашего вида спорта. Законы на такие «переходы» у нас стали резиновые, и в этом деле нет никакой дисциплины. Вместо того чтобы печься об усилении слабых коллективов, наоборот, усиливаем сильные, и, как правило, делаем это за счет слабых.
Как следствие всего этого поубавился у нас интерес к хоккею, игре, у которой на протяжении последней четверти века по популярности не было равных. Меньше стало зрителей на трибунах. Чаще стали проигрывать наши юношеские команды на чемпионатах мира. Нет стабильных успехов и у главной сборной страны, почти отсутствуют выдающиеся игроки в клубах высшей лиги.
Причины такого поворота событий возникли не вчера и тем более не сегодня. С чьей-то легкой руки вдруг стали считать, что в нашем хоккее главное - успех национальной сборной. А во всем остальном - хоть трава не расти. Такой подход удобен, пожалуй, лишь Управлению хоккея Госкомспорта СССР. А для самого хоккея эта политика пагубна. Лишь истинная забота о массовом, детском и юношеском хоккее, о резком повышении классности всех без исключения клубных команд может позволить нам рассчитывать на стабильные успехи команд всех возрастов и рангов. Наконец, надо понять, что хоккей - это не только победы, это и одно из эффективных средств физического, волевого и нравственного воспитания молодежи.
Конечно, не все столь грустно, есть, безусловно, и радостные моменты. Но в наше время революционной перестройки всех сфер общества на лаврах почивать непозволительно. Непозволительно и, ссылаясь на достижения, отмахиваться от проблем. В том числе от проблемы воспитания настоящих мужчин в нашем богатом на таланты хоккее.

«ЧАСОВЫМ ТЫ ПОСТАВЛЕН У ВОРОТ»

Первопроходец Харий Меллупс

Рижское «Динамо» в первом чемпионате СССР было единственной командой, чьи игроки были достаточно хорошо знакомы с особенностями хоккея с шайбой: еще в конце 40-х годов латышские хоккеисты принимали участие, хотя и без особого успеха, в чемпионатах мира и Европы. Правда, невысокие физические кондиции, недостаточная скоростная маневренность рижан позволяли нам, новичкам, пришедшим в хоккей с шайбой из стремительного русского хоккея, побеждать их, но победы эти давались трудно: ведь у ворот «Динамо» стоял надежнейший страж - Харий Меллупс.

Меллупс Харий Артурович. 1927 - 1950 гг. В 1945-1948 гг. выступал за рижское «Динамо», в 1949-1950 гг. - за ВВС. Участник встреч с пражской командой ЛТЦ в 1948 г.

И просто игроки, и игроки, выдвинутые самой жизнью на многотрудный пост тренера (а в ту пору почти все тренеры были играющими), основываясь на опыте русского хоккея, более или менее ясно представляли, что должен делать полевой игрок на маленькой площадке для хоккея с шайбой. Но как защищать ворота - об этом мы имели весьма смутное представление.
Сами вратари по-разному выходили из положения. Один, помню, пробовал чуть ли не всю игру стоять на коленях. И не без успеха, так как оторвать шайбу от льда, подбросить ее тогда мало кто умел. Другой выходец из русского хоккея, наш армеец Петров, которому неподручно было пользоваться клюшкой, вышел как-то на игру без нее. Когда же судья потребовал от этого вратаря соблюдения правил, тот, раскрыв перчатку, показал, что клюшка у него все же есть - маленькая, игрушечная, привязанная к запястью.
Я рассказал об этих курьезах для того, чтобы стало понятно, почему на тренировках рижского «Динамо» всегда было многолюдно. И особенно внимательно мы следили за вратарем Меллупсом, чья техника в те годы и на европейском уровне могла считаться классической. В последнем мы смогли убедиться в феврале 1948 года в играх со знаменитой чехословацкой командой ЛТЦ.
Пражский клуб ЛТЦ в 1948 году мог считаться сильнейшим клубом Европы. Большинство игроков, приехавших в Москву, входили в сборную Чехословакии, которая незадолго до приезда к нам на Белой олимпиаде в СанктМорице сыграла вничью (0:0) с канадцами и только из-за худшей разности шайб получила серебряные медали вместо золотых. Ясно было, что именитые гости устроят нашему хоккею настоящую проверку на прочность. Однако мы были рады: хотелось узнать, многого ли мы стоим?
Команда, которой предстояло встретиться с ЛТЦ, получила название сборной Москвы, но, по сути дела, это была сборная СССР самого первого образца. Мне доверили стать тренером этой сборной, я же решил доверить пост стража ворот команды Харию Меллупсу.
Мы были, разумеется, знакомы в основном как игроки, не раз встречавшиеся на льду. Когда же хоккеисты сборной Москвы перед играми с ЛТЦ поселились в общежитии под трибунами стадиона «Динамо», мне, уже как тренеру, захотелось познакомиться с Меллупсом поближе. Дело это оказалось непростым. И потому, что Харий не очень хорошо говорил по-русски. И потому, что был Меллупс на редкость молчаливым и застенчивым парнем. О скромности его лучше всего свидетельствует диалог.
- Хочу доверить тебе, Хари, сыграть против ЛТЦ… Как ты на это смотришь? - задал я ему вопрос.
- Буду стараться… - ответил он.
Ответ, как видите, был предельно лаконичным. Но, что было для меня важнее всего, ни в интонациях, ни в поведении Меллупса не заметно было и тени страха перед авторитетным соперником. Он знал силу ЛТЦ, но не робел. И это окончательно убедило меня, что Меллупсу можно доверить место в воротах.
Не буду подробно останавливаться на тех матчах с ЛТЦ, так как о них рассказывалось не раз. Напомню лишь результаты - 6:3, 3:5 и 2:2. И заключу тем, что в этих столь важных для проверки правильности курса нашего молодого хоккея матчах самоутверждения среди самых лучших наших игроков - рядом с Всеволодом Бобровым, Евгением Бабичем, Владимиром Никаноровым, Александром Виноградовым, Василием Трофимовым - нельзя не назвать и Хария Меллупса. Кстати, Меллупс пропустил в этих встречах на шайбу меньше, чем голкипер чехословацкой команды Богумил Модры, признанный в Санкт-Морице лучшим вратарем олимпийского турнира.
Впрочем, его смелости, стойкости в любой ситуации не грех поучиться и нынешним стражам ворот. Как и умению вселять спокойствие, уверенность партнеров. Харий конечно же переживал перед ответственными матчами, но прятал эти переживания, зная, что его спокойствие успокаивает и игроков команды.
Вратарская техника была доведена у Меллупса до автоматизма. Правда, со стороны следя за тренировками рижан, мы отмечали, что Харий не слишком быстр. Но это - со стороны. В игре же четкость, экономичность в исполнении технических приемов позволяли Меллупсу выигрывать у куда более быстрых нападающих.
О его умении работать даже в официальных встречах следует сказать особо. Пропустив шайбу, он не хватался за голову, не набрасывался с претензиями на защитников, как это делают сейчас иные вратари. Он просто тут же на льду, не стесняясь тысяч зрителей, повторял неудавшийся прием, выясняя для себя, в чем же он ошибся.
К сожалению, Меллупс не дожил до официальных матчей сборной СССР, до первой ее победы в чемпионате мира 1954 года - вместе с другими хоккеистами команды ВВС он погиб 7 января 1950 года в авиакатастрофе. Но вратать Харий Меллупс был и остается образцом для подражания.
…Коротка, очень коротка была жизнь Хария Меллупса. Но право открывать список наших выдающихся хоккеистов он заслужил безоговорочно.

Бесстрашие …

Он поздно пришел в хоккей - ему уже шел двадцатый год. Причем пришел на такое сложное, центральное, я бы сказал, амплуа вратаря.

Пучков Николай Георгиевич. Родился 30 января 1930 г. Заслуженный мастер спорта. Заслуженный тренер СССР. В 1949-1953 гг. играл за ВВС, в 1953-1962 гг. - за ЦСКА, в 1963 г. - за СКА (Ленинград). Чемпион СССР 1951-1953, 1955, 1956, 1958-1961 гг.
Чемпион мира 1954 и 1956 гг. Олимпийский чемпион 1956 г. Чемпион Европы 1954-1956, 1958-1960 гг.
В 1959 г. признан лучшим вратарем чемпионата мира.
В 1963-1973, 1974-1977 гг. - старший тренер ленинградского СКА, бронзового призера чемпионата СССР 1971 г. В сезоне 1971/1972 г. - тренер сборной СССР.
Награжден орденами Трудового Красного Знамени и «Знак Почета».

Навыков, естественно, у Николая не было. Было только огромное желание. И запас прочности в двух важнейших, с моей точки зрения, спортивных качествах: он был разносторонним атлетом и обладал удивительным упорством. Мог бы преуспеть в футболе, в других видах спорта. Но Николай знал, что хоккей в то время нуждался в надежных вратарях. И он решил им стать.
Впрочем, разговор о Николае Пучкове я должен начать с другого человека, с Григория Мкртычана. У Григория была нелегкая роль: мы, тренеры и игроки, экспериментировали на нем, пока не определились, каким же быть настоящему вратарю. И сегодня мне хочется поблагодарить этого доброго, улыбчивого человека, который, оставив лед, не один год руководил нашим видом спорта в России, а сейчас работает в Управлении хоккея Госкомспорта СССР. Хочется поблагодарить за любовь к хоккею, за преданность ему.
На тренировках мы с Григорием все время что-то пробовали, от чего-то отказывались, в чем-то утверждались. А он, подопытный вратарь, как бы успокаивая меня, тренера, говорил: «Раз надо для хоккея - экспериментируйте. Другим, кто придет на смену, будет легче».
Одним из этих «других» и стал Николай Пучков. Он, по сути дела, учился у Мкртычана, но мог уже не повторять его ошибок. Высокая атлетическая готовность - основа всего. Пучков отрабатывал технические навыки долгими часами по нескольку раз в день. Зато какой впечатляющей, артистичной была игра Николая. Он был далек от рисовки, но природная высокая пластичность даже в выполнении сложнейших приемов заставляла зрителя восхищаться. Пучков как-то залихватски в «шпагате» отбивал скользящие шайбы, ловил их в полете рукой. Именно в полете - иной раз он, казалось, парил надо льдом. А бесстрашие и самообладание Николая в «ближнем бою» вызывали восторг на трибунах.
Да, красиво, вдохновенно играл этот вратарь. Так же азартно и умело он и тренировался.
Экипировка вратаря тогда была не той, что теперь. Защитную амуницию в те первые годы каждый комбинировал как мог - «на основе» телогрейки, другого не было. Мне приходилось видеть иных нынешних вратарей, которые капризничали и, щадя себя, старались на тренировке парировать шайбы, пущенные с близкого расстояния. Хотя на них не телогрейка надета, а современная защитная амуниция. Вот бы им у Пучкова поучиться - ведь Николай сам дразнил ребят, требуя от них бросков в упор. А ему не могло быть не больно.
Однажды удар шайбы в лоб - а тогда без масок играли - свалил Николая. Придя в себя, он сказал мне и врачу команды: «Со льда не уйду - еще не все сделано».
Тренировался он ненасытно. Ему было мало командных занятий - Николай требовал дополнительных. И работал он всегда с настроением. Кроме одного случая.
Обычно я готовил два конспекта занятий - для команды и отдельно - для Пучкова. Но как-то второго конспекта у меня с собой не оказалось. И я предложил Николаю повторить упражнения из предыдущей тренировки. В ответ Пучков устроил молчаливую обструкцию - все делал нехотя, небрежно, показывая, что ему ни такой тренер, ни такая тренировка не нужны. Мне этот случай послужил уроком на всю долгую тренерскую жизнь.
Фанатическая преданность хоккею, честолюбие, желание быть первым не имели у Николая предела. Как-то, играя в мороз под сорок - естественно, на открытой площадке - в Новосибирске, он пропустил несколько несложных шайб, а одну, как сейчас помню, после броска с центра поля - по льду. Разбирая матч, я сказал о слабой закаленности нашего вратаря, о том, что не приучил он себя играть в мороз.
Пару недель спустя в Москве на Ленинских горах, где мы, армейцы, жили на сборах, на вечерней прогулке я встретил закутанного (мороз был около 20 градусов) Николая. Постояли, поговорили - а он собеседник был интересный: спорщик. И тут я случайно опустил глаза - смотрю: он босой стоит на снегу.
- Ты что, обалдел, - не до того, чтобы подбирать слова, было. А он в ответ спокойно и убежденно:
- Закаливаю себя…
Таким упорным, со своим собственным мнением почти по любому вопросу он был во всем. К сожалению, гибкости ему не хватало. Николай редко считался с мнениями других.
Пучков очень быстро и самостоятельно хорошо изучил английский язык, для того чтобы больше знать о канадском хоккее. Дело, что и говорить, нужное. Да и мы были рады, что в команде появился собственный переводчик. Но…
Некритически изучая опыт других, легко попасть в плен к чужим идеям. Сначала вроде бы отдаешь дань уважения, а потом порой это чужое затмевает тобой же добытое. И жизнь такого человека становится, убежден, неинтересной. Нечто подобное случилось с Николаем - начитавшись канадской хоккейной литературы, он стал смотреть на родоначальников хоккея снизу вверх, внутренне не верил, что мы сильнее их. Хотя на чемпионате мира 1954 г. и на Белой олимпиаде 1956 г. наш хоккей показал и высокое мастерство, и настоящий героизм. Причем если в Стокгольме здорово проявили себя полевые игроки (сборная СССР выиграла у канадской команды 7:2), то в Кортина д'Ампеццо победой над канадцами (счет был 2:0) сборная СССР обязана двум людям - Аркадию Чернышеву, выбравшему верную тактическую идею, и Николаю Пучкову, показавшему, на что способен вратарь высокого класса. Увлечение канадскими идеями пришло к Николаю позже.
Закончив играть, Николай Пучков с хоккеем не расстался. Он работал и с молодыми хоккеистами, и с ленинградским клубом, и одно время со сборной. Николай настолько предан хоккею, что сейчас, будучи уже в возрасте, не совсем здоровым, он тем не менее принял команду первой лиги «Ижорец». Пучков старается доказать, что его методами можно готовить из «полуфабрикатов» (да извинит меня читатель за этот жаргонный термин) настоящих мастеров. И как здорово, что он продолжает служить хоккею!

Человек, у которого все «нормально»

Первое свидание с Виктором Коноваленко произошло у меня в начале 60-х годов, за сутки до товарищеского матча с канадцами. Готовились мы к нему на базе «Усово» по Старокалужскому шоссе. Туда-то и прибыл новый вратарь сборной после долгого перелета из Новосибирска, где он выступал за родное горьковское «Торпедо».
После Николая Пучкова (а также вместе с ним) на это амплуа пробовались несколько вратарей. Но тренеры сборной понимали: нам нужен не просто хороший вратарь. Нужен человек с такими достоинствами, как честность, скромность, высокая сознательность и дисциплина, абсолютная преданность хоккею. Уже одно это перечисление говорит о сложности задачи. А это ведь лишь часть необходимого.
О Коноваленко я знал: скромен, с товарищами прост, любит тренироваться, в игре бесстрашен. Знал и слабости - чересчур компанейский порой бывает. Но для меня личные впечатления зачастую важнее любых рассказов о человеке.
Когда встретились, спрашиваю:
- Как самочувствие?
- Нормально.
- А если завтра доверим играть с канадцами?
- Нормально.
На том и закончился наш первый разговор.
Дав указание разместить Виктора и накормить, я стал проверять себя. Уверенность новичка в общем-то удивила. Без всяких раздумий, без смущения он согласился играть против канадцев, от одного упоминания о коих у некоторых наших спортсменов пропадал аппетит и сон. Подумал: а не артист ли наш новый вратарь? И решил проверить.
Спрашиваю врача: «Как новичок?» «Поужинал, - отвечает, - с аппетитом. От добавки не отказался. Ни на что не жалуется. Сразу пошел спать».
Верно ли, усомнился я, «сразу»? Подошел к двери комнаты, где разместили Коноваленко, собрался обстоятельно побеседовать о важности матча, об ответственности вратарской роли, но… Из-за двери слышалось мощное похрапывание - сами по себе отпали все вопросы. Да, добротная, крепчайшая нервная система была у Виктора - и тот матч-дебют с канадцами он провел уверенно, и еще восемь сезонов (Коноваленко пропустил лишь чемпионат мира 1969 года) Виктор обеспечивал нашей сборной запас прочности.

Коноваленко Виктор Сергеевич. Родился 11 марта 1938 г. Заслуженный мастер спорта. С 1956 по 1972 г. выступал за горьковское «Торпедо». Второй призер первенства СССР 1961 г. В 1970 г. признан лучшим хоккеистом страны.
Чемпион мира 1963-1968, 1970-1971 гг. Чемпион Европы 1963-1968, 1970 гг. Олимпийский чемпион 1964 и 1968 гг.
Награжден орденами Трудового Красного Знамени и «Знак Почета».

Игра Коноваленко внешне была проста. Настолько проста, что ЛИХГ не удосужился ни разу назвать Виктора лучшим вратарем чемпионата мира. Только в 1970 г. журналистский референдум в Стокгольме присудил Коноваленко пальму первенства. Деятели же из исполкома ЛИХГ не могли понять, что за внешней простотой приемов этого вратаря, за четкостью навыков скрывается столько терпения и упорства, сколько не проявлял никто из признанных «лучшими».
Дадим слово Дмитрию Богинову, тренеру, у которого было немало задумок, воплотившихся в создании в начале 60-х годов в Горьком интересной команды «Торпедо». Виктор Коноваленко с первого и до последнего дня своей жизни в большом хоккее был вратарем этой команды.
- Я, - говорит Богинов, - себе роль первого тренера Виктора не отвожу. Он еще до меня играл в юношеской торпедовской команде, и для того чтобы не обратить на Коноваленко внимания, нужно было быть просто слепым.
Сначала Виктор просто прибегал с автозавода, с работы, на тренировки мастеров - посмотреть, помочь ребятам привести в порядок клюшки, коньки. Потом и сам начал тренироваться с нами.
Учить Коноваленко кататься на коньках не было нужды - в нем это, видимо, от природы было заложено. Забегая вперед, скажу, что Виктор и в нападении себя пробовал, и на одной из зимних спартакиад забил в игре предварительных соревнований шесть или семь голов. Что же касается отработки вратарских приемов…
На сборы мы обычно приезжали в Москву. Время на стареньком катке «Сокольники» было строго лимитировано, и не раз бывало, что Виктор ночью стучался ко мне: «Дмитрий Николаевич, знаете, лед сейчас дают!» И мы, поймав такси, отправлялись в Сокольники. Возвращались же утром - так Коноваленко подвергал себя максимальному испытанию на прочность. И эту его настойчивость, стремление всегда доводить дело до конца команда очень ценила.
Слова «часовым ты поставлен у ворот» Коноваленко не воспринимал просто, как строку из песни. В 1970 году ь Стокгольме в столкновении с шведским нападающим Виктор получил очень серьезную травму. На льду появились носилки, но Коноваленко от санитаров убежал. И в следующем матче - с финнами - он вышел на лед, хотя рана могла открыться. Она, рана, и открылась, но Виктор, хотя вопрос о победе нашей команды был решен к середине игры, охранял, как и полагается часовому, свой пост до конца…
Я помню случай, о котором рассказывал Дмитрий Богинов. Но Богинов не знал, что уже на следующий день после матча со шведами мы с врачом команды еле удержали Коноваленко, рвавшегося тренироваться.
Порой Виктор мне, но уже как тренеру ЦСКА, и неприятности доставлял. Так, однажды в Горьком армейцы так и не смогли одолеть «Торпедо». Причина - непробиваемость Коноваленко. За несколько лет тренировок в сборной с выдающимися армейскими игроками Виктор хорошо изучил их повадки, особенности. И в тот вечер он играл против ЦСКА боевито и весело.
- Витюха, - шутили армейцы после встречи, - помочь нам не мог, что ли?
- Обязан свой родной клуб прославлять и для него трудиться, - совершенно серьезно ответил вратарь «Торпедо». - И не хочу быть хуже вас…
Какая ясность в видении высокой цели, какое благородство в этих его словах!
За годы служения сборной дублерами у Коноваленко были и Виктор Зингер (в 1969 году Зингер, кстати, отлично провел чемпионат мира, будучи первым вратарем) и Виктор Пучков. Однако, хотя Коноваленко был выше их классом, он никогда этого не показывал. Когда же мы привели к Виктору молодого Владика Третьяка, в поведении Коноваленко явственно стали звучать отцовские нотки. Поучениями он не занимался - приободрял («Все здорово, Владик!»), советовал, просил нас, тренеров, почаще доверять молодому. Даже свою рубашку с 20-м номером подарил Владиславу.
Да, Коноваленко верно служил хоккею. Его запас прочности - в мастерстве, в волевом усердии, а главное, в вере в успех - помог сборной преодолеть канадский барьер. Продолжает Виктор Сергеевич служение хоккею и сейчас - учит тренироваться и жить ребятишек в горьковской детской хоккейной школе.

Равнение на Третьяка

1 Следующая страница


Анатолий Тарасов - Настоящие мужчины хоккея

Настоящие мужчины хоккея 2

«Владислав Третьяк - лучший вратарь XX века…» «Пока в воротах сборной СССР Владислав Третьяк - победить ее невозможно…» Подобных высказываний, принадлежащих крупнейшим специалистам канадского хоккея, можно привести множество. При этом следует помнить, что канадцы всегда чрезвычайно ревностно относились к «чужим» стражам ворот. И если уж они делают такие признания о Владиславе, это говорит о многом.

Третьяк Владислав Александрович. Родился 25 апреля 1952 г. Заслуженный мастер спорта. В 1969-1984 гг. играл за ЦСКА. Чемпион СССР 1970-1973, 1975, 1977-1984 гг. В 1974, 1975, 1976, 1981, 1983 гг. был признан лучшим хоккеистом сезона. Олимпийский чемпион 1972, 1976, 1984 гг. Чемпион мира 1970, 1971, 1973, 1974, 1975, 1976, 1978, 1979, 1981, 1983 гг. Чемпион Европы 1970, 1973, 1974, 1975, 1978, 1979, 1981, 1982, 1983 гг. Лучший вратарь чемпионатов мира 1974, 1979, 1981, 1983 гг. Лучший хоккеист Европы 1981, 1982, 1983 гг. Награжден орденами Ленина, Трудового Красного Знамени, Дружбы народов, «Знак Почета».

Как видите, в этом послужном спортивном списке что ни цифра, то рекорд. И рекорд вряд ли повторимый! Но играя - и как играя! - Владислав Третьяк установил и другой рекорд, о котором и помыслить не может ни один западный спортсмен: два высших учебных заведения закончил наш лучший вратарь всех времен - институт физкультуры и Военно-политическую академию имени В. И. Ленина. Играя - и как играя! - он был на протяжении двух созывов членом ЦК ВЛКСМ, вел объемную работу по популяризации детского хоккея и особенно «Золотой шайбы». На протяжении восьми лет являлся комсоргом сборной СССР и ЦСКА. Какая интересная, скажет читатель, жизнь! А я бы добавил: жизнь интересная, очень и очень сложная, предельно насыщенная и очень важная не только для самого Владислава, а в первую очередь для дела, которому он служит.
Владислав Третьяк является наглядным примером для молодежи - как должно жить, трудиться, прославлять свою отчизну!
С юных лет Владислав воспитывал в себе трудолюбие и любознательность. А позже сам становился для себя тренером. Да, да, еще в 15 лет он уже знал все тонкости в выполнении технических приемов. Через два же года принялся за освоение принципиально нового подхода к тактике игры вратаря, подхода, основанного на интуитивном восприятии хоккея.
Мы, тренеры, предложили Владиславу совершенствовать мастерство не только на зрительном, но и на так называемом интуитивном восприятии тех ситуаций, в которых вратарь оказывается в ходе матча. Элементарный расчет показывал, что полет шайбы после броска с каждым годом все убыстряется и среагировать на нее при дистанции 7-8 метров не в состоянии даже самый «быстрый» страж ворот. Помочь в этой ситуации могло только предвидение, но воспитать, развить это чувство непросто. Нужен был пытливый, с высокой культурой, способный к самоанализу спортсмен. Таким и оказался Владислав Третьяк.
Конечно, новые задачи потребовали нового содержания тренировок, подбора новых, чрезвычайно сложных упражнений. На все это Владислав шел без оглядки, не сомневаясь в конечном успехе и не жалея себя.
Ни разу за 20 лет служения хоккею Третьяк не опоздал на тренировку. Ни разу я не видел у него перед занятиями кислую физиономию. Владислав всегда был бодр. Всегда весел. С ним приятно было тренироваться. С ним уютно жилось команде.
Сейчас, вспоминая прожитые в хоккее годы, считаю за счастье, что мне довелось работать с таким спортсменом, как Владислав Третьяк. Нам, тренерам, не приходилось тратить свою нервную энергию на административно-воспитательные меры. Мы могли с полной отдачей передавать таким хоккеистам, как Владислав, свои знания. Мы, тренеры, от таких спортсменов получаем не только радость, но и много поучительного для себя. И успеху этих выдающихся игроков мы радовались по особому - знали, были уверены, что такой спортсмен будет долго верой и правдой на любом - и не только хоккейном - поприще служить Родине.
В нашем активном, атакующем хоккее мы главную роль зачастую отводим форвардам, ценим активных защитников. Все это в принципе правильно. Однако начало всех тактических начал, в этом я убежден, - мастерство вратаря.
Несколько лет назад осенью встречаю Владислава, вернувшегося после серии матчей за рубежом. Спрашиваю:
- Как дела?
- Трудными матчи оказались… Оборона наша с провалами играла…
- Чудак ты! - говорю. - Твои тренеры поступили мудро - дали тебе по осени возможность вдоволь наиграться, укрепить мастерство, уверенность в себе. А если бы защитники не ошибались…
Я привык к тому, что меня считают человеком крайностей. Однако мои крайности просто конечное звено логической цепи, большую часть которой я зачастую, признаюсь, опускаю. На этот же раз продолжу недосказанное в разговоре с Третьяком.
Так вот, если защитники не ошибаются и оборона очень надежна, вратарь принимает небольшое участие в игре и как следствие не растет. Убежден, часть оборонительной работы страж ворот должен принять на свои плечи - тогда с форвардов и защитников можно снять часть их оборонительных функций, тогда можно воплощать в жизнь истинный атакующий стиль. Именно это и помогал мне делать Владислав.
Впрочем, Третьяк был опорой тренеров во всем. В сознательной дисциплине, в постоянном совершенствовании знаний, в умении настроить ребят на каждый матч. Да что говорить, без таких честолюбивых, преданных хоккею, знающих цену коллективному труду спортсменов ни одному тренеру не под силу создать действительно классную команду, не под силу безболезненно проводить омоложение. Владислав Третьяк очень помогал и мне, и позже, верю, Виктору Тихонову смело вводить в, состав молодежь. Пару-тройку лет назад в составе армейцев появлялись целые группы молодых, и хотя под рукой тренера была пятерка Ларионова - выдающиеся форварды и защитники, палочкой-выручалочкой в трудные минуты становился все же Владислав Третьяк.
Не случайно и сейчас, когда Третьяк уже не выступает, по нему все равно сверяют мастерство и игроки и тренеры. Пока эта сверка не слишком радует.
К сожалению, ни один наш вратарь не освоил интуитивный маневр. Я уже говорил, что Третьяк в единоборстве с любым противником владел инициативой. А возьмем Владимира Мышкина. Он маневрирует в воротах, выкатывается вперед в соответствии с позицией игрока, владеющего шайбой. Это верно. Но, повторю, при внезапном и точном броске противника вратарь, следующий за маневром соперника, а не опережающий его, бессилен. Отсюда и голы, которых могло бы и не быть.
У Третьяка было множество приемов, которым обязаны учиться наши вратари. Позволю себе остановитья на одном. В ситуации, когда противник владел шайбой за воротами, Владислав следил за ним лишь боковым зрением - главное его внимание было сосредоточено на тех, кто находился перед ним, кто мог, получив шайбу, забросить ее. При этом он подсказывал партнерам, кого, а то и как опекать. Маневр Третьяка в воротах был настолько отработан, что, по-моему, никто за всю жизнь не забросил Владиславу шайбу из-за ворот. Хотя я вспоминаю, что на тренировках Валерий Харламов, Анатолий Фирсов и многие другие выдающиеся форварды армейцев пытались по многу раз добиться этого. А ведь часто мы видим, как и не столь выдающиеся форварды забрасывают в матчах шайбы даже опытным вратарям из-за ворот. И не раз.
Вывод, по-моему, очевиден: тренеры, если у них есть творческое начало, обязаны использовать и развивать наследие Третьяка. Именно так выдающийся игрок, хотя он и закончил выступать, еще долго может служить нашему хоккею, приносить пользу молодым.
Впрочем, прекрасно, что Владислав Третьяк не ограничивается несколько пассивной, скажем прямо, ролью «эталона». Заместитель начальника отдела спортивных игр клуба ЦСКА, он, знаю, добросовестно передает знания, старается увлечь армейских спортсменов из других игровых видов спорта. Не забывает Владислав и своих вратарских привязанностей - ведет в армейском клубе тренировки с вратарями различных возрастов.

СТОЛПЫ ОБОРОНЫ

Надёжность и артистизм

Владимир Никаноров был основным и бессменным вратарем футбольной команды ЦДКА послевоенного периода. В молодости в свое удовольствие не только играл в футбол и русский хоккей, но и Успешно, как мне рассказывали, занимался борьбой. Впрочем, Никаноров осваивал все, за что брался. В том числе и хоккей с шайбой. Когда футболистам ЦДКА (а все они играли зимой в русский хоккей) предложили взяться за «шайбу», Владимир, как и многие его товарищи, дал согласие без раздумий.
В новом для себя виде спорта Никаноров избрал и новое амплуа - он стал защитником. Тогда считалось, что хоккейный вратарь должен быть юрким, маленьким, а складная фигура богатыря, широченные плечи Владимира в рамки этих представлений не укладывались.
Тренировался он без устали и всегда в охотку. В матчах боевой игре отдавался радостно и без остатка. Чрезвычайно требовательный к себе, с товарищами Никаноров был прост и справедлив. Когда в команде возникали конфликты, то для разрешения их всегда шли к Владимиру - знали, он разберется, даст точную оценку случившемуся. За это и избрали Владимира Никанорова капитаном ЦДКА и первым капитаном сборной СССР, которая под названием «сборная Москвы» встречалась с пражским клубом ЛТЦ.

Никаноров Владимир Николаевич. Родился 14 июля 1917 г. Заслуженный мастер спорта. Вратарь футбольной команды ЦДКА с 1940 по 1953 г. В хоккее выступал за ЦДКА в 1946-1950 гг. Чемпион СССР 1948-1950 гг. Играл в 1948 г. против ЛТЦ.

В те годы мы подчас в один день играли два матча - и в хоккей русский, и в хоккей, как тогда говорили, канадский. Нагрузка огромная - ведь «в шайбу» защитники, и Никаноров в первую очередь, играли практически без замен. А главное, техника в этих двух видах хоккея - принципиально различная. Но, несмотря на эти сложности, силен был защитник Никаноров в отборе шайбы. И особенно в перехватах: сказывалась, видно, интуиция футбольного вратаря. Кстати, Владимир, думаю, был первым, кто начал перехватывать шайбу, положив клюшку ребром ручки на лед - ведь тогда далеко не каждый мог оторвать шайбу от льда.
Особенно ценным было умение Никанорова становиться в нужный момент как бы вторым, полевым, вратарем - он умело ловил шайбы, перехватывал их и при этом еще успевал подсказывать партнерам. Вот почему защитник, игравший в паре с Владимиром, мог без опасений подключаться к атаке - все мы были уверены, что Никаноров, оставшись против двух, а то и трех противников, команду все равно выручит.
Я уже рассказывал, как защитная амуниция тех лет «защищала» вратарей. У полевых игроков она в общем-то была не лучше, и на богатырское тело Владимира зачастую в раздевалке было страшно смотреть - сплошные синяки его покрывали. Но жалоб от него никто и никогда не слышал. Все тяготы он нес с улыбкой.
«Поболе бы таких спортсменов, как Володя Никаноров. Абсолютно честен, скромен, трудолюбив и многое умеет…» Так говорил о первом капитане ЦДКА и хоккейной сборной СССР великий футбольный маг, тренер армейцев Борис Андреевич Аркадьев.
К сожалению, не довелось Никанорову участвовать в чемпионатах мира по хоккею с шайбой - слишком поздно для него пришел к нам этот новый вид спорта. Однако почетное место не только в истории нашего футбола, но и в истории советского хоккея Владимиром Никаноровым более чем заслуженно.
Защитники того, первого поколения советского хоккея чемпионами мира, Европы, олимпийскими чемпионами все же стали. Александр Виноградов, Павел Жибуртович входили в состав сборной СССР в 1954 году на чемпионате мира и Европы в Стокгольме, Альфред Кучевский, Дмитрий Уколов, Генрих Сидоренко - и в Стокгольме, и в 1956 году на Белой олимпиаде в Кортина д'Ампеццо. В том же, 1956 году свой первый комплект медалей получили Николай Сологубов и Иван Трегубов. О двух последних и о Виноградове автор намерен еще рассказать отдельно. А сейчас - об Альфреде Кучевском, которого среди его мужественных, трудолюбивых, умелых партнеров выделяло редкое для тех лет качество - артистизм.

Кучевский Альфред Иосифович. Родился 17 мая 1931 г. Заслуженный мастер спорта. Выступал за команду «Крылья Советов» (Москва) в 1949-1961 гг. Чемпион СССР 1957 г. Чемпион мира 1954, 1956 гг. Чемпион Европы 1954-1956, 1958, 1960 гг. Олимпийский чемпион 1956 г. Награжден медалью «За трудовую доблесть».

На матчи с участием команды «Крылья Советов» в те далекие годы зритель валом валил - не то, что сегодня. Это был самобытный коллектив, которым руководил очень опытный тренер Владимир Кузьмич Егоров. С 1950 по 1960 г. «Крылышки» лишь дважды не попадали в число призеров первенства СССР, а в 1957-м стали чемпионами. Егоров создал команду самобытную, не только соперничавшую с армейцами, динамовцами, но и побеждавшую их. Воспитанных Владимиром Кузьмичом Егоровым хоккеистов постоянно включали в сборную. Увы, к сожалению, о нынешних тренерах многих клубов этого сказать нельзя.
Но не только турнирными успехами привлекала болельщиков команда. Немало зрителей шло на стадион, как в театр: посмотреть, полюбоваться на игроков. Короче, «шли на Кучевского».
Стройный, с классической фигурой атлета, Алик (так звали его в команде, в сборной) был красив даже просто в движении. В то время, когда мы в хоккее в большинстве своем были учениками, Кучевский не просто отбирал, ловил и передавал, бросал шайбу - он делал это артистично. Как бы фиксируя каждое движение для кинограммы - остановись, мгновение!
Глядя на него, можно было подумать, до чего же проста техника хоккея - выходи и играй. Однако за непринужденной техникой Кучевского скрывалась большая работа.
Активный по натуре, он был страстен в любых ситуациях - и хоккейных и житейских. И пусть порой не хватало Кучевскому тактической расчетливости, выносливости, азарт и страсть компенсировали это.
Природа одарила Альфреда ловкостью и быстротой - теми бесценными качествами, что помогают быстро осваивать технические навыки хоккея. И по тогдашним временам Кучевский был одним из немногих, кто умел делать все - в обводке ли, в отборе, в бросках, в передачах.
И вне площадки он жил так же - умело излагал свои мысли, элегантно - всегда по моде - одевался. Однако досуг свой интересам дела не всегда мог подчинить. Вот почему этот талантливый игрок довольно быстро ушел из хоккея, не совершив всего, на что был способен.

Доброта мужества

Будучи уже в преклонном возрасте, он часто жил в деревне. Однажды там случился пожар. Узнав, что в избе осталась старая женщина, он без раздумий пробился через огонь, нашел в дыму перепуганную хозяйку, забившуюся под кровать, и через окошко передал ее людям на улице.
Его сильно обожгло - пришлось лечь в больницу в той же деревне. Когда же понадобилось более серьезное лечение, друзья чуть ли не силой увезли его в ожоговое отделение «к Склифосовскому».
Стойкость и мужество, человеческую доброту, воспитанные всем жизненным укладом и спортом, Александр Николаевич Виноградов, ныне подполковник запаса, а в прошлом выдающийся футболист и хоккеист, сохранил на всю жизнь.

Виноградов Александр Николаевич. Родился 28 февраля 1918 г. Заслуженный мастер спорта. В хоккее в 1947-1955 гг. выступал за ВВС и ЦДСА. Чемпион СССР 1951-1953, 1955 гг. Чемпион мира и Европы 1954 г.

В основном составе легендарной футбольной команды ЦДКА Александр Виноградов играл с тех пор, как восемнадцатилетним был призван в армию. Тогда же он стал ведущим в русском хоккее. Простой, доступный, он нравился всем - и старожилам и молодым. По азартности - не только в матчах, но и на тренировках - Виноградову не было равных. И лучшего примера в боевитости, в отдаче сполна своего умения и сил, постоянном стремлении к совершенствованию мастерства не было, думаю, в то время.
Таким он и пришел в новый для нас всех хоккей. Пришел, когда ему было около тридцати. И зная, что не за горами время, когда придется оставить спорт, Александр неистово осваивал «шайбу».
В футболе, будучи полузащитником, Виноградов пробегал огромные расстояния, находился в постоянном поиске. Это перенес он и в хоккей с шайбой. Сразу, с первых шагов освоения новой игры, он стал активным защитником. Не признавал действий и решений упрощенных, шайбой распоряжался умело и непременно с финтом - то клюшечкой (этаким широким зигзагообразным движением), то просто кивком головы, то обманывал одним лишь взглядом. На эти финты противник попадался часто, и тогда Александр либо сам завершал атаку, либо пасом - непременно скрытно! - выводил на бросок партнера.
От природы могучего телосложения, Виноградов из всех игровых действий, по-моему, больше всего любил «потолкаться». В силовом единоборстве он жаждал проверить себя и противника на прочность, и столько в его действиях было удали, что зрители часто награждали Александра аплодисментами, даже если судьи за это отправляли его в «клетку» (скамейка штрафников в те годы обычно отгораживалась барьерами и действительно напоминала клетку).
Вместе с Владимиром Никаноровым Александр Виноградов проводил на льду большую часть времени и в клубе, и в матчах против ЛТЦ в 1949 году. Он не был быстр, но никогда не казался медленнее соперников. Игровая страсть плюс умение предугадать события скрашивали этот его недостаток.
Да, Александр любил атмосферу спортивных баталий.
И в первом для него и для сборной СССР чемпионате мира 1954 года в Стокгольме Виноградов не нуждался в тренерских призывах отдать все силы для победы. Будучи истинным патриотом, он не играл, а по-настоящему - в хорошем, правильном понимании этого слова - сражался на льду за честь команды. Умел, что очень важно, повести ребят за собой. Негодовал, если кто-либо из партнеров уклонялся от шайбы.
Когда мы готовились к матчам с соперником сильным, авторитетным, тренеры просили иногда, чтобы Александр сказал товарищам пару слов. Пару - не более: он много говорить не любил. И его краткое обращение всегда взбадривало команду: игроки знали, что у Виноградова слово не расходится с делом. И такие хоккеисты-рыцари всегда были и в армейском клубе, и в сборной - они верно служили хоккею, являлись первыми помощниками тренеров.
Конечно, все люди не без слабостей. Были они и у Александра. Однако свои прегрешения он никогда ни на кого не сваливал, не утаивал их, не обещал плаксивым голосом «больше не буду». Он просто начинал истязать себя на тренировках, а потом тайком исчезал в баньку, чтобы, вернувшись разрумяненным, прямо посмотреть в глаза товарищам и тренерам: мол, все в порядке - я в форме.
Кстати, банька заменяла Александру все лечебные процедуры. Парился он зло, как бы воюя с собственным телом. Хлестал себя веником так рьяно и безжалостно, что стоять рядом было страшновато. И, услышав могучий бас Виноградова: «Поддайте парку!», - многие спешно ретировались к выходу.
…Закончив играть, Александр Виноградов работал тренером. И с мастерами, и - особенно успешно - в ЦСКА с детьми. «Наш добрый дядька-тренер!» - так величало его не одно поколение мальчишек. Александр разговаривал с ними как с равными, а его образный, с присказками-прибаутками язык, резко отличавшийся от наукообразных сентенций иных нынешних детских тренеров, даже самое сложное в хоккее делал для ребят ясным и понятным. О том, что тренировки Виноградова всегда были интересными, я уж не говорю.
И еще об одной черте Александра, не имеющей, казалось бы, никакого отношения к спорту, к хоккею. Природа всегда была и остается Саше в радость. В грибной охоте он преображается - становится разговорчивым и по-особому веселым. Знает цену каждому грибу - как его поджарить и засолить. Знает, где должны быть беленькие. Но, напав на место, - вот уж истинная редкость! - молчать не будет. Покричит, созовет друзей, отправившихся с ним в лес, и, немного похвалившись найденными боровиками, тут же покажет, где должны расти другие.
Вот таков он, Александр Николаевич Виноградов, человек доброй и широкой, истинно русской души!

«Жили два друга в нашем полку…»

Николай Сологубов и Иван Трегубов - великая пара великих защитников. Мы вспоминаем их, не отделяя одного от другого, ибо роднит их многое.
Вместе несли они после войны армейскую службу в Хабаровском крае. Вместе играли в русский хоккей. Позже долгие годы - и в ЦСКА, и в сборной страны - выступали в одном звене, дополняя друг друга. И как выступали! Сегодня без скидок на время, на изменение принципов и уровня мирового хоккея с ними можно сравнить только лучших наших защитников - Валерия Васильева, Вячеслава Фетисова и Алексея Касатонова. А в начале 50-х годов, во времена спортивных удач Сологубова и Трегубова, у зрителей дух захватывало, когда на льду красиво буйствовала - в лучшем смысле слова - эта пара.
Сологубов и Трегубов первыми узаконили активную игру защитников. Они первыми' показали всем, что защитник - не только разрушитель, которому не страшны никакие канадцы (а их в то время многие побаивались), но и созидатель: скрытые пасы Николая и Ивана в ходе сложных единоборств создавали богатые возможности для острейших контратак.
Эта пара не нуждалась в помощи партнеров - даже если силы противника были превосходящими. Я говорю об этом потому, что сегодня мало таких самостоятельных защитников - большинство нынешних игроков обороны, защищаясь, просят помощи у форвардов, а это значит, что оборона становится дорогостоящей. Сологубов же с Трегубовым, наоборот, освобождали нападающих от части оборонительных обязанностей, и форварды их звена могли без оглядки на тылы развивать и завершать атаки. Впрочем, и в развитии, и в завершении атак эта великая пара принимала самое живое участие.
Вот один из любимых приемов Сологубова и Трегубова, к сожалению забытый сегодня. Выполняя передачи друг другу в одно касание на большой скорости, они заставляли противника метаться, стараясь угадать, откуда последует атака. И попытки эти зачастую оставались бесплодными: после скрытного паса нападающий, имевший счастье играть в одной пятерке с Сологубовым и Трегубовым, получал шайбу и вовремя и точно - по месту маневра либо следовал внезапный бросок защитников по цели. Поднял я свои дневники, но не смог обнаружить, чтобы звено нападающих вместе с Сологубовым и Трегубовым проиграло микроматч и в наших первенствах, и в международных турнирах, хотя мы их всегда выпускали против сильнейших троек соперника. Оно и понятно: у Николая и Ивана высокая техническая оснащенность приемов сочеталась с умением быстро и безошибочно разгадать намерения соперника, а их владение приемами атакующими делало атаку всей пятерки единой и мощной.
… Их места в раздевалке были рядом. На сборах они завтракали, обедали и ужинали за одним столом. На тренировках и в матчах оба были примером, однако вне площадки обоим не хватало порой сил поберечь себя от житейских соблазнов. Но при всем сходстве их и многое и отличало - вот почему автор принимает решение рассказывать об этих защитниках дальше раздельно.

Сологубов Николай Михайлович. Родился 8 марта 1924 г. Заслуженный мастер спорта. В 1949-1964 гг. выступал за ЦСКА, в 1964 - 1965-м - за СКА МВО. Чемпион СССР 1950, 1955, 1956, 1958-1961, 1963, 1964 гг.
Чемпион мира 1956 и 1963 гг. Чемпион Европы 1955, 1956, 1958-1960, 1963 гг. Олимпийский чемпион 1956 г. Трижды признан ЛИХГ лучшим защитником чемпионатов мира (1956, 1957, 1960 гг.).
Награжден орденом Трудового Красного Знамени, медалью «За трудовую доблесть».

Николай воевал около трех лет. Он был разведчиком. Офицер военкомата, определивший военную судьбу Сологубова, явно знал толк и в людях, и в профессии разведчика. Бесстрашный, удалой, никогда не паникующий, до удивления находчивый и жизнелюбивый, Николай обладал огромной физической силой - у него без преувеличения на пятерых ее хватало. Сологубов особо разговорчив не был, но и его редкие рассказы о военных эпизодах впечатляли не столько словами, сколько жестами. Жестами стальных, жилистых, простреленных рук.
Мы были свидетелями еще одного ранения Сологубова - уже на хоккейном льду. В 1950 году в Свердловске в матче армейцев с ВВС, в котором наш защитник и капитан действовал с блеском, он в одном из столкновений получил удар в живот. Упал - и не встал сразу же, чего с ним никогда ранее не случалось. Здесь же, в Свердловске, армейские медики провели сложную полостную операцию и спасли Николаю жизнь, но в официальных документах значилось: к военной службе не пригоден… спортом заниматься нельзя.
Сологубов опроверг официальное заключение - начал тайком тренироваться, а потом, представ перед нами, сказал: «Я здоров. Вводите в состав». Ввели, но побаивались за него, просили Николая, чтобы хоть в первых встречах он избегал контактов с соперником. Куда там! Без силовых единоборств Сологубов не представлял себе ни хоккей, ни себя в хоккее.
Позже состоялся новый матч армейцев с ВВС, командой, за которую выступал в то время выдающийся форвард Всеволод Бобров. Для того чтобы одолеть «летчиков», необходимо было нейтрализовать Боброва, и Сологубов первый в практике нашего хоккея сумел выполнить это - не позволил сопернику сполна использовать свое мастерство и к тому же сам был активен в развитии и завершении атак своей пятерки. Более 25 000 любителей хоккея, собравшихся в тот день на стадионе «Динамо», аплодировали победителям-армейцам и их капитану Николаю Сологубову.
Николай был первым, кто показал мастерское исполнение силовых приемов. И не у бортов, где в сегодняшнем хоккее игрока, как правило (хотя это и противоречит правилам), толкают руками, задерживают, активно применяя клюшку. Сологубов силовые столкновения выполнял в поле, где несравнимо труднее, чем у борта, уловить намерения противника, войти с ним в контакт и в нужный момент нанести толчок. Говорю о деталях не случайно. Знание их - признак высокой классности защитника. И прежде, и сегодня, и, верю, в хоккее грядущего.
Кстати, и сегодня защитникам, хотя их техническая оснащенность вроде бы выше, чем в 50-х годах, тренеры в основном не разрешают пользоваться обводкой в зоне нападения - слишком велик риск. А Николаю я разрешал. Разрешал, правда, «на ухо», руководствуясь тем, что фамильная сологубовская обводка была с запасом прочности. Успех ее, этой обводки, приводил к созданию острейшей голевой ситуации, а в случае неудачи я знал, что Сологубов шайбу у соперника все равно сумеет выбить.
Николай Сологубов играл за клуб и за сборную, пожалуй, дольше всех из своего поколения - почти до 40 лет. И с первого до последнего матча показывал истинно высокое мастерство и рыцарство. Иные нынешние ветераны выходят на лед порой, чтобы лишь поприсутствовать, Сологубов же не умел и не хотел экономить силы - он всегда отдавался игре сполна.

Трегубов Иван Сергеевич. Родился 19 января 1930 г. Заслуженный мастер спорта. В 1952-1962 гг. выступал за ЦСКА, в 1962-1964 гг. - за СКА (Куйбышев), в 1964-1965 гг. - за «Химик» (Воскресенск). Чемпион СССР 1955, 1956, 1958-1961 гг.
Чемпион мира 1956 г. Чемпион Европы 1955, 1956, 1958, 1959 гг. Олимпийский чемпион 1956 г.
Был признан лучшим защитником чемпионатов мира 1958 и 1961 гг.
Награжден медалью «За трудовые заслуги».

Рядового Ивана Трегубова мы вызвали к себе в армейский клуб по настоятельным просьбам Николая Сологубова. Знакомство было интересным. Увидев на столе шайбу, Иван спросил, что это такое. «Шайба, с которой тебе предлагается познакомиться…» - ответил я. На календаре значился 1949 год. На хоккейном календаре - 4-й сезон советского хоккея.
Врач остался доволен здоровьем новичка, и мы сразу начали тренировки. Жили мы тогда на Ленинских горах, где под сенью сосен сами заливали небольшую площадку. И именно на этом клочке льда Иван быстро прошел хоккейные университеты: по 6-8 часов в день учился он ведению шайбы, передачам, броскам.
К концу недели таких занятий он пару раз участвовал в двусторонних играх уже на площадке нормальных размеров, а на восьмой день был включен в состав на матч против одного из сильнейших наших соперников - динамовцев столицы.
За неделю освоить хоккей - это сегодня может показаться фантастикой. Однако так оно и было.
Сыграл Трегубов эту встречу на удивление прилично - покорил всех неуемной активностью, страстью и естественным, без всякой показухи, мужеством. Там, где не хватало умения, он побеждал соперника страстью, желанием никому, никогда и нигде не уступить. Эти бесценные черты Трегубое сохранил на всю жизнь и из сегодняшних хоккеистов только лучшие - вроде Владимира Крутова, Вячеслава Фетисова - могли бы поспорить в азартности, темпераменте с этим защитником первого поколения нашего хоккея.
Ловкость, сила рук, мускулистых и жилистых, позволили Трегубову быстро освоить кистевой бросок - точный, хлесткий, скрытный. Во время броска всегда хитрил - то паузу, то вместо броска передачу на дальнюю штангу партнеру сделает. Вот почему голов Иван Трегубов забил множество, а голевых передач у него было столько, что и не сосчитать, - тогда их, правда, и не считали.
Играя с первого и до последнего дня с Сологубовым, Иван, казалось бы, многое должен был призанять у своего опытного партнера. Однако Трегубов выбрал свой путь - использовал в хоккее с шайбой навыки, полученные в хоккее с мячом, а главное - свой природный дар. Он, например, в отличие от Сологубова не понимал, зачем, играя в хоккей, «отбивать охоту играть» у соперника в столкновениях. Ивану претила жесткость, в каких бы формах она ни проявлялась, и спортивную солидарность он ставил превыше всего в соревновании.
Трегубов не хотел пользоваться силовыми приемами и тем не менее никогда один на один никому из противников не проигрывал. В чем дело, почему? Обладая высокой скоростью и маневренностью при беге спиной вперед, он, откатываясь, все время сохранял необходимую дистанцию и выбивал шайбу у соперника благодаря мастерскому владению клюшкой.
Добрый, честный, отменный товарищ, Иван Трегубов, к сожалению, раньше времени оставил большой хоккей. Будучи человеком с большим чувством собственного достоинства, он не мог позволить себе играть слабее других, причем лучших хоккеистов армейской команды. И потому ушел.
Впрочем, в хоккей Иван Сергеевич Трегубов потом вернулся и вновь нашел себя в работе с мальчишками. В благородной и трудной работе.

Честь команды превыше всего

Давно, около двадцати лет назад, ранним зимним утром в дверь моей комнаты - а жили мы тогда и готовились к матчам в Архангельском - кто-то акккуратно так постучал. Оказалось - Александр Рагулин. На лице его отражалось какое-то волнение. Спрашиваю о причинах столь раннего, еще до подъема команды, визита. В ответ слышу: «Мне на вчерашних тренировках показалось, что вы планируете на сегодняшний матч поставить Антона (так все звали его брата - вратаря Анатолия)». «Ну и что?» - вопрошаю. «А то, что ставить его нельзя. Он всю ночь не спал от волнения…»
Для того, чтобы вы, читатель, оценили этот шаг Александра, добавлю, что любил он братьев (третьим был Михаил, защитник) всей душой - постоянно заботился о них, опекал. Но когда дело касалось интересов команды, даже любовь к братьям отступала на второй план…

Рагулин Александр Павлович. Родился 5 мая 1941 г. Заслуженный мастер спорта.
С 1958 по 1962 г. выступал за «Химик» (Воскресенск). С 1962 по 1973 г. - за ЦСКА. Чемпион СССР 1963-1966, 1968, 1970-1973 гг.
Чемпион мира 1963-1971, 1973 гг. Чемпион Европы 1963-1970, 1973 гг. Олимпийский чемпион 1964, 1968, 1972 гг. В 1966 г. был признан ЛИХГ лучшим защитником чемпионата мира.
Награжден орденом Трудового Красного Знамени, двумя орденами «Знак Почета».

В командах игроки друг друга по отчеству почти никогда не называют. Но к этому богатырю, к этому красивому и сердечному человеку иначе как «Александр Палыч!» не обращались. Никто - в том числе и сверстники. Он был честью и совестью команды. К Рагулину шли, когда возникали споры, конфликты. За ним же было последнее слово, когда возникал вопрос о наказании проштрафившегося.
… Нашел и воспитал Рагулина Николай Семенович Эпштейн. Тренер, создавший Воскресенский «Химик», по сути дела, на голом месте. Николай Семенович - человек интересный, имеющий хоккейное кредо, свое, личное, мнение о тактических построениях, средствах и методах борьбы. И хотя оно не всегда было прогрессивным, с моей точки зрения, но, что, на мой взгляд, особенно ценно, он всегда работал по своим конспектам и никогда по чужим. Прекрасный, тактичный собеседник, умевший воспитывать игроков без окрика, он завоевал уважение многих, в том числе и тренеров-соперников, что в нашей профессии в общем-то редкость.
Кстати, чисто человеческая доброта первого тренера, видимо, сказалась и на хоккейном характере его ученика.
Часто от любителей хоккея - и прежде и сегодня - можно услышать уважительное: «… Александра Рагулина даже канадцы боялись». Но это не так - побаивались канадцы других, Александра же они, по-моему, уважали. Как человека, для коего солидарность и благородство в спортивной борьбе были законом жизни. И мы, тренеры, когда на льду возникали конфликтные ситуации, когда отношения выяснялись и силой и, что греха таить, злобой, Александра на площадку старались не выпускать.
Лишь раз, в Инсбруке, Рагулина противник вынудил изменить себе. Но и тут грубияна, разбившего ему лицо, Александр наказывал по-своему, по-рагулински. Не бил, а взял его в могучие объятия, стиснул разок-другой, будто приговаривая при этом: «Не смей хулиганить, не смей!»
Побаивались же наши противники, и канадцы в том числе, Эдуарда Иванова - защитника тоже выдающегося (хотя спортсменом выдающимся, правда, он из-за характера так и не стал). В Эдуарде всегда сидел бес юношеского задора, этакой злобы, неуемной игровой фантазии.
Эдуард поспевал всюду, ввязывался в единоборства в любой точке площадки, не давая противнику опомниться, поднять голову. И эти единоборства с Ивановым тем же канадцам запоминались надолго, ибо хоть отбирал он шайбу недостаточно расчетливо, но необыкновенно зло - не жалеючи ни себя, ни соперника. А уж коли «с мечом» на него шли, то… Ни одного раунда не уступил Эдуард никому - как никто, умел укротить противника. Однако, к сожалению, порой и сам затевал драки - не срабатывали «тормоза». Порой Иванов играл без рвения, словно по нужде - правда, лишь против соперника слабого, но на важные матчи выходил с горящими глазами…
А вот у Александра Рагулина мужество, высокое мастерство не зависели ни от ситуации, ни от важности матча, ни от силы противника. Умение закрыть телом ворота, своевременно пойти на столкновение, не позволить себя обыграть он демонстрировал с первой минуты и до последней и в клубе и в сборной. Причем делал это удивительно просто и рационально. Александр не был быстр, особенно с места, но в маневре, в действиях клюшкой никто не мог с ним соперничать. Не было равных ему и по интуиции. Вот почему пройти Рагулина, обыграть его один на один не могли ни противники в матчах, ни даже выдающиеся армейские форварды на тренировках. Определяя загодя намерения, не поддаваясь на финты соперника, его ложные маневры, Александр выбивал шайбу или, войдя в столкновение, овладевал ею. А овладев, великолепно, что очень важно, этой шайбой распоряжался - пасом создавал партнеру максимум удобств для развития атаки. Предвидение, интуиция, подобные рагулинской, - ценнейшие для хоккеиста качества. Обладают ими пока немногие. Однако верю, таких игроков станет больше, если тренеры будут биться не только за очки и победы, но и за души спортсменов. Если будут не только проявлять беспокойство по поводу освоения технических хоккейных приемов, но и заботиться об образовании, становлении взглядов хоккеистов на жизнь. Ибо без этого невозможно творчески познать хоккей, невозможно овладеть даром предвидения.
Много лет великолепно служил Рагулин нашему хоккею. Но, увы, вес (Александр потяжелел с 80 килограммов до 115) стал сдерживать его активность. Казалось, пришло время и ему прощаться с хоккеем. Но уходить из хоккея Александру, как и многим, естественно, не хотелось, да и нам, тренерам, не хотелось расставаться с этим сильным и обаятельным спортсменом.
Вот и предложили мы Рагулину изменить игровую роль.
Тогда, в 1971 году, готовясь к Белой олимпиаде в Саппоро, мы загодя стали осваивать новые тактические построения. Вопреки обычному и традиционному распределению ролей в звене - три нападающих, два защитника - мы оставили только двух форвардов (Харламова и Викулова), введя принципиально новые роли двух полузащитников (Фирсов, а также Цыганков или Лутченко) и центрального защитника. Вот эту-то последнюю роль мы и предложили сыграть Рагулину.
- Надо? Значит буду осваивать… - таков был ответ Александра.
Осваивать эту новую роль Александру помог его друг, тоже защитник ЦСКА Олег Зайцев, напомнить о котором автор обязан.
Александр и Олег были во многом схожи - они как бы соревновались друг с другом в преданности хоккею. Но если Рагулин был на виду, то техническую экономность Зайцева обычный зритель как-то не замечал. Команда его любила, а мы, тренеры, восхищались самоотверженностью Олега, его мужеством.
Впрочем, о хоккейном мужестве разговор особый. Часто, говоря о мужестве того или иного хоккеиста, люди, не слишком близкие к хоккею, приводят такой аргумент: «…он же ложится под бросок, принимает шайбу на себя». Конечно, трусоватому такое не под силу - шайба, она, как кирпич, бьет. Однако я к такому мужеству отношусь как к качеству, без которого хоккеист - не хоккеист: уклонившегося от шайбы и трибуны освищут, и сам хоккей от него отвернется. Мужество же Зайцева и многих, многих других хоккеистов ЦСКА и сборной в первую очередь заключалось в стремлении с великолепным настроением, серьезно и в то же время весело, не жалеючи себя, тренироваться. Вот чему стоило бы поучиться у предшественников нынешнему поколению игроков. И еще скромности, которая, например, у Олега Зайцева была удивительной.
Четырехкратный чемпион мира и Европы, дважды олимпийский чемпион Олег Зайцев уже многие годы работает с командой СКА МВО. Работает успешно, хотя славой там не разживешься - игроки постоянно приходят и уходят, а тренеру каждый раз приходится начинать все сначала. Сотни молодых парней прошли через его руки и, уверен, плохого слова о своем тренере не может сказать никто - Олег опыт и умение, как свои, так и друзей-товарищей по хоккейному делу, отдает сполна.
Многие старые партнеры Зайцева по ЦСКА и в званиях его обходили (Олег - подполковник), и в почестях, но он все это считает нормальным. И по-прежнему чаще видит игроков команды МВО, чем любимых жену и дочь.
… Но вернемся в год 1971-й. Александру Рагулину предназначено было стать стержнем обороны, и он справился с этой задачей отлично. После Саппоро Владислав Третьяк так и сказал: «Один Александр Павлович стоит двух любых защитников». Автору же остается добавить, что звено с центральным защитником Рагулиным и двумя полузащитниками и в клубе и в сборной за весь сезон ни одного микроматча не проиграло. Еще сезон после Саппоро играл Александр, и время в конце концов взяло свое. Он не сразу в дальнейшем нашел себя - мешала огромная популярность, да и доброта Рагулина против него самого оборачивалась. Сейчас он умело работает тренером с армейской командой Новосибирска.

Мал да удал

В нашей сборной всегда подбирались удалые и боевые хоккеисты. Но и они были изумлены подвигом - не побоюсь употребить именно это слово - защитника Виталия Давыдова. Дело было в США, в штате Колорадо, где мы встречались со сборной Канады. Во втором периоде центрфорвард Бурбоннэ, видя, что не может честно выиграть единоборство у Давыдова, нанес ему удар клюшкой. Как топором, держа ее двумя руками, ударил. И пришелся удар по нижней челюсти Виталия.
Упал наш защитник, но, увидев, что канадец, подхватив шайбу, один устремился к воротам сборной СССР, вскочил и, прижав левую руку к окровавленному лицу, помчался за ним вдогонку. Далее произошло неожиданное даже для нас, тренеров, видавших многое: Виталий догнал канадца, выбил у него в падении шайбу и отвел угрозу.
Подняться со льда у Давыдова сил еще хватило. К борту его уже везли под руки товарищи. А когда подвезли, Виталий потерял сознание. Наш доктор Олег Белаковский принял оперативные меры, а в госпитале, куда срочно отвезли мужественного защитника, определили, что нижняя челюсть у Виталия была сломана в восьми местах. Какую же силу воли нужно было иметь, чтобы, несмотря на адскую боль, броситься не к медикам, а на помощь своему вратарю.
Американцы - истинные любители хоккея - были восхищены мужеством советского спортсмена: пока Давыдов лежал (в течение нескольких недель он был нетранспортабелен) в госпитале, его посещали, на его имя пришло немало телеграмм с выражением сочувствия и признательности.

Давыдов Виталий Семенович. Родился 1 апреля 1939 г. Заслуженный мастер спорта. Заслуженный тренер СССР.
С 1957 по 1973 г. выступал за московское «Динамо». Серебряный призер чемпионатов СССР 1959, 1960, 1962-1964, 1971-1972 гг.
Чемпион мира 1963-1971 гг. Чемпион Европы 1963-1970 гг. Олимпийский чемпион 1964, 1968, 1972 гг.
В 1967 г. был признан лучшим защитником чемпионата мира.
Награжден орденами Трудового Красного Знамени и «Знак Почета», медалью «За трудовую доблесть».

Предыдущая страница 2 Следующая страница


Анатолий Тарасов - Настоящие мужчины хоккея

3 Анатолий Тарасов

Мал да удал - так ласково можно охарактеризовать Виталия Давыдова. Природа не наделила его богатырской статью - рост 170 см, вес не более 75 кг, тем не менее он стал выдающимся хоккеистом. И что удивительно при его фигуре - не нападающим, а защитником. И это в то время, когда мы вступили в спортивную схватку с канадцами всех рангов.
Однако перед тем, как говорить о Давыдове, считаю своим долгом сказать, кому обязан Виталий своей яркой карьерой в хоккее - речь пойдет о тренере Аркадии Ивановиче Чернышеве.
Аркадий Чернышев всю свою долгую счастливую жизнь трудится во славу родного клуба «Динамо». На уютном динамовском стадионе в Петровском парке он стал известным футболистом и хоккеистом. Здесь же он делал первые шаги на стезе хоккейного тренера.
Как тренер сборной Чернышев не имеет равных - под его руководством советские хоккеисты 11 раз становились чемпионами мира и Европы, 4 раза победителями олимпийских турниров. Правда, на клубном уровне его успехи скромнее - команда «Динамо» только дважды побеждала в чемпионатах СССР. Но как бы то ни было, такая «визитная карточка» - свидетельство тренерского таланта Аркадия Ивановича.
Будучи человеком в высшей степени интеллигентным, он никогда не позволял себе крикнуть на игрока, почти никогда и никого не наказывал. Знания, опыт Чернышев передавал своим хоккеистам терпеливо, не навязывая собственное мнение с позиций силы. Его жизненное кредо заключалось в том, что добро, человеческая правота в конце концов всегда восторжествуют.
У Аркадия Ивановича свои взгляды на хоккей, свои методы спортивной борьбы. Он не переделывал игроков, веря, что природа создала все к лучшему и ему, тренеру, остается направить умение и знания хоккеистов в нужное русло. Причем и в русло-то Чернышев направлял учеников деликатно, полагаясь на их совесть и преданность хоккею. Жаль, что не все игроки ценили столь вежливое обращение.
Лучше других Аркадий Иванович умел, увидев даже только раз соперника, подобрать ключи к нему, выбрать верные тактические решения. Я уже писал, что победой на Белой олимпиаде в Кортина д'Ампеццо сборная СССР во многом обязана старшему тренеру: сильный противник был измотан плотной обороной, а для победы использовались острые контратаки. Кстати, этот тактический прием был основным мотивом и в игре динамовских пятерок не одного поколения. Вплоть до сегодняшнего дня. И как нам, армейцам, в свое время всегда было тяжко играть против эшелонированной, вязкой обороны «Динамо», так и ЦСКА нынешний сталкивается с подобными же трудностями.
… Виталий Давыдов относился к числу спортсменов, умевших искренне ценить своего тренера. Он впитывал от Чернышева все лучшее и был благодарен за науку - и за хоккейную, и за жизненную. А вот что рассказывает учитель об ученике:
- Виталий пришел в команду мастеров, когда ему было 17 лет. До этого в детских командах играл он крайним нападающим, я же предложил ему роль защитника. Не только Давыдов, но и многие другие были удивлены: невысок, не слишком широк в плечах - по нему ли новая роль! Но я был уверен, что уже в ближайшее время нашему хоккею потребуются защитники с большей активностью, диапазоном действий, игроки, умеющие не только разрушать, но и созидать. Я верил, что Давыдов может стать именно таким защитником.
Виталию, достаточно долго игравшему нападающим, все навыки и трюки форвардов известны - значит, в новом амплуа ему легче разгадывать замыслы противника. Прежний опыт должен был помочь ему и при подключениях в атаку. А главное, я верил в его трудолюбие. Именно оно превратило небольшого, без каких-либо особых физических качеств юношу в большого мастера. Он стал примером служения хоккею и открыл глаза даже многим именитым, каким самоотверженным оно, это служение, должно быть.
Я и сейчас, когда из-за болезни, к сожалению, несколько отошел от хоккея, хочу поблагодарить Виталия за честность, преданность, умение всю свою жизнь подчинить интересам команды, - закончил Аркадий Иванович Чернышев.
В чем же заключалось мастерство защитника Давыдова? Удивительная экономность, я бы даже сказал, законченность движений, рациональность, высокое техническое исполнение - вот что выделяло Виталия даже среди игроков сборной. У него не было слабых мест - Давыдов был одинаково силен в скоростном маневре, технике ведения шайбы, быстроте передач и в отборе. А как Виталий умел тонко маскировать свои намерения - этак незаметно, тайком подкатится к сопернику, поймает его на силовой прием и, отобрав шайбу, быстро и с умом ею распорядится.
Интересно, что при всей несхожести и внешности и характера у Давыдова было много общего с партнером по сборной, с другим выдающимся защитником ЦСКА и сборной тех лет - Виктором Кузькиным. Виктор тоже начинал нападающим - правда, центральным. Сменив в ЦСКА роль, Кузькин прежний опыт и на новом месте умело использовал. Причем в трудные минуты Виктор, не теряя никогда хладнокровия, умел превзойти себя. Не случайно многие годы он был капитаном и армейского клуба и сборной.
Образцовый спортсмен, храбрый на льду, в жизни Кузькин был добрым и, я бы сказал, тихим человеком. Он ни с кем не конфликтовал - не потому, что не хотел, а оттого, что не умел. А когда кто-либо начинал перечислять его титулы, Виктор всегда торопился прервать «оратора»: мол, ничего особенного…
А это «ничего особенного» выглядит так.

Кузькин Виктор Григорьевич. Родился 6 июля 1940 г. Заслуженный мастер спорта. С 1959 по 1976 г. выступал за ЦСКА. Чемпион СССР 1959-1961, 1963-1966, 1968, 1970-1973, 1975 гг. Чемпион мира 1963-1969, 1971 гг. Чемпион Европы 1963-1969 гг. Олимпийский чемпион 1964, 1968, 1972 гг. Награжден двумя орденами «Знак Почета».

Окончив играть, оба, Кузькин и Давыдов, стали тренерами. Виктор и сегодня работает с командой мастеров ЦСКА, у Виталия же тренерский путь был поизвилистее.
Давыдов, и став тренером, остался учеником Чернышева - так же деликатно, полагаясь на совесть и преданность игроков хоккею, передавал им свой опыт. С юношеской и молодежной сборными СССР это принесло плоды.
Потом Давыдов работал в Венгрии, а сейчас Виталий Семенович вновь в «Динамо», помогает Юрию Ивановичу Моисееву.

Человек, не знавший, что такое хандра

В видах спорта, где все измеряется секундами или сантиметрами, раздавать лавры несложно: пробежал быстрее, прыгнул выше - значит, ты лучший, ты сильнейший. В играх, особенно в хоккее, оценки требуют глаза наметанного. Но еще не так давно, чтобы выяснить, стоящий тот либо иной форвард или так себе, достаточно было посмотреть его в деле против защитника Валерия Васильева.
О том, чтобы переиграть Валерия, не могло быть и речи. Он справлялся даже с такими выдающимися форвардами, как Анатолий Фирсов и Валерий Харламов, и когда армейцы играли с «Динамо», я всегда разрабатывал такой план, чтобы ни Анатолий, ни Валерий не встречались с Васильевым. Но коли какой-либо молодой достойно боролся с великим - не будем бояться этого слова - защитником сборной и «Динамо», я знал: толк из него, из этого молодого, будет.

Васильев Валерий Иванович. Родился 3 августа 1949 г. Заслуженный мастер спорта.
С 1967 по 1984 г. выступал за московское «Динамо».
Чемпион мира и чемпион Европы 1970, 1973-1975, 1978-1979, 1981-1982 гг. Олимпийский чемпион 1972, 1976 гг. В 1973, 1977 и 1979 гг. был назван лучшим защитником чемпионатов мира.
Награжден орденами Трудового Красного Знамени, Дружбы народов, медалью «За трудовую доблесть».

Валерий обожал силовые столкновения, но они, как правило, не были для него самоцелью. Он понимал: главное - где и у кого оказалась после силового приема шайба, толчок же ради толчка - запомните это, нынешние молодые, - дело ненужное, а порой и вредное. Вот почему Васильев был непредсказуем, контрастен, что мне нравилось, в действиях.
Противник с шайбой ждет и заранее побаивается столкновения с Васильевым, а Валерий то откатывается назад, действуя на атакующего, как удав на кролика, то удивительно красиво и элегантно, не прибегая даже к силовому приему, отбирает шайбу клюшкой, то… Впрочем, все его приемы и перечислить трудно, ибо амплуа защитника в исполнении Васильева выглядело чрезвычайно объемным. В том числе и в чужой зоне.
Там он не только участвовал в розыгрыше шайбы, в создании голевых моментов, но и сам умело завершал атаки. При потере шайбы не спешил, что очень важно, назад - либо начинал опекать своего визави, либо смело ввязывался в единоборство, если шайба оказывалась неподалеку от него. А этакий игровой нюх позволял Валерию перехватывать шайбу, отбирать ее даже у превосходящего числом соперника, каким бы мастерством паса и обводки тот ни владел.
Другого игрока с такой ориентировкой я не встречал. Думаю, Валерий видел не только всех - своих и чужих - игроков на площадке, но и друзей, сидящих на трибунах. В ходе матча Васильев мог поинтересоваться у телекомментатора, сидящего у борта, как идет, например, шахматный матч в Багио, не упуская из виду при этом ни на мгновение нить игры - собственной и команды. И столь самобытен Валерий был во всем - даже катался он и маневрировал, используя необычный толчковый принцип. Скорость «выжимал», не отрывая коньки от льда и потому во время единоборств был удивительно устойчив - не припомню, чтобы после столкновения оказывался Васильев на льду.
Валерий вошел в сборную удивительно просто. Мы, тренеры, не устраивали ему никаких испытаний - и так было видно, что парень он удалой, хоккей любит, тренируется, себя не жалеючи. Сразу приняли Валерия и игроки, причем он понравился не только своим одногодкам, но и - что не так часто бывает - старожилам сборной. Понравился не речами - Васильев обычно малоразговорчив, а цельностью натуры, статью и, главное, уверенной игрой. Уже за первый матч в сборной - я специально посмотрел свои дневники - Валерий получил твердую «четверку».
Впрочем, и высокие отметки, и высокие титулы не изменили характера Валерия - зазнайство было чуждо ему от природы. Он оставался простым и добрым в отношениях с товарищами, боевым и грозным - для соперника на льду. Не припомню, чтобы у Васильева был плохой настрой не только на матч, но и на тренировку, а уж хандрить, выплескивать свои переживания на окружающих Валерий просто не умел. Всегда он был жизнедеятельным, верящим в товарищей, в себя, в команду.
Матчи решающие, матчи международные с соперником сильным и злым без веры в победу, без единства устремленности всех игроков просто невозможно выиграть. И в создании такого настроя Васильев был незаменим. Валерий относился к той когорте спортсменов, кто без призывов, силою примера умел поднимать ребят в атаку. Возможно, кому-нибудь выражение «поднимать в атаку» покажется неприменимым к спорту, но мой многолетний опыт свидетельствует, что в разговоре об иных соревнованиях военная терминология уместна.
Повторяю: Валерий умел вести ребят в атаку - он поднимался «из окопа» первым и сражался, не жалея себя. Его решительные, уверенные действия наглядно показывали товарищам: мы сильнее, мы лучше, мы выиграем. И это качество Васильева помогало нам, тренерам, сцементировать команду, спокойно руководить ею и добиваться успеха.
Конечно, в сборной не только Васильев вел за собой. Однако он в этой роли выглядел поавторитетнее многих благодаря одному.
На последнем Кубке Канады хозяева в матчах против нашей сборной не раз наскакивали на вратаря Владимира Мышкина, не раз дубасили его клюшками. Но, увы, не нашлось никого, кто бы дал острастку зарвавшимся игрокам соперника. А я вспомнил, как уютно всегда чувствовали себя на льду вратари «Динамо» и сборной СССР, когда на площадке находился Валерий Васильев, - уж он-то не позволял никому «дотронуться» до своего голкипера. Причем всегда делал это в рамках, дозволенных правилами.
Когда мы, выходцы из хоккея с мячом, осваивали шайбу, на то, чтобы отрабатывать еще навыки силовых единоборств, ни времени, ни рук не хватало. Канадцы нашу слабость сразу приметили, и во всех матчах со сборной дозы силовых приемов с их стороны значительно превышали обычные нормы канадского, скажем прямо, и в «нормальных-то» условиях драчливого хоккея. В первые годы наши ребята терпели, ждали справедливости от судей и, надо отдать арбитрам тех лет должное, справедливость торжествовала: умело используя удаления, мы наказывали канадцев за грубость голами.
После того как были разрешены единоборства по всей площадке под лозунгом «хоккей - не балет», почти узаконенными стали толчки на борт, задержки клюшкой, захваты руками. Участились и потасовки. Именно за счет этих приемов канадцы и хотели взять у нас реванш, и тогда мы решили, что следует дать сопернику острастку его же оружием.
Не выдержали в конце концов канадцы - сдались: сами предложили играть в нормальный хоккей и, надо сказать, почти десять лет (с 1966 по 1975 г.) слово свое держали. И в первую очередь из тех, кто заставил их пойти на мировую, я бы выделил Валерия Васильева. Вглядитесь сегодня в лицо Валерия - на нем немало отметин от тех баталий, когда ему и его товарищам приходилось в прямом смысле слова сражаться за то, чтобы в спорте, в хоккее торжествовали честность и спортивная солидарность.

Защитник из грядущего

Во время последнего московского чемпионата мира, а точнее перед его финалом, в разговоре со старшим тренером сборной Виктором Тихоновым я попросил его каким-либо образом сохранить к решающим встречам игровую свежесть капитана команды. «Как-то надо унять Фетисова, а то ведь сил у него на финал не хватит», - сказал я. И в ответ услышал: «Это невозможно. Вячеслав просто не умеет играть вполсилы…»
Конечно, когда игрок не умеет чего-либо делать, это - недостаток, слабость. Однако убежден, слабость, подобную фетисовской - не умеет играть вполсилы, - мы, тренеры, готовы не только простить любому спортсмену, но и приветствовать ее.

Фетисов Вячеслав Александрович. Родился 20 апреля 1958 г. Заслуженный мастер спорта.
С 1976 г. - в команде мастеров ЦСКА. Чемпион СССР 1977-1986 гг. Лучший хоккеист сезонов 1981-1982 и 1985-1986 гг.
Чемпион мира 1978, 1981-1983, 1986 гг. Чемпион Европы 1978, 1981-1983, 1985, 1986 гг. Олимпийский чемпион 1984 г. Лучший защитник чемпионатов мира 1978, 1982, 1985, 1986 гг.
Признан лучшим хоккеистом Европы по итогам сезона 1983-1984 гг.
Награжден орденами Трудового Красного Знамени, «Знак Почета» (дважды).

Итак, Вячеслав Фетисов - хоккеист выдающийся, по этому поводу расхождений нет и быть не может. Но за что, за какие достоинства все - и специалисты, и любители хоккея - причисляют его к разряду выдающихся?
С разговора о неуемной активности капитана армейского клуба и сборной СССР начали мы рассказ об одном из ведущих игроков нашего и мирового хоккея Вячеславе Фетисове. Такие активность, игровая дерзость, постоянное стремление к риску - достоинства, разумеется, немалые, но чтобы стать спортсменом выдающимся, неповторимым, этого недостаточно. Ведь не секрет - активных-то у нас и сегодня много, а вот выдающихся…
Активность Вячеслава особого свойства. Если у иных она из достоинства превращается в недостаток, ибо хоккеист порой теряет основу игры - ее осмысленность, коллективность, то у Фетисова одно с другим никогда не вступает в противоречие. Вячеслав нередко берет игру на себя, но при этом никогда не ущемляет партнеров, не сковывает их действия, а скорее наоборот - своими действиями помогает им раскрыть свои лучшие качества.
У него высокая техника - сказать так, коли речь идет о Вячеславе Фетисове, значит, поставить его в один ряд со многими другими. Он же и в этом куда выше практически почти всех и наших и зарубежных защитников - и по разнообразию технических приемов, и по их экономичному, не требующему больших физических затрат исполнению.
…Фетисов у себя в зоне завладевает шайбой, но партнеры перекрыты, и он обводит ближайшего соперника. Обводит благодаря финту и скоростному маневру - практически без всякого риска потерять шайбу. Иначе и нельзя - ведь дело происходит в своей зоне. В зоне же нападения, где чужие и свои игроки перемешаны, и обводка у Вячеслава иная. Здесь он стремится быстро сблизиться с ближайшим из хоккеистов соперников и, не давая ему времени на размышление, навязывает единоборство, в ходе которого, быстро и разнообразно действуя клюшкой, или сам пролезает к воротам, или скрытно отдает пас партнеру для завершения атаки. Причем разнообразные передачи Фетисова роднит одно - они всегда удобны для приема.
Вячеслав - хоккеист «двурукий»: то есть владеет броском и пасом как справа, так и слева. Причем в выборе тактических средств, в исполнении технических приемов никогда не спешит. Но никогда и не опаздывает. Так действовать ему помогает широкая ориентировка, умение быстро и точно «читать» мысли и партнера и соперника. Вот почему обвести Фетисова редко кому удается, сам же он и в разрушительной и в созидательной деятельности преуспевает.
Воспитанник армейского клуба Вячеслав Фетисов с первых шагов в хоккее был приучен к такой игре. И не случайно, будучи еще только девятнадцатилетним, Вячеслав был приглашен в сборную СССР и дебютировал на чемпионате мира 1977 г. в Вене.
Столь молодых защитников редко вводят в состав на таких соревнованиях, как чемпионаты мира, - ведь необходимые для игрока обороны стабильность и надежность обычно приходят с годами. Правда, автору могут возразить, что в последние годы молодые защитники в сборной - не редкость. Но это лишь следствие возникшего дефицита игроков обороны. Тогда же, в конце 70-х годов, у тренеров сборной выбор был куда шире и тем не менее они остановились на Фетисове. И Вячеслав оправдал надежды. На чемпионате мира в Вене он ничем не напоминал стажера, лишь на время одевшего форму сборной СССР. Наоборот, и рядом с маститыми, даже такими, как Валерий Васильев, например, Фетисов выглядел достойным и равным партнером. Он сразу же, в год дебюта, убедил всех, что пришел в сборную не на сезон, а на долгие годы.
Случай подтвердил, сколь велика роль Вячеслава и в клубе и в сборной.
В 1984 г. Фетисов из-за сложнейшей травмы пропустил большую часть сезона. Едва только врачи дали «добро», Вячеслав вышел на лед, хотя, конечно, еще не был готов к играм. Но «неготовый» Фетисов в первой же своей встрече - встрече с московским «Динамо» смотрелся: и сам две шайбы забросил, и для партнеров с десяток голевых ситуаций создал. Доказал он - в который раз - весомость высокой технической оснастки и творческого отношения к хоккею.
Капитанов не назначают, а выбирают. И ошибиться в выборе кандидатуры на эту должность нельзя: больно уж важна и ответственна роль капитана, настолько важна, что далеко не каждый, пусть даже выдающийся, хоккеист пригоден для этой роли. Фетисов же словно был создан для нее. Он - живой пример доблести, сознательной дисциплины, любви к хоккею, высокого мастерства, наконец.
Более того, выделяют Вячеслава и чисто человеческие достоинства - умение дружить, помогать товарищу и, что немаловажно, слушать другого. Вот почему ребята верят своему капитану, всегда готовы идти за ним на спортивный подвиг во имя прославления своего клуба, нашей сборной, всего нашего хоккея.
Вожак, всегда готовый помочь друзьям, и особенно молодежи, обрести крылья - таков Вячеслав Фетисов. И именно таким мне представляется защитник, спортсмен хоккея грядущего.
…Играть рядом, в паре с Вячеславом Фетисовым и приятно, и чрезвычайно трудно: на его фоне легко стать неприметным. Однако постоянный партнер Фетисова по обороне Алексей Касатонов неприметным не стал.
Игрочище - так одним словом можно охарактеризовать этого ведущего защитника сборной СССР и ЦСКА последних лет.

Касатонов Алексей Викторович. Родился 14 октября 1959 г. Заслуженный мастер спорта. В 1976-1978 гг. играл в СКА (Ленинград), с 1978-го - в ЦСКА. Чемпион СССР 1979-1986 гг. Чемпион мира 1981-1983, 1986 гг. Чемпион Европы 1981-1983, 1985, 1986 гг. Олимпийский чемпион 1984 г. Лучший защитник чемпионата мира 1983 г. Награжден орденом «Знак Почета».

Еще шестнадцатилетним Алексей Касатонов, игравший тогда в Ленинграде, обращал на себя внимание складной, широкоплечей фигурой, неуемной активностью, страстностью в спортивной борьбе. Становление же Алексея проходило в ЦСКА, в армейском коллективе, где его научили честно и помногу трудиться, верно относиться к товарищам и к себе. И как здорово, что и первые, ленинградские, тренеры Касатонова, и тренеры ЦСКА не подгоняли Алексея под стандарт, а стремились развить в первую очередь такие его достоинства, как широта натуры, неуемность, любовь к действиям рискованным, кои всегда неприятны для любого соперника. Такое бережное отношение тренеров к тому, чем юношу одарила природа, и позволило Алексею Касатонову остаться самим собой.
В принципе на льду Касатонов все делает просто, не скрывая своих намерений от соперника. Но от этой «простоты» ему, сопернику Алексея, ничуть не легче становится. Особенно когда ему «в контакт» с Касатоновым войти приходится.
В атаке Алексей способен и обвести соперника, и воспользоваться для обыгрыша передачей. Бывает, изредка Касатонов в этих ситуациях теряет шайбу. Однако с такой страстью, с такой «обидой», не раздумывая, бросается на соперника, что сохранить добытую шайбу редко кому удается. Такие защитники, как Николай Сологубов, Эдуард Иванов, Валерий Васильев, - в прошлом, Алексей Касатонов - сегодня были особенно хороши во встречах с канадцами, коим в нужный момент могли преподать предметный урок на тему «посеешь ветер - пожнешь бурю…».
Я люблю таких отчаянных, щедро отдающих хоккею и зрителю все, что у них есть, хоккеистов. Они утверждают один из главных законов спорта - не жалеть себя, полностью отдаваться борьбе и стремиться, побеждая соперника, утверждать наш хоккей. И себя - в хоккее.

НАЦЕЛЕННЫЕ НА ГОЛЫ

Игрок - легенда

Игрок-легенда - это самая верная и емкая характеристика Всеволода Боброва, великого форварда и нашего футбола, и нашего хоккея. Не буду говорить о футболе - о Боброве-футболисте написано немало. В хоккее же…
В начале одна лишь цифра: в среднем за матч Всеволод забрасывал не менее двух шайб - и сегодня в этом ему нет равных! Иностранцы, пытаясь раскрыть «секрет» Всеволода, часто приходили в раздевалку сборной с просьбой показать его клюшку. Отказа не было, но визитеры, подержав ее в руках, уходили с недоумением - слишком уж неудобной казалась им бобровская клюшка.
Она действительно была необычной - с длиннющим (более 32 сантиметров) крюком. Другой такой больше не было в мире - я по крайней мере не видел. И эта клюшка, неудобная для всех, кроме самого Боброва, в его руках способна была творить чудеса - он забрасывал шайбы и во время обводки, когда вратарь не ждал броска, и после передачи, и из зоны перед воротами, и из-за ворот «фирменным» бобровским броском, забивал скользящие шайбы и отправлял их в ворота с лета как заправский теннисист. Все это вратари соперников знали, не знали лишь одного - как Всеволод сыграет в данный, конкретный момент матча: ведь он никогда не повторялся.

Бобров Всеволод Михайлович. 1922-1979 гг. Заслуженный мастер спорта. Заслуженный тренер СССР. С 1946 по 1949 г. и с 1953-го по 1957-й выступал за ЦДКА, с 1949-го по 1953-й - за ВВС. Чемпион СССР 1948, 1949, 1951, 1952, 1955, 1956 гг. Чемпион мира 1954 и 1956 гг. Чемпион Европы 1954-1956 гг. Олимпийский чемпион 1956 г. Лучший нападающий чемпионата мира 1954 г. В 1951-1953 гг. - играющий тренер ВВС, в 1964-1967 гг. - старший тренер «Спартака», чемпиона страны 1967 г. В 1972-1974 гг. - старший тренер сборной СССР, чемпиона мира и Европы 1973 и 1974 гг. Был награжден орденом Ленина.

Какими качествами Бобров владел в совершенстве? Как он добился успеха? На эти вопросы ответить и легко - у него, как у форварда, не было слабых мест, и сложно - Всеволод во всем был самобытен. Так, он в совершенстве владел скоростью - обладая великолепной ориентировкой, Бобров знал, когда сбросить скорость, а когда прибавить. Его действия были скрытными и контрастными. Настолько контрастными, что пока противник при виде медленно сближавшегося с ним Всеволода только успевал подумать: мол, на этот раз пронесло, Бобров уже на «взрыве», обыгрывал его и забивал гол.
При обводке Всеволод очень любил далеко отпускать от себя шайбу. Настолько далеко, что любой другой потерял бы контроль над нею. Соперник обычно «клевал» на это - бросался к вроде бы потерянной Бобровым шайбе, а он тут же этим умело пользовался.
Уникальная клюшка, о которой я уже говорил, конечно, свою роль в этом играла, но главным было редкостное мышечное чувство Всеволода: клюшка была продолжением его руки, его нервов. Все зависело от того, как реагировал на движение Всеволода противник - высочайшая техника владения шайбой позволяла Боброву менять намерения в последний момент, когда обычный игрок изменить что-либо уже был не в состоянии.
Уже будучи тренером «Спартака», Всеволод Бобров однажды, как рассказывает Вячеслав Старшинов, преподал ведущим игрокам этого клуба урок техники. Недовольный качеством бросков спартаковских форвардов на тренировке, Бобров поставил в ворота фанерный щит так, что между ним и штангами остался маленький зазор, чтобы только шайба пролезала. Затем сам провел серию бросков, после каждого из которых шайба оказывалась в воротах, и попросил повторить упражнение. Повторить результат Боброва не смог никто, хотя среди спартаковцев было немало игроков сборной.
Однако голы, забитые Бобровым на той тренировке, не были, думаю, только следствием его большого таланта, как может кто-нибудь решить. Они - и результат той терпеливой, осознанной отработки приемов завершения атаки, которые отличали Всеволода.
Большую часть своей жизни в хоккее Бобров играл вместе с Евгением Бабичем и Виктором Шуваловым. По принятой ныне терминологии это звено следовало бы назвать «шуваловским». Но, по-моему, это было бы несправедливо: наиболее индивидуально яркими в этой тройке были именно крайние форварды - в первую очередь, конечно, Всеволод Бобров. Я бы сравнил этих крайних с Пеле и Гарринчей, поскольку и с теми и с другими справиться один на один было невозможно. И потому, отдавая должное Виктору Шувалову, не могу при этом не отметить, что в атаке ему было все же полегче, чем партнерам: опека Боброва и Бабича отнимала у соперника столько сил, что Шувалов чаще всего не имел «сторожа», чем, правда, он умело и пользовался, поражая размашистым броском ворота противника.
В первые годы развития нашего хоккея это звено, безусловно, было основным, но ведущим в звене конечно же был Всеволод, о чьей единственной «слабости» говорили тогда так: он не покидает льда, пока не поразит ворота. И действительно, случаи, чтобы Бобров ушел со льда без гола, были чрезвычайно редки. И переживал он эти случаи тоже чрезвычайно.
Раз это произошло в матче с командой родного для Всеволода Ленинграда. Мы, армейцы, выиграли со счетом 8:0. Ну и изругал же тогда сгоряча Бобров Бабича: мол, жадничает тот с пасом, все сам хочет забить… Упреки были несправедливы: Евгений, как никто в те годы, владел искусством тонкого паса, гордился, когда выкладывал шайбу на клюшку своему самому дорогому другу Всеволоду, которого буквально боготворил. Но и Боброва я понимал: его страсть к голам была ненасытной.
Соперники, быстро оценившие истинную силу Боброва, предпринимали самые различные меры для его нейтрализации. Самых лучших, самых мощных защитников выставляли они против Всеволода. Но, несмотря на все это, правые защитники (кроме Николая Сологубова) всегда играли против Всеволода неуверенно, с грубыми ошибками - Бобров нагонял на них страху еще до выхода на лед. И тогда в ход пускалась грубость.
«Охотились» за ним и на футбольных полях и на хоккейных. Но и после многочисленных операций Бобров не осторожничал, никогда не показывал, как тяжко ему бывало порой. Он чувствовал ответственность перед зрителем, который - и Всеволод это знал и ценил - в любую непогоду шел «на Боброва»!
После первого для сборной СССР чемпионата мира в Стокгольме в 1954 году пошел «на Боброва» и зритель зарубежный. Всеволод, капитан нашей сборной, и сам играл блестяще, и умел заразить порывом партнеров. Ни себе, ни другим не позволял играть неряшливо. Смело, в открытую говорил тренерам о необходимости заменить игрока, если тот не отвечал требованиям момента. Однако и самого себя Бобров превзошел в решающем матче первенства с канадцами. Причем плохую услугу оказала команде Канады одна из шведских газет.
Накануне решающего матча СССР - Канада в шведской прессе появилась карикатура, на которой верзила канадец давал урок хоккея сидящему за партой ученику - Боброву. Знай канадцы самолюбивый характер Всеволода, они заплатили бы, наверное, солидную толику долларов шведскому художнику-карикатуристу, чтобы тот не публиковал свое «произведение». Увидев его в газете, Всеволод закусил, что называется, удила: «Вечером рассчитаемся», - сказал он. И рассчитались. Сборная СССР, разгромив канадцев 7:2, стала чемпионом мира и Европы, а капитан сборной Всеволод Бобров был назван лучшим форвардом турнира.
Много после этого было блистательных побед у нашего хоккея. Много было воспитано выдающихся хоккеистов. Но первые победы сборной над канадцами, шведами, друзьями-соперниками из Чехословакии, добытые командой, капитаном которой был Всеволод Бобров, переоценить нельзя. Это были первые шаги нашего хоккея к мировому признанию. И какие шаги-то! Удивительно уверенные!
Успех сопутствовал Боброву и на тренерском поприще. Многие победы команды московского «Спартака», в том числе и звание чемпиона СССР 1967 года, были связаны с его именем, а в 1972 году он вновь - но уже в качестве старшего тренера сборной - столкнулся с канадцами. На этот раз с профессионалами, считавшими себя непобедимыми. Всеволод Бобров этот миф вместе с хоккеистами развеял - как в 1954 году.
Верой и правдой служил хоккею этот выдающийся спортсмен. И слава, которая к нему пришла еще в начале его спортивной карьеры, не оказалась для Боброва в отличие от некоторых других непосильным бременем. Может быть, потому, что он, как истинный талант, не купался в лучах этой славы, а считал себя обязанным постоянно идти вперед.
Характер Всеволода простым не назовешь. Он порой как бы подтверждал общепринятый тезис, что с талантом трудно работать. «Но так ли справедлив этот тезис?» - спросил я как-то в первые послевоенные годы у Бориса Андреевича Аркадьева.
- Конечно, - отвечал он. - Куда труднее, нежели со спортсменом без особых задатков. Зато какое это счастье, такая работа! Это - негласное соревнование между мною, тренером и им, спортсменом. И он и я должны становиться лучше, сильнее. Я обязан постоянно обогащаться новыми знаниями и делиться ими со спортсменом, иначе эту благородную «дуэль» не выиграть.
Продолжу высказывание мудрого тренера. Чрезмерное, неосторожное пользование тренерской властью может погубить талант спортсмена, что непозволительно, ибо, по словам того же Аркадьева, «на таких талантах, как Григорий Федотов, Всеволод Бобров, весь футбол держится». Однако столь же непозволительно тренеру и ходить под ведущим игроком клуба, побаиваться его - бывает же сегодня, коллеги-тренеры, и такое. Не в этом ли причина, что сейчас у нас меньше, чем хотелось бы, появляется талантливых хоккеистов? А ведь такие опережающие время спортсмены, как Всеволод Бобров, необходимы всегда, в любом виде спорта.

Не ростом единым …

Это был единственный спортсмен, выступавший за сборные страны в трех видах спорта: футболе, хоккее и хоккее с мячом. Спортсмен, показавший высочайшее мастерство как на зеленых, так и на ледяных полях.

Трофимов Василий Дмитриевич. Родился 7 января 1919 г. Заслуженный мастер спорта. Заслуженный тренер СССР.
В хоккее с шайбой играл в 1946-1950 гг. и в 1953 г. за московское «Динамо». Чемпион СССР 1947 г.
Награжден орденами Трудового Красного Знамени и «Знак Почета».

Крепыш небольшого роста, прошедший славную и суровую школу жизни в 30-х годах в болшевской трудовой коммуне, Трофимов принадлежал к плеяде спортсменов, прославивших динамовскую команду. В первую очередь, конечно, футбольную, но и хоккейную тоже: ведь Трофимов был одним из сильнейших нападающих московского «Динамо», победившего в 1-м чемпионате СССР.
Новый для себя хоккей с шайбой Василий начал осваивать на пороге 27-летия. Однако высокоразвитые ловкость, быстрота, упорство позволили Трофимову овладеть техникой нового хоккея быстрее многих из нас и без видимых усилий. Он так цепко и, что поразительно, с этакой хитринкой обращался с шайбой, что отобрать ее у Василия было почти невозможно. Причем, владея шайбой, он видел все, что происходило на поле, и всегда был готов, не жадничая, отдать пас. Вот почему, когда Трофимова включили в команду, готовившуюся к матчам с чехословацким клубом ЛТЦ, его не надо было учить - этот умный игрок и так все делал правильно, в меру сочетал обводку и пас.
В те годы я часто ходил на тренировки динамовцев. Этот самобытный коллектив интересует меня и по сей день - ведь я вырос в «Юном динамовце», за который выступал до 17 лет. Тогда же, в конце 40-х годов, мне было интересно наблюдать за взаимоотношениями играющего тренера, выдумщика и великого тактика Михаила Якушина и Василия Трофимова. Якушин был чрезвычайно требовательным, но не припомню его замечаний в адрес Василия: думаю, азартная, с выдумкой игра Трофимова была Михаилу Иосифовичу по душе и не случайно играющий тренер и в футболе и в хоккее ставил рядом с собой в состав Василия.
Во встречах с ЛТЦ Василий Трофимов был одним из лучших. А когда гигант Йозеф Троусилек, который никак не мог приспособиться к дриблингу Трофимова, пытался пустить в ход бывшие тогда для нас в диковинку силовые приемы, Василий не изменил себе - скоростью и хитростью одолевал соперника.
К сожалению, по возрасту Трофимов оставил хоккей с шайбой еще до того, как мы начали выступать в чемпионатах мира. Но тем не менее чемпионом мира Василий впоследствии становился не раз - правда, не как игрок, а как старший тренер сборной, но не в хоккее с шайбой, а в хоккее с мячом.
Однако, говоря о Трофимове, нельзя не вспомнить и его партнеров по звену Всеволода Блинкова и Николая Поставнина. Это сильнейшее звено московского «Динамо» было очень скоростным и маневренным. Высокая культура паса позволяла этим форвардам успешно, без потерь шайбы проходить среднюю зону и с ходу завершать атаку. Пожалуй, эта тройка выделялась в свое время и серьезностью выполнения оборонительных функций в середине площадки. И хотя уже прошло с тех пор сорок лет, когда смотришь на игру «Динамо» нынешнего, штрихи стиля, созданного динамовскими первопроходцами, заметны. Как заметны и приемы, разработанные чуть позже другим динамовским звеном, в которое входили Валентин Кузин, Александр Уваров и сначала Борис Петелин, а позже Юрий Крылов.
Крайние нападающие Кузин и Крылов были быстры и техничны, а талант Уварова, центрфорварда бесстрашного и сообразительного, раскрылся на чемпионате мира 1954 г. в Стокгольме.
Сегодняшним хоккеистам есть чему поучиться у Александра. Как челнок без устали сновал он от одних ворот к другим, но в отличие от многих современных игроков - «челноков» Уваров в этом движении связывал в одно целое мысли и действия всех партнеров, и форвардов, и защитников. Он был истинным стержнем звена.

Уваров Александр Николаевич. Родился 7 марта 1922 г. Заслуженный мастер спорта.
С 1948 по 1960 г. выступал за московское «Динамо». Чемпион СССР 1954 г.
Чемпион мира 1954 и 1956 гг. Чемпион Европы 1954-1956 гг. Олимпийский чемпион 1956 г. Забросил первую шайбу сборной СССР в чемпионатах мира.
Награжден медалью «За трудовую доблесть».

Матч СССР - Канада на Белой олимпиаде в Кортина д Ампеццо в 1956 году закончился со счетом 2:0 в пользу нашей команды. И обе шайбы забросили крайние форварды динамовского звена - Кузин и Крылов. Но, что интересно, даже канадцы, отдавая должное Валентину и Юрию, выделяли Александра. Выделяли, хотя ростом, статью Уваров отнюдь не выделялся.
Человеком был Уваров скромным и довольно молчаливым. Но однажды, разговорившись с Александром по душам, я изменил о нем мнение - он был не просто предан хоккею, но еще прекрасно, причем творчески разбирался в теории нашего вида спорта. Тогда я понял, что совсем не случайно Аркадий Иванович Чернышев именно Уварову и его партнерам поручал действовать против самых сильных звеньев соперников.
Оставив хоккей, Уваров начал работать на ЗИЛе. И этот штрих биографии - но не только он один - роднит Александра с его партнером по сборной тех лет Николаем Хлыстовым, который тоже, оставив хоккей, вернулся в ряды рабочих.

Хлыстов Николай Павлович. Родился 10 ноября 1932 г. Заслуженный мастер спорта. С 1950 по 1961 г. выступал за клуб «Крылья Советов». Чемпион СССР 1957 г. Чемпион мира 1954 и 1956 гг. Чемпион Европы 1954-1956, 1958 гг. Олимпийский чемпион 1956 г. Награжден орденом «Знак Почета».

Хлыстов, как и Уваров, богатырским ростом не отличался - всего 167 см при весе 65 кг. Однако… Впрочем, особо о силе, ловкости, быстроте Николая говорить не буду - без этих качеств выдающимся хоккеистом просто невозможно стать. Что же касается скорости, особенно стартовой, то он был одним из самых быстрых форвардов тех лет. А это в сочетании с высокой техникой позволило Хлыстову в совершенстве овладеть обводкой - равных, не считая Всеволода Боброва, ему здесь не было. Не имея нужды контролировать шайбу зрительно, Николай следил за перемещением партнеров и противника, находя при этом - вот оно главнейшее достоинство - самые верные решения. При случае он сам завершал атаки, но мне всегда казалось, что это особого удовольствия Хлыстову не доставляло. Зато с какой охотой и старанием он выдавал голевые пасы. И выдавал партнеру Николай шайбу всегда удобно - словно на блюдечке с голубой каемочкой. Из нынешних наших мастеров только Владимира Крутова в этом отношении поставил бы я рядом с Хлыстовым.
Михаил Бычков - Алексей Гурышев - Николай Хлыстов - так выглядело первое звено московского клуба «Крылья Советов». В таком составе выступало оно и в сборной. Разными были все трое этих форвардов. Несколько неуклюжий на вид, но старательный и боевитый Михаил Бычков. Элегантный, высокого роста Алексей Гурышев, владевший высокой техникой, особенно в броске-щелчке. И душа тройки - талант первой величины Николай Хлыстов. Благодаря главным образом этому звену «Крылья Советов» под руководством тренера Владимира Кузьмича Егорова тогда на равных боролись с ведущими клубами страны: в 1951 году выиграли Кубок СССР, дважды - в 1955 и 1956 годах - были вторыми призерами первенства страны, а в 1957-м стали чемпионами.
Главным бомбардиром звена был Алексей Гурышев - на него в первую очередь обращали внимание и зрители и журналисты. И мне всегда было обидно, что даже не все специалисты замечали, какую выдающуюся роль играл в тройке маленький ростом, не бросающийся внешне в глаза Николай. И не случайно, когда сошел Хлыстов, трудно стало его партнерам - некому было «кормить» их пасами, то есть создавать условия для проявления их способностей. А если бы в те годы статистики подсчитывали не только голы, но и передачи по системе «гол + пас», Николаю, убежден, не было бы равных.
В конце сороковых - начале пятидесятых годов нам нужно было догнать зарубежных соперников, и мы, тренеры, делали занятия все более объемными и интенсивными. Справиться с нагрузками могли лишь хоккеисты волевые, сознательные, но порой и самые физически крепкие игроки их с трудом выдерживали. Трудно приходилось, конечно, и Хлыстову, однако он никогда не роптал на судьбу.
Однажды осенью мы тренировались в ГДР, в берлинском зале «Зееленбиндерхалле». Чтобы не терять времени, жили там же - на втором этаже поставили по нашей просьбе солдатские кровати и тумбочки. Там же и питались - внизу, на первом этаже. Лед предоставлялся нам по 6-8 часов в день, и это время, помноженное на трудолюбие, упорство, пытливость игроков и тренеров, должно было помочь нам резко повысить техническую вооруженность сборной.
На четвертый или пятый день тренировок я заметил, что Николая Хлыстова не видно в столовой. Поднялся на второй, смотрю, он лежит в кровати. «Что, приболел?» - спрашиваю. «Нет, - отвечает. - Все нормально». И тут я увидел, что из-под одеяла торчат ботинки с коньками.
Поймал Николай мой взгляд и говорит: «Да что снимать-то их?… Скоро опять на лед пора. А еду мне ребята сюда приносят. Вкусненько - с добавкой даже». Оказывается, ради того, чтобы не терять времени и сохранить силы, Хлыстов после тренировки снимал только футболку и так залезал под одеяло.
Застенчивый в жизни, в матчах Николай показывал удаль молодецкую. Никого никогда не боялся. Никому никогда не уступал. Поймать на силовой прием его, шустрого, верткого, было почти невозможно. И даже поймав, защитник, как правило, оставался ни с чем - Хлыстов отлетал от него, как мячик. Но отлетал-то вместе с шайбой. И мчался дальше.
Противника это злило, и он начинал нарушать правила, а наша сборная благодаря Николаю получала бесценные минуты для игры в большинстве. В этом отношении с Хлыстовым я могу сравнить только двух Владимиров - Елизарова и Викулова.
Николай Хлыстов, Александр Уваров, Василий Трофимов гигантами, если судить по сантиметрам роста, не были. Но давно доказано, не ростом единым жив и славен хоккеист…

Игрок для заглавных ролей

Виктор Якушев принадлежал к тем даровитым, самобытным хоккеистам, число коих единицы. Не только в клубах, но и в сборной. А ведь Виктор с его феноменальным мастерством в главной команде страны выступал восемь сезонов! И почти каждый раз с новыми партнерами - их у него за эти годы сменилось около двадцати. Причем были в основном партнеры у Якушева солидные - мы, тренеры, его ставили в звено Альметова, то с молодым еще Мальцевым, то с уже опытными Фирсовым или Старшиновым. И что интересно, со всеми этими хоккеистами Виктор играл на равных. А то и посильнее.

Якушев Виктор Прохорович. Родился 16 ноября 1937 г. Заслуженный мастер спорта.
С 1955 по 1977 г. выступал за московский «Локомотив». Бронзовый призер чемпионата СССР 1961 г.

Предыдущая страница 3 Следующая страница


Анатолий Тарасов - Настоящие мужчины хоккея

Настоящие мужчины хоккея 4

Чемпион мира 1963-1967 гг. Чемпион Европы 1959-1960, 1963-1967 гг. Олимпийский чемпион 1964 г.
Награжден орденом Трудового Красного Знамени.

Звено московского «Локомотива» Николай Снетков (а позже Валентин Козин) - Виктор Якушев - Виктор Цыплаков было солидным и мощным. Крайние нападающие подобрались в нем быстрые, работоспособные, пробивные, по-игровому хитрые, но главной фигурой конечно же был Якушев. Правда, в сборную в полном составе эта тройка была включена лишь раз - в 1961 году, когда ее игроки получили серебряные медали чемпионата Европы и бронзовые - первенства мира, но «Локомотив» звено Якушева приводило к громким победам не раз.
Сейчас многие клубные тренеры создают четыре примерно равных звена и еще гордятся этим: мол, у нас слабых мест нет. А я убежден, что создание настоящей команды начинается с создания звена, на которое могли бы равняться остальные. Именно такую роль в команде железнодорожников и играла тройка Якушева. И пока выступала она, «Локомотив» был среди сильнейших. А распалась (из-за возраста игроков), и «Локомотив» покатил вниз.
Это же, кстати, подтверждает и пример горьковского «Торпедо», где выступала заметная в те годы тройка Роберт Сахаровский - Игорь Чистовский - Лев Халаичев. У этих нападающих было много хоккейных достоинств: расчетливый, со своей, фирменной, обводкой технарь Сахаровский дополнял огневого, яркого и несколько бесшабашного Халаичева, а объединял их, цементировал звено уравновешенный, всевидящий, умный тактик Чистовский. Но главное мне видится в другом: каждый из них был, что называется, «рабочая косточка» - воспитанник не только клуба, а и родного автозавода. И самобытность этого звена определяла в те годы самобытность «Торпедо», ставшего в 1961 году серебряным призером чемпионата СССР. Вот почему я утверждаю: коллеги-тренеры, не ориентируйтесь ради целей сегодняшнего дня на создание одинаковых, а следовательно, средненьких звеньев, думайте о будущем, о создании хоть одного, но выдающегося звена. Правда, для этого сначала необходимо найти такого игрока, каким был, например, на льду Виктор Якушев.
Что же отличало Виктора от других выдающихся мастеров? В чем была его «изюминка»? Как и остальные, Якушев был настоящим атлетом, обладал высокой стартовой скоростью и маневренностью, однако устойчивостью на коньках и ловкостью он выделялся: не припомню, чтобы после силовых единоборств Виктор оказывался опрокинутым на лед.
Как и другие выдающиеся форварды, Якушев в совершенстве владел обводкой, передачами, отбором шайбы. Но…
Хотя в обводке Виктора этакой красоты не было, он никогда не отклонялся от цели. Той самой цели, которой в хоккее являются ворота соперника. И если при обводке Якушев терял шайбу, то тут же страстно включался в борьбу, чтобы возвратить ее.
Вел он шайбу с высоко поднятой головой - эта манера позволяла Виктору хорошо видеть поле, и потому передачи его были такими, что ни один, даже самый привередливый партнер не мог высказать неудовольствие в адрес Якушева за неудобный пас. И не случайно, когда комплектовались звенья сборной, многие ведущие игроки намекали, а то и просто в открытую просили нас, тренеров, чтобы к ним в звено поставили Витюню, как ласково величали Якушева в команде.
Бытует, даже среди специалистов, мнение, что Виктор был универсальным игроком, таким, каким в прошлые годы был Валерий Никитин из «Химика» или современный универсал Ирек Гимаев из ЦСКА. Опыт показывает, что такие хоккеисты, умеющие многое, нужны и клубу и сборной, но в основном для оперативного руководства игрой, для решения каких-то локальных, сиюминутных задач в матче. Однако одного такого универсала на четыре звена недостаточно, ибо вокруг игрока, лишь подыгрывающего, выдающееся звено не построишь. Якушев же не подыгрывал, а играл. И чаще всего играл роль заглавную, что просто универсальному игроку не по силам.
Большой запас мастерства и волевой стойкости позволял Виктору успешно действовать на любом месте, но родным для Якушева было амплуа центрфорварда. В этой роли он был и удивительно интересным созидателем, и умным помощником для своих партнеров, шла ли речь об атаке или обороне…
Якушев лучше, чем кто бы то ни было, выполнял задания тренеров по нейтрализации выдающихся игроков соперников. За рубежом это называется «надеть на соперника пальто». Так вот, «пальто», которое, например, надевал Виктор на такого знаменитого шведского форварда, как Стернер, для того было похуже смирительной рубашки.
Действуя цепко при опеке, Виктор не только изматывал соперника, но и еще и сам находил время, улучал момент, чтобы участвовать в организации, развитии и завершении атаки своего звена. Правда, забивал Якушев, надо сказать, не так уж много, но все равно его вклад в победы трудно переоценить… Здесь хочется передать слово его тренеру Анатолию Кострюкову:
- Четырнадцать лет я работал с «Локомотивом», и все эти годы ведущим игроком клуба был Виктор Якушев. Ему не нужно было ничего подсказывать - Виктор сам знал, что следует предпринять в матче против конкретного соперника, что необходимо именно для него вынести с той или иной тренировки.
Больше всего Виктор ценил товарищество - искреннее, открытое, бескорыстное. Не терпел лодырей, кои пытались на хоккее строить свое благополучие. Но настоящим друзьям-партнерам отдавал себя целиком.
Это, добавляю уже от себя, и лежало в основе умения Виктора столь умело взаимодействовать с любыми партнерами. И еще. Якушеву не раз делали заманчивые предложения о переходе в ведущие клубы. И каждый раз Виктор их отвергал. Он остался верен «Локомотиву», играл в этом клубе 22 года, вплоть до своего сорокалетия (рекорд служения хоккею), а сейчас работает тренером в детской хоккейной школе железнодорожников.
Сказав об ученике, нельзя не сказать и об учителе - заслуженном тренере СССР Анатолии Михайловиче Кострюкове. Он долгие годы работал как с клубными командами, так и со второй сборной страны. У Кострюкова был хороший тренерский вкус - все кого он, например, рекомендовал в первую сборную, были достойными кандидатами и играли в главной команде страны не один сезон. Более того, убежден, и прежде и сейчас Кострюков вполне мог успешно работать и с национальной командой. Светлая голова, глубокие практические и теоретические знания, умение сплачивать игроков, настраивать их на победу всегда отличали, этого тренера.
Достаточно напомнить, как Кострюков несколько раз выручал челябинский «Трактор» - одну из немногих по-настоящему рабочих команд нашего хоккея. Случались в истории этого коллектива спады - грозил вылет из высшей лиги, распадалось товарищество, но с приходом Кострюкова команда преображалась, давала бой лидерам и место в высшей лиге сохраняла. На подобное, знаю, способны далеко не все тренеры. Тем более что, кроме шутливого титула «специалист по спасению утопающих», никакой другой славы это не приносило.
Впрочем, в этом и учитель - Анатолий Михайлович Кострюков, и ученик - Виктор Якушев были одинаковы: они честно и искренне трудились, чтобы прославлять наш хоккей, а не себя в хоккее.

Главное - мысль

Константин Локтев - Александр Альметов - Вениамин Александров - эти выдающиеся форварды входили в ведущее звено ЦСКА и сборной СССР середины 60-х годов. Разные характеры, разная манера игры, цементировали же тройку единое и высокотворческое понимание хоккея, стремление к игре интеллектуальной и, конечно, крепкая дружба. И потому на льду Локтев, Альметов и Александров смотрелись как единое целое - высокая техника, великолепно развитая интуиция гарантировали высочайшую синхронность действий. Это звено было первым в нашем хоккее, начавшим вести игру на интуитивной основе и тем проложив путь другим.
Самым старшим в звене был Константин Локтев, чья «визитная карточка» выглядит весьма авторитетно.

Локтев Константин Борисович. Родился 16 июня 1933 г. Заслуженный мастер спорта. Заслуженный тренер СССР. С 1954 по 1966 г. играл в ЦСКА. Чемпион СССР 1955, 1956, 1958-1961 и 1963-1966 гг. Чемпион мира 1964-1966 гг. Чемпион Европы 1958-1960, 1964-1966 гг. Олимпийский чемпион 1964 г. Был признан лучшим нападающим чемпионата мира 1966 г. В 1970-1974 гг. - тренер ЦСКА, 1974-1977 гг. - старший тренер ЦСКА, чемпиона страны 1975 и 1977 гг. В 1974-1977 гг. - тренер сборной СССР. Награжден орденом «Знак Почета», медалью «За трудовую доблесть».

Нельзя сказать, что Константин по природным физическим данным - силе и быстроте, ловкости и выносливости - выделялся среди товарищей по команде, хотя, конечно, и Локтев и его партнеры были настоящими атлетами. Тем не менее одно качество Константина выделяло. Мало того, что он уделял совершенствованию физических качеств повышенное в каждой тренировке внимание, он еще и собственную фантазию в упражнения вносил, добавляя им, и без того сложным, собственную повышенную трудность.
Для того чтобы так тренироваться, недостаточно быть только трудолюбивым - необходимо еще и много знать. И Локтев к знаниям постоянно стремился - он был начитанным, образованным спортсменом. Константина интересовало все, что имело отношение к его любимой игре, но он не замыкался в рамках хоккея. Часто бывал на футбольных, баскетбольных матчах и следил за игрой пытливым взором, подмечал, что стоит перенять у представителей других видов спорта. Своей ролью форварда гордился, говорил о ней восторженно.
…Боюсь, иной читатель, ожидавший описания голов и матчей с участием Локтева, решит, что автор отвлекся и рассказывает не главное, вспоминает ненужные детали. А детали-то эти ох как важны! Я всегда ценил в спортсмене пытливость, любознательность как показатель высокой культуры и верный залог быстрого роста его мастерства. И именно эти качества позволили Константину стать выдающимся форвардом. Более того, они помогли Локтеву быстро стать и тренером - сначала в годы, когда он играл, тренером для самого себя, а потом и тренером команды, ибо к этой роли Константин, по существу, готовился загодя.
Многие из выдающихся спортсменов пытались стать тренерами, но у немногих это получилось. Только у немногих - ибо большинство не имело такого фундамента высокой спортивной культуры, пытливости, которые отличали Локтева-игрока.
Константин Борисович Локтев стал тренером, причем настоящим тренером, сразу же после того, как закончил выступать. Он возглавил такой клуб, как ЦСКА, а спустя лишь несколько лет начал работать со сборной СССР в качестве помощника Бориса Павловича Кулагина. Армейцев Локтев приводил и к победам на чемпионатах страны, и к успехам в Кубке европейских чемпионов. Да и в достижениях сборной его роль тоже велика была.
Умно и умело вел Константин тренировочный процесс. По праву пользовался большим авторитетом у хоккеистов - и, что естественно, у молодых и, что не всегда бывает, у ветеранов. Однако, будучи тренером творческим, обладая сильным характером, имел он, к сожалению, одну слабость. Он настолько сильно любил своих игроков, особенно тех, кто становился настоящим мастером, что порой это мешало его работе.
Доброта, душевность - а именно они отличали Константина - качества прекрасные. Но тренер обязан, да, да, обязан, наложить для себя запрет на чрезмерную близость в отношениях с игроками, на такую близость, которая нарушает границы служебных взаимоотношений тренера и хоккеиста. Нарушение же этой границы, как показывает жизнь, приводит к падению дисциплины, к тому, что тренер теряет бразды правления. Доброта и душевность, бесспорно, нужны, но нужна и дистанция, нужен твердый курс высокой сознательности и единой дисциплины. Думаю, через некоторое время это чувство дистанции пришло бы и к Локтеву, но…
Я и сейчас себя ругаю, что в свое время, когда с Константином поступили несправедливо, не проявил упорства и не смог уговорить Локтева остаться в армейском клубе и продолжить тренерскую работу. А он, обиженный, решив отойти от хоккея, совершил непростительную ошибку, ошибку, которую еще не поздно исправить. Сейчас он, подполковник в отставке, по-прежнему трудится, но, увы, не в хоккейной области. Я же уверен: поступи Константин иначе, сегодня мы имели бы сильного тренера, а значит, и еще один сильный клуб. Но, повторяю, ошибку еще не поздно исправить. Ведь, по сути дела, речь идет о человеческом факторе, которому ныне придается столь большое значение.
Рыцарство и дерзновенность характера, преданность хоккею и готовность отдать все для товарища - эти черты во многом роднили Константина и его партнера по звену Александра Альметова.

Альметов Александр Давлетович. Родился 18 января 1940 г. Заслуженный мастер спорта.
С 1958 по 1967 г. выступал за ЦСКА. Чемпион СССР 1959-1961, 1963-1966 гг.
Чемпион мира 1963-1967 гг. Чемпион Европы 1960, 1963-1967 гг. Олимпийский чемпион 1964 г.
Награжден орденом Трудового Красного Знамени.

Саше не было еще и пятнадцати лет, когда он заставил обратить на себя внимание: в детской хоккейной школе ЦСКА он выделялся не только среди сверстников, но и среди ребят постарше. Уже тогда мне импонировали мастерское ведение Александром шайбы, классическое положение - высоко поднятая голова, раскрепощенное туловище, этакий танцевальный, без усилий, маневр - обводка, готовность выполнить любой прием как по всем канонам, так и в зависимости от игровой ситуации. Если же к этому перечню я добавлю хлесткий кистевой бросок, отличавший Альметова, то читатель может заподозрить автора в преувеличении, поскольку речь идет о юном нападающем. Однако преувеличения нет: именно в юные годы Александр освоил свои коронные приемы, а в обводке и ведении шайбы его техника еще в школе ЦСКА была, не побоюсь сказать, классической. Немудрено поэтому, когда восемнадцатилетнего Альметова пригласили в команду мастеров, а затем почти тут же и в сборную, догонять старших товарищей в технике владения шайбой ему нужды не было - в этом отношении Александр и с ведущими был на равных.
Высокая техническая оснащенность, творческое понимание хоккея не позволяли Альметову создавать наилучшие условия для действий партнеров. Предугадать следующий ход сопернику Александра было почти невозможно, ибо в игре этот центрфорвард не был однотипен. Он вообще был способен преображаться: в обороне - спокоен, в развитии атаки - быстр и до мелочей внимателен к партнерам, в завершении же ее становился хитрющим и в скоростном вихре не жалел себя ради гола. Мы диву давались, как в сложном единоборстве этак элегантно обыгрывал Альметов соперников физически крепких и злых. Обыгрывал и забивал голы. Причем мне всегда казалось, что в этом преодолении соперника главенствующую роль играли не столько мышцы, сколько ум, интеллигентность в толковании хоккея.
В жизни с партнерами - и ветеранами и молодыми - держался, несмотря на свои титулы, просто, словом, был симпатичным и искренним другом, готовым не пожалеть для ближнего рубашки. Не было случая, чтобы в своей ошибке, промахе винил кого-либо другого, и не случайно в команде при разрешении каких-нибудь споров слово Альметова звучало весьма весомо. Не только для партнеров, но и для нас, тренеров. А может ли быть больше счастья для тренера, если рядом такой благородный, многознающий и все-то умеющий спортсмен - единомышленник?! Увы, Александр рано ушел из хоккея - ему только исполнилось 27 лет.
«Не любил ваши сложные тренировки - они всегда мне трудно давались», - сказал мне при расставании Александр. И на мой вопрос: «А что же ты раньше молчал?» - ответил: «Другим-то они нравились, и я не хотел, не мог быть в команде белой вороной». А ведь и мальчиком, и будучи взрослым, именитым спортсменом, тренировался Альметов просто здорово. Не то что словом, даже жестом не давал повода заподозрить его в таком отношении к тренировкам. Что ж, спасибо тебе, Александр, за терпение. Спасибо и за то, что понимал главное: каждый - да, да, каждый, оказавшись в боевом спортивном строю, обязан все подчинить высокой цели, поставленной коллективом. Без этого не может быть больших побед.

Носители спартаковских традиций

Бесспорно, наиболее ярким звеном в истории хоккейной команды «Спартак», да и одним из лучших в стране была тройка Евгений Майоров - Вячеслав Старшинов - Борис Майоров. Но прежде чем начать разговор о них, автор считает своим долгом вспомнить другое первое звено спартаковского клуба, которое в конце 40-х годов весьма успешно осваивало новый для нас вид спорта.
Юрий Тарасов - Зденек Зикмунд - Иван Новиков - это были разные по характеру и двигательным способностям спортсмены. Зикмунд и Новиков пришли в хоккей из тенниса, и потому слово - заслуженному мастеру спорта Николаю Николаевичу Озерову, который с Новиковым не раз встречался на кортах, а вместе с Зикмундом не один год выступал в парном разряде. И не просто выступал: шесть лет подряд они были чемпионами СССР.
- Зденек, - вспоминает Николай Озеров, - был выдающимся и разносторонним спортсменом. Хорошо играл в футбол, великолепно - в хоккей с мячом, в теннисе же… Зикмунд. был прирожденным парным игроком - могу засвидетельствовать это как его бессменный партнер. Он и из жизни ушел непобежденным, чемпионом СССР.
Зикмунд и его партнеры погибли в авиакатастрофе в 1950 году.
В хоккее Зденек (чех по национальности) был душой тройки, организатором атак. Рядом с ним на льду действовали Иван Новиков, быстрый, с броском, которому тогда могли позавидовать многие, и бесстрашный, всегда с увлечением сражавшийся до последней секунды игры младший брат мой - Юрий. Но, увы, недолгой была их жизнь…
Автору остается добавить, что звено Зикмунда в 1947-1948 годах приводило «Спартак» к призовым местам в чемпионатах страны. И понадобилось 14 лет, чтобы спартаковцы вернулись в призовую тройку - причем сразу же на первое место (в 1962 году). Новыми же носителями спартаковского духа стали форварды звена Старшинова - братья Майоровы и сам Вячеслав.
Спортсмены умелые, фанатично преданные хоккею и честолюбивые, они принесли в служение шайбе высокую культуру. Они были игроками-импровизаторами и дарили зрителю выдумку, новые интересные решения. Евгений Майоров ушел из сборной, а потом и со льда раньше партнеров и нашел себя в роли телекомментатора.
Борис же и Вячеслав еще не один год прославляли наш хоккей.

Майоров Борис Александрович. Родился 11 февраля 1938 г. Заслуженный мастер спорта. Заслуженный тренер РСФСР.
С 1956 по 1969 г. выступал за московский «Спартак». Чемпион СССР 1962, 1967 и 1969 гг.
Чемпион мира и Европы 1963-1968 гг. Олимпийский чемпион 1964 и 1968 гг.
Награжден орденами Трудового Красного Знамени и «Знак Почета».

В сборной всегда шло этакое рабочее соревнование между звеньями - по числу голов, количеству и качеству передач, силовых единоборств, приемов обводки… И никто так ревностно, пожалуй, не следил за точностью в подведении итогов этого соревнования, как Борис Майоров. И «болел» он не за себя - за звено, спартаковское звено. Крепко переживал, когда они, спартаковцы, уступали - а в те годы в сборной было немало сильных звеньев, укомплектованных именитыми хоккеистами, и, не скрывая, гордился, если удача приходила к ним, если в каком-нибудь матче звено форвардов из «Спартака» становилось сильнейшим.
Замечательным игроком был Борис. И, как говорится, ко времени пришелся. В начале 60-х годов мы, тренеры сборной, круто повысили ответственность спортсменов за самодисциплину, добиваясь абсолютно честного выполнения ими долга. И такой игрок-вожак, как Майоров - а мы со временем рекомендовали ребятам избрать его капитаном, - был необходим: спорт, как и сама жизнь, нуждается в живых примерах. Тем более что кроме качеств вожака у Бориса было немало и других чисто человеческих достоинств.
Надо сказать, сначала приобщение к сборной давалось Майорову и другим спартаковцам нелегко. Они привыкли у себя в клубе играть только на импровизационной основе, а здесь понадобилось еще и точное выполнение тренерских заданий. Такая перестройка плюс огромные физические нагрузки на тренировках - было трудно. Однако, уверовав в необходимость этого, Борис не только усердно трудился сам, но и стал примером для многих.
Хоккей он любил истово. Никогда не сидел на скамейке спокойно - постоянно рвался в горнило борьбы. А когда выпускали мы его на лед, не выходил - вылетал как на крыльях. Был азартен и самолюбив - уступать ни в чем не хотел никому. В том числе и арбитрам - хоть удаляли Бориса довольно редко, но, по-моему, ни разу в жизни он с их решением не согласился. К сожалению, эта черта сохранилась и у Майорова-тренера: в прошедшем чемпионате «Спартак» не раз наказывали «за вмешательство (Майорова) в действия судьи».
В игре любил получить от защитника шайбу на ход и, быстро разыграв ее с партнерами в средней зоне, атаковать соперника на вихревой скорости. И все это делал Борис не только страстно, но и удивительно красиво, что не могло не импонировать зрителю.
Сам забивать любил, но никогда не жадничал - передачами обеспечивал партнеров щедро. Порой, казалось, умышленно ставил себя в сложные ситуации, чтобы облегчить жизнь товарищам по звену.
Оставив лед в 1969 году, Борис Майоров не устоял перед соблазном, - ему, великому, в ореоле славы хоккеисту предрекали сразу же большое тренерское будущее, обещали поддержку, доверие. Я тогда порекомендовал Борису воздержаться от заманчивых предложений - повременить два-три года, поработать с юными, набить руку в новой роли. Однако он не прислушался к совету, и тренерский дебют кончился неудачей. В 1986 году Майоров на радость почитателей «Спартака» вновь встал на эту стезю и привел команду к бронзовым медалям.
Однако - вновь предостерегу Бориса - это только первый шаг…

Старшинов Вячеслав Иванович. Родился 6 мая 1940 г. Заслуженный мастер спорта.
В 1957-1972 и в 1974-1975 гг. выступал за московский «Спартак». Чемпион СССР 1962, 1967 и 1969 гг.
Чемпион мира 1963-1971 гг. Чемпион Европы 1963-1970 гг. Олимпийский чемпион 1964 и 1968 гг. Лучший нападающий чемпионата мира 1965 г.
Награжден орденами Трудового Красного Знамени и «Знак Почета».

В жизни богатырь - широченнейший в плечах и спокойный, внешне чуть неуклюжий, на льду Вячеслав преображался. Становился злым, беспощадным - и к сопернику и к себе, поражал неуемной силушкой, желанием во всем быть первым. Причем не только в матчах, но и на тренировках.
В сражениях перед воротами соперника был неудержим. Уж на что канадцы, казалось, умеют чужих форвардов и близко к своему «пятачку» не подпускать, а со Старшиновым и они ничего поделать не могли. С железным хватом клюшки, крепко стоящий на ногах Вячеслав своих намерений никогда не скрывал - бросал сопернику открытый вызов и рвался к цели по прямой. И этой своей прямотой действовал на защитников, как удав на кролика.
Эти качества Старшинова натолкнули нас, тренеров сборной, на мысль о том, что амплуа Вячеслава следует расширить. В «Спартаке» в завершающей фазе атаки он действовал с дальних позиций, со страховкой, мы же предложили ему идти на добивание, создавать помехи вратарю. И такая манера в сочетании с внезапными и хлесткими бросками-ударами силищи необыкновенной сделала Старшинова грозой для вратарей.
И еще об одной стороне хоккейного мастера Старшинова необходимо сказать. Пожалуй, не было - возможно, за исключением Виктора Якушева - прежде, нет и сейчас у нас такого другого центрфорварда, который умел бы с таким огромным желанием и сноровкой, как Вячеслав, выполнять задания по нейтрализации сильных игроков соперников.
У этого выдающегося игрока был необычайный запас прочности в силе, в напоре, в непреклонном желании добиться желаемого и прославить себя и команду. А стабильности Старшинова могли позавидовать и самые именитые мастера - он играл практически без срывов. И в молодости, и к концу своего верного служения хоккею.
Где же черпал он силы? Отвечу на этот вопрос так: Вячеслав очень любил сложные и объемные тренировки. Не припомню, чтобы Старшинов хоть раз пожаловался на чрезмерную тяжесть или сложность нагрузок. А уж в играх - в баскетболе по хоккейным правилам, в футболе, которые мы давали хоккеистам в занятиях «на сладкое», Вячеславу почти не было равных.
Мы, тренеры, на его примере учили других. Думаю, и нынешнему поколению игроков есть чему поучиться у Вячеслава Старшинова.
Воспитал же этого спартаковского центрфорварда, дал путевку в большой хоккей и ему, и партнерам Вячеслава - братьям Майоровым, и даже в какой-то мере их предшественнику Зденеку Зикмунду Александр Иванович Игумнов, заслуженный тренер СССР, первый и, по-моему, единственный, получивший это звание за работу с детьми. Многие спортсмены прошлого - не только хоккеисты, но и футболисты - обязаны достигнутым этому обаятельному человеку, тренеру знающему, умевшему глубоко заглянуть в мальчишеские души.
Великолепный форвард хоккея с мячом 30-х годов, Игумнов воевал, имеет боевые награды. После войны еще играл сам, но больше отдавал предпочтение тренерской деятельности.
Близкие друзья Александра Ивановича любят рассказывать о его необыкновенной любви к природе, о его охотничьей, рыбацкой, грибной страсти. А как интересно говорить с Игумновым - что ни фраза, то готовый афоризм! Немудрено, что к такому человеку тянулись мальчишки. К сожалению, среди нынешних тренеров, работающих с детьми, люди такого калибра мне что-то не встречаются. А жаль…

Всегда с улыбкой

Анатолия Фирсова не могу представить себе без улыбки - ясной, открытой, но с этаким прищуром. Она, эта фирсовская улыбка, заражала окружающих хорошим настроением. Правда, не всех - соперникам Анатолия она, наоборот, настроение портила. Мало того, что этот выдающийся форвард обыгрывал их, так он еще и улыбался. А когда соперник злился и, стараясь сдержать напористые атаки Фирсова, фолил, Анатолий мог - все с той же улыбкой - похлопать его по плечу: пойди, мол, отдохни… И так «отдыхать» приходилось многим, в том числе и лучшим игрокам зарубежных сборных.

Фирсов Анатолий Васильевич. Родился 1 февраля 1941 г. Заслуженный мастер спорта.
С 1958 по 1961 г. выступал за московский «Спартак», с 1961 по 1974-й - за ЦСКА. Чемпион СССР 1963-1966, 1968, 1970-1973 гг. Трижды - в 1968, 1969 и 1971 гг. - был назван лучшим хоккеистом года.
Чемпион мира 1964-1971 гг. Чемпион Европы 1964-1970 гг. Олимпийский чемпион 1964, 1968 и 1972 гг. В 1967, 1968 и 1971 гг. был признан лучшим нападающим чемпионатов мира.
Награждён орденом Трудового Красного Знамени и двумя орденами «Знак Почета».

Индивидуальная неповторимость в исполнении каскадов финтов, обводок, скрытых передач и конечно же бросков как «коронных», отрепетированных, так и продиктованных игровой ситуацией, но завершавшихся почти неизменно голами, - все это выделяло Анатолия Фирсова. Даже в относительно небольшой группе выдающихся форвардов отечественного и зарубежного хоккея.
Анатолий в совершенстве владел всеми средствами атаки. Причем в ходе контакта с соперником непременно финтил, а когда тот «попадался на удочку», следовал скоростной взрыв - и ищи-свищи ветра, то бишь Фирсова, в поле.
А знаменитый фирсовский бросок - удар! Он никогда в отличие от многих нынешних хоккеистов не пользовался им слепо. Все-то - и вратаря на выкате, и расположение партнеров и соперников - видел и учитывал Анатолий. В зависимости от ситуации мог сделать паузу перед броском, мог выложить шайбу и на клюшку партнеру, и только итог был одинаковым - гол.
Совершенная игра Фирсова с трибуны казалась настолько простой, что однажды Анатолия спросили: «Сложно ли так играть?» А он в присущем ему стиле ответил: «Просто. Очень просто. Сложно другое - тренироваться, чтобы так играть…»
В тренировках Фирсов, совершенствуя приемы старые, находя новые, буквально спрессовывал время. И многих, особенно молодых партнеров, он заражал своей азартностью. Впрочем, «азартность» - не совсем то слово, когда речь идет о Фирсове. Точнее, пожалуй, сказать: тренировался и играл неистово…
Подчас мы, тренеры, пытались сдерживать на тренировках неуемного Анатолия, однако попытки наши были бесполезны. Более того, он сам накручивал сложность в предложенных нами упражнениях. Ведение шайбы усложнял прыжками, этакими танцевальными па, наподобие нынешней аэробики. При обводке сам себе жизнь усложнял так, что другие армейцы, которых всегда было трудно удивить сложностью тренировочных упражнений, на Анатолия просто засматривались.
Когда Фирсов пришел к нам в ЦСКА, он был отнюдь не атлетом - из-под тонкого слоя мышц кое-где даже кости выпирали. Но тренировки, в которые он поверил сразу и безоговорочно, быстро дали зримые плоды: окрепла мускулатура, вырос вес, усилилась мощь бросков. Правда, внешне богатырем Анатолий так и не стал, но из соперников лишь единицы выигрывали, да и то редко, у него единоборства. И дело не только в том, что развил до высочайшей степени Фирсов силу, быстроту и ловкость, - он еще и подаренную ему природой смекалку до совершенства довел. Достаточно вспомнить знаменитый прием «конек - клюшка», который правильнее было бы называть, как это делается в гимнастике, по имени его автора - Анатолия Фирсова.
Буквально с первых шагов Анатолия в хоккее соперники начали уделять ему особое - со всеми вытекающими последствиями - внимание. И из года в год это «внимание» росло. Опека становилась все более плотной и назойливой. Вот тогда-то Фирсов однажды и попробовал показать маячившему перед ним на расстоянии длины клюшки сопернику, что шайба сошла у него с крюка. Стоило сопернику, поверившему в это, пойти вперед на сближение, как Фирсов включил скорость и вместе с шайбой, совершившей путешествие по маршруту «клюшка - конек - клюшка», оказался у него за спиной.
В дальнейшем Анатолий довел этот прием до совершенства. И хотя весь хоккейный мир изучал это фирсовское оружие, противодействовать ему так и не научился никто.
И еще об одной черте Фирсова-спортсмена необходимо сказать. Бывает, добившись признания, игрок начинает позволять себе вольности. К Анатолию же я за двенадцать лет совместной работы даже и придраться не мог - ни в связи с опозданиями, ни тем более с нарушениями режима. Верю: в спорте грядущего такое, как у Фирсова, высокосознательное отношение спортсмена к своему делу станет нормой.
Крепкое мастерство, умение биться за победу - все это Анатолий показывал не раз. И все же, как тренер, вижу особую ценность такого игрока, как Фирсов, для команды в другом.
20-летнему Анатолию мы доверили в ЦСКА место в тройке. Позже, когда Анатолию мы придали семнадцатилетних Владимира Викулова и Виктора Полупанова, Фирсов так умело действовал на них, что юные сумели, выдержав и физические нагрузки и конкуренцию, стать ведущим звеном сначала в таком клубе, как ЦСКА, а затем и в сборной.
Конечно, лидером-запевалой оставался Анатолий. Но рядом с ним на глазах рос тонкий тактик Викулов, а Полупанов прогрессировал как бомбардир. Да и в дальнейшем, с кем бы ни приходилось играть Фирсову, мастерство партнеров его начинало проявляться невиданными прежде гранями.
Десять лет отменно выступал Анатолий на левом краю атаки, но когда мы предложили ему попробовать себя в новой вообще для хоккея роли хавбека, он согласился сразу же, без колебаний. Согласился, хотя было ясно, что придется в корне перестраиваться, заниматься в основном организацией атак, созданием условий для передних нападающих - Владимира Викулова и Валерия Харламова. Эту принципиально новую в практике мирового хоккея роль Анатолий Фирсов вновь сыграл отлично, а его звено в 1972 году не уступило никому даже и одного микроматча.
Не припомню, чтобы кто-либо еще за 10-12 лет выступлений в большом хоккее смог проявить себя столь многопланово. Смог бы способствовать становлению такой плеяды выдающихся спортсменов, созданию выдающихся звеньев.
Пишу об этом столь подробно не только для того, чтобы отдать должное Анатолию Фирсову, - пользуясь случаем, хочу поклониться всем хоккеистам, кто помогал мне в нелегкой тренерской работе. Создать выдающегося игрока, воспитать его один тренер, будь он семи пядей во лбу, не в состоянии - в этом я убежден, кто бы ни утверждал обратное. Вылепить одними лишь тренерскими руками игрока-середняка, команду средненькую действительно можно. Создать игрока-махину, команду классную без помощи самих хоккеистов, подобных Фирсову, пустая затея - ни умения, ни терпения не хватит. Лишь единство мышления тренеров и спортсменов, их совместный труд, незримые подчас связи могут привести к высоким и желанным целям.
…С фирсовской улыбки начал я рассказ об Анатолии, улыбкой хочу и закончить. Событие, о котором хочу вспомнить, поначалу не вызывало улыбок - решающий матч чемпионата мира в Вене с канадцами складывался трудно и при счете 1:1 наши нападающие ничего не могли поделать с вратарем Сетом Мартином. В одном из эпизодов Фирсов заигрался и, понурив голову, подъехал к борту, готовясь выслушать внушение за недисциплинированность. Около него оказалась шайба, и Анатолий, не глядя, отбросил ее верхом. Отбросил - и попал в объятия товарищей: защитник Боунес, пытаясь задержать шайбу, сделал это так неудачно, что она.
скользнув по спине опытнейшего Мартина, оказалась в воротах.
Мы победили, стали чемпионами, и на пресс-конференции Фирсову, естественно, был задан вопрос: как ему удалось с 35 метров забросить шайбу опытнейшему вратарю канадцев? Анатолий, не моргнув глазом, ответил: «Увидел, что Мартин расслабился… что открыт верхний угол - вот и послал туда шайбу…» Сказал и улыбнулся с этаким прищуром - мол, почему бы не пошутить, отвечая на такой несерьезный вопрос? Взглянул я на журналистов, вижу - поверили, строчат в блокнотах. И решил я тогда красивую легенду не разрушать. А теперь она, пожалуй, и ни к чему - ведь Анатолий Фирсов своей игрой немало настоящих легенд создал. Как, впрочем, и другие выдающиеся нападающие многих поколений нашего хоккея.

Сходные в своей непохожести

Александр Мальцев нравился и любителям хоккея, и журналистам, и специалистам - всем. И было чем нравиться - и этакая крылатая легкость в ведении шайбы, когда он, казалось, летал по льду, и улыбка, с которой он вел даже сложнейшие единоборства с соперником сильным, опытным, злым, приводили зрителей, особенно молодых, желающих подражать Мальцеву, в восторг…
…Элегантности, отточенности технических приемов Борису Михайлову всегда не хватало - сказывалось то, что поздно он начал серьезно заниматься хоккеем. Но Борис так страстно трудился на льду, так мучил себя (и соперника, разумеется), постоянно маневрируя, словно челнок, от одних ворот до других, что это позволяло Михайлову выкраивать для себя дополнительное время, что и предопределило его успех в единоборстве с любым соперником…
Фамилия Мальцева как-то не ложится в один ряд с фамилиями каких-то определенных партнеров и по московскому «Динамо», и по сборной страны - слишком много у Александра было их, этих различных партнеров…
Михайлов для многих неотделим от Валерия Харламова и Владимира Петрова - практически более десяти лет они почти постоянно играли вместе. И как играли - любо-дорого смотреть было.
Как видите, непохожи эти два игрока. Несхожи их судьбы, стиль игры. Однако умело играли, опережали время и потому были великими.

Мальцев Александр Николаевич. Родился 20 апреля 1949 г. Заслуженный мастер спорта.
В 1965-1967 гг. выступал в «Олимпии» (Кирово-Чепецк), в 1967-1984 гг. - в московском «Динамо». Лучший хоккеист сезона 1971-1972 гг. (вместе с В. Харламовым).
Чемпион мира 1969-1971, 1973-1975, 1978, 1981, 1983 гг. Чемпион Европы 1969, 1970, 1973-1975, 1978, 1981, 1983 гг. Олимпийский чемпион 1972, 1976 гг. Признан лучшим нападающим чемпионатов мира 1970, 1972 и 1981 гг.
Награжден орденами Трудового Красного Знамени, Дружбы народов, «Знак Почета».

Впервые я увидел Александра, вернее Сашу, Мальцева в финале соревнований «Золотая шайба» в его родном Кирово-Чепецке. Не обратить на него внимания было нельзя - на льду Мальцев выделялся и среди партнеров, и среди соперников. Выделялся, хотя сия «заметная фигура» была и пониже и помоложе на год-два всех прочих.
Этому парнишке повезло - он попал в руки тренеракудесника - Аркадия Ивановича Чернышева. И впоследствии Александр Мальцев оправдал все надежды - в его коллекции есть все высшие хоккейные награды (за исключением медали чемпиона СССР).
Индивидуально сильный игрок по своей воле, а иногда и вопреки ей нередко так или иначе ущемляет интересы менее ярких партнеров. Мальцев же, наоборот, умел создавать для одноклубников такую обстановку, в которой они могли показать все, на что способны. Уверен, многие его партнеры по звену, и особенно Юрий Чичурин, Анатолий Белоножкин, всю жизнь будут помнить годы, проведенные на льду рядом с Мальцевым. И не случайно в течение многих лет в московском «Динамо» ведущим являлось то звено, в котором выступал Александр. И хотя в сборной СССР это его качество проявлялось, естественно, не столь броско, и там Саша - даже в молодые годы - в компании именитых и подчас более опытных партнеров никогда не подводил товарищей.
В чем же секрет мастерства Мальцева? Почему партнеры рядом с ним становились на голову выше самих себя?
Соперники всегда робели перед Александром. И было отчего. Мальцев умел забрасывать шайбы самым именитым вратарям. Умел обыгрывать любых защитников - умелых и опытных, жестких и жестоких. И «секрет» заключался в том, что он успевал учесть, как среагирует соперник на его движения, и принять новое, неожиданное для того решение.
Финты Мальцева - а Саша умело выполнял их движением и головы, и туловища, и клюшки - не были чемто заранее разученным. Он, по-моему, обожал создавать их прямо на площадке.
Сделает, например, кивок головой вправо и смотрит, как среагирует соперник. Увидит, что тот насторожился, так еще и шайбу вправо перенесет - мол, больше некуда мне деваться, как вправо идти. А когда клюнул на эти приманки защитник, мгновенно, добавив скорость, уходит Мальцев влево. И… до свидания! Немудрено поэтому, что соперники, дабы уберечь себя от Мальцева, прикрепляли, как правило, к нему двух сторожей, предоставляя большую свободу партнерам Александра. И воспользоваться этой свободой опять же помогал одноклубникам Саша - он не был жаден и с особым мастерством, скрытно и остро выдавал такие пасы, что успешно завершить атаку мог даже новичок.
Как в театр «на любимого актера», так и на стадион «на Мальцева» ходили многие любители хоккея. Им доставляло наслаждение, когда Александр, врываясь по правому флангу в зону соперника, словно заправский слаломист обходил одно препятствие, то бишь игрока, за другим. Но актерской игрой это я бы не назвал - Александр в такие мгновения сам целиком принадлежал хоккею.

Михайлов Борис Петрович. Родился 6 октября 1944 г. Заслуженный мастер спорта. В 1962-1965 гг. играл в «Энергии» (Саратов), в 1965-1967 гг. - в «Локомотиве» (Москва), в 1967-1981 гг. - в ЦСКА. Чемпион СССР 1968, 1970-1973, 1975, 1977-1981 гг. Лучший хоккеист сезона 1977-1978 и 1978-1979 гг. Чемпион мира 1969-1971, 1973-1975, 1978, 1979 гг. Чемпион Европы 1969, 1970, 1973-1975, 1978, 1979 гг. Олимпийский чемпион 1972, 1976 гг. Признан лучшим нападающим чемпионатов мира 1973 и 1979 гг. Лучший хоккеист Европы сезона 1978/79 г. Награжден орденами Ленина, Трудового Красного Знамени, «Знак Почета».

Бориса Михайлова мы пригласили в ЦСКА по рекомендации его друга, уже известного в то время хоккеиста Евгения Мишакова. «Силен, задирист, команде будет полезен…» - так звучала эта рекомендация.
Устроили смотрины - претендент был трудолюбив, с подходящей скоростью, в единоборствах не тушевался, но не блистал. Нужен ли был такой вроде бы рядовой игрок столь именитой команде, как ЦСКА? Проще всего, конечно, было отказать, тем более что Михайлову уже двадцать четвертый год шел. Играл до тех пор он в клубах невысокого полета и даже там особенно себя не проявил. Однако, проверив еще раз Бориса в сложных, многоплановых тренировках, мы, тренеры, убедились - этот парень выдюжит все, трудиться будет без устали и, что особенно важно, без показухи. Так Борис Михайлов заставил поверить в себя.
Изо дня в день новичок ЦСКА подтверждал справедливость главного закона нашего хоккея: право на игру имеет лишь тот, кто терпеливо тренируется. А уж Борис тренировался так, что не припомню случая, чтобы мне или какому-нибудь другому тренеру приходилось делать ему замечания на сей счет. Как бы наверстывая упущенное в детстве и юности, Михайлов дорожил каждой секундой тренировки, не жаловался на трудности, на боли - а синяков и шишек у него всегда было свыше нормы - и потому чрезвычайно быстро овладел секретами мастерства.
В течение многих лет в трудолюбии, в стремлении действовать через «не могу» Борису Михайлову не было у нас равных. Он не делил матчи на главные и второстепенные, никогда не экономил силы и в каждом игровом отрезке действовал во всю силушку. А ее, этой силушки, приобретенной в тренировках сложных и объемных, у Бориса было хоть отбавляй.
Не случайно наиболее успешно Михайлов действовал, когда накал матча достигал предела - со второй половины второго периода. Своим взрывным маневрированием Борис к этому времени так изматывал левых защитников соперника, что те, поначалу сильные и грозные, становились малоподвижными, допускали технические осечки, которыми тот пользовался.
Что до силовых приемов противника, то, казалось, они Михайлову нипочем. Больше того, он, пожалуй, стал первым нашим форвардом, кто так охотно сам постоянно предлагал соперникам помериться силой. И особенно упорно Борис бился в зоне у чужих ворот. Он так умело и дерзко действовал при добивании (благо, руки у него были «быстрыми» и сильными), создавал столько помех вратарям соперников, что те зачастую теряли выдержку и грубили. А за грубость Борис Михайлов наказывал - наказывал голами.
Новые тренерские идеи не всегда принимаются игроками опытными, сложившимися. Однако и в этом Михайлов был образцом, касалось ли дело «длинной контратаки», когда форвард обязан «предлагать себя» в сторону ворот соперника, атаки ли первой или повторной, в ходе которой непозволительно дарить обороняющемуся время и важно двигаться на ворота остро, по кратчайшему пути. Причем делал это Борис с огоньком, с этакой удалью молодецкой, прекрасно понимая, что такое настроение капитана - помощь партнерам и отличный пример всей команде.
Не особенно разговорчивый в жизни, Борис агитировал своих друзей-единомышленников по ЦСКА и сборной не столько словом, сколько делом. Он невольно вынуждал, чтобы ему подражали в удали, в боевитости, бесстрашии, в стремлении умело выполнить задания тренеров. И во многих сложных победах, особенно в сражениях с канадскими профессионалами, вклад капитана команды Бориса Михайлова был с этой точки зрения не меньше, чем вклад тренеров.
Играть рядом с Михайловым было и радостно и сложно. Радостно потому, что было на кого равняться, у кого найти в трудную минуту поддержку. Сложно, ибо больно крепко, с беспощадностью к себе не играл, а сражался Борис, требуя такой же дерзости и мастерства от партнеров. Этим-то и был велик Борис Михайлов, выдающийся нападающий и выдающийся капитан ЦСКА и сборной СССР.
Сейчас и Александр Мальцев и Борис Михайлов трудятся на тренерском поприще в своих родных коллективах.

Предыдущая страница 4 Следующая страница


Анатолий Тарасов - Настоящие мужчины хоккея

5 Анатолий Тарасов

Быть самим собой

Когда меня спрашивают, как случилось, что советские хоккеисты уж больно быстро из новичков стали сильнейшими в мире, то, называя самобытность, массовость и иные факторы, я всегда подчеркиваю высокую культуру наших спортсменов. Они работают творчески, умеют быстро анализировать события и, что считаю важнейшим, умеют придираться к себе - никогда не удовлетворяются достигнутым, чрезвычайно требовательны. Требовательны к себе. И к нам, тренерам, не желая ограничиваться тренировками - простыми, примитивными.
Этим отличались многие наши лучшие хоккеисты. И все же на одно из первых мест с этой точки зрения я поставил бы спартаковцев Александра Якушева и Владимира Шадрина.

Якушев Александр Сергеевич. Родился 2 января 1947 г. Заслуженный мастер спорта.
В 1963-1980 гг. играл в московском «Спартаке». Чемпион СССР 1967, 1969, 1976 гг.
Чемпион мира и Европы 1967, 1969, 1970, 1973-1975, 1979 гг. Олимпийский чемпион 1972, 1976 гг. Лучший нападающий чемпионата мира 1975 г.
Награжден орденами Трудового Красного Знамени, «Знак Почета» (дважды).

О Якушеве написано много, но кто знает Александра лучше, чем он сам? И я решил взять у него интервью.
- Вы играли против выдающихся защитников мирового хоккея. Вспомните, что было самым важным для вас? Какие решения готовили для того, чтобы добиться успеха?
- Главное - остаться самим собой и проявить сполна свои лучшие качества. Себя я хорошо знал. Знал, что объемность действий, маневра даст мне по мере возрастания усталости соперника преимущество. Конечно, буду уставать и я. Но я приучил свой организм быстро восстанавливаться.
Однако этого маловато, коли перед вами игрок многоопытный - защитник канадцев, например, Бергман. Перед сражением с таким соперником нужно разложить все по полочкам.
Я знал, что канадец будет искать контактной борьбы - она для него привычна. Он умел четко и зло останавливать форвардов, причем особенно ловко делал это у бортов. А следовательно, пока Бергман был свеж, особенно на первых порах, не стоило вступать в силовые единоборства.
И еще одну деталь я продумывал заранее. Когда столкновение было неизбежно и необходимо для успеха, я должен был входить в контакт с канадцем на средней скорости, сориентировав и его на эту скорость. А в последний момент за счет скоростного взрыва и крутого маневра надеялся обыгрывать канадца, не отклоняясь при этом от цели…
Я был уверен, что Бергман с первых же секунд встречи попробует запугать меня, поэтому было важно сменой ритма действий - от плавных к быстрым и решительным - выиграть у него несколько первых единоборств.
- А предусматривали ли вы, Александр, возможность неудачи? Вдруг канадец, а не вы, окажется в единоборстве победителем? Что тогда?…
- Быстро вставать, если уж оказался на льду, и продолжать так, будто ничего не случилось. А оказавшись на скамейке, проанализировать ситуацию, выяснить причину и внести коррективы…
Надо сказать, Александр Якушев умело воплощал свои замыслы на практике и успешно боролся с самыми различными - грубыми и техничными, скоростными и медлительными, опытными, хладнокровными и азартными соперниками.
Вел шайбу Александр своеобразно и как-то элегантно, причем в эти мгновения клюшка в его длинных и сильных ручищах выписывала крюком замысловатые узоры на льду, в предназначении которых разобраться мог только сам Якушев. И что интересно, шайба у него была постоянно будто приклеена к крюку - это ли не свидетельство высочайшей техники исполнения приемов?!
Когда Александр широченными шагами мчался вперед, взгляд его был устремлен только на соперника. И стоило тому поддаться на ложное движение, как Якушев, меняя скорость и маневр, в соответствии с тем, что он сам уже рассказывал, обыгрывал практически любого.
Правда, нападающий Якушев не любил обороняться. Однако этой слабостью его никто, по-моему, так и не мог воспользоваться - все в основном думали о том, как бы нейтрализовать Александра в атаке, а о большем и не помышляли.
Впрочем, несмотря на все ухищрения обороны соперников, забивал он постоянно. И, завершая атаки в условиях плотной опеки, Александр Якушев из хоккеиста изысканного, интеллигентного превращался в бойца стойкого, безжалостного к себе.
Долго служил нашему хоккею Александр Якушев, и своим «долгожительством» на льду он во многом обязан постоянному партнеру по клубу и сборной, центрфорварду Владимиру Шадрину.

Шадрин Владимир Николаевич. Родился 6 июня 1948 г. Заслуженный мастер спорта. В 1965-1979 гг. выступал в московском «Спартаке». Чемпион страны 1967, 1969, 1976 гг. Чемпион мира 1970, 1971, 1973-1975 гг. Чемпион Европы 1970, 1973-1975 гг. Олимпийский чемпион 1972, 1976 гг. Награжден орденом «Знак Почета».

Владимир был хоккеистом отнюдь не выдающегося телосложения - особыми, ярко выраженными физическими данными не отличался. Однако и для «Спартака», и для сборной игроком был чрезвычайно полезным. В чем же секрет успеха Шадрина? Прежде всего нельзя не отметить блестяще развитое у Владимира чувство паса. Партнеров он обеспечивал шайбой и тонко, и умело, и, главное, своевременно - в такт с их скоростным маневром.
Шайбой дорожил - от шадринской клюшки она чрезвычайно редко попадала не к партнеру, а к сопернику. Хотя нельзя не сказать, что этот игрок-аккуратист, в совершенстве владевший искусством паса, остальными приемами - завершающим броском, обводкой, отбором - владел, как и положено мастеру, но не более того.
В игре Шадрина не было больших перепадов, срывов. Это, впрочем, естественно: его, человека высокой культуры, не было нужды заставлять тренироваться. Не было нужды присматривать и за поведением Владимира в быту - он дорожил своей репутацией.
В начале нашего знакомства Владимир казался мне тихоней. Побаивался я, что из-за этого не сможет он успешно бороться против канадцев - игроков агрессивных, драчливых. Однако, когда дело дошло до этих встреч, Шадрин играл выше всяких похвал. Его били, а он терпел, надежно контролировал шайбу и в нужный момент выкладывал ее партнеру. Противник, естественно, злился, нарушал в борьбе с Владимиром правила, и благодаря этому команда получала столь ценные в матчах против канадцев две минуты игры в большинстве.
Тренеры всегда ценили Владимира Шадрина за высокую организованность, за понимание роли центрфорварда в звене. Он же, в свою очередь, с удовольствием, по-моему, и с гордостью выполнял тренерские задания. Но не просто выполнял, а выполнял примерно. Это качество в современном хоккее, в матчах, когда соперники сильны и почти равны, чрезвычайно важно - оно помогает тренеру планировать победы. Однако такая добросовестность, которая отличала Владимира Шадрина, возможна лишь при особой любви к хоккею, при высокой культуре. И с моей точки зрения, чем дальше, тем больше эти качества будут цениться.

Он не знал своего величия

Все «золото мира» - медали чемпионатов Европы, мировых первенств, Белых олимпиад - было добыто им за годы служения хоккею. Но Валерий Харламов никогда, подчеркиваю - никогда, не чувствовал себя этаким старателем на россыпях спортивной удачи. Он сражался не на живот, а на смерть за победу сборной Страны Советов. И когда под сводами ледовых дворцов звучал наш гимн, не своим вкладом, хотя порой он ох как велик был, гордился Валерий - горд был в первую очередь за державу, ибо естественное чувство патриотизма всегда было свойственно Валерию Харламову в высочайшей степени!

Харламов Валерий Борисович. 1948-1981 гг. Заслуженный мастер спорта.
В 1967-1981 гг. играл в ЦСКА. Чемпион СССР 1968, 1970-1973, 1975, 1977-1981 гг. Лучший хоккеист сезонов 1971-1972 (вместе с А.Мальцевым) и 1972-1973 гг.
Чемпион мира 1969-1971, 1973-1975, 1978, 1979 гг. Чемпион Европы 1969, 1970, 1973-1975, 1978, 1979 гг. Олимпийский чемпион 1972, 1976 гг. Признан лучшим нападающим чемпионата мира 1976 г.
Награжден орденами Трудового Красного Знамени (дважды), «Знак Почета».

Одареннейшим человеком был Валерий. Убежден, что, займись он в юности всерьез футболом, и в этом виде спорта был бы на первых ролях. А как он танцевал! Помню, во время традиционного у армейцев праздничного вечера по случаю окончания сезона, когда Валерий со своей дамой вышел в круг, как-то сразу отошли в тень такие признанные танцоры, как Анатолий Фирсов, Владимир Викулов. Харламов был настолько пластичен, так владел своим телом, так тонко понимал партнершу, что провожали эту пару после танца аплодисментами - подобное в своем, почти семейном кругу друзей и товарищей по команде мне не доводилось видеть ни до ни после этого.
Да, безусловно, Валерий талантлив был во многих сферах деятельности, но создан-то он был все же для хоккея, для этой скоростной, хитроумной и боевой игры настоящих мужчин. И какие бы звезды и среди соперников, и среди партнеров ни окружали Харламова на льду, он оставался сильнейшим среди сильнейших, первым среди равных.
Валерий довел до необычайной степени совершенства владение тремя скоростями - взрывной скорое ъю передвижения и маневра на площадке, скоростью реакции клюшкой на малейшее изменение игровой ситуации и, наконец, скоростью мышления, не уступающей, думаю, самым современным компьютерам. Каждую из этих скоростей можно встретить - правда, лишь по отдельности - и у других классных форвардов, но сплав их являлся как бы фирменным знаком лишь Валерия Харламова.
Владение этими тремя скоростями позволило Валерию выработать обводку, которую можно назвать не только харламовской, но и легендарной, - не одного, а нескольких противников обходил он раз за разом и даже признанных мастеров силовых единоборств, которых иные наши асы побаиваются до сих пор. Харламова не могли остановить даже откровенной грубостью. Более того, знаменитый Бобби Кларк в 1972 г. в первой серии матчей сборной СССР со звездами НХЛ, откровенно охотившийся за Валерием, позже писал: «Я проникся таким уважением к этому великому форварду русской команды, что стыжусь тех минут, когда доставлял ему боль. Но другими средствами остановить Харламова мы просто были не в состоянии…»
К сожалению, порой хоккеисты и наполовину не столь талантливые, как Валерий, мнят себя чуть ли не центрами вселенной - требуют особого отношения, особых условий, на партнеров смотрят лишь как на «подносчиков патронов». И здесь особо хочется напомнить, насколько подобное отношение к людям, к жизни было чуждо Валерию. Вот уж кто ничего не требовал для себя! Вот кто умел радоваться удаче товарища! И не просто радоваться, а помогать рождению этой удачи!
Ради этого Харламов лез в самое пекло. Заставлял противника бросаться - в страхе за свои ворота - на него, освобождая тем самым от опеки партнеров Валерия. Вот тут-то Харламов скрытным броском и переадресовывал шайбу товарищу по команде, находившемуся на выгодной для завершения атаки позиции. И первым же поздравлял того с успехом.
Выше интересов команды для Валерия не было ничего. И когда перед Белой олимпиадой в Саппоро мы, тренеры, попросили Харламова в связи с разработанной принципиально новой тактической расстановкой расстаться, пусть на время, с Борисом Михайловым и Владимиром Петровым, друзьями-партнерами, понимавшими его с полуслова, он спорить не стал. И придя в новое звено, сумел заразить своей невероятной энергией, неиссякаемым оптимизмом и Александра Рагулина, и Анатолия Фирсова, и Геннадия Цыганкова, игроков, к тому времени уже знаменитых. Все они, а также Владимир Викулов, чья лучшая игра приходится на тот сезон, когда он выступал в одном звене с Валерием, были благодарны судьбе, сведшей их (о чем мне не раз говорили они сами) в одну игровую компанию с Харламовым.
Должен сказать, что талант Валерия раскрылся для всех нас не сразу. Даже в молодежной команде ЦСКА Харламов хотя и выделялся, но первым не был - коекто из его партнеров казался многим в общем-то поперспективнее. Вот тогда-то и приняли мы, тренеры, рискованное, но, как оказалось впоследствии, оправданное решение - дабы мог Валерий развить в себе игровую самостоятельность, усовершенствоваться в обводке, разучить новые финты и опробовать их на реальных соперниках, мы предложили Харламову сезон поиграть в Чебаркуле в одной из наших армейских команд среднего класса.
Разумеется, отправив его туда, я, не скрою, волновался, хотя знал, что Харламов попал в хорошие руки справедливого наставника Владимира Альфера. Периодически мне докладывали, как у Валерия в новой и взрослой компании идут дела: замечаний нет… играет самоотверженно… в мастерстве прибавляет (а я разработал для Харламова индивидуальный план) день ото дня. Из Чебаркуля мне много раз сообщали, что стадион, вмещающий около восьми тысяч зрителей, в дни матчей всегда переполнен - все идут на хоккей и «на Харламова», желая видеть его мастерство и боевитость. А вскоре Валерий созрел и для ЦСКА - мы поняли, что он не потеряется среди наших знаменитостей. Чуть позже задумка о создании принципиально нового по распределению обязанностей звена форвардов воплотилась в жизнь - родилась тройка, в которую вошли основные игроки команды, - Борис Михайлов, Владимир Петров и Валерий Харламов.
Великая тройка!
В 1976 году казалось, что Валерий расстанется с хоккеем - после первой автокатастрофы, окончившейся переломами ног и ребер, он начал прихрамывать. И хотя Харламов с чудовищным упорством возвращал себя в хоккей, был поистине жесток к себе, дорожил каждой минутой, но никак не мог поймать миг психологической уверенности в сложных игровых ситуациях. Несколько дней я ломал голову над этой проблемой и предложил Валерию в дополнительных тренировках поиграть одному против шести 10 - 15-летних мальчишек.
Ребятам мы ничего не сказали о цели эксперимента, иначе тренировки могли бы превратиться в поддавки. Временами мне казалось, что такую дьявольскую нагрузку невозможно выдержать. Но Валерий выдюжил и в результате вернул веру в самого себя, стал прежним Харламовым, хоккейным рыцарем без страха и упрека. Но, увы, какой-то автомобильный рок висел над ним - 27 августа 1981 г. Валерия Харламова не стало.
Валерий Харламов не знал своего величия! Вернее - не хотел знать. Не хотел ничем выделяться среди товарищей-партнеров - даже от капитанской повязки, а мы, и тренеры и игроки, предлагали ее ему не раз, отказывался, предпочитая оставаться, как говорят психологи, «неформальным лидером». Говоря о будущем, мечтал о работе с мальчишками. Именно с мальчишками, а не с мастерами хоккея, хотя последнее считается куда престижнее.
Но престижность Валерия никогда не волновала. И там, где иные мастера раздували, как говорится, щеки, Харламов всегда оставался самим собой.
Как мне рассказывали, однажды после победы сборной СССР в чемпионате мира и Европы один из известнейших наших игроков в грубой форме отказал в интервью нашему молодому журналисту, Валерий, узнав об этом, изумился:
- Да вы что, ребята?! Ему (то есть журналисту) надо свою работу делать… Что за барские замашки?
К сожалению, обо всем этом приходится говорить в прошедшем времени, однако я, близко знакомый с Валерием Харламовым почти два десятилетия, не могу не подчеркнуть еще раз, что и талант Валерия Харламова как хоккеиста, и его чисто человеческие качества - честность, принципиальность, порядочность - эти достоинства долго еще будут для молодых образцом для подражания.

По законам коллектива …

Пожалуй, Сергей Макаров титулов «лучший нападающий» имеет поболее, чем другие наши форварды, - и в чемпионатах страны он их получал, и в мировых первенствах, и на Белых олимпиадах. Однако в назидание молодым, иные из которых думают, что, коли ты мастер, то тебе чуть ли не все на льду позволено, хочу вспомнить одну историю.
Макаров - игрок творческий, всегда в поиске. Но однажды этот поиск привел его к тому, что в Кубке Канады-81 во встрече, предшествовавшей решающей, он решил, позабыв о товарищах, «проявить себя». Вроде бы большой мастер может позволить себе такое - вспомните хотя бы канадских звезд. Однако в нашем коллективном хоккее Сергей сразу как-то потерялся. Возможно, для кого-либо он и в этом матче, так сказать, смотрелся, но команде приносил ущерб.
Утром, в день решающего матча со сборной Канады я в разговоре с Макаровым посоветовал ему написать заявление тренерам о возвращении «в колхоз». А после встречи, которую многие наши хоккеисты, и в том числе Сергей Макаров, провели крепко, удивительно умело и с подъемом, с особой закваской коллективности, победив 8:1, Сергей подошел ко мне и первым делом спросил:
- Ну как, «колхозничек» я?
- Конечно, «колхозник». Да какой еще! В думах у тебя были товарищи и родная команда…

Макаров Сергей Михайлович. Родился 19 июня 1958 г. Заслуженный мастер спорта.
В 1976-1978 гг. - в «Тракторе» (Челябинск). С 1978-го - в ЦСКА. Чемпион СССР 1979-1986 гг. Лучший хоккеист сезонов 1979/80 г. и 1984/85 г.
Чемпион мира 1978, 1979, 1981-1983, 1986 гг. Чемпион Европы 1978, 1979, 1981-1983, 1985, 1986 гг. Олимпийский чемпион 1984 г. Лучший нападающий чемпионатов мира 1979 и 1985 гг.
Признан лучшим хоккеистом Европы по итогам сезонов 1979/80 г. и 1985/86 г.
Награжден орденами Трудового Красного Знамени, Дружбы народов.

Сергей Макаров с детства был приучен к труду. И начав заниматься футболом и хоккеем, он, крепкий от природы парень, много работал над тем, чтобы стать быстрым и ловким. Попав в хоккейный клуб «Трактор», Сергей с увлечением совершенствовал технику владения шайбой - особенно обводку, ведение с размашистым маневром, прицельность завершающих бросков. Труд не пропал даром - навыки были доведены до высшей степени совершенства. И хотя из года в год в хоккее наращиваются скорости, усложняется игра форвардов, сладить с Макаровым не удается пока ни одному из защитников ни нашего, ни мирового хоккея. Не удается не только потому, что в технике ему почти нет равных - просто техника Сергея основывается еще на высоком скоростном маневре.
Чем грозен Макаров для соперника? В первую очередь скоростью, особенно взрывным спуртом, всегда неожиданным. И конечно же смелостью, остротой выбора тактических решений.
В единоборствах Сергей настолько решителен и необычен, что со стороны всегда кажется, будто он вот-вот потеряет шайбу, но…
Сергей ворвался в зону соперника. Перед ним - двое. В такой ситуации можно как будто либо чуток передохнуть, повременить с движением к воротам, либо, дабы сохранить шайбу, пойти в обход. Однако Макаров уверен в себе и делает иной выбор - он рвется к воротам по наикратчайшему пути - по прямой, пытаясь обыграть с ходу обоих соперников.
Сложное решение? Да, сложное. Хотя благодаря своей технике Сергей и не такое может себе позволить. Главное, что сопернику-то еще труднее - ведь у него нет времени на раздумья. А в результате и двое защитников не могут удержать Макарова.
Издавна считается, что голы - наиболее авторитетная визитная карточка форварда. Забросить шайбу, особенно в поединке с равным, сильным соперником, - значит украсить хоккейное сражение, принести пользу команде и радость зрителям. И Сергей Макаров приносит им эту радость чуть ли не в каждом важном для коллектива матче. А на это способны лишь большие мастера, у коих велик запас прочности - и физической, и волевой, а техническое умение совершенно.
Индивидуальность и коллектив - для большинства зарубежных специалистов эти понятия несовместимы.
Наш же хоккей, в котором основой основ является умение жить, трудиться и играть, исповедуя закон коллективизма, воспитывает гармонично развитого человека, патриота отчизны, умельца в своем деле. И Сергей Макаров - отличный тому пример. Причем не только он один, а все первое звено ЦСКА и сборной СССР, каждый из игроков которого - яркая индивидуальность.
Кстати, создание этого первого звена началось, можно считать, с появления в нем Сергея - остальные присоединялись к нему. Разные по двигательным навыкам, по характеру игроки сошлись в этой пятерке - защитники Вячеслав Фетисов и Алексей Касатонов, форварды Сергей Макаров, Владимир Крутов и Игорь Ларионов. Но уже лет пять-шесть нет в мировом хоккее звена, равного этому. Нет ни одного звена, которое добивалось бы столь ярких побед на чемпионатах мира, в турнирах Белых олимпиад, во встречах с профессионалами или в матчах Кубка европейских чемпионов.
В чем же сила этой пятерки?
Высока сумма скоростного маневра всех игроков звена, включая защитников, - это первая особенность. Звено умело меняет ритм, сохраняя при этом высокую скорость, но не допуская игровых «длиннот»: за 35-40 секунд игроки выполняют до 15-18 технико-тактических действий. За опоздание в ответе на каждое из них соперник расплачивается голами. Наконец, современны и трудноразгадываемы тактические идеи и ходы звена - в частности, пятерка умеет обороняться малыми силами, что предопределяет возможность острых контратак… Есть еще немало деталей, определяющих мощь этого звена, но автор, понимая, что они - тема для серьезной хоккейной монографии, возвращается к членам этой пятерки.
О трех из них - о Фетисове, Касатонове и Макарове - уже было рассказано. Теперь же черед центрфорварда, чьим именем по традиции и называется звено.
Игорь Ларионов - в его фигуре, манере катания немало этакого балетного: движения изящны, скольжение размеренное и экономное. Мне нравится его аккуратность, выверенная точность передач. А каким умницей сплошь и рядом смотрится Ларионов в решающей фазе атаки, когда создает помехи вратарю, подправляет или добивает шайбу. Иные, как мне кажется, недооценивают этого хоккеиста, отличающегося высокой техникой и весьма развитой интуицией. Однако ноябрьские (1986 г.) встречи сборных СССР и Чехословакии, в которых он не участвовал из-за болезни, показали, сколь важна роль Игоря в этом звене.
Владимир Крутов - это напор и изящество. В любую фазу игры Владимир вносит творческое начало, рациональность и осознанность действий. У него нет игровых повторов…
Впрочем, разговор о форварде Владимире Крутове мы еще продолжим.

Выдумщик …

Люблю Владимира Крутова, форварда выдающегося и неповторимого, неистощимого в игре на выдумки. И еще люблю его за терпение и за… глаза.
Никогда и никому он не жалуется, хотя синяков и шишек получает куда больше обычной нормы. Но о переживаниях, горьких или радостных, говорят только глаза Володи. И о том, что здорово досталось от соперника, и о том, что судья несправедлив, и о том, как хорошо ему с такими партнерами. Рыцарство, честность суждений - все это могут прочитать в его глазах те, кто умеет читать в человеческом взгляде.

Крутов Владимир Евгеньевич. Родился 1 июня 1960 г. Заслуженный мастер спорта.
В ЦСКА играет с 1977 г. Чемпион СССР 1979-1986 гг.
Чемпион мира 1981-1983, 1986 гг. Чемпион Европы 1981-1983, 1985, 1986 гг. Олимпийский чемпион 1984 г. Лучший нападающий чемпионата мира 1986 и 1987 гг.
Награжден орденом Дружбы народов.

Редкий талант - так теперь говорят о форварде армейского клуба и сборной СССР Владимире Крутове почти все. Но мне приходилось говорить с тренерами, со многими людьми, которые сталкивались с Володей, когда он играл еще в детских командах армейской хоккейной школы. И их мнения были едины - подобных теплых и добрых слов о трудолюбии Володи, о его искренности, стремлении всегда прийти на помощь товарищу редко о ком еще услышишь. Таким же остался Владимир и сегодня, хотя иные хоккеисты, не имеющие и половины наград и титулов, завоеванных Круговым, уже позволяют себе поглядывать на партнеров свысока.
…Идет решающий матч со сборной Швеции, своего рода финал последнего московского чемпионата мира. Вижу, новобранец нашей сборной команды Юрий Хмылев, отыграв смену, норовит сесть рядом с Крутовым. Сел, что-то спросил и так внимательно слушает советы именитого форварда, что смотреть на это без гордости и восхищения нельзя, - вот ведь как, по крупицам, непредсказуемо, создается настоящее единство команды, единство новобранцев и ветеранов, единство хоккеистов армейских, профсоюзных, динамовских наших клубов! Причем подобное в том матче можно было видеть не раз.
Когда какой-либо тренер говорит, что он лично воспитал такого-то выдающегося игрока, то я поверить в это не могу. Конечно, тренер - это начало всех начал. Но воспитание молодого хоккеиста - не только обучение всей многогранности хоккейных приемов и знаний. Необходимо в нашем советском спорте еще и воспитание личности, воспитание человека грамотного, сильного духом и коллективным усердием, высокой осознанной дисциплиной, а подобное одному тренеру, будь он семи пядей во лбу, не под силу. Такого спортсмена может воспитать только коллектив единомышленников, руководимый сильным, естественно, тренером, но в котором и роль ветеранов переоценить невозможно. Вот почему я напомнил об эпизоде из матча со шведами на чемпионате мира-86, вот почему особую ценность Владимира Крутова я вижу еще и в его доброте к молодежи, в стремлении помочь ей твердо стать на ноги.
Конечно, благородство - не только врожденное качество. В одних условиях оно может развиться, в других… у Володи Крутова «других» условий не было, а память на добро у него хорошая. Как сказал он однажды мне: «Всю жизнь буду помнить, как приходил на наши ребячьи тренировки легендарный Анатолий Фирсов. Подолгу смотрел, как мы тренируемся, и накоротке давал советы. Благодарен я и Владимиру Викулову, рядом с которым мне посчастливилось сыграть несколько матчей. Он (Викулов) был технарь - загляденье, как действовал шайбой. И нас тому же учил. Учил без лишних слов. Примерно так: „Что ты на шайбу уставился?! Потерять, что ли, ее боишься?! Подними головку!“ С тех пор я играю с поднятой головой…»
Мы, тренеры, требуем от хоккеистов рациональности, и с этой точки зрения игру Владимира Крутова за эталон можно считать. Присмотритесь, как Владимир будто без всякого зрительного контроля ведет шайбу, как он расчетлив, как опережает и в замыслах, и в исполнении соперников.
Вот Крутов сближается с соперником. Не глядя на шайбу, он, эдак играючи, толкает ее вперед. Соперник - в смущении: вроде бы форвард делает ему «подарок» - достаточно, кажется, протянуть клюшку, и Крутов без шайбы останется. Но стоит сопернику попытаться отобрать ее, как Володя преображается и, выполнив замысловатый маневр, прибавив скорость, оставляет обороняющегося за спиной. Тому остается либо смотреть вслед Володе, либо пускать в ход грубость. И среди соперников Крутова встречается немало таких, которым только на второй вариант рассчитывать остается.
Кому в хоккее приятны толчки, удары, причиняющие боль? Не проще ли избегать их? Однако Крутов - ради интересов команды - терпит все. Более того, он как бы сам вызывает соперника «на контакт» - никогда не желая уклоняться от цели, идет на него, не оставляя обороняющемуся времени ни на размышление, ни на выбор позиции. И хотя цепляют его соперники, «обрабатывают» клюшкой, руками, Владимир не обращает внимания на приемы, в которых корректность и не проглядывается. Он делает свое дело - ни на мгновение не задерживаясь на месте, создает помехи вратарю, подправляет шайбы, вызывая огонь на себя, скрытными передачами выводит своих партнеров на позиции, удобные для завершения атаки.
Многие форварды, не желая входить в столкновения у бортов, подчас просто отделываются от шайбы, посылая ее вперед безадресно. Крутов подобного себе никогда не позволяет. Как бы агрессивен ни был соперник, Владимир передает пас лишь партнеру, маневр которого и намерения ему очевидны. И эти выверенные передачи Крутова позволяют всему звену успешно и развивать и завершать атаки.
Знаю, форвард физически крепкий, подвижный, всегда способен ставить перед соперником трудные задачи. Однако куда сложнее обороняющимся приходится, коли с этими качествами у нападающего соседствуют творчество, богатая фантазия, высочайшая техника. А ведь именно таков Владимир Крутов, хоккеист-выдумщик, игрок, достойный всяческого уважения. Не случайно многие и многие наши мальчишки хотят подражать ему, и, по моему глубокому убеждению, поступают верно. Ибо автор рассказывал на страницах газеты о спортсменах неповторимых, опережавших свое время, на которых зиждется спорт и его победы.

КОГДА ЗАКОНЧИЛ ПОВЕСТВОВАНИЕ …

…то невольно подумал: «А верно ли, что именно эти, а не другие спортсмены попали в галерею отличников советского хоккея?»
Итак, по какому принципу выбирались кандидатуры для этой серии? Конечно же, в первую очередь учитывался объективный фактор - сумел ли спортсмен по-настоящему прославить отечественный хоккей; внес ли в игру сборной команды фамильные черты, опережал ли время, останется ли памятной личностью, с которой еще долго можно было бы брать пример остальным.
Конечно, я учитывал интеллектуальный уровень хоккеиста, его самодисциплину (в некоторых случаях здесь делались скидки), мужество, творческий подход к игре. Учитывал и время, когда выступал спортсмен.
И, на мой взгляд, рассказал действительно о самых, самых…
А теперь о доле, которая выпадает выдающемуся игроку. Не знаю, что сложнее - стать таким игроком или верой и правдой, долго и честно служить своему клубу. Поверьте, читатель, ответить вот так, сразу, не могу, хотя прожил в хоккее долгую, счастливую жизнь.
Что необходимо настоящему мастеру? Высокий запас атлетической и волевой подготовки, богатство техникотактического мастерства, умение ценить товарищество. Это и стремление изо дня в день, всю жизнь подчиняться хоккею и команде, тренироваться неистово.
И другое великое качество - осознанность тренировки. Выдающийся мастер в какой-то степени и тренер для себя. Уж слишком сильно в нем развито творчество, способность быстро анализировать. Знаю - у большинства из тех, о ком писал, прекрасная память. Все они были склонны к выдумке, причем выдумки у каждого хватало на пятерых.
Особое требование у такого игрока к своей игре. Пусть даже подсознательно, но понимает, что не имеет права сыграть как все. От него каждый день, как от знаменитого актера, зритель ждет особого выхода. И разочаровать болельщика спортсмен не должен. Не принимаются здесь во внимание ни травмы, ни испорченное настроение, ни семейные обстоятельства. Да, причины объективные, но на тебя равняются. Ты - опора тренера, партнеров. А главное, в тебя они верят. Именно таким мне видится выдающийся хоккеист. Доля, прямо скажу, нелегкая, зато почетная, замечательная, доступная далеко не каждому.
У выдающегося спортсмена складываются особые отношения с тренером. Во всяком случае, о таком особом призвании сильного хоккеиста всегда обязан помнить наставник и в отношениях с ним должен руководствоваться принципом: «Кому особо дано - с того и спрос особый». Ты, тренер, можешь требовать от него абсолютной дисциплины, неимоверной отдачи на тренировке, отточенного мастерства в любом отрезке матча. Требования естественные и справедливые, если… ты настоящий тренер. Если ты искренне помогаешь игроку раскрыть талант. Если даришь спортсмену особое внимание.
В чем оно заключается? В подборе новых тренировочных упражнений, повышении их сложности, в таких находках и решениях, которые заинтересовали бы спортсмена, помогли ему обогатить свой технический арсенал, а значит, и справиться с трудностями.
Без этого тренерского усердия даже самый талантливый спортсмен не станет выдающимся. А если и покажет когда-нибудь завидное мастерство, то произойдет это, как в шутку говорят, «однажды и с испугу».
Проблема воспитания яркого спортсмена - проблема вечная.
В нашем хоккее картина на сегодня такова. Хоккей - по-настоящему массовая игра молодежи, в клубе «Золотая шайба» играют около четырех миллионов мальчишек. Широка сеть хоккейных, в том числе специализированных детско-юношеских спортивных школ. Множество клубов - с командами мастеров. А вот явление хоккейной личности - редкость.
Подчас команды мастеров не имеют ударного звена, не могут они похвастаться и подготовкой резерва для сборных команд страны. А это их основная задача. И, наконец, наша первая сборная испытывает нужду в самобытных ребятах. Имея таких игроков, давно можно было бы создать второе, третье звенья по образцу ларионовского. Много у нас хороших игроков, талантливых - мало.
В чем причины?
Невозможно, конечно же, вот так, в нескольких строках, сказать обо всем. Остановлюсь лишь на работе тренеров, так как считаю: от них, наставников команд мастеров, зависит многое.
С кем только не сравнивают нас, тренеров, - со школьными учителями, с институтскими профессорами, с режиссерами театра и кино. Сравнения эти небезосновательны: настоящему профессиональному тренеру обязательно присущи и педагогический навык учителя, и творческий поиск режиссера. И не случайно, что одна точно найденная фраза, краткий деловой совет педагога ли, режиссера ли, тренера может отразиться на всей дальнейшей жизни ученика.
Я и сейчас, на склоне лет, хорошо помню свою первую учительницу. Хотя прошло более шестидесяти лет, я зрительно вижу Веру Ивановну, ее аккуратно причесанные светлые и пышные волосы, блузку с жабо, черную юбку. Она была с нами в меру строга, но эта строгость не была самоцелью - просто наша учительница стремилась к тому, чтобы и в те нелегкие времена мы стали людьми образованными и честными. Это она, Вера Ивановна, привила нам на всю жизнь вкус к литературе, любовь к Пушкину, Чехову, Горькому, Маяковскому. Это она умело и терпеливо доказывала нам, что в нашем обществе нельзя быть эгоистом.
Как ни удивительно, моя первая учительница, не имевшая к спорту никакого отношения, тем не менее оказала влияние и на мою спортивную жизнь.
Дело было так. Каждую перемену, особенно большую, мы проводили в школьном дворе. Летом - играли в футбол, зимой на утрамбованном и политом нами из ведер водой снегу устраивали хоккейные матчи. В хоккей играли, разумеется, с мячом и конечно же без коньков - коньки, да еще с ботинками, в те годы были редкостью. И вот однажды Вера Ивановна, а она присматривала за нами со стороны, сказала мне: «Играешь ты, Толя, с азартом - это хорошо. Но азарт застит тебе глаза - это уже плохо. Ведь и в игре, наверное, в первую очередь думать нужно…» И все годы в спорте я совет своей учительницы старался не забывать.
Да, так случилось, что вся моя жизнь прошла со спортом - уже лет с восьми прикипел я к футболу, к хоккею. И в школе, и позже, работая слесарем-инструментальщиком на авиационном заводе, я чувствовал, как постоянно росла любовь к спорту. И конечно, не из-за того, что физкультура и спорт укрепляют здоровье - мы об этом тогда как-то и не задумывались. Зато знали, что в спорте мы становимся самостоятельнее, что мы как бы взрослеем. Вот почему, когда передо мной стал вопрос, кем быть, какую избрать профессию, я без особых раздумий, без чьих-либо советов решил поступить в Московский институт физкультуры. И в один из осенних дней 1937 года стал студентом отделения Высшей школы тренеров.
Могу с уверенностью сказать, что в начале тренерской карьеры мне чрезвычайно повезло. В Московском институте физкультуры тогда преподавали великолепные педагоги, у которых многому можно было поучиться. К тому же так получилось, что я имел возможность просиживать долгие часы на репетициях молодого и удивительно симпатичного Игоря Моисеева, создававшего коллектив, ставший прообразом нынешнего ансамбля народного танца, а также бывать в репетиционном зале руководителя танцевальной группы Краснознаменного ансамбля Советской Армии Павла Вирского. Вот уж где можно было понять секреты легкости и изящества танцоров, познать механику творчества.
А теперь продолжу разговор о параллелях режиссер - тренер. Склоняясь перед великими режиссерами, отдавая им должное, скажу все же, что нам, тренерам, подчас приходится посложнее. Ведь режиссер абсолютно точно знает, чем закончится дуэль Онегина с Ленским, тогда как для меня, тренера, исход любой «дуэли» - а сколько их проходит только в рамках одного матча! - всегда загадка.
Конечно, у режиссера, делающего свое дело творчески, немало своих трудностей. Не перевелись, к сожалению, руководители-администраторы, мешающие то ли из зависти, то ли в силу своей ограниченности работать спокойно, размашисто, творчески. Но с этим мы и в спорте сталкиваемся, а в целом в сфере театра, кино ясность и постоянство сюжета, характеров героев позволяют сам рабочий процесс организовать спокойно, последовательно, логично, чего спортивный тренер лишен. Ибо между его, тренерским видением идеальной по качеству игры и реальностью стоит соперник. Соперник разный - ухищренный в тонкостях тактики или прямолинейный, физически мощный или делающий ставку на хитрость. Но тем не менее имеющий одну общую черту - он стремится к победе над тобой. И «Ленский», одетый в форму чужой команды, на льду хоккейной, скажем, площадки может уложить твоего «Онегина». Особенно если последний будет по-прежнему «вооружен» старинным дуэльным пистолетом, а первому другие тренеры вложат в руки какое-нибудь «лазерное устройство». Предвидеть возможности таких ситуаций - одна из отличительных особенностей настоящего спортивного тренера, обязанного работать с прицелом на будущее.
Быстро течет время. Расширение познания, богатырские физические и интеллектуальные возможности предопределили прогресс всего человечества во всех сферах его деятельности. И спорт - не исключение.
Возможно, в хоккее, футболе, других спортивных играх, где результат не исчисляется в сантиметрах, секундах или килограммах, болельщики еще могут спорить, какая, скажем, футбольная сборная, 50-х или 80-х годов, сильнее. Однако там, где оценки абсолютно объективны, видно, сколь далеко шагнул вперед спорт.
Вспомните, читатель, какие веса поднимал в троеборье Юрий Власов - наше национальное чудо. Казалось, власовские рекорды чуть ли не вечны. Однако сейчас штангисты лишь в двух движениях - в толчке и рывке - набирают почти такие же суммы.
Столь же непоколебимыми представлялись в 50-х годах результаты на беговой дорожке нашего национального, не побоюсь этого слова, героя Владимира Куца и полеты над планкой в секторе для прыжков Валерия Брумеля. Но и их рекорды уже пали, а их результаты стали достоянием многих.
Я не случайно пользовался примерами из тяжелой и легкой атлетики - ведь и в хоккее взрывная сила, выносливость, прыгучесть - основа основ. И, примеривая сегодняшние результаты тяжелоатлетов и легкоатлетов к нашему виду спорта, легко оценить, насколько же должно было вырасти хоккейное мастерство. Оно действительно выросло - средний, так сказать, хоккеист в атлетизме, в сноровке, в технике значительно превосходит своего предшественника 50-х годов. Однако…
Меня часто спрашивают, а могли бы Всеволод Бобров, Анатолий Фирсов, Валерий Харламов играть сегодня в одной компании с Владимиром Круговым и Сергеем Макаровым. Отвечаю, конечно, могли бы. Но не пытайтесь поймать меня на противоречиях, читатель: при всем прогрессе и усложнении хоккея сегодняшнего эти великие игроки прошлого - а именно о таких я и рассказывал в этой книге - не только опережали свое время, но и своим мастерством, умением учили и еще будут учить последующие поколения. На них равнялись и еще будут равняться. И пусть пройдут еще годы, а они, эти великие, будут, уверен, незримо присутствовать в нашем и мировом хоккее.
С каждым годом в хоккее на международной арене растет конкуренция. Современная телевизионная техника скрупулезно фиксируя соревнования, особенно - с участием лучших, позволяет изучить, творчески осмыслить самый передовой опыт. И сохранить что-либо в секрете сейчас попросту невозможно - ни в области методики подготовки, ни в тактике. Было время, еще не столь давнее, когда хоккея, равного нашему, в мире не было. Особенно - в умении использовать передачи, скрытно завершать атаки, а главное, в коллективных аспектах игры. Однако теперь многие иностранные команды не только нашли противоядие против врожденного атакующего стиля нашего хоккея, но и в ряде компонентов пошли дальше нас. Причем, используя тот наш опыт, над которым когда-то посмеивались.
…Глубокой осенью 1957 года сборная СССР прибыла - первой в истории из европейских сборных - по приглашению в Канаду. После трудного перелета мы тем не менее не стали отдыхать, а отправились на тренировку в знаменитый монреальский «Форум». Едва лишь наши занятия начались, как на трибунах в полном составе появились хоккеисты-профессионалы знаменитого клуба «Монреаль Канадиенс» и их тренеры. Правда, они следили за нашей тренировкой недолго - уже через двадцать-двадцать пять минут «смотрины» им прискучили и канадцы потянулись из зала.
Я загодя направил к игрокам «Канадиенс» переводчика, и тот, вернувшись, рассказал следующее: тренировка хоккеистов СССР на профессионалов впечатления не произвела… они отнюдь не безобидно посмеивались над обилием передач (а передачи в нашем хоккее являлись и являются основой тактического мастерства и потому часто используются в тренировках и матчах), называя такую игру пустопорожней затеей… «Детский сад» - так отозвались в конце концов о нашей сборной и наших методах тренировки выдающиеся профессионалы прошлого из «Монреаль Канадиенс».
На вопрос, кто же был прав, мы, советские тренеры, создававшие новую школу хоккея, или многоопытные канадцы, ответ дало время. Тридцать лет спустя все тренировки канадских, в том числе и профессиональных, команд очень напоминают - и по обилию передач тоже - ту самую тренировку сборной СССР в монреальском «Форуме», над которой посмеивались асы «Монреаль Канадиенс».
Впрочем, с расширением контактов нашего хоккея с зарубежным обогащение идет взаимное. Канадцы учатся у нас, мы же стараемся перенять такое их достоинство, как твердость в силовой борьбе, заимствуем элементы, связанные с завершением атак, - добивание шайбы, помехи перед воротами, блокирование. Нам всегда были по душе боевой нрав родоначальников хоккея, их умение быть беспощадными к себе.
А шведы, с которыми мы очень часто встречались на льду в 50-х и 60-х годах? Разве не импонирует и по сей день их высокая техническая оснастка, этакие легкость и игривость в обращении с шайбой? Разве не стоит с этой точки зрения поставить шведских юниоров в пример сверстникам из наших команд?
В свое время, с первого визита пражского клуба ЛТЦ в Москву, мы многому научились у чехословацких хоккеистов. Позже ученики сами стали учителями. Но и в новой роли мы постоянно брали, естественно модернизируя, все лучшее из опыта наших главных в течение многих лет соперников в чемпионатах мира и хоккейных турнирах Белых олимпиад.
Когда я говорю «мы», то имею в виду не только тренеров, но и спортсменов. Конечно, поиск, творческий поиск, ведет тренер. Он готовит игроков к битвам. Он руководит хоккейными сражениями. Но плох тот тренер, который думает, будто игроки - лишь пешки в его руках, слепые исполнители его воли. Настоящий тренер широко использует в своей работе выдающихся, близких его сердцу с особым творческим началом спортсменов. По сути дела, они становятся исполнителями в тренерском поиске нового, от их, игроков, веры в новое, предложенное тренером, от их, игроков, упорства зависит внедрение идей в жизнь. И уж только в содружестве тренера-личности и игроков-личностей рождается психология победителей.

Предыдущая страница 5 Следующая страница


Анатолий Тарасов - Настоящие мужчины хоккея

Настоящие мужчины хоккея 6

В долгие годы моей работы с ЦСКА мы проводили за сезон до сотни, а то и более товарищеских, календарных и международных матчей. И не было среди них ни одного, в котором мы не стремились бы к победе. Для лидера, для того, кто стремится им стать, проигрывать негоже. Безразличие к поражениям не только принижает твою, тренер, и твоей команды квалификацию и престиж, но и, что более важно, мешает развить самый сложный в спорте навык - навык побеждать.
Бесценная психология победителя не каждому дается.
Она требует долгих лет самоотверженного труда, учебы, постоянного совершенствования знаний. Навыком побеждать овладевают, как правило, только наиболее одаренные спортсмены и тренеры-фанатики - люди творческие, самолюбивые, сильные духом, осознанно повышающие свое и командное мастерство. И на этот, не побоюсь сказать, подвиг способен лишь коллектив единомышленников.
Таких коллективов единомышленников в истории советского спорта можно найти немало. Как тут не вспомнить Бориса Андреевича Аркадьева и знаменитую футбольную команду ЦСКА или московское «Динамо», которым руководил Михаил Иосифович Якушин. В хоккее таким эталоном в прошлом, настоящем и, хочу верить, в будущем является команда ЦСКА, а в современном футболе психология победителей более чем кому-либо свойственна киевскому «Динамо» и московскому «Спартаку», что я во многом связываю с личностями тренеров этих клубов - Валерия Васильевича Лобановского и Константина Ивановича Бескова. А ведь в тех же высших лигах - и хоккейной и футбольной - есть еще немало именитых в прошлом команд, которые уже много лет никак не могут крепко стать на ноги. Не могут потому, что утеряны традиции. Те самые традиции, что закладываются с детства.
Когда говорят о взлете хоккейного «Спартака» 60-х годов, за перечислением фамилий действительно ярких игроков частенько забывают, к сожалению, их первого тренера Александра Ивановича Игумнова, который в Сокольниках на Ширяевом поле и закладывал, по сути дела, фундамент успехов для «Спартака» будущего, работая с детьми. А Владимир Георгиевич Блинков? Сколько ярких футболистов и хоккеистов делали свои первые шаги у него, на стадионе Юных пионеров! И приятно, что, когда бы ни зашел разговор с братьями Майоровыми, Вячеславом Старшиновым, Константином Локтевым об их первых тренерах, они своих наставников всегда вспоминают с большой теплотой, поскольку те были личностями.
Нынешние дети берут клюшку в руки в пять-шесть лет - куда раньше, чем их сверстники тридцать лет назад. Их следует обучать не только навыкам хоккейной игры, их необходимо научить и куда более важному - умению ежедневно трудиться и жить в коллективе, к тому, чтобы постоять за товарища и за себя, и, наконец, развить навык побеждать. Побеждать не только и не столько соперника на площадке, а побеждать в первую очередь себя, свои слабости. И коли наставник силен в такой науке, то ученик, став здоровым физически и морально, будет вечно благодарить хоккей и годы, прожитые в нем. Вот ведь какова роль тренера! Вот какова значимость его каждодневной, с недосыпаниями, с переживаниями работы!
Читатель, если вам скажут, что тренеры не ждут того, что о них напишут, хорошо о них расскажут, опубликуют их фотографии в периодической печати, не верьте. Не верьте и простите им эти маленькие человеческие слабости. Тренеры в отличие от спортсменов обычно не на виду, и потому публичное признание их. нелегкого труда приятно им вдвойне. И особые чувства испытывают те тренеры, кто вместе с учениками хоть раз прославил нашу Страну Советов. Ибо такие победы - не только отражение высокого уровня развития нашего спорта, но и выражение патриотизма, уважения к поклонникам спорта, коим дарят они, тренеры и спортсмены, свое искусство.
Думаю, что любители хоккея хорошо знают, насколько сложен путь спортсмена. Умение мужественно и с улыбкой переносить тяжкие тренировки, невзгоды, связанные с поражениями, наконец, отказ от многих жизненных благ - все это по плечу лишь молодым людям, искренне влюбленным в хоккей. Их тяготы скрашивает, я бы даже сказал облагораживает, коллектив единомышленников и, конечно, их собственный осознанный настрой на большущий труд ради великой цели. Эта великая цель - не простая фраза, уважаемый читатель, а смысл жизни спортсмена в определенный, к сожалению недолгий, период. Кто не способен, я не побоюсь сказать, на такой подвиг, так страстно, так требовательно относиться к себе долгие годы, тот - пусть даже одаренный природой физически - не сможет добиться большого спортивного счастья.
А что говорить в этом плане о тренере?! Высокая цель команды требует от него абсолютного фанатизма.
Всякое бывало в моей тренерской жизни. И плохое, когда казалось, что профессию я выбрал неблагодарную, тоже. Но если бы я мог начать все сначала, то повторил бы свой путь - вместе с людьми, похожими на тех настоящих мужчин хоккея, с которыми я его однажды уже прошел.

ТРЕНЕРЫ СБОРНОЙ СССР

Чернышев Аркадий Иванович. Родился 16 марта 1914 г. Заслуженный мастер спорта, заслуженный тренер СССР.
Старший тренер московского «Динамо» с 1946 по 1974 г. В эти годы «Динамо» дважды становилось чемпионом СССР.
В 1954-1957 и 1961-1972 гг. - старший тренер сборной СССР, чемпиона мира 1954, 1956, 1963-1971 гг., чемпиона Европы 1954-1956, 1963-1970 гг., олимпийского чемпиона 1956, 1964, 1968, 1972 гг.
Награжден двумя орденами Трудового Красного Знамени и двумя орденами «Знак Почета».

Егоров Владимир Кузьмич. Родился 25 сентября 1911 г. Заслуженный мастер спорта, заслуженный тренер СССР.
В 1948-1961, 1967-1970 гг. - старший тренер «Крыльев Советов», чемпиона СССР 1957 г.
В 1954-1960 гг. - тренер сборной СССР, чемпиона мира 1954 и 1956 гг., чемпиона Европы 1954-1956, 1958-1960 гг., олимпийского чемпиона 1956 г.
Награжден орденом «Знак Почета».

Тарасов Анатолий Владимирович. Родился 10 декабря 1918 г. Заслуженный мастер спорта, заслуженный тренер СССР.
Старший тренер ЦСКА с 1947 по 1974 г. (кроме периода с декабря 1960 по декабрь 1961 г. и первой половины сезона 1970/71 г). Под руководством А. Тарасова армейцы 18 раз становились чемпионами страны.
В 1958-1960 гг. был старшим тренером сборной СССР и в 1962-1972 гг. тренером сборной страны - чемпиона мира 1963-1971 гг., чемпиона Европы 1958-1960 и 1963-1970 гг., олимпийского чемпиона 1964, 1968, 1972 гг.
Награжден двумя орденами Трудового Красного Знамени и двумя орденами «Знак Почета».

Кострюков Анатолий Михайлович. Родился 7 июля 1924 г. Заслуженный тренер СССР.
В 1957-1960 и 1962-1973 гг. - старший тренер «Локомотива»; в 1974-1978 гг. - старший тренер «Трактора», бронзового призера чемпионата страны 1977 г.
В 1961 г. - тренер сборной СССР.
Награжден орденом Дружбы народов и орденом - «Знак Почета».

Виноградов Александр Николаевич. Родился 28 февраля 1918 г.
В 1960-1961 гг. был старшим тренером команды ЦСКА - чемпиона СССР 1961 г.; в 1962-1963 гг. тренировал СКА (Куйбышев); в 1964-1967 гг. - «Крылья Советов».
В 1961 г. - тренер сборной СССР.

Бобров Всеволод Михайлович. 1922-1979. Заслуженный мастер спорта, заслуженный тренер СССР.
В 1951-1952 гг. - играющий тренер ВВС, чемпиона страны 1951 и 1952 гг.; в 1964-1967 гг. - старший тренер «Спартака», чемпиона СССР 1967 г.
В 1972-1974 гг. - старший тренер сборной СССР, чемпиона мира и Европы 1973 и 1974 гг.
Награжден орденом Ленина.

Пучков Николай Георгиевич. Родился 30 января 1930 г. Заслуженный мастер спорта, заслуженный тренер СССР.
В 1963-1973, 1974-1977 гг. - старший тренер ленинградского СКА, бронзового призера чемпионата СССР 1971 г. С 1985 г. - ст. тренер «Ижорца».
В 1972 г. - тренер сборной СССР.
Награжден орденами Трудового Красного Знамени и «Знак Почета».

Кулагин Борис Павлович. Родился 31 декабря 1924 г. Заслуженный тренер СССР.
В 1954-1958 гг. тренировал армейскую команду Оренбурга; в 1958-1960 гг. - СКА (Куйбышев); с 1960 по 1971 г. - тренер ЦСКА (в первой половине сезона 1970/71 г. - старший тренер ЦСКА); в 1971-1976 гг. - старший тренер «Крыльев Советов», чемпиона страны 1974 г.; в 1979-1984 гг. - старший тренер «Спартака».
В 1972-1974 гг. - тренер сборной СССР; в 1974-1977 гг. - старший тренер сборной страны, чемпиона мира и Европы 1975 г., олимпийского чемпиона 1976 г.
Награжден орденом Трудового Красного Знамени, орденом «Знак Почета».

Локтев Константин Борисович. Родился 16 июня 1933 г. Заслуженный мастер спорта, заслуженный тренер СССР.
В 1970-1974 гг. - тренер ЦСКА, в 1974-1977 гг. - старший тренер ЦСКА, чемпиона страны 1975 и 1977 гг.
В 1974-1977 гг. - тренер сборной СССР, чемпиона мира и Европы 1975 г., олимпийского чемпиона 1976 г.
Награжден орденом «Знак Почета».

Юрзинов Владимир Владимирович. Родился 20 февраля 1940 г. Заслуженный мастер спорта, заслуженный тренер СССР.
В 1974-1979 гг. - старший тренер московского «Динамо», трехкратного серебряного призера и бронзового призера чемпионатов страны. С 1980 г. - старший тренер рижского «Динамо».
С 1974 по 1987 гг. - тренер сборной СССР, чемпиона мира 1975, 1978, 1979, 1981-1983, 1986 гг., чемпиона Европы 1975, 1978, 1979, 1981-1983, 1985-1987 гг., олимпийского чемпиона 1976 и 1984 гг.
Награжден орденом Трудового Красного Знамени, орденом «Знак Почета».

Тихонов Виктор Васильевич. Родился 4 июня 1930 г. Заслуженный тренер СССР.
В 1964-1968 гг. - тренер московского «Динамо»; в 1971-1977 гг. - старший тренер рижского «Динамо»; с 1977 г. - старший тренер ЦСКА. Под руководством В. Тихонова армейцы 10 раз были чемпионами страны.
С 1977 г. - старший тренер сборной СССР, чемпиона мира 1978, 1979, 1981-1983, 1986 гг., чемпиона Европы 1978, 1979, 1981-1983, 1985-1987 гг., олимпийского чемпиона 1984 г; 1988.
Награжден орденом Ленина, орденом Трудового Красного Знамени, орденом Дружбы народов.

Дмитриев Игорь Ефимович. Родился 19 октября 1941 г. Заслуженный мастер спорта.
В сезоне 1978/79 г. - старший тренер «Ижстали»; в 1979-1982 гг. - тренер «Спартака»; с 1982 г. - старший тренер «Крыльев Советов».
С 1987 г. - тренер сборной СССР, чемпиона Европы 1987 г.

Предыдущая страница 6


Анатолий Тарасов - Биография

Анатолий Тарасов

На основную страницу

Биография

ТАРАСОВ АНАТОЛИЙ ВЛАДИМИРОВИЧ 10.12.1918 - 23.06.1995 Заслуженный мастер спорта. Заслуженный тренер СССР. Кандидат педагогических наук. Выступал за команды: ВВС МВО (1946-1947), ЦДКА, ЦДСА (1947-1953). Чемпион СССР 1948-1950 гг. Провел 100 матчей, забросил 106 шайб. В 1946-1947 - старший тренер ВВС МВО. С 1947 по 1975 - старший тренер ЦДКА, ЦДСА, ЦСК МО, ЦСКА - чемпиона СССР 1948-1950, 1955-1956, 1958-1960, 1963-1966, 1968, 1970-1973, 1975, обладателя Кубка СССР 1954-1956, 1966-1969, 1973. В 1958-1960 и 1962-1972 - старший тренер сборной СССР - чемпиона мира 1963-1971, - чемпиона Европы 1958-1960 и 1963-1970, - чемпиона Олимпийских игр 1964, 1968, 1972 гг. "В спорте ни в коем случае нельзя останавливаться. Когда соперники равны, результат может оказаться случайным. Надо быть на голову выше. Только тогда можно подавить, победить, уничтожить любого соперника. Я очень люблю своих ребят. Именно поэтому требовал с них то, чего никогда не мог сделать никто другой". (А. В. Тарасов) "Бесконечно уверен в успехе и блестяще умеет заставить окружающих в него поверить". (о Тарасове) "Он был очень непростым, жестким тренером. Тарасов ломал людей, но этой ломкой на самом деле он и умел создавать уникальные характеры". (А. Гомельский). В 1977 г., в Артеке, во время детских "Стартов надежд" он беспрерывно выступал перед пионерами, и одно из таких выступлений непроизвольно вылилось в тренировку: прямо на асфальте, до крови обдирая коленки и локти, ребятня вместе с хоккейным корифеем крутила кульбиты, бегала со штангой, прыгала через скамейки и, ей-Богу, если бы в этот момент Тарасов сказал, что надо прыгнуть в море и поплыть в Турцию, поплыли бы все, включая вожатых, да и просто зрителей. - - - - - Выдающийся российский хоккеист и тренер, а также один из основателей российской школы хоккея. Чемпион СССР в 1948-50 гг. Заслуженный мастер спорта. Заслуженный тренер СССР. Кандидат педагогических наук. Родился 10 декабря 1918 г. в Москве. ВВ 1937 году Анатолий Тарасов поступил учится в Высшую школу тренеров при Московском институте физкультуры. Большой практический опыт ведения игры был пополнен так необходимыми ему теоретическими знаниями, которыми старался оперировать в жизни. Спортивные руководители обратили внимание на талантливого энергичного игрока, который обладал явными организаторскими способностями и хорошо зарекомендовал себя в качестве тренера. В 1945 году был рекомендован легендарным армейским футбольным тренером В. Аркадьевым в наставники в спортивный клуб Военно-воздушных сил Московского военного округа (ВВС МВО). Так Анатолий Тарасов стал тренером армейских команд одновременно и по хоккею с шайбой, и по футболу. Выбор руководства полностью оправдался: Анатолий Тарасов вывел команду в число несомненных лидеров. Спустя два года, в 1947 году, его назначили играющим тренером хоккейной команды Центрального дома Красной армии (ЦДКА). Впоследствии ЦДКА был переименован в ЦДСА (Центральный дом Советской армии), а позднее в ЦСКА (Центральный спортивный клуб армии). За это время Анатолий Тарасов становился чемпионом СССР три раза (1948-1950 гг.). Кроме того, в 1949 году ему присвоили звание заслуженного мастера спорта СССР. Таким образом, он на ледяном поле на личном примере показывал своим подчиненным, как надо играть в эту мужественную и непростую игру. Всего же за свою долгую спортивную карьеру он выиграл в чемпионатах СССР 100 матчей, забив в них 106 шайб. Хоккейной командой ЦСКА Анатолий Тарасов бессменно руководил почти три десятилетия (вплоть до 1975 года).Обладавший мощным интелектом и будучи по характеру максималистом, Тарасов настойчиво и страстно стремился вывести вверенные ему команды в чемпионы. Под его талантливым и мудрым руководством хоккейная команда ЦСКА становилась золотым призером чемпионата СССР 18 раз (в 1948-50, 1955, 1956, 1958-1960, 1963-1966, 1968, 1970-1973, 1975 гг.) В 1957 году Анатолию Тарасову было присвоено звание заслуженного тренера СССР, а в 1958 году на его плечи легла еще одна ноша - тяжелая и ответственная, но почетная. С этого времени он четырнадцать лет был тренером сборной СССР (в 1958-60 и 1962-1972 гг.). И здесь он тоже добился потрясающих результатов. Под его руководством команда СССР девять раз побеждала на чемпионатах мира (1963-1971 гг.) и трижды становилась чемпионом Олимпийских игр (1964, 1968, 1962 гг.). Тарасов воспитал несколько десятков неоднократных чемпионов мира и Олимпийских игр. В их число входят такие легендарные хоккеисты как Валерий Харламов, Анатолий Фирсов, Борис Михайлов, Владислав Третьяк, Александр Рагулин, Виктор Кузькин, Альметов, Локтев, Борис Александров, Владимир Петров. Прославленный хоккейный тренер защитил в свое время диссертацию и стал кондидатом педагогических наук. Хочется отметить, что Анатолий Тарасов так много сделал для становления и развития отечественной хоккейной школы, что его труд до сих пор с глубоким уважением вспоминается не только его непосредственными учениками, но и всеми российскими хоккеистами. Анатолий Тарасов внес большой вклад и в мировой хоккей. Его опыт и спортивное мастерство нашли отражение в опубликованных им книгах - "Тактика хоккея" (1963) и "Хоккей грядущего" (1971). Кроме того, Анатолий Тарасов много сделал для популяризации хоккея в нашей стране. Так например, он продолжительное время был председателем детского хоккейного клуба "Золотая Шайба", в недрах которого многие прославленные хоккеисты получили первоначальную закалку и немалую долю спортивного мастерства. Анатолий Владимирович Тарасов скончался в Москве 23 июня 1995 года.

http://hockeystars.ru/tarasov.php


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Анатолий Тарасов - Настоящие мужчины хоккея

Оглавление

  • ГЕРОИ ХОККЕЙНЫХ БАТАЛИЙ (Страница 1)
  • ОТ ПРОШЛОГО К ГРЯДУЩЕМУ (Страница 1)
  • «ЧАСОВЫМ ТЫ ПОСТАВЛЕН У ВОРОТ» (Страница 1)
    • Первопроходец Харий Меллупс (Страница 1)
    • Бесстрашие … (Страница 1)
    • Человек, у которого все «нормально» (Страница 1)
    • Равнение на Третьяка (Страница 1)
  • СТОЛПЫ ОБОРОНЫ (Страница 2)
    • Надёжность и артистизм (Страница 2)
    • Доброта мужества (Страница 2)
    • «Жили два друга в нашем полку…» (Страница 2)
    • Честь команды превыше всего (Страница 2)
    • Мал да удал (Страница 2)
    • Человек, не знавший, что такое хандра (Страница 3)
    • Защитник из грядущего (Страница 3)
  • НАЦЕЛЕННЫЕ НА ГОЛЫ (Страница 3)
    • Игрок - легенда (Страница 3)
    • Не ростом единым … (Страница 3)
    • Игрок для заглавных ролей (Страница 3)
    • Главное - мысль (Страница 4)
    • Носители спартаковских традиций (Страница 4)
    • Всегда с улыбкой (Страница 4)
    • Сходные в своей непохожести (Страница 4)
    • Быть самим собой (Страница 5)
    • Он не знал своего величия (Страница 5)
    • По законам коллектива … (Страница 5)
    • Выдумщик … (Страница 5)
  • КОГДА ЗАКОНЧИЛ ПОВЕСТВОВАНИЕ … (Страница 5)
  • ТРЕНЕРЫ СБОРНОЙ СССР (Страница 6)


Анатолий Тарасов - Настоящие мужчины хоккея

Анатолий Тарасов

Настоящие мужчины хоккея

 Читать книгу

Аннотация

О героях победного прошлого, о тех, кто создавал советскую школу хоккея, кто в честном соперничестве демонстрируя высокий дух, коллективность и усердие, прославлял советский хоккей, и рассказывает автор книги - заслуженный тренер СССР Анатолий Владимирович Тарасов.

Создание книги: Stanichnik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel