Анатолий Салуцкий - Всеволод Бобров

1 Анатолий Салуцкий

ОСЕНЬЮ ПОСЛЕ ПОБЕДЫ

В октябре 1945 года Великобританию охватил футбольный ажиотаж: англичане с нетерпением ожидали прибытия на Острова московской команды «Динамо».
О предстоящих матчах много писали газеты. Их обсуждали в поездах лондонской подземки и в вагонах двухэтажных кардиффских трамваев, за высокими стойками «забегаловок» во время полуденного ленча и в очередях за продуктами. И всюду гостям из России предсказывали серию сокрушительных поражений - с той чисто английской «неизлечимой достоверностью», о которой поведал миру еще Джером К. Джером, описавший лодочное путешествие трех друзей по Темзе, скрасившее тоскливую жизнь пса по кличке Монморенси.
Футбольные матчи с участием советских футболистов были одной из важных тем и на дипломатических приемах. Когда госпожа Беатрис Иден, супруга Антони Идена, министра иностранных дел в правительстве Черчилля, пригласила на официальный обед жену советского посла в Лондоне Ф. Т. Гусева, то, видимо, впервые в истории этой страны был нарушен этикет, предписывающий каждому истинному англичанину начинать беседу с обсуждения погоды. Едва поздоровавшись с гостьей, первая дипломатическая дама Соединенного Королевства, пожертвовав одним из символов тщательного английского воспитания, вместо обычного в таких случаях напоминания о грядущих непроницаемых ноябрьских туманах воскликнула: - Вы слышали, в Лондон приедут советские футболисты!
Безусловно, турне московской футбольной команды по Англии, ее паломничество в футбольную «мекку» все рассматривали как главное спортивное мероприятие первой мирной осени. Однако одновременно с сенсационными матчами в Лондоне, Кардиффе и Глазго в Западной Европе разворачивались и другие события, связанные со спортом. О них совсем не упоминали в ту пору газеты, но эти события оказали не меньшее влияние на развитие послевоенных спортивных связей между государствами антигитлеровской коалиции.
В последних числах октября 1945 года из Москвы в Париж вылетела делегация, состоявшая из трех человек: заведующего Спортивным отделом ЦК ВЛКСМ Дмитрия Постникова, заведующего сектором ЦК ВКП(б), в прошлом прекрасного футбольно-хоккейного голкипера Валентина Гранаткина и заместителя председателя Всесоюзного Спорткомитета Ивана Никифорова. Официально делегация направлялась на пленум Люцернского Спортинтерна, объединявшего спортивные клубы социалистических партий буржуазных стран.
До второй мировой войны существовали две международные организации, которые занимались развитием рабочего спорта, - Красный Спортинтерн со штаб-квартирой в Москве, и Спортинтерн со штаб-квартирой в Люцерне, действовавший при Социалистическом Интернационале. В тридцатые годы, когда была разорвана спортивная блокада вокруг Советского Союза, наши атлеты встречались в основном с рабочими спортсменами, состоявшими в Красном Спортинтерне. Люцернский Спортинтерн, находившийся под сильным влиянием капиталистических правительств и предпринимателей, не проявлял особого стремления развивать спортивные связи с СССР. Но после победы над гитлеровской Германией, когда авторитет Советского Союза на международной арене неизмеримо вырос, руководители Люцернского Спортинтерна решили пойти на контакты с советским спортом и пригласили представителей СССР на парижский пленум своей организации.
Однако вопрос о выдаче виз для членов советских делегаций в тот период решался очень медленно. В результате группа во главе с Постниковым прилетела во французскую столицу как раз в тот день, когда пленум Люцернского Спортинтерна закончился и по этому поводу предстоял заключительный банкет.
Перед отъездом в Париж делегацию принял заведующий Отделом международных связей ЦК ВКП(б) Георгий Димитров, который подробно рассказал о послевоенной ситуации в капиталистическом мире, нарисовал политическую панораму Западной Европы и разъяснил позицию, занимаемую социалистическими партиями буржуазных стран. В СССР с сомнением относились к искренности деятелей Люцернского Спорт-интерна, желавших установить связи с советским спортом: были все основания считать, что приглашение на парижский пленум сделано под давлением рядовых членов спортивных организаций и не отражает мнения их верхушки. Как вскоре показало развитие событий, такие сомнения полностью подтвердились. И в этой связи отсутствие советских представителей на пленуме в сочетании с присутствием на банкете могло быть использовано как повод для того, чтобы обвинить их в несерьезности намерений.
В итоге трое русских отказались от приглашения отведать устриц и нежнейшую гусиную печенку - традиционное французское национальное блюдо «пате де фуа гра», которые были объявлены в банкетном меню, а вместо этого немедленно занялись основательным изучением рабочего спортивного движения в капиталистических странах.
Они быстро установили контакты с руководством ФСЖТ - французской Рабочей спортивно-гимнастической федерацией Франции, и по сей день работающей под эгидой ФКП, побывали в нескольких коллективах физкультуры. А потом в одном из самых крупных зрительных залов французской столицы - в зале «Приэль», вмещающем две тысячи человек, показали спортивным активистам Парижа привезенные с собой документальные фильмы о Параде Победы в Москве и параде физкультурников на Красной площади 12 августа. Эти киноленты вызвали огромный резонанс, и советская делегация оказалась в центре внимания французской спортивной общественности, что помогло лучше изучить ситуацию и приступить к налаживанию контактов с Люцернским Спортинтерном.
Постников, Гранаткин и Никифоров отправились в Антверпен в надежде разыскать генерального секретаря Люцернского Спортинтерна, хотя еще во Франции у них создалось впечатление, что этот спортивный деятель избегает встреч с советскими представителями. Однако настойчивые русские через справочное бюро узнали его домашний адрес и незвано пожаловали в гости, чтобы все-таки обсудить проблемы сотрудничества. К сожалению, генеральный секретарь Люцернского Спортинтерна не был готов предложить какую бы то ни было конструктивную программу. Но он заявил, что через несколько дней Спортинтерн намерен арендовать один из брюссельских кинотеатров для обстоятельной встречи с советской делегацией и показа двух документальных фильмов о торжествах в Москве.
Увы, когда в условленное время советская спортивная делегация прибыла в указанный кинотеатр, там шел обычный сеанс, никого из лидеров Люцернского Спортинтерна не было и в помине, а дирекция сообщила, что заявок на аренду не поступало.
Так деятели Люцернского Спортинтерна прервали намечавшиеся контакты с представителями советского спорта. Как уже говорилось, такое развитие событий отнюдь не было неожиданным. Некоторое удивление вызвал лишь не очень-то деликатный маневр, какой был избран для этого.
Между тем в кругах профессионального английского футбола продолжали оживленно готовиться к матчам с советской командой, прибытие которой намечалось в первых числах ноября: тренер московского «Динамо» Михаил Иосифович Якушин и его подопечные уже сидели на чемоданах. Впрочем, если придерживаться истины буквально, то следует сказать, что динамовцы не сидели на чемоданах, а лежали на койках, расставленных в помещении раздевалки для футболистов под трибунами стадиона. Предыдущие две недели игроки тренировались на территории динамовского стрельбища в подмосковном городе Мытищи. Но поскольку вылет был назначен на очень ранний час, Якушин решил накануне привезти футболистов в Москву и разместить их на стадионе «Динамо», расположенном совсем рядом с Центральным аэродромом. Вдобавок осень 1945 года отличалась очень своенравным характером: снег выпал слишком рано, часто дули сильные ветры, и пилоты предупредили, что будут ловить «окно» в погоде.
Команда «Динамо» образца 1945 года была сильнейшей в СССР: она с блеском выступила в первенстве страны, став чемпионом. Тем не менее тренер Михаил Иосифович Якушин перед таким небывало ответственным экзаменом, как турне но Англии, предпочел несколько усилить состав. В частности, он включил в команду правого крайнего нападающего ленинградца Евгения Архангельского, прозванного за прыгучесть и гибкость Пантерой, сына известного русского футболиста дореволюционных времен. Вообще говоря, в «Динамо» был свой отменный правый край - Василий Трофимов. Но этот выдающийся игрок получил травму, и Якушин почти не сомневался в том, что играть Василий не сможет *.
* Василий Трофимов выступил только в одном матче - против «Арсенала», причем был заменен Архангельским в середине второго тайма.
Однако Михей, как за глаза звали Якушина, сумел скрыть от начальства свои опасения и все-таки взял Трофимова в Англию: поездка на родину футбола была для каждого игрока своего рода наградой, а Трофимов с лихвой заслужил ее. И хотя в Лондоне руководитель советской спортивной делегации Константин Андрианов поругивал Якушина за то, что тренер вроде бы обманным путем включил в команду заведомо лишнего игрока, Михей чувствовал себя прекрасно. Справедливость восторжествовала, а это было для Якушина главным, он видел в игроках прежде всего людей, личностей, а не «материал» для воплощения своих тренерских концепций. Кстати, Якушин умудрился взять в Англию даже динамовского ветерана Сергея Сергеевича Ильина, наверняка зная, что Ильин ни разу не выйдет на поле.
Наряду с Архангельским Михаил Иосифович временно пригласил Для усиления «Динамо» и армейского нападающего Всеволода Боброва, который начал играть в ЦДКА лишь в сезоне 1945 года. Хотя в команде, вылетавшей в Англию, были такие замечательные игроки, как «полузащитник дальнего действия» Всеволод Блинков, славившийся могучим ударом «штурмовик» Василий Карцев, «таран» Сергей Соловьев, «бомбардир» Константин Бесков, и другие не менее знаменитые мастера кожаного мяча, именно самому молодому из них - Всеволоду Боброву дали в печати наиболее восторженную характеристику. В пояснении к английскому составу «Динамо» о Боброве говорилось следующее: «Один из самых молодых талантливейших мастеров советского футбола. За один сезон 1945 года завоевал огромную популярность. Обладает молниеносным рывком, исключительно хорошо «видит поле», то есть быстро оценивает положение и в нужный момент всегда оказывается у мяча. Славится своим разнообразным и неотразимым ударом, который сочетается с изящной техникой игры. Подлинный виртуоз хоккея».
Эта характеристика, которая сама по себе вызывает чувство восхищения, примечательна еще и тем, что отражает мнение о Боброве, сформировавшееся в течение одного-единственного сезона. Никто из спортсменов в нашей стране не совершал столь стремительного взлета, не добивался так быстро поистине всенародной славы. «Звезда» Боброва на спортивном небосклоне зажглась мгновенно и начала сверкать ослепительно ярко. Он сразу, с первых матчей, покорил болельщиков своим неудержимым порывом, особой страстью к игре. А во время знаменитого турне по Великобритании полностью подтвердил свою репутацию, завоеванную в футбольном сезоне 1945 года: самый молодой игрок советской команды забил больше всех мячей - шесть из девятнадцати.
Поздней осенью 1945 года Всеволод Бобров в составе армейского коллектива должен был лететь на товарищеские матчи в Югославию. Однако по просьбе Михаила Иосифовича Якушина молодого форварда включили в команду «Динамо», и события показали, что Михей оказался прав.
Итак, вместо Белграда Всеволод Бобров вместе с московской командой «Динамо» отправился в Лондон. Он чувствовал себя неуютно в длинном драповом пальто с короткими рукавами, из-под которых сантиметров на десять выглядывал пиджак. Верхнюю одежду динамовцам шили не по заказу, а срочно подбирали на каком-то промтоварном складе, в результате чего их внешний вид не отличался изысканной элегантностью.
Однако, как ни странно, именно одно из этих добротных драповых пальто попытался похитить в лондонском отеле какой-то английский безработный.
На рассвете 4 ноября 1945 года четыре самолета ЛИ-2, выделенные футболистам для перелета в Англию, один за другим стартовали с центрального аэродрома советской столицы и взяли курс на Берлин, где предстояла промежуточная посадка. Возглавлял эту авиагруппу опытный летчик Алексей Иванович Семенков, в годы войны совершавший ночные полеты к партизанам в фашистский тыл, впоследствии заместитель министра Гражданской авиации СССР.
В Англии в тот период продолжала действовать карточная система распределения продуктов, а потому советские футболисты решили захватить с собой небольшой запас питания. Но когда служащие динамовской столовой доставили его на аэродром, выяснилось, что продукты упакованы в несколько ящиков, сколоченных из грубых, неотесанных досок, и это придавало грузу очень непривлекательный вид. Поэтому уже в самолете спортсмены попросили летевшую с ними переводчицу обшить ящики какой-нибудь материей. Увы, под рукой случайно оказался лишь отрез черного сатина. В результате выгрузка динамовцев на Кроудонском аэродроме под Лондоном представляла собой весьма любопытное зрелище: примерно две дюжины людей в фетровых шляпах и одинаковых длиннополых темно-синих драповых пальто сосредоточенно извлекали из самолетов таинственные черные ящики.
Британские газеты, естественно, захлестнула волна предположений и догадок по поводу содержимого этих ящиков. Один из корреспондентов даже ошарашил своих читателей сообщением о том, что русские привезли с собой... атомную бомбу. Впрочем, английскую прессу в те дни трудно было упрекнуть в недостатке фантазии и репортерской удали, когда дело касалось информации о советских футболистах. Например, какой-то журнал поместил карикатуру, изображавшую динамовцев в шубах, с окладистыми бородами, сидящими вокруг тульского самовара. А небезызвестная газета «Дэйли мэйл» и вовсе проявила изумительную осведомленность о спортсменах из красной России. Она писала: «Сегодня у советских динамовцев перерыв для водки и икры. Молчаливые советские футболисты будут петь под дикие, надоедливые звуки балалайки и кричать «ура» или другие слова, выражая восторг».
Когда посольские переводчики перевели советским спортсменам эти строки, у футболистов возникли вполне оправданные предположения о том, что традиционная и хорошо известная всему миру английская благовоспитанность на самом деле уже стала таким же анахронизмом, как давным-давно изжившая себя система футбольной игры «пять в линию», изобретенная, кстати, тоже англичанами. Однако по-настоящему оценить достоинства газеты «Дэйли мэйл» гости из СССР смогли лишь тогда, когда перед матчем в Глазго с шотландским «Рейнджерсом» впервые услышали игру на волынках. Хотя название этого музыкального инструмента вполне однозначно свидетельствует об извлекаемых из него звуках, заметно отличающихся от развеселых трелей балалайки, никто из советских спортсменов не позволил себе неуважительных - в стиле «Дэйли мэйл» - высказываний о национальной шотландской музыке, о волынке.
Вообще, приходится с сожалением вспоминать о том, что громадный интерес к Советскому Союзу, всколыхнувший весь мир, и в том числе Великобританию, после победы над гитлеровской Германией, буржуазная пресса подчас использовала вовсе не для того, чтобы дать своим читателям верное представление об СССР, а предпочитала пичкать их всевозможными «байками» анекдотического характера. Не пытаясь вникнуть в суть вещей, по-новому взглянуть на СССР, некоторые британские журналисты нещадно эксплуатировали старые российские символы вроде зимних морозов, снегов, медвежьих углов и так далее и тому подобное в том же бульварном духе.
А уж что касается футбольных прогнозов, то здесь английская печать была до предела категорична. Англичане еще никогда не проигрывали на своих полях. И предстоящие ,матчи с советской командой вызывали скорее любопытство, нежели спортивный интерес, поскольку в исходе поединков сомнений ни у кого не было.
Известный английский писатель Джеймс Олдридж позднее отмечал: «Почти все наши так называемые эксперты твердили нам, что «Динамо» - «группа третьесортных любителей», которая вряд ли заслуживает приглашения на родину футбола...» Но спортивная история в очередной раз доказала, что недооценка соперника и шапкозакидательские настроения могут привести к глубочайшим разочарованиям. Английская пресса дружно писала, что первая встреча с советскими футболистами безусловно закончится блестящей победой хозяев поля.
А между тем эта встреча была отнюдь не первой - она оказалась по меньшей мере четвертой.
Впервые советские и английские футболисты встретились еще в 1944 году в Тегеране, где сборные команды союзных воинских гарнизонов оспаривали Кубок шаха. Этот приз уверенно . выиграли армейские спортсмены из СССР, не пропустившие от англичан ни одного мяча. Кстати, ворота советской команды на иранских футбольных полях защищал не кто иной, как динамовский голкипер Алексей Хомич, которого уже после лондонского матча с «Челси» пораженная британская пресса, своевременно не изучившая уроков истории, открыла для себя и окрестила «тигром».
Вторая встреча между советскими и английскими футболистами состоялась в том же, 1944 году, и не где-нибудь, а в Москве, на Центральном стадионе «Динамо».
В то последнее военное лето по советской столице прошел слух, что в Москве объявилась английская футбольная команда, желающая сыграть товарищеский матч с советскими мастерами. Как известно, дыма без огня не бывает, и вскоре московские спортивные круги уже бурлили в ожидании сенсационной встречи.
Однако болельщики так и не дождались ни афиш, ни радиорепортажа.
В ту пору об английском футболе в советских газетах писали мало, фамилии ведущих игроков Великобритании были известны плохо, не говоря уже о путанице в произношении. И некоторым, в частности Борису Андреевичу Аркадьеву, который пытался следить за развитием мирового футбола, показалось, что в состав английской команды, объявленной на матч, входят несколько «звезд» профессионального футбола. Поскольку футбольный авторитет англичан был в то время непререкаемым, то произошел типичный случай, который очень хорошо объясняется старинной русской поговоркой, гласящей, что у страха глаза велики. Спорткомитет стал опасаться невиданного, разгромного поражения: на фоне блестящих фронтовых побед миллионы болельщиков восприняли бы его весьма неблагоприятно. Поэтому спортивное руководство решило матч с англичанами, организованный по дипломатическим каналам, не делать ни официальным, ни товарищеским, а превратить его как бы в тренировочную игру с одной из средних советских команд.- с «Крыльями Советов». Но на всякий случай усилило «Крылышки» таким прекрасным игроком, как динамовец Николай Дементьев.
Тем не менее спортивные болельщики, конечно, прознали о предстоявшей игре и в назначенный день толпами устремились к стадиону. Однако он был оцеплен милицией, на трибуны пускали не по билетам, а по специальным пропускам - исключительно людей, причастных к большому спорту.
Как только на стадион въехал автобус с английскими футболистами, ажиотаж достиг, кажется, апогея. Однако когда вездесущий Михаил Якушин заглянул в раздевалку «королей футбола», в его душу сразу же закрались подозрения: происходит что-то неладное. Михей отличался особой наблюдательностью и способностью очень точно оценивать 'соперников. Известный в московских спортивных кругах острослов, он любил приговаривать, что птицу видно по полету, а доброго молодца, извините, по соплям. Между тем англичане, облачившиеся в спортивную форму, отнюдь не вызвали у Якушина восхищения своей спортивной выправкой.
А за несколько минут до начала игры стало известно, что английская команда составлена из британских летчиков, журналистов и дипломатов, работавших в советской столице.
Футбольная самоуверенность этих людей оказалась поистине непомерной. Вместо того чтобы, как говорится, скромненько, для развлечения сыграть в футбол на каком-нибудь тренировочном поле с какой-нибудь заводской или гарнизонной командой, они вышли на главное поле лучшего советского стадиона, вызвав на спортивную «дуэль» команду мастеров. Итог такой выдающейся самоуверенности весьма плачевно сказался на престиже британского персонала, работавшего в Москве,- в полном соответствии с результатом матча: «Крылышки» буквально растерзали своих соперников, забив в их ворота 23 (!) «сухих» мяча.
Устойчивый миф о том, что даже самый захудалый английский футболист в силу сверхъестественных качеств того воздуха, каким он дышит на Британских островах, лучше самого отменного футболиста, не рожденного в Англии, дал основательную трещину. И это тоже доставило проигравшим немало огорчений.
Однако справедливости ради следует сказать, что самые сильные переживания выпали в тот день на долю нескольких тысяч болельщиков, собравшихся вокруг стадиона «Динамо», Когда от милиционеров, стоявших у входа на трибуны, любителям футбола стало известно, что счет открыт, это вызвало ликование. При счете 2:0 болельщиков охватила бурная радость. Третий мяч, забитый в ворота англичан, вызвал шквал восторга. Четвертый - взрыв неуемного удивления. Пятый - приступ веселья. И остается лишь удивляться тому, что после двадцатого и последующих голов не потребовалось вызывать кареты «Скорой помощи», чтобы развозить по больницам болельщиков с помутившимся от сумасшедшего веселья сознанием.
Третья встреча между советскими и английскими футболистами состоялась уже в 1945 году - на сей раз в Вене. В одно из воскресений сборная команда советских войск должна была сыграть матчи с английской и французской армейскими сборными. Но за два дня до этого из Будапешта в Вену по распоряжению маршала И. С. Конева прибыл впоследствии известный советский хоккейный тренер Анатолий Тарасов, изучавший в Венгрии игру замечательной команды «Ференцварош». Тарасову поручили готовить к предстоящим матчам армейскую сборную по футболу. Однако молодой наставник справедливо рассудил, что нет абсолютно никакой нужды ни в том, чтобы проводить два матча в один день, ни в той спешке, с какой организовывались игры. По его просьбе обе встречи перенесли на несколько дней: в очередной четверг советская команда со счетом 8:1 разнесла французов, а в следующее воскресенье добралась и до англичан, обыграв их со счетом 5:2.
Безусловно, все эти матчи ни в какое сравнение не шли с играми против профессиональных команд. И тем не менее в распоряжении английских футбольных специалистов и спортивных репортеров было достаточно фактов для размышлений, чтобы попытаться трезво оценить игру советских спортсменов. Однако эти факты остались за рамками их внимания, ведь англичане, подобно канадцам в хоккее, считали себя настолько сильнее других в футболе, что до 1950 года даже отказывались принимать участие в розыгрыше Кубка мира, считая его несерьезным, «детским» турниром. И потому опрокинувший все прогнозы успех московского «Динамо» в Великобритании произвел грандиозную спортивную сенсацию.
Но поездка советских футболистов в Англию отнюдь не была случайным, изолированным явлением: она органично вписывалась в общий контекст спортивных, и не только спортивных, международных контактов первых послевоенных месяцев.
12 августа 1945 года, когда в Москве, на Красной площади, состоялся парад физкультурников, рядом с И. В. Сталиным на трибуне Мавзолея В. И. Ленина стояли английский фельдмаршал Монтгомери и американский генерал Эйзенхауэр. Они с интересом вглядывались в молодой облик незнакомой страны, вынесшей на себе главную тяжестьсть борьбы с фашизмом. Парад прошел великолепно. Правда, перед массовыми выступлениями детей вдруг случилась минутная заминка. Но вскоре выяснилось, что произошло недоразумение, которое вполне соответствовало возрасту участников этой части парада: в результате очередной детской шалости у музыкантов в самый ответственный момент неожиданно пропали ноты.
Информируя своих читателей о физкультурном параде в Москве, некоторые зарубежные газеты с восхищением писали о том, с какой быстротой Советский Союз налаживает мирную жизнь после жесточайшей из войн. И в этой связи напоминали об удивительном футбольном матче, который состоялся в России в самый разгар сражений с фашистскими полчищами.

История этого матча, о котором широко сообщила иностранная печать, такова.
В самом конце апреля 1943 года футболистов московского «Спартака» внезапно пригласил к себе председатель Всесоюзного Спорткомитета Василий Васильевич Снегов, который дал спортсменам поручение: срочно вылететь в Сталинград, где 2 мая должна состояться игра с командой сталинградского «Динамо».
Незадолго до этого в феврале 1943 года победно завершилась великая Сталинградская битва, город на Волге лежал в руинах. Ожесточенные сражения советских войск с фашистскими армиями продолжались на всех фронтах... А в Сталинграде уже зазвучали футбольные позывные!
Тот матч, состоявшийся на маленьком прибрежном стадиончике в Бекетовке, на поле, по которому сначала прошли саперы с миноискателями, собрал примерно десять тысяч зрителей - раненых бойцов и офицеров, а также чудом оставшихся в живых мирных жителей. К радости сталинградцев, их команда победила со счетом 1:0. Но конечно, дело было не в счете - не случайно о футбольном матче в Сталинграде, знаменитом волжском городе, который во всем мире стал символом разгрома немецко-фашистских войск, написали зарубежные газеты. Лондонская «Таймс» отвела ему целую страницу. 3 мая в Сталинград поступила приветственная телеграмма от игроков знаменитого английского «Арсенала». А в газете «Красный спорт» британский журналист Брюс Харрис писал: «Сталинград - это имя стало сейчас символом невиданной стойкости, храбрости, победы. Но можно ли было подумать, что Сталинград после таких переживаний, какие не выпали ни одному городу, сумеет выставить на футбольное поле команду? Не есть ли это одно из проявлений того сталинградского духа, который свойствен русским воинам, и такого несокрушимого, который ничто не может сломить!» Героизм советских людей, проявленный на фронтах второй мировой войны, породил в сердцах простых англичан самые искренние и горячие чувства к СССР. Не удивительно, что футболистов ждала в Лондоне обильная почта, которую динамовцы читали с таким же удовольствием, как и подбадривающие телеграммы с родины.
Шестнадцатилетние братья-близнецы Дэвид и Антон Симпест писали на русском языке: «Дорогой капитан русской команды «Динамо»! Мы, два брата, пишем вам, чтобы сказать, что мы надеемся, что ваша команда выиграет. Это не значит, что мы не патриоты, но это то, что вы заслуживаете. Наша семья давно восхищается вами и восхищалась во время войны, когда вы боролись за Москву. Ваше Красное Знамя развевается в нашем саду».
А медицинская сестра П. Питерс из Портсмута предложила свои услуги в качестве переводчицы.
«Приезд ваших футболистов сильно взволновал английский спортивный мир,- писала она.- Они даже перестали говорить об атомной бомбе. В газетах много пишут о том, что ваша команда «окутана секретом»... Мои услуги я предлагаю не англичанам, а вам, русским. Мне бы хотелось видеть вашу игру, так как еще в Харбине в 1925-1928 годах я слышала слово «Динамо». Но я работаю в госпитале, и это практически невозможно. Приезжайте в Портсмут и разбейте наших футболистов в пух и в прах во славу русского «таинственного» народа».
Одним из самых любопытных было письмо от руководителя Вингейтского молодежного клуба Рута Бита, который обращался к советским футболистам со своеобразной просьбой:
«Наши ребята - заядлые футболисты. Но благодаря карточкам на одежду и недостаткам мы не можем играть из-за нехватки футбольного инвентаря, особенно бутсов. Поэтому я хотел бы знать, нет ли у вас лишних бутсов, которые команде уже не нужны и которые вы могли бы дать клубу. Я знаю, что моя просьба не соответствует правилам гостеприимства, но члены нашего клуба - ваши большие поклонники, и обладание парой бутсов, изношенных членом команды «Динамо», наполнило бы их радостью».
В послевоенном Лондоне все чаще слышали русскую речь. Сюда по приглашению лидера английских тред-юнионов Уолтера Ситрина приехала делегация советских профсоюзов во главе с председателем ВЦСПС Василием Васильевичем Кузнецовым. Поездка футболистов «Динамо» совпала по времени с пребыванием в английской столице группы советских дипломатов, которую возглавлял посол СССР в США Андрей Андреевич Громыко,- только что вступил в силу Устав Организации Объединенных Наций и шла подготовка к первой сессии ООН, которая должна была состояться в Лондоне. Здесь же находилась в это время и большая делегация советских юношей и девушек из всех союзных республик во главе с первым секретарем ЦК ВЛКСМ Николаем Александровичем Михайловым. Она участвовала во Всемирном конгрессе молодежи, на котором 445 делегатов и 160 наблюдателей из 64 стран учредили Всемирную федерацию демократической молодежи.
Именно на этом фоне все возрастающего интереса к Советскому Союзу и расширяющихся международных контактов проходили матчи динамовцев с лучшими английскими командами. И когда первая игра с лондонским «Челси» закончилась сенсационной ничьей 3:3, это сразу же «аукнулось» во всей спортивной Европе.
Но здесь пора коснуться предыстории английского турне команды «Динамо».
На следующий день после прибытия динамовцев в Лондон руководителя советской спортивной делегации принял в конторе Британской футбольной ассоциации на Ланкастергейт, 22, ее генеральный секретарь мистер Роуз. Эта встреча была закономерной, поскольку именно Стенли Роуз считался одним из самых активных сторонников проведения матчей с советскими футболистами. Именно Стенли Роуз еще 13 октября 1945 года пригласил советских дипломатов на футбольный матч между командами «Челси» и «Вест-Хэм Юнайтед», во время которого задал советнику посольства СССР по культуре Борису Караваеву вопрос: «Когда, по вашему мнению, смогли бы встретиться английские и советские футболисты?» Собственно говоря, с этого вопроса и стала стремительно раскручиваться спираль событий, благодаря которым уже ровно через месяц - день в день! -13 ноября 1945 года состоялся первый матч динамовцев на лондонском стадионе «Стамфорд-Бридж», открывший турне.
Хотя дата планировалась англичанами заранее, исходя исключительно из ситуации внутреннего футбольного календаря, трудно было выбрать для этого матча более подходящий момент во всей послевоенной истории футбола. Встреча между московским «Динамо» и лондонским «Челси» оказалась первым международным матчем после первого послевоенного заседания Международной федерации футбольных ассоциаций (ФИФА), которое свидетельствовало о возрождении мирового спорта.
ФИФА, основанная в 1904 году, в период второй мировой войны переживала кризис, финансовое положение организации «первого всемирного спорта», как нередко называли ФИФА, сильно пошатнулось. Однако с осени 1944 года, когда исход войны против фашистской Германии был предрешен, началось некоторое оживление деятельности футбольной федерации. В результате уже на 31 декабря 1947 года капитал ФИФА составил весьма и весьма солидную по тем временам сумму - 14 093 062, иными словами, более 14 миллионов швейцарских франков. Конечно, о таком бюджете руководители федерации в годы войны даже не мечтали. Ведь из-за финансовых затруднений они очень долго не могли собрать на заседание даже исполком ФИФА.
Но наконец в Цюрихе в швейцарской резиденции ФИФА на Банхофштрассе, 77, снова, как в добрые довоенные времена, под руководством Жюля Риме собрались на двухдневное заседание «отцы» мирового футбола. Эта встреча открылась 10 ноября 1945 года.
Естественно, на ней присутствовал Стенли Роуз, от которого президент ФИФА, пять вице-президентов, генеральный секретарь этой организации д-р Й. Шрикер и шесть временных членов исполкома с огромным интересом узнали о предстоящем в Лондоне международном матче с участием московской команды «Динамо». Хотя в исходе этого матча никто из заседавших в Цюрихе не сомневался, именно эта игра между командами, представлявшими союзников по антигитлеровской коалиции, по мнению «отцов» футбола, предвещала бурный расцвет послевоенного «первого всемирного спорта».
Заседания закончились поздно вечером 12 ноября. А в девять часов утра 13 ноября мистер Стенли Роуз плотно позавтракал на Вокзальной улице - так переводится на русский язык название «Банхофштрассе», а затем сел в самолет и отправился в Лондон. Примерно в час дня, подлетая к Ла-Маншу, мистер Роуз, как он потом заявил в интервью корреспондентам, выпил кофе с сэндвичем, и это позволило ему сразу же после приземления в Кроудоне отправиться прямо на «Стамфорд-Бридж», чтобы с воздушного корабля поспеть на футбольный бал. Ровно в 14 часов 30 минут Стенли Роуз занял свое привычное место в гостевой ложе и стал свидетелем исторического футбольного матча, открывавшего эру послевоенного международного футбола.
Телевизионной системы «Евровидение» в ту пору еще не существовало, однако члены исполкома ФИФА, и в том числе президент этой солидной международной спортивной организации Жюль Риме, в тот же день узнали о сенсационном результате матча между прославленным «Челси» и неизвестным русским «Динамо».
И уже 14 ноября президент ФИФА Жюль Риме пригласил к себе советскую спортивную делегацию, находившуюся в то время в Париже,- Постникова, Гранаткина и Никифорова. После короткого обмена мнениями о важности развития международных спортивных контактов Жюль Риме вызвал стенографистку и в присутствии гостей продиктовал ей текст официального письма, в котором содержалось приглашение советским футболистам стать членами Международной федерации футбола. Через несколько минут письмо было отпечатано на бланке ФИФА, и Жюль Риме, человек, который подарил Международной футбольной федерации золотую статуэтку богини Нике, ставшую главным футбольным призом мира, размашисто подписав бумагу, вручил ее советским представителям.
Таким образом, Международная федерация футбола стала первой всемирной спортивной организацией, в которую вступил Советский Союз. По случайному стечению обстоятельств спустя ровно год - 15 ноября 1946-го, когда была создана и организационно оформилась Всесоюзная секция футбола, в штаб-квартиру ФИФА из Москвы ушло официальное письмо с просьбой о принятии в эту международную спортивную федерацию. А уже 15 декабря того же года состоялось положительное решение исполкома ФИФА, причем председатель Всесоюзной секции футбола Валентин Гранаткин стал вице-президентом этой международной федерации. Тогда же исполком внес предложение признать русский язык наравне с английским, французским и испанским в качестве официального языка ФИФА. Это предложение было утверждено на XXVI лондонском конгрессе ФИФА 27-28 июля 1948 года.
Так «аукнулось» триумфальное турне московского «Динамо» по Великобритании, так отозвались победы советской команды в стране классического футбола.
Впрочем, чтобы картина стала еще более полной, необходимо вспомнить и о некоторых других обстоятельствах. Когда поздней осенью 1945 года по Западной Европе прокатилась сенсационная весть о блестящем выступлении московской команды «Динамо» на футбольных полях Великобритании, встретиться с советской делегацией, находившейся в Париже, изъявили желание не только президент ФИФА, но также руководители некоторых других солидных международных спортивных организаций, обосновавшиеся во французской столице. В частности, президенты федераций бокса и легкой атлетики тоже вручили советским представителям официальные письма с приглашением вступить в их организации.
Более того, под влиянием первых громких успехов советских футболистов исполком одной из самых популярных в мире федераций - легкоатлетической - предпринял беспрецедентную акцию: пригласил спортсменов СССР на чемпионат Европы в Осло, хотя они еще не успели вступить в ряды этой федерации.
Однако столь смелое решение было принято, что называется, по инерции. Дело в том, что в июле 1946 года отставной британский премьер Уинстон Черчилль произнес в американском городе Фултоне свою печально знаменитую речь, провозгласив антисоветский лозунг о «железном занавесе». И этот призыв к «холодной войне» заметно отразился на дальнейшем развитии спортивных контактов. Например, руководство Международной федерации тяжелой атлетики в 1947 году начало противиться сотрудничеству с советскими спортсменами и при голосовании СССР приняли в эту международную организацию большинством всего лишь в один голос.
А вот ФИФА, несмотря на антисоветизм, провозглашенный Черчиллем, очень последовательно проводила политику контактов с советским футболом, о чем особенно красноречиво свидетельствует, в частности, тот факт, что русский язык стал официальным языком футбольного мира в самый разгар «холодной войны».
Руководители ФИФА сохранили глубокую благодарность советскому футболу за то, что блестящее выступление московской команды «Динамо» в Великобритании превратило это, казалось бы рядовое, малозаметное, турне в перворазрядное спортивное событие, привлекло к нему мировое внимание и сделало явлением, с которого начался ренессанс международного футбола.
А ведь поначалу, несмотря на ажиотаж болельщиков, в Англии действительно не рассматривали приезд московского «Динамо» как важную спортивную новость, относя этот визит, скорее, к области внешней политики. Не случайно с Кроудонского аэродрома советских футболистов отвезли не куда-нибудь, а в... одну из старых военных казарм Королевской гвардии, где в огромном гулком зале были расставлены три десятка незаправленных железных коек времен Стюартов. Это отнюдь не было проявлением недружелюбия или скаредности, а просто отражало своего рода беспечность организаторов турне, посчитавших, будто для советских футболистов-любителей матчи с английскими профессионалами настолько великая честь, что они готовы ради этого мириться с любыми неудобствами.
Но пока смотритель казармы бегал куда-то за связкой ключей от спального помещения, которое, видимо, казалось роскошным королевским гвардейцам феодальной эпохи, бдительный Михей через замочную скважину разглядел, в каких неподобающих для середины двадцатого века условиях хотят разместить его питомцев, а потому категорически запротестовал. И несмотря на гостиничный кризис, Британская футбольная ассоциация довольно быстро сумела арендовать для динамовцев удобные номера в лондонских отелях. Правда, когда инцидент с несостоявшимся ночлегом в казарме Королевской гвардии попал в прессу, в советском посольстве раздались сотни телефонных звонков: возмущенные лондонцы считали непочтительным поведение британских футбольных деятелей и радушно предлагали советским спортсменам свои квартиры.
На вторые сутки пребывания в английской столице все динамовцы наконец оказались в одном шестиэтажном отеле близ Пикадилли, и их тренер Михаил Иосифович Якушин был полностью удовлетворен.
Якушин на футбольных и хоккейных полях славился своим непревзойденным комбинационным талантом, за что получил прозвище «великий комбинатор». Коренной москвич, он родился на одной из самых известных в старой Москве улиц - на 4-й Тверской-Ямской, но в детстве и юности жил в другом, не менее знаменитом, московском районе - на Самотеке, около спортплощадки «Унион», впоследствии преобразованной в стадион «Буревестник». Именно на этом месте построен сейчас грандиозный спорткомплекс «Олимпийский», включающий крытый спортзал на 45: тысяч человек и бассейн с трибунами на 10 тысяч зрителей. Поговаривают, что одноэтажный жилой дом, где родители Михея снимали комнату, стоял на месте нынешней трибуны для игроков и тренеров, с которой Якушин теперь наблюдает за матчами. Таким образом, несмотря на колоссальные изменения, происшедшие кругом, точка зрения Якушина на футбол - в буквальном толковании этого понятия - осталась прежней. Дело в том, что зеленое поле «Униона» находилось непосредственно перед окнами якушинской комнаты. После того как в период топливного кризиса начала двадцатых годов в Москве были разобраны на дрова абсолютно все заборы, ничто не мешало маленькому Михею наблюдать за игрой футболистов прямо из окна. А чтобы оказаться на бровке поля, ему достаточно было лишь перебраться через подоконник, что он и начал регулярно делать с того момента, как научился ползать. В итоге из долговязого, нескладного Михаила Якушина вырос выдающийся футболист и хоккеист.
Правда, поначалу ничто не предвещало Якушину блестящую спортивную карьеру. Он закончил в Москве землеустроительные курсы и в период коллективизации работал землемером на Урале, выделяя угодья для создававшихся в ту пору колхозов. Но потом его призвали в армию, а после окончания действительной службы Якушин оказался в спортивном обществе «Динамо», с которым связал всю свою жизнь.
После окончания Высшей школы тренеров при Московском инфизкульте Якушин уже с 1937 года стал играющим тренером в хоккейной команде. И когда в 1944 году Борис Андреевич Аркадьев из «Динамо» перешел в ЦДКА, именно Якушину предложили возглавить футбольный коллектив родного клуба. И «Динамо» под его руководством с блеском выиграло первый послевоенный чемпионат страны, поставив своеобразный рекорд, не побитый до сего дня: команда побеждала в семнадцати календарных матчах подряд! А когда подвели итоги первенства, выяснилось, что динамовцы в двадцати двух играх забили 73 мяча, а пропустили всего лишь 13. И это соотношение тоже стало рекордным.
Как тренер Михаил Иосифович Якушин бережно сохранил те динамовские традиции, которые были заложены Аркадьевым еще в 1940 году, когда именно «Динамо» стало пионером новой тактики футбола. В этом клубе родился и был опробован метод «блуждающих форвардов», который стал творческим развитием предложеннойангличанами системы игры «дубль-ве». И осенью 1945 года почивавшие на лаврах законодатели футбольных мод и стилей уже в первой встрече с динамовцами оказались в очень трудном положении. Команда «Челси», которая играла несколько прямолинейно, строго и незыблемо придерживаясь классической схемы «дубль-ве»,- точно так же, как баски в московских матчах 1937 года,- явно растерялась, когда перед ней оказалась пятерка советских «блуждающих форвардов», постоянно менявшихся местами. И хотя счет того матча был ничейным - 3:3, он не отражал истинной картины: динамовцы имели гораздо больше отличных возможностей поразить ворота соперников, но из-за вполне понятной нервозности упустили множество великолепных шансов увеличить счет. Это, кстати, отметила и английская печать...
Лондон с интересом встретил дебют советских футболистов. С утра на стадион «Стамфорд-Бридж» устремились легионы болельщиков, которые полностью нарушили движение транспорта в английской столице. Вишневый автобус, выделенный команде «Динамо», с колоссальным трудом пробивался сквозь плотную толпу, водитель не переставал выводить трели своим клаксоном. А машина советского посла с пешеходной скоростью «дрейфовала» в человеческом море от вокзала Виктории до стадиона, со всех сторон окруженная людьми, которые приветственно махали руками. Опытный посольский водитель Николай Сергеевич Тетерев, много лет работавший в Лондоне, утверждал, что не видел на своем веку подобного столпотворения.
Зрителям не хватило мест на трибунах, и они расположились на крышах высоких зданий, окруживших стадион, взобрались на стеклянную кровлю «козырька» «Стамфорд-Бриджа». В самый разгар матча этот козырек в одном месте не выдержал тяжести и проломился, какой-то болельщик вместе с осколками стекла свалился на головы своих собратьев. Происшествие закончилось благополучно лишь потому, что по счастливой случайности рухнувший вниз любитель футбола в прошлом был опытным парашютистом, что помогло ему удачно приземлиться, даже не потеряв шляпу.
Расположились зрители и на бровке футбольного поля. Под присмотром полицейских, без помощи которых невозможно было подавать угловые удары, болельщики расселись вдоль лицевых линий. Когда Сергей Соловьев бил пенальти в ворота «Челси» и промахнулся, то с трибун многим показалось, что удар пришелся в боковую стойку,- так упруго, с гулким звуком отскочил мяч в поле. Болельщики решили, что динамовцы ринутся на добивание, однако игроки почему-то разочарованно отвернулись и побежали к центру поля. Секрет такого поведения заключался в том, что мяч угодил вовсе не в штангу, а в солидного полицейского, как столб стоявшего рядом с ней. Но страж порядка даже не шелохнулся, хотя Сергей Соловьев славился своим недюжинным ударом.
Матч с лихвой оправдал надежды болельщиков, доставив им огромное удовлетворение. Правда, спортивные обозреватели не сразу разобрались, в чем секрет русских, которые явно имели преимущество в игре. Не случайно лондонские газеты дружно отмечали только быстрый стиль игры советских футболистов *, предрекая, что следующий соперник динамовцев команда «Кардифф-Сити» наверняка победит гостей, потому что ее игроки более энергичны, чем футболисты из «Челси».
Однако тренер Михаил Иосифович Якушин 13 ноября 1945 года, в день первого английского матча, твердо понял, что в тактическом плане «Динамо» значительно сильнее британских команд, что метод «блуждающих форвардов» полностью оправдал себя, застал англичан врасплох. И «великий комбинатор» уже не сомневался в успехе турне по Великобритании.
Михаил Иосифович имел все основания быть довольным: динамовские парни преподнесли своему тренеру неплохой подарок, ведь 15 ноября Якушину исполнилось 35 лет.
* В этой связи небезынтересно привести предматчевый комментарий Пола Ирвинга в «Санди экспресс», который писал: «Игроки «Динамо» так медлительны, что, кажется, можно слышать, как они думают».
Полностью оправдало себя и появление в составе «Динамо» Всеволода Боброва. Молодой 23-летний нападающие так органично вписался в калейдоскопически менявшуюся расстановку на поле пяти «блуждающих форвардов», словно всю жизнь играл именно в «Динамо». Это особое умение сразу войти в сыгранный ансамбль игроков, «с листа» читать тактические замыслы незнакомых партнеров было вообще одной из граней футбольного таланта Всеволода Боброва. Спустя несколько лет, в сезоне 1953 года, своем последнем футбольном сезоне, после временного расформирования ЦДКА Бобров перешел в московский «Спартак». И точно так же, как в случае с «Динамо», органично вписался в очень сильный и слаженный спартаковский ансамбль, где играли такие прекрасные футболисты, как Никита Симонян и Игорь Нетто.
Постоянно готовый к молниеносной атаке, Левый инсайд Бобров бил по воротам противника не только со своего места, но также с позиции центрфорварда и правого полусреднего* Его «сторож», как, впрочем, и остальные защитники «Челси», был полностью сбит с толку. Классическая схема «дубль-ве» требовала от него «держать» своего подопечного в отведенном для его действий коридоре. Но Бобров уходил куда-то в сторону, а вместо него неожиданно возникал Бесков,, или Карцев, или Сергей Соловьев, а то и правый край Евгений Архангельский. Защитникам англичан все время приходилось решать мучительную задачу: бежать за своим подопечным с левого края на правый (и наоборот) или же «держать зону»? В результате того, что тактически англичане к решению этой задачи не были подготовлены, в игре оборонительных линий «Челси» то и дело возникала путаница. И следует вновь повторить, что ничейный счет объясняется исключительно волнением советских футболистов, сдававших небывало ответственный экзамен. И тот факт, что первый тайм они проигрывали со счетом 0:2, а затем свели игру вничью, лишь подтверждает это.
Зато во втором матче британского турне - с уэльской командой «Кардифф-Сити», когда динамовцы полностью избавились от первоначального волнения, они показали все свое игровое искусство, победив валлийцев с разгромным счетом 10:1. Поражение «Кардиффа», по мнению британской печати, было горьким, ужасающим, затронувшим национальные чувства. Только тут с глаз английских спортивных обозревателей словно упала повязка, скрывавшая от этих опытных людей причины успешной игры русских против «Челси». Лишь после катастрофы с «Кардиффом» они поняли, что секрет «Динамо» заключался не в быстроте как таковой, а в «умело организованном беспорядке», в тактике «блуждающих форвардов», которой среди английских профессионалов придерживался лишь один игрок - Стэнли Мэтьюз и которая принесла ему громкую славу футболиста №1.
В уэльский шахтерский край на субботний матч с командой «Кардифф-Сити» из Лондона приехал советский посол в Соединенном Королевстве Великобритании и Северной Ирландии Федор Тарасович Гусев. Хотя автомобильная поездка из английской столицы в Кардифф была долгой и весьма утомительной, Гусев и его супруга перенесли ее прекрасно, поскольку привыкли к несравненно более далеким и трудным путешествиям.
В 1942 году Ф. Т. Гусев стал первым советским посланником в Канаде: как британский доминион, Канада имела право устанавливать дипломатические отношения только на уровне миссий, а не посольств. Но шла война, и добраться из Советского Союза в Северную Америку оказалось отнюдь не просто. В Атлантике барражировали десятки фашистских подводных лодок, и были случаи, когда они сбивали из зениток низко летавшие в ту пору самолеты. Конечно, существовал безопасный, но длительный путь до Владивостока, а оттуда морем в один из канадских портов. Однако Гусев спешил и вместе с женой и четырехлетней дочерью все-таки решил совершить воздушный перелет через Атлантику. Для этого он сначала выехал поездом в Тегеран. Там Гусевы сели в американский военно-транспортный самолет «Дуглас» СИ-47 и долетели до иракской Басры. Затем пересекли поперек весь Африканский континент и приземлились в Либерии. Ночью их перевезли на одно из внутренних озер Африки, где/посадили в гидроплан, взявший курс на Американский континент. На рассвете гидроплан благополучно приводнился в порте Натал, у самой восточной оконечности Бразилии. Из Южной Америки другим самолетом советский посланник перелетел в Майами, штат Флорида, где сел в поезд и доехал до Вашингтона, откуда, наконец, опять-таки поездом выехал непосредственно в место назначения - Канаду.
На фоне такой «истории с географией» однодневное семисоткилометровое авторалли по маршруту Лондон - Кардифф показалось Гусеву и его супруге просто приятным путешествием.
Советского посла встречал с огромным букетом цветов мэр города Кардифф, страстный футбольный болельщик. На шутливый вопрос Гусева, не преждевременны ли цветы, ведь исход футбольного поединка еще не известен, мэр ответил, что шахтерский край, «английский Донбасс», горячо приветствует советских представителей и что он, мэр Кардиффа, заранее приносит глубочайшие извинения за то поражение, которое гости потерпят здесь на футбольном поле, поскольку в Уэльсе нет ни одного человека, который хоть на секунду усомнился бы в убедительной победе своей команды. Эти слова мэра, казалось, подтвердили тысячи зрителей, которые перед началом игры дружно, под оркестр пели национальный гимн Уэльса «Земля моих отцов дорога мне».
Когда после матча городской муниципалитет устроил в честь советского посла официальный обед. Гусев не счел нужным возвращаться к шутке с цветами, поскольку настроение собравшихся поначалу отнюдь не располагало к юмору. Но к чести валлийцев, катастрофическое поражение своих футболистов они объясняли очень объективно. «Русские - лучшая команда, какую я когда-либо видел!»-воскликнул руководитель «Кардиффа» Спайерс. Ему вторил капитан «Челси» Джон Харрис, опубликовавший статью, где говорилось следующее: «Русские являются самой лучшей командой, против которой я когда-либо играл. Я предупреждал, что русские могут принести нам неожиданные сюрпризы. Мое предположение оправдалось полностью. Они показали много сюрпризов...» Любопытно, что в игре с «Кардифф-Сити» Всеволод Бобров смело применил тот же прием, который использовал против Алексея Хомича знаменитый Томми Лаутон, лишь за две недели до матча с «Динамо» купленный у клуба «Эвертон» за 14 тысяч фунтов стерлингов. Британские футбольные правила разрешали нападающим заталкивать голкипера с мячом в ворота, и Лаутон неожиданно атаковал корпусом Хомича, выбив у него из рук мяч, который послал в сетку набежавший Гул-ден. Один-единственный раз увидев этот прием, Всеволод Бобров повторил его уже в следующем матче, причем провел прием гораздо чище, чем Лаутон: в один из моментов, когда вратарь «Кардиффа» Мак-Лаулин поймал мяч, Бобров плечом втолкнул голкипера в ворота. Кардиффский арбитр Дэвис признал, что все сделано в полном соответствии с правилами, и указал на центр поля. Так был забит в этой встрече восьмой гол.
Вообще, Всеволод Бобров отличался удивительным врожденным искусством имитации, которое позволяло ему мгновенно перенимать увиденные спортивные приемы. Пожалуй, еще лишь один игрок в истории нашего футбола в такой же мере владел этим искусством - это Эдуард Стрельцов. Кстати, именно в Англии с ним произошел случай, который поразил очевидцев. Однажды Стрельцову показали, как играть в гольф. Впервые увидев эту игру, Эдуард взял клюшку и сразу же так великолепно провел партию, словно всю жизнь только и делал, что развлекался гольфом.
Немудрено, что после сокрушительного поражения «Кардиффа» англичане жаждали реванша и в третьей игре выставили против динамовцев прославленный лондонский «Арсенал». Именно в «Арсенале» играл знаменитый «канонир» британского футбола центрфорвард Тэдди Дрейк, по рассказам, тренировавший удар по воротам с завязанными глазами, однофамилец вошедшего в английскую историю пирата Дрейка, возведенного в лорды за услуги, оказанные «владычице морей», того пирата Дрейка, который был одним из предков Уинстона Черчилля. Именно «Арсенал» накануне матча с динамовцами взял в аренду у спортивного клуба города Сток выдающегося правого крайнего нападающего Стэнли Мэтьюза, этого «странного» англичанина, игравшего в стиле бразильца Гарринчи: двигаясь с мячом на защитника, Мэтьюз непрерывно, словно маятник, совершал колебательные движения кор-пусом, и никогда нельзя было предугадать, в какую сторону он рванется в следующий миг.
Однако, готовясь к решающему, принципиальному поединку с «Динамо», где на карту была поставлена честь английского футбола, руководители профессиональных клубов пошли на то, чтобы усилить «Арсенал» не только Стэнли Мэтьюзом, но также игроками многих других команд, создав своего рода неофициальную сборную страны. Когда накануне игры в газетах был опубликован состав «Арсенала», он вызвал по крайней мере удивление: в команде осталось лишь четыре «аборигена», остальных футболистов пригласили из семи английских клубов. В этой связи капитан команды «Динамо» Михаил Семичастный от имени ее игроков вынужден был сделать особое заявление, которое передал в контору Британской футбольной ассоциации.
Заявление гласило: «В связи с опубликованием в сегодняшних газетах состава английской команды, которая! будет играть завтра с «Динамо», а также учитывая многочисленные запросы по этому поводу, капитан «Динамо» считает своим долгом заявить:
1. 14 ноября при встрече в помещении Футбольной ассоциации представителей советской спортивной делегации с руководителями футбольного клуба «Арсенал» было установлено, что 21 ноября против команды «Динамо» выступает клуб «Арсенал», состав игроков которого был сообщен представителям команды «Динамо».
2. Состав английской команды, опубликованный в английских газетах, резко отличается от списка игроков футбольной команды «Арсенал», с которым советские представители были ранее ознакомлены.
Опубликованный в газетах состав английской команды не был сообщен представителям советской спортивной делегации.
Принимая во внимание опубликованный состав английской команды, считаем, что команда «Динамо» встречается завтра с одной из сборных английских команд».
Этот матч московского «Динамо» с одной из сборных английских команд, который судил советский арбитр Николай Латышев, матч, названный в Великобритании «самым фантастическим в истории английского футбола», вошел в эту историю под названием «слепого футбола», или «матча в тумане», или просто «гренки в гороховом супе». Дело в том, что когда в половине одиннадцатого утра по требованию полиции, которая не могла сдержать толпы болельщиков, администрация лондонского стадиона «Тотенхайм» открыла вход для зрителей, трибуны стадиона уже были слегка подернуты пеленой тумана. К часу дня, когда началась традиционная предматчевая лихорадка, подогреваемая духовым оркестром, марширующим по футбольному полю, туман сгустился настолько, что болельщики перестали различать противоположные трибуны. А когда игра началась, туман перешел в ту крайнюю категорию плотности, которую в Англии называют «гороховым супом» и которая заставляет дорожную полицию зажигать на перекрестках факелы, чтобы уменьшить опасность автомобильных происшествий.
Но как ни парадоксально, сами динамовцы, и в частности Всеволод Бобров, впоследствии назвали этот туман «журналистским» и утверждали, что описания «мяча, внезапно выплывавшего из тумана» - это безусловное сгущение красок, рассчитанное на то, чтобы произвести особый эффект на читателей. В действительности, считают футболисты, хотя видимость и впрямь была ограниченной, однако не настолько, чтобы серьезно мешать игре.
Впрочем, никакого парадокса тут нет: правы обе стороны - и те, кто наблюдал за встречей с трибун, и те, кто принимал непосредственное участие в игре. В отличие от знаменитых вечерних или утренних российских туманов, которые представляют своего рода «испарину» теплой влажной земли, лондонский городской смог опускается откуда-то сверху и не всегда плотно садится на такие ровные и большие площадки, как, например, футбольное поле. Он как бы зависает над ним на небольшой высоте. Сверху, с трибун для зрителей, следивших, за матчем сквозь мутную мглу, казалось, что мяча совсем не видно. Но сами футболисты неплохо различали его, упуская из виду лишь в моменты высоких навесных передач, когда мяч действительно прятался в тумане и оставалось только гадать, в какой точке поля он опустится.
Этот экскурс в область метеорологии представляется отнюдь не лишним в связи с тем, что после того исторического матча в Англии появились мнения, будто бы «гороховый суп» исказил истинную картину соотношения сил на футбольном поле, вверив судьбу встречи в руки Фортуны. На самом же деле это был нормальный футбол, в равной мере затрудненный для обеих команд и требовавший от них проявления самых лучших качеств. Именно в такой обстановке удельный вес случайности снижается, а роль мастерства возрастает. И если уж говорить о густой мгле, якобы скрывавшей ворота противника, о «мяче, внезапно выплывавшем из тумана», то как объяснить большое количество забитых в том' матче голов - семь? Причем ни один из них - как в английские, так и в наши ворота - не был забит в суматохе, случайно, каждый гол являлся следствием целенаправленной атаки, остроумной комбинации, отличного паса, стремительного рывка, точного удара.
Небезынтересно напомнить и еще об одном обстоятельстве, неопровержимо свидетельствующем в пользу нормального, а не «слепого» футбола, несмотря на «гороховый суп». При «туманных случайностях» голы могут забивать любые игроки - на то она и случайность. Однако в матче между «Динамо» и «Арсеналом» мячи забивали именно те форварды, которые отменно делали это и в других матчах: у англичан все три гола в ворота москвичей «на совести» левого инсайда из клуба «Блэкпул» Мартенсена. А в советской команде по одному мячу забили Сергей Соловьев и Константин Бесков, а два - Всеволод Бобров.
Впрочем, Бобров в том ответственнейшем лондонском матче забил практически три мяча, поскольку в послесловии ко второй половине игры в официальных материалах английского турне написано так: «3-я минута. Бобров снижает мяч головой. Вратарь пытается взять его, но наталкивается на С. Соловьева и упускает мяч в ворота. Счет сравнен -3:3».
А первый мяч в той встрече Всеволод Бобров забил уже на первой минуте. Он же, Всеволод Бобров, в середине второго тайма забил и последний, четвертый гол, решивший исход встречи в пользу «Динамо»,- гол-красавец. Вот как сам Бобров рассказывал о нем: «Мы устремляемся в атаку. Метрах в двадцати от ворот Бесков хорошо выходит на удар, но в борьбе с Джоем есть опасность потерять мяч. Бесков внезапно останавливает мяч и сам уклоняется в сторону, увлекая за собой Джоя. Я бегу позади и, точно примерившись, наношу удар с ходу по неподвижному мячу. Совсем как на тренировке. На сей раз я уверен в себе и спокоен. Удар вышел образцово... И я вижу, как мяч влетает в нижний правый угол. Победа! Мы выиграли у «Арсенала»!.. Это был, пожалуй, самый красивый гол за всю мою, правда, еще недолгую спортивную жизнь и мой последний, шестой «гостинец» вратарям Британии».
На миг забыв о журналистских описаниях катастрофического смога, в котором проходил матч, и прочитав этот короткий рассказ Боброва, вполне можно задать вопрос: а был ли туман вообще? Ведь Всеволоду удалось с двадцати метров нанести точный, прицельный удар по воротам и проследить за полетом мяча.
В том матче с «Арсеналом» особенно ярко проявилось еще одно замечательное качество Всеволода Боброва - умение забивать самые важные, решающие голы. И в футболе и в хоккее он всегда брал на себя роль лидера команды и штурмовал ворота противника тем упорнее, чем труднее была игра, чем напряженнее складывалась игровая ситуация. Несомненно, высшим проявлением этого истинно бобровского духа, его несгибаемой воли стал знаменитый матч на Олимпийских играх в Хельсинки-52 с командой Югославии, когда сборная СССР за двадцать минут до окончания встречи проигрывала со счетом 1:5, однако благодаря неудержимому порыву Всеволода Боброва, вдохновившему товарищей, свела тот незабываемый матч вничью -5:5.
Из-за обидного, горького поражения при переигровке некоторые футболисты сборной незаслуженно подверглись критике, да и весь грандиозный успех советских олимпийцев, поднявшихся в командном зачете на верхнюю ступень пьедестала почета, был в известной мере как бы смазан - ни один из них не получил правительственной награды, добрая традиция награждать лучших, атлетов установилась лишь с Игр-56 в Мельбурне. А между тем спортивный подвиг советских олимпийцев 1952 года не имеет себе равных, сколь бы ни были высоки достижения их преемников. Ведь этот подвиг был совершен всего лишь через семь (!) лет после окончания страшной, разрушительной войны с фашизмом - через семь лет! И совершили его ветераны, которые прошли фронт, молодежь, которая выросла в условиях тяжелейших лишений, как говорится, на одной картошке, хотя в военные годы и картошки-то было очень мало.
За блестящими успехами советских олимпийцев на многих последующих Играх этот факт - победа спустя всего лишь семь лет после войны!-как-то потерялся, о нем даже и не вспоминают. Порой забывают и о том, что Всеволод Бобров, подобно некоторым другим выдающимся атлетам той поры, был одним из детей неласкового военного времени. Но одновременно он был и сыном Победы, ведь Всеволод впервые вышел на футбольное поле в составе команды мастеров 18 мая 1945 года, через девять дней после великой Победы над фашизмом. Может быть, поэтому устремленный в атаку, обладавший феноменальным рывком и точнейшим ударом, он как бы олицетворял собой сам дух победы, и это сразу выделяло его в глазах как соотечественников, так и зарубежных зрителей. Поэт Евгений Евтушенко очень справедливо назвал весь советский футбол сорок пятого года «выражением духа победи телей».
58 Через два дня после того, как был сыгран последний матч английского турне, 1 декабря 1945-го, Всеволоду Боброву исполнилось 23 года. Он был молод, силен, здоров и беспредельно счастлив от того, что получил возможность на самом высоком уровне заниматься любимым спортом. Начало его спортивной карьеры складывалось фантастически удачно. Ни в одной, даже самой смелой, мечте дебютанту матча между командами ЦДКА и «Локомотив», проходившему 18 мая на московском стадионе «Сталинец» в Черкизове, не могло пригрезиться, что в этом футбольном сезоне он станет лучшим игроком в серии игр с родоначальниками футбола знаменитыми англичанами, что британские профессиональные клубы будут наперебой предлагать за него многие тысячи фунтов стерлингов.
Игра динамовцев произвела на Островах грандиозное впечатление. И хозяева некоторых клубов были бы непрочь в соответствии с законами профессионального спорта, разрешающими куплю-продажу игроков, приобрести всю советскую команду. Однако, как писала английская печать, это оказалось бы британским дельцам не по карману, поэтому они всерьез сделали предложение перейти в профессиональный футбол лишь самым лучшим советским игрокам, которые произвели особое впечатление на британскую публику,- Всеволоду Боброву, а также Евгению Архангельскому, о чем пишет в книге своих мемуаров «На далеких меридианах» Николай Александрович Михайлов. Что же касается вратаря динамовцев Алексея Хомича, то первый лорд адмиралтейства сэр Александер, который сам целых пятнадцать лет играл в футбол, пока ему не поломали ребра, на: торжественном приеме в клубе «Челси» заявил: - На месте руководителей футбольной ассоциации я не выпустил бы Хомича из Англии. Он нам здесь очень нужен!
Да, такого счастливого поворота событий, спортивной судьбы, поворота, который за несколько месяцев; привел его к поистине всенародной славе, Всеволод Бобров предугадать, конечно, не мог. Следует вновь напомнить, что ему было всего лишь 23 года, когда на него ниагарским водопадом обрушилась громадная популярность. Он был счастлив, полон новых надежд и не сомневался, что в будущем сумеет показать еще более великолепный футбол, ибо чувствовал в себе огромный запас энергии и технических возможностей.
В этом счастливом молодом, опьянении невиданной удачей, он не придал значения инциденту, произошедшему в последнем матче английского турне - во встрече в Глазго с шотландским клубом «Рейнджере» на стадионе «Айброкс».
Какими бы напряженными ни были предыдущие три встречи с английскими командами, они все же представляли собой именно тот неофициальный, товарищеский футбол, в котором соперники стремятся продемонстрировать свои лучшие качества. В отличие от этого матч в Глазго, дававший хозяевам последнюю возможность восстановить свой пошатнувшийся престиж, стал первым матчем так называемого «злого футбола», когда победу стремятся добыть любой ценой, в том числе и нечестным путем. Именно матч в Глазго впервые для советских футболистов сопровождался неправедным судейством, включавшим в себя и несправедливые пенальти, и свидетельствовал о том, что русских действительно начали принимать всерьез как конкурентов на мировой арене. А потому - шутки в сторону. И джентльменство, приятные манеры, объективность, чистую игру - тоже в сторону. Футбол становится жестоким, когда речь идет о настоящей конкуренции, о борьбе за мировое лидерство. Впоследствии советским футболистам доводилось не раз с горечью убеждаться в этом, а на Олимпийских играх 1952 года в Хельсинки именно неправедный пенальти, эта нечестная подножка пристрастного арбитра, лишил их возможности продолжать борьбу за медали.
Хотя матч в Глазго проходил на стадионе «Айброкс», вместившем только 120 тысяч самых темпераментных и самых недисциплинированных в мире шотландских зрителей, атмосфера на трибунах во время игры характеризовалась хорошо известным в Англии выражением: «Рев Хемпдена». Это понятие означает крайнюю степень экзальтации болельщиков и напоминает о том, что происходит во время финальных матчей на шотландском стадионе «Хемпден-Парк», вмещающем почти 60 140 тысяч яростных поклонников футбола. Считается, что страсти, бушующие в таких случаях на «Хемпдене», который однажды после игры был даже разгромлен чрезмерно возбужденными зрителями, являются своего рода апогеем болель-щицких эмоций вообще. И потому понятие «рев Хемпдена» служит синонимом особого ажиотажа на стадионных трибунах.
Болельщики «Рейнджерса» неистовствовали. И когда счет уже к середине первого тайма стал 2:0 в пользу московского «Динамо», на трибунах и на поле создалась какая-то угрожающая, предгрозовая атмосфера, мало напоминавшая тот свободный, романтический, эмоциональный футбол, к которому привыкли советские футболисты на родных стадионах. Начался новый для них «злой» футбол, который, к сожалению, проник вскоре и во внутрисоюзные чемпионаты, омрачив для лучших футболистов радость игры.
Именно во встрече с «Рейнджерсом» на шотландском стадионе «Айброкс» была впервые объявлена... охота на Всеволода Боброва. Защитники хозяев поля, не способные удержать этого великолепного форварда, начали применять против него нечестные приемы. И в середине второго тайма Всеволод Бобров впервые за свою пока короткую футбольную карьеру вынужден был покинуть поле до финального свистка.
Впрочем, правильнее было бы сказать: впервые в жизни, потому что ни в детстве, ни в юности Всеволода не было случая, чтобы он не доиграл матч до конца: никогда прежде ему не наносили травм, а заменять Боброва, лучшего игрока, никому не приходило в голову *.
Но в пылу игры, в безмятежном азарте молодости Всеволод Бобров не придал значения первой отнюдь не случайной травме, полученной на шотландском стадионе «Айброкс», этому грозному предзнаменованию грядущей трагедии великого форварда. Трагедии, которая в будущем не позволила ему полностью раскрыть на футбольном поле свой выдающийся талант.
* В команде ЦДКА по хоккею с мячом, которую тренировал П. Коротков, Всеволода Боброва однажды все-таки заменили перед вторым таймом, о чем речь пойдет особо.
Но в тот день, 28 ноября 1945 года, Всеволод по-прежнему был полон самых прекрасных надежд. Он оправдал доверие миллионов своих болельщиков. Среди потока телеграмм, поступавших в те дни из СССР по адресу «Лондон, улица Кенгсинтон-Палас-Гарден, 13», где располагалось советское посольство, очень многие поздравления адресовались лично Боброву. И он готовился с триумфом вернуться на родину.
Кроме того, Всеволод был по-человечески счастлив тем, что смог оказать реальную, конкретную помощь близким: он вез домой электрический утюг в подарок сестре, а главное, слуховой аппарат, необходимый одной из родственниц. Эту заботу о близких, доброту по отношению к друзьям и знакомым Всеволод, нередко в ущерб самому себе, пронес через всю жизнь. Любопытно, что во время чемпионата мира по хоккею с шайбой в Стокгольме в 1954 году Бобров был весьма озабочен тем, чтобы купить семена цветов и детские распашонки для новорожденного по просьбе одного из друзей. За этим занятием его и застал какой-то шведский фотокорреспондент. В результате снимок лучшего форварда чемпионата, покупающего детские распашонки, появился в одной из стокгольмских газет. Но газета ошибочно написала, что Бобров проявляет заботу о своем первенце,- прошли еще долгие четырнадцать лет, пока у Всеволода Михайловича родился сын Мишка, «мини-Боб», как называл сына обожавший его отец.
7 декабря 1945 года команда московского «Динамо», которая своими великолепными выступлениями на прекрасных рей-грассовых полях Англии произвела настоящий фурор в европейском футболе, вылетела на родину. За игрой динамовцев непосредственно наблюдали на стадионах 350 тысяч английских болельщиков. Две победы и две ничьих, общий счет забитых и пропущенных мячей-19:9-таким был итог динамовского турне. В преддверии матчей лондонская пресса иронически писала о том, что советским футболистам не знакомы хорошие футбольные манеры, поскольку, выходя на поле, они даже не удосуживаются закатывать рукава футболок, как делают это настоящие британцы. Но после окончания турне эта точка зрения претерпела существенные изменения. По мнению английских газет, русские разделались с родоначальниками футбола, даже не засучивая рукавов, иными словами, как бы между прочим.
Но пожалуй, самая лестная и по-настоящему правильная оценка советским футболистам была дана английской газетой «Ньюс кроникл», которая, не особенно вникая в суть событий, развернувшихся на футбольных полях Великобритании в ноябре 1945 года, Как бы подвела моральный итог знакомству с советскими спортсменами и написала о них как о «ярких личностях, прибывших из России».

1 Следующая страница


Анатолий Салуцкий - Всеволод Бобров

Всеволод Бобров 2

БРАТЬЯ БОБРОВЫ

Бобровы - тверские.
В период становления российского капитализма тысячи обездоленных, безлошадных и безземельных крестьян устремились в царство капиталистического Молоха - на заводы столичного Петербурга, в первую очередь на такие гиганты, как Путиловский, Обуховский. Разные это были люди, однако их роднило нечто общее: пытать судьбу в новых краях отправлялись самые активные, самые энергичные. Поэтому исход крестьянства в питерский пролетариат привел к тому, что в северной столице обосновался отборный рабочий люд -очень крепкой породы.
В 1906 году из тверской деревни Полубратово по уже проторенной земляками дороге пришел на Путиловский завод и пятнадцатилетний Михаил Бобров. Был он парнем физически сильным, дельным, смекалистым и потому сразу окунулся в ту новизну жизни, которую распахнул перед ним большой город.
А нового было много.
После кровавой расправы над революцией 1905 года пути-ловцы не переставали бурлить. Михаил Бобров, быстро овладевший сложной профессией разметчика и вошедший в рабочую элиту, не раз принимал участие в забастовках, хорошо знал будущего «всесоюзного старосту» Михаила Ивановича Калинина, которого впоследствии называл не" иначе как «наш тверской». Однажды после жестокого разгона очередной стачки Боброва без суда и следствия бросили в тюрьму. И хотя просидел он в ней недолго - всего-то полмесяца, однако приобрел в сырой, холодной камере туберкулез, который в конечном итоге заставил семью Бобровых в 1919 году покинуть Петроград и переселиться в подмосковный город Пушкино с более подходящим для здоровья климатом.
Новым был и спорт. Михаил Бобров начал играть в футбол и даже входил в состав команды, которую возглавлял известный петербургский хоккеист и футболист Владимир Воног, впоследствии один из первых советских футбольных арбитров. А случайно увидев хоккей, Бобров сразу же встал на коньки, обзавелся клюшкой и увлекся этой игрой. Еще до первой мировой войны в составе путиловской рабочей команды Михаил Бобров ездил на товарищеские матчи в Хельсинки (Финляндия тогда входила в царскую Империю). И привез домой лучшие по тем временам стальные коньки знаменитой норвежской фирмы «Хааген», которые в России считались большой редкостью и были известны в народе под названием «гаги».
Эти коньки сыграли особую роль в жизни Михаила Андреевича Боброва и двух его сыновей - Владимира и Всеволода. Дело не только в том, что дети учились играть в хоккей на отцовских «гагах». Их блестящее хоккейное искусство было предопределено гораздо раньше, зимой 1912 года, когда пути-ловский рабочий Михаил Бобров познакомился со своей будущей женой Лидией Ермолаевой.
Знакомство состоялось... на катке, в Таврическом саду. Поэтому совершенно необыкновенную, неизъяснимую, всепоглощающую страсть к катанию на коньках, которая обнаружилась у Володи и Севы уже в пятилетнем возрасте, с полным основанием можно считать наследственной.
Ермолаевы - гатчинские.
Лидия Дмитриевна Ермолаева родилась в Гатчине, под Ленинградом, рядом со знаменитым гатчинским аэродромом, где протекало «детство» русской авиации, где совершали полеты первые русские летчики. Ее родной брат Михаил Ермолаев, «дядя Миша», как всегда называл его Всеволод Бобров, был известным пилотом гатчинской эпохи, он, как говорится, из одной тарелки щи хлебал с самим штабс-капитаном Петром Нестеровым, родоначальником «мертвой петли» и воздушного тарана, первым в мире летчиком-истребителем. В годы гражданской войны Михаил Ермолаев умудрился угнать из белогвардейского тыла самолет, за что одним из первых был награжден орденом Красного Знамени. Он был близко знаком с Валерием Чкаловым, провожал чкаловский экипаж в беспосадочный перелет через Северный полюс в Америку. Именно на долю Михаила Ермолаева выпала и драматическая миссия: он был ответственным дежурным по аэродрому в тот день, когда огромный самолет «Максим Горький», столкнувшись с сопровождавшим его истребителем, разбился в районе нынешней улицы Алабяна, за Соколом.
В период знакомства с Михаилом Бобровым Лидия Ермолаева работала ученицей в одном из магазинов художественной вышивки на Невском проспекте: под началом мастерицы-итальянки расшивала абажуры. Однако свадьбу пришлось отложить на два года: Лидия лучше всех закончила петербургские курсы вышивальщиц и ее направили учиться во Францию, в известную парижскую школу художественной вышивки и шитья.
В разгар петроградских революционных событий 1917 года в семье Бобровых родилась дочь Антонина. Сын Володя родился в 1920 году, когда Бобровы жили в подмосковном городе Пушкино у Михаила Дмитриевича Ермолаева. А в 1922 году в старинном городе Моршанске Тамбовской губернии появился на свет Всеволод Бобров.
Дело в том, что в голодном 1921 году большевика Михаила Андреевича Боброва направили в Тамбовскую губернию - уполномоченным по заготовке продовольствия для московских рабочих. Семья поселилась в селе Островка, в бывшей помещичьей усадьбе, где размещались правление местной сельскохозяйственной коммуны и заготовительная контора. Однажды летом 1922 года Бобров уехал по делам в уездный центр Сасово. Как раз в этот день на Островку налетела одна из банд атамана Антонова.
Волна всадников в невообразимо пестрых одеяниях и головных уборах - от фуражки до чалмы - внезапно накатилась на село. В одной из тачанок на богатых коврах сидела - нога на ногу - женщина в военном кителе, она и повелевала. Этот разбойный сброд сразу ринулся к помещичьей усадьбе.
Было время обеда. На первом этаже в своей комнатке пили чай бухгалтер с женой - их застрелили прямо через окно. Денежные купюры в то инфляционное время обесценились донельзя, счет шел) на миллионы, поэтому в конторе стояли не сейфы, а большие книжные шкафы, туго набитые тысячами ассигнаций,- для расплаты с крестьянами за продовольствие. Добыча показалась бандитам крупной: они мешками таскали деньги в тачанки.
Между тем буйная, разбойная антоновщина уже заканчивалась. По пятам конных банд неотступно двигались отряды регулярной Красной Армии. Времени у налетчиков было в обрез. Все же они решили осмотреть второй этаж и увидели там беременную женщину с маленьким ребенком на руках, за ее подол держалась пятилетняя девочка. В суматохе бандиты не разобрались, что это жена большевика-уполномоченного, выгнали ее на улицу, подожгли усадьбу и умчались.
Таким образом, судьба впервые смилостивилась над Всеволодом Бобровым еще до его появления на свет. Это обстоятельство представляется весьма примечательным по той причине, что впоследствии было много случаев, когда жизни Всеволода Боброва угрожали нелепые опасности. Однако всякий раз, и всегда в самый последний момент, судьба оказывалась благосклонной к нему.
После трагедии в селе Островка Бобровы переселились в Моршанск. Там, в старинном рубленом доме на берегу реки Цны, 1 декабря 1922 года и родился Всеволод Бобров, родился с печатью того голодного и трудного времени - очень слабым, тщедушным и болезненным. Зима уже вступила в свои права, дров не было, круглые железные печи топили дефицитными брикетами сена. Родителей не покидала тревога за жизнь новорожденного: в 1919 году в возрасте шести месяцев у Бобровых умер сын Виктор. Мучительные воспоминания об этом заставляли маму буквально не дышать над Севой. Его укутали в вату и держали в небольшой картонной коробке из-под кукол - обычно так хранят хрупкие елочные украшения.
К весне Бобровы завели корову. На ее молоке дети окрепли, а главное, отцу удалось излечиться от туберкулеза. И к Новому, 1924 году семья вернулась под Ленинград, в Гатчину.
А вскоре случился страшный пожар в доме при маленькой электростанции в Тайцах, где Михаил Андреевич работал электриком и где в служебном помещении поселились Бобровы. Здесь Сева (ему был год и два месяца) опять уцелел чудом: в поднявшейся невероятной панике, в удушающем дыму, на ощупь маме с огромным трудом удалось отыскать малыша и вынести его из огня.
Едва Лидия Дмитриевна отбежала шагов на десять от полыхавшего дома, как позади затрещали стропила и рухнувшая крыша погребла под собой остатки строения.
Наконец, в 1925 году семья переехала в Сестрорецк. С этого момента Всеволода Боброва неотступно и беззаветно стал оберегать его брат Владимир. Но это не было простой опекой старшего над младшим. Обстоятельства порой складывались так, что Володе приходилось спасать Севу с риском для собственной жизни.
В семье Бобровых как-то само собой установилось положение, при котором Всеволод был любимцем мамы, Володя - папиным сыном, а сестра Антонина, Тося, считалась как бы общей. Всеволод весь пошел в маму: и внешностью и характером - добрый, мягкий, с художественной впечатлительной натурой. Володя отличался отцовским логическим складом ума, подтянутостью, самодисциплиной. А старшая сестра Тося, пропорционально сочетая родительские черты, вдобавок была очень категоричной, принципиальной.
Но лидерство среди детей безусловно и безраздельно принадлежало Володе.
В Сестрорецке у него было прозвище Голова. Спокойный, целеустремленный, очень основательный, Володя хорошо учился, много читал, и ребята слушались его беспрекословно. Отнюдь не случайно он, и только он, был капитаном всех сестрорецких футбольных и хоккейных команд, в которых приходилось играть братьям Бобровым. Он требовал дисциплины на поле, а также опрятного внешнего вида. Удивительно, в середине тридцатых годов сборная сестрорецкой школы № 2, возглавляемая Владимиром Бобровым, выходила на лед в спортивной форме, элегантности которой могли бы позавидовать современные юные хоккеисты: в гольфах, в белых рубашках и галстучках под зелеными пуловерами.
Как-то само собой получилось, что именно Володя взял на себя роль начальника команды и ее играющего тренера. Он всем точил коньки, помогал мастерить клюшки. Он умел организовать тренировку, а перед календарными матчами на первенство Ленинградской области давал всем хоккеистам наставления по части тактики игры. Сказывалось влияние Михаила Андреевича: именно старшему сыну отец поручал «доведение до юных мозгов» своих взрослых мыслей. В Сестрорецке знали: Володя - «голова», он в хоккее специалист, он все умеет объяснить.
Особенно много внимания Володя уделял младшему брату. Отец с утра до вечера работал и проводил с детьми только выходные. А Володя каждый день играл с маленьким Севой в футбол или в хоккей, обучая его всему, что умел сам. Бобровы жили в старом арсенале петровских времен, переоборудованном в пятиэтажный жилой дом. На глухой торцевой кирпичной стене здания Володя начертил мелом футбольные ворота в натуральную величину и нарисовал в них «девятки» и «шестерки» диаметром с футбольный мяч. Сам Володя, а под его руководством и Сева часами лупили в эти «девятки» и «шестерки», отрабатывая удары. Впоследствии Всеволод Бобров не раз говорил, что без помощи старшего брата не смог бы столь быстро вырасти в спорте.
Сестрорецк двадцатых-тридцатых годов представлял собой своеобразную «высокоразвитую спортивную цивилизацию». В этом небольшом пограничном городке занятия спортом были не забавой и не доблестью, а такой же обязательной повседневностью, как работа или учеба. Даже новогодние праздники многие, в том числе Бобровы, отмечали здесь не за столом, а на льду - катаясь вокруг нарядной елки в городском саду. Тех, кто не увлекался спортом, презирали, не считали за достойных людей. Здесь были десятки хоккейных и футбольных династий: Викторовы, Бобровы, Шавыкины, Кузьмины, конечно, Худяковы, старший из которых, Лев Худяков, хотя в силу возраста и занятости сам не играл в мяч, однако всемерно содействовал развитию спорта. А возможности для этого у Льва Худякова имелись немалые: он был директором сестрорецкого завода имени Бескова.
Но многое сестрорецкие спортсмены делали своими руками. Например, вместо старой, плохонькой раздевалки построили на стадионе прекрасный спортивный павильон. Распоряжаться здесь стали двое: Степа Холоденко, совмещавший обязанности директора, завхоза, а также администратора, и Клавдия - женщина лет двадцати пяти, чью фамилию никто не знал; она жила непосредственно в павильоне и была уборщицей, буфетчицей, кассиром и контролером одновременно.
Степа навел на стадионе железный порядок. Бывший пограничник, раненный при задержании нарушителя, он не просто пользовался среди сестрорецких спортсменов авторитетом, а обладал над ними абсолютной властью, когда дело касалось каких-нибудь земляных, малярных, плотницких и прочих работ, необходимых для поддержания стадиона в идеальном состоянии. Он был грозой, когда он появлялся, все судорожно осматривались: полный ли порядок кругом? При Степе в спортивном павильоне появился даже биллиард. Холоденко был деловым, относительно молчаливым, заботливо пекся о том, чтобы на стадионе могли почаще играть подростки, однако держался с ними по-директорски строго и высокомерно.
Он разговаривал на равных только с Володей Бобровым.
Степа Холоденко уважал его за всегдашнюю аккуратность, культурное обращение и рассудительность. Он понимал, что Володя сильно отличается от тех ребят, которые неважно, с натугой учились и которых - пусть условно - можно было отнести к категории озорных. Однако эти положительные качества старшего из Бобровых лишь потому имели ценность в глазах Степы Холоденко, что Володя лучше всех своих сверстников играл в футбол и в хоккей.
Много позже Всеволод Бобров в своей книге «Самый интересный матч» так писал о старшем брате: «Должен сказать, что он и в футбол и в хоккей играл намного лучше меня. Он отличался точными ударами по воротам, комбинационным талантом. Он «выдавал» такие мячи, что не забивать их было просто невозможно. Я не сомневаюсь, что при удачно сложившихся обстоятельствах он стал бы яркой звездой в нашем спорте». Играть «намного лучше» Всеволода Боброва... Даже трудно представить такого игрока. А между тем оценка младшего брата вряд ли была преувеличенной, она совпадает с другими, как говорится, независимыми мнениями. В 1936 году на стадионе «Красная Заря» - это на Выборгской стороне - после одного из футбольных матчей, в котором принимал участие Владимир Бобров, знаменитый Валентин Федоров, игрок ленинградского «Динамо» и сборной команды РСФСР, человек, обладавший огромным авторитетом в спортивных кругах, во всеуслышание сказал о Володе: - Когда этот парень подрастет, он будет классным игроком. Очень классным. Намного лучше меня.
Опять - «намного лучше меня».
В те годы, в свои шестнадцать лет, Владимир Бобров был высоким, стройным юношей. По свидетельству очевидцев, он сразу обращал на себя внимание необычайно элегантной, красивой и рациональной манерой игры. Это не было стремлением произвести эффект на публику, а отражало его общий стиль, незаурядность его натуры. Он был виднее, заметнее всех своих сверстников не только на футбольном или хоккейном поле, но и в жизни тоже. Одним из очень немногих сестрорецких ребят он закончил десятилетку почти «на отлично», например, Всеволод, которому учеба давалась труднее, после семилетки пошел учиться в школу ФЗО при заводе имени Воскова. До войны Володя не курил, хотя это баловство было в ту пору повальным среди подростков. С мнением Володи считались не только отец, но также игроки взрослых команд, среди которых он пользовался таким же авторитетом, как у Степы Холоденко. Еще будучи школьником, Володя смело приходил в завком, чтобы решить спортивные проблемы, умел толково изложить их, и в завкоме к нему относились с большим уважением. После того как Володю первым из сестрорецких парней пригласили в команду ленинградского «Динамо», никто не сомневался в том, что старшего брата Боброва ждет выдающееся спортивное будущее.
Когда наступала зима, мальчишки начинали хоккейные сражения на «бочаге». Об этой знаменитой сестрорецкой «бочаге», где прошло спортивное детство Всеволода Боброва, написано уже немало. Однако никто не разъяснил смысла этого странного слова. А между тем его происхождение имеет не только познавательную ценность, но также проливает свет на причины одного трагического события, происшедшего на льду «бочаги».
«Бочага» - это чухонское название непроточного озера, образовавшегося на месте прежнего русла реки, старицы. Вода сюда стекает, однако не вытекает: частично испаряется, частично фильтруется через песок. В Сестрорецке «бочагу» иногда использовали для сброса отработанной воды с завода имени Воскова. Хотя это предприятие числилось инструментальным, здесь был большой металлургический цех. Сестрорецкий завод - это старый петровский завод, один из самых первых заводов в России. Но известно: при наличии металлургического цикла водяные сбросы могут быть теплыми. Особенно это сказывалось в начале зимы, когда «бочага» только-только начинала замерзать.
Но юным хоккеистам не терпелось поскорее встать на коньки, они то и дело пробовали лед. И однажды декабрьским вечером 1933 года, убедившись в его прочности, два брата Бобровых и два брата Томилиных первыми из сестрорецких ребят решили открыть хоккейный сезон на «бочаге».
Они не знали, что завод только что произвел очередной сброс теплой воды. А «бочага» - озерцо непроточное... Неокрепший еще лед подтаял и треснул, каток разбился на отдельные льдины. Четверо мальчишек в ватниках и на коньках провалились в большие полыньи, образовавшиеся на «бочаге».
Первым выбрался Володя. И сразу бросился на помощь младшему брату, который безуспешно, выбиваясь из сил, карабкался на крошившийся лед. Лежа на животе, Володя пытался схватить тонущего, но когда ему наконец удалось вытащить Севу из воды, тот был уже без сознания. В это время на крики о помощи прибежали взрослые и в таком же бессознательном состоянии вытащили из полыньи Володю и Витю Томилиных.
Откачивать ребят стали здесь же, на берегу «бочаги». Томилиных откачать не удалось. А Сева все-таки очнулся, через рот пошла вода, он начал дышать, и его отнесли домой.
На следующий день болезненный, слабенький одиннадцатилетний Севка как ни в чем не бывало бегал по морозцу.
А Володя слег с двусторонним воспалением легких и с воспалением лимфатических узлов. На теле начала слезать кожа. Отец испугался, бросился в Ленинград, привез известного в то время врача Сергея Ивановича Трухина, и тот велел с головы до ног мазать тринадцатилетнего мальчишку какой-то мазью... Всю зиму пролежал в постели старший брат, не остался на второй год в шестом классе лишь потому, что экстерном сдал экзамены. И летом 1934 года тоже не мог заниматься спортом, все еще вынужден был отдыхать, набираться сил: загорал на пляжах Финского залива - всего-то километр от дому. А для футбола здоровья не хватало... Правда, впоследствии у Владимира Боброва легкие никогда не болели. И вообще физически он был очень крепок, закален: в армии по пояс умывался снегом, купался до глубокой осени.
А через несколько лет Владимиру снова пришлось выручать младшего брата из беды.
Среди детских хоккейных матчей, которые проходили в Сестрорецке, не все были официальными: иногда шли длительные, упорные сражения с парнями из соседних поселков и городков. И после одной из таких хоккейных баталий вспыхнула драка. Объектом нападения стал маленький, юркий Севка, который в тот раз доставил соперникам особенно много хлопот своим неудержимым дриблингом. Но добро, если бы дело ограничилось легкой кулачной потасовкой - чего не бывает меж ребят. Однако кома нда гостей не отличалась такой дисциплинированностью, как сестрорецкие хоккеисты, парни там были разные... Страсти разгорелись, и кто-то ударил Севу по лицу доской с гвоздем. Володя увидел, как младший брат залился кровью, увидел, что один из нападавших достал распространенный в ту пору финский нож,- и ринулся на защиту.
Ссадина у Севы оказалась пустяковой, хотя до конца жизни он носил между бровей маленький шрам, память о том случае.
А Володю с ножевым ранением доставили в больницу.
В 1938 году братья Бобровы были уже хорошо известными в Ленинграде футболистами и хоккеистами. Оба они выступали за клуб ленинградского «Динамо», затем на год вернулись в команду завода имени Воскова, очень сильную команду, однажды на равных - со счетом 3:3- сыгравшую в хоккей даже с мастерами из «Динамо». Валентин Федоров, «положивший глаз» на Бобровых, предвидел их большое спортивное будущее, особенно в отношении Владимира, физически очень сильного, выносливого, умевшего принимать неожиданные и самые рациональные решения.
Между тем Михаил Андреевич Бобров «на старости лет», в тридцать два года, пошел учиться и закончил сначала Промышленную академию, а затем Ленинградский станкостроительный институт по специальности «холодная обработка металлов». В конце двадцатых годов он был направлен на строившийся в ту пору Сталинградский тракторный - монтировать оборудование. А по возвращении пошел работать сперва на ленинградский завод «Электрик», а потом на «Прогресс». За ним потянулся работать в Ленинград Всеволод, сразу занявший достойное место в заводских футбольно-хоккейных командах. Правда, футбол он недолюбливал, отец чуть ли не силком заставлял его играть летом. Но возможно, эта первоначальная неприязнь к футболу шла от физической немощи.
Поразительно, у высокого, статного и мощного Всеволода Боброва, которого знает весь футбольно-хоккейный мир, в сест-рорецком детстве было прозвище Козявка. Он был низкорослым и тщедушным, хотя очень подвижным и пластичным. Люди, которые имеют возможность сравнивать, утверждают, что сын Всеволода Боброва Миша в возрасте десяти-четырнадцати лет являлся абсолютной копией своего отца середины тридцатых годов.
Но Всеволод с детства отличался особым умением вести мяч, а также изумительным даром верно выбирать позицию для завершающего удара. Поэтому его ставили играть за команды старших возрастов. И в футболе Козявке было трудно, не хватало сил. А в хоккее выручали коньки, на которых Сева катался легко и виртуозно, на льду младший Бобров чувствовал себя как рыба в воде.
Итак, до 1938 года братья мощным тандемом входили в спорт. Впереди, прокладывая дорогу своей не по годам взрослой и зрелой игрой, двигался Владимир, создавая в Ленинграде славу фамилии Бобровых. За ним следовал маленький Всеволод, заставлявший знатоков спорта удивляться его мастерству и вспоминать дебют Пеки Дементьева.
Однако именно в 1938 году судьбы братьев начали расходиться. Владимир закончил десятилетку, и его призвали в армию. Служил он сравнительно недалеко от дома, в Красном селе, закончил курсы младших командиров, и его направили в Артиллерийское зенитное училище имени Баранова под Ленинградом. Он действительно весь пошел в отца, выбрал инженерную профессию и стал поистине уникальным курсантом: одновременно с учебой в артучилище поступил в Ленинградский военно-механический институт на факультет артиллерийского вооружения кораблей. Он любил электротехнику, оптику, а больше всего - сложную теоретическую баллистику. Но даже совмещая занятия в военном училище с заочной учебой в институте, Владимир умудрялся очень много играть в футбол и в хоккей, в том числе за команду завода «Прогресс», в составе которой был Всеволод, и за клубную команду ленинградского «Динамо».
Из училища его охотно отпускали на матчи: во Владимире Боброве видели восходящую спортивную звезду. А в спорте его начинали уважать все больше и больше: в то время очень немногие спортсмены могли похвастать учебой в институте.
Владимир Бобров был во всех отношениях блестящим молодым человеком.
Но в 1941 году, когда Владимир должен был демобилизоваться, началась Великая Отечественная война. 22 июня курсанты находились в летних лагерях в Красном Селе. В тот воскресный день должен был состояться спортивный праздник, в том числе футбольный матч с участием Владимира Боброва. Но в семь утра прозвучала боевая тревога, и через два часа курсанты экстренно снялись с лагеря. В первых числах июля Владимир Бобров уже был на фронте и принял боевое крещение под Кингисеппом.
А Всеволода в армию не взяли. В ту пору существовало такое правило: после окончания десятилетки на военную службу призывали в восемнадцать лет. А того, кто десятилетку не окончил, кто работал на заводе, призывали в возрасте девятнадцати. Между тем в 1941 году слесарю-инструментальщику ленинградского завода «Прогресс» Всеволоду Боброву девятнадцати еще не было. Вместе с эвакуированным заводом младший брат оказался в зауральском городе Омске.
Завод «Прогресс» разместился примерно в пяти километрах от Омска на территории СИБАКА - так сокращенно именовалась Сибирская сельскохозяйственная академия. Там же поселились эвакуированные ленинградцы. Работали почти круглыми сутками: монтировали на новом месте оборудование, осваивали выпуск изделий для фронта.
Но даже в эти труднейшие первые месяцы войны спорт не умер. В начале зимы в Москве состоялись три хоккейных матча. Об их проведении было объявлено заранее, однако в назначенный день матчи перенесли в другие места - на Патриаршие пруды, на Чистые и на пруд около Новодевичьего монастыря. Это сделали умышленно, чтобы избежать скопления зрителей, потому что Москва подвергалась воздушным бомбардировкам. Короче говоря, на матчах болельщиков практически не было. Зато репортажи об этих играх транслировались по Всесоюзному радио - в этом и состоял главный смысл хоккейных состязаний. Они должны были продемонстрировать всей стране, всем бойцам на фронте и партизанам, сражавшимся во вражеском тылу, что жизнь в столице идет нормально, ибо спорт всегда, а в годы войны особенно, был добрым символом: если в Москве проходят хоккейные матчи, значит, врага к столице не допустили!
Спорт работал и непосредственно на оборону. Индустриальный Урал начал выпускать не только танки, но также сотни тысяч пар лыж для оснащения лыжных батальонов. Экстренный выпуск этого спортинвентаря, превращенного в боевое снаряжение, по указанию правительства налаживал тогдашний председатель Всесоюзного комитета по физической культуре и спорту при Совнаркоме СССР Василий Снегов, командированный для этого в Свердловск. Впрочем, к этой огромной и важной работе вскоре присоединился весь аппарат спорткомитета, доставленный в Свердловск в одной из подмосковных электричек: вагонов дальнего следования и теплушек не хватало, поэтому к паровозу прицепили электричку. В столице оставался лишь зампред Константин Андрианов, в числе прочего занимавшийся и организацией хоккейных матчей на московских прудах.
К середине ноября первый, самый срочный заказ на лыжи был выполнен. Никто, правда, не догадывался, что этот спортинвентарь был необходим для зимнего контрнаступления советских войск под Москвой, об этом тогда знала лишь Ставка Верховного Главнокомандующего.
В Омске, как во всех других уральских и сибирских городах, куда эвакуировали заводы из центра России, с Украины, сразу же возобновились спортивные соревнования, в первую очередь, конечно, футбольные и хоккейные матчи, как наиболее зрелищные и самые любимые народом игры. Потому что спорт в то нелегкое время нужен был не только и не столько самим играющим, сколько миллионам болельщиков, пожалуй, как единственная возможность для массового отдыха, для развлечения. Впрочем, до первой военной зимы Всеволод Бобров на стадион почти не ходил: по-настоящему он начал в Омске с хоккея. И сразу же произвел сенсацию, по городу ходили разговоры: «Слышали, в команде «Прогресса» паренек есть - Бобров? Играет бесподобно!» И действительно, после команды мастеров ленинградского «Динамо», где Всеволод играл в предвоенном сезоне, на омском уровне он творил чудеса: подъезжал к своим воротам, просил мяч у голкипера - и начиналось! В одиночку он обводил пять, шесть, а иногда и семь соперников, прорывался к воротам противника, «укладывал» на лед бросившегося навстречу вратаря и тихонечко закатывал плетеный мяч в сетку.
Болельщики сходили с ума от восторга.
С весны он стал отличаться и в футболе, играя за вторую команду «Прогресса». Когда после матчей разгоряченные игроки вваливались в раздевалку, где готовилась к выходу на поле первая команда завода, кто-нибудь из дублеров каждый раз подзадоривал игроков основного состава: - Бобер снова пять штук заколошматил! Посмотрим, как вы теперь сыграете...
За первую команду Всеволод поначалу играть не хотел, капризничал, хотя приглашали его упорно. Поговаривали, что он хочет забивать побольше. Возможно, так оно и было в действительности. Но когда Бобров по настоянию отца все же перешел в группу сильнейших, то без двух-трех, а иногда и четырех голов тоже не уходил с поля.
Михаил Андреевич в это время работал начальником инструментального цеха, а на общественных началах руководил спортклубом завода «Прогресс». Его знал весь спортивный Омск.
Именно Михаил Андреевич Бобров привел в команду «Прогресса» отличного вратаря Бориса Горелова.
Вообще говоря, Борис был москвичом и эвакуировался в Омск вместе со своим заводом. «Отпетый» спортсмен, Горелов сразу пришел на стадион, где его увидел Виктор Иванович Огуренков, известный боксер, работавший инструктором физкультуры. Он пригласил Горелова в сборную омских заводов. Эта команда в финале городского футбольного кубка осенью 1941 года выиграла у «Прогресса». Это может засвидетельствовать бывший корреспондент газеты «Красный спорт» Юрий Ваньят, судивший тот матч.
Потом Горелова переманил Михаил Андреевич Бобров - не благами, а той особой дружбой, какой славился спортивный клуб «Прогресса». Переход официально утвердила председатель Городского комитета по физкультуре и спорту фигуристка Татьяна Гранаткина, и Горелов оказался в одной команде с Всеволодом Бобровым.
В юности Борис защищал ворота клубной команды ОППВ (Опытно-показательная площадка Всевобуча), прародительницы ЦДКА, и однажды в матче со «Спартаком» пропустил гол от Николая Старостина. Старостин «разгуливал» где-то справа и, казалось, особой активности не проявлял. Но, получив пас, вдруг по прямой линии пошел на ворота и ударил метров с восемнадцати. Удар был пушечный, мяч волчком закрутился в руках у ошалевшего вратаря и - взжик!- вырвался, влетел в сетку.
Именно этот удар Николая Старостина неизменно вспоминал Горелов, когда стал тренироваться с Бобровым. Всеволод любил «постучать» по воротам, и Борис уходил из них с опухшими пальцами: это был 1942 год, Бобров начинал входить в силу, и его удары становились сумасшедшими. А еще год спустя, когда Всеволод играл уже за команду военного училища и был противником Горелова, один из могучих ударов, нанесенных Бобровым с близкого расстояния, вместе с мячом опрокинул Бориса за линию ворот.
Но это произошло позже. А летом и осенью 1942 года Всеволод Бобров впервые начал блистать в «футбольном свете». Его включили в сборную города, которую по поручению обкома партии сформировал Юрий Ваньят и в которую вошли такие известные ленинградские футболисты, как Денисов, Цви-лих, Зубарев, Забегалин (тоже, кстати, из спортклуба «Прогресс»). Сборную отправили в своеобразный агитпробег - в турне по различным городам Сибири, Урала и Верхнего Поволжья, поставив перед футболистами задачу: собрать средства в фонд детских садов, эвакуированных в Омск из Сталинграда. О благородной цели поездки информировали афиши, и всюду - в Петропавловске, Челябинске, Казани, Свердловске, Тюмени - матчи собирали множество зрителей. Кроме того, эти спортивные гастроли стали как бы продолжением той важной миссии, какую в годы Великой Отечественной войны выполняли в тылу культура и искусство, вдохновлявшие людей на труд во имя Победы.
В город Омск был эвакуирован из Москвы Театр имени Вахтангова. По воскресеньям, когда на стадионе устраивали спортивные праздники, там нередко можно было увидеть Рубена Симонова с сыном Евгением, Михаила Державина с сыном Мишей, Николая Охлопкова. В теннис играла Людмила Целиковская. Эти имена благодаря театральным афишам знал весь город. Но в Омске военных лет вывешивались и футбольные афиши - в тех случаях, когда сборной города предстояли товарищеские матчи со спортсменами из других областей. На таких футбольных афишах крупными буквами обязательно перечисляли лучших омских игроков.
Осенью 1942 года болельщики впервые увидели на этих афишах новые имя и фамилию - «Всеволод Бобров», А в это время лейтенант Владимир Бобров, начальник мастерских 201-го артиллерийского 96-го пушечного полка, сражался на Калининском фронте, близ родины своих предков. В полку были большие 152-миллиметровые орудия и много крупнокалиберных передвижных установок, их исправность и боеготовность целиком и полностью зависели от артиллерийских мастерских.
Бобров командовал штатскими. Это были в основном пожилые люди - некоторые воевали еще в гражданскую,- кадровые рабочие военных заводов, добросовестный мастеровой народ с золотыми руками. Торопить, подгонять их не приходилось: в походных условиях, под открытым небом, в дождь и снег, не щадя себя, они ремонтировали боевую технику, потому что полк непрерывно участвовал в сражениях и ежедневно нес потери. Восстанавливать громадные пушки требовалось срочно. / Весь ноябрь 1941 года было очень-тяжко. Однако полк ни на шаг не отступил, не сдал своих позиций.
А в декабре началось наше контрнаступление. От Калинина путь 201-го артполка пролег через Ржев и Вязьму. Рабочие артиллерийских мастерских по-прежнему находились в боевых порядках войск, их не только обстреливали и бомбили, но порой атаковали прорвавшиеся в наш фронтовой тыл фашисты. Во время отражения одной из таких атак лейтенант Бобров получил пулевое ранение в ногу.
В годы сестрорецкой юности Владимир Бобров спасал Всеволода от случайных напастей, угрожавших его жизни. Теперь он защищал не только младшего брата, но также сестру, мать, отца, весь Сестрорецк, Ленинград - он защищал Родину. В судьбе братьев Бобровых, как и в судьбах миллионов других семей военной поры, преломилось высокое понятие советского патриотизма. Частные семейные хроники грозных лет, благодаря традиционным силам кровных уз, всегда отличались особым драматизмом. В гражданскую войну было немало случаев, когда брат шел на брата, и именно этот трагический конфликт стал основой многих произведений художественной литературы о той поре. В Отечественную войну происходило иначе - брат шел ЗА брата. И это особенно рельефно подчеркивало самоотверженность, величие подвига тех, на чью долю выпал фронт. Но в то же время частные семейные хроники драматично, в переплетении конкретных судеб обнажали и суровую правду войны: ради жизни и счастья одних другие, жертвуя собой, шли в бой. Об этом вечно должны помнить потомки.
Владимир Бобров принадлежал к тому поколению спортсменов - поистине героическому поколению! - которое сменило футболки на гимнастерки, аплодисменты зрителей - на грохот канонады, чемпионские награды - на боевые ордена, спортивную славу - на бессмертие подвигов. Многие советские атлеты ушли на фронт: в первые же дни войны на московском стадионе Динамо из двенадцати тысяч спортсменов была сформирована Отдельная мотострелковая бригада особого назначения - знаменитая ОМСБОН. Когда враг приблизился к столице, она выступила в район Ленинградского шоссе и буквально под носом у противника через каждые двести метров взрывала дорожное полотно, затрудняя продвижение вражеских танковых колонн: взрыв двухсот килограммов тола создавал ров длиной 24, шириной 6 и глубиной 4 метра. А в декабре началась засылка омсбоновскнх разведывательно-диверсионных групп в тыл врага. Такие же подразделения были созданы и на базе Ленинградского института физической культуры имени Лесгафта.
Многие спортсмены, чьи имена знала вся страна, отважно сражались с врагом. Но едва возникала возможность, они - пусть на миг! - возвращались к спорту. Уже в 1942 году в городе Горьком были проведены небольшие легкоатлетические соревнования - опять с радиорепортажем для тыла и для фронта. В них принял участие отозванный на несколько дней с передовой известный бегун Николай Копылов, танкист, Герой Советского Союза. А в Москве, в Колонном зале Дома Союзов, после антифашистского митинга советских спортсменов состоялся показательный матч по боксу между Николаем Королевым и Евгением Огуренковым. Королев выиграл поединок, а через день снова ушел партизанить в тыл врага. Там же, в Колонном зале, выступил с показательными упражнениями на неделю вызванный с фронта известный гимнаст довоенной поры Глеб Бакланов, впоследствии Герой Советского Союза, генерал-полковник.
Это тоже были подвиги.
Не только Владимир Бобров, но и многие другие сестрорецкие спортсмены, сменив хоккейную клюшку на автомат или винтовку, ушли воевать. Некоторые, например Федя Чистяков или Леня Кузьмин, за иссиня черные волосы прозванный Огарком, погибли. Другие, оставшиеся в живых, похоронили на фронтах свою спортивную славу.
Где-то далеко от лейтенанта Боброва сражался с врагом голкипер славной сестрорецкой хоккейной команды, сыгравшей вничью с ленинградским «Динамо», полковой врач Алик Белаковский. А где-то совсем рядом, тоже на Калининском фронте, воевал еще один игрок той команды, Дима Цветков, которого с шестилетнего возраста все в Сестрорецке звали Егорычем. Егорыч, учившийся слесарному делу у Михаила Андреевича Боброва, ушел на фронт еще в белофинскую: обманно прибавил себе годков и вместе с Леней и Колей Кузьмиными, с Жорой Шавыкиным вступил в сестрорецкий добровольческий лыжный батальон. Кузьмина убило снайперской пулей, а Егорыч отделался ранением в плечо. Потом он снова работал на заводе имени Воскова. А когда началась Великая Отечественная, опять ушел на фронт, понятно, рядовым солдатом.
Однако вскоре стал офицером: звание прямо на передовой Цветкову присвоил лично генерал-лейтенант Иван Степанович Конев, будущий Маршал Советского Союза.
В начале 1942 года под Андриаполем убило командира роты, в которой служил Егорыч. И наша атака захлебнулась. Ведь в бою все внимание - на командира. Он, может быть, маленький, плюгавенький, а все от него зависит. Издревле известно: если командир - лев, то и бараны станут львами, а если командир - баран, даже львы превратятся в баранов. Командир поднялся, крикнул: «Ура!»-все устремятся за ним. А командир лежит - и остальные не поднимутся: не все способны быть храбрецами.
И когда убило командира, Дмитрий Цветков поднялся первым. Крикнул: «Ура!» -и птицей полетел на колючую проволоку. А бойцов учили: снимай шинель, бросай ее на «колючку» и переползай по ней через заграждение. Но Егорыч отродясь был маленьким, за всю войну на его рост так и не сыскалось подходящей шинели, вечно в телогрейке ходил. Скинув ее на бегу, Цветков прыгнул и... провалился между крестовинами, мала оказалась телогреечка. Вся рота через Цветкова перемахнула и с ходу вышибла врага из Андриаполя, Егорыч последним прибежал.
Но когда начали разбираться, кто поднял бойцов в атаку, вспомнили о Цветкове и назначили его исполнять обязанности командира ротьы. А через день был смотр полка, строй обходил Конев. Цветков и доложил: - Товарищ генерал! Первая рота третьего батальона... Но говорил Цветков фальцетом, его и в шестьдесят лет по телефону продолжали с женщиной путать, а в двадцать - тем более...
Конев повернулся к командиру полка: - У вас что, никого посерьезнее не нашлось?
Но командир рассказал, как Цветков под сильным пулеметным огнем поднял роту в атаку. И Конев сказал: - Так это же герой! Таких награждать надо! Вечером Егорычу велели нашить на ворот гимнастерки красные кубики: Конев присвоил солдату звание младшего лейтенанта. Еще через две недели Цветкову вручили орден Красной Звезды. А вскоре назначили командиром взвода полковой разведки.
В той же Калининской области Цветкову пришлось вступить во встречный бой с вражеской разведкой. А это был самый страшный бой, когда в лесу натыкались друг на друга две опытных, искушенных разведгруппы. Советские разведчики несли «языка» и на рассвете в нейтральной полосе встретили разведку врага, выходившую из нашего тыла.
Цветков прикрывал отход: стреляя, перебегал от сосны к сосне. Но когда спрятался за одним особенно толстым деревом, подумал: «Уж очень удобная сосна, вдруг за ней - фашист?» И только высунул голову, кто-то хапнул его за ворот, ударил сверху так, что искры из глаз посыпались, запахло порохом, гарью... Егорыч ничего не успел понять, только увидел перед собой упавшего фашиста и ринулся к своим. Подбежал, и сразу один из солдат спросил: «Товарищ командир, вы ранены?» Цветков хотел что-то ответить, но едва открыл рот, как выплюнул комок крови вместе с зубами. И потерял сознание.
Только в госпитале он понял, что произошло. Когда фашист схватил его за ворот, Цветков инстинктивно нажал на 83 спусковой крючок автомата, висевшего у пояса, и «прошил» врага. А удар, от которого посыпались искры из глаз, был вовсе не ударом, а... выстрелом. Маленький рост спас разведчика: пуля вошла в висок, но, поскольку фашист стрелял сверху, пошла не в мозг, а в челюсть; с корнями выбила все до единого зубы и вышла через подбородок. Но Цветков в шоке даже не почувствовал ни выстрела, ни боли... До конца войны парень воевал беззубым шамкал, как старик, жевать хлебную корку было нечем, в воде размачивал.
Пять ранений и тяжелая контузия выпали на долю героя Сталинграда Дмитрия Цветкова, одного из игроков сестрорецкой хоккейной команды, которую возглавлял Владимир Бобров. Конечно, об успехах в спорте после войны Егорычу думать уже не приходилось: вернулся с фронта инвалидом второй группы. Но между прочим много лет спустя он все-таки пришел в спорт: Всеволод Бобров пригласил друга детства работать администратором хоккейной команды.
Трагически складывался фронтовой путь и у капитана сестрорецких хоккеистов. Через месяц после первого ранения Владимир Бобров вернулся в полк. Но под Смоленском снова ранение, на сей раз тяжелое подсердечное осколочное.
Его отправили в госпиталь в Ярославль.
А Всеволод в это время уже учился в Ярославском военном интендантском училище. Только находилось оно не в Ярославле, а в Омске - эвакуировали.
Призвали Всеволода поздней осенью 1942 года - рядовым, необученным солдатом. И отвезли в военные лагеря. Там происходило формирование воинских команд для отправки на фронт. Путь Всеволода лежал в Сталинград.
Но как раз в это время в Омск приехал капитан танковых войск Дмитрий Богинов. Он был ленинградцем. В начале тридцатых годов играл в футбол и в хоккей в детских командах Таврического сада и на соседнем стадионе ткацкой фабрики имени Ф. Халтурина, где начинали Петр, Николай и Иван Дементьевы. А когда пришел работать слесарем на завод хирургических инструментов «Красногвардеец», где своих команд не было, стал выступать за спортклубы сначала «Электрика», а затем «Прогресса». В «Электрике» Богинов играл в одной футбольной команде с Владимиром Бобровым, а в хоккейной вдобавок и с Михаилом Андреевичем, который продолжал «баловаться» клюшкой. В «Прогрессе» к ним присоединился подросший Всеволод.
Но в 1939 году Дмитрия Богинова призвали в армию, и он расстался с ленинградским спортом. Всеволод Бобров сохранился в его памяти подающим надежды парнишкой, маленького роста, узкоплечим, физически слабым, хотя и вертким, с изумительным дриблингом.
Летом 1942 года Богинов был ранен под Харьковом, а затем вывезен в один из архангельских госпиталей. Вылечившись, он прибыл за назначением в Москву, и капитана направили в Омск за сибирским пополнением: ему предстояло доставить в Сталинград два солдатских эшелона. Богинов вышел из поезда на незнакомом омском перроне, и только принялся разыскивать военную комендатуру, как нос к носу столкнулся с Михаилом Андреевичем Бобровым и Иваном Христофоровичем Первухиным.
Эта встреча была архислучайной.
По пути из Москвы Богинов остановился в Челябинске, где провел несколько дней на тракторном заводе, выпускавшем танки, и в результате не по своей вине прибыл; в Омск с опозданием. С другой стороны, Михаил Андреевич Бобров и Иван Христофорович Первухин зашли на омский вокзал мимолетно. Большой, грузноватый Первухин слегка замешкался, что случалось с ним очень редко, и они не успели на очередной трамвай, отправлявшийся с конечного вокзального круга в сторону СИБАКА. А следующего трамвая предстояло ждать минимум минут пятнадцать.
Между тем начал накрапывать дождь.
Да, не замешкайся в тот раз Иван Христофорович Первухин... Тоже тверской, этот человек до войны был широко известен среди ленинградских спортсменов. Простой рабочий, он стал, по сути дела, организатором спортклубов сначала на заводе «Электрик», а потом на «Прогрессе». Всюду, куда он перекочевывал, немедленно возникали футбольно-хоккейные команды. Кроме того, Иван Христофорович славился своим замечательным сапожным искусством, именно он в омский период эвакуации, когда о спортивной обуви и слыхом не слыхивали, сшил великолепные бутсы для команды завода «Прогресс», в том числе и для Всеволода Боброва.
О скромнейшем и честнейшем Иване Христофоровиче Первухине можно было бы рассказать многое. Но о том, что он был за человек, лучше всего свидетельствует одно из его писем, пришедших в Москву к Всеволоду Боброву осенью 1948 года. Первухин писал: «Привет из Ленинграда, Сева! Во-первых, спешу тебе послать свой сердечный привет. Сева, во-вторых, поздравляю лично тебя, я рад за твой успех в первенстве СССР и Кубке СССР. Что оба звания и оба трофея у вас, Сева, я очень приветствую. И поздравляю всю вашу команду. Сева, шлю привет Михаилу Андреевичу, Вове с его семьей и Тосе. Сева, я о себе никогда ничего тебе не писал и никогда в жизни не горевал. Но, Сева, нонча так тяжело и забралась нужда, не знаю, как ее выгнать. Сева, я прошу тебя, как своего сына, и не откажи в моей просьбе. Сева, обрати на мою просьбу серьезное внимание, прошу тебя, как сына. Сева, за все мои старания не откажи в моей просьбе. Когда будешь выписывать газету «Советский спорт», выпиши и на меня на 1949 год. Здесь это очень трудно... Я очень жду и надеюсь. Первухин Иван Христофорович. Жду «Советский спорт» с 1 января, Сева, обязательно!» * Вот таким был незабвенный Иван Христофорович Первухин, великий и бескорыстный любитель спорта, который замешкался чуть ли не единственный раз в жизни, что и привело к неожиданной встрече с Богиновым.
* Это письмо приведено дословно, расставлены лишь знаки препинания, которые в нем отсутствовали полностью, за исключением первого и последнего восклицательных знаков.
Впрочем, последняя точка в этой длинной цепи абсолютно не связанных друг с другом обстоятельств, приведших к этой встрече, была поставлена, как уже говорилось, в небесной канцелярии: погода с утра стояла отличная, но во второй половине дня, когда Бобров и Первухин, уладив городские дела, собрались ехать в городок СИБАКА, небо стало быстро затягивать. Дождь застал приятелей как раз на трамвайной остановке. Чтобы не мокнуть, они решили зайти под своды вокзала. И там, к величайшему своему изумлению, сразу столкнулись с ленинградцем Димой Богиновым.
Забыв о трамвае, Бобров и Первухин ударились в сумбурные расспросы, обязательные при таких внезапных встречах военной поры. А потом в числе прочих известий сообщили Богинову, что от Володи Боброва с июля сорок первого года вестей нет никаких - возможно, погиб, что Всеволод находится пока в военных лагерях и ожидает отправки на фронт.
На следующий день, прибыв туда, Дмитрий Богинов получил списки солдат, прошедших курс молодого бойца и готовых к переброске в Сталинград. Пишущих машинок в то время в воинских частях не было, все документы от руки, каллиграфическим почерком, исполняли штабные писари. Богинов просматривал списки новобранцев, и неожиданно в глаза ему бросилось: «Бобров Всеволод Михайлович, 1922 г. р.» Фамилия «Бобров» - весьма распространенная, и не будь той случайной встречи на омском вокзале, Богинов наверняка не обратил бы на нее внимания. Но теперь он твердо знал, чья судьба находится у него в руках.
Богинову было известно, что по решению государственных и партийных органов некоторых ведущих футболистов страны, как и некоторых артистов, ученых, не отправляли на фронт, используя их для работы в тылу. Это решение было мудрым и дальновидным, оно свидетельствовало о глубокой вере в грядущую Победу и закладывало основы послевоенного развития искусства, физической культуры и спорта. Безусловно, в тот момент Богинов не предполагал, что из маленького Севки Боброва, какого он знал, вырастет выдающийся футбольный форвард. Но он вспомнил прекрасную, зрелую игру -Владимира Боброва, которого, возможно, уже нет в живых, перед его глазами возникло постаревшее, сникшее лицо Михаила Андреевича Боброва, который проводил в армию второго сына... И дарованной ему, капитану Богинову, властью решил не брать на фронт красноармейца Всеволода Боброва, словно этот Всеволод Бобров был одним из лучших футболистов страны.
Богинов ткнул пальцем в фамилию «Бобров» и приказал писарю: - Такие маломерки мне не нужны. Вычеркни и перепиши лист. В тот раз, в Омске, Дмитрий Богинов так и не увидел Всеволода Боброва воочию. И летом 1945 года, когда впервые после войны пришел «поболеть» на московский стадион «Динамо», не узнал в высоком, атлетически сложенном форварде ЦДКА своего бывшего товарища по ленинградским футбольно-хоккейным командам. На трибунах только и говорили о Боброве, однако в сознании Богинова этот великолепный нападающий никак не ассоциировался с маленьким Севкой довоенных времен. Лишь позже кто-то из ленинградских футболистов сказал, что это и есть тот самый Севка. И встретившись с Бобровым после одного из матчей, Богинов с изумлением понял, какого «маломерка» он вычеркнул из списков призывников 1942 года.
Любопытно, что Дмитрий Цветков, в первый раз наблюдая за игрой Всеволода Боброва с трибун стадиона «Динамо», тоже абсолютно не признал его, даже в голову не пришло сопоставить могучего, рослого армейского форварда с бывшей Козявкой. Цветкову «открыл глаза» Анатолий Викторов, тоже сестрорецкий спортсмен, который впоследствии играл в хоккейной команде ВВС вместе с Бобровым. Маленький Егорыч был поражен безмерно - потрясен, сражен.
Все это происходило позже, после Победы. Однако путь в большой спорт для Всеволода Боброва начался именно осенью 1942 года, когда красноармеец Бобров остался в военных лагерях. Как раз в это время начальник Ярославского военного интендантского училища, дислоцированного в Омске, генерал Белов решил создать сильную футбольную команду. В нее вместе с лучшими игроками спортклуба «Прогресс» Зубаревым и Цвилихом был включен Всеволод Бобров.
Той же осенью он стал курсантом училища.
Команда, за которую он играл, сразу стала сильнейшей в Омске. Ее посылали для товарищеских игр в другие крупные города Сибири.
Так начала восходить спортивная звезда Всеволода Боброва.
В ярославском госпитале Владимир Бобров пролежал полгода, выписали его по инвалидной статье. Однако податься ему было некуда: он не знал, где родные, да и живы ли они вообще. И Владимир Бобров решил поехать... на фронт. Он категорически отказался от демобилизации по инвалидности и потребовал снова, направить его в действующую армию. Рапорт удовлетворили, однако сперва послали Боброва на долечивание в инвалидный дом отдыха близ Ярославля. В это время Владимиру удалось списаться с двоюродной сестрой Валентиной Бушуевой. А уж от нее в середине 1943 года он узнал адрес родных.
Письма от Михаила Андреевича начали приходить часто. В одном из них отец с душевной болью и тревогой писал о племяннике Борисе, сыне родной сестры Михаила Андреевича. Боря с самого раннего детства рос вместе с Володей и Севой, получилось так, что даже имя ему дали в семье Бобровых. Но в период эвакуации обстоятельства сложились неблагоприятно, Борю не удалось вывезти из осажденного Ленинграда. Его родители умерли, и одиннадцатилетний ребенок остался один. Он пережил все ужасы блокады и уцелел лишь благодаря исключительной воле к жизни, а также непомерному для его возраста мужеству. Хлебной пайки, выдававшейся по карточкам, не хватало, и маленький мальчик выменивал на пищу вещи, оставшиеся в доме. Но стоили эти вещи гроши, за них можно было получить лишь самую дешевую еду - студень. И однажды Борис принес с рынка студень... с трупным ядом. Когда ребенка по «дороге жизни» вывезли из Ленинграда, он заболел дистрофией в очень тяжелой форме.
Хотя Михаил Андреевич Бобров опасался, что племянник погиб, он все же не переставал наводить справки, и однажды ему удалось выяснить, что Боря остался в живых, находится в детдоме где-то в Ярославской области. Об этом он и сообщил старшему сыну.
Еще не окрепший окончательно, Владимир Бобров прервал долечивание и отправился на поиски - ему судьбой было предписано все время всех спасать. Он разыскал Борю в Пошехонье, выписал его из детдома и отправил на поезде в Омск.
Здесь Боря выжил лишь благодаря умелой заботе Антонины Бобровой. В это же время в Омск привезли десятилетнюю дочь одного из братьев Ермолаевых. Вырвав девочку из блокадного Ленинграда, родители стремились поскорее вылечить ее от дистрофии, досыта кормили ее. Однако это была роковая ошибка - ребенка не удалось спасти... А Тося поступала иначе: когда семья садилась обедать, Борю выводили на улицу, чтобы он не видел пищи. Кормили его отдельно, небольшими порциями, постепенно приучая к нормальной еде. Лишь спустя месяц он сел наконец за общий обеденный стол.
Вскоре Михаил Андреевич официально усыновил Бориса, и он стал братом Володи и Севы.
А Владимир Бобров тем временем уже был на фронте. Он служил в отделе артиллерийского вооружения 90-й дивизии, входившей в состав 3-го Белорусского фронта, вместе с передвижными артмастерскими снова находился в передовых порядках наступающих войск. К концу 1944 года у капитана Боброва вся грудь была в боевых наградах: ордена Отечественной войны I и II степени, два ордена Красной Звезды, медаль «За отвагу», две медали «За боевые заслуги».
Под самый Новый год Владимира Боброва на три дня командировали в столицу - получать новое вооружение для дивизии. Это была счастливая командировка: Новый, 1945 год, год победы, семья Бобровых встречала вместе - в Москве.
Первым в Москву перебрался один Михаил Андреевич - его перевели в столицу по приказу главка существовавшего в ту пору Наркомата вооружения, который возглавлял нарком Д. Ф. Устинов. Бобров поселился в небольшой двухкомнатной квартирке неподалеку от железнодорожной платформы Лосиноостровская, на втором этаже пятиэтажного дома. Туда вскоре приехали Тося с дочерью Аллой и Боря. А Всеволод как раз в это время стал играть в хоккейной команде ЦДКА.
Внезапное появление Володи было огромной радостью, и вся семья собралась за праздничным Столом. Не было только мамы. Мама умерла зимой с сорок второго на сорок третий.
Для Всеволода это было страшным потрясением. В то время курсанты находились в военных лагерях, связь с ними была ненадежной - только с оказией, и трагическое известие пришло к Боброву с запозданием. Быстро оформив увольнительную, он в кузове попутной машины, прячась от леденящего ветра, добрался до города, затем из конца в конец пересек его на трамвае. Но от конечной остановки до поселка СИБАКА оставалось еще два километра. Было темно и холодно. Подобрав длинные полы шинели, Всеволод побежал. Он очень спешил, однако все-таки опоздал: появился в доме в тот момент, когда все уже вернулись с кладбища.
Но за поминальный стол он не сел, а тут же отправился к могиле. Холодным декабрьским вечером в одиночестве долго стоял у свежего холмика земли, прощаясь с самым дорогим для него человеком. Именно мама всегда была главной в семье Бобровых. Она воспитывала детей и глубоко влияла на них своей мягкой, доброй натурой. Она была великой труженицей: на ее руках держался дом, она сама шила для всех одежду. Наконец, она не только любила спорт, но, как ни странно, была в семье «спортивным идеологом» и поощряла спортивные занятия детей. В детстве покупала сыновьям пирожные за каждый забитый гол, а позже непременно присутствовала на матчах с их участием. Став знаменитым футболистом, Всеволод Бобров всегда трогательно вспоминал маму и сокрушался, что ей не довелось увидеть его спортивные успехи, о которых она мечтала.
Да, он был маминым сыном, ее младшим и любимым сыном. И внезапная смерть мамы глубоко потрясла Всеволода. Еще совсем недавно мама была вполне здорова. Но вдруг - сердечный приступ, и через три дня она умерла. Стоя над маминой могилой, Всеволод, конечно, не мог знать, что и его ждет точно такая же смерть: в злосчастную июльскую пятницу 1979 года Боброва из-за сердечного недомогания привезли в госпиталь, где он и умер в воскресенье от приступа, который, зная диагноз, быстро можно было бы снять лекарством...
Встретив Новый, 1945 год, Бобровы прежде всего помянули маму. А потом каждый стал рассказывать о себе. С особым вниманием слушали, конечно, Володю - фронтовика, боевого офицера. Физическая закалка, полученная в детстве, дала себя знать: крепкий, молодой организм переборол последствия ранений. В свои двадцать четыре года Владимир Бобров ощущал прилив сил и энергии. Он уже начинал задумываться о послевоенной жизни и расспрашивал Всеволода о большом спорте, справедливо рассчитывая, что будет играть в одной из команд мастеров, скорее всего, тоже в ЦДКА.
Безусловно, Всеволод по сравнению с предвоенными временами внешне переменился неузнаваемо, возмужал и, видимо, сильно прибавил в игре. Но уж кто-кто, а Володя лучше всех знал его истинные спортивные возможности. Он очень высоко ценил способности Всеволода, однако между братьями был свой, гамбургский счет. Омские болельщики восхищались тем, что Всеволод забивал за игру по три-четыре гола. А Владимир называл эти голы рядовыми. Он так и говорил: Севка без нескольких рядовых голов не должен уйти с поля. И в понятие «рядовые голы» вкладывал будничный, буквальный смысл, имея в виду целый ряд голов. Потому что забивать в матче лишь по одному мячу считалось между братьями признаком плохой, слабой игры. Старший брат тоже не уходил с поля без нескольких забитых мячей.
И хотя за годы войны Владимир Бобров ни разу не касался ни кожаного, ни плетеного мяча, он, повзрослевший, прошедший огромную жизненную школу, уверенный в себе и знавший цену собственным спортивным способностям, не сомневался, что сможет играть в футбол и в хоккей никак не хуже Всеволода, не исключено, что и получше. Что же касается возраста, то Владимир был в самом расцвете.
Поэтому братья Бобровы, вместе встречая победный гол, подняли бокалы и за будущие совместные успехи в спорте. Оба верили в удачу и надеялись, что вскоре снова, как в прекрасные предвоенные годы, будут играть в одной команде.
Спортивный талант Всеволода Боброва в Москве заявил о себе сразу, мощно и безоговорочно.
Появившись в составе команды ЦДКА в начале зимы 1944 года, Всеволод поразил даже видавших виды армейцев. Тренировалась команда в парке у площади Коммуны, где каток заливали на месте теннисных кортов,- теперь примерно на этом месте построен Музей Вооруженных Сил СССР. И когда Бобров в первой же двусторонней игре подхватил мяч, когда он без разбега, словно пущенный из катапульты, сразу набрал полную скорость и стал одного за другим обводить противников, многие буквально ахнули. Всеволод с легкостью перекидывал клюшку из руки в руку, прикрывал мяч корпусом, и защитники не могли справиться с ним. Играющий тренер ЦДКА Павел Коротков, на собственной «шкуре» испытавший неудержимость бобровского дриблинга, был изумлен, и уже самая первая тренировочная игра бесповоротно решила вопрос о том, что новичок Бобров должен выступать за основной состав.
Но этот молниеносный успех относился только к хоккею.
Вопреки некоторым публикациям, появившимся после смерти Боброва и утверждающим, будто Всеволод заявил о себе уже в летнем сезоне 1944 года, ни один из ныне здравствующих игроков команды ЦДКА того периода не только не запомнил Боброва на футбольном поле, но до событий на катке в парке Коммуны даже не слышал его фамилии. Более того, в книге самого Всеволода Боброва «Самый интересный матч» черным по белому написано следующее: «Был жаркий августовский день 1944 года, когда я сошел на перрон столичного вокзала». Таким образом, в действительности череда обстоятельств, которые привели к открытию футбольного таланта Всеволода Боброва, была несколько иной, чем об этом сказано в. большой статье о Боброве, принадлежащей перу Юрия Ваньята и появившейся вскоре после смерти В. М. Боброва. В ней сказано, будто бы Бобров приехал в Москву «в начале лета» 1944 года. Эти, казалось бы мелкие, разночтения на самом деле отражают различные мнения по поводу того, кто именно «открыл Боброва». Подробнее об этом будет рассказано в главе «Легенды и действительность».
Павел Михайлович Коротков, играющий тренер команды ЦДКА тех лет, а также многие другие люди, которые в годы войны были непосредственно связаны с Всеволодом Бобровым, так объясняют его появление в составе армейских футболистов.
В то время большинство игроков совмещали футбол с хоккеем. И когда в марте 1945 года завершился очередной хоккейный сезон, команде ЦДКА предстояло выехать на футбольный сбор в город Сухуми. Всю зиму армейцы жили в гостинице Центрального Дома Красной Армии на площади Коммуны, лишь у Григория Ивановича Федотова была небольшая комнатка в коммунальной квартире близ станции метро «Автозаводская». Но поскольку почти вся команда, сменившая коньки на бутсы, уезжала на сборы, то новичку-хоккеисту Боброву пришлось бы на сорок дней остаться в гостинице ЦДКА без товарищей. По чисто финансовым соображениям это было невыгодно. Вдобавок у руководства клуба был и другой резон взять Боброва на юг: в команде не хватало игроков для двусторонних тренировочных игр и даже «футбольный статист» мог пригодиться. Поэтому, как считает Коротков, главный тренер ЦДКА Борис Андреевич Аркадьев внял просьбе начальника команды и разрешил командировать новичка в Сухуми.
Так Всеволод Бобров оказался среди армейских футболистов.
Все остальное, как говорят в спорте, было всего лишь делом техники.
Однако существовала еще одна, неведомая даже Короткову, но самая главная причина, которая привела Всеволода Боброва на сухумские сборы 1945 года, сыгравшие особую роль в его футбольной судьбе. Об этой главной причине много лет спустя рассказал бывший тренер ЦДКА Борис Андреевич Аркадьев. Оказывается, соглашаясь с просьбой начальника команды, он умолчал о том, что независимо от всех привходящих обстоятельств, по принципиальным тренерским соображениям уже принял решение обязательно взять хоккеиста Боброва на футбольные сборы.
Одна неточная публикация порождает неверные домыслы в последующих статьях. Достаточно было одному из авторов написать, что Аркадьеву при первом знакомстве на футбольном поле летом 1944 года Бобров не приглянулся, как вслед за этим появился «развивающий» эту мысль тезис о том, что Аркадьев будто бы не сразу поверил в футболиста Боброва.
На самом же деле все обстояло как раз наоборот.
Впервые Борис Андреевич Аркадьев увидел Всеволода Боброва не на футбольном, а на хоккейном поле - во время вышеописанной двусторонней игры в парке ЦДКА на площади Коммуны. Именно об этом сам Б. А. Аркадьев сообщает в отрывках из своих неизданных записок. Написанные от руки, крупным круглым почерком, на листах в клеточку, вырванных из тетради большого формата, эти беглые заметки позволяют пролить истинный свет на историю футбольного дебюта Всеволода Боброва.
Борис Андреевич Аркадьев пишет: «Я пришел на первую тренировку хоккейной команды посмотреть на новичка, и то, что я увидел, поразило меня. Прежде всего я увидел, что новичок, попав в общество чемпионов страны, не чувствовал себя экзаменующимся и держался уверенно и спокойно и в раздевалке и на льду. Я сразу все понял: это был настоящий, волей божьей талант и мастер индивидуальной игры. «Проходимость» Боброва при помощи скоростной обводки сквозь оборону противника была буквально потрясающей... А после разыгранного приза открытия хоккейного сезона все заговорили о появлении новой хоккейной «звезды» небывалой величины».
Опытнейшему тренеру, великолепному знатоку спорта Борису Андреевичу Аркадьеву сразу стало ясно, что перед ним особый спортивный талант. И не просто спортивный, а игровой спортивный талант. Поэтому решение привлечь Всеволода Боброва к футболу созрело в нем еще зимой. Просьба начальника команды, мотивированная чисто «техническими», административными соображениями, просто-напросто опередила события.
Команда ЦДКА прибыла в Сухуми в последней декаде марта 1945 года. Несколько дней ушло на акклиматизацию, на усиленные занятия по физподготовке. Затем начались тренировки с мячом. И наконец третьего апреля состоялась первая двусторонняя игра.
Эту игру Всеволод Бобров провел с блеском, забив два мяча.
Борис Андреевич Аркадьев понял, что не ошибся в своих предположениях.
Так третьего апреля 1945 года началось стремительное футбольное восхождение Всеволода Боброва, уже осенью того же года приведшее его на стадионы Англии. Эта скрупулезная точность в, казалось бы, малозначащей дате продиктована отнюдь не стремлением в деталях увековечить биографию Всеволода Боброва. Именно в тот же самый день, в день первого футбольного триумфа Всеволода Боброва, далеко, очень далеко от черноморского Сухуми, на побережье Балтики, произошло еще одно событие, имеющее прямое отношение к теме этой главы.
В конце марта 1945 года капитан Владимир Бобров сражался в Померании. Война близилась к концу, однако наступление наших войск не было победным маршем: шли упорные бои, приходилось взламывать оборону противника.
Первого апреля погиб близкий друг Владимира Боброва капитан-артиллерист Саша Бирюков, с которым они вместе провоевали почти полтора года - срок для фронтовой дружбы немалый. Бобров в тот день сказал: «Ну вот, видно, и моя очередь подошла...» Но обстановка на фронте неожиданно переменилась: враг отступил со своих позиций, наши войска быстро двинулись вперед, как тогда говорили, «на плечах» противника. И артиллерийские мастерские сразу оказались во фронтовом тылу, в относительном удалении от передовой. Стрельбы не было, воздушные налеты не досаждали.
Третьего апреля колонна наших грузовиков с зенитными пулеметами и боеприпасами к ним медленно двигалась по одной из проселочных дорог в Померании, близ Балтийского побережья. Впереди катили два «студебеккера», а за ними красавицы ЗИС-5. Эти неприхотливые, надежные машины, столь часто выручавшие артиллеристов, они называли не иначе как «красавицами». Капитан Бобров сидел рядом с водителем в пятой или шестой машине, считая от головы колонны. Ничто не предвещало опасности.
Но судьба все-таки нашла его.
Внезапно под правым передним колесом, иначе говоря почти под Бобровым, рванула мина.
Как получилось? Ведь впереди по этой дороге уже прошли несколько машин? Видимо, водитель взял ближе к обочине...
Взрыв был сильный. Деревянную кабину грузовика разнесло вдребезги, капитана Боброва выбросило за обочину. Очнулся он в медсанбате, где ему должны; были ампутировать левую ногу. В наркоз Владимир Бобров провалился с неясным, еще не полностью осознанным, горьким и горячечным ощущением того, что теперь все кончено - он превращается в инвалида.
Но придя в себя на госпитальной койке, вдруг почувствовал, что обе ноги - вот они, здесь! Оказывается, в самый последний момент, уже на операционном столе, один из хирургов взялся провести очень сложную операцию, позволившую обойтись без ампутации.
В День Победы Владимир Бобров уже чуть ли не танцевал, ведь свою часть он не покидал, медсанбат располагался рядом.
Более того, еще через месяц начал даже играть в футбол за дивизионку - футбол был первым мирным отдыхом, первым солдатским видом спорта после победы. А когда к концу сорок пятого дивизию расформировали и капитана Боброва перевели служить под Москву, он несколько лет подряд участвовал в первенстве Московского военного округа по хоккею " с мячом, выступая за одну из сильнейших армейских команд. Конечно, Владимир частенько бывал в Москве, приходил на матчи команды ЦДКА, на тренировки армейских хоккеистов. Однажды в январе 1946 года на катке в парке Центрального Дома Красной Армии он скинул шинель и гимнастерку, надел спортивную форму, Севкины коньки, взял его клюшку и вошел в игру. Евгений Бабич, увидев Владимира Боброва на льду, пришел в восторг и принялся горячо уговаривать его перейти в ЦДКА, начать серьезные тренировки, с уверенностью заявляя, что сокола видно по полету и что у Володи наверняка прекрасно пойдет игра. Но старший Бобров неопределенно улыбался и отнекивался.
А Всеволод брата не уговаривал.
Всеволод знал все.
Третьего апреля 1945 года, в день сухумского футбольного дебюта Всеволода Боброва в команде ЦДКА, взрыв мины на проселочной дороге в Померании навсегда закрыл перед его старшим братом Владимиром Бобровым путь в большой спорт. После операции, благодаря которой удалось избежать ампутации, левый голеностоп у Владимира остался покалеченным. Нога плохо слушалась, были раздроблены кости, перебит главный нерв, пальцы не двигались, и осязания в стопе не было. Ниже лодыжки начиналась нечувствительная, мертвая зона. В народе это издревле называли «костяная нога».
И с этой «костяной ногой» Владимир умудрялся играть в хоккей с мячом за сильную армейскую команду, благодаря своей изумительной, дарованной от природы технике, опыту, игровому мышлению, интуиции. Более того, никто, в том числе такой опытнейший спортсмен, как Евгений Бабич, даже не догадывался о «костяной ноге» Владимира Боброва. Ведь внешне она не отличалась от здоровой, лишь внимательно приглядевшись, можно было заметить, что Владимир чуть-чуть прихрамывает, ступая на пятку. А еще обращали внимание на то, что он частенько оступается на лестнице. Но не придавали этому значения, шутливо посмеивались. Между тем это не было случайным: левая нога, потерявшая осязание, не чувствовала ступеней.
Сам Владимир Бобров никому не говорил о своем физическом недостатке. Никому, кроме младшего брата. Да и ему признался лишь в тот момент, когда Всеволод жестко потребовал ответа, почему Володя не хочет идти в большой спорт.
Он был очень гордым, Владимир Бобров, и в спорте признавал лишь один принцип: все или ничего! Фронтовой офицер, капитан-артиллерист, он пользовался особым авторитетом среди лейтенантов из футбольной команды ЦДКА, которых хорошо знал, и они многократно, подобно Евгению Бабичу, уговаривали его вернуться в спорт, пусть не на поле, но все-таки в спорт. Действительно, благодаря своим организаторским способностям и огромному жизненному опыту, приобретенному за четыре года войны, старший Бобров вполне мог бы стать, скажем, начальником1 одной из команд мастеров или работником одной из спортивных организаций. Для этого была уйма возможностей. Однако Владимир Бобров от них отказался, считая, что все это - лишь около спорта. Он видел могучий, послевоенный взлет футбола, хоккея и понимал, что по своим способностям мог бы оказаться на спортивном поле рядом с Всеволодом. Поэтому он не хотел участвовать ни в каких «утешительных заездах», не хотел всю жизнь оставаться в тени спортивной славы своего младшего брата.
Братья Бобровы трогательно любили друг друга и всегда помогали друг другу. Но в спорте между ними был свой, гамбургский - особой строгости, принципиальный счет.
До войны у Владимира Боброва было право быть лучшим по спортивному таланту. Но война отняла у него это право.
И он решил совсем уйти из большого спорта.
Нигде и никогда любители футбола не болели -на матчах так, как в СССР в первые послевоенные годы. Возможно, по части экспансивности советские зрители уступали итальянским тиффози, испано-аргентино-бразильским инчос и уругвайским торсидорес. Не было моды и на различного рода звуковые оформления матчей с использованием трещоток, сирен и прочих шумовых инструментов. Но что касается не разгульно-показных, а истинных, глубинных страстей, бушевавших на советских стадионах, в первую очередь на московском стадионе «Динамо», где проходили главные матчи, то даже чемпионаты мира не смогут сравниться с ними.
Потому что футбол в те годы был не просто игрой, не просто спортом. Трибуны заполняли зрители, которые только что пережили страшные бедствия, перенесли неисчислимые страдания. Народ, победивший в жесточайшей из войн, глубоко истосковался по мирному, радостному зрелищу, заменявшему отдых. Но какое массовое зрелище могла предоставить людям страна, изнуренная четырехлетними сражениями? Телевидения не было. Киностудии выпускали считанные фильмы в год, зрители ходили на них по пять-семь раз, знали наизусть все кадры. Спорт, понесший в годы войны огромные потери, не мог достичь прежнего уровня. И только всенародно любимый футбол процветал. В те годы он заменял собою все! Первенства и Кубки страны по футболу концентрировали на себе весь грандиозный, колоссальный интерес, который впоследствии стал распределяться между десятками видов спорта, между многочисленными чемпионатами мира, между олимпийскими играми и телевидением, заполняющим ныне свободное время. Достаточно окинуть взглядом широчайший спектр интересов современного зрителя, а затем мысленно сфокусировать их в одну точку - на послевоенный футбол, чтобы понять, какой накал страстей и эмоций клокотал тогда вокруг кожаного мяча. Перефразируя слова Бернарда Шоу, можно сказать, что футбол в то время «открывал души, словно штопором».
Именно в первые послевоенные годы с особой очевидностью обнаружилось, сколь дальновидным было решение наряду с деятелями культуры и искусства сохранить также кадры ведущих футболистов страны. В тот период футбол стал единственным всенародно доступным массовым зрелищем. И как бы ни морщились скептически иные снобы, не понимавшие важнейшей социальной миссии футбола того периода, этот популярнейший вид спорта был, как никогда созвучен времени. И даже чисто спортивные, казалось бы, совершенно не зависевшие от духа времени результаты футбола тоже подчеркивали его неразрывную связь с жизнью страны. Так было в 1944 году, когда Кубок СССР выиграла команда ленинградского «Зенита»,- независимо от болельщицких пристрастий это было встречено взрывом всенародного ликования, потому что Ленинград, перенесший блокаду, справедливо считался одним из главных символов мужества, стойкости, Победы. И тот факт, что лучшей командой послевоенного периода была команда ЦДКА, тоже отражал умонастроения народа - именно команда армии-победительницы, а никакая другая, должна быть лучшей!
Все это утверждало в сознании людей образ футбола как зрелища и увлечения, выражающего их самые глубокие чувства. И такие настроения не могли не учитывать футболисты того времени, не умом, а сердцем понимавшие, какое большое значение в жизни народа стал играть футбол. Выбегая под звуки спортивного марша на зеленые поля стадионов, они знали, что на трибунах сидят недавние фронтовики и люди, на долю которых выпали неисчислимые тяготы военной поры. Футболисты знали, что люди пришли на стадион как на праздник. Поэтому играли футболисты по-особому.
Нет, дело не в сравнениях техники и тактики прежнего футбола с нынешним, не в заманчивых, но бесплодных попытках сопоставить уровень игры спортсменов разных поколений. Футболисты первых послевоенных лет, не имевшие ни квартир, ни машин, жившие в гостиницах и ездившие на тренировки на трамваях, были одержимы одним, но всепоглощающим страстным желанием, которое очень точно выражалось в главном футбольном девизе того времени: «Доставить радость народу!» Именно этот девиз заставлял футболистов всегда играть на пределе своих физических возможностей, на самой высокой ноте, самоотверженно и бескомпромиссно. И какие немыслимые сюжеты складывались в ту пору в чемпионатах и отдельных матчах! Какие возникали драматические ситуации!
И поскольку футбол отражал дух времени, то на острие болельщицких интересов и симпатий, конечно, были главные атрибуты победы - стремительная атака, могучий удар и гол. Валентин Николаев, полусредний команды ЦДКА, ее главный мотор, за удивительную работоспособность прозванный Электричкой, игрок забивавший множество мячей, был просто хорошо известным футболистом. А Всеволод Бобров с его неудержимым и мощным завершающим рывком, с внезапным ударом по воротам, Бобров, справедливо названный гением атаки, сразу стал кумиром болельщиков.
Если футбол в целом оказался созвучным времени, то Всеволод Бобров, гений атаки, стал как бы выразителем устремлений, настроений людей. Его слава взметнулась мгновенно. За всю историю советского футбола не было игрока, который в течение всего лишь одного сезона прошел бы путь от дебютанта команды мастеров до самого популярного бомбардира.
Как играл Бобров в сорок пятом! Еще не было травм, он был здоров и неимоверно быстр. Он упивался игрой, каждый матч был для него праздником. И он не щадил себя, не экономил силы, не стремился распределить их на весь сезон. Его нещадно били по ногам, он падал, но тут же поднимался и снова рвался к воротам противника, никогда не катался по траве, демонстрируя, как ему больно (такие сцены вообще были в ту пору не в моде, они стали бы кощунством по отношению к зрителям-фронтовикам, перенесшим ранения). Никогда Бобров не апеллировал к судьям или зрителям. Он играл яростно и благородно. Он заранее не знал, что будет делать с мячом, не готовился к тому или иному финту, все у него получалось как-то само собой. Он играл как дышал, так же естественно и свободно.
Его игре поражались все, кроме Владимира Боброва. В мае 1945 года Владимир, служивший в Померании, прочитал в армейской газете, что Всеволод, дебютировав в игре с московским «Локомотивом», забил два мяча. Однако ничуть не удивился, а в своей невозмутимой манере подумал: «Так оно и должно быть, уж я-то знаю, на что Сева способен». Понимая, что самому уже не придется по-серьезному выйти на поле, Владимир Бобров с мудрым спокойствием фронтовика без лишних эмоций и восторгов твердо рассчитывал, что Всеволод не посрамит их фамилию.
Но Всеволод-то не подозревал в то время, что брат уже навсегда распростился с большим спортом. И когда узнал из письма, что Володину дивизию расформировывают, тут же бросился к Борису Андреевичу Аркадьеву, рассказал тренеру о своем старшем брате, наделенном истинным футбольным талантом.
Вскоре бессменный «адъютант» Всеволода Боброва Николай Демидов, хорошо известный в спортивном мире под прозвищем Кокыч, повез на площадь Ногина к Главному маршалу артиллерии Николаю Николаевичу Воронову, курировавшему армейский спорт, официальное письмо с просьбой отозвать капитана Владимира Михайловича Боброва в Москву для использования его в команде ЦДКА.
В столицу Владимир прибыл вскоре после английского триумфа Всеволода. Именно в тот день, в день приезда, между братьями состоялся откровенный разговор, расставивший все точки над «и». Отказался Володя и от предложенной ему должности в Центральном спортивном клубе Армии. Он выбрал другое: службу в одной из зенитных частей.
Пути братьев Бобровых разошлись окончательно.
Однако в их судьбах все-таки было немало общего, оба жили незаурядно, ярко. Да и в делах братьев безусловно проглядывало своеобразное сходство.
Послевоенная жизнь мчалась все стремительнее. Бывшие фронтовики становились землепашцами. Возрождались плотины, заводы, города. Быстро развивался спорт, и ярко расцветал в нем футбольно-хоккейный талант Всеволода Боброва, заставляя ликовать болельщиков. Но и Владимир Бобров тоже вызывал ликование людей. По праздникам в московском небе зажигались яркие огни салютов. Мирные, торжественные залпы с самой высокой и почетной точки столицы - с Ленинских гор - много лет подряд зенитчики производили под руководством капитана артиллерии Владимира Боброва, начальника артвооружения одного из подразделений ПВО.
Последний праздничный салют с Ленинских гор Владимир Бобров провел в 1954 году, когда его младший брат Всеволод Бобров достиг зенита славы: команда СССР, дебютировав в чемпионатах мира по хоккею с шайбой, стала чемпионом мира, а ее капитан Всеволод Бобров был признан лучшим хоккейным нападающим мира.

Предыдущая страница 2 Следующая страница


Анатолий Салуцкий - Всеволод Бобров

3 Анатолий Салуцкий

НЕДОПЕТАЯ ПЕСНЯ

В 1945 году футболисты команды Центрального Дома Красной Армии имени М. В. Фрунзе продолжали жить в гостинице ЦДКА. Эта традиция установилась еще в военные годы, когда армейским спортсменам вменили в обязанность ох. рану большого комплекса зданий на площади Коммуны в Москве. У каждого из них был свой пост, а Владимира Никанорова назначили комендантом. Правда, поначалу футболистов разместили непосредственно в Доме, их солдатские койки были расставлены в помещениях, где прежде находились библиотека и читальня. Если вечерние часы выдавались свободными от дежурств, спортсмены неизменно отправлялись на концерты, проходившие в ЦДКА. Билеты покупать не приходилось: из «спален» через фойе второго этажа можно было выйти прямо на балкон главного зрительного зала Центрального Дома Красной Армии.
Позднее футболистов перевели в гостиницу ЦДКА и почти всех поселили в одной большой комнате, где старшиной сразу же стал Анатолий Тарасов, бдительно следивший за порядком. Чем успешнее шли сражения на фронтах, тем быстрее начинал набирать силу московский футбол, и следствием этого явилось постоянное «улучшение жилищных условий» армейских футболистов: из перенаселенного общежития их постепенно переводили в номера на двух-трех человек. Всеволода Боброва поместили сперва на седьмом этаже в комнате № 714 вместе с Владимиром Деминым. Но позднее, после триумфального выступления на футбольных полях Великобритании, Всеволода перевели в «люкс» четвертого этажа, где он по распоряжению гостиничной администрации жил один. Однако на самом деле вместе с Бобровым постоянно жил его брат Борис, приехавший из Омска.
«Люкс» не был особенно шикарным, однако оказался достаточно просторным для... игры в футбол, которую однажды, в отсутствие Всеволода затеяли четырнадцатилетний Борис и внештатный «адъютант» Боброва Николай Демидов. Играли мячом, который Всеволод привез из Англии. В итоге мяч вылетел в окно и на глазах у изумленного садовника угодил прямо на клумбу, что повлекло за собой вполне конкретные последствия для нарушителей гостиничного распорядка.
Тренировались армейцы в Сокольниках, куда ездили с улицы Дурова на трамвае. Весь футбольный реквизит обычно хранили в гостинице, поэтому гигантскую, чудовищную «авоську», набитую тренировочными мячами, приходилось чуть ли не каждый день возить через весь город. После возвращения с сухумских сборов, где Всеволод Бобров отличился на зеле-. ном поле, сетку с кожаными мячами, которую раньше таскал запасной игрок Владимир Щелчков, стали вверять именно новичку. Москвичи, ездившие в ту пору по маршруту с площади Коммуны в Сокольники, могли дважды в день видеть высокого парня в кепочке, с торчащим из-под козырька чубчиком, в тенниске, который занимал целую площадку старенького московского трамвая, усаживаясь на упругие мячи, словно наседка.
Однако возить «авоську» с футбольными мячами Боброву пришлось очень недолго: уже через три недели Всеволод заработал право ездить налегке. Перед игрой с московским «Локомотивом» внезапно заболел левый полусредний армейцев Петр Щербатенко. И тренер ЦДКА Борис Андреевич Аркадьев был вынужден ввести в игру запасного форварда Всеволода Боброва.
Так 18 мая 1945 года на московском стадионе «Сталинец» в Черкизове состоялся дебют этого великолепного футболиста.
В самой первой официальной игре, в которой довелось принять участие Боброву, он забил в ворота «Локомотива» два мяча, и у тренера уже, как говорится, не поднялась рука вернуть наиболее результативного нападающего на скамейку запасных.
Повторилась история, произошедшая в русском хоккее, когда появление Всеволода Боброва вынудило тренера Павла Короткова сразу ввести этого форварда в основной состав команды ЦДКА вместо Николая Кузнецова, известного по прозвищу Кола. С тех пор Щербатенко выступал только за дублирующий состав. Этому отличному игроку неоднократно предлагали перейти в другую команду, сулили всяческие выгоды. Однако Щербатенко до конца своей спортивной карьеры сохранил верность родному армейскому клубу.
Но как только Всеволод Бобров вошел в основной состав, само собой получилось, что он перестал возить с улицы Дурова в Сокольники сетку с тренировочными мячами. В футбольном, да и вообще в спортивном коллективе авторитет каждого игрока очень сильно зависит от его мастерства. Поэтому армейцы сразу изменили свое отношение к дебютанту, сменив снисходительно-доброжелательный тон на серьезный и уважительный. За три недели Бобров из новичка превратился в полноправного члена знаменитого футбольного армейского коллектива.
Мощь бобровских атак росла буквально с каждой игрой. Среди болельщиков начали поговаривать о появлении «второго Федотова». Один за другим лучшие советские вратари с удивлением и плохо скрываемой досадой знакомились с бобровским прорывом, с бобровским ударом и принялись активно изучать манеру игры нового опасного форварда. Однако это оказалось очень и очень непростой задачей. Дело в том, что сам Всеволод, этот новичок, этот дебютант, тоже внимательно присматривался к действиям голкиперов, учился правильно оценивать позицию, занимаемую вратарем.
В отличие от многих нападающих Бобров видел в момент удара не только белый четырехугольник ворот и фигуру голкипера, но также успевал зафиксировать в своем сознании, какая нога у вратаря опорная, в какую сторону он готовится совершить бросок, а куда он уже не сможет двинуться. Потому-то бобровские мячи шли не только в «шестерки» или в «девятки», а зачастую влетали в сетку рядом с вратарями. Часто казалось: голкипер растерялся, чуть-чуть не дотянулся до мяча, ему просто-напросто не повезло. Но это было обманчивое впечатление. На самом же деле Бобров бил именно туда, куда вратарь уже не мог двинуться. Достаточно было, например, стражу ворот перенести центр тяжести на правую ногу, как Всеволод тут же направлял мяч рядом с этой ногой голкипера, который в такой ситуации оказывался почти беспомощным.
Множество советов такого рода Всеволод Бобров получил от... вратарей, особенно от Анатолия Акимова, с которым некоторое время играл в команде ВВС.
Акимов, прославившийся во время парижского матча с «Рэйсингом» 1 января 1936 года, когда он заслужил прозвище «человек-угорь», после войны играл в «Торпедо». Своим вратарским глазом Анатолий Михайлович сразу обратил внимание на то, что новый нападающий армейцев Всеволод Бобров обладает прекрасным ударом. Причем бьет зачастую издали, не доходя до штрафной площадки, бьет словно бы легонечко, не сильно, без грозного, устрашающего замаха, а попадет в штангу - штанга гудит. Анатолий Акимов был хорошо знаком с могучим ударом Василия Карцева. Худенький, с виду тщедушный - дунь, упадет! - Василий Карцев славился сильнейшим ударом, собственно, это был не удар, а ударище. Когда мяч, посланный им, шел в ворота, то казалось, воздух колеблется кругом, и у голкиперов, принимавших мячи, нередко болела грудь, словно им угодили в солнечное сплетение боксерской перчаткой.
А удар Боброва внешне отнюдь не производил впечатление особой мощи. Всеволод любил обыгрывать защитников и неожиданно, казалось, не сильно бил по воротам. Наблюдая за его игрой с трибун, Акимов даже не сразу понял, почему эти удары столь результативны. Стал расспрашивать о новом форварде у одноклубников Георгия и Василия Жарковых. Их сестра была замужем за армейцем Федотовым: Григорий Иванович рассказывал в семейном кругу, что в ЦДКА появился новый хороший парень. Но по-настоящему Акимов познакомился с Всеволодом Бобровым в начале следующего сезона. Матчем между командами «Торпедо» и ЦДКА 2 мая 1946 года должен был открыться очередной чемпионат страны по футболу. Правда, из-за сильнейшего ливня с градом, обрушившегося в тот день на Москву, игру пришлось перенести почти на неделю. Но это, как и прогнозировалось, не спасло торпедовцев от поражения. Счет был крупным - 4:0, причем два гола в ворота Анатолия Акимова забил именно Бобров.
Лишь после той игры, впервые испытав на себе удары Боброва, торпедовский вратарь разгадал их секрет, хотя это и не принесло ему заметного облегчения.
В команде ЦДКА много голов забивал Валентин Николаев, умевший хорошо использовать выгодные ситуации, вовремя поспевать к мячу. Очень боялись защитники, конечно, Федотова. Правда, когда Григорий Иванович играл левого крайнего нападающего, он вратарей беспокоил сравнительно мало, лишь создавая голевые ситуации для партнеров. Но переместившись в центр, стал забивать значительно больше голов. Вратари хорошо знали знаменитый федотовский удар «с полулету с поворотом». Но этот удар шел главным образом с правой ноги, и когда Федотов замахивался, опытные голкиперы понимали, что мяч пойдет в правый угол, потому что Григорий Иванович уже не мог изменить направление удара.
И совершенно иначе бил по воротам Всеволод Бобров.
У этого форварда был необычайно подвижный коленный сустав, что позволяло ему изгибать бьющую ногу наподобие пропеллера и при одном и том же замахе направлять мяч в разные стороны. В какой-то мере удар Боброва можно было сравнить с действиями игрока в настольный теннис, который держит маленькую ракетку двумя пальцами и в самый последний момент движением кисти изменяет направление удара. Всеволод мог повернуть подъем ноги в любую сторону - это сбивало с толку вратарей. Нога у Боброва шла мягко, пластично, стадия подготовки к удару отсутствовала вообще, поэтому угадать, куда полетит мяч, было практически невозможно.
Позднее, когда Бобров и Акимов стали играть в одной команде -в клубе ВВС и тренировались совместно, их излюбленным занятием были поединки «один на один». Учились оба: вратарь пытался ложными движениями обмануть нападающего, а форвард искал самые уязвимые места в игре голкипера. При этом оба подсказывали друг другу, что надо делать в момент удара. Это был своего рода психологический практикум. Его результатом стало то, что Всеволод Бобров научился еще искуснее обманывать вратарей, «ловить» их на контрприем - «укладывать» в одну сторону, а посылать мяч в противоположную. Это получалось у него довольно часто.
Именно так Всеволод Бобров забил свои знаменитые голы другу юношеских лет Леониду Иванову и тбилисцу Николаю Маргания. Нападающий приближался к воротам тбилисского «Динамо» с очень острого угла, из таких положений голы обычно не забивают. Но Бобров так правдоподобно имитировал удар, что вынудил Марганию броситься в дальний угол. А сам даже не ударил - спокойно, мягко бросил подъемом ноги мяч в ближний угол.
После сильнейшей травмы, полученной в матче с командой киевского «Динамо» в 1946 году, Бобров в том футбольном сезоне на зелёном поле уже не появлялся. А зимой поехал в Югославию, к белградскому профессору Гроспичу, на операцию коленного сустава. Отпуская пациента домой, профессор строго предупредил: лечиться предстоит целый год, следующий футбольный сезон придется пропустить, на поле выходить категорически запрещено.
Однако Всеволод Бобров, конечно же, не внял советам хирурга. В конце концов, он был пациентом не обычным, он был спортсменом, а это резко меняло дело.
В этой связи небезынтересно вспомнить обстоятельства, при которых возник интерес к спортивной медицине у одного из самых знаменитых спортивных медиков мира советского профессора, хирурга Зои Сергеевны Мироновой, отмеченной высшей наградой Международного олимпийского комитета. Кстати, она неоднократно лечила Всеволода Михайловича Боброва. В середине тридцатых годов Миронова училась во 2-м Медицинском институте в Москве, увлекалась конькобежным спортом и была чемпионкой страны. Однажды, во время подготовки к очередному первенству, с ней случилась беда. Студентка тренировалась на стадионе «Динамо», где в эти же самые часы проходил товарищеский матч по хоккею с мячом. Когда спортсменка на полной скорости мчалась по финишной прямой, кто-то из игроков врезался в невысокий дощатый бортик, ограждавший хоккейное поле, бортик сдвинулся с места и перегородил беговую дорожку. Остановиться или изменить направление бега было уже невозможно - Миронова с ходу врезалась в препятствие.
На следующий день она пришла в институт, опираясь на палку: колено сильно распухло, подскочила температура. После лекции по хирургии Миронова подошла к профессору И. Л. Файерману и рассказала о том, что с ней случилось. Осмотрев пациентку, профессор решил немедленно сделать амбулаторную операцию - так называемую пункцию для удаления крови из полости сустава. И блестяще выполнив ее, приказал: - Две-три недели никаких тренировок!
Профессор был великолепным хирургом, однако не являлся специалистом в области спортивной медицины. Он назначил срок выздоровления, исходя из привычной поликлинической практики, и не учел ни отменного здоровья, ни особенностей спортивного характера своей пациентки. Не через две недели, а гораздо быстрее она вышла на лед и успешно выступила в соревнованиях.
Впоследствии, когда сама Зоя Сергеевна Миронова стала знаменитым спортивным врачом, она всегда придерживалась точки зрения, что после спортивной травмы атлет должен как можно скорее приступать к тренировкам. Апофеозом успешного применения этого принципа стала история с советским тяжелоатлетом Яаном Тальтсом, который перенес тяжелую травму позвоночника, но которому Миронова разрешила тренироваться со штангой... лежа в постели. Это произошло за несколько месяцев до Мюнхенской олимпиады, где Яан Тальтс стал чемпионом.
Всеволод Бобров тоже приступил к тренировкам гораздо раньше, чем это было предписано медициной. Весной 1947 года он вновь появился на футбольных полях, и тренер ЦДКА Борис Андреевич Аркадьев продолжил разработку своей интереснейшей тактической идеи «сдвоенного центра нападения» Федотов - Бобров. Такая тактика вынудила других советских тренеров искать противоядие. В результате на свет появилась новая расстановка игроков. Как и принцип «сдвоенного центра», она несла в себе зародыши знаменитой системы, игры по схеме 4-2-4, которая дала колоссальный успех бразильцам, впервые применившим ее на футбольном чемпионате мира в Швеции в 1958 году, а потому получила название «бразильская система».
В далекий период своего зарождения футбол основывался на одном единственном весьма незатейливом тактическом принципе, который можно было бы сформулировать таким образом: как можно дольше водить мяч и как можно реже передавать его партнерам. Игра футболистов отчасти напоминала современное регби и в точности соответствовала «игре в килу», которую известный русский писатель Н. Г. Помяловский описал как развлечение бурсаков. Футбол сводился к тому, что толпа спортсменов просто-напросто бегала по полю вслед за мячом.
Но в 1870 году шотландцы впервые задумались об истинной тактике футбола и ввели систему пасов, что положило начало футболу как коллективной игре. Появились комбинации, розыгрыш мяча, и в то время шотландцы стали очень часто выигрывать у своих самых принципиальных противников - у англичан. Естественно, англичане встревожились, но не могли ничего поделать. Целых пятнадцать лет ушло у них на то, чтобы осознать простую истину: четыре защитника не в силах бороться с шестью нападающими. А потому родоначальники футбола оттянули в полузащиту еще одного игрока, создав новую футбольную «должность» - центр полузащиты. В итоге получилась расстановка игроков, известная под названием «пять в линию». Это была первая всемирно признанная система игры в футбол, принесшая успех ее зачинателям. Но после того как в 1923 году было изменено футбольное правило «вне игры», позволившее нападающим получать мяч, имея перед собой уже не трех, а только двух игроков соперника, включая вратаря, тактическая мысль вновь двинулась вперед, изобретя систему «дубль-ве». С этой системой советские футболисты впервые познакомились во время матча с французским «Рэйсингом». Правда, непосредственно в игре спортсмены, и в первую очередь центральный защитник Андрей Старостин, не могли понять, почему французам удается создавать столько опасных моментов, почему то и дело возникает прореха в защите. И лишь позже, когда советским игрокам был показан 45-минутный кинофильм о состоявшейся игре, они сумели разобраться, в чем дело. А окончательно все разъяснил тренер «Рейсинга» англичанин Кэмптон, от которого наши футболисты впервые услышали название «дубль-ве».
Впрочем, поначалу советские спортсмены весьма горячо спорили с Кэмптоном, отстаивая преимущества системы игры «пять в линию». Посольскому переводчику А. А. Игнатьеву, впоследствии написавшему замечательные воспоминания «Пятьдесят лет в строю», пришлось основательно потрудиться и нырнуть в дебри незнакомой футбольной терминологии. Но этот спор объяснялся весьма просто: советская команда в целом играла лучше, чем хозяева поля, и упустила множество, как говорится, верных моментов для взятия ворот. В кинокартине, снятой по ходу матча, это было зафиксировано очень хорошо. Например, во время просмотра Василий Павлов даже заплакал от обиды, увидев на экране, как он дважды выходил с мячом на пустые ворота и дважды в момент удара цеплял носком бутсы о землю. Иными словами, проиграв со счетом 0:1, советские футболисты решили, что им просто-напросто не повезло и остались при своем мнении: знакомая система «пять в линию» гораздо надежнее, чем непонятная, загадочная система «дубль-ве».
Но уже в 1937 году во время знаменитой серии московских встреч с командой басков всем стало ясно, что «дубль-ве» - это самая прогрессивная для тех лет система игры. Все мячи, посланные через переднего защитника, теперь попадали к заднему. А центр полузащиты из блуждающего по всему полю игрока превратился в часового, бдительно охранявшего наиболее опасную зону перед своими воротами и «державшего» центрфорварда соперников. «Система игры «трех защитников» - дубль-ве. Во всех передовых организациях она получила всеобщее признание, - писал знаменитый советский теоретик футбола Михаил Давидович Товаровский. - Команды, пытающиеся играть по отмирающей системе «пять в линию», неизменно проигрывают».
Система «дубль-ве» явилась как бы ответом на новую редакцию правила «вне игры», позволившую нападающим более остро угрожать воротам. Главным ее элементом, как, впрочем, и при системе «пять в линию», было расположение и взаимодействие игроков оборонительных порядков.
После того как лед недоверия по отношению к системе «дубль-ве» был сломан, советские футболисты и тренеры занялись очень активными и очень творческими поисками новых вариантов футбольной тактики, стремясь не столько овладеть уже известной на Западе системой, сколько модернизировать ее, отыскать в ней дополнительные преимущества. Так, в частности, родился принцип комбинированной обороны, а затем появился и метод «блуждающих форвардов». Эти тактические варианты приносили прекрасные результаты в поединках с командами, державшимися за старую тактическую схему, и впоследствии обогатили тактику мирового футбола.
В то время именно на основе тактических находок вдруг ярко засверкала звезда молодой московской команды «Торпедо», побеждавшей признанных фаворитов: торпедовцы одними из первых пышно похоронили старую систему игры «пять в линию». Но пожалуй, наиболее заметный вклад в развитие тактики советского футбола внесли в тот период московские динамовцы. С 1936 по 1940 год тренеры в «Динамо» менялись с поразительной частотой, что отнюдь не способствовало стабилизации команды. Даже заведующий кафедрой спортивных игр Московского института физкультуры Михаил Давидович Товаровский, по сценарию которого до войны был снят кинофильм о лучших советских футболистах и на которого возлагались особые надежды, не сумел создать крепкий футбольный коллектив, способный успешно выступать в первенстве страны.
В двадцатые годы Товаровский, чьи футбольные учебники стали настольной книгой для советских тренеров нескольких поколений, работал счетоводом в Киевском отделении Государственного банка СССР, «по совместительству» играя центрального нападающего сперва в «Железнодорожнике», а затем в команде «Совработники». Уже в те годы он увлекался теорией футбола, вызывая иронические улыбки друзей, беззаботно гонявших мяч по площадке Шато (на месте бывшего киевского варьете) и даже не подозревавших о существовании такого понятия, как тактика футбола. Кстати, на той же площадке Шато, где спортсмены сами разбили футбольную поляну, однажды случайно встал в ворота паренек в странных двуцветных сапогах (верх - черный, низ - желтый) - курьер Киевского отделения Госбанка, правый крайний нападающий «Железнодорожника» Антон Идзковский, вскоре ставший одним из лучших советских голкиперов довоенного поколения. Именно он был вратарем - главным героем футбольного фильма, снятого по сценарию Товаровского. В тридцатые годы Михаил Давидович вырос в ведущего футбольного теоретика страны, работал заведующим кафедрой спортивных игр Московского института физкультуры. Одно время он тренировал команду киевского «Динамо», а потом его пригласили в «Динамо» московское. Однако хорошего наставника из Товаровского не поручилось. Он не тренировал динамовцев, а преподавал им футбол -огромная разница, если учесть, что настоящий тренер обязан заниматься огромным комплексом проблем: от воспитательной работы с игроками, до общефизической подготовки.
Но в 1940 году в московское «Динамо» старшим тренером пришел Борис Андреевич Аркадьев, и в том же сезоне начались творческие метаморфозы - команда стала неузнаваемой. В знаменитом матче второго круга между динамовцами и спартаковцами питомцы Аркадьева показали принципиально новый рисунок игры, все нападающие непрерывно менялись местами - «блуждали», а полузащитники активно подключались к атаке, что тоже было по тем временам удивительным новшеством. Григорий Иванович Федотов, наблюдавший за матчем между «Динамо» и «Спартаком», впоследствии писал: «...Московское «Динамо» своей игрой убедительно и наглядно разрешило целый ряд задач, над которыми думали, работали коллективы, переходя на новую тактику. Мне кажется, я не ошибусь, если скажу, что с этой встречи началась, по существу, новая пора в развитии нашего футбола. Все лучшее, что было присуще советскому футболу: чувство коллективизма, энергия, воля к победе, - определяло характер и содержание новой тактики, определившей, в свою очередь, дальнейший путь развития нашей советской школы футбола».
Так, спустя три года после встреч с басками, которые впервые во всем блеске продемонстрировали московским зрителям игру по системе «дубль-ве», начала осуществляться коренная тактическая перестройка советского футбола.
Однако это уже не был футбол по классической схеме «дубль-ве»: Борис Андреевич Аркадьев обнаружил изъяны в отлаженном наподобие часов «Мозер» механизме басков и заметно трансформировал их тактику. Баски играли чрезмерно академично, по строгой, канве, предписанной начертанием латинской буквы «дубль-ве», футболисты не позволяли, себе никаких смещений в сторону из отведенного для каждого из них «коридора». А московское «Динамо» начало активно применять смену мест в линии атаки, форварды использовали маневр по всему фронту, то и дело «застревали» на чужих местах, и это полностью сбивало с толку защитников, привыкших к строгостям расстановки игроков при классической системе «дубль-ве». После первого круга динамовцы занимали всего лишь четвертое место в первенстве 1940 года. Но во втором круге они применили тактику «блуждающих форвардов и выиграли одиннадцать встреч подряд! С крупным счетом разгромили киевских одноклубников и спартаковцев столицы, после чего триумфально выиграли чемпионат.
Определенный консерватизм в оценке новых веяний вообще свойствен советскому спорту, и этот консерватизм выполняет своего рода защитную функцию, является как бы вакциной от слепого копирования, служит исходной точкой для истинно творческих поисков. История спорта в СССР содержит немало примеров, когда «поспешая не торопясь», внимательно изучая зарубежный опыт, советские спортсмены в итоге значительно совершенствовали достижения своих иностранных коллег, обогащали мировую спортивную теорию и становились законодателями мод в том или ином виде спорта. Особенно заметно это явление в хоккее с шайбой.
Однако и в футболе на рубеже тридцатых-сороковых годов в СССР шли такие интенсивные творческие поиски, которые должны были бы увенчаться своего рода открытиями в области тактики - открытиями мирового значения. Помешала война, которая временно прервала развитие так называемого большого спорта, сконцентрировав все внимание на прикладной функции физической культуры.
Но после окончания войны, после победы советский футбол вновь двинулся вперед, о чем красноречиво свидетельствовал сенсационный успех команды московского «Динамо» во время ее турне по Великобритании.
В тот период особыми слаженностью и мастерством блистала знаменитая пятерка нападения команды ЦДКА, в состав которой входили Демин, Бобров, Федотов, Николаев и Гринин. Каждый из этих спортсменов отличался незаурядным футбольным даром, но поистине небывалую мощь игре этой великолепной пятерки придавал «сдвоенный центр» Григорий Федотов, - Всеволод Бобров. В матчах против относительно слабых соперников, которые были плохо знакомы с тактикой игры армейцев, этот «сдвоенный центр» резал защиту противника, как нож разрезает масло.
Так, в частности, произошло во время тренировочного матча команды ЦДКА со сборной футболистов Советской группы войск в Германии, который состоялся в Потсдаме в 1946 году. Специально к этой игре устроители матча придумали оригинальную новинку: установили на стадионе две высокие мачты, на которые предполагалось поднимать фанерные диски, разрисованные под футбольные мячи, чтобы показывать зрителям счет. Но поскольку гости заколотили хозяевам поля шестнадцать (!) «сухих» мячей, армейским художникам пришлось уже по ходу игры в панике малевать дополнительные фанерные «мячи», чтобы их хватило для указания двузначного счета. А центральный полузащитник хозяев поля Юрий Нырков, который в том матче в одиночку безуспешно пытался бороться против армейского «сдвоенного центра», очень хорошо понял, каким грозным тактическим оружием является этот наступательный прием.
Очень много беспокойства Доставлял «сдвоенный центр» Федотов - Бобров и основным соперникам армейцев в чемпионатах страны - московским динамовцам. Именно их тренер хитроумный Михаил Иосифович Якушин все-таки сумел так изловчиться в поисках противоядия, что, по сути дела, вместе с Борисом Андреевичем Аркадьевым и стал первооткрывателем знаменитой системы игры по схеме 4 - 2 - 4.
Поскольку об этой схеме после чемпионата мира по футболу 1958 года говорилось и писалось немало, то небезынтересно конкретно вспомнить, как именно Михаил Якушин в попытках нейтрализовать «сдвоенный центр» Григория Федотова и Всеволода Боброва вслед за Аркадьевым, но в еще более ярко выраженной форме осуществил идею принципиально новой по тем временам расстановки игроков.
Московские динамовцы в послевоенные годы играли так: в обороне - Радикорский, Семичастный и Станкевич, в полузащите - Блинков и Леонид Соловьев. Но в матчах против команды ЦДКА Якушин приказывал своим подопечным в нужные моменты менять расстановку. Как только мяч попадал к армейцам и знаменитая пятерка форвардов устремлялась в атаку, Леонид Соловьев немедленно оттягивался в защиту, а на его место из линии нападения переходил Александр Малявкин, оставляя впереди лишь четверых - Карцева, Бескова, Трофимова и Сергея Соловьева. Если же в матче принимал участие не Малявкин, а Николай Дементьев, то роль оттянутого в полузащиту форварда доверялась ему.
Короче говоря, расстановка динамовцев на поле приобретала ныне знакомый каждому тренеру вид 4 - 2 - 4.
И хотя в первые послевоенные годы динамовцы, как правило, уступали армейцам, класс игры этих команд, безусловно, был равным, это были достойные соперники, такие же достойные, как их тренеры Аркадьев и Якушин, которые вели свой неустанный принципиальный футбольный спор, придумывая новые тактические варианты и стремясь опровергнуть находки оппонента. Творческое соперничество этих двух известных тренеров значительно продвинуло вперед советскую футбольную теорию.
Оба они твердо придерживались мнения, что умозрительные тренерские конструкции, придуманные, как говорится, в кабинете, за письменным столом, в отрыве от искусства и способностей тех игроков, которым предстоит исполнять замыслы наставников, обречены на неудачу. Они творили футбол не теоретически, а в гуще борьбы за первенства и Кубки, на конкретном «материале», исходя из мастерства и умения тех футболистов, которые находились в их распоряжении. Особенности игры Федотова и Боброва подсказали Аркадьеву идею «сдвоенного центра». Неутомимость, выносливость Малявкина и Дементьева позволили Якушину противопоставить этому «сдвоенному центру» систему игры 4 - 2 - 4.
Но в этой прекрасной концепции - творить футбол не умозрительно, а стремиться к максимальному использованию достоинств конкретных игроков - таилась и определенная слабость. Судьба футбольных открытий слишком сильно зависела от исполнителей. В сознании болельщиков, спортсменов, да и самих тренеров тактические новинки были связаны исключительно с незаурядными способностями тех или иных атлетов, самостоятельная ценность тренерской находки порой скрывалась за виртуозностью претворявших ее в жизнь футболистов. Расстался с зеленым полем Григорий Иванович Федотов - и распался знаменитый аркадьевский «сдвоенный центр». А перестроилась игра армейцев - у Якушина отпала надобность в игре по схеме 4 - 2 - 4.
Вот так, незамеченной и не оцененной по достоинству, исчезла с наших футбольных полей очень интересная тактическая новинка. Зато потом, после футбольного шведского чемпионата 1958 года, когда чуть ли не во всех странах мира бросились копировать бразильскую систему, на одном из совещаний в Управлении футбола Спорткомитета СССР его тогдашний начальник потребовал от всех тренеров команд мастеров немедленно перейти на «прогрессивную систему бразильцев, обеспечившую им победу в Швеции». Но один из трезвомыслящих и думающих тренеров отказался это делать, поскольку, по его словам, не располагал такими игроками-диспетчерами, как Диди или Нетто. И начальник Управления футбола грозно заявил: «Если ты не перейдешь на новую систему, мы тебя с работы снимем». К счастью, тот думающий тренер по-прежнему работает с командами мастеров. А вот начальника Управления футбола сменили...
До обидного не повезло в свое время советскому футболу с интереснейшей тактической новинкой, которая способна была, как писал один из самых авторитетных знатоков футбола в нашей стране редактор еженедельника «Футбол» Мартын Иванович Мержанов, «сократить число форвардов с пяти до четырех, увеличить за их счет число защитников, сумев при этом усилить во много раз... атакующий потенциал». Если бы, как говорится, под рукой у Михаила Якушина в тот момент оказался такой игрок, как Игорь Нетто, система игры 4 - 2 - 4 показала бы тренерам свои совершенно новые грани, которые не мог раскрыть Малявкин, выполнявший утилитарную задачу по усилению оборонительных линий...
И честь диспетчера-первооткрывателя, ключевого игрока при игре по схеме 4 - 2 - 4 досталась бразильцу Диди.
Впрочем, в истории советского футбола вскоре возникла еще одна ситуация, когда система 4 - 2 - 4 буквально «стучалась» в двери наших клубов. Спустя ровно десять лет после «сдвоенного центра» Григорий Федотов - Всеволод Бобров практически такую же тактику осуществили два других замечательных футболиста - торпедовцы Эдуард Стрельцов и Валентин Иванов. Но тренеры вновь не распознали в игре этих спортсменов зачатки принципиально новой тактической идеи. Тем не менее если бы дуэт Стрельцова и Иванова принял участие в шведском чемпионате мира по футболу, то в матче с бразильцами могла бы возникнуть поистине парадоксальная ситуация: латиноамериканцы, которые привезли в Европу футбольный сюрприз, столкнулись бы... с подобием своей тактической новинки. И как ни сильны были бразильцы, исход поединка предугадать было бы трудно, потому что «сдвоенный центр» Стрельцов - Иванов обладал колоссальной атакующей мощью, что, безусловно, связало бы действия диспетчера Диди.
Но, как известно, судьба распорядилась так, что буквально накануне шведского чемпионата Эдуард Стрельцов был дисквалифицирован, и советская сборная, подобно всем остальным командам - участницам мирового первенства, оказалась безоружной перед тактической новинкой бразильцев.
Старший тренер футбольной сборной СССР того периода Гавриил Дмитриевич Качалин и сегодня считает: если бы мы вовремя распознали в «сдвоенном центре» основу бразильской тактики, то стали бы родоначальниками новой системы игры. Качалин говорит: - Лишь после чемпионата хватились: да ведь у нас это тоже было! Да ведь и мы практически так играли при Боброве - Федотове и Стрельцове - Иванове!
Вся эта история вновь напоминает о том, что в футболе на свой лад постоянно дебатируется старый как мир вопрос, который в просторечье звучит слегка иронически: что родилось раньше - яйцо или курица? Действительно, что следует делать: искать игроков, способных воплотить идею тренера, или же лепить тактические модели из уже имеющегося «материала»?
И подобно тому как нет и не может быть односложного категоричного ответа на вопрос о первичности яйца или курицы, в футболе тоже невозможны однозначные рецепты. Этой непредсказуемостью, непредписанностью и неподвластностью формулам извечно привлекателен футбол.
Но зато одно в футболе совершенно ясно: каким бы путем ни рождалась новая тактика этой игры, первыми ее осваивают яркие, незаурядные игроки. «Звезды», без которых небосвод футбола был бы тусклым.
К таким игрокам безусловно принадлежал Всеволод Бобров, быстро вписавшийся в игру знаменитой армейской пятерки нападения. Ни в одном другом футбольном клубе не было столь слитного и мощного атакующего ансамбля, как в знаменитой «команде лейтенантов» - в ЦДКА образца 1945- 1952 годов. И потому федотовско-бобровская пятерка вполне заслуживает того, чтобы войти в историю.
На левом краю у армейцев играл Владимир Демин. Он начинал в детских и юношеских командах московского «Спартака» и однажды во время игры с динамовцами Одессы отлично забил пенальти, обеспечившее москвичам победу. В том же матче у Володи выскочили из гетр футбольные щитки, на что никто из игроков, в том числе сам Демин, не обратил внимания. Но когда довольные выигрышем спартаковцы пришли в раздевалку, вдруг раздался голос Николая Петровича Старостина, возглавлявшего общество «Спартак»:
- Демин, ты больше в основном составе играть не будешь, ты еще не умеешь по-настоящему, по-спортивному аккуратно одеваться *.
* Для Николая Петровича Старостина вопрос о внешнем виде и поведении футболистов на поле всегда имел особое значение. Много лет спустя после описываемых событий, работая начальником команды московского «Спартака», Н. П. Старостин не переставал напоминать своим подопечным: «Мы не просто футболисты, мы еще и носители культуры, и оценивать любого из нас зрители будут не только как игрока, но и как человека».
Это был предметный урок воспитания для всей спартаковской молодежи.
Владимир Демин отличался большой скоростью бега, необходимой крайнему нападающему, и отличным дриблингом. Его удар по точности и по силе уступал ударам товарищей из «великолепной пятерки», и Володя не считался опасным бомбардиром. Однако он умел делать прекрасные передачи в штрафную площадку, «выкладывая» мяч прямо на ногу Боброву или Федотову. Мягкий характером, очень добрый, отзывчивый, верный и благородный товарищ, готовый, как гласит пословица, отдать другу последнюю рубашку, Демин славился среди друзей одной «слабостью» - особой любовью к популярности. Когда команда ЦДКА в фирменном автобусе отправлялась на очередной календарный матч, проходивший на стадионе «Динамо», Владимир Демин неизменно просил остановить автобус около станции метро и выходил из него, ссылаясь на то, что ему, мол, надо передать входной билет на игру кому-то из знакомых. Но все армейцы отлично знали, в чем дело: Володя любил не спеша пройтись со своим чемоданчиком через толпу болельщиков к служебному входу, чтобы «произвести эффект». Кругом восторженно восклицали: «Демин пошел! Демин идет! Смотри, Дёма!» Володя ловил на себе сотни взглядов, и это ему нравилось.
Впоследствии, уже расставшись со спортом, Владимир Демин заболел туберкулезом. С помощью Всеволода Боброва его устроили на лечение в очень хороший туберкулезный санаторий, находившийся в подмосковном городе Пушкино, - именно там лечился от туберкулеза в 1920 году отец Всеволода Михаил Андреевич Бобров. Но, к сожалению, Владимир Демин продолжал относиться к советам врачей беспечно, небрежно, очень часто нарушал режим и это кончилось трагически - Демин умер.
Правым крайним в команде ЦДКА играл Алексей Гринин, обладавший хорошим ударом, особенно с правой ноги, что позволяло ему делать сильные прострельные передачи с фланга, на которые выходили Бобров, Федотов и Николаев. Прямой, резковатый - и на поле и в жизни, Гринин после ухода из спорта Григория Федотова стал капитаном армейцев, получив новое прозвище «дважды капитан», которое учитывало его воинское звание. Впоследствии Гринин стал тренером детских команд в Центральном спортивном клубе Армии, где продолжает работать по сей день.
Великим тружеником на футбольном поле был полусредний Валентин Николаев, мотор команды. Он начал играть в футбол и в русский хоккей в детских и юношеских коллективах на стадионе «Локомотив» близ Казанского вокзала. Его ставили полузащитником, инсайдом, однако Валентин неизменно уговаривал тренеров «назначить» его центром нападения. Он любил забивать голы, и это у него очень здорово получалось.
Когда Николаев учился в десятом классе, его пригласили в команду мастеров «Локомотива». Но парень отказался, решив полностью сосредоточиться на учебе. Однако большой футбол, конечно, не ушел от Николаева - уже в 1940 году, в возрасте девятнадцати лет, он был принят в команду ЦДКА, причем сразу в основной состав. В первой же своей календарной игре на первенство страны с донецким «Стахановцем» Николаев забил единственный гол, решивший исход встречи в пользу армейцев.
В 1941 году он стал мастером спорта.
Валентину Николаеву по-своему очень не повезло в футбольной жизни. Прирожденный центр нападения, активный «забивала», он попал в команду, где в центре играл Григорий Федотов, и, естественно, не мог претендовать на то, чтобы занять столь привлекавшее его место на острие армейских атак. Но зато Николаев стал, по сути дела, учеником Григория Ивановича. Очень часто Федотов на тренировках учил Валентина комбинационной игре, мастерству создания острых ситуаций за счет искусных пасов. При этом Федотов наставлял собственным показом, а в понимании тонкостей футбольной игры Григорию Ивановичу не было равных.
Возможно, именно поэтому в своей идее «сдвоенного центра» Борис Андреевич Аркадьев особую роль отвел Валентину Николаеву, которого поэт Евгений Евтушенко в последствии очень удачно назвал «перпетуум мобиле» армейской команды. Позиция Николаева была несколько сзади, он стал связующим звеном между линиями нападения и защиты, постоянно снабжал точными пасами Федотова и Боброва. Однако с Николаева не снималась обязанность и забивать голы, что он делал с успехом. На счету этого инсайда 106 мячей, хотя в игре Николаева был трехгодичный перерыв (годы войны), а расстался со спортом этот футболист довольно рано - в 31 год. Между тем отменное здоровье и строгое соблюдение спортивного режима вполне позволяли ему играть до 35 лет, а то и до 38, как играл Николай Дементьев из московского «Динамо».
Да, при том что футбольная слава Валентина Николаева была очень велика, спортивная судьба этого незаурядного игрока сложилась все же, можно сказать, неудачно. Он так и остался необычайно трудолюбивым и добросовестным «футбольным чернорабочим», которому, говоря языком бразильских инчос, всю жизнь приходилось «таскать на плечах пианино для других музыкантов». Зато удивительная работоспособность Николаева цементировала оборонительную и атакующую линии армейцев.
Впоследствии Валентин Николаев окончил Военную академию бронетанковых войск, где учился вместе со своими товарищами футболистами Юрием Нырковым и Анатолием Башашкиным, много лет служил в воинских частях, а затем дважды был старшим тренером своей родной команды ЦСКА. Именно в те периоды, когда клуб возглавлял Николаев, армейцы добивались наибольших успехов, а в 1970 году после девятнадцатилетнего перерыва стали чемпионами страны. Полковник в отставке Валентин Николаев на протяжении многих лет руководит советской молодежной сборной командой по футболу.
О безвременно умершем Григории Ивановиче Федотове, «профессоре» футбола, сказано и написано немало. В одной из своих статей Андрей Петрович Старостин назвал его «жемчужиной советского футбола». Рабочий паренек из подмосковного города Глухово, ныне Ногинска, токарь столичного завода «Серп и молот», Федотов отличался редкостным умением мгновенно решать самые трудные тактические задачи и неизменно оказывался в той точке поля, куда по игровой ситуации партнерам выгоднее всего было послать мяч. Он бил с обеих ног, отлично играл головой и поражал болельщиков тем, как безропотно сносил грубость защитников, «охотившихся» за ним: собьют в очередной раз Федотова, он тут же поднимется, потрет ушибленное место - и снова играет. А между тем на каждый матч Григорий Иванович выходил обтянутый бандажами, наколенниками и бинтами, чтобы снова не «выскочило» плечо, чтобы не подвел коленный сустав.
Видимо, следует подчеркнуть, что Григорий Иванович был человеком особой скромности, непритязательности, даже застенчивости, никогда не кичился своими великими футбольными заслугами, да и вообще в повседневной жизни вовсе не отличался такой сообразительностью и хваткой, как в игре (в футбольной среде известно немало случаев, когда все бывает наоборот). И в этой связи любопытно привести одну забавную историю, произошедшую с Федотовым. Она весьма красноречиво свидетельствует о том, сколь нерасторопным был Григорий Иванович вне пределов футбольного поля.
В 1946 году некоторые лучшие армейские футболисты купили легковые автомобили. Машину купил и Григорий Иванович. А вскоре футболист Дмитрий Петров повез Федотова в район Минского шоссе, чтобы обучить Григория Ивановича вождению автомобиля.
Однако первый же выезд закончился поистине трагикомически. Едва Федотов сел за руль, включил скорость и дал газ, как на пути машины откуда ни возьмись появился... большой бородатый козел. Вместо того чтобы остановиться, Григорий Иванович принялся отчаянно бибикать. Он не учел ни козлиного упрямства, ни того, что в эпоху лишь начинавшейся широкой автомобилизации домашние животные еще были недостаточно знакомы с правилами дорожного движения и менее пугливы. В результате Федотов все-таки наехал на дурацкого козла, заплатил за ущерб какой-то осерчавшей, с воплями выбежавшей на дорогу бабусе, плюнул в сердцах и продал машину.
Но возможно, еще более примечательно то, что примерно в то же самое время аналогичный случай произошел и в автомобильном кружке, где обучали вождению машин советских физиков-ядерщиков. Правда, там обошлось без наездов на домашних животных, однако инструктор автодела, естественно понятия не имевший о профессии своих подопечных, сказал на общем собрании кружка: «Вообще-то вы ребята толковые. Только вот этот... как его... Арцимович - туповат». Речь шла о Льве Александровиче Арцимовиче, академике, одном из самых знаменитых советских физиков, «звезде» мировой науки *.
* Об этом случае один из участников тех событий рассказал в своих воспоминаниях, опубликованных на страницах многотиражной газеты Института атомной энергии имени И. В. Курчатова.
Таким образом, можно сделать вывод о том, что наиболее выдающиеся виртуозы своего дела не всегда являются мастерами на все руки, если речь идет о повседневных, житейских вопросах.
Григорий Иванович Федотов, как и подобает истинно великому спортсмену, не только без чувства зависти или скрытого недоброжелательства принял в команде талантливого новичка Всеволода Боброва, способного составить конкуренцию ему, Федотову, но, наоборот, первым оценил футбольный дар Боброва и своим авторитетным словом поддержал армейского дебютанта. А Всеволод, со своей стороны, всегда испытывал чувство огромной благодарности и признательности к «профессору футбола» за добрые напутствия и теплое отношение.
В 1952 году, рассказывая о спортивных событиях 1946 года, Григорий Иванович Федотов такими словами характеризовал нового товарища по команде: «...Бобров, завоевавший к тому времени репутацию наиболее опасного игрока».
И верно, Всеволод Бобров, можно сказать, моментально стал грозой вратарей № 1. Его называли талантом из талантов, он отличался особой «игровой сообразительностью» - именно так Б. А. Аркадьев сформулировал умение игрока очень быстро, мгновенно и правильно оценивать обстановку на поле и находить самые разумные решения. Как футболист Бобров вполне отвечал тренерскому идеалу, за исключением, пожалуй, лишь одного качества - он не славился громадным «объемом работы» на поле. Он всегда находился в зоне удара, откуда можно было поразить ворота, а покидал эту зону только для того, чтобы освободиться от своего защитника-опекуна. В пылу борьбы он порой не видел «открывавшихся» партнеров и предпочитал всю игру брать на себя. Но в отличие от других игроков такого плана, которые нередко попадали в своего рода «мышеловку» и теряли мяч, Бобров справлялся и с двумя защитниками - выручало редкостное индивидуальное мастерство. Иногда казалось, что он действует на поле неторопливо, медлительно. Но в самый последний момент следовал взрыв - молниеносный рывок и завершающий удар, удар очень точный.
Нередко приходится слышать, как Всеволода Боброва сравнивают с Пеле. Однако это неточное сравнение. По манере, по стилю игры к Пеле гораздо ближе стоит Григорий Федотов - тот же широкий диапазон действий, постоянное взаимодействие с партнерами, диспетчерские функции и одновременно способность своевременно оказаться в голевой позиции. Всеволод Бобров был игроком совершенно иного плана, и сравнивать его с Пеле просто-напросто нельзя, как невозможно и бессмысленно сопоставлять, скажем, автомобиль и дирижабль. Пеле занимал «стартовую» позицию в середине поля, а Бобров «работал» на сравнительно небольшом пространстве, почти все время маячил перед воротами противника, терзая защитников своими прорывами, - когда мяч пасовали Боброву, это уже само по себе вызывало панику у обороны и голкиперов.
Всеволод Бобров олицетворял собой главный смысл игры любого нападающего - забить гол! Ради этого он выходил на поле, именно это удавалось ему лучше всего. Он рассуждал так: неважно, сколько я пробегал в матче - двадцать километров или один километр, главное, что я не должен уйти с поля без гола, а если не удастся забить мяч, то моя цель - непрестанно держать ворота противника под обстрелом. Бобров не признавал тех форвардов, которые без конца перемещались по полю, играя в одно касание, а по воротам били очень редко. Все голкиперы знали: как только Всеволод получил мяч, сразу создается опасность для ворот. Между тем, по мнению спортивных психологов, именно удары по воротам являются кульминационными моментами игры и целью всех предшествующих коллективных действий команды. Отсюда - и особая популярность Боброва, очень часто с неповторимым блеском завершавшего атаки.
О «моментах», которые он создавал у ворот противника, можно было бы написать отдельную книгу. Собственно говоря, она и написана самим Всеволодом Михайловичем, называется книга «Самый интересный матч». Но в этой связи небезынтересно напомнить, что во время каждого 90-минутного матча игрок высокого международного класса соприкасается с мячом 60-65 раз, причем время владения мячом у самых сильных нападающих в среднем составляет... всего 165 секунд! Таким образом, «чистое время» с мячом в ногах за всю футбольную жизнь Боброва исчисляется всего лишь несколькими часами. А между тем эти два-три часа «чистого времени» запомнились десяткам миллионов людей и стали основой бесчисленных изустных рассказов и книг.
Обладая мощнейшим ударом, Бобров считал, что форварду нет необходимости громить ворота пушечными выстрелами, и отдавал предпочтение не силе, а точности. В этом проявлялось заметное отличие Боброва от многих других игроков, которые умели точно бить по воротам лишь на тренировках, в спокойных, не отягощенных нервным напряжением условиях, а в футбольном «бою», сопряженном с плотной, массированной обороной, в условиях скоростной атаки, не столько били по воротам, сколько «лупили» в сторону ворот, иногда удачно.
Безусловно, в последовавшие за сороковыми-пятидесятыми годами десятилетия акцент в тренировке футболистов значительно сместился в сторону общефизической подготовки, что было бы очень неплохо, если бы не достигалось за счет утери искусства метко бить по воротам. Не случайно результативность советских нападающих в семидесятых годах была такова, что они занимали в мире... двадцать шестое место среди тридцати стран, чьи внутренние чемпионаты подверглись статистической обработке.
И в этой связи бобровско-федотовские традиции частых и умелых ударов по воротам приобретают особое значение.
Великолепный спринтер и дриблер, Бобров обладал непревзойденным «чувством мяча». Как опытный баскетболист, ударяя мячом о площадку, не смотрит на него, а оглядывается по сторонам, оценивая игровую ситуацию, так и у Боброва мяч всегда находился «под полным контролем стопы», что, естественно, гораздо сложнее, особенно при дриблинге, сопряженном с финтами.
И конечно, Всеволод Бобров очень часто использовал свой знаменитый неудержимый рывок, которого как огня боялись защитники, пытавшиеся «своевременно», еще до старта сбить Всеволода с ног. О том, как «охотились» за ним опекуны, какие тяжелейшие травмы наносили они Боброву, речь впереди. Но следует особо подчеркнуть, что искусство, мастерство ведущих игроков мира в том и заключается, чтобы вопреки бдительной опеке все-таки обмануть защитников, выбрать удачную позицию и забить гол.
Всеволод Бобров этим искусством владел блестяще.
Но он действительно не любил черновой работы на поле, это правда.
Однако необходимо тщательно разобраться, было ли это недостатком, присущим Всеволоду Боброву, как считают некоторые, или же являлось следствием атакующего стиля его игры. Ответ на этот вопрос чрезвычайно важен, потому что он носит общий характер и имеет отношение не только к Боброву. Спортивные игры знают слишком много случаев, когда «исправление недостатков» того или иного игрока оборачивалось тем, что вместе с недостатками исчезали и достоинства.
Этот важный вопрос беспокоит специалистов во всем мире. Английский футбольный обозреватель Глэнвилл писал по этому поводу: «Существует опасение, что тренеры могут сосредоточить свое внимание на слабостях футболистов и постараются исправить эти недостатки, вместо того чтобы преимущественно обратить внимание на их сильные стороны. Если, например, какой-нибудь футболист прекрасно играет головой, но слабо владеет ударом правой ноги, то едва ли удастся сколько-нибудь значительно исправить его игру правой ногой, в то время как постоянная тренировка игры головой может привести его к еще большему совершенствованию этого приема».
Очень точно сформулировал для себя эту проблему брат Бориса Андреевича Аркадьева - Виталий Андреевич, выдающийся советский тренep по фехтованию, вырастивший несколько десятков чемпионов мира и олимпийских игр. Точка зрения В. А. Аркадьева такова: спортсмену-середнячку, которому по всем показателям можно выставить «четверку» (по пятибалльной системе), он предпочитает такого атлета, у которого самое сильное качество заслуживает оценки «отлично», а самое слабое развито посредственно, «на тройку».
Сам Всеволод Бобров был твердо убежден, что, постоянно находясь на острие атаки, он приносит пользу своей команде. И это соответствовало истине. Выносливый, необычайно работоспособный, Валентин Николаев без конца снабжал Всеволода мячами, и голевые моменты у ворот противника возникали один за другим. Но надо иметь в виду, что и Николаеву было очень легко играть с Бобровым, который прекрасно «читал» футбол и всегда занимал самую выгодную позицию. К тому же Демин й Гринин пласированными, прямолинейными ударами тоже частенько слали мяч с флангов во вратарскую площадку, на «пятачок», туда, откуда можно забить, - в твердой уверенности, что Бобров своевременно выйдет на передачу.
Товарищи по команде играли на Боброва, и он не подводил их. А победа - одна на всех!
Было бы глубоким заблуждением считать, что нежелание Всеволода Боброва «оттягиваться», чтобы помочь своей команде в обороне, диктовалось такими свойствами его характера, как, скажем, леность. Рабочий паренек из Сестрорецка, человек по натуре очень деятельный, он всю жизнь оставался мастеровым с золотыми руками, обожал возиться с автомобильными моторами, самостоятельно делал в квартире ремонты. Да а вообще, о какой лености Боброва можно говорить, если он чуть ли не самым последним уходил с тренировок, надолго сверх тренировочной нормы задерживаясь на поле, чтобы «постучать» по воротам.
Да, Бобров все время находился в атаке не потому, что не любил выполнять оборонительные функции, а потому, что хотел принести своей команде как можно больше пользы. В этом, кстати, убеждают случаи, регулярно происходившие во время матчей самых принципиальных соперников - команд ЦДКА и московского «Динамо».
Динамовцы постоянно наступали на пятки армейцам. Они очень остро атаковали, причем форвардам активно помогал правый полузащитник Всеволод Блинков, забивавший много голов. В поединках с ЦДКА Блинкову всегда поручали опекать Боброва, и два Всеволода прекрасно знали друг друга, поскольку точно такая же ситуация возникала и в русском хоккее. Но характер игры Блинкова несколько отличался от манеры действий других полузащитников того времени: как уже говорилось, наряду с персональной опекой Блинков порой подключался в нападение, что придавало особую мощь динамовским атакам. И однажды тренер армейцев Борис Андреевич Аркадьев перед очередной встречей с давними соперниками сказал Боброву: - Всеволод! - Аркадьев произносил имя Боброва с ударением на последнем слоге. - В этой игре надо почаще оттягиваться, чтобы прикрыть Блинкова.
Но Бобров сердито ответил: - Зачем же я буду оттягиваться?! Инициативу отдавать? Пусть он меня караулит и в нападение не ходит.
Аркадьев предпочел не настаивать, потому что в словах Боброва необычайно сжато и кратко была сформулирована очень важная тактическая установка: действительно, активный, постоянно угрожающий чужим воротам форвард, даже не участвуя непосредственно в обороне, существенно облегчает игру своих товарищей, сковывая действия одного, а то и «полутора» игроков соперника.
И все поединки с московским «Динамо» - а было их немало - полностью, стопроцентно подтвердили точку зрения Всеволода Боброва. Хотя бывали отдельные случаи, когда Всеволод Блинков все-таки пытался участвовать в атаке (в одном из матчей Бобров даже сказал ему: «Да хватит тебе бегать! Надоело мне за тобой таскаться!»), но он всегда делал это осторожно, с оглядкой, что позволяло Николаеву или Демину с легкостью нейтрализовать его атакующий пыл. Сам Блинков утверждает, что в его жизни не было более интересного и более трудного подопечного, чем Бобров, включая английских форвардов, с которыми динамовскому полузащитнику пришлось иметь дело в 1945 году. И в целом, как считает Блинков, в матчах с ЦДКА он почти совсем «выключался» из атак, бдительно опекая армейского нападающего. Цель, которую преследовал Аркадьев, советуя Боброву «оттягиваться», была достигнута, но совершенно иными, чисто бобровскими средствами.
Такая тактика была для Боброва делом принципа, это было его кредо, которое он отстаивал всегда и везде - в футболе и в хоккее. Он считал, что выполнение оборонительных функций может отнять у форварда силы, необходимые для стремительного завершающего рывка. И действительно, например, Валентин Николаев, сновавший повсюду как челнок, принимавший мяч почти в центре поля и «тащивший» его к штрафной площадке соперников, тратил на это очень много усилий, что, конечно же, снижало его мощь в завершающей стадии атаки. А Бобров предпочитал придерживаться принципа высоковольтного «аккумулятора»: он «заряжался» в те минуты, когда его товарищи оборонялись, и выплескивал всю свою колоссальную энергию в момент атаки, становясь неудержимым.
По сути дела, Бобров интуитивно почувствовал и широко использовал ту же манеру, что и бразильцы, которые прославились своим искусством смены темпа, сочетая несколько замедленный ритм игры с мгновенными вспышками максимальной скорости и атакующего порыва. Овладевший тайной аритмичного футбола, Всеволод Бобров мог бы повторить слова Пеле, однажды воскликнувшего: «Футбол - великая игра, когда вы имеете право двигаться туда, куда вас влечет собственная фантазия или куда направляет интеллект».
Один из наиболее авторитетных советских футбольных специалистов тренер сборной команды СССР конца пятидесятых годов Гавриил Дмитриевич Качалин так говорит о Всеволоде Боброве: - Хотя Бобров играл в то время, когда на наших футбольных полях было немало талантов, он занимал одно из ведущих мест среди всех. А по части самоотдачи Бобров - пример из примеров. Я не видел ни одной игры, где он не действовал бы активно, с полной отдачей. Не было такого! И если он где-то простаивал, то лишь потому, что мяча поблизости не было. А когда мяч был у его команды, он всегда искал самую ударную, голевую позицию. Всегда предлагал Партнерам самое острое, самое активное, интересное продолжение наступательных действий.
Кстати, весьма символично, что упреки по поводу «простаивания» на поле нередко раздавались и в адрес другого выдающегося советского футболиста, тоже отличавшегося непревзойденным умением забивать голы, - в адрес Эдуарда Стрельцова. Но подобно Боброву, Стрельцов приносил огромную пользу своей команде, и о таком форварде мечтал каждый тренер. В конце концов, как отлично сказал однажды футболист английской команды «Сток-Сити» Джимми Макинрой, «игрок делает хорошо то, что он любит делать».
В этой же связи небезынтересно вспомнить историю появления в «футбольном свете» такого классного нападающего, как форвард киевского «Динамо» Анатолий Бышовец. Заслуженный тренер СССР Николай Фоминых, руководивший футбольной школой «Юного динамовца», где вырос Бышовец, рассказывал по этому поводу следующее: «Что и говорить, поначалу намучились мы с Толей Бышовцем. Его одаренность не вызывала сомнений, а упрямое тяготение к индивидуальной игре раздражало. Сначала мы старались всячески ограничить его, заставляли играть в пае, только в пас... А он гнул свое. Одно время казалось, что этот упрямец никогда не станет настоящим футболистом, и я с трудом сдерживался, чтобы не отчислить его. Останавливало лишь то, что он в самом деле часто забивал голы. Я подумал, что, может быть, все-таки на его стороне правда, может быть, не стоит ломать характер футболиста в угоду распространенным взглядам. Оставили его в покое. Спустя некоторое время он вернулся из Италии, где выступал в составе молодежной сборной страны, с призом лучшего центрального нападающего Европы».
Если же подвести итог, то следует сказать, что вопрос о нежелании Всеволода Боброва «оттягиваться» в оборону относится не к области тактики - тактика Боброва приносила команде прекрасные результаты, - а к сфере нравственности и этики. Играя на Боброва, его товарищи играли на свою команду. И Боброва можно было бы упрекать лишь в том случае, если бы он мнил себя «звездой», стремясь забрать себе все лавры, добытые коллективными усилиями. Однако этого не было и в помине, о чем прекрасно свидетельствует громкая слава всей армейской пятерки нападения. И вспоминая замечательную атакующую игру Всеволода Боброва, нет нужды сетовать на то, что он мало «оттягивался», не любил отнимать у соперников мяч на своей половине поля.
Но зато необходимо всегда помнить и говорить о тех футболистах, о тех хоккеистах, которые играли рядом с Бобровым и без которых он не смог бы стать лидером атак.
Это будет настоящей спортивной справедливостью.
Сам Всеволод Михайлович никогда не забывал, что своей редкостной игровой результативностью обязан товарищам по команде. С громадным, подавляющим большинством из них Всеволод сохранял теплые, дружеские отношения, он не задирал перед ними нос и не кичился забитыми голами или шайбами. Правда, было несколько случаев, когда в раздевалке после матчей Бобров, распаленный, а вернее раскаленный, острым поединком, принимался корить какого-нибудь партнера за то, что, находясь в отличной позиции, не получил от него паса. А однажды сгоряча даже запустил в кого-то бутсой. Однако пыл спадал, страсти успокаивались, и Всеволод вновь превращался в того добродушного, покладистого, отзывчивого и далекого от зазнайства человека, каким все его знали, причем он всегда был способен самокритично извиниться за резкое слово.
А если во время игры он слишком увлекался индивидуальной обводкой, то наставления тренеров весьма быстро приводили Всеволода в чувство, и все становилось на привычные места. Так, в частности, произошло в Уэльсе во время английского турне московских динамовцев в матче с командой «Кардифф-Сити», который советские футболисты выиграли с разгромным счетом 10:1.
Именно потому, что встреча проходила с подавляющим преимуществом динамовцев, Всеволод Бобров, видимо, решил «блеснуть», увлекся и чрезмерно взял игру на себя, оставляя без мяча партнеров, находившихся в более выгодных положениях. Однако тренер Михаил Иосифович Якушин справедливо рассудил, что динамовцам нужна не просто победа, а победа красивая, которая продемонстрировала бы коллективный стиль советского футбола. И в перерыве между таймами осадил Боброва: - Сева, так играть нельзя, надо играть в пас. Рядом открываются Карцев, Соловьев, Бесков - надо с ними играть.
В азарте молодой форвард вскипел: - Сам знаю, как играть. Чего меня учить!
- Тихо, тихо... - Михаил Иосифович, сам прекрасный футболист и хоккеист, отлично понимал, какие страсти бушуют в игроках во время матчей, а потому предпочитал настаивать на своем не диктатом, не громким голосом, а спокойствием и веселой, хитрой - чисто якушинской шуткой.
И действительно, после тренерского внушения Всеволод Бобров начал играть совершенно иначе - в пас с партнерами. Не случайно именно во второй половине игры динамовцы забили соперникам семь из десяти голов.
Таким был Всеволод Бобров в футболе. Но чтобы портрет этого выдающегося спортсмена был истинным, не приукрашенным, нельзя обойти молчанием ту единственную ошибку, которую он совершил на зеленых полях и которая впоследствии, когда Бобров уже работал тренером, пошла ему впрок.
В самом начале 1950 года Всеволод из команды ЦДКА перешел в клуб ВВС, где тренером футболистов был Гайоз Джеджелава. Летчики выступали, можно сказать, средне, во всяком случае, хуже, чем в хоккее с шайбой. Например, в 1951 году заняли четвертое место в чемпионате СССР.
В том же сезоне Гайоз Джеджелава покинул команду и тренером ВВС был назначен Всеволод Бобров - играющим тренером. Таким образом, Бобров теперь нес как бы двойную ответственность за успех коллектива - как руководитель и как лидер атак. Возможно, поэтому он особенно старался, буквально лез из кожи, по привычке стремясь взять игру на себя.
Однако той результативности, которая с легкостью получалась в очень сильной и слаженной армейской пятерке нападения, Бобров добиться никак не мог. И это еще больше подстегивало, распаляло его. Во время игр он без конца кричал партнерам: «Дай! Дай! А-а!», хватал посланные не совсем точно мячи, рвался к воротам, забивал, конечно, но вовсе не так часто, как бывало в ЦДКА. Да и товарищи по команде редко добивались успеха, футбольный коллектив ВВС в начале сезона 1952 года выступал явно неудачно, проиграв несколько встреч подряд, что рассматривалось руководством клуба как ЧП.
И наконец, произошел открытый конфликт - с ершистым, принципиальным Виктором Шуваловым, с которым у Боброва поначалу были трения и в хоккее с шайбой, но который впоследствии вместе с Евгением Бабичем стал самым знаменитым партнером Всеволода Боброва на льду.
Как и в хоккее с шайбой, Виктор Шувалов играл в футбольной команде ВВС в центре нападения, а Всеволод Бобров был левым инсайдом. Но в коллективе не оказалось своего Валентина Николаева, способного быстро оттягиваться в оборону и служить связующим звеном между атакующими и защитными линиями. Этого Бобров не учел и потому постоянно заставлял Шувалова выполнять эту функцию. В итоге, вместо того чтобы находиться на острие атаки, центрфорвард летчиков то и дело возвращался назад, на всякий случай латая прорехи в обороне. Вдобавок Всеволод все время требовал пасовать мяч ему. Ситуации порой возникали даже курьезные: как-то Алексей Анисимов вышел один на один с вратарем противника, но, повинуясь требовательному крику играющего тренера, вместо того, чтобы нанести завершающий удар, «сбросил» мяч маститому партнеру. Однако защитники успели перехватить пас, и атака кончилась бесславно, безрезультатно.
Виктор Шувалов, в 1951 году вошедший в число 33 лучших футболистов страны, не без оснований считал, что одна из причин слабого выступления команды ВВС кроется в «игре на Боброва». И на одном из командных собраний сказал: - Наша команда в основном ищет не ворота противника, чтобы забить в них гол, а ищет Боброва, чтобы передать ему мяч. Отсюда - и поражения...
Видимо, Всеволод Михайлович очень разозлился на Шувалова за то выступление, потому что, как играющий тренер, стал частенько заменять Виктора. Но игра команды от этого лучше не стала, и футболисты принялись коллективно «давить» на Боброва, чтобы он оставил Шувалова в покое. К счастью, Всеволод Михайлович был человеком, не помнящим зла и способным подчиняться голосу разума и здравому смыслу, а не субъективным чувствам обиды или мстительности. Коллективная проработка играющего тренера явно возымела действие. И неоспоримый факт состоит в следующем: в хоккее с шайбой Бобров и Шувалов впоследствии стали такими тесными, неразлучными партнерами и так великолепно дополняли друг друга, что вместе с Евгением Бабичем составили самую прославленную тройку того времени, внеся огромный вклад в первую победу на чемпионате мира.
Этот факт означает, что Всеволод Бобров нашел в себе силы и мужество переступить через обиду, понять справедливость критики Шувалова и осознать совершенную им ошибку. Ошибку не тренера, а игрока, который с чрезмерным азартом, на основе предшествующего опыта понадеялся на свое мастерство, однако не учел изменившихся обстоятельств и отсутствия таких выдающихся партнеров, какие постоянно окружали его в команде ЦДКА.
Впрочем, справедливости ради следует сказать, что неудачная - относительно, конечно! - игра Боброва в команде ВВС в известной мере объяснялась и травмами: как раз в тот период Всеволод перенес две операции коленного сустава. И все-таки даже в эти, далеко не самые лучшие, свои футбольные годы Бобров очень редко уходил с поля без забитого мяча.
Хотя, безусловно, бывали и такие случаи, когда ему вообще не удавалось поразить ворота соперников.
Один из таких особо запомнившихся летчикам случаев произошел в игре с минским «Динамо». К Боброву в тот раз «приставили» низенького - метр с кепкой! - хавбека по фамилии Савось, перед которым тренер поставил задачу, видимо, до предела просто и ясно: ты сам не играй, но пусть и Бобров не играет! И маленький Савось, безмерно польщенный выпавшей ему ролью, решил войти в историю, а потому превзошел самого себя. Конечно, ни о каком футболе «сторож» и думать не думал - он неотступно, шаг в шаг, бегал за Бобровым и был озабочен лишь одним: выбить мяч из ног форварда. Своему партнеру, противнику, в аут, на угловой - это не имело ни малейшего значения. Лишь бы выбить мяч у Боброва! И упорный самолюбивый «шпингалет» все-таки добился своего - не дал Всеволоду забить гол. При этом, к чести сверхбдительного стража, в отличие от иных защитников Савось не применял против форварда запрещенных грубых приемов, не бил его по ногам.
Кстати, точно такой же случай произошел однажды с Бобровым и в Москве на стадионе «Металлург», близ Красной Пресни, где во время матча на Кубок Москвы с командой одного из столичных заводов опеку ведущего нападающего также поручили малоквалифицированному, однако беспредельно упорному и отчаянному пареньку. И снова Бобров не смог забить ни одного мяча в ворота противника.
Однако вполне понятно, что оба случая никакого отношения к футболу не имеют, представляя собой отменные образцы того, что принято называть «антифутболом» *.
* Любопытно, что и в настоящем серьезном футболе бывают случаи, когда тренеры все же ставят перед своими игроками излишне утилитарные задачи по опеке форвардов. Так, в частности, произошло однажды с хорошим футболистом динамовцем Сергеем Масловым, которому в матче с «Торпедо» было поручено «прикрыть» Эдуарда Стрельцова. Дело дошло до курьеза: когда у Стрельцова развязался шнурок бутсы и форвард вышел за бровку поля, чтобы завязать его, Маслов терпеливо стоял рядом, не принимая участия в игре, добровольно выключившись из нее. Что же касается вообще проблемы нейтрализации самого опасного игрока, то одного, даже выдающегося форварда «прикрыть», конечно, можно, однако это далеко не всегда приносит успех обороняющейся команде. Так произошло в матче СССР - Бразилия на чемпионате мира 1958 года. В этом матче Пеле не было видно - его очень надежно нейтрализовал Виктор Царев. Однако на правом краю «разгулялся» Гарринча, и это решило исход встречи.
Если же не считать этих двух забавных инцидентов, то можно с уверенностью говорить о том, что Всеволод Бобров был выдающимся футбольным бомбардиром, которого практически не в силах были сдержать защитники.
Но его талант не ограничивался просто особым умением забивать голы.
Всеволод Бобров очень часто, гораздо чаще, чем другие бомбардиры, забивал самые важные, решающие голы.
Именно такой гол он забил в знаменитом матче 1947 года между командами ЦДКА и сталинградским «Трактором».
То был последний календарный матч футбольного сезона, и от его результата зависело, кто станет чемпионом страны - ЦДКА или московское «Динамо». Армейцы, сыграв вничью с тбилисцами, набрали на два очка меньше, чем динамовцы, а потому им нужна была только победа. Но не просто победа, а с определенным счетом, потому что, согласно тогдашнему положению о проведении первенства, при равенстве очков первое место отводилось той команде, у которой было лучшее соотношение мячей.
Соотношение, а не разница мячей!
И армейские футболисты, поделив забитые на пропущенные, быстренько высчитали, что для получения золотых медалей им необходимо обыграть сталинградский «Трактор» со счетом либо 5:0, либо 9:1, либо 13:2. Некоторые остряки отваживались даже продолжать эту арифметическую прогрессию, однако к футбольным результатам она, естественно, уже абсолютно никакого отношения не имела.
Но разумеется, подсчетами занимались не только армейцы, а также их непосредственные конкуренты - динамовцы.
Матч, проходивший в Сталинграде, вызвал немыслимый ажиотаж. В 1947 году еще не было радиорелейных линий, позволявших транслировать радиорепортаж из города на Волге в столицу. Однако тогдашний, председатель Центрального совета общества «Динамо» Мильштейн добился разрешения использовать для этой цели правительственную связь, и в Сталинград прибыл лучший радиокомментатор того времени Вадим Синявский. На трибунах маленького стадиончика сталинградского тракторного завода творилось нечто невообразимое, не говоря уже о том, что среди зрителей оказалось необычайно много москвичей, в том числе спортивных деятелей, прибывших инспектировать матч.
А в эти же самые часы на столичном стадионе «Динамо» тоже можно было увидеть необычную картину: пустое поле, ворота без сеток, а на трибунах - несколько тысяч болельщиков. Это любители футбола, узнав о предстоящей трансляции матча, собрались на стадионе, чтобы коллективно послушать радиорепортаж Синявского из Сталинграда.
Игра была необычайно нервная, напряженная. В первом тайме капитан армейцев Григорий Федотов, угадавший «решку», выбрал для своей команды ворота против солнца и против ветра, предпочитая оставить более легкие условия для заключительной стадии матча. И действительно, поначалу казалось, что план армейцев удался: на перерыв команды ушли со счетом 2:0 в пользу ЦДКА. Однако дальнейшие события складывались драматически: футболисты «Трактора» сопротивлялись отчаянно, минула уже ровно половина второго тайма, а на табло значился прежний счет.
Страсти нарастали с угрожающей быстротой. И когда на 23-й минуте Валентину Николаеву удалось забить третий гол, это вовсе не означало, что победа в чемпионате армейцам гарантирована. Вадим Синявский, устроившийся в специально сооруженном для него деревянном «скворечнике», не умолкал ни на одну секунду. Судья Николай Латышев, выражаясь стандартным языком радио и телекомментаторов, «то и дело посматривал на секундомер», приближавший динамовцев к золотым медалям.
Но тут был забит четвертый гол.
Волнения достигли кульминационной точки. Все понимали, что армейцы теперь должны забить и пятый - умрут здесь, на поле, но забьют. И действительно, вскоре Всеволод Бобров - опять Бобров! - поставил победную точку, провел в ворота сталинградцев последний, решающий мяч.
И тут все внимание зрителей сфокусировалось на армейских защитниках, потому что сталинградцы отчаянно устремились в атаку, а один-единственный гол, забитый хозяевами поля, мог бы перечеркнуть пять мячей, забитых армейцами, и вывести в чемпионы динамовцев. Сталинградцы очень спешили, их вратарь Василий Ермасов, не дожидаясь, пока мальчишки подадут мяч из-за лицевой линии, сам бегал за ним. А москвичи, наоборот, откровенно играли «на отбой», тянули время.
Труднее всех в эти минуты пришлось защитнику ЦДКА Анатолию Портнову. Психологически он оказался в чрезвычайно сложном положении, поскольку практически весь сезон играл в армейском дубле. Встреча в Сталинграде была для Портнова всего лишь вторым матчем за основной состав (внезапно заболел правый защитник армейцев Виктор Чистохвалов), и в случае победы ЦДКА он все равно не получил бы золотую медаль: для этого полагалось сыграть в основном составе по меньшей мере половину игр чемпионата. И кто-то пустил нехороший слух, будто правый защитник армейцев Анатолий Портнов в матче со сталинградским «Трактором» является «ключевым игроком», держит «в ногах» судьбу встречи, а заодно и чемпионских медалей. Достаточно, мол, Портнову один-единственный раз ошибиться - ну, скажем, «снести» нападающего в штрафной площадке, за что назначают пенальти, - и золотые медали окажутся у «Динамо».
Между тем ошибиться на футбольном поле может каждый. Спустя ровно год после матча в Сталинграде в таком же напряженном поединке, решавшем судьбу золотых чемпионских медалей, катастрофически ошибся лучший армейский защитник Иван Кочетков, забивший мяч в свои ворота... Однако в силу сложившихся обстоятельств ошибка Анатолия Портнова несправедливо могла быть истолкована совершенно иначе - как умышленная, и это бросило бы тень не только на его имя, но и на весь сталинградский матч, на весь советский футбол.
Ситуация, в которой оказался Анатолий Портнов, действительно была не простой. Но, к счастью, его игра обошлась без ошибок, и матч закончился со счетом 5:0 в пользу ЦДКА. У динамовцев соотношение забитых и пропущенных мячей было 3,80, а у армейцев оно оказалось лучше - 3,81. Одна сотая, всего лишь одна сотая (!) решила судьбу чемпионских медалей в сезоне 1947 года.
Впрочем, кое-кто произвел еще более точные расчеты и пришел к выводу, что динамовцы проиграли армейцам по соотношению мячей 12 тысячных - 0,012. А дотошный Михаил Якушин пошел еще глубже и вывел такой итог: «Динамо» отстало от ЦДКА всего лишь на ноль целых 125 десятитысячных - поистине мизерная разница!
Но с тех пор этот странный показатель, внесший столько путаницы и требовавший от армейцев забить пять мячей, чтобы завладеть чемпионскими медалями, а от сталинградцев - ответить всего лишь одним, чтобы отдать эти медали команде «Динамо», был упразднен. Его заменили на более объективный критерий - на разницу забитых и пропущенных мячей.
О другом «золотом» голе, забитом Всеволодом Бобровым ровно год спустя - в решающем матче за первое место между командами ЦДКА и «Динамо», хорошо известно. За четыре минуты до конца матча, в котором так опростоволосился Иван Кочетков, счет был 2:2, что вполне устраивало динамовцев. Но во время одной из последних атак Вячеслав Соловьев получил возможность ударить по воротам - довольно обычная ситуация, часто возникающая в каждом матче. Однако в такой ситуации партнеры, как правило, ведут себя инертно, всего лишь наблюдая за ударом. А Всеволод Бобров всегда поступал иначе: он неизменно мчался к воротам вслед за чужим ударом в расчете на добивание. В девяноста девяти случаях из ста этот стремительный рывок оказывался безрезультатным: мяч либо покидал пределы поля, либо его ловили вратари. Но в одном случае из ста Бобров все-таки добивался успеха. Так, например, произошло на стадионе «Ниниен -Парк» в Кардиффе, когда Всеволод, пользуясь английскими футбольными правилами, вместе с мячом затолкнул в ворота потерявшего равновесие голкипера. И так произошло во время матча за чемпионские медали на московском стадионе «Динамо».
Когда Вячеслав Соловьев ударил по воротам динамовцев, Бобров, верный своему правилу, тут же устремился вперед, во вратарскую площадку. И стоило Алексею Хомичу чуть-чуть ошибиться - собственно, голкипер не ошибся, он бросился за мячом, но не достал его, мяч попал в основание стойки и отскочил в поле, - как откуда ни возьмись появился Всеволод Бобров и направил мяч в ворота. Впрочем, если быть скрупулезно точным, Алексей Хомич уже успел вскочить с земли и занять место в правом углу ворот. Более того, рядом с ним, прикрывая створ, тут же выстроились несколько динамовских защитников. Возникла жуткая паника, образовалась свалка игроков. И возможно, окажись на месте Всеволода другой футболист - ниже классом, - он сильно ударил бы в проем ворог и угодил бы в кого-нибудь из защитников. Однако Бобров все видел, даже в этот кульминационный момент матча он не потерял самообладания, и не сильно, но очень точно, снайперски, «щечкой» направил мяч в полуметровую щель между Хомичем и штангой *.
- Бобров - «золотая нога»! - надрывался в микрофон Вадим Синявский.
* Обстоятельства, при которых был забит гол, вошедший в историю советского футбола, воссозданы на основе воспоминаний многих участников и зрителей того памятного матча. Дело в том, что внимание футболистов в самые острые моменты игры так сильно сосредоточивается на необходимости принятия собственных решений, что они не » состоянии правильно воспроизвести впоследствии окружающую игровую обстановку - к этим выводам пришли ученые-психологи. Потому-то вполне закономерно, что в воспоминаниях о тех или иных игровых эпизодах нередко обнаруживаются разногласия между их участниками, причем каждый считает, что прав именно он, горячо отстаивая свою точку зрения. Истинная же картина может быть воспроизведена лишь в результате массового опроса, путем сопоставления фактов.
Зрители, прорвав оцепление милиции, хлынули на поле и на руках унесли армейских футболистов. На Всеволоде в клочья порвали майку - это был поистине латиноамериканский болельщицкий восторг.
Да, Всеволод Бобров славился особым, исключительным умением забивать решающие голы. Однако это искусство относилось уже не к области футбольной техники, а, скорее, к силе духа, к спортивному мужеству, к умению в самый ответственный момент взять на себя инициативу, повести товарищей вперед.
И несомненно, самым ярким проявлением этого неукротимого бойцовского духа, которым отличался Всеволод Бобров, его лидерских качеств стал матч со сборной командой Югославии на Олимпийских играх 1952 года в Хельсинки. Советские футболисты за двадцать минут до финального свистка проигрывали ту встречу с катастрофическим, разгромным счетом 1:5. Однако благодаря поистине героическому порыву Всеволода Боброва, который повел за собой в атаку товарищей и сам забил три мяча, окончательный результат того матча оказался ничейным - 5:5. Но прежде чем рассказать обо всех обстоятельствах вошедшего в мировую футбольную историю драматического поединка в Хельсинки-52, необходимо вспомнить о том, как создавалась первая олимпийская сборная.
Старшим тренером сборной олимпийской команды назначили Бориса Андреевича Аркадьева.
Сыновья одного из ведущих актеров петербургского Нового драматического театра (театра, организованного русской актрисой Верой Комиссаржевской) Андрея Аркадьева - Борис и Виталий - родились и выросли на берегах Невы, на Васильевском острове. Но высшее физкультурное образование братья получили в Москве, в Инфизкульте, после чего их пригласили работать преподавателями физической подготовки в Военную академию имени М. В. Фрунзе. В шеренгах слушателей перед Борисом и Виталием Аркадьевыми стояли такие известные советские полководцы, как будущий министр обороны СССР, Маршал Советского Союза А. А. Гречко и будущий Главный маршал артиллерии Н. Н. Воронов. Высокие, стройные, выносливые, братья Аркадьевы отличались огромной трудоспособностью.
Когда в результате несчастного случая Виталий получил тяжелую травму головы, Борис почти в течение целого года умудрялся работать в Академии имени Фрунзе за двоих.
Позднее оба брата выступали за футбольную команду московского завода «Серп и молот». Хорошо подготовленные физически, они много трудились на поле, однако не блистали отточенной техникой, часто посылали мячи «свечой» или «зажигалкой», не владея в совершенстве искусством точного пласированного удара. Все это время Борис и Виталий Аркадьевы жили на территории Московского инфизкульта, их маленькая комната вечно служила раздевалкой для футболистов, потому что футболу Аркадьевы и их друзья посвящали значительную долю своего свободного времени.
Затем их спортивные пути разошлись: Виталий посвятил себя фехтованию, а Борис - футболу. Он играл в команде «Металлург», ню вскоре полностью перешел на тренерскую работу. С именем Бориса Андреевича Аркадьева связаны небывалые взлеты команд «Динамо» и ЦДКА, в обоих коллективах тренеру удавалось не только подобрать изумительный ансамбль игроков, но также разработать новые тактические варианты игры, приносившие ошеломляющий успех. Только питомцы Бориса Андреевича могли проводить поистине уникальные сложнейшие тренировочные занятия, которые назывались «игра с тенью»: все одиннадцать армейцев комбинационно, в пас играли против... пустого пространства, силой своего воображения представляя себе возможные действия несуществующего противника и стремясь обыграть его. Аркадьев - человек очень высокой культуры. На спортивные сборы он неизменно брал с собой чемоданчик книг, среди которых обязательно были томики стихов Ахматовой и Блока, а также этюдник с красками. Этот футбольный тренер был неплохим пейзажистом, его акварели украшали не только стены в квартире Аркадьевых на площади Маяковского в Москве (флигель гостиницы «Пекин», выходящий окнами на Садовую), но также пользовались большим успехом у его друзей - профессиональных художников.
И конечно, Борис Андреевич всеми своими тренерскими силами стремился приобщить к искусству своих подопечных, считая, что общая культура необходима истинному спортсмену. Правда, было бы преувеличением утверждать, что его усилия увенчались полным успехом, поскольку художественные музеи, куда тренер в обязательном порядке водил на экскурсии футболистов, многих питомцев Аркадьева клонили в сон. Однако ленинградские Эрмитаж и Русский музей в результате многократных посещений (экскурсии сопутствовали каждому матчу в Ленинграде!) запомнились футбольным воспитанникам Бориса Андреевича столь же отчетливо, как самые знаменитые игровые ситуации, в результате которых были забиты самые памятные голы.
А во время сухумских предсезонных сборов Аркадьев неизменно водил футболистов на гору Чернявского - любоваться закатом солнца. Эти восхождения среди зарослей цветущей мимозы тренер рассматривал как совмещение физической подготовки с эстетическим воспитанием спортсменов.
После того как Борис Андреевич начал тренировать команду ЦДКА и быстро добился значительных успехов, ему настойчиво советовали стать кадровым офицером, сразу предлагая воинское звание полковника. Однако Аркадьев постоянно отказывался, мотивируя это чисто тренерскими соображениями. Пока он являлся человеком штатским, он был вправе держаться на равных с генералами и маршалами, которые патронировали армейскую команду. Но как только он наденет военную форму, это равноправие, естественно, кончится. Он не сможет называть военачальников по именам-отчествам, ему придется, как и положено в армии, выполнять приказы, а это, по мнению Аркадьева, стеснило бы его творческую свободу.
Когда в поле зрения Бориса Андреевича возник новый игрок - Всеволод Бобров, Аркадьев сразу угадал в нем ярчайший спортивный талант. Но помимо этого - почувствовал доброго, хорошего человека, что для Аркадьева было чрезвычайно важно. Спустя почти четыре десятилетия с тех пор, как тренер увидел Боброва, Борис Андреевич все еще продолжает восхищенно говорить: - Хороший человечек был Всеволод... Своим характером. Если бы великолепные игроки возникали на таком человеческом материале, как Бобров, это было бы прекрасно! Обычно чемпионский характер - это плохой характер... Я любил Боброва больше других. Но в моем общении с остальными игроками это не проявлялось.
Аркадьев увидел в Боброве спортивного гения и постоянно изумлялся тому, с какой легкостью Всеволод усваивает самые различные технические приемы в совершенно непохожих друг на друга видах спорта. Например, впервые взяв в руки теннисную ракетку, Бобров тут же начинал играть так, что на равных сражался с мастерами спорта по теннису Иваном Новиковым и Зденом Зигмундом, которые переквалифицировались в хоккеистов. Подошел к столу для пинг-понга - и тут же обыграл всех. О биллиарде и говорить не приходится! В шахматы Всеволод Бобров играл очень и очень неплохо. Пытаясь сформулировать эти особенности Боброва на языке спортивной науки, Аркадьев пришел к обобщающему выводу, что Всеволод гораздо в меньшие сроки, чем другие, достигал игровых успехов, быстро усваивал новые технические приемы и великолепно владел искусством имитации. Боброву достаточно было всего один раз увидеть новый прием, новый финт, как он тут же в точности повторял его *.
* Здесь снова напрашивается сравнение спортивных качеств Всеволода Боброва и Эдуарда Стрельцова. В своей книге «Центральный круг» Валентин Иванов так пишет о своем партнере по торпедовскому нападению: «В футболе для Стрельцова не было ничего сложного, ничего загадочного. О знаменитом угловом ударе Лобановского написано много. Лобановский его изобрел и исполнял лучше всех... Это сложный удар, требующий от исполнителя филигранной техники. И Лобановский, прежде чем овладеть этим ударом, каждый день, как музыкант гаммы, десятки и сотни раз репетировал его на тренировках. Увидев этот прием в исполнении Лобановского один-единственный раз, Стрельцов на следующей тренировке установил мяч у углового флага, разбежался и пробил точно так же, как это делал Лобановский. Мяч, сделав на взлете какую-то немыслимую закорючку, оказался в сетке ворот».
Безусловно, это особый дар, столь же непонятный для обычного, нормального человека, как, например, искусство звукоподражания, пародирования голосов, которым некоторые люди одарены от природы и с легкостью могут сделать то, чего другие не в силах добиться даже при беспощадной тренировке.
Кроме того, Борис Андреевич воспринял Боброва как уникального форварда, постоянно нацеленного на ворота, и сразу понял: как бы ни был силен Всеволод в различных футбольных ипостасях, именно это его «голевое» свойство является самым замечательным, непревзойденным.
Аркадьев считался одним из самых твердых и последовательных сторонников коллективной, комбинационной игры, о чем красноречиво свидетельствует изобретенная им в московском «Динамо» тактика «блуждающих форвардов», основанная, на непрерывном взаимодействии футболистов. Именно Аркадьеву в значительной степени принадлежит честь формирования советского коллективного стиля футбола - знаменитая армейская пятерка нападения вобрала в себя лучшие черты этого стиля. Однако Борис Андреевич благодаря широте своих знаний и культурному кругозору был далек от утилитарного, формального, «колхозного» понимания коллективизма, при котором все форварды должны трудиться на поле одинаково. И осознав, что именно атака на ворота является сильнейшим качеством Всеволода Боброва, поняв, сколь ценно это качество и сколько пользы оно может принести команде, Аркадьев в свойственной ему лаконичной манере так сформулировал тактику игры армейцев с учетом особенностей бобровского рывка и бобровского удара: «Суть коллективной игры, когда на поле находится Всеволод Бобров, должна сводиться к тому, чтобы предоставить Боброву как можно больше попыток прорваться к воротам».
Иными словами, Борис Андреевич не стал «ломать» нового игрока, втискивать его в рамки сложившегося командного стиля, а смело пошел на то, чтобы трансформировать тактику армейцев «в угоду» Всеволоду Боброву, твердо считая, что это принесет успех всей команде.
И тренер не ошибся в своих прогнозах. Результаты были великолепными: три года подряд - с 1946-го по 1948-й включительно - армейцы становились чемпионами страны, а игра всей «великолепной пятерки» ЦДКА, «работавшей» на Боброва, вошла в историю футбола.
Отношения между Аркадьевым и Бобровым были несколько необычными для тренера и футболиста. Они основывались на глубочайшем уважении, причем тренер, необычайно ценя Всеволода как игрока и как личность, признавал за Бобровым право последнего слова, никогда на него не давил, полностью доверяя интуиции и спортивному гению своего подопечного. А Бобров, со своей стороны, необычайно ценил советы Аркадьева и всей душой воспринял его тактическую идею «сдвоенного центра».
В 1949 году армейский коллектив начал постепенно сдавать свои позиции. Причин этому много. В какой-то мере сказались уход из спорта Григория Ивановича Федотова, бесконечные травмы Всеволода Боброва... Но возможно, главное все-таки в другом. Как показывает футбольная история, в каждом, даже очень сильном клубе, который долго играет одним и тем же составом, постепенно накапливается своего рода усталость. Не физическая - ее можно снять на ежегодных предсезонных сборах, а психологическая, которую устранить труднее. А она несомненно является одним из факторов, сопутствующих очень длительным, многолетним совместным играм и тренировкам, когда всем все про всех известно.
Все аналогии носят условный, относительный характер. Но все-таки в данном случае напрашивается сравнение с той проблемой, которая возникла перед космонавтикой в период сверхдлительных космических полетов. На земле - все космонавты друзья. Но как сформировать экипаж по принципу психологической совместимости, чтобы и в космосе, в ограниченном объеме орбитальной станции, спустя полгода между людьми сохранились бы прежние земные отношения?
Но так или иначе, а команда ЦДКА начала играть слабее. В ней появилось очень много маститых футболистов, для которых наставления и советы тренера уже не были откровениями и казались по меньшей мере скучными. Интеллигентность Аркадьева начала «спотыкаться» о своеобразный и весьма независимый характер Ивана Кочеткова - игрока незаурядного, яркого, талантливого, лучшего советского центрального защитника того времени, однако чрезмерно ленивого на тренировках. Борис Андреевич старался не делать замечаний Григорию Федотову, Всеволоду Боброву, Владимиру Никанорову: если первый в случае несогласия просто отмалчивался, то двое последних могли возразить и пуститься в горячий спор. На установках перед играми, объявляя состав, Аркадьев обычно говорил Боброву: «Всеволод, а вы играйте так же, как в прошлый раз». И все! Когда Бобров был в форме, не травмирован, Борис Андреевич отлично знал, что понукать его к более активной игре не следует, Всеволод наверняка будет действовать в полную силу, что называется, «выложится» до конца.
Но в 1949 году и команда ЦДКА стала выступать хуже и Боброва замучили травмы. Всеволод глубоко переживал спад в игре, однако самолюбие не позволяло ему быть более внимательным к словам тренера, который, естественно, стал чаще делать Боброву замечания. Отношения между ними постепенно накалились. И когда Всеволода пригласили перейти в клуб ВВС, оба восприняли это с облегчением, в равной мере считая, что им пора расстаться.
Трудно сказать, какие мысли одолевали в то время Боброва. Но что касается Аркадьева, то он был абсолютно убежден, что Всеволод, как говорится, уже «сошел», - сколь это ни грустно, сколь ни печально, но травмы больше не дадут ему играть по-настоящему, вынудят Боброва в расцвете лет расстаться с футболом.
Да, именно так думал Борис Андреевич Аркадьев.
Между тем после годичного спада дела в команде ЦДКА начали поправляться. Однако, отдавая должное педагогическому таланту. Аркадьева, надо все же признать, что в этом была заслуга не столько тренера, сколько партийной организации армейского футбольно-хоккейного коллектива, которую к тому времени возглавлял Юрий Александрович Нырков.
Нырков родился в Вышнем Волочке в семье прораба, кочевавшего по различным стройкам, и поэтому в детстве сменил немало адресов, пока семья не поселилась в столице. И как страстный поклонник футбола, уже в двенадцатилетнем возрасте начал заниматься в секции на стадионе Юных пионеров, пройдя жесточайший конкурс, в котором участвовали многие и многие тысячи московских мальчишек. А уже через год, в 1937-м, высокого быстрого Юру Ныркова включили в состав юношеской команды Москвы для участия в... международном матче со сборной басков.
Эту команду составили из испанских детей, вырванных из рук фашистского диктатора Франко и гостеприимно принятых в Советском Союзе. В ней, кстати, играл и Августин Гомес, впоследствии один из широко известных советских футболистов.
Увы, перед самой игрой Юра Нырков случайно обварил ногу кипятком. И хотя ,ожог был очень сильным, а боль почти нестерпимой, он со слезами на глазах - не от боли, а от обиды - умолял тренеров все-таки допустить его к игре.
Ныркова выпустили на поле во втором тайме. И таким образом, он все-таки стал участником первого детского международного матча в Москве. Эта встреча состоялась на Центральном стадионе «Динамо» (перед игрой московских команд «Спартак» и «Динамо») на поле несколько уменьшенных размеров, с сокращенными до 30 минут таймами.
В годы войны Юрий Нырков сражался на фронте и встретил победу в поверженном фашистском Берлине. А вскоре вновь начал играть в футбол: сначала - за батальон, потом - за дивизию, затем - в сборной корпуса. И наконец, стал капитаном сборной армейской команды, которая в 1946 году выиграла первый Кубок по футболу Группы советских войск в Германии.
В том же году в Группу войск приехал Анатолий Тарасов, формировавший футбольный коллектив ВВС, увидел Ныркова в игре и тут же пригласил его к себе. Однако Юрий Александрович отказался. Но когда такое же предложение, подкрепленное строгой телеграммой из Министерства обороны, последовало от Бориса Андреевича Аркадьева, Нырков не стал упрямиться - перешел в команду ЦДКА.
И здесь ему начало катастрофически не везти. Во-первых, прибыл он в ЦДКА с ожоговой травмой и не сразу смог приступить к тренировкам. Во-вторых, в 1947 году, играя за дубль, Нырков получил повреждение коленного сустава, «заработав» бурсит, из-за чего пришлось делать откачку жидкости из опухшего колена. Юрий Александрович уже подумал о том, что наступил конец его спортивной карьеры, однако за зиму футболиста все-таки подлечили, и в 1948 году Нырков снова стал выступать за армейский дубль, причем почти на каждый матч Аркадьев брал этого защитника запасным. Однако в игру за основной состав Нырков вступил только в первой встрече второго круга, когда в матче с тбилисским «Динамо» получил травму Анатолий Портнов. Но зато Юрий Александрович сразу заиграл так, что в том же сезоне был признан лучшим левым защитником страны и вошел в состав сборной СССР.
Казалось, все идет прекрасно. Но судьба уготовила ему еще одно испытание. В конце 1948 года Нырков простудился, получил остеомиелит челюсти, а также осложнение на почки. Ни о каких тренировках даже думать не приходилось: четыре месяца он пролежал в госпитале, и его окончательно зачислили в разряд неудачников. Возможно, любого другого такой неумолимый ряд неудач выбил бы из равновесия. Однако бывший фронтовик, боевой офицер сумел и на этот раз оказаться на высоте положения. Выйдя на газон стадиона только в мае, он опять догнал своих товарищей и снова вошел в основной состав команды ЦДКА. В этой связи небезынтересно упомянуть о том, что Нырков до преклонных лет сохранил привязанность к футболу и в возрасте шестидесяти лет продолжал каждое воскресенье - летом и зимой! - принимать участие в товарищеских матчах, которые любители спорта устраивают в Сокольниках.
Безусловно, то мужество, с каким Юрий Александрович Нырков преодолевал все неудачи, и его боевые заслуги создали этому человеку особый авторитет в команде, и товарищи единодушно избрали его секретарем партийной организации.
Сначала парторганизация в ЦДКА была малочисленной - всего пять коммунистов. Но вскоре она значительно окрепла и начала все более и более активно влиять на нравственный и психологический климат в команде. Все дисциплинарные вопросы стали решать коллективно. Очень резко, откровенно поговорили с Иваном Кочетковым, крепко отругав его за небрежное отношение к тренировкам. Иван сперва пытался по привычке отмахнуться от разговора, но увидев обступивших его Ныркова, могучего Никанорова, Николаева, присмирел. Речь шла об интересах команды в целом, это очень хорошо понимали игроки, а потому полностью поддерживали Ныркова. И хотя недели две Кочетков дулся на весь свет, потом, он, видимо, осознал справедливость критики и заметно подтянулся.
А круто «прижать» норовистого Кочеткова означало одновременно подействовать и на других нарушителей дисциплины, режима. В команде почувствовали твердую руку. Все как-то разом подтянулись, футболисты стали тренироваться и играть собраннее. Борис Андреевич Аркадьев был чрезвычайно доволен: будучи по натуре человеком мягким, по сути дела, не умея наказывать, он теперь целиком и полностью сосредоточился на вопросах футбольной тактики и техники, а также той аркадьевской педагогики, которая давала прекрасные плоды при воспитании сознательных спортсменов и буксовала в тех случаях, когда перед Аркадьевым оказывались нарушители дисциплины.
В итоге турнирное положение армейцев быстро улучшилось, в 1951 году футболисты ЦДКА вновь стали чемпионами. И поэтому вполне естественно, что сформировать первую в истории советского футбола олимпийскую сборную команду поручили именно Борису Андреевичу Аркадьеву.
А парторгом олимпийской сборной товарищи опять-таки единодушно избрали Юрия Александровича Ныркова, человека спокойного и мужественного, справедливого и очень душевного.
Никакого опыта участия в крупных международных турнирах у советских футболистов в то время не было. Как составить сборную? Какие игроки предпочтительнее? Какую тактику избрать? Чем отличается длительная, поистине марафонская дистанция олимпийских состязаний от обычных товарищеских международных матчей?
Вопросов такого рода возникало неисчислимое множество. Хотя на Олимпийские Игры 1948 года в Лондон выезжала большая группа советских тренеров во главе с начальником физподготовки Советской Армии генералом Глебом Владимировичем Баклановым, в прошлом выдающимся гимнастом, и хотя специалисты привезли с собой немало ценных наблюдений, сказывалось отсутствие практического опыта.
Известно, что тренер бразильской сборной Винсенте Феола, по прозвищу Гордо, что в переводе с испанского означает толстяк, который привел свою команду к победе на мировом шведском чемпионате 1958. года, готовясь к лондонскому чемпионату 1966 года, имел в своем распоряжении четыреста кандидатов в сборную. Из них на первом этапе от отобрал 44 игрока. Однако на вопрос о том, какую самую трудную проблему пришлось ему решать, Феола, не колеблясь, ответил: - Из этих сорока четырех футболистов отобрать двадцать два!
Безусловно, Борис Андреевич Аркадьев не располагал четырьмя сотнями молодцов, способных поспорить за место в сборной команде. Но можно с уверенностью говорить о том, что самая трудная проблема Феолы стояла и перед советским тренером: в поисках наиболее рационального состава он перепробовал в тренировочных играх множество футболистов из разных команд.
Аркадьев относился к предстоящим Олимпийским играм как к главному делу своей жизни: он считал, что настал его звездный час. Конечно, как человек трезво мыслящий, реально оценивавший возможности, Борис Андреевич не был абсолютно уверен в победе. Но он рассматривал предстоящую первую для советских спортсменов олимпиаду, как своего рода поприще для максимального творческого самовыражения. Многие месяцы Аркадьев жил в состоянии огромного подъема, нервного напряжения, его обуревали надежды и замыслы.
И как частенько бывает в жизни, он перемудрил.
Создав костяк команды в основном из армейцев и динамовцев, разделявших принципы его тактического мышления, Борис Андреевич все же не был удовлетворен. Он чувствовал, что в этой команде чего-то не хватает. Да и объективно сборная не блистала. Весной 1952 года во время тренировочных сборов на Черноморском побережье Кавказа она провела контрольный матч в Сочи с московскими торпедовцами, и эта игра, на которой присутствовали спортивные руководители, показала, что сборная Аркадьева, по сути дела, не превосходит обычную клубную команду.
Тем не менее ни один игрок, приглашенный Борисом Андреевичем в сборную, не вызывал у него сомнений. А вот все вместе они, как считал сам тренер, не являлись тем совершенным футбольным ансамблем, о создании которого он мечтал. Порой в памяти Бориса Андреевича мимолетно всплывал образ Всеволода Боброва - не как реальная фигура, не как игрок, способный претендовать на место в сборной, а как символ, как тот хранитель священного огня победы, которого, по мнению Аркадьева, недоставало олимпийской сборной.
А Всеволод Бобров в это время был играющим тренером ВВС, его команда не слишком-то блистала на футбольных полях, игра у летчиков не очень ладилась. Потому-то Аркадьев, полностью поглощенный мыслями о предстоящих Олимпийских играх, думал только о былом, о бывшем Боброве - об игроке своей мечты, о великом игроке, который по нелепому стечению обстоятельств вынужден был преждевременно сдать в архив свою футбольную гениальность.
И действительно, когда кончался хоккейный сезон, Всеволод начинал ощущать какое-то непривычное прозябание, потому что впервые за годы, проведенные в большом спорте, не мог добиться того, чего хотел. Он всегда очень ревностно относился к своему спортивному престижу, обладал ярко выраженным чемпионским характером, и такой характер заставлял его постоянно блистать, отличаться в чем-то - не только в футболе или хоккее, но, как уже говорилось, в пинг-понге, в теннисе, биллиарде - во всем, за что ни возьмись. Даже на тренировках Всеволод не мог позволить себе делать упражнения, играть, бить мяч или бросать шайбу просто так, не по-бобровски. С того момента, как Бобров надевал спортивную форму, он начинал чрезвычайно щепетильно относиться к своему престижу, к тому, что о нем могут подумать. И вдруг он перестал блистать в главном - в футболе...
Как раз в тот период ему однажды позвонила по телефону из Свердловска чемпионка мира по скоростному бегу на коньках Римма Жукова. Между делом она обмолвилась в разговоре, что на Урале очень любят печь пироги.
- Какие пироги? Что за пироги? - спросил Всеволод.
- Сладкие...
Несколько секунд Москва молчала. Потом Бобров в совершенно необычной для себя манере сказал:
- А вот у меня пироги не сладкие...
Но весной 1952 года во время предсезонных сборов на Черноморском побережье Кавказа все в жизни Всеволода Боброва круто изменилось.
В то время настоящей спортивной базы для предсезонных тренировок у советских футболистов не было. Из года в год примерно в середине марта, когда заканчивался хоккейный сезон, все команды отправлялись на юг, в район Сочи, Сухуми, иногда в Тбилиси. Там уже распускались цветы и листья на деревьях, однако поляны для игры в мяч все еще были влажными, игрокам приходилось, что называется, месить бутсами грязь. На сочинском стадиончике одновременно тренировались несколько команд, здесь устанавливали не двое ворот, а порою сразу шесть, потому что гоняли мяч поперек поля, разбитого на узкие секторы. Так же поступали и на летном поле небольшого аэродрома, принимавшего самолеты местных авиалиний. Его территория давным-давно застроена многоэтажными домами. Но в начале пятидесятых годов этот небольшой аэродромчик в горной теснине на берегу реки Сочинки тоже превращался в тренировочное футбольное поле. И хотя, конечно же, предсезонная тренировка, насыщенная кроссами и атлетическими занятиями, приносила свои плоды, в техническом и тактическом отношении она давала футболистам не очень много. И это, кстати, явилось одной из веских причин, не позволивших сборной команде СССР по футболу по-настоящему подготовиться к Олимпийским играм 1952 года в Хельсинки.
Но так или иначе, а весной первого для советских спортсменов олимпийского года все команды, и в том числе сборная, выехали на Черноморское побережье Кавказа. Будущие олимпийцы обосновались в Леселидзе. Там Борис Андреевич продолжал отбор игроков, регулярно устраивая тренировочные матчи, поскольку на каждое. вакантное место в олимпийской сборной по-прежнему претендовали минимум по три футболиста.
И становилось все более очевидным, что в игре сборной нет чемпионского духа, задора, что в команде отсутствует ярко выраженный лидер атак.
Но как раз в это время Аркадьев увидел в одной из игр Всеволода Боброва - и словно прозрел! Бобров был, если позволительно так сказать, его «первой любовью», и былые чувства вновь нахлынули на тренера. Да иначе и быть не могло. В конце концов, оба они были глубоко порядочными людьми, в 1949 году они разошлись достойно, по-доброму, не составляя перечня взаимных обид и не устраивая дележа спортивной славы. Поэтому в 1952 году мгновенно были забыты прошлые размолвки, Аркадьев немедленно и с радостью включил Боброва в состав олимпийской команды.
Это был, пожалуй, единственный случай в истории нашего футбола - да и хоккея, - когда старший тренер сборной сумел переступить через сложные отношения с игроком, добровольно признать свою ошибку и, не помня зла, вновь призвать этого игрока под знамена сборной.
Несомненно, это делает честь педагогическому таланту, непредвзятости, объективности Бориса Андреевича Аркадьева.
Но к сожалению, в период подготовки к Олимпийским играм 1952 года и непосредственно во время их проведения этот замечательный тренер все-таки излишне увлекся экспериментированием, что в конечном итоге отрицательно сказалось на выступлении советской сборной.
Заключительный этап предолимпийских тренировок футболистов проходил на спортивной подмосковной базе близ станции Челюскинская. Все олимпийцы занимались очень напряженно, сознательно. Ни старший тренер Борис Андреевич Аркадьев, ни тогдашний начальник Управления футбола Сергей Александрович Савин, постоянно живший на сборах в Челюскинской, не могут припомнить ни одного случая нарушения дисциплины или режима. Часто к спортсменам приезжали руководители ЦК ВЛКСМ, именно в тот период и зародилось комсомольское шефство над олимпийцами.
Футболистам были созданы все условия для тренировок и отдыха: удобная спортбаза, возможность культурного досуга. Активно подключились к подготовке олимпийцев и представители зарождавшейся советской спортивной медицины, а также медики других специализаций. В частности, одного из форвардов даже возили к гипнотизеру, чтобы сделать его посмелее в атаках. Впоследствии этот игрок стал известен своим жестким характером - видимо, сеанс гипноза помог.
И наконец Олимпийские игры приблизились вплотную. Советские футболисты отправлялись на них с хорошим настроением, твердо рассчитывая занять в олимпийском турнире достойное место.
Однако именно в этот момент началось нечто несуразное.
В спортивных мемуарах уже не раз отмечалось, что в первые послевоенные годы существовало неоправданное и неприемлемое для спорта положение, при котором команды, участвовавшие в международных встречах, должны были дать обязательство во что бы то ни стало одержать победу. Спорт есть спорт, и существует огромная разница между заверениями в том, что игроки приложат максимум сил для победы, и в том, что они наверняка победят. Первое желательно и даже необходимо, поскольку свидетельствует о волевом настрое спортсменов. Но что касается письменного обязательства занять первое место, то оно могло привести лишь к чрезмерной нервозности и скованности.
Между тем, когда по пути в олимпийский Хельсинки футболисты на несколько дней остановились в Ленинграде, их собрали в гостинице «Астория», в «двойном люксе», где жил руководитель футбольной делегации, и предложили подписать письмо с торжественным обещанием стать чемпионами Олимпиады. Спортсмены буквально вытаращили глаза от удивления. А потом дружно заявили: будем «выкладываться», как говорится, «костьми ляжем», но дать торжественное обещание... Половина команды наотрез отказалась подписать такое письмо, и не нашлось сил, способных заставить футболистов сделать это.
Однако то необычное собрание перед отъездом на Олимпийские игры, созванное по инициативе некоторых чересчур энергичных молодых руководителей того времени, взбудоражило команду, и на протяжении нескольких дней Юрию Ныркову приходилось успокаивать возмущенных ребят.
А потом был олимпийский турнир и тот исторический матч с командой Югославии, где советская сборная за двадцать минут до конца проигрывала со счетом 1:5.
О том, как проходила концовка того матча, хорошо - лучше не скажешь! - написал его участник Игорь Нетто в своей книге «Это футбол».
«Не сговариваясь, но каким-то шестым чувством ощутив настроение каждого, мы, - пишет Игорь Нетто, - заиграли на пределе своих возможностей. Так заиграл каждый. Однако острием, вершиной этого волевого взлета был, бесспорно, Всеволод Бобров. Атака следовала за атакой, и неизменно в центре ее оказывался Бобров. Словно не существовало для него в эти минуты опасности резкого столкновения, словно он не намерен был считаться с тем, что ему хотят, пытаются помешать два, а то и три игрока обороны. При каждой передаче в штрафную площадку он оказывался в самом опасном месте. Гол, который он забил «щечкой», вырвавшись вперед, забил под острым углом, послав неотразимый мяч под штангу, до сих пор у меня в памяти. Это был образец непревзойденного мастерства... Счет стал уже 3:5... И снова Всеволод Бобров впереди. Вот я вижу, как он врывается в штрафную площадку, туда, где создалась невообразимая сутолока. А вот он, получив мяч, обводит одного, другого, и уже бросается ему в ноги, пытаясь перехватить мяч, вратарь Беара... Счет уже 4:5!.. Все заметнее, что наши соперники уже не верят в свою победу. И у них есть все основания для этого. Мой партнер по полузащите Александр Петров, вырвавшись вперед, головой забивает пятый гол!» Три из пяти мячей забил в том матче Всеволод Бобров. Еще один гол был забит с его подачи.
И Нетто делает окончательный вывод: «А такого игрока, как Бобров, не было ни у болгар, ни у югославов. И мне еще долго не приходилось встречать на поле таких игроков. Да и сейчас, если говорить откровенно, я не вижу равных ему по классу, а главное, по характеру бойцов».
После того исторического матча в Хельсинки, после этих слов Игоря Нетто, можно ли говорить о том, что Всеволод Бобров не любил черновую работу на футбольном поле? Можно ли неодобрительно отзываться о тактике «игры на Боброва»? На самом деле Всеволод выполнял очень много черновой работы, но понимать ее надо в широком смысле, а не так, как трактовали ее сторонники привлечения к обороне самого активного нападающего. Бобров всегда мчался на каждый мяч, посланный в линию атаки, старался использовать каждую, пусть казавшуюся совершенно безнадежной ситуацию, каждый, пусть минимальный шанс для взятия ворот. Не было матча, где он не создавал бы десятки голевых моментов. Это и была его огромная черновая работа - черновая работа форварда, позволявшая Боброву не упустить ту одну-единственную возможность, которая приводила к взятию ворот противника. А что касается «игры на Боброва», то, как показывает пример матча в Хельсинки, это понятие тоже следует трактовать иначе, чем делали это приверженцы так называемого «колхозного» футбола. Играть можно на любого игрока, да толку из этого будет мало. Но Бобров сам смело брал игру на себя - игру, а вместе с ней ответственность за исход матча. Именно ответственность! А именно и только тот, кто берет на себя ответственность, становится лидером команды, ведет ее вперед. И для этого необходимо не только спортивное техническое мастерство, но также гражданское мужество. Мы знаем игроков, которые в решающие моменты предпочитают поступать наоборот: отдать мяч, а вместе с ним и ответственность за неудачу, которая, конечно, возможна. И прикрывают такого рода тактику рассуждениями о коллективном стиле игры. Между тем именно бобровский стиль игры олицетворял собой истинный коллективизм советского спорта, что и было многократно отмечено зарубежной печатью после футбольного турнира Олимпиады-52 и чемпионата мира по хоккею с шайбой в Сток-гольме-54.
И в такой связи небезынтересно привести слова Анатолия Владимировича Тарасова, написанные им о Всеволоде Боброве в 1952 году: «К положительным качествам Боброва, в частности к искусству обводки, прибавилось умение играть коллективно, действовать в течение длительного периода времени с большим напряжением сил. Не ущемляя своей яркой индивидуальностью творчества партнеров, Бобров способствовал развитию в каждом из них наиболее ценных качеств».
«Не ущемляя своей яркой индивидуальностью творчества партнеров...» - сказано очень точно и справедливо.
О том, как неудачно сложился для советских футболистов олимпийский турнир 1952 года, широко известно. Неправедный пенальти, назначенный в ворота сборной СССР английским судьей Артуром Эллисом при переигровке с югославами, во многом решил исход напряженного матча в пользу соперников. Однако справедливости ради следует напомнить и о некоторых явных тренерских просчетах, приведших к поражению в повторном матче и лишивших команду права продолжать борьбу в турнире.
Наряду со старшим тренером Борисом Аркадьевым, в советской команде было еще два тренера: Михаил Якушин, «ведавший» нападающими, и Михаил Бутусов, занимавшийся проблемами общефизической подготовки. И перед повторным матчем с югославами, видимо, из-за колоссального нервного напряжения - другой причины предположить просто невозможно! - у наставников сборной, как говорится, ум зашел за разум: установку на игру защитникам и форвардам они давали... раздельно. Борис Андреевич Аркадьев накануне второй встречи собрал защитников и полузащитников, разъяснил задачи, стоявшие перед ними. А когда Юрий Нырков поинтересовался, в какое время команда соберется в полном составе, то услышал ответ, поразивший его: - А мы с нападающими уже поговорили, они не нужны...
- Как не нужны? Да ведь мы играем все вместе,- удивился Юрий Александрович.
- Ничего, мы с ними уже все решили... Потом всех соберем.
Но так и не собрали.
А между тем в линии атаки тренеры сделали одну очень важную перестановку: вместо левого крайнего ленинградца Марютина поставили молодого тбилисца Чхуасели, рассчитывали на его свежие силы, быстрый бег и энергию. Тот факт, что Чхуасели не только впервые участвовал в международном матче, да к тому же столь необычайно ответственном, но вдобавок вообще ни одного раза не играл за основной состав, тренеры почему-то не взяли в расчет. А ведь в тот период в официальных олимпийских встречах замены игроков еще не разрешались, поэтому исправить ошибку в ходе игры уже не представлялось возможным.
И получилось так, что сборная команда СССР играла практически вдесятером.
Когда молодой, подававший надежды форвард оказался на иоле в небывало напряженной, нервной обстановке, он буквально... остолбенел от невиданной ответственности, свалившейся на него. Нельзя было сказать, что он играл плохо - он вообще не играл, автоматически, без всякого смысла двигаясь вперед и назад по своему флангу. Юрий Нырков, который должен был взаимодействовать с левым крайним нападающим, подобно другим футболистам основного состава, даже не знал, как Чхуасели зовут. Вдобавок молодой тбилисец плохо говорил по-русски и почти не понимал, что ему по ходу матча пытался втолковать защитник. Нырков мысленно рвал на себе волосы: как получилось, что он, парторг команды, не настоял на том, чтобы созвали общее собрание коллектива, и не поставил вопрос о сомнительности такой замены?
Но исправить положение уже было невозможно. Олимпийский поезд умчался дальше без советской команды.
С проигравшими обошлись круто: во-первых, команду немедленно отправили из Хельсинки домой, а во-вторых, с Бориса Андреевича Аркадьева сняли звание заслуженного тренера СССР, а с Константина Бескова и Константина Крижевского - звания заслуженных мастеров спорта. К Боброву, Ныркову и Николаеву никаких санкций все же применять не стали, сочтя, что они действовали на футбольном поле героически, смело и в поражении не виноваты.
Председатель Спорткомитета СССР Николай Николаевич Романов, возглавлявший олимпийскую делегацию, учитывая особый вклад Всеволода Боброва в игру с командой Югославии, предложил ему задержаться в финской столице и досмотреть олимпийский футбольный турнир. Однако Бобров это предложение отверг и вернулся вместе с командой, считая, что обязан разделять с товарищами не только радость побед, но также горечь поражений.
В тот момент он, конечно, не подозревал, насколько сильна будет эта горечь.
В Ленинграде футболистов никто не встретил. На столичном вокзале - тоже. Тихо и незаметно прибыли в Москву герои исторического матча с очень сильной югославской командой, сумевшие сделать то, что никому ни до них, ни после них не удавалось ни на олимпиадах, ни на чемпионатах мира - за двадцать минут отквитать четыре мяча.
Быстро попрощавшись друг с другом, олимпийцы заспешили в метро, на трамваи и разъехались по домам. Сетку с футбольными мячами погрузили в машину спортивного обозревателя газеты «Правда» Мартына Ивановича Мержанова, который приехал на вокзал не по заданию редакции, а по собственной инициативе. Эти олимпийские мячи долго пылились на книжном шкафу Мержанова, и впоследствии он писал, что они «были немым укором тем спортивным деятелям, которые по-своему бестактно выражали отношение к неудаче футболистов».
А спустя дней десять в дом отдыха на Ленинских горах, где перед очередным календарным матчем на первенство страны жили футболисты ЦДКА, приехал представитель Наркомата обороны и сообщил, что «где-то наверху» принято решение расформировать армейский коллектив.
Так по прихоти одного из высокопоставленных спортивных меценатов, которому, видимо, мешали блестящие спортивные успехи этой команды, лидировавшей в чемпионате страны 1952 года, был расформирован самый сильный футбольный клуб того времени, что нанесло серьезный ущерб развитию нашего футбола в целом.
Большинство армейцев сразу же перешли в команду Спортивного клуба Армии города Калинина, которая с их приходом немедленно стала одной из лучших. Однако и это кое-кому пришлось не по душе - СКА (Калинин) тоже расформировали.
Но вполне закономерно, что такие волюнтаристские решения вскоре были отменены. Уже на следующий год армейский футбольный коллектив создали вновь. Под названием Центрального спортивного клуба Армии - ЦСКА, он существует и поныне. Однако вот уже три десятилетия он не может по-настоящему преодолеть последствия той давней «психологической травмы», нарушившей славные традиции, приблизиться по мощи игры к знаменитой послевоенной «команде лейтенантов».
После ликвидации команды СКА (Калинин) армейские футболисты разбрелись по разным клубам, некоторые из них вообще расстались со спортом. Например, явно преждевременно, в расцвете лет и таланта покинул футбол Валентин Николаев. Вместе с Юрием Нырковым и Вячеславом Соловьевым он поступил в Военную академию бронетанковых войск.
У Всеволода Боброва определенных планов не было. Он безучастно слонялся по стадионам и однажды пришел посмотреть тренировку московского «Спартака». Там его сразу приметил Сергей Александрович Савин, работавший в тот период начальником этой команды. Увидел - и тут же бросился к старшему тренеру «Спартака» Абраму Христофоровичу Дангулову: - Бобров свободен! Как же его к нам не взять!
Так состоялось «сватовство», и сезон 1953 года, свой последний футбольный сезон, Всеволод Бобров играл за команду московского «Спартака».
Он быстро вписался в очень сильный спартаковский ансамбль того времени - в команду Игоря Нетто и Никиты Симоняна. Однако было все же заметно, что Бобров не играет, а «доигрывает».
После поражения в Хельсинки в футболисте Боброве произошел как бы надлом. И дело заключалось вовсе не в травмах. Всеволод понимал, что Олимпиада-52 была вершиной его футбольной карьеры, его самым высоким взлетом и одновременно - лебединой песней. После возвращения из Хельсинки в большом доме на Соколе, в угловой квартире № 8 на четвертом этаже, где жил Бобров, собрались его друзья, чтобы послушать рассказ о том, как все произошло. Всеволод начал говорить, но вдруг уронил голову на продолговатый, с закругленными краями раздвижной стол и, не стесняясь, навзрыд заплакал. Никогда друзья не видели его в таком состоянии: долгие рыдания буквально сотрясали Всеволода. И лишь выплакав свое большое горе, непоправимую беду, невозвратную потерю, он начал рассказывать о горькой олимпийской неудаче: героически свести вничью при счете 1:5, а на следующий день проиграть!
Было от чего прийти в отчаяние.
Замечательный футбольный тренер Борис Андреевич Аркадьев, глубоко потрясенный случившимся на Олимпиаде и после нее, уже не нашел в себе моральных сил подняться до прежнего уровня, до прежних тренерских высот. И Всеволод Бобров тоже ощутил своего рода душевную опустошенность, после Олимпиады-52 мысленно расстался с футболом. Впоследствии он сказал одному из друзей, что в тот день, когда он рассказывал о случившемся в Хельсинки и долго рыдал, он оплакивал собственные футбольные похороны.
Между тем Боброву исполнилось лишь тридцать лет, физически он чувствовал себя превосходно, о чем свидетельствует тот факт, что еще целых пять лет он великолепно играл в хоккей с шайбой. Безусловно, после личного триумфа в матче с югославами, благодаря своему мастерству и опыту, он мог бы дотянуть и до летней Олимпиады 1956 года в Мельбурне, оставаясь в составе сборной. Однако, как и старшего брата Владимира, Всеволода Боброва не устраивала роль «почетного члена». Гордость не позволяла ему «ехать на авторитете». Если многие футболисты самолюбиво считают, что они должны играть не хуже других, то Боброва такая позиция не устраивала.
Он считал, что должен играть лучше других.
Но в сезоне 1953 года Всеволод увидел на футбольных полях страны новую, очень талантливую плеяду молодых игроков. Он понимал, что будущее, близкое будущее - за ними, а по складу своего характера он годился в «патриархи футбола», он был прирожденным лидером команды, он привык быть первым, но не старшим.
И он расстался с футболом, так и не добившись в нем тех мировых почестей, какие ему принадлежали по праву.

Предыдущая страница 3 Следующая страница


Анатолий Салуцкий - Всеволод Бобров

Всеволод Бобров 4

С ХОККЕЕМ В СЕРДЦЕ

Известно, что хоккей с шайбой не относится к разряду наиболее деликатных видов спорта, о чем красноречиво свидетельствуют весьма солидные доспехи, защищающие ледовых бойцов. В Канаде, например, сделали подсчет, согласно которому количество выбитых у «профи» зубов, сломанных ног и рук, ребер, носов и подбородков практически не уступает числу забитых шайб. И хотя в советском хоккее эти показатели выглядят скромнее, нет никаких оснований полагать, что в обозримом, а также в отдаленном будущем эта игра превратится в подобие балета на льду.
Травмы у «шайбистов» бывают разные, порой нелепые, об этом хорошо известно из мемуарной хоккейной литературы, из записок спортивных врачей. Но и в этой, отнюдь не самой радостной, сфере спортивной жизни Всеволод Бобров, пожалуй, не имеет себе равных, поскольку хоккей оставил на нем совершенно особую отметину, поистине неповторимый знак.
В одном из матчей третьего чемпионата страны по хоккею с шайбой, когда Всеволод выступал еще за команду ЦДКА, кто-то из соперников с необычайной силой «припечатал» Боброва к борту. Как рассказывал потом сам Всеволод Михайлович, его ребра затрещали, но все-таки выдержали. Однако тот сильнейший толчок на борт не прошел бесследно. Сильные боли в груди заставили Боброва обратиться к врачу, и при медицинском обследовании выяснилось, что у Всеволода произошло кровоизлияние... в сердечную мышцу. С того времени все электрокардиограммы фиксировали у него обширный инфаркт миокарда. И когда Всеволод Михайлович приезжал в санатории на отдых, после «вступительного» обследования врачи в панике укладывали его в постель с диагнозом - «инфаркт». Чтобы успокоить санаторных медиков, Бобров возил с собой старые ЭКГ и объяснял, что отклонения от нормы являются последствием спортивной травмы.
В практике спортивной медицины второй подобной травмы не зафиксировано. Всеволод Бобров и в данном отношении оказался поистине уникальным: не в переносном, а в самом что ни на есть прямом, буквальном смысле хоккей затронул его сердце, вошел в него.
Как уже говорилось, свой первый матч по хоккею с шайбой Всеволод Бобров провел в начале 1947 года, накануне отъезда в Югославию, где ему предстояла операция левого коленного сустава у профессора Гроспича. Однако впервые Бобров взял в руки угловатую канадскую клюшку гораздо раньше. Это произошло еще осенью 1945 года во время знаменитого футбольного турне московской команды «Динамо» по Англии.
Известно, что после триумфального выступления московских динамовцев на родине футбола им предложили сыграть матч со сборной Великобритании на главном лондонском стадионе «Уэмбли». Этот матч не состоялся, поскольку не входил в программу турне, а пребывание динамовцев на Островах и без того затянулось - оно длилось больше месяца. Однако на стадионе «Уэмбли», где впоследствии проходили главные матчи чемпионата мира по футболу 1966 года, советские спортсмены все-таки побывали: динамовцев повезли туда на экскурсию.
Руководитель советской делегации Константин Андрианов, оказавшись на «Уэмбли», футбольное поле которого напоминало покрытый зеленым сукном биллиардный стол, сразу же принялся разыскивать садовника, вырастившего столь замечательный газон. С его помощью он вырезал на запасном поле примерно квадратный метр дерна, обзавелся мешком семян травы «рей-грасс» и потом доставил все это в Москву. Впрочем, как выяснилось позже, образец английского футбольного газона можно было раздобыть и поближе - в трех километрах от подмосковного города Орехово-Зуева, у железнодорожной станции Крутое, на маленьком местном стадиончике, который в начале века соорудили англичане Чарноки, управляющие предприятиями текстильного фабриканта Саввы Тимофеевича Морозова. В Крутом размещались текстильные казармы, и Чарноки разбили там футбольную поляну для забавы с кожаным мячом, сделав это по классическим английским правилам устройства футбольных газонов.
Но так или иначе, а пока главный садовник стадиона «Уэмбли» растолковывал Константину Андрианову секрет английского газона, советских футболистов повели осматривать искусственный каток, построенный на территории стадиона.
С искусственным льдом динамовские футболисты были знакомы по... американской кинокартине «Серенада солнечной долины», которую каждый из них смотрел многократно, не переставая восторгаться диковинным, экзотическим бобслеем, а в особенности, мастерством десятикратной чемпионки мира по фигурному катанию норвежки Сони Хени, которая снималась в Голливуде. В то время лучшие советские фигуристки умели исполнять лишь «ласточку», а Соня уже прыгала в полтора оборота, что считалось недосягаемым. И это наивное удивление советских спортсменов и зрителей «феноменальной, неповторимой» Соней Хени в сопоставлении с сегодняшними всемирно признанными достижениями фигуристов СССР особенно наглядно демонстрирует стремительный, поистине фантастический прогресс советского спорта.
Не менее показателен в этом отношении и хоккей с шайбой. Да, чемпионы мира 1954 года впервые воочию увидели искусственный лед только в 1945 году, до этого они знали о его существовании лишь из голливудской киноленты *.
* Впервые советские спортсмены увидели диковинный канадский хоккей в парижском «Палас де спорт» в рождественские дни 1935 года, «когда готовились к футбольному матчу с «Рэйсингом».
Но советские хоккеисты были еще более поражены, когда на этом льду перед ними предстали закованные в массивные доспехи канадские хоккеисты. Они были одеты в немыслимую по тем временам и совершенно привычную для нынешних дней хоккейную амуницию. Команды были английские, однако игроки - в основном канадские: заштатные канадские «профи», канадцы, которые работали в Великобритании по контрактам, поскольку не удовлетворяли своим мастерством Канадо-американскую хоккейную лигу.
Впрочем, вот именно такие же «английские канадцы» во время зимних Олимпийских игр 1936 года, проходивших на германском высокогорном курорте Гармиш-Партенкирхен, впервые в хоккейной истории обыграли настоящих канадцев и стали чемпионами игр. Поэтому не удивительно, что тренировочная игра на искусственном льду стадиона «Уэмбли», которую увидели в 1945 году советские спортсмены, заворожила их. И когда хоккеисты ушли в раздевалку, Всеволод Бобров через переводчика обратился к администратору Ледового дворца: нельзя ли попробовать покататься на искусственном льду с этими чудными клюшками?
Позади уже были матчи с «Челси» и «Арсеналом», футболисты из СССР стали знаменитостями, английская пресса ежедневно писала о динамовцах, газеты публиковали их фотографии. И когда администратор катка услышал, что советские футболисты хотят попробовать его лед, то, попросту говоря, пришел в восторг. Откуда-то немедленно появились коньки, клюшки, шайбы. И все это сопровождалось вежливо-ироничной английской предупредительностью: - Возможно, футболисты так прекрасно катаются на коньках, что было бы лучше уже сейчас послать за врачом?
Конечно, администратор катка не знал, что на лед выходят не просто экстра-классные игроки в хоккей с мячом, а «суперзвезды», как сказали бы о них где-нибудь в Канаде. Уже через две-три минуты Михаил Якушин, Василий Трофимов, Всеволод Блинков, Петр Дементьев, Сергей Соловьев, Всеволод Бобров так освоили непривычные для них канадские коньки, будто всю жизнь только на них и катались. И незнакомые клюшки были мгновенно укрощены, и шайба то и дело влетала в ворота, поставленные поперек площадки. Правда, она все время скользила по льду, поднимать ее никто не умел.
В это время из раздевалки вышли канадцы, собиравшиеся уезжать со стадиона. И увидев русских футболистов на коньках, с клюшками и шайбой, они от неожиданности «прилипли» к борту ледовой площадки. Опытным профессионалам сразу стало ясно, что эти русские отлично стоят на коньках, а потому немедленно последовало предложение: - Сыграем!
Но Константин Андрианов понятия не имел, чем занимались в тот момент его подопечные: он все еще объяснялся с главным садовником где-то на запасном поле стадиона «Уэмбли». А без разрешения руководителя делегации нельзя было проводить этот незапланированный матч, угрожавший советским футболистам травмами. Таким образом, первую встречу советских хоккеистов с канадскими профессионалами пришлось отложить на четверть века.
Канадцы разочарованно развели руками и, показывая на Боброва и Трофимова, дружно подняли большие пальцы. Переводчик пояснил: они говорят, что в России неплохо развит хоккей с шайбой и есть хорошие игроки. Когда же Якушин ответил, что советские спортсмены первый раз в жизни держат в руках канадскую клюшку, «профи» весело рассмеялись и гурьбой двинулись к выходу с ледового стадиона. Они восприняли ответ Якушина как удачную шутку и отдали должное его остроумию, но не оценили истинное искусство советских игроков.
А «Бобров со товарищи» около часу играли в шайбу на искусственном льду стадиона «Уэмбли», пока бдительный Михей не приказал: хватит, не то заболят мышцы.
Всеволод Бобров со льда уходить не хотел, новая игра ему понравилась. Но конечно, никакой голос свыше не подсказал в тот момент Боброву, что спустя девять лет он будет признан лучшим форвардом мира именно в этой игре - в хоккее с шайбой.
Канадский хоккей, с которым познакомился Бобров во время поездки в Англию, остался в его памяти коротким экзотическим эпизодом, не более. И уж конечно, по части впечатлений его полностью заслонили собачьи бега, на которых побывали советские футболисты. Гонки собак за «механическим зайцем», непривычная атмосфера игрального стадиона, маклеры в фосфоресцирующих перчатках, сигнализирующие с трибуны на трибуну о ставках, - все это врезалось в память сильнее, чем искусственный лед стадиона «Уэмбли» и незнакомая игра с плоской шайбой.
По этой причине Всеволод привез домой из Англии отнюдь не диковинную угловатую канадскую клюшку, а... две гибкие камышовые трости, какие в ту пору были чуть ли не обязательной принадлежностью каждого истинного английского джентльмена. Для себя и для Евгения Бабича. Вскоре, морозным декабрьским вечером 1945 года, они втроем - вместе с Кокычем - прокрались в помещение конюшни, располагавшейся в парке на площади Коммуны, за выставкой трофейного фашистского оружия, и умыкнули оттуда несколько конских дуг, совсем как в былые сестрорецкие времена. Из этих дуг нарезали закругленные «крючки» - для русских клюшек, на клею вставили их в расщепленные камышовые трости и туго обмотали сыромятными ремнями. Так единственный раз в истории камышовые трубки, из которых создали свою цивилизацию иракские болотные арабы, а Тур Хейердал построил знаменитое судно «Тигрис», были использованы для изготовления хоккейных клюшек.
Клюшки получились изумительные: гибкие, пружинистые, они посылали мяч, словно из катапульты. Все московские хоккеисты-«русачи», которые видели эти клюшки в руках Боброва и Бабича, завистливо качали головами и говорили:
- Умеют же эти англичане делать вещи!
Однако самое первое знакомство советских спортсменов с канадским хоккеем состоялось еще раньше, в 1932 году, когда в СССР для товарищеских матчей приехала немецкая рабочая команда «Фихте», названная так в честь мыслителя Иоганна Готлиба Фихте, которым гордились немецкие социалисты * и которому принадлежат известные слова: «Я хочу не только мыслить, я хочу действовать».
* Фридрих Энгельс писал: «Мы, немецкие социалисты, гордимся том, что ведем свое происхождение не только от Сен-Симона, Фурье и Оуэна, по также и от Нанта, Фихте и Гегеля».
Гости провели игры со сборной Москвы и со «Спартаком». Но первыми опробовали незнакомый вид спорта армейцы, победившие, немецких спортсменов со счетом 3:0. Хотя все три гола забил Владимир Веневцев, будущий чемпион СССР по хоккею с шайбой, игра пришлась ему не по вкусу. Такого же мнения придерживались и другие советские участники матчей. В результате комплект клюшек и несколько шайб, которые немецкие рабочие-спортсмены передали в дар советским друзьям, остались единственным напоминанием о тех матчах. Спортинвентарь был передан в собственность Московскому институту физкультуры и в дальнейшем использовался для обучения студентов игре в хоккей с шайбой.
Курс этого вида спорта был в институте в основном теоретическим и рекордно коротким - в учебной программе на него отводилось всего около восьми часов, включая просмотр американского кинопопурри «Белый стадион» со вставленными кусками из «Серенады солнечной долины». И хотя все футболисты и хоккеисты, закончившие инфизкульт или Высшую школу тренеров, в обязательном порядке «проходили» канадский хоккей на занятиях, он вызывал у них не больше интереса, чем стокилометровые гонки с мячом, имевшие распространение среди древних ацтеков, или прообраз футбола, которым увлекались в третьем веке новой эры кельты.
Правда, «доисторические» клюшки, привезенные в СССР в 1932 году, дожили все-таки до начала хоккейной эры. Когда в 1946 году в преддверии первого чемпионата СССР на Малом поле стадиона «Динамо» был устроен показательный матч «в шайбу» между командами, составленными из студентов Московского института физкультуры, игроки были «вооружены» именно учебными клюшками инфизкульта, попавшими в СССР в начале тридцатых годов.
Кстати, тот матч, о котором упоминается, пожалуй, во всех исторических книгах и статьях, посвященных зарождению советского хоккея с шайбой, совершенно не произвел эффекта на мастеров игры в хоккей с мячом. Но только те, кто видел канадских профессионалов на искусственном льду «Уэмбли», но и другие хоккеисты были разочарованы: слишком уж примитивно играли студенты, озабоченные лишь необходимостью сдать учебный зачет. Да и на коньках многие из них стояли неважно, что вызывало иронию у виртуозов русского мяча, окруживших непривычную ледяную площадку малых размеров и на сей раз оказавшихся в роли зрителей. Этот случай - яркое доказательство того, что даже необычайно интересное, увлекательное зрелище можно превратить в довольно скучное мероприятие, если доверить его проведение малоквалифицированным исполнителям.
И если судьба хоккея с шайбой все-таки сложилась в СССР счастливо, то это произошло потому, что с самого начала этот вид спорта оказался в руках истинных энтузиастов.
Вообще говоря, история советского хоккея с шайбой началась весной 1946 года, когда председатель Спорткомитета СССР Николай Николаевич Романов вызвал старшего инспектора отдела футбола и русского хоккея Сергея Александровича Савина и сказал: - За рубежом играют в канадский хоккей. Надо разобраться, что это такое, потому что этот вид спорта входит в программу олимпийских игр.
Савин, родившийся в знаменитом калужском городке Малоярославце, начал заниматься спортом в первые послереволюционные годы, когда весь «спортинвентарь» его родного города состоял из одного-единствепного велосипеда, который был выдан для служебного пользования дежурному по железнодорожной станции, по одновременно служил молодежи для тренировок. Впрочем, среди «спортивных снарядов» числились также двухпудовая гиря и неограниченное количество гвоздей-двухсоток. Спортивные агитбригады, в составе которых был Савин, ездили по окрестным деревням и демонстрировали упражнения с гирей, а затем пробивали гвоздем, зажатым в кулаке, толстую доску. Этот фокус, для исполнения которого не требуется ничего, кроме умения, спустя шесть десятилетий по-прежнему вызывает изумление зрителей, теперь уже телезрителей. Надо ли удивляться тому, что в 1920 году он просто сводил с ума умевших гнуть подковы деревенских силачей, которые после отъезда спортивных агитбригад изводили в селах все большие гвозди, безуспешно пытаясь повторить удивительный трюк.
В семнадцать лет Савин приехал в Москву и поступил на курсы допризывной подготовки, организованные руководителем Всевобуча Н. И. Подвойским. Потом он работал инструктором физкультуры в Калужской области, на Брянской железной дороге, в спортобществе «Локомотив» и, наконец, в ВЦСПС, был секретарем Всесоюзной футбольной секции, которую возглавлял Александр Старостин.
Когда началась война, Савин ушел в народное ополчение, отступал, а затем наступал через свой родной Малоярославец. Демобилизовался он после победы и осенью 1945 года начал работать в Спорткомитете СССР. Впоследствии Сергей Александрович Савин был начальником Отдела футбола и хоккея, вице-президентом ФИФА. В руководстве этой многоуважаемой международной спортивной организации он славился тем, что был среди своих коллег единственным абстинентом - человеком, абсолютно отрицавшим употребление спиртных напитков. Даже с президентом ФИФА Жюлем Риме на банкетах и в узком кругу он чокался пустым бокалом. А однажды в 1950 году Савин выступил на заседании исполкома ФИФА, заявив:
- Я не пью спиртного, потому что намереваюсь дожить до ста лет, и тогда примусь за книгу о своей жизни.
«Отцы мирового футбола» дружно расхохотались. Однако время показало, что очень немногие из тогдашнего состава исполкома ФИФА могут сейчас похвастать таким отменным здоровьем, как Савин. Конечно, Сергею Александровичу еще далеко до столетнего юбилея, но дело в том, что в свои семьдесят девять лет он продолжает каждое воскресенье... играть в футбол.
Хотя с юношеского возраста Савин был на спортивной работе, он впервые услышал о существовании канадского хоккея весной 1946 года, когда ему сказал об этом Романов. Попытки навести справки о новом виде спорта в Москве, через Институт физкультуры, желаемого результата не принесли, потому что на кафедре спортивных игр инфизкульта не было главного - правил игры в хоккей с шайбой.
Савин расспрашивал каждого встречного и поперечного, пока кто-то не сказал ему: - Надо бы тебе отправиться в Прибалтику, там еще до войны играли в этот хоккей...
И Сергей Александрович поехал в Каунас, потом в Ригу. В Латвии он познакомился с игроком, тренером и судьей Эдгаром Клавсом, который вручил Савину канадские коньки, клюшку и шайбу, а также преподнес невиданно роскошный дар - брошюрку с хоккейными правилами на латышском языке, которая хранится в архиве Савина по сей день, и наскоро сделанный русский перевод этих правил.
Клюшку и шайбу Сергей Александрович хранил в своем рабочем кабинете в Скатертном переулке (адрес, прекрасно знакомый советским спортсменам многих поколений). Каждый, кто заходил в кабинет Савина, естественно, считал своим первейшим долгом примериться к непривычной клюшке и принимался толкать резиновую плашку по паркету. Таким образом, узкие и темные коридоры старого здания Всесоюзного спорткомитета стали первой в нашей стране «ареной» для пробы хоккея с шайбой - «шинни», как иногда называли его, противопоставляя хоккею с мячом, именуемому «бенди».
Тренеры Аркадий Чернышев («Динамо»), Александр Игумнов («Спартак»), Анатолий Тарасов (ВВС) без колебаний согласились с тем, что осваивать «шайбу» прежде всего должны мастера хоккея с мячом, поскольку в близкой перспективе речь шла о выходе на международную арену. Было решено в предстоящем сезоне провести чемпионат СССР по новому виду спорта.
Первый календарный матч был назначен на 22 декабря 1946 года - в Москве, на стадионе «Динамо», предстояло встретиться командам ЦДКА и свердловского Дома офицеров. Об этом оповестили пятьсот афиш, расклеенных по столице.
Лучшие хоккеисты - «русачи» начали готовиться к чемпионату по хоккею с шайбой.
Не было ни защитного снаряжения, ни спортивной формы. Игроки некоторых команд выходили на лед в футбольных трусах и рейтузах, другие - в сатиновых шароварах, надетых поверх теплого белья, третьи - в байковых тренировочных костюмах. Нападающие и защитники покупали в спортивных магазинах тяжелые вратарские щитки для игры в «бенди» и привязывали их к голени. Это затрудняло бег, зато предохраняло от ударов шайбы и клюшки.
Не было канадских клюшек. В русском хоккее спортсмены играли кто чем горазд, кто что придумает, поскольку правила в те времена еще не лимитировали форму и размеры клюшек для игры в мяч. Например, армейский полузащитник Иван Давыдов, обладавший «низкой посадкой», делал клюшку «метелочкой», с отлогим крючком, помогавшим загребать мяч. Левый крайний нападающий Сергей Рябов любил подсекать мяч и мастерил очень топкий крючок, умудряясь даже жонглировать на нем мячиком. Некоторые, в частности Михаил Якушин, и вовсе выходили на игру с двумя клюшками - одна, тяжелая, предназначалась для того, чтобы бить пенальти. Всеволод Бобров и Александр Виноградов предпочитали очень крутые крючки, потому что сильно били по плетеному мячу «нахлюпом» - знаменитым якушинским ударом.
Видимо, Михаил Якушин изобрел его по ньютоновскому образцу - в тот момент, когда лакомился своими любимыми вишнями. Если вишневую косточку зажать между большим и указательным пальцем, а потом надавить на нее, то она вылетает из пальцев с большой силой - выстреливает. По аналогии с этим Якушин стал бить клюшкой по мячу не сбоку - «щечкой», а чуть сверху и наискось, накрывая плетеный мяч и резко выжимая его из пространства, образованного клюшкой и льдом. При ударе мяч летел так стремительно, что вратари порой не успевали следить за его полетом. Конечно, для исполнения якушинского удара требовались особая сноровка и изумительная точность глаза.
Но в канадском хоккее все клюшки в ту пору были стандартными, даже не делились на «правые» и «левые», не позволяли приспособить их к индивидуальным особенностям игрока. А главное, мастерить их спортсмены не умели, и это создавало немало трудностей.
Но если в столице чрезвычайно мало знали о хоккее с шайбой, то на Урале вообще не слышали об этом виде спорта. Один из челябинских баскетбольных тренеров - Борис Иванович Рудковский, который занимался на курсах при Московском инфизкульте, возвращаясь домой, захватил с собой клюшку и шайбу. С этого до предела скромного хоккейного реквизита и начался канадский хоккей в Челябинске.
Единственную клюшку передали в модельный цех тракторного завода и там сделали три десятка ее копий. Внешне они ничем не отличались от оригинала: у модельщиков тракторного завода, изготовлявшего в годы войны знаменитые танки Т-34, лучшие танки второй мировой войны, были золотые руки. Однако они понятия не имели о том, как будут «работать» клюшки в хоккее, а потому не сумели сразу подобрать нужную технологию. В результате все клюшки в щепки, вдребезги разлетелись во время первой же тренировки. Вдобавок игроки «Трактора» вышли на лед в обычной форме «русачей», совсем без защитного снаряжения. Одному твердая как камень шайба попала по лодыжке, второму - по голени, третьему - по колену. Ни один не ушел с первой тренировки без травмы, проклиная злополучный канадский хоккей. Много позже, когда этот вид спорта стал в Челябинске одним из самых популярных, участники первой тренировки смеялись: какое счастье, что в то время никто не умел отрывать шайбу ото льда и поэтому она никому не угодила выше колена.
У второй партии клюшек для «Трактора» модельщики обили крючки дюралем, но и это не помогло. И лишь с третьего раза, изменив технологию изготовления нового спортинвентаря, удалось добиться относительно сносного качества клюшек.
Впрочем, еще много лет производство канадских клюшек оставалось проблемой, которую каждая команда решала самостоятельно. В частности, при клубе ВВС работал известный мастер Василий Андреевич Гулевский. Ему привозили с местных заводов бук, особо прочный клей и техническую марлю. Все лето Гулевский «готовил сани к зиме» - трудился над клюшками, причем делал их по заказу, потому что, например, Бобров, Бабич и Шувалов предпочитали разные крюки. Наиболее крутым, загнутым был крюк у клюшки Всеволода Боброва, который любил крутить шайбу вокруг себя, обводя противников.
А за хоккейным снаряжением приходилось ездить в Прибалтику, где администратор команды ВВС Яков Охотников разыскал старых мастеров, умевших грамотно, по всем правилам шить хоккейные доспехи.
Но особенно туго приходилось вратарям. О перчатках с ловушками в то время и понятия не имели, шайбу отбивали тыльными сторонами ладоней, где были кожаные «блины», предохраняющие руку от ударов. Но Тарасов, уделявший тренировке вратарей особое внимание, справедливо требовал не отбивать, а ловить шайбу. И хотя хоккейные голкиперы надевали на «ловчую» руку помимо кожаной, еще и шерстяную перчатку с подшитым ватином на пальцах - для амортизации, тем не менее подставлять ладонь под бешеную шайбу было очень больно. Голову вратари предохраняли боксерскими тренировочными шлемами, а полевые игроки - велосипедными.
На такой же самодеятельной основе решалась проблема тренировочной базы. В Москве для этого были приспособлены многие пруды, замерзавшие уже в начале зимы. Скажем, маститые, знаменитые армейцы расчищали снег на Оленьих прудах в Сокольниках. А динамовцы и летчики пробовали лед на пруду, который находился непосредственно на стадионе «Динамо», там, где сейчас построен плавательный бассейн. Сначала на том пруду с утра до вечера можно было увидеть только двух человек - Аркадия Чернышева и Анатолия Тарасова. Они первыми принялись разучивать броски шайбы, причем у Чернышева хорошо шел бросок справа, а у Тарасова - слева. Поэтому эти играющие тренеры мечтали найти для своих команд такого чудо-хоккеиста, который умел бы бросать шайбу с двух рук.
Как известно, теперь даже мальчишек этому искусству обучают дня за три.
Кто-то подсказал Чернышеву: возьми нескольких студентов из Института восточных языков, некоторые из них раньше жили в Харбине, играли там в канадский хоккей. Аркадий Иванович пригласил на «Динамо» пятерых институтских знатоков шайбы и выставил против них команду, в составе которой были Василий Трофимов, Борис Бочарников и он сам. На разминке динамовцы приуныли: студенты с легкостью швыряли шайбу по воздуху, а бывшие «русачи» могли посылать ее только по льду. Но когда начался товарищеский матч, хозяева поля минут за десять забросили в ворота гостей почти двадцать шайб, и на этом игра прекратилась, поскольку потеряла всякий смысл.
Похожий случай произошел уже во время календарных игр первого чемпионата. В нем принимала участие команда города Ужгорода, игроки которой когда-то выступали на международной арене и давно обзавелись настоящим хоккейным снаряжением. О загадочных ужгородцах в московских спортивных кругах ходили самые невероятные слухи: будто бы они играют чуть ли не на уровне профессионалов. В тот день, когда гости впервые должны были попробовать столичный лед, на трибунах московского стадиона «Динамо» царил необычайный ажиотаж. Он еще более возрос, когда из раздевалки выехали на площадку игроки, наряженные в яркую форму, с наплечниками, с наколенниками и налокотниками, придававшими спортсменам весьма внушительный вид, особенно на фоне динамовцев, одетых в байковые куртки и шаровары. Эти таинственные богатыри, каких еще не видывала спортивная Москва, произвели ошеломляющий эффект. А когда один из них, высокий усач в кепочке с большим «аэродромом», на разминке сделал крутой вираж за воротами, стадион и вовсе ахнул: в то время московские хоккеисты даже по подозревали, что шайбу можно водить за воротами. Динамовцы, которые первыми достались на растерзание команде Ужгорода, присмирели. Но когда началась игра...
Видимо, не надо обладать особым воображением, чтобы представить настроение болельщиков, собравшихся на трибунах Малого поля стадиона «Динамо», если конечный результат того матча не уместился на табло: счет был 22:0 (!) в пользу динамовцев. Ужгородцы вышли из чемпионата и уехали домой.
Абсолютное, подавляющее преимущество бывшим «русачам» снова обеспечило виртуозное катание на коньках. Ведь конькобежная подготовка у советских мастеров игры с мячом была необычайно сильна. Например, участник самого первого хоккейного матча, состоявшегося 22 декабря 1946 года, Андрей Старовойтов на простых, не беговых «гагах» преодолевал «пятисотку» за 51 секунду, что отнюдь не было рекордом для «шайбистов», а считалось средним результатом. Большое поле для игры в хоккей с мячом выработало у спортсменов выносливость, которой с лихвой хватало для того темпа канадского хоккея, который считался нормальным на рубеже сороковых-пятидесятых годов.
Но проблема овладения новой хоккейной техникой, особенно «броском по воздуху», была решена не сразу. Хоккеистов обучал этому приему легкоатлет, мастер спорта в тройном прыжке Борис Замбремборц, который в тридцатые годы жил в Манчжурии - его родители работали на КВЖД * - и пробовал играть там в канадский хоккей. А однажды способ отрыва шайбы ото льда динамовцам показал один из военнопленных немцев, который работал на территории стадиона «Динамо».
*КВЖД - Китайско-Восточная железная дорога, построенная Россией, совместно управлявшаяся СССР и Китаем, а в 1950 году безвозмездно переданная Советским правительством Китайской Народной Республике.
Броски разучивали зимой и летом, не только на льду, но также на листах оцинкованного железа, уложенных на теннисные корты, на цементных полах под трибунами стадиона «Динамо» и, наконец, просто на земле, для чего изобрели специальную шайбу-кольцо - тренировочный снаряд, заменявший обычную шайбу. А в команде «Крылья Советов», которую возглавлял Владимир Кузьмич Егоров, придумали и вовсе необычный способ тренировки: заливали полы гимнастического зала на Ленинградском шоссе тонким слоем воды и в мириадах брызг водили и бросали шайбу по воде - скользила она неплохо. В общем, первое поколение «шайбистов» проявило невероятную изобретательность по части устройства тренировок при полном отсутствии тренировочной базы. Впрочем, у них был соответствующий опыт: ведь «русачи» в летние месяцы нередко тренировались с клюшками и мячом на дощатых танцевальных верандах.
И еще зачинатели советского хоккея с шайбой продемонстрировали поистине невиданное мужество.
В этой связи небезынтересно процитировать абзац из книги Владислава Третьяка «Когда льду жарко...» Знаменитый голкипер хоккея пишет: «А как наши наставники учили защитников ловить на себя шайбу! Они ставили игрока в ворота - в полной амуниции, но без клюшки и с синей линии его расстреливали. Защитник должен был отбивать шайбу своим телом. Все через это прошли. А почему, вы думаете, так отчаянно смело ложились под шайбу Рагулин, Давыдов, Ромишевский, Кузькин, Брежнев, Зайцев?..» Ничуть не умаляя мужества того поколения хоккеистов, о котором пишет Владислав Третьяк, все же хочется напомнить о том, как играли их предшественники. Например, чемпион СССР конькобежец Владимир Горохов, который на обычных хоккейных коньках пробегал «пятисотку» за 50 секунд - прекрасный результат по тем временам, в хоккее с шайбой отличился невиданной смелостью. Играя за «Крылья Советов», он однажды вышел на лед совершенно без защитного снаряжения и все время подставлял грудь под летящую шайбу. Когда закончилась игра и Горохов снял фуфайку, его тело было сплошь синим от бесчисленных кровоподтеков.
Вот так играли пионеры нового вида спорта.
Оглядываясь на первые шаги советского хоккея с шайбой, нельзя не отдать дань глубокого уважения тому поколению спортсменов и тренеров, которые сумели в кратчайшие сроки, в чрезвычайно трудных условиях «приручить» шайбу и своим мужеством, своим мастерством «заразить» болельщиков любовью к новому виду спорта.
Безусловно, огромная, если не главная, роль в быстрой популяризации хоккея с шайбой принадлежала лучшим советским хоккеистам, среди которых самой яркой звездой блистал Всеволод Бобров. Он играл в шайбу виртуозно и ненасытно. Его своеобразная техника проявилась еще в русском хоккее: обычно при встрече с противником он оставлял мяч чуть сзади и в стороне - по-прежнему на клюшке, а сам продолжал катиться вперед, ногами отводил клюшку соперника, затем подтягивал к себе мяч и мчался дальше. Все это Бобров исполнял на огромной скорости, умудряясь обходить подряд нескольких защитников. Этот же прием он отлично использовал и в канадском хоккее, быстро научившись так прикрывать шайбу корпусом, что до нее не дотягивались чужие клюшки. На многих фотоснимках той поры Всеволод Бобров изображен именно в очень эффектный момент обводки противника: шайба слева от форварда, а беспомощный защитник - справа и видно, что нападающий уже выиграл единоборство.
К этому надо добавить, что Бобров свободно перекидывал клюшку из руки в руку, что давало ему более чем трехметровый диапазон для ведения шайбы и позволяло обходить противника с любого боку. Но главным и почти непобедимым его «оружием» были финты. Впрочем, по отношению к таким спортсменам, как Федотов или Бобров, понятие «финты» носит условный характер. Финт - это заранее наигранное, отрепетированное обманное движение, и классные защитники, «раскусив» манеру игры того или иного форварда, нередко ловят его именно на разученных финтах. Несколько раз в подобную ситуацию попадал, например, играющий тренер команды ЦДКА Анатолий Тарасов. Он изобрел широко известный в свое время «слепой пас», суть которого сводилась к следующему: владея шайбой, нападающий смотрит в одну сторону, демонстрируя желание отдать шайбу, скажем, на левый край, а в действительности пасует ее на правый, где в полной готовности уже ждет партнер. Этот прием несколько раз приносил Тарасову успех в матчах с малоопытными соперниками. Но зато в играх с сильными противниками он порой приводил к неудаче. В частности, Виктор Шувалов, игравший в команде ВВС и быстро изучивший суть «слепого паса», несколько раз хитро перехватывал передачу Тарасова и забивал армейцам голы, ведь, глядя влево, Тарасов не видел Шувалова и, действуя «по инструкции», вместо того чтобы отдать шайбу партнеру, «выкладывал» ее точно на крюк противнику.
Справляться с Всеволодом Бобровым соперникам было несравненно труднее. Дело в том, что не только защитники, но даже сам Бобров до последнего мгновения не знал, что будет делать с мячом или шайбой. Он не заучивал, не вызубривал финты, а всегда импровизировал и каждый раз находил решение, которое было для защитника самым неожиданным. Любое движение Боброва являлось для противника загадкой. Это не значит, конечно, что Всеволод на тренировках не разучивал те или иные приемы обводки. Но в отличие от подавляющего большинства игроков, которые в стремительном вихре атаки способны лишь удачно применять разученные финты, Бобров успевал со скоростью компьютера оцепить ситуацию и поступить не по наигранной схеме, а творчески.
В черновиках своей книги, которую, к сожалению, так и не подготовил к печати Борис Андреевич Аркадьев, известный советский тренер так пишет о Всеволоде Боброве: «Из всех футболистов, попадавших под мое тренерское руководство, наибольшим мастерством обводки бесспорно владел Всеволод Бобров... При этом его метод и средства обводки были исключительно оригинальны... Если обычно в обводке приводят к успеху так называемые «финты», т. е. обманные действия, построенные на инсценировке действительных, то обводка Боброва строилась по своему психологическому «механизму» на совершенно других принципах. Например, если Всеволод делает какой-то финт, его дальнейшие действия строятся соответственно реакции противника на этот финт, и если финт не вызвал предполагавшейся реакции, то финт становится подлинным действием. Такой психологический механизм его обводки делает ее очень гибкой, оперативной, творческой и освобождает ее от предрешенной безотносительности к поведению противника и жесткой программы действия. К обводке Боброва нельзя было приспособиться... финт превращался в подлинное действие, а подлинное действие становилось финтом. В этой непрерывной и молниеносной смене тактических замыслов и творилась Бобровым его игра, будь то хоккей или футбол... Убедительность его обманных действий была обусловлена совершенно особым, свойственным почти ему одному, внутренним содержанием ого движений.
Дело в том, что, начиная обводку противника каким-то действием с мячом, он не предрешал заранее исхода дальнейшего единоборства, а действовал, не теряя инициативы, соответственно реакции противника... Всеволод, как правило, не предрешал способов и приемов преодоления противника, а действовал соответственно его поведению. Любая игровая ситуация, в которой оказывался Бобров с мячом или шайбой на клюшке, или с футбольным мячом в ногах, мгновенно оценивалась им прежде всего с точки зрения возможности забить гол... Он сразу же почувствовал, что пространство и время - его родная стихия, так возникло то «сольное» мастерство игры Всеволода Боброва, в котором, пожалуй, ему не было равных».
И далее у Бориса Андреевича Аркадьева многократно повторяется одна и та же мысль: «Метод обводки противников у Всеволода Боброва во многом и по существу отличался от такового у других мастеров этого игрового действия. Дело в том, что Всеволод применял тот или иной прием не безотносительно к противнику, а творил и импровизировал обводку в ходе ее исполнения... Он выходил на поле игры в мяч или в шайбу с поднятым забралом, и противники знали, что Всеволод Бобров будет обязательно применять индивидуальный обыгрыш защитников, т. е. будет «обводить» их с целью непосредственного взятия ворот. Противники отлично знали это, и его обводка не была для них неожиданностью... Естественно, возникает вопрос: в чем секрет, а вернее, причина столь высокой эффективности его дриблинга, почему нельзя было не поверить его финтам, почему на его обманные приемы попадались самые матерые и опытные мастера? Прежде чем ответить на этот вопрос, напомню, что обводка противника ему одинаково удавалась во всех играх, в которые он играл и техническое умение в которых не имело между собой ничего общего...» Наконец, Аркадьев делает окончательный вывод: «Он обладал всеми двигательными качествами, необходимыми в таких больших и столь разных командных играх, как футбол, хоккей с мячом и хоккей с шайбой. Однако его основным и главным игровым качеством была быстрота во всех возможных ее проявлениях: быстрота тактического мышления, быстрота технического исполнения и, наконец, быстрота передвижения по полю игры».
Собственно говоря, именно этот природный дар одновременно видеть шайбу (или мяч), позицию вратаря, а также ближайших защитников, мгновенно по ходу игры принимать самое верное решение и бить по воротам без подготовки из самых неожиданных положений отличал Всеволода Боброва и других наиболее выдающихся игроков мира: будь то Федотов или Стрельцов, Пеле или Ришар, Вениамин Александров или Гретцки. Да простится мне такое сравнение: в игре этих незаурядных, божьей милостью спортсменов можно обнаружить аналогии с работой компьютеров, которыми снабжены самонаводящиеся ракетные боеголовки, они подчиняются не заданной изначала команде, а в каждый конкретный момент заново оценивают ситуацию и в случае необходимости изменяют ранее принятые решения, делают поправки к курсу.
Прекрасным примером, иллюстрирующим это врожденное свойство Всеволода Боброва, может служить его знаменитый прием ведения шайбы за воротами противника, получивший название «бобровский объезд». Этот финт знали абсолютно все голкиперы, и тем не менее очень часто Боброву удавалось забрасывать шайбу из такого, ставшего уже «стандартным», положения. Московский писатель Анатолий Голубев, в юности защищавший ворота команды таллиннского «Динамо», рассказывает, что в одной из игр пропустил от Всеволода Боброва... восемь шайб-близнецов. Все они были забиты в тот момент, когда армейский форвард после стремительного виража выскакивал из-за ворот Голубева. Вратарь отлично знал манеру Боброва и неожиданно смещался к ближней штанге, но в этом случае шайба неизменно летела в дальний угол. Если же голкипер бросался к дальней штанге, то шайба с такой же неотвратимостью оказывалась в ближнем углу.
Естественно, более классным вратарям, чем Голубев, удавалось успешнее защищать свои ворота от бобровских прорывов. Однако факт остается фактом: средняя результативность Всеволода Боброва составляла... 2,4 шайбы за одну игру, в то время как у нынешних бомбардиров она в лучшем случае чуть превышает единицу. И хотя, безусловно, тактика хоккея с тех пор сильно видоизменилась, игровые показатели Всеволода Боброва и сегодня выглядят очень впечатляюще. Они не имеют аналогов.
В этой же связи следует провести еще одну параллель. Нет сомнений в том, что «бобровский объезд» по мастерству исполнения гораздо сложнее всемирно знаменитого и широко разрекламированного «броска Ришара», изобретенного канадской Ракетой в конце сороковых годов. «Бросок Ришара» строился исключительно на стремлении застать вратаря врасплох: хоккеист бежал вдоль борта, затем резко менял направление движения на поперечное, вел шайбу вдоль линии защитников и неожиданно швырял ее между ними - в ворота.
В футбольную историю вошел гол, забитый Всеволодом Бобровым в 1952 году знаменитому венгерскому вратарю олимпийскому чемпиону и серебряному призеру чемпионата мира Грошичу. Это произошло на московском стадионе «Динамо». В тот раз Бобров использовал свою знаменитую паузу перед ударом, которая обескураживала, сводила с ума вратарей, поскольку полностью лишала их возможности привычно предугадывать действия форварда. В итоге Грошич, опытнейший Дьюла Грошич, славившийся сплавом техники и хладнокровия, бросившись в ноги прорвавшемуся Боброву, распластался у передней границы вратарской площадки, а Всеволод вместо удара ушел с мячом в сторону и тихонечко закатил мяч в пустые ворота.
Весь стадион с замиранием сердца следил, как не успевавший подняться Грошич буквально на карачках полз за мячом, но, конечно, не успел: расчет форварда был точным.
Выдержав паузу и в самый последний момент «переложив» мяч с ноги на ногу, Бобров забил свой знаменитый гол Анатолию Акимову. И на зеленом поле и на льду он блестяще умел добиваться того, что канадские теоретики хоккея с шайбой назвали «главной целью» бьющего по воротам, - заставлял вратаря двинуться первым.
Морис Ришар однажды сказал, что именно финт или пауза, «когда нервы вратаря не выдерживают, и он начинает двигаться в сторону предполагаемого полета шайбы», помогли ему забросить свыше пятисот шайб.
Известно, что мгновенная пауза перед завершающим ударом, в момент наивысшего нервного напряжения, когда количество факторов, подлежащих учету, достигает максимума, а время для принятия решений, наоборот, сводится к минимуму, доступна лишь очень и очень немногим игрокам. Умелым, а главное, регулярным, постоянным использованием такой паузы в советском хоккее отличались, пожалуй, лишь Всеволод Бобров и Вениамин Александров - кстати говоря, форвард, по духу и по манере наиболее близкий к Всеволоду Боброву, однако в силу определенных обстоятельств, о которых речь пойдет в одной из следующих глав, несколько перестроивший свою игру.
И наконец, нельзя не отметить еще одно прирожденное качество Всеволода Боброва, о котором уже слегка упоминалось выше. Бобров мгновенно, что называется на лету, «схватывал» и мог тут же повторить чужие финты и движения. «Это позволяло Всеволоду, - пишет Б. А. Аркадьев, - приобретать техническое мастерство игры в меньшие сроки, чем это делается обычным путем тысячекратных повторений необходимого движения... Это было возможно только при условии исключительной «прирожденной» координации движений, которая и давала Всеволоду возможность присваивать чужое умение методом имитации».
В канадском хоккее Всеволоду Боброву приходилось играть с разными партнерами. Но самым знаменитым, самым сильным бобровским звеном, которое вошло в спортивную историю и стало как бы эталоном сыгранности и взаимопонимания, несомненно следует признать тройку Всеволод Бобров - Виктор Шувалов - Евгений Бабич. Видимо, нет необходимости вновь напоминать, как эти выдающиеся хоккеисты забивали шайбы и какие виртуозные комбинации разыгрывали они - об этом уже писали неоднократно. Но небезынтересно проследить, как в этом незаурядном трио складывались отношения между партнерами. Тем более что в своей книге «Совершеннолетие» Анатолий Владимирович Тарасов взял за основу своих размышлений о солистах и статистах именно звено Боброва, противопоставив игре этой тройки свое кредо, которое Тарасов однажды образно сформулировал как принцип «колхозного хоккея».
Макар, как звали друзья Евгения Макаровича Бабича, был самым близким другом Всеволода. Бобров очень часто бывал в Самотечном переулке, где после войны жили братья Николай* и Евгений Бабич, они вместе отдыхали, а главное, исповедовали единые взгляды на хоккей.
* Выдающийся игрок в хоккей с мячом Николай Бабич в 1946 году трагически погиб от лекарственного отравления. Он лежал в больнице, врачи сделали ему инъекцию сильнодействующего препарата, прописав постельный режим. Вместо этого Николай Бабич тайком убежал из больницы и принял участие в очередном матче, не сказав тренеру и товарищам о предписании врачей. Сердце не выдержало такой невероятной нагрузки, и в тот же день Николай Бабич, которого в команде за широкий кругозор и начитанность уважительно называли «Коля-секретарь», скончался.
Евгений Бабич боготворил Боброва и всеми силами стремился «играть» на него не только в хоккее, но и в жизни тоже. Нервный, впечатлительный, Макар отдавался игре без остатка, и бывали случаи, когда от перевозбуждения он даже плакал после окончания матчей, продолжая переживать перипетии ледовых сражений. В пылу хоккейных схваток, сгоряча Бобров иногда позволял себе даже прикрикнуть на Бабича, если тот случайно разрушал задуманную комбинацию. Однако это ни разу не омрачило трогательной дружбы двух замечательных спортсменов, между которыми сразу, с первого знакомства, установились ясные и простые отношения, известные в авиации -оба несколько лет выступали за клуб ВВС - как отношения между ведущим и ведомым.
Иначе обстояло дело с Шуваловым.
В годы войны токарь пятого разряда Виктор Шувалов работал на Челябинском тракторном заводе, выпускавшем танки. На универсальном карусельном Станке Шувалов вытачивал очень сложные детали для коробки скоростей тяжелых танков КВ. Он играл в футбол и в хоккей за команду ЧТЗ, которая первоначально называлась «Авангард», а позднее стала «Трактором». В зимнем сезоне 1948/49 года челябинцы добились большого успеха: перешли в класс «А». Но осенью Шувалова пригласили играть за команду ВВС - сперва в футбол, а затем и в хоккей.
Так он переехал в Москву.
Шувалов и по игре и по характеру был ярко выраженным лидером - в «Тракторе» он очень много забивал, выделялся среди других индивидуальным мастерством. Николай Эпштейн, впоследствии известный советский хоккейный тренер, выступавший одно время за челябинцев, говорил, что Шувалову будет трудно прижиться в столичных командах: слишком уж любил Виктор брать игру на себя, а этого столичные асы не любят.
Однако получилось иначе.
В одной тройке с Бобровым Шувалов оказался случайно - после катастрофы, в которую попала команда ВВС. Сначала вместе с ними играл Анатолий Архипов, с которым Виктор легче нашел общий язык, чем с маститым Бобровым, заставлявшим молодых партнеров снабжать его шайбами. Шувалов и Архипов очень часто слали ему пасы, Всеволод принимал шайбу на большой скорости, обводил одного-двух защитников и создавал опаснейшую ситуацию у чужих ворот, которая нередко закапчивалась голом. Черновую работу Бобров не любил - это Шувалов понял сразу, - в оборону, как правило, не откатывался. Поэтому тактика команды ВВС строилась таким образом, что защищались летчики обычно вчетвером.
Но, как ни странно, забивали им очень редко. Вчетвером вполне удавалось справляться с нападающими противника.
Виктору Шувалову, прирожденному лидеру, любителю смелых прорывов, создавшаяся ситуация была не очень-то по душе, и он тяготился великим авторитетом Боброва, которому трудно было перечить. Всеволод без конца требовательно кричал на площадке: «Дай! Дай!» или выкрикивал свое знаменитое: «А!.. А!..», которое означало, что он на полной скорости мчится к воротам соперников и ждет шайбу.
И однажды Шувалов не выдержал. В Ленинграде в матче с местным «Динамо» он вошел в зону, всем своим видом показал защитнику, что собирается, как обычно, отдать шайбу Боброву, кричавшему свое: «А!.. А!..», а сам легонько кинул ее Архипову, который и забил гол. Когда звено ехало к центральному кругу, Всеволод сосредоточенно молчал, излишне пристально рассматривая свои коньки. Архипов шепнул Виктору: «Хорошо, что забил! Если б не забил... У-у, было бы разговоров!» А спустя еще несколько минут ситуация повторилась. Снова Шувалов пошел на сближение с защитником Валентином Федоровым - да, да, с тем знаменитым, но уже погрузневшим, слегка отяжелевшим Валентином Федоровым, который еще в тридцатые годы «положил глаз» на братьев Бобровых,- и снова Всеволод кричал: «Дай! Дай шайбу!» Шувалов опять имитировал пас Боброву на край, а сам с ходу обвел Федорова, вышел на ворота по центру и сильно бросил шайбу.
Увы, она попала в верхнюю штангу.
В перерыве Всеволод Бобров снял коньки и сказал начальнику комапды Теплякову: - Играть больше не буду.
- Что такое? Почему? - взвился тот. Бобров кивнул в сторону Шувалова: - Или он пусть играет, или я. Шайбу он мне не отдает, что мне на льду делать?
Шувалов совсем упустил из виду, что матч проходит не где-нибудь, а в родном для Всеволода Ленинграде, и потому реакция Боброва была особенно обостренной: тысячи зрителей пришли именно «на него». Впрочем, случись такое в любой другой игре, возможно, Бобров повел бы себя точно так же.
Но кончилась размолвка благополучно: слегка поругались, а затем все-таки вместе вышли на лед и с блеском выиграли матч. Однако Шувалов в той игре старался больше не экспериментировать, скрывал свое недовольство.
Вот так шероховато, ершисто начиналось партнерство этих двух замечательных игроков.
Но в дальнейшем, когда в звено пришел Евгений Бабич, положение стало существенно меняться. Быстро взрослевший и набиравшийся опыта, Шувалов однажды сделал для себя любопытное открытие. Команда пропускала мало шайб и прекрасно справлялась в защите вчетвером, потому что... потому что Бобров постоянно дежурил у центрального круга и не играл в обороне.
Этот факт, казавшийся поначалу парадоксальным, объяснялся очень просто: в такой ситуации противник, нападавший на ворота команды ВВС впятером, подвергался колоссальному риску. Если кто-то из летчиков отбирал шайбу, то немедленно пасовал ее Всеволоду Боброву, и тут уж гол был неминуем. Поэтому соперники предпочитали не рисковать и отряжали для персональной опеки форварда одного из защитников. Однако Бобров свободно уходил от своего «трэйлора». .Надежно «прикрыть» Всеволода мог, пожалуй, лишь такой непревзойденный защитник, как армеец Николай Сологубов, в том случае, если у Боброва игра, как говорится, не шла, а Сологубов, наоборот, был в ударе.
Впрочем, Боброву достаточно было «убежать» от защитника всего лишь один-два раза за весь матч - и игра была «сделана». Так произошло, в частности, в одной из встреч между командами «Динамо» и ЦДКА, когда Всеволода персонально опекал «джигит на коньках», как в шутку окрестили товарищи Бориса Бочариикова. Быстрый, резкий и самоотверженный, Бочарников, казалось, очень плотно «прикрыл» лучшего армейского нападающего, и не случайно до 58-й минуты матча счет был 1:0 в пользу динамовцев. И все-таки в самом конце встречи Бобров сумел обхитрить своего сторожа и сквитал счет. Расстроенный Бочарников «бросил» Боброва, пошел на помощь своим нападающим, а Всеволоду только ото и нужно было. Армейцы перехватили шайбу, немедленно передали ее дежурившему у центрального круга Боброву - и матч закончился победой команды ЦДКА со счетом 2:1.
Если же речь шла о более слабых командах, то они вынуждены были держать поближе к Боброву и второго защитника, заметно уменьшая свою атакующую мощь. Иными словами, летчикам было гораздо легче играть в обороне, потому что один из защитников соперника наверняка был оттянут назад, да и второй постоянно оглядывался, нападая вполсилы.
Кстати говоря, в команде ЦДКА по русскому мячу, которую тренировал Павел Коротков, после появления в 1944 году Всеволода Боброва была принята на вооружение аналогичная тактика, хотя молодой форвард, естественно, не мог требовать от своих очень и очень маститых партнеров, чтобы они «играли на него». Товарищи по команде сами сразу же выдвинули Боброва на острие атаки, поручив ему дежурить в середине поля, - это создавало сильнейшую угрозу для противника. До Боброва армейцы применяли футбольную тактику, созданную «русачами» из московского «Динамо» - сильнейшей командой того времени в русском хоккее. Эту тактику можно было бы перевести на цифровой язык такой формулой: 1-2-3-5. Но Всеволоду было тесно играть при пяти форвардах, и было решено Анатолия Тарасова из нападения перевести в полузащиту, трансформировав схему расстановки игроков, которая приобрела такой вид: 1-3-3-4. Иными словами, как и в футболе, появление в линии атаки такого сильнейшего форварда, как Бобров, подтолкнуло тренерскую мысль к поискам в том направлении, которое впоследствии привело к созданию так называемой «бразильской системы».
Новая тактика армейских «русачей» безотказно действовала два года, пока Всеволод Бобров не перешел «в шайбу». ЦДКА в тот период не знал поражений, завладев всеми призами и кубками.
И здесь следует особо отметить, что Павел Коротков считался играющим тренером. Да и вообще в те времена футбольно-хоккейный тренер еще не обладал в команде такой абсолютной властью, как сейчас, решения принимались коллегиально, тренерский совет, в который входили ведущие игроки, был не совещательным, а законодательным органом. И команда «играла на Боброва» но по приказу, а сознательно, потому что это приносило победы команде.
Когда Виктор Шувалов полностью осознал этот «фактор Боброва», его отношение к тактике игры команды ВВС заметно изменилось. К тому же он видел, что Всеволод без конца требует паса не потому, что считает себя «премьером», «звездой», а из-за ненасытной страсти забивать, забивать и забивать. В своей любви к атаке Всеволод Бобров был не волен распоряжаться чувствами, он рвался к воротам противника наперекор любым препятствиям. Николай Сологубов, который блестяще с приседом ловил на корпус нападающих и, распрямляясь, подбрасывал их так, что ноги у форвардов оказывались выше головы, не раз останавливал и Боброва. Но Всеволод даже в падении стремился достать шайбу и во что бы то ни стало ударить по воротам, забить гол. В русском хоккее он отличался умением как гвоздь проходить сквозь «стенки» игроков, а в хоккее с шайбой всегда искал кратчайший путь к воротам, не любил забираться с шайбой в углы площадки, куда спокойно пропускают форвардов грамотные защитники. Но при таком стиле игры Бобров, естественно, зарабатывал немало синяков. Шувалов видел все это и сумел по достоинству оценить мужество лидера своего звена.
Из-за неуемного желания играть у Боброва не раз возникали и конфликты с тренерами.
Однажды еще в русском хоккее, когда армейцы в полуфинале Кубка СССР встречались с командой «Крылья Советов» и Бобров подряд обводил двух, трех, а то и четырех соперников, защитники «Крылышек» психологически этого не выдержали. Сперва Всеволода начали бить клюшками по лодыжкам, по голени. Но он перепрыгивал через клюшки и снова неудержимо рвался к воротам. Тогда защитники стали бить его по коленям. Играющий тренер Павел Коротков испугался, что Бобров получит травму и не сможет выступать в предстоящем финальном матче, где он был нужен позарез. И поскольку уже в первом тайме игра была сделана, Коротков решил поберечь Всеволода: в перерыве заменил его, снял с матча.
Какой после этого поднялся скандал! Дело дошло до политуправления, в команду приезжали разбираться генералы. Однако нравы спортивной среды того времени были такими, что тот инцидент отнюдь не испортил отношений между Бобровым и Коротковым, впоследствии они очень любили во время тренировочных сборов селиться в одном гостиничном номере.
И нечто похожее произошло однажды в футболе. В матче с ленинградским «Динамо» Всеволод на минутку вышел за бровку, чтобы получше зашнуровать бутсы. Борис Андреевич Аркадьев не понял, в чем дело, решил, что Бобров получил травму, и тут же заменил его. Заменил на матче в Ленинграде! От обиды и горя Всеволод чуть не заплакал, страшно обидевшись на тренера.
И еще Виктор Шувалов видел, как Бобров тренируется.
Зимой они жили на спортбазе ВВС, в небольшом финском домике, построенном в Тушине рядом с хоккейной «коробкой», неподалеку от конечного «кольца» трамвайного маршрута № 6. Времени для тренировок не считали, и спарринг-матчи длились порой до двух с половиной часов, потому что первая пятерка, куда входили Бобров, Бабич и Шувалов, обязательно должна была выиграть у второй. И если игра у них поначалу не клеилась, если они проигрывали, то не уходили со льда, пока не добивались перелома в настроении, пока не приходило чувство удовлетворения от того, что игра «пошла».
Но и после окончания официальной тренировки никто не торопился в раздевалку, потому что Бобров оставался на площадке, а с ним всегда было интересно. Он брал шайбу в центральном круге, шел вперед на высокой скорости и неожиданно бросал по воротам - с разных позиций, под различными углами. Бросал не глядя, но строго по заказу - в любой, заранее обусловленный угол ворот, нижний или верхний. Бросал за счет мышечного ощущения рук, за счет техники, без прицела глазом. Эти тренировочные броски, казалось, длились бесконечно.
В период зарождения советского хоккея с шайбой в СССР еще не было соответствующих учебников этой игры. Знаменитая книга канадского теоретика Ллойда Персиваля вышла в свет в русском переводе только в 1957 году. И в этой книге, между прочим, говорится следующее: «...Когда хоккеист приближается к воротам для броска, он обязан ни на секунду не отрывать от ворот глаз... Как ни странно, но факт остается фактом, что этот основной принцип прицеливания и контроля за направлением полета шайбы совершенно упускается из виду некоторыми тренерами и игроками даже в НХЛ. По их теории хоккеист должен бегло посмотреть на ворота, наметить уязвимое место и затем уже все внимание сосредоточить на шайбе... Чтобы правильно оценить эту теорию, напомним, что любой правильно обученный вратарь всегда смотрит только на шайбу и не может видеть, куда смотрит игрок. Поэтому в высшей степени желательно, чтобы игрок научился обращаться с шайбой на ощупь».
Вполне понятно, Всеволод Бобров в то время даже не подозревал о существовании таких наставлений. Однако его колоссальная спортивная интуиция помогла ему самостоятельно овладеть самой совершенной хоккейной техникой. Впоследствии, когда Всеволод Михайлович работал старшим тренером московского «Спартака», он поражал своих подопечных удивительной, феноменальной точностью бросков. Об этом пишет в своей книге «Я - центрфорвард» Вячеслав Старшинов: «Однажды, вернувшись с очередного победного чемпионата мира, наши «асы» почувствовали себя вправе быть «усталыми»... Тогда он (Всеволод Михайлович Бобров. - А. С.) принес откуда-то лист фанеры и поставил его вместо вратаря в ворота, наглухо закрыв их. Потом отодвинул фанерный лист от стойки на толщину шайбы - но на ширину, а на толщину, то есть примерно на два пальца от стойки. Потом медленно отъехал к синей линии, попросил: «Набрасывай!» И с ходу бросал шайбы, которые, но коснувшись фанеры, влетали в ворота... Ребром!
Уложив все тренировочные шайбы в ворота, он как бы невзначай сказал: - Ну, чемпионы, давайте, повторите упражнение...
Пот лил по нашим лицам и грозил растопить лед, по то, что удавалось Боброву с такой легкостью, не удавалось никому...» *
* В этой связи небезынтересно процитировать категоричное утверждение А. В. Тарасова, который в своей книге «Совершеннолетие» пишет: «Локтев, Альметов и Александров, безусловно, умели делать все, что умели их предшественники...»
Партнеры Всеволода Боброва по игре в командах ВВС и ЦДКА отлично знали, что добиться такой феноменальной техники этому выдающемуся хоккеисту наряду с удивительными врожденными качествами помог самозабвенный и радостный тренировочный труд. Окруженный морозным паром, выглядевший громадным на коньках и в хоккейных доспехах, как сказочный богатырь, Всеволод без устали кружил по льду и бросал, бросал, бросал. Шувалов видел, что Бобров вовсе не «хоккейный барин», и на смену первоначальной ершистости приходили истинное уважение к великому игроку, глубокое понимание того, что «играть на Боброва» - в интересах всей команды.
В итоге «забойщик» Шувалов, обожавший брать игру на себя, превратился в очень умного и топкого диспетчера, раздававшего шайбы крайним нападающим - Боброву и Бабичу. При этом он и сам забрасывал немало шайб своим знаменитым броском-щелчком, потому что замыкал атаку на дальнем пятачке. Благодаря своей огромной выносливости успевал вовремя откатываться назад, чтобы принять участие в обороне **.
** Спортивная история знает еще один прекрасный пример того, как выдающиеся игроки меняли свое амплуа, подстраиваясь под лидера команды, что приносило успех коллективу в целом. Речь идет о знаменитом бразильском футболисте Тостао, который в 22 года сумел забить 10 из 23 мячей, принесших бразильцам победу в отборочных играх чемпионата мира. Но впоследствии Тостао, выполнивший то же функции, что и Пеле, стал самым лучшим подыгрывающим партнером лидера бразильцев, что принесло ему особую славу.
А отобрав у противника шайбу, Шувалов только поднимал голову- и уже видел, что Бобров «открывается», на полной скорости уходит от своего опекуна в расчете на точный пас. Да, Всеволод, видимо, ни разу в своей хоккейной жизни не принял шайбу стоя на месте. А скорость плюс удачно выбранная позиция означали верный гол - Бобров не промахивался, Виктор Шувалов это хорошо знал.
Николай Эпштейн в те годы говорил Шувалову: - У тебя совсем пропала индивидуальная игра, ты стал словно статистом, только шайбой завладел - сразу Боброву отдаешь.
Однако Виктор Шувалов, человек с виду тихий, но с сильным характером, с явными чертами лидера, уже отнюдь не тяготился своей новой ролью, поскольку пришел к ней сознательно. И как уже говорилось, вопреки мнению Эпштейна он не сдал в архив былое умение забрасывать шайбы, не утратил свой знаменитый бросок-щелчок. Не случайно в те сезоны, когда из-за травм Всеволод Бобров проводил мало матчей (в 1951 и в 1953 годах), именно Шувалов становится лучшим бомбардиром страны. Например, в чемпионате 1953 года он забил пятьдесят три шайбы. Этот результат и поныне можно считать великолепным, если учесть, что в то время календарных игр проводилось гораздо меньше, чем сейчас.
И наконец, не следует забывать о факте, который по какой-то странной, загадочной, поистине необъяснимой причине абсолютно не фигурирует в хоккейных мемуарах: с 1951 по 1953 год, иными словами, в тот период, когда Всеволод Бобров был играющим тренером летчиков, именно команда ВВС неизменно становилась чемпионом страны по хоккею с шайбой, а армейцы, возглавляемые Анатолием Тарасовым, столь же неотступно занимали второе место.
В этой связи особый интерес представляют строки из книги А. В. Тарасова «Совершеннолетие», где автор пишет: «К тому же довольно откровенное разделение внутри троек на амплуа «подыгрывающих» и «забивающих» значительно ограничивало возможности тройки в целом, ее боеспособность. У каждого была своя, определенная, отчетливо выраженная задача, и потому соперникам было легче, учтя особенности тройки, подлаживаться под ее игру, находить какое-то средство против ее атак».
Как непреложно свидетельствуют факты, никому не только в СССР, но и во всем мире не удалось найти «какое-то средство» против атак бобровской тройки. Коллектив ВВС во главе с Всеволодом Бобровым был бессменным чемпионом страны. А в Стокгольме-54 команда Боброва стала чемпионом мира. Это произошло, в частности, и потому, что старший тренер А. И. Чернышев поставил перед Всеволодом одну-единственную задачу: только забивать!
Все это означает, что тактика «игры на Боброва» приносила не случайный, а прочный успех его команде. К этому надо добавить, что отношения между Бобровым и Бабичем были примером искренней мужской дружбы, а между Бобровым и Шуваловым строились на взаимном уважении и признании достоинств друг друга. Иными словами, тактика бобровского звена основывалась не на тренерском диктате, но на прочном цементе человеческого, а не только игрового взаимопонимания - семь лет играли вместе эти хоккеисты. К тому же у Всеволода Михайловича Боброва никогда не было симптомов «звездной болезни», в жизни он ни с кем не держался высокомерно, а, наоборот, служил эталоном отзывчивости и доброжелательности.
Такова была истинная ситуация. И втискивать реальную жизнь в рамки умозрительных авторских рассуждений, как это сделано в «Совершеннолетии», вряд ли целесообразно. Прославленное звено Всеволода Боброва не может служить «материалом» для размышлений о солистах и статистах *.
* Спустя два десятилетия в команде ЦДСА «по совету Анатолия Владимировича Тарасова», как пишет в своей книге «Зажечь победы свет» Анатолий Фирсов, был использован точно такой же тактический прием, какой применяла тройка Боброва, причем сразу в двух звеньях - Петрова и Полупанова. Когда на площадке находились эти сильные звенья, армейцы оборонялись вчетвером, а Харламов или Викулов «дежурили» за спинами атакующих защитников соперника в центре площадки. Едва армейцы перехватывали шайбу, как немедленно пасовали ее «дежурному» игроку и тот выходил один на один с вратарем противника. Совершенно ясно, что, как и в случае с Бобровым, этот тактический прием, при котором одному из игроков выпадала гораздо меньшая физическая нагрузка, чем остальным, ничего общего с проблемой «солистов и статистов» не имеет.
Гораздо больше оно подходит для иллюстрации хорошо известного в советской психологии тезиса о желательности совпадения в одном лице формального и неформального лидера коллектива. Такой лидер - Всеволод Бобров - во время знаменитого матча в олимпийском Хельсинки-52, когда команда СССР проигрывала югославам со счетом 1:5, повел своих товарищей вперед, и они сделали, казалось, невозможное - за двадцать минут сравняли счет. К сожалению, подобного лидера не оказалось на испанском чемпионате мира...
К тому же рассуждения о хоккейных солистах и статистах, если быть до конца последовательным, нуждаются в более широких обобщениях. И было бы по-человечески понятно, естественно и благородно, если бы автор «Совершеннолетия», сетующий на безвестность, в которой пребывали игроки-«ста-тисты», назвал бы имена тех тренеров-«статистов» из московских «Крылышек» и «Спартака», а также из саратовской «Энергии», которые «отпасовали» тренеру-«солисту» Владимира Петрова, Анатолия Фирсова и Бориса Михайлова. Безусловно, именно тренерское искусство Анатолия Тарасова позволило в полной мере раскрыться таланту этих замечательных мастеров. Однако в таком случае следует ли подвергать сомнению тактику игры выдающегося хоккеиста, который лучше других умел завершать атаки?
Из всего сказанного, конечно же, не следует, что принципы построения бобровского звена, когда лидер, «дежурящий» в центре поля, с лихвой оправдывает себя в атаке, надо без оглядки распространять на другие хоккейные тройки. Брать в этом отношении пример с Всеволода Боброва нельзя, ибо он был хоккеистом безусловно уникальным. И потому вопрос, поставленный в «Совершеннолетии»: «Может быть составить ее (тройку. - А. С.) из трех асов, трех Бобровых?» - при всей его иносказательности и риторичности все же звучит весьма наивно.
Трех Бобровых невозможно сыскать не только в одной команде, но и во всем миро.
На V зимние Олимпийские игры, проходившие в феврале 1948 года в швейцарском курортном городе Санкт-Морице, Спорткомитет СССР послал нескольких наблюдателей. Хоккейный турнир Олимпиады предстояло изучать Сергею Александровичу Савину.
Именно там, на Олимпийских играх, Савин впервые увидел хоккей с шайбой в ослепительном блеске всех его атрибутов - начиная с красочной экипировки спортсменов и кончая восторженным ревом тысяч болельщиков, размахивавших национальными флагами. Эта праздничная, возбужденная атмосфера, подогреваемая всевозможными зрелищами рекламного характера, резко дисгармонировала с «домашним» московским хоккеем того времени, когда ледовые поля были окружены валом из сугробов, а зрители, которым мороз не позволял сидеть, стояли на деревянных скамейках, стуча нога об ногу, чтобы не замерзнуть.
Международный турнир произвел на Савина сильное впечатление своей, если можно так сказать, серьезностью. Все в Санкт-Морице было основательным, отлаженным. А в Москве игры первых чемпионатов по канадскому хоккею походили на самодеятельность, о чем свидетельствует случай, произошедший с ленинградским футбольным судьей Николаем Харитоновичем Усовым, которого привлекли к судейству матчей «шайбистов».
Маленький и полный, Харитоныч напялил на свой первый хоккейный матч шаровары немыслимо яркого канареечного цвета, доходившие ему почти до подмышек, и был похож на оранжевый ватерпольный мяч, который резво катался по льду между хоккеистами. И судил Усов хоккей по футбольным правилам, без конца назначая штрафные за «офсайд», если игрок получал шайбу на чужой половине поля, даже перед синей линией. И спортсмены и зрители сперва возмущались, но потом, сообразив, в чем дело, начали посмеиваться над арбитром. А завершился тот матч и вовсе комическим инцидентом: пятясь задом Харитоныч наехал на низенький хоккейный бортик, позаимствованный из русского хоккея, перевернулся, сделал сальто и... вонзился головой в рыхлый сугроб - только две ноги в канареечных шароварах торчали из снега и отчаянно бултыхались в воздухе.
Зрители попадали со смеху.
Безусловно, ничего подобного не могло произойти на международном турнире, где организация соревнований была на высоком уровне. Да и класс зарубежных хоккеистов показался Савину превосходным. Особенно поразила его дружная команда Чехословакии, чемпион мира 1947 года. Правда, первенство она завоевала в отсутствие главных фаворитов - канадцев, а общий счет официальных олимпийских матчей между командами Чехословакии и Канады был 52:0 в пользу заокеанских хоккеистов. Все это подогревало страсти, и встреча старых соперников в Санкт-Морице носила принципиальный характер.
Однако она не выявила победителя, закончившись со счетом 0:0.
По разнице забитых и пропущенных шайб чемпионские медали достались канадцам. Но самым результативным форвардом турнира оказался капитан сборной Чехословакии Владимир Забродский - на его счету было 27 шайб! «Чехословакия - бесспорно лучшая из европейских команд, когда-либо выступавших на олимпийских играх», - писала швейцарская газета «Шпорт». И хотя некоторые специалисты утверждали, что канадцы не смогли одержать победу из-за мягкого льда (действительно, в день матча неожиданно наступила оттепель), в следующем году на первенстве мира в Стокгольме сборная Чехословакии, несмотря на ослабленный состав *, выиграла у канадцев со счетом 3:2 и снова стала чемпионом мира, доказав свое превосходство.
*Незадолго до чемпионата несколько ведущих игроков чехословацкой сборной погибли в авиационной катастрофе при перелете через Ла-Манш.
Таким образом, последующие события подтвердили, что в феврале 1948 года чехословацких хоккеистов вполне заслуженно окрестили «некоронованными олимпийскими чемпионами». И вот этих-то «некоронованных» Сергей Александрович Савин по поручению Спорткомитета СССР прямо в Санкт-Морице пригласил приехать в Советский Союз для совместных тренировок и проведения товарищеских матчей. Почти сразу после олимпийского турнира знаменитые хоккеисты прибыли в Москву!
Правда, команда гостей называлась «ЛТЦ - Прага» однако в ее составе были Владимир Забродский и несколько других участников Олимпийских игр, которых восторженные пражане по традиции встречали гирляндами из шпикачек.
Стоит ли говорить о том ажиотаже, какой поднялся в хоккейных кругах вокруг предстоящих матчей с гостями из Чехословакии?
Об играх этих сейчас известно, кажется, абсолютно все, кроме одного: что означает название спортивного клуба «ЛТЦ»? Не только бывшие советские участники игр, состоявшихся на стадионе «Динамо» в феврале-марте 1948 года, но даже многие чехословацкие любители спорта ныне не в состоянии ответить на этот вопрос. Ведь уже через год после московского турне клуб «ЛТЦ» сменил название на «Татра Смихов Прага».
Между тем аббревиатура «ЛТЦ» расшифровывается весьма оригинально для названия хоккейной команды: «Лаун-теннис клаб», что в переводе значит: «теннисный клуб». Основанный в 1903 году, этот клуб впоследствии стал культивировать хоккей и прославился на ледовых площадках гораздо больше, чем на теннисных, поскольку после второй мировой войны за него стали выступать такие замечательные хоккеисты, как братья Забродские, Канапасек, Тройяк, Стибор, и другие «некоронованные олимпийские чемпионы».
Поэтому вполне естественно, что ничейный итог трех московских встреч с такими знаменитостями - по одной победе плюс ничья, - был воспринят советской спортивной общественностью как несомненный успех. Впрочем, справедливости ради следует сказать, что хозяева применили своего рода «военную хитрость»: во время неофициальных тренировочных игр, которые проходили без зрителей, против гостей выставили отнюдь не сильнейшие составы. Ведущие советские хоккеисты в это время сидели на пустых трибунах и внимательно изучали игру предстоящих соперников. Игроки «ЛТЦ» этого не знали, тренируясь со слабыми игроками, они не смогли узнать истинный уровень советского хоккея и, неожиданно встретившись в первом официальном матче с настоящими асами, растерялись, потерпели крупное поражение.
Но матчи были товарищескими, и поэтому главное значение имел не результат встреч, а качество игры. Между тем маститые зарубежные экзаменаторы оценили мастерство советских игроков по самым высоким критериям. А знаменитый Владимир Забродский пророчески сказал, что через несколько лет молодая и очень перспективная советская команда сможет всерьез бороться за первенство на мировых чемпионатах.
Говорил Забродский на весьма приличном русском языке, потому что его мать была русской - коренной сибирячкой. И в пражском доме Забродских, когда приезжали знакомые из Советского Союза, обязательно вздували традиционный русский самовар.
Но несмотря на быстрые успехи советского хоккея с шайбой, а вернее, как ни странно, благодаря им над новым видом спорта начали сгущаться тучи. Дело в том, что исход лучших хоккеистов «из мяча в шайбу» отрицательно сказался на интересе к русскому хоккею, который стал чахнуть. Более того, среди самых горячих, страстных и темпераментных пропагандистов «шайбы» нашлись люди, которые категорично требовали вообще «закрыть» русский хоккей, как вид спорта, не имеющий олимпийского значения. «Незачем распылять средства,- утверждали они.- Мяч мешает шайбе, перспективы у мяча нет». Вполне понятно, что такой неразумный перегиб лишь усилил тревогу «русачей» и тех, кто их поддерживал. Отражением этих подспудных споров, обуревавших хоккейный мир, явилась статья, опубликованная в «Комсомольской правде» и критиковавшая новую игру.
Статья была резкой. Газета обвиняла сторонников хоккея с шайбой в забвении традиционных видов спорта, а смена клюшек в хоккее объявлялась преждевременной. Основательно досталось и Савину, который считался главным сторонником «шайбы».
Сергей Александрович воспринял критику но без тревоги, однако вскоре вернулся в свое обычное философское настроение. У него был верный, испытанный способ бороться с неприятностями - занятия физической культурой. Даже в пятидесятилетнем возрасте Савин продолжал всерьез играть в футбол в одной из команд на стадионе «Буревестник» в Самарском переулке. Однажды во время матча на стадион приехал председатель Спорткомитета СССР Н. Н. Романов и, что называется, «засек» Савина на футбольном поле. На следующий день Николай Николаевич вызвал начальника Управления футбола Спорткомитета Сергея Александровича Савина и сказал: - Ну что, все без порток гоняешь? Ты же начальник Управления футбола, не стыдно?
- Для здоровья, для здоровья, Николай Николаевич, - ответил Савин. - С молодыми побегать полезно.
Романов улыбнулся: - Играй на здоровье. Только форму хорошую надень. Я пошутил.
И начальник Управления футбола продолжал играть на «Буревестнике» в команде, где все остальные игроки были в два раза моложе его. Это помогало Сергею Александровичу сохранять бодрость и отменное спокойствие в довольно острых ситуациях, какими и раньше и сейчас богата футбольная жизнь. Но если возникали моменты особо критические, то Савин использовал еще одно средство. Он вскакивал в седло велосипеда и как угорелый мчался куда глаза глядят. Через два-три часа такой гонки Савин окончательно успокаивался и любые неприятности начинали казаться ему не стоящими волнений.
Несмотря на то что статья в газете «Комсомольская правда» была опубликована зимой, Сергей Александрович все-таки счел необходимым устроить весьма интенсивный велокросс, после чего успокоился и стал терпеливо ждать дальнейшего развития событий.
Иначе поступил председатель Спорткомитета СССР Н. Н. Романов. Этот человек обладал громадной силой воли. Достаточно сказать, что в те времена, когда ему приходилось зачастую работать до глубокой ночи, Николай Николаевич выкуривал за день почти три пачки папирос «Казбек». Но когда врачи порекомендовали Романову бросить курение, он сделал это в одни день и навсегда. Поэтому привыкший к различного рода спортивным неприятностям председатель Спорткомитета не пал духом. Он одобрял разумную политику «двух хоккеев» и позвонил по телефону Клименту Ефремовичу Ворошилову, который любил к понимал спорт. Романов пригласил Ворошилова посетить один из календарных хоккейных матчей, проходивших на ледовой площадке около Восточной трибуны Московского стадиона «Динамо».
Через несколько дней Ворошилов в сопровождении Романова приехал на очередной матч. Вместе с ними был первый секретарь ЦК ВЛКСМ Николай Александрович Михайлов. Комсомол по традиции уделял огромное внимание спорту, и вполне естественно, что руководители комсомола всегда играли немаловажную роль в определении путей его развития.
Посмотрев матч по хоккею с шайбой, Климент Ефремович сказал, что это прекрасная игра, отвечающая духу и характеру русского парня, позволяющая ему показать свои мастерство и удаль. А потом добавил со смехом: - И подраться можно... А милицию не вызывают, и наказание - всего две минуты штрафного времени.
На следующий день газета «Комсомольская правда» опубликовала солидный отчет о состоявшемся матче. Споры вокруг хоккея с шайбой утихли, он стал развиваться еще более бурно. А Спорткомитет СССР, со своей стороны, удвоил, утроил помощь хоккею с мячом, что через полтора десятка лет позволило советской сборной команде по этому виду спорта тоже стать мировым лидером.
С момента своего рождения советский хоккей с шайбой заявил о себе как об очень творческом виде спорта. Уже самое первое поколение «шайбистов», несмотря на колоссальные трудности с тренировочной базой и слабое знание мирового опыта, продемонстрировало такое разнообразие тактических приемов, которому несомненно мог бы позавидовать канадский хоккей, хотя он был старше без малого на целых семьдесят лет.
Команда ВВС во главе с Всеволодом Бобровым играла в основном на длинном поперечном пасе, передавая шайбу с фланга на фланг и «отрезая» этим пасом, иначе говоря оставляя за спиной нападающих, одного, двух, а бывали случаи - и трех игроков противника. Эту тактику коллективно придумали Всеволод Бобров, Евгений Бабич, Виктор Шувалов и Александр Виноградов.
Армейцы предпочитали иную тактику, посылая шайбу на переднего игрока, устремлявшегося на прорыв - в «окна», которые оставили неприкрытыми защитники. Эта тактическая находка, позволявшая остро атаковать, принадлежала Анатолию Тарасову.
Что же касается динамовцев, то Аркадий Чернышев привил своим подопечным умение играть, как говорится, «от печки», а точнее, если использовать хоккейный жаргон того времени, «с горки». Двое нападающих подхватывали шайбу за своими воротами и, пасуя ее друг другу, стремительно набирали скорость на свободном льду. А третий форвард двигался к чужому «пятачку» чуть сзади и ждал паса, чтобы «замкнуть» атаку, забросить шайбу в сетку.
Остается лишь удивляться тому, как быстро - в течение каких-то трех-четырех лет - возмужал советский хоккей с шайбой. Безусловно, это было следствием того, что в новый вид спорта пришла целая плеяда замечательных игроков, прекрасно зарекомендовавших себя в футболе и в хоккее с мячом, людей тактически зрелых, обладавших незаурядным техническим мастерством. Благодаря им советский хоккей сразу же приобрел черты самобытности, а не пошел по пути копирования, и это явилось одной из причин его быстрых успехов на международной арене.
Правда, в СССР не чурались изучать и зарубежный опыт, а потому перевели хоккейный учебник, написанный крупнейшим канадским теоретиком хоккея консультантом клуба «Детройт Рэд Уингс» Ллойдом Персивалем. Эта книга оказалась весьма полезной для советских хоккеистов и тренеров, и остается лишь сожалеть, что по неизвестным причинам в нее не вошел перевод главы «Тренировка», из которой можно было бы почерпнуть сведения о методических принципах канадских тренеров.
В 1949 году председатель Федерации хоккея СССР Павел Михайлович Коротков и тренер динамовцев Аркадий Иванович Чернышев наблюдателями отправились в Стокгольм - на очередной чемпионат мира. Изучая игру лучших команд, они, конечно, не предполагали, что спустя ровно пять лет на этом же стокгольмском льду сборная СССР одержит блестящую победу. Однако уже в 1949 году им стало ясно, что советский хоккей находится на верном пути и пора всерьез готовиться к выходу на международную арену.
Но для этого предстояло прежде всего вступить в ЛИХГ- в Международную лигу хоккея на льду.
В отличие от ФИФА, куда советских футболистов пригласили еще в период успешного турне московских динамовцев по Англии, в хоккейной федерации обстановка была несколько иной. Да и времена быстро изменились: после фултонской речи отставного премьера Уинстона Черчилля на Западе развернулась «холодная война» против СССР. В руководстве ЛИХГ нашлись люди, которые противились вступлению русских в хоккейную федерацию, утверждая, что это якобы приведет к расколу в ее рядах. Положение осложнялось тем, что наиболее активными противниками спортивных контактов с Советским Союзом были некоторые представители Швейцарии, а конгресс ЛИХГ 1953 года, на который впервые должны были прибыть советские представители, проходил в Цюрихе в преддверии очередного чемпионата мира по хоккею с шайбой.
На сей раз спортивная делегация СССР состояла из заместителя председателя Всесоюзного Спорткомитета Георгия Рагульского и председателя хоккейной федерации Павла Короткова. Этим людям предстояло «прорубить окно» в хоккейный мир, сломать лед настороженности, который сковывал западных спортивных деятелей, мешая им трезво и реально относиться к СССР.
Организаторы конгресса забронировали «загадочным русским» номер в шикарном отеле «Палас», расположенном в горах над Цюрихом. Но когда советские представители поселились в нем, то выяснилось, что роскошные апартаменты им явно не по карману: командировочных денег, выданных Рагульскому и Короткову, не хватало, чтобы оплатить счет за пребывание всего лишь в течение одних суток! Пришлось срочно «съезжать с квартиры» и перебираться в относительно дешевую цюрихскую гостиницу.
Незадолго до начала пленарных заседаний советские представители отправились в гости к руководству исполкома Международной лиги хоккея на льду - в гостиничный номер, где на приватное совещание собрались англичанин Ахерн, швед Эклев, канадец Дадлей и американец Браун, люди, вершившие в то время судьбы мирового хоккея. Поначалу обстановка была натянутой, настороженной. Но постепенно лед недоверия начал таять. В конце беседы Джон Ахерн даже пророчески заявил, что своим присутствием русские несомненно украсят Международную хоккейную лигу, дадут новый импульс развитию мирового любительского хоккея.
А через несколько дней на конгрессе в Цюрихе-53 было с радостью встречено сообщение о том, что советские хоккеисты намерены принять участие в следующем, стокгольмском чемпионате мира.
В это время Всеволод Михайлович Бобров был уже несомненным и общепризнанным лидером советского хоккея. Виртуозная игра этого «чародея клюшки» и его удивительное, редкостное тактическое мышление в значительной степени повлияли на формирование советской школы хоккея. Впрочем, бобровский стиль заключался не только и не столько в блестящем владении клюшкой, в огромной стартовой скорости и точных бросках, а прежде всего в полной самоотдаче, неудержимой страсти и атакующем порыве. Игра Всеволода Боброва была похожа на прекрасную музыку, столь безупречным был его «хоккейный слух». Казалось, все у него получается как-то само собой, без усилий и натуги, словно коньки были частью его тела. Когда Всеволод подхватывал шайбу и устремлялся в атаку, у зрителей захватывало дух - это были полет, песня!
Не случайно команда ВВС, возглавляемая играющим тренером В. М. Бобровым, была непобедимой. Три сезона подряд она завоевывала титул чемпиона страны. Весной 1953 года летчики были уверены, что станут и первыми обладателями Кубка СССР по хоккею с шайбой.
Однако этого не произошло. В финальном матче на площадке около Восточной трибуны стадиона «Динамо» команда ВВС встречалась с «Крыльями Советов», где тренером в тот период был Владимир Кузьмич Егоров. Чемпионы поначалу выигрывали - 2:1. Однако «Крылышкам» удалось сквитать счет. Третий период приближался к концу, и казалось, что будет назначено дополнительное время. И вдруг в ворота команды ВВС влетела та решающая шайба, которая лишила летчиков Кубка. И забил ее игрок, очень редко забрасывавший шайбы, - защитник «Крылышек» Анатолий Кострюков.
В исход этого напряженного матча, как говорится, вмешалась сама судьба.
Дело в том, что в январе 1953 года, когда «Крылья Советов» проводили одну из тренировок на льду Московского стадиона «Динамо», к их тренеру Егорову подошла какая-то женщина и сказала, что на фабрике, где она работает, началось изготовление нового приза - Кубка СССР по хоккею с шайбой, который будет разыгрываться предстоящей весной. И потому товарищ тренер должен выделить какого-нибудь фотогеничного игрока, которого можно сфотографировать в движении, с клюшкой и шайбой, чтобы изготовить портрет хоккеиста и «накатать» его на поверхность кубковой чаши.
Егоров выделил Анатолия Кострюкова, хорошего защитника, а главное, очень честного, справедливого человека.
В итоге на боковой стороне высокой чаши Кубка СССР по хоккею с шайбой был изображен не кто иной, как Анатолий Михайлович Кострюков, впоследствии тренер второй сборной команды СССР, а затем начальник Управления хоккея Спорткомитета СССР.
И видимо, сама судьба распорядилась так, чтобы именно защитник оборонительного плана Кострюков, почти никогда не забивавший голы, в финальном матче первого розыгрыша Кубка СССР по хоккею с шайбой своим решающим броском принес команде «Крылья Советов» Кубок с собственным портретом.
Так команда ВВС, возглавляемая Всеволодом Бобровым, потерпела единственное поражение. Зато все остальные хоккейные трофеи того периода достались летчикам. Команда Боброва играла интересно, творчески, с огромным подъемом. Это был дружный, сплоченный коллектив, который во всем следовал за своим лидером.
А лидер - Всеволод Бобров - воплощал в себе то, что иногда называют «фэйр-плеем» - «честной игрой». Он играл с поднятой головой в прямом и переносном смысле. В прямом - потому что благодаря своей изумительной технике при дриблинге, как Пеле, не смотрел на мяч или шайбу, «чувствуя» их ногами или клюшкой. А в переносном - потому что имел право гордиться своей честной игрой.

Предыдущая страница 4 Следующая страница


Анатолий Салуцкий - Всеволод Бобров

5 Анатолий Салуцкий

ЛЕГЕНДЫ И ДЕЙСТВИТЕЛЬНОСТЬ

В среде болельщиков о Всеволоде Боброве рассказывают невероятное множество всевозможных былей и небылиц. Этот особый, повышенный «мифотворческий» интерес к выдающемуся футболисту и хоккеисту вполне закономерен. Его спортивный дебют совпал по времени с таким мощным развитием советского спорта в целом, о каком могли только мечтать «короли удара, финта и паса» двадцатых-тридцатых годов. Кроме того, имя Всеволода Боброва было, как говорится, «на слуху» у болельщиков круглый год: по сумме футбольно-хоккейной популярности с Бобровым, конечно, никто сравниться не может - ни в нашей стране, ни в мире. И превзойти эту сумму, видимо, никому уже не удастся.
И все-таки самое главное, скорее всего, состояло в том, что Всеволод Бобров был не просто выдающимся игроком в мяч и в шайбу, а незаурядной, очень яркой, разносторонне одаренной личностью.
«Шаляпин русского футбола, Гагарин шайбы на Руси», - написал о нем Евгений Евтушенко.
Впрочем, Боброву чужда была монументальность, он всегда, даже в зените своей славы, оставался простым, очень доступным и необычайно добрым русским парнем, отзывчивым и бесшабашным, увлекающимся, с тонкой, легко ранимой душой. И кто знает, если уж продолжать ряд поэтических сравнений, то, возможно, «Есенин русского футбола» было бы точнее... Во всяком случае факт, что Бобров был фигурой глубоко народной и вошел в жизни целого поколения, что он не просто играл, а своей игрой воспевал футбол и хоккей,- этот факт сомнению не подлежит.
Слава и популярность Всеволода Боброва были огромными, поистине всенародными. В 1951 году вместе с известной конькобежкой чемпионкой мира Риммой Жуковой он пошел в Большой театр на оперу «Аида». Но после первого акта, казалось, бесследно исчез. В следующем антракте Жукова нашла Всеволода в фойе - он был окружен весьма солидной толпой болельщиков. И только тут поняла, почему заметно поредел зрительный зал Большого театра.
Интерес к Боброву соперничал даже с извечной научной любознательностью, которая свойственна людям. И в этой связи следует привести одно из писем, пришедших к Боброву в 1950 году: «Уважаемый тов. Бобров! Я студентка педагогического института, прохожу педагогическую практику в одной из школ города Калинина. Мне в качестве контрольного мероприятия предложили провести вечер вопросов и ответов с мальчишками 6-7-х классов. Вы сами знаете, что возраст этот очень своеобразен: мальчики многое хотят знать в области науки, техники, спорта и т. д. Я получила от них вопросы, на которые должна найти ответы и на вечере вопросов и ответов ответить учащимся. Вопросы такие: «Новейшие открытия физики и химии».
«Есть ли жизнь на Марсе?» «Почему лучший игрок команды ЦДКА Всеволод Бобров перешел в команду ВВС?» Я долго думала, как мне ответить на этот вопрос и решила в конце концов написать вам. Прошу вас ответить мне.
г. Калинин, 13. До востребования. Журавлевой Зое Васильевне».
Вот так, проблема жизни на Марсе и загадка перехода Всеволода Боброва из ЦДКА в ВВС стояли в одном ряду.
Легенды окружали Всеволода Михайловича еще при жизни. Однако в их бликах порой искажался истинный образ этого человека, а события и факты, связанные с ним, получали неверное толкование. Это отчетливо доказывает уже самая первая серия легенд о Боброве, родившаяся практически одновременно с его появлением в большом спорте. Молодой армейский форвард, новичок, дебютант в течение всего лишь одного сезона произвел такую грандиозную сенсацию в футболе и в русском хоккее, что болельщики мучительно терзались вопросом: откуда взялся этот уникум, этот феноменальный парень? И в поисках ответа на этот вопрос готовы были верить самым невероятным слухам.
Например, в конце сороковых годов из уст в уста передавались клятвенные рассказы «очевидцев» о том, что Боброва якобы усмотрел где-то на Урале один знаменитый авиационный генерал, который летал с фронта в глубокий тыл за новой техникой. Хотя, естественно, эта небылица не выдерживает первого же сопоставления с реальными фактами, она ходит среди болельщиков и сегодня.
Однако существуют и другие, более правдоподобные, версии, причем их множественность отражает подспудные споры по поводу того, кто же именно «открыл» Всеволода Боброва для большого спорта. Эти споры не затихли по сей день, причем после смерти В. М. Боброва стали появляться все новые и новые «подробности», связанные с его дебютом в команде ЦДКА, хотя сам Всеволод Михайлович в своей книге «Самый интересный матч», вышедшей еще в начале шестидесятых годов, казалось бы, исчерпывающе объяснил, как все произошло в действительности.
«В училище была создана футбольная команда, которая приняла участие в розыгрыше Кубка Сибири, - пишет В. М. Бобров. - Играл в этой команде и я. Мы обыграли со счетом 4:2 спортсменов Челябинска, а затем жребий свел нас... с моей родной ленинградской командой «Динамо», находившейся тогда в этих местах. Не удержался я, еще до начала игры побежал к ним в раздевалку. Бросился, как родному, на шею Валентину Васильевичу Федорову, жму руки Аркадию Алову, Василию Лоткову, знакомлюсь с новым вратарем Виктором Набутовым...
Игра прошла интересно. Лишь за десять минут до конца забили нам ленинградцы решающий гол. Только дал судья свисток на окончание матча, я снова бросился к землякам. Иду, расспрашиваю об общих знакомых. А Федоров, гляжу, все смотрит и смотрит на меня.
- Что это вы, Валентин Васильевич?
- Окреп ты, Севка! И играть стал сильнее. Надо бы тебя в армейскую команду определить».
И далее Бобров связывает эту встречу с переходом в команду Центрального Дома Красной Армии.
Совершенно иначе излагает обстоятельства бобровского дебюта бывший корреспондент «Красного спорта» Юрий Ваньят, еще в годы войны написавший первую газетную заметку об игре Всеволода Боброва. В большой статье «Слово о Боброве», которая появилась вскоре после смерти Всеволода Михайловича, Ваньят рассказывает о том, как летом 1944 года представил молодого футболиста тренеру ЦДКА Б. А. Аркадьеву.
Третья версия принадлежит бывшему спартаковскому хавбеку Александру Михайлову, принимавшему участие в знаменитом матче против басков, когда «Спартак» победил со счетом 6:2. В той игре Михайлову буквально раздробили колено, он очень долго лечился и не скоро достиг хорошей спортивной формы. Когда началась Великая Отечественная война, Александр вместе с заводом, где он работал, эвакуировался в Казань. Там он все же продолжал поигрывать в футбол. И в матче со сборной командой Омска, совершавшей турне для сбора средств в фонд сталинградских детей, как говорится, на своей шкуре испытал атакующую мощь неизвестного форварда Боброва.
А вскоре в командировку в Казань приехал из Москвы его старый товарищ по спорту Володя Веневцев, футбольно-хоккейный игрок команды ЦДКА.
- Заберите вы к себе этого Боброва, - сказал Михайлов Веневцеву. - Выступает за команду какого-то военного училища из Омска. Игрочище страшенный!
По возвращении в Москву Веневцев передал этот разговор своему тренеру Борису Андреевичу Аркадьеву.
Наконец, еще одна легенда повествует о том, что в Москву Всеволода Боброва перевели по рекомендации известного армейского спортсмена Михаила Орехова, которому красочно рассказал о невиданном форварде кто-то из уральских друзей. Некоторые считают, будто бы Боброва опять-таки на Урале углядел Михаил Иосифович Якушин, хотя сам Якушин отрицает это.
Возможно, существуют и другие, менее известные версии. Но как ни парадоксально, они не только не исключают, а, наоборот, дополняют друг друга. Безусловно, переезду Боброва в Москву способствовали все - Федоров, Ваньят, Михайлов, Веневцев, Орехов и, видимо, многие, многие другие люди, которые наблюдали игру Всеволода в Омске или слышали о ней. Вообще, маловероятно, чтобы честь открытия истинного спортивного таланта могла принадлежать какому-то одному-единственному человеку. В жизни бывает иначе: спортивная слава рождается коллективно, молва о способном новичке передается болельщиками из уст в уста. Кстати, сам Всеволод Михайлович Бобров хорошо это понимал. Впоследствии, уже работая тренером московского хоккейного «Спартака», он привез из того же Омска отличного защитника Виктора Блинова, обладавшего феноменально сильным броском. Но вовсе не приписывал себе лавры «первооткрывателя», а говорил, что присмотреться к Блинову ему советовали некоторые омские любители хоккея, а также его омский друг военной поры тренер Федор Павлович Марчук (он, кстати, частенько сообщал В. М. Боброву о новых футбольно-хоккейных сибирских талантах).
Таким образом, многие рассказы о дебюте Всеволода Боброва, по сути дела, имеют общий знаменатель и нет оснований противопоставлять их друг другу. А путаница и разнобой нередко возникают из-за совершенно нелепых, безответственных версий. Одна из них, к сожалению не изустная, а опубликованная пятидесятитысячным тиражом, принадлежит М. Н. Александрову. В своей книге «Призвание - тренер», посвященной жизненному пути Аркадия Ивановича Чернышева, он ничтоже сумняшеся пишет следующее: «Вскоре после войны в Омск приехала команда ЦДКА, чтобы провести с местной командой встречу на Кубок СССР по футболу. На юного Боброва обратил внимание Борис Андреевич Аркадьев, в ту пору старший тренер армейцев. Всеволод Бобров непринужденно, раз за разом оставлял у себя за спиной одного из лучших защитников ЦДКА Константина Лясковского и неудержимо рвался к воротам, заставляя все время быть начеку опытного и хладнокровного вратаря Владимира Никанорова».
«Вскоре после войны», а именно 18 мая 1945 года, Всеволод Бобров впервые выступил за основной состав ЦДКА в матче против московского «Локомотива» на стадионе «Сталинец» в Черкизове, забив два гола, - таковы реальные факты. А небылица, опубликованная М. Н. Александровым в 1979(!) году, лишь вносит сумятицу в умы новых поколений болельщиков, которые знакомятся с историей отечественного футбола по мемуарной спортивной литературе. И вдобавок бросает тень на достоверные рассказы о появлении Всеволода Боброва в большом спорте, о его первых шагах в Москве.
Кстати, если говорить об этих первых шагах в буквальном смысле, то они были весьма своеобразными. Всеволод Бобров уезжал из Омска воинским эшелоном, еще не зная, попадет ли он в столицу, поскольку маршрут эшелона ему, естественно, известен не был. Провожал его брат Борис - на одной из пригородных сортировочных станций, где формировался состав. Они долго ходили вдоль теплушек, и Сева говорил, что недавно встретился с ленинградскими друзьями-футболистами, в частности с Федоровым, и они обещали подсказать футбольному начальству, что в Омске есть хороший футболист - уже готовый игрок Бобров. Но пока вестей никаких нет. А удастся ли попасть в Москву, неизвестно.
Потом эшелон медленно тронулся, братья долго махали друг другу руками, не зная, свидятся ли вновь.
Но вскоре в Омск пришло письмо от Михаила Андреевича Боброва. Отец, уже переехавший в Москву, сообщал, что по счастливой случайности эшелон, в котором везли Севу, остановился в столице. А когда семья Бобровых вместе встречала новый, 1945 год в отцовской квартире близ станции Лосиноостровская, Всеволод подробнее рассказал, как все произошло.
Ему дали увольнительную, и он долго шагал по железнодорожным путям, пока не вышел на перрон Курского вокзала. Здесь Бобров растерялся от обилия людей и в конце концов вломился в какую-то дверь, не заметив таблички: «Посторонним вход запрещен!» На него сразу же набросилась дежурная в железнодорожной фуражке, схватила младшего лейтенанта за вещмешок и попыталась вытолкнуть на перрон. Но Бобров, слегка ошалевший от московской вокзальной круговерти, продолжал упрямо шагать по какому-то коридору вперед, волоча на себе дежурную, вцепившуюся в заплечный «сидор». В это время он уже был силен как буйвол и не чувствовал тяжести, а вопли за спиной только подгоняли его.
Так Бобров подошел к следующей двери, отворил ее и, провожаемый угрозами станционной дежурной, оказался на площади Курского вокзала.
Оглядевшись и поправив заплечный «сидор», Всеволод Бобров впервые зашагал по московским улицам - в долгополой шинели, в низеньких желтых сапожках, сшитых Иваном Христофоровичем Первухиным по моде «шимми», и с маленьким колечком на мизинце правой руки, в которое был вделан круглый голубой камешек бирюзы,- талисманом на счастье.
Это было в августе 1944 года.
Хочется повторить, что за всю историю советского футбола и хоккея не было игрока, который совершил бы столь стремительный и головокружительный взлет, как Всеволод Бобров. Да и в мире с ним в этом отношении может соперничать, пожалуй, только Пеле, который на чемпионат мира 1958 года приехал «темной лошадкой», а уехал из Швеции признанным «королем футбола».
Но увы, в отличие от Пеле, талант которого впоследствии проявился еще более ярко, Бобров по-настоящему - в расцвете лет, сил и опыта - так и не состоялся. Точнее сказать, он не смог раскрыть в футболе свои истинные возможности.
Помешали травмы.
Охота на лучших форвардов продолжается и сегодня, о чем свидетельствуют весьма наглядно чемпионаты мира по футболу, в том числе испанский. Несмотря на ужесточенное судейство, защитники-костоломы, не способные в честной борьбе справиться с искусными нападающими, применяют против них недозволенные приемы, порой откровенно «косят» их, пытаясь устрашить, а то и вовсе «убрать» с поля.
А в тридцатых-сороковых годах, когда правила футбола были более либеральными по отношению к грубиянам, поединки между форвардами и защитниками иногда и вовсе носили характер «сечи», увы, с ведома тренеров.
Конечно, такие наставники, как, например, Аркадьев или Якушин, и в мыслях не держали потакать грубой игре защитников. Впрочем, вообще ни один тренер не приказывал своим игрокам «ломать» противника. Наставления звучали куда более благопристойно: «Играй пожестче!» «Пожестче!» Хитрое слово... И защитники воспринимали эти установки именно так, как того хотелось иным тренерам, а потому играли «в кость», переступая допустимую грань атлетического футбола. За это провинившимся угрожал чаще всего лишь штрафной удар - спортивно-технических комиссий, наделенных правом дисквалификации, еще не было, как, впрочем, и судей-инспекторов, контролирующих действия полевых арбитров.
Вдобавок тактика игры оборонительных линий в ту пору была несколько иной, чем сейчас. Для защитника считалось хорошим тоном отбить мяч посильнее и подальше, а потому некоторые игроки лупили по мячу так яростно, что, попади они вместо мяча по ноге соперника, без носилок не обойтись. Безусловно, классные защитники и полузащитники, такие, как Константин Лясковский, Иван Кочетков, Всеволод Блинков, и многие, многие другие, играли против знаменитых форвардов хотя и резко, быстро, однако в пределах правил, и на их счету не числится травмированных игроков. Но болельщикам были хорошо известны имена и грубых защитников - Колосова из Ленинграда, Пшеничного, Голубева и Лермана из Киева. Все они получили кличку «костоломы». А например, правый защитник московского «Металлурга» Алятрицкий, как случайно выяснилось, чтобы «играть пожестче», даже вставил в подъем своих бутсов алюминиевую накладку - нападающие прямо-таки боялись к нему приближаться.
Короче говоря, таким великолепным нападающим, как Федотов, Карцев, Трофимов, и другим приходилось очень нелегко: персональные опекуны то и дело пытались их терроризировать, «косили» их и сносили.
Григорию Ивановичу Федотову нанесли такую тяжелую травму, что у него образовался вывих правого плеча, по-медицински называемый привычным. Это означало, что травма могла периодически повторяться. Особенно сильно Федотов пострадал в 1948 году в матче против ленинградского «Зенита». Он столкнулся с защитником Левиным-Коганом, упал и снова получил чрезвычайно болезненный привычный вывих плечевого сустава. Врач ЦДКА Искандер Файзуллин, в прошлом знаменитый пловец-марафонец, проплывший сотни километров по Волге, Дунаю и Амуру, не рискнул вправлять плечо в медпункте стадиона, поскольку Григорий Иванович незадолго до этого перенес операцию. На «Скорой помощи» Федотова немедленно доставили в Ленинградский травматологический институт, где врачи долго, но безуспешно пытались «вставить» плечо на место. Наконец пришел какой-то пожилой травматолог, осмотрел Григория Ивановича и велел... положить его на пол. А сам стал снимать со своей правой ноги сапог. Потом лег на пол рядом с Федотовым, сунул ему под мышку свою пятку и сильно дернул Григория Ивановича за правую руку.
Плечевая кость встала на место, и Федотов поднялся с пола вполне здоровым.
Это был старый пироговский способ «валета», которым еще в прошлом веке вправляли плечевые суставы.
Всеволода Боброва тоже нещадно били защитники, делали ему «накладки», «коробочки», заплетали ему ноги и так далее и тому подобное в том же грустном духе. Едва он прикасался к мячу, как немедленно получал весьма чувствительный удар или толчок, уйма энергии уходила не на то, чтобы играть, а на то, чтобы избежать столкновений с игравшими «в корпус» опекунами. Некоторые тренеры даже давали своим подопечным, персонально игравшим против Боброва, вполне определенные наказы, хотя и высказанные в дипломатической форме. А вот что касается болельщиков... Как ни прискорбно, история донесла до нас истошные вопли с трибун: «Бей Бобра!», которые еще больше распаляли и без того чрезмерно рьяных защитников, далеко переходивших границы «мелкого фола» и явно предпочитавших видеть Боброва, сидящим на трибуне, а не играющим на поле. Сейчас, когда страсти послевоенных чемпионатов по футболу давно улеглись, болельщиков, призывавших в то время бить одного из лучших наших форвардов, несомненно должны мучить угрызения совести. И их пример обязан послужить наукой для новых поколений любителей спорта, чьи клубные пристрастия порой мешают восприятию футбола в целом.
Но футбольные и хоккейные арбитры Николай Латышев, Сергей Савин, Эльмар Саар, Николай Усов и другие, наказывавшие нарушителей в пределах правил тех лет, никогда не слышали от Боброва жалоб, он не апеллировал ни к судьям, ни к зрителям. И не отвечал грубостью на грубость, придерживаясь заповеди, которую впоследствии хорошо сформулировал Стэнли Мэтьюз: «Контролировать себя важнее, чем контролировать мяч». Бобров предпочитал сводить счеты с обидчиками иным, чисто бобровским способом: на удары по ногам он отвечал ударами по воротам, разозлившись, забивал голы и вот тогда-то мог сказать что-то торжествующее своему обидчику.
Но однажды Всеволод Бобров не смог воспользоваться этим способом: его унесли с поля на носилках.
Это произошло в Киеве в 1946 году во время печально-знаменитого матча между командами ЦДКА и «Динамо» (Киев), во время матча, который, вообще говоря, обещал стать событием радостным, даже торжественным - на это были свои, особые причины.
Дело в том, что 22 июня 1941 года в Киеве должен был состояться очередной календарный матч на первенство страны - тоже между киевским «Динамо» и ЦДКА. Армейские футболисты приехали в столицу Украины накануне, а утром узнали о том, что началась война. Начальник Центрального спортивного клуба Армии генерал-майор Савва Игнатьевич Паша, тоже приехавший в Киев, немедленно отправился в ЦК КП Украины с просьбой о зачислении футболистов в действующую армию. Однако Паше отказали в этом и дали такие указания: отправляйте команду в Москву, а мы сделаем по радио объявление о том, что матч отменяется, но предупредим болельщиков, чтобы они не сдавали билеты в кассу стадиона: закончится война, разобьем врага, вот тогда по этим же билетам люди и придут на стадион.
Так и было сделано.
И вот минула война. В освобожденном Киеве снова зазвучал футбольный марш и снова готовились к матчу те же команды - «Динамо» и ЦДКА. Но как ни страшно об этом подумать, по старым довоенным билетам, датированным 22 июня 1941 года, никто на стадион не пришел: многие погибли, иных судьба разметала по всей стране. На фронте был убит и Савва Игнатьевич Паша. Но матч, отмененный в трагическое воскресенье, все же состоялся после войны, после победы. И он обещал стать радостным событием.
Но все получилось наоборот.
Сначала с поля унесли Григория Ивановича Федотова. Перед игрой прошел дождь, земля была влажной, а Федотов не учел этого и хотел применить один из своих коронных финтов - с поворотом корпуса резко убрать под себя мяч. Но, видимо, шипы его бутсов очень глубоко вонзились в сырую землю, подошва оказалась словно приклеенной к полю. Между тем Григорий Иванович уже развернулся всем телом. В итоге - разрыв коленных связок.
А через несколько минут несчастье произошло с Всеволодом Бобровым.
Его персонально опекал защитник Николай Махиня, который никак не мог справиться со стремительным армейским форвардом: киевляне проигрывали 0:3. И в один из моментов, когда Бобров в очередной раз обвел своего опекуна и готовился напрямик ринуться к воротам, обозленный защитник... прыгнул ему на пятку. Это хорошо видел находившийся поблизости Валентин Николаев.
Бобров, как всегда, изо всех сил уже рванулся вперед, но его нога оказалась припечатанной к земле.
Коленный сустав не выдержал такой колоссальной нагрузки. Бобров потерял сознание.
Так «сломали» одного из самых выдающихся футболистов нашего времени. И сделал это человек, имевший высшее образование, игрок, о котором в футбольном справочнике словно для иронии написано, что он был «бесстрашным в единоборстве». И что самое поразительное, именно Махиня в 1944 - 1945 годах являлся играющим тренером команды киевского «Динамо». Вскоре после того трагического случая, когда был «сломан» Всеволод Бобров, Махиня покинул большой спорт, оставив о себе поистине геростратову славу.
А Бобров так и не оправился от той тяжелой, киевской травмы которая, по мнению Б. А. Аркадьева, а также товарищей Всеволода по знаменитой пятерке нападения ЦДКА, отняла у Боброва «пятьдесят процентов игры». Иными словами, начиная уже с 1946 года Бобров играл в футбол только наполовину своих истинных возможностей.
Каким же непревзойденным виртуозом футбола сотворила его природа, если он все равно не имел себе равных!
Он играл на обезболивающих уколах. Он бинтовал больную ногу так туго, что частично прекращалось кровообращение, и когда после матчей Бобров снимал повязку с опухшего колена, товарищи по команде думали: «Господи! Как он играет? Как он бегает, да еще забивает голы? Ведь с такой ногой и ходить-то трудно!» В том же, 1946 году в СССР впервые приехали югославские футболисты - белградская команда «Партизан», в состав которой входили несколько игроков сборной. После окончания серии из трех игр состоялся прием для участников матчей. На этом приеме знаменитый югославский инсайд Митич в разговоре о травмах мимоходом обмолвился о том, что белградский профессор Гроспич научился «ремонтировать» коленные суставы.
По дипломатическим каналам быстро навели справки, и той же зимой врач команды ЦДКА, предшественник Файзуллина, ортопед Ранитенский повез Всеволода Боброва в Белград - на операцию.
Между тем именно в зимнем сезоне 1946/47 года состоялся первый чемпионат СССР по хоккею с шайбой. Травмированный Бобров не тренировался и не принимал участия в играх предварительного турнира, когда все команды-участницы были разбиты на три группы. Но в группе, где выступали ЦДКА и ВВС, сложилась нелегкая ситуация, армейцам необходима была победа над летчиками - лишь в этом случае они могли бы продолжить борьбу. А команду ВВС устраивала ничья. И играющий тренер ЦДКА Павел Коротков все-таки уговорил Всеволода Боброва выйти на лед.
Игра состоялась ровно за день до отлета Боброва в Югославию, это был январь 1947 года. И Коротков на протяжении сорока лет не мог прийти в себя от того, что увидел: Всеволод, впервые приняв участие в матче по хоккею с шайбой, творил на льду чудеса и предрешил исход матча в пользу армейцев, забив несколько шайб. Окончательный счет был 5:2. Таким образом, внезапно появившись на хоккейной площадке, Всеволод Бобров оставил команду ВВС, которую в то время тренировал играющий тренер Анатолий Тарасов, за чертой призеров, поскольку в финальной части турнира медали предстояло разыграть динамовцам, спартаковцам и армейцам.
Таким был дебют Всеволода Боброва в хоккее с шайбой.
А на следующее утро он вылетел в Белград, не сыграв в том сезоне больше ни одного матча.
Увы, операция, которую сделал Гроспич, оказалась неудачной. Правая нога продолжала: болеть, и Файзуллину пришлось возить Боброва на консультации к главному хирургу Советской Армии генерал-майору медицинской службы Ф. Ф. Березкину. В 1950 году последовала вторая операция, в 1952-м - третья, в 1953-м - четвертая... Ничто не помогало! Бобров держался только на уколах и процедурах, во время игр ему приходилось превозмогать сильную боль.
Вдобавок природа, щедро наделив Боброва двигательной гениальностью - движения были его стихией, он моментально, с первого показа усваивал и точно повторял любые физические упражнения, - в то же время отметила его своеобразием конституции. К двадцати годам у Всеволода очень сильно развились плечевой пояс и торс, широкоплечая фигура стала поистине богатырской. А у таких людей на коленные суставы ложится повышенная нагрузка. Что же касается Боброва, то случай тут и вовсе оказался особым. От рождения у него были сравнительно небольшие коленные чашечки. Возможно, именно этой особенностью и объяснялась его изумительная, невиданная пластичность бега, которая проявлялась в футболе, а еще больше - на льду. Но эта врожденная особенность, видимо, сделала Боброва более чувствительным к травмам, что сокращало футбольный век выдающегося спортсмена.
В футболе он вынужден был уменьшить беговую нагрузку и порой дожидался паса, собирая силы для решающего рывка к воротам соперника. Иногда ему даже приходилось по нескольку секунд стоять на одной, здоровой ноге, чтобы дать отдых больной. Не понимая, в чем дело, зрители кричали ему: «Балерина!» Любопытно, что спустя три десятилетия американо-канадские болельщики точно так же окрестили самого ценного игрока Национальной хоккейной лиги (НХЛ) Уэйна Гретцки. Но в это прозвище теперь не вкладывают обидного для спортсмена смысла. Наоборот, один из крупных американских балетных критиков написал статью о Гретцки под названием «Балерина», где утверждал, что игра этого нападающего роднит хоккей с искусством балета...
А защитники-костоломы продолжали нещадно бить Всеволода Боброва, норовя попасть именно по больной ноге. К большому сожалению, бесследно пропали футбольные щитки этого выдающегося спортсмена, которые могли бы стать украшением любого спортивного музея, напоминая о мужестве их владельца и одновременно являясь вещественным доказательством стиля игры некоторых защитников того времени, укором для них. Эти щитки из красной губчатой резины с проложенными в середине бамбуковыми реечками Всеволод Бобров привез из английского турне 1945 года. Потом он играл только в них - до самого своего последнего матча. И эти щитки имели в конце футбольной карьеры Боброва такой страшный вид, будто они изрешечены осколками от снарядов: бамбуковые палочки были раздроблены, резина искромсана.
Катастрофически пострадавшие футбольные щитки Боброва свидетельствовали о том, сколько ударов по ногам досталось их владельцу. Однако Всеволод не стал трусом: с вырезанными коленными менисками, с хроническим воспалением суставов он по-прежнему не боялся находиться в гуще борьбы. И он не катался по траве от боли, не апеллировал к зрителям и судьям, не становился на одну доску с приверженцами «грязной» игры *.
* За свою хоккейную карьеру Всеволод Бобров только однажды нанес травму сопернику. Пострадавшим оказался играющий тренер команды «Электросталь» Анатолий Сеглин: Бобров случайно задел его клюшкой, выбив Сеглину сразу четыре передних зуба. Хоккеиста отвезли в больницу, а на следующее утро там появился Бобров. Он просил прощения и, как говорится, на полном серьезе предложил пострадавшему свои зубы. Но Сеглин успокоил Боброва, прошамкав, что теперь ему, Сеглину, охотно пожмет руку «звезда» канадского хоккея гремевший в ту пору Морис Ришар, который заявил: «Я никогда не подам руки хоккеисту, у которого уцелели зубы. Он либо трус, либо недостаточно справляется со своими обязанностями в игре». С тех пор Бобров и Сеглин до конца жизни Всеволода Михайловича оставались близкими друзьями.
Лишь один-единственный раз он не сдержался и ответил обидчику.
Но здесь требуется небольшое отступление.
Отвечать грубостью на грубость в футболе и в хоккее категорически запрещено. И все-таки бывают очень редкие, вот уж поистине исключительные случаи, когда необходимо дать сдачи. В спорте - как в жизни: иногда возникают такие ситуации, что надо ответить; ответить, чего бы это ни стоило. Потому что на футбольно-хоккейных полях могут развиваться события, значение которых выходит за рамки спортивных.
Такой случай однажды произошел с армейским защитником Юрием Нырковым.
Нырков был единственным среди игроков ЦДКА, кто прошел через горнило войны. Командиром САУ - самоходной артиллерийской установки - он сражался под Полтавой, в Северной Померании, а затем участвовал в штурме Берлина. Старший лейтенант Нырков закончил войну, находясь в составе 3-й ударной армии, которая брала рейхстаг, и оставил свою подпись на его стенах.
После победы Юрий Нырков играл центральным защитником в сборной по футболу Советской группы войск в Германии, был ее капитаном. В 1946 году к ним в гости приехала команда ЦДКА. Юрий приглянулся Борису Андреевичу Аркадьеву, и тренер армейцев на следующий год вызвал Ныркова в столицу.
Юрий Александрович в это время лежал в госпитале: лечился от радикулита. Его прогревали кварцевыми лампами, однако с дозой облучения явно переборщили и обожгли пациенту ноги. Поэтому Нырков не торопился в Москву. Но вскоре пришла повторная, уже грозная телеграмма, и старшего лейтенанта погрузили в самолет.
Перед Аркадьевым он предстал опираясь на палку, потому что еле двигался.
Но уже через две недели, когда отпали ожоговые корки, Юрий Нырков начал играть за армейский клуб в дублирующем составе. Очень мужественный, волевой человек, награжденный многими боевыми орденами и медалями, он сразу стал пользоваться в команде огромным авторитетом, товарищи избрали его секретарем партийной организации футбольно-хоккейного коллектива ЦДКА. И вот именно Юрий Нырков однажды подвергся оскорблениям на футбольном поле.
Это произошло в матче с одной из зарубежных команд, который проходил на стадионе «Динамо» в Москве. Правый крайний гостей начал играть, как говорится, на грани фола. Но Нырков не реагировал на такую тактику. Юрий Александрович отличался завидными хладнокровием и выдержкой, а кроме того, слыл очень корректным игроком. Однако нападающий соперников воспринял спокойствие Ныркова как боязнь силовой борьбы, как приглашение к дальнейшему натиску, а потому наглел буквально с каждой игровой ситуацией. И все же защитник ЦДКА стойко не отвечал грубостью на грубость.
Но вдруг форвард позволил себе нечто недопустимое. В один из моментов, когда армеец снова отобрал у него мяч, нападающий замахнулся на защитника кулаком, сопроводив этот жест соответствующими словами на ломаном русском языке. И тогда произошло нечто непредвиденное: бывший фронтовик и будущий генерал Советской Армии мгновенным, неуловимым апперкотом свалил обидчика наземь.
Армейским футболистам предстоял ответный матч за рубежом с той же командой. Друзья говорили: держись, Юра, будет тебе тяжело. Однако Нырков лишь отшучивался: «Ничего, на фронте было страшнее». И действительно, в ответном матче совершенно никаких неприятных эксцессов не произошло: правый край соперников на сей раз играл... на левом краю, подальше от Ныркова.
В канадских профессиональных хоккейных командах существуют игроки, цель которых состоит в том, чтобы подавить силовой игрой лучших нападающих противника. Но этот психологический прием откровенного силового давления на ведущих форвардов применяется не только в Канаде и не только в хоккее. Поэтому в каждой команде должен быть спортсмен, который в трудной психологической ситуации способен взять на себя инициативу ответных действий.
В хоккейной команде ЦДКА таким игроком был Владимир Веневцев.
У него было несколько длинноватое, зато весьма выразительное прозвище «пополам или вдребезги».
В отличие от Владимира Никанорова и Александра Виноградова, обладавших могучим телосложением, защитник Володя Веневцев был невысокого роста. Но он славился удивительным, редкостным бойцовским характером, играл очень смело, отважно. Достаточно сказать, что за время своей спортивной карьеры Веневцев трижды проламывал телом хоккейные борта, сделанные из досок пятидесятимиллиметровой толщины, - с такой страстью врезался он в них. А однажды, когда кто-то из соперников в кровь разбил ему губы, Веневцев применил против него такой силовой прием, что обидчик просто-напросто вылетел через борт за пределы хоккейной площадки. Армейца в тот раз наказали десятиминутным штрафом: в отличие от футбола, прежние правила игры в хоккей с шайбой были более строгими, чем сейчас, но нынешним правилам Веневцева не удалили бы с ноля.
Свой бойцовский дух Владимир Веневцев сохранил до преклонных лет. Спустя три десятилетия, когда ему было уже семьдесят, Веневцев отдыхал в Клязьминском пансионате, под Москвой, и однажды отправился через лес в соседний поселок. Но вскоре у него начало сильно щемить сердце. Упрямый, поистине несгибаемый, Веневцев все-таки дошел до своей цели и вернулся обратно. В пансионате его увидел отдыхавший там же Валентин Николаев, в прошлом игрок ЦДКА, а ныне полковник запаса, работник Управления футбола Спорткомитета СССР. Николаеву показалось странным, что Веневцев побледнел как лист бумаги, и Валентин Александрович силой заставил его пойти к врачу. Тут и выяснилось, что Веневцев прошагал пять километров с инфарктом миокарда!
Но он все-таки выкарабкался из болезни и продолжает работать заместителем директора стадиона ЦСКА.
О бесстрашии Владимира Веневцева свидетельствует поистине уникальный случай, произошедший во время второго чемпионата страны по хоккею с шайбой, когда московские армейцы встречались с сильной в то время командой рижского «Динамо», уже обыгравшей своих московских одноклубников, а также спартаковцев и ВВС.
Армейцы чувствовали себя неважно. С вечера их по недоразумению разместили в плохоньком отеле, кишевшем клопами, и это вынудило хоккеистов ночью перебраться в гостиницу рижского Дома офицеров. Они перенервничали и, возможно, по этой причине игра у них, как говорится, не пошла. Рижане повели со счетом 1:0. И вдобавок назревал второй гол. Хозяева поля непрерывно атаковали. Во время одной из атак им удалось уложить на лед вратаря Григория Мкртычана и защитника Веневцева, а шайба попала к известному в то время рижскому хоккеисту Роберту Шульманису, который сильно швырнул ее в незащищенные ворота.
Веневцев видел, что шайба летит в сетку, и принял мгновенное единственно возможное для спасения ворот решение: на руках приподнявшись со льда, подставил под стремительную шайбу... свой лоб.
Впрочем, в считанные доли секунды, отведенные ему на размышления и действия, Вепевцев успел мысленно «просчитать» все возможные последствия и сделал встречное движение головой, отбив шайбу к борту. Это спасло защитника от прямого попадания: удар получился скользящий и, хотя хлынула кровь, сотрясения мозга не произошло. К Веневцеву бросились товарищи, но он успокоил их: «Все в порядке!» И продолжил игру.
Вдохновленные этим мужеством армейцы воспрянули духом. Всеволод Бобров закрутил на льду такую карусель, что рижане дрогнули, в их ворота посыпался град шайб. Правда, Бобров не смог доиграть этот матч до конца, за несколько минут до финальной сирены, когда игра была уже сделана, он вынужден был покинуть поле, потому что очень плохо себя почувствовал. В раздевалке выяснилось, что Всеволод играл с температурой тридцать девять градусов!
Вот таким был защитник ЦДКА Владимир Веневцев. И когда противники пытались терроризировать Всеволода Боброва силовыми приемами, он не отвечал на них, а лишь иногда подъезжал к Веневцеву и говорил: «Володя, что же это делается! Уйми ты их!» И Веневцев начинал встречать чужих нападающих с такой яростью, хотя и в пределах правил, что быстро срабатывала «обратная связь»: Боброва оставляли в покое.
Но в футболе Веневцев был вратарем. Вдобавок из-за своего возраста - он 1913 года рождения - Владимир уже не играл вместе с Бобровым на зеленых полях. К тому же футбол не хоккей: здесь нельзя «мстить» за синяки друга. И однажды Всеволод Бобров был вынужден постоять за себя в несвойственной ему манере.
Это произошло в Тбилиси в матче с местным «Динамо». Боброва персонально опекал полузащитник Григорий Гагуа, «страстный в борьбе», как элегантно характеризует его футбольный справочник, и грубый, жесткий игрок, каким знали его все зрители, судьи и футболисты. Сдержать Боброва ему не удавалось, форвард был, что называется в ударе и своими финтами все время обманывал Гагуа. Полузащитник не выдержал и начал грубить. Ударил Боброва по ноге один раз, второй, третий... И наконец, так сильно хлестанул Всеволода сразу по обеим ногам, что Бобров буквально рухнул на колени и... заплакал. Да, впервые в жизни заплакал на футбольном поле - наверное, не от боли, а от обиды, от несправедливости: ведь знал же Гагуа, что у него болит нога, знал, что хирургическая операция, которую сделали в Югославии, прошла неудачно! И все равно так безжалостно!
Судья в очередной раз дал штрафной в пользу армейцев, и матч продолжился. Но вскоре, в одном из эпизодов, когда Бобров и Гагуа боролись за навесной мяч, Всеволод совершенно открыто, намеренно, можно сказать, демонстративно пошел на полузащитника с прямой ногой... Гагуа свалился. К месту происшествия подбежал судья. Но столь же демонстративно не наказал Боброва, а сердито проворчал в адрес полузащитника: «Ну что, получил? Так тебе и надо! Вставай!» Хорошо известно, что тбилисские зрители очень эмоционально болеют за свою команду. Но в этот раз они преподнесли показательный урок истинной болельщицкой объективности - освистали именно Гагуа, наградив аплодисментами Боброва.
С тех пор на матчах в Тбилиси - а было их немало - ни один защитник не играл против Всеволода грубо: не из боязни ответных действий, а из уважения к игроку, который в критической ситуации проявил бойцовский характер и сумел ответить на несправедливость, постоять за себя.
Конечно, теперь подобные ситуации невозможны. Форвардов в известной мере оберегают желтые и красные карточки, защитники силового стиля вынуждены действовать с опаской, исподтишка.
Но в те годы правила еще не были столь строги. И это помешало Всеволоду Боброву проявить свой истинный футбольный талант.
Зато в хоккее с шайбой, где скольжение по льду уменьшает нагрузку на коленные суставы, Всеволод Бобров официально был признан лучшим форвардом мира - это случилось на чемпионате 1954 года в Стокгольме.
В хоккее Боброву вообще сопутствовало везенье. И тут нельзя не вспомнить о трагическом событии, произошедшем 7 января 1950 года. В тот день Всеволод Бобров должен был погибнуть в авиационной катастрофе вместе с командой ВВС.
Но Бобров остался жив.
Как и почему он не оказался в самолете, вылетевшем из Москвы в Свердловск? - вот вопрос, который до сих пор дискутируется среди болельщиков. И ответом на него служат самые невероятные легенды.
Первым тренером команды ВВС по хоккею с шайбой был Анатолий Тарасов. Весной 1946 года по рекомендации Б. А. Аркадьева Тарасов был направлен в спортивный клуб летчиков и маршал авиации К. Н. Вершинин приказал ему вылететь в Кобулети, под Батуми, чтобы принять футбольную команду ВВС. Но в начале зимы того же года стало известно о проведении первого чемпионата СССР по хоккею с шайбой, и Тарасов все свои молодые тренерские силы сосредоточил на новом виде спорта. Его команда заняла в первом чемпионате четвертое место, поскольку внезапное появление Всеволода Боброва в решающем матче предварительного турнира, о чем уже шла речь, не оставило команде Тарасова никаких шансов на победу.
Ее костяк составили спортсмены одного из московских военных училищ, где начальником был блестящий строевой командир генерал-майор Виктор Эдуардович Василькевич, великий поклонник спорта, любитель верховой езды, футбола и хоккея. Училище в годы войны эвакуировалось в Тамбов, но в 1944-м вернулось в столицу. И его начальник вновь принялся формировать футбольные и хоккейные команды. Именно Виктор Эдуардович Василькевич, о котором с теплым чувством вспоминают многие армейские спортсмены, заинтересовался появившимся в Москве Всеволодом Бобровым и на несколько месяцев взял его к себе, пока армейцы, пользуясь правом главной команды Вооруженных Сил, не забрали Боброва в свой коллектив. Это произошло поздней осенью 1944 года.
Позже генерал Василькевич стал заместителем командующего ВВС Московского округа и на этом посту также приложил немало сил для развития футбола и хоккея. Собственно говоря, именно Василькевич создал спортивный клуб ВВС, где начали культивировать наиболее популярные виды спорта - футбол, хоккей, волейбол, баскетбол, легкую атлетику, гимнастику, велосипед. Правда, спортивной базы у клуба не было. Например, футболисты тренировались где придется - по большей части на стадионе МВО в Лефортове. А для хоккеистов позднее построили маленькую базу в тогдашнем пригороде Тушине, близ улицы Свободы, по случайному совпадению совсем рядом с домиком, в котором жил брат Бориса Андреевича - Виталий.
Между тем на футбольных полях у ВВС дела в это время шли не блестяще. И командование стало вмешиваться в формирование состава команды. Тарасов с этим смириться не мог, начались трения. Но как раз в это время кто-то подсказал генералу, что в Военно-воздушной академии имени Жуковского, иными словами, в ведомстве ВВС, преподает заслуженный мастер спорта футболист и хоккеист Павел Коротков.
Коротков принадлежал к старшему поколению спортсменов. В составе советской футбольной команды он участвовал в первенстве мира среди рабочих команд в Париже в 1934 году. Там же, во французской столице, 1 января 1936 года он играл в знаменитом матче с «Рэйсингом». В то же время Коротков был опытным инженером и с середины тридцатых годов работал начтехом Академии имени Жуковского, а затем - помощником начальника академии. После войны, в сорок лет, Короткову было уже трудно играть в футбол, однако русский хоккей он не бросал. Опыт и авторитет Павла Михайловича выдвинули его в играющие тренеры хоккейной команды ЦДКА сначала по русскому, а потом по канадскому хоккею.
Дальнейшая судьба Павла Михайловича была определена мгновенно: перевести из академии на штатную работу тренером в футбольную и хоккейную команды ВВС. А Тарасов, наоборот, вернулся в ЦДКА. Таким образом, произошла как бы рокировка тренеров.
Коротков тренировал ВВС до осени 1949 года. К этому времени хоккейная команда летчиков значительно окрепла, ее состав усилился за счет перешедших в нее игроков московского и рижского «Динамо» и она стала претендовать на лидерство в чемпионатах страны.
Павла Короткова, вернувшегося в академию имени Жуковского, сменил Матвей Гольдин, известный в довоенное время игрок в русский хоккей, отличавшийся спортивным фанатизмом. По рассказам Анатолия Тарасова, который перед войной играл с Матвеем в «Крыльях Советов», Гольдин мог в тридцатиградусный мороз выйти на лед в хоккейных ботинках, надетых чуть ли не на босу ногу, и не уходил греться в раздевалку часа два, хотя все остальные больше двадцати минут на льду не выдерживали. Впоследствии Матвей Иосифович Гольдин долго работал главным инженером стадиона в Лужниках.
Гольдина освободили от тренерских обязанностей за несколько дней до вылета команды ВВС на Урал. Летчики встречались с динамовцами и проиграли. У победителей особенно отличился Чепец - Василий Трофимов, который начинал заниматься русским хоккеем в Болшевской трудкоммуне, где до войны работал тренером Гольдин. Когда обе команды после игры направлялись в раздевалку, Матвей Иосифович сказал Трофимову: «Что ж, поздравляю, Василек! Отлично сыграл». Гольдин не заметил, что позади шел безмерно расстроенный проигрышем авиационный меценат. Услышав слова Гольдина, он воскликнул: «Ах так! Ты наших врагов поздравляешь?!» В тот же день тренера сняли. Благодаря этому он не оказался на борту самолета, потерпевшего катастрофу и остался жив.
Не взяли на Урал и двух игроков команды ВВС - Шувалова и Виноградова.
Виктор Шувалов вырос в Челябинске, в первые послевоенные годы выступал за «Трактор», и его переезд в Москву челябинские болельщики, естественно, не одобряли. Поэтому командующий, который не уставал заниматься хоккейно-футбольными делами, лично распорядился Шувалова на Урал не брать, дабы не создавать излишнего ажиотажа среди любителей спорта, как он сказал, «не дразнить гусей».
Что же касается Александра Виноградова, то он был дисквалифицирован за нападение на вратаря. Вдобавок на тренировке перед отъездом на Урал самого Александра сильно «пустил» в борт Юрий Жибуртович и Виноградову пришлось подлечиваться. Богатырского сложения, быстрый и резкий, он с самого начала воспринял хоккей с шайбой как изумительную возможность для того, чтобы в полной мере проявить свою молодецкую удаль. Во время матчей первого чемпионата страны, проходивших на Малом поле стадиона «Динамо», именно Виноградов оказывался наиболее частым гостем скамейки штрафников, которая была в новинку для зрителей. Борэль (это прозвище, загадочно-непонятное даже для самого Виноградова, сопровождало его всю спортивную жизнь, с самых ранних детских лет) поначалу производил впечатление этакого «хоккейного рубахи-парня». Позже, когда все осознали серьезность и важность хоккея с шайбой, Виноградов излечился от чрезмерной задиристости и стал первоклассным, лучшим для своего поколения защитником. Но в конце 1949 года в игре Александра все еще сказывались рецидивы былого лихачества. В итоге он был дисквалифицирован на две игры, что и помогло ему избежать авиационной катастрофы.
Впрочем, команда ВВС должна была ехать на Урал поездом - времени до очередных календарных матчей оставалось еще предостаточно. Однако новый играющий тренер Борис Бочарников настоял на том, чтобы лететь самолетом.
По профессии инженер, человек очень умный и образованный, Бочарников был одержимым спортсменом, поистине фанатиком хоккея, очень честным, справедливым и чрезвычайно строго соблюдавшим спортивный режим. Во время первого чемпионата страны по хоккею с шайбой он выступал за московское «Динамо», но потом перешел в ВВС. В то время в команду летчиков звали многих динамовцев, в том числе Василия Трофимова, а также тренера Аркадия Чернышева. Однако приглашение принял лишь один Бочарников.
Став тренером, о чем он мечтал давно, Борис не желал терять ни одного тренировочного дня, а поезд на Урал в то время шел почти трое суток. В результате по настоянию Бочарникова хоккейной команде предоставили самолет, на котором 5 января 1950 года команда ВВС вылетела в Свердловск.
Однако до места назначения самолет не долетел. Произошла катастрофа.
На ее месте нашли искореженную груду металла, а также несколько пар хоккейных коньков с чудовищно изогнутыми лезвиями. По сломанному пополам серебряному рублю двадцатых годов опознали доктора Гальперина, врача команды. Он всегда носил с собой этот талисман, который все-таки не уберег своего владельца. В одном из кусков самолетной обшивки сохранилась колода игральных карт. Их вечно возил с собой Борис Бочарников, который был завзятым преферансистом.
Вместе с Бочарниковым погибли несколько великолепных хоккеистов того времени, зачинателей советского хоккея с шайбой. Их имена сохранились не только на обелиске, установленном близ Свердловского аэродрома Кольцово, но также в истории нашего хоккея, нашего спорта.
Среди них были рижане - один из первых вратарей сборной команды СССР Гарри Меллупс и защитник Роберт Шульманис, который еще в буржуазной Латвии выступал за знаменитую команду «Все звезды Балтики», - элегантный, хлесткий игрок, обладавший очень сильным по тем временам броском. Этот игрок пружинил всем телом и выбрасывал шайбу из-под клюшки, как из катапульты. Именно под его мощнейший бросок и подставил свой лоб Владимир Веневцев. В отличие от Гарри Меллупса, который был добрым, простодушным парнем, Шульманис был несколько скованным и не так легко, как вратарь, влился в коллектив летчиков. Погиб и Иван Новиков, очень быстрый, напористый и техничный крайний нападающий. Новиков, можно сказать, вырос на территории Московского института физической культуры: его отец руководил подготовкой институтских спортплощадок - заливал катки, подстригал футбольные газоны, укатывал корты. На этих кортах и начал играть Иван Новиков, который потом помимо хоккейной славы обладал известностью одного из лучших теннисистов страны.
Всю свою недолгую жизнь прожил на территории Московского инфизкульта и Зденек Зигмунд, по национальности чех, очень честный, открытый парень, которого особенно любили в команде. В двадцатые годы его отец был одним из руководителей института физкультуры, а в ту пору - в период острого жилищного кризиса - многие преподаватели получали комнаты в жилых корпусах старинного Разумовского дворца на Гороховом поле, построенном великим русским зодчим Матвеем Казаковым, чье имя вскоре получила улица, где размещался инфизкульт.
Зденек тоже был отличным теннисистом, чемпионом страны в парном разряде. Поигрывал он и в футбол - для себя. Но весной 1945 года полностью переквалифицировался в футболиста. Это случилось в Тбилиси, во время предсезонной подготовки. Зигмунд жил на стадионе «Динамо» вместе с игроками из «Крыльев Советов». Но перед последней контрольной игрой внезапно заболел Александр Севидов и тренер «Крылышек» Владимир Кузьмич Егоров попросил Зденека: сыграй центра нападения. Дебют получился отменный, хотя, конечно же, и не такой триумфальный, как у Григория Федотова, который в 1936 году на том же тбилисском стадионе «Динамо» впервые выступил за основной состав команды «Металлург» и забил соперникам два мяча. (Любопытно, что Федотова тоже выставили на игру внезапно и случайно: лишь потому, что один из игроков в тот раз опоздал на матч.) Впоследствии Зденек Зигмунд закончил инфизкульт и перешел в хоккей с шайбой. Во время первых международных товарищеских матчей советских шайбистов - с чехословацкой командой «ЛТЦ» - он играл против своих соотечественников.
Был среди погибших и левый крайний нападающий Юрий Жибуртович. Он родился в Куйбышеве, играл там в хоккей на стадионе «Спартак», а перед самой войной был призван в армию и направлен в роту обслуживания одного из московских военных училищ. Затем Юрий поступил в это училище и Виктор Эдуардович Василькевич привлек его к большому спорту. В 1950 году Юрий Жибуртович уже имел звание капитана и учился на третьем курсе Военно-воздушной академии имени Жуковского. Ему было 29 лет, он говорил, что играет последний сезон.
Жил Юрий в одном из домов за стадионом «Динамо», неподалеку от Центрального аэродрома, располагавшегося на Ленинградском шоссе, откуда должен был взлететь самолет с командой ВВС. И тем не менее Юрий явно запаздывал к вылету - такое, впрочем, с ним случалось весьма часто, это знали все, его даже звали «капушником». Чтобы поспеть на самолет, Жибуртович изо всех сил припустил бегом через Петровский парк и на сей раз хотя и взмыленный, но прибыл вовремя.
В авиакатастрофе погиб младший брат Анатолия Тарасова - Юрий, которого в спортивном мире нарекли Багратионом за портретное сходство со знаменитым полководцем. Юрий до 1944 года воевал, а потом был отозван в команду ВВС. Это был хороший игрок, добродушный, покладистый, как говорится, «свой в доску» парень, который на хоккейной площадке дрался, пожалуй, лишь с одним человеком - со своим старшим братом Анатолием. По словам самого Анатолия Тарасова, Юрий не раз «бил» его, играя сначала в русский, а затем в канадский хоккей.
Погибли в авиакатастрофе также второй вратарь ВВС Виктор Исаев, который в спортивном мире имел прозвище Фыка, нападающий Саша Моисеев, а также врач команды Гальперин и массажист Галкин.
А Всеволода Боброва среди погибших не оказалось: его не было в самолете.
Как и почему?
Этот вопрос три с лишним десятилетия оставался дискуссионным, рождая среди болельщиков самые различные толки, вернее, кривотолки. И лишь недавно, причем совершенно случайно, все окончательно прояснилось.
Но сначала, видимо, следует перечислить хотя бы некоторые из легенд, сложенных о «чудодейственном» спасении Боброва.
Два московских писателя независимо друг от друга рассказывали автору этих строк о том, что Боброва спасли именно они. Дело было так: ресторанное застолье, в котором каждый из них (независимо друг от друга) участвовал вместе с Бобровым, чрезвычайно затянулось и в результате «Севка» опоздал на самолет. Рассказы были совершенно идентичными, если не считать того, что в них фигурировали различные названия ресторанов, в которых происходили застолья. Получалось, что в одно и то же время Бобров присутствовал и в ресторане «Арагви» и в «Москве».
К сожалению, эта версия, не имеющая абсолютно ничего общего с действительностью, распространена достаточно широко, причем подобные «заслуги» в спасении Боброва приписывают себе отнюдь не только деятели литературы, но также некоторые артисты, военные, работники торговли и общепита.
Очень многие - даже в спортивном мире - утверждают, что Бобров будто бы все же примчался на аэродром, но через пять минут после вылета самолета. А Анатолию Владимировичу Тарасову, по его словам, рассказывали, что Бобров якобы появился на Центральном аэродроме в момент вылета и бежал к отлетающему самолету. «Если бы его увидели из иллюминаторов, то, конечно, прекратили бы рулежку», - считает А. В. Тарасов.
Но, например, Андрей Васильевич Старовойтов, в прошлом игрок хоккейной команды ЦДКА, а затем один из лучших советских хоккейных арбитров, рассказывает, что Бобров все-таки явился на аэродром вовремя. Но поскольку до матчей на Урале оставалось еще несколько дней, напоминает А. В. Старовойтов, то Всеволод спросил у Бочарникова: «Зачем мы так рано летим?» Бочарников ответил: «Будем там тренироваться». Но Бобров пожал плечами: «Кто не умеет играть, тот пусть тренируется, а я поеду поездом». И ушел из аэропорта. Правда, рассказывая об этом эпизоде, А. В. Старовойтов добавляет, что сам он на аэродроме не был и говорит с чужих слов, а потому стопроцентной гарантии, что в действительности все было именно так, дать не может.
Эти мнения любопытны в том смысле, что даже среди людей, посвятивших свою жизнь хоккею, совершенно нет ясности в вопросе о том, как именно Всеволод Бобров избежал авиационной катастрофы.
Гораздо более правдоподобно выглядит иная версия, которую рассказывают люди, весьма осведомленные о том, как складывалась судьба Всеволода Боброва на пороге пятидесятых годов,- Виктор Шувалов и Александр Виноградов. Дело в том, что как раз в это время Бобров переходил из команды ЦДКА в команду ВВС - он еще не сыграл за летчиков ни одного матча. И поэтому, как утверждает Шувалов, Всеволод вообще не должен был 5 января лететь на Урал, потому что не успел сдать администратору армейской команды свое хоккейное снаряжение. Ему предстояло сделать это как раз в этот день, а вечером выехать в Свердловск на поезде. Виноградов добавляет, что у Всеволода еще не были оформлены документы на переход в ВВС. И поскольку до матчей на Урале оставалось время, Боброву сперва надо было уладить все административно-хозяйственные дела, связанные с переходом в новый коллектив.
И тем не менее даже Шувалов и Виноградов не правы! Дело обстояло совсем иначе - Всеволод Бобров все-таки должен был лететь в разбившемся самолете!
Но когда существует уже несколько версий, где гарантия, что еще одна будет единственно верной, а не очередной? Такая гарантия существует, ибо все, что произошло с ним в день 5 января 1950 года, однажды рассказал сам Всеволод Бобров, причем в письменной форме.
В 1953 году Бобров решил написать книгу мемуаров - самостоятельно, без помощи литературного записчика. Увы, Всеволода хватило лишь на двенадцать страниц, вновь засосала текучка, и книга осталась не написанной. Но все дело в том, что свою рукопись Всеволод Михайлович начал именно с описания того, как он чудом избежал авиационной катастрофы, в которой разбилась команда ВВС.
Об этих двенадцати страничках, написанных Бобровым, забыли все, в том числе он сам. Но как ни парадоксально, они все сохранились!
Таким образом, спустя три десятилетия появилась возможность узнать, что же произошло с Всеволодом Бобровым 5 января 1950 года, из текста, написанного самим Всеволодом Бобровым.
А это документ неоспоримый.
Впрочем, сначала нелишне на конкретных фактах опровергнуть расхожие версии, которые были известны ранее. Что касается ресторанных застолий, которые якобы спасли жизнь Боброву, то здесь вопрос ясен: самолет улетел из Москвы в шесть часов утра, и никаких опозданий, связанных с дружескими обедами или ужинами просто быть не могло. Не подтверждается и версия о том, что Бобров не успел оформить свой переход в команду ВВС.
Этот переход состоялся еще до Нового года. Но сложность ситуации заключалась в том, что первый матч, в котором Всеволод Бобров должен был выступать за команду ВВС, летчикам предстояло провести на Московском стадионе «Динамо» с... армейцами. Да, вот такая нелепая вышла история: расставшись с коллективом ЦДКА, Бобров вынужден был уже через несколько дней играть против своих вчерашних товарищей по команде.
Но он не хотел этого делать и... внезапно исчез.
События разворачивались перед самым Новым годом, когда в Москву из Ленинграда приехал на зимние каникулы шестнадцатилетний Борис Бобров, учившийся в то время в нахимовском училище. Он находился в квартире брата на Соколе, когда туда приехал порученец командующего ВВС Московского округа Яков Охотников, впоследствии большой друг Всеволода Боброва, работавший администратором футбольно-хоккейной команды ВВС в тот период, когда ее тренировал Бобров. Не застав Всеволода дома, Охотников «погрузил» Бориса в машину, отвез его в штаб округа, посадил около телефона и приказал подряд обзванивать всех друзей и знакомых Всеволода, чтобы разыскать его. Борис добросовестно трудился свыше трех часов, однако телефонные розыски оказались безрезультатными, и нахимовца отвезли домой.
Всеволод Бобров сам «вышел из подполья» после того, как матч между командами ЦДКА и ВВС состоялся.
Этот случай, о котором вспоминают Яков Яковлевич Охотников и Борис Михайлович Бобров, свидетельствует о том, что Всеволод уже имел право выступать за команду ВВС, а значит, должен был лететь в ее составе на Урал. Шувалов и Виноградов об этом могли не знать, так как Бобров до поездки в Свердловск и Челябинск ни разу за ВВС так и не сыграл.
Но что же произошло на самом деле?
На самом деле произошел до предела простой и в то же время поистине невероятный, можно сказать, нелепый случай, который спас Всеволоду Боброву жизнь. Всеволод Михайлович так описывает его в набросках своих мемуаров, которые он озаглавил «Капитан олимпийских команд»: «То, о чем я сейчас собираюсь рассказать, является для меня настолько странным и необычным, а события настолько тягостными, что, когда я об этом вспоминаю, то, что произошло много лет назад, стоит перед моими глазами настолько отчетливо и живо, будто бы это было лишь несколько дней назад. Перед самым Новым годом был подписан приказ о моем переводе в ВВС МВО. Новый коллектив, новые товарищи, среди которых было много выдающихся хоккеистов, - все это было интересно, но с особенным интересом я ждал первых игр в новом коллективе. Через несколько дней после Нового года я вместе со своей командой должен был вылететь на Урал, в Свердловск и Челябинск, там предстояли очередные игры на первенство СССР по хоккею.
Вылет был назначен на 6 часов утра. Как сейчас помню, придя домой, я завел будильник, поставив его на 4 часа утра. И еще, кроме этого, сказал своему младшему брату Борису, чтобы он, услышав звон будильника, разбудил меня. Но проснувшись в 7-м часу утра, я увидел, что будильник остановился еще ночью, а братишка сладко спал. Проспал! А ребята, наверное, улетели. Что же теперь делать? И как бы в ответ на это кто-то отчаянно стал звонить в квартиру. Это был администратор хоккейной команды Н. А. Кольчугин.
- Михалыч, спишь?
- Проспал, Николай Александрович. Как теперь быть-то?
- Ну что ж делать? Поедем вечером поездом. Ты уж будь дома, а я побегу за билетами. С вокзала позвоню тебе.
Да, подумал я, нехорошо получилось, и с будильником что-то стряслось».
Борис Михайлович Бобров, который на протяжении многих лет работает в Министерстве внешней торговли СССР, добавляет к этому описанию следующее: - Всеволод пришел домой примерно в десять часов вечера, и около одиннадцати мы улеглись. Наши кровати стояли рядом, а в головах находилась тумбочка с будильником. Будильник был старый, проверенный и падежный, никогда раньше не отказывал. Всеволод его завел и передал мне, а я, хорошо помню, когда ставил его на прикроватную тумбу, еще раз на него взглянул и приложил к уху - на всякий случай, по привычке. Все было в порядке! Почему он остановился ночью и не зазвонил - одному богу известно! «Судьба Евгения хранила»!.. Единственное, что я могу сказать совершенно твердо и определенно, это то, что я проснулся от звонка. Но звонил не будильник, это был длинный звонок в дверь - пришел администратор Кольчугин. Я вскочил и открыл ему дверь. И когда он вошел в комнату, то первыми его словами были: «Михалыч, как же так? Ты опоздал на самолет!» Незазвонивший будильник спас жизнь и Кольчугину. Он уже сидел в самолете, когда ему приказали передать чековые книжки, подотчетные деньги, а также другие командировочные документы Бочарникову и отправиться на поиски Боброва, причем разыскать его любой ценой. Поскольку совсем недавно Всеволод увильнул от игры в составе ВВС, у командующего возникли подозрения, что Бобров вообще раздумал выступать за команду летчиков. Именно поэтому задерживать самолет в надежде на то, что Всеволод просто слегка запаздывает, казалось бессмысленным, тем более что погода была неустойчивой и аэродром мог снова закрыться.
- Разыскивайте Боброва и догоняйте команду на поезде, - сказал генерал Кольчугину.
Дальнейшие события хорошо известны. Обнаружив Всеволода, Кольчугин попросил его никуда из дому не уходить и немедленно помчался за билетами. Вечером того же дня Бобров и Кольчугин благополучно сели в поезд и выехали в Челябинск. На Казанском вокзале их провожали Борис и Николай Демидов, Кокыч, который является еще одним человеком, знающим истинные обстоятельства «чудодейственного» спасения Всеволода Боброва.
Через два дня в квартиру Боброва пришли сумрачные Александр Виноградов и Владимир Веневцев. Они попросили Бориса поискать запасные клюшки и коньки Всеволода. Борис полез на антресоли, достал комплект хоккейной амуниции и, отдавая его Виноградову, с опаской спросил: - А Сева приедет - он мне не врежет? Виноградов ответил мрачно: - Не врежет... Команда разбилась.
Когда поезд Москва - Челябинск стоял в Куйбышеве, о трагическом известии узнал и Всеволод Михайлович. По вокзальному радио объявили: «Майора Боброва просят немедленно зайти в военную комендатуру». Там, в комендатуре, Всеволоду и сообщили о гибели команды ВВС в авиационной катастрофе.
Хоронили погибших торжественно, с подобающими воинскими почестями и салютом. Над братской могилой воздвигли обелиск. Каждый раз, когда Всеволод Бобров приезжал в Свердловск, он первым делом отправлялся на кладбище около кольцовского аэропорта, умудряясь даже в зимнюю стужу доставать где-то живые цветы.
Между тем первенство СССР по хоккею с шайбой продолжалось и матчи ВВС на Урале должны были состояться согласно календарю чемпионата. Командующий приказал Охотникову: «Беги на стадион, хватай всех подряд!» И в команду вернулись Арик Чеплинский, Александр Стриганов, Александр Афонькин, пригласили и некоторых новичков. Вместе с Виноградовым и Шуваловым их посадили в поезд и отправили в Челябинск, где предстояло провести первую игру.
Она была незабываемой. В Челябинске, расположенном поблизости от Свердловска, были известны все подробности катастрофы. И вопреки традиционному для челябинцев местному хоккейному патриотизму зрители горячо болели не за хозяев поля, а за гостей - за команду ВВС. Игра проходила на маленьком каточке «Трактор» с тремя тысячами стоячих мест, неподалеку от проходной тракторного завода. Но болельщиков на стадион набилось столько, что дирекция всерьез была обеспокоена проблемой надежности деревянных трибун.
Челябинцы рукоплескали новому вратарю летчиков футбольному голкиперу Николаю Пучкову, который в то время вообще не умел кататься на коньках и впервые вышел на лед. В начале каждого периода товарищи под руки вывозили Пучкова на площадку, у ворот он опускался на колени и уже не поднимался со льда до окончания периода, пока его не увозили с поля тем же манером. Так, на коленях, и состоялся хоккейный дебют одного из лучших советских вратарей.
Виктора Шувалова, которого челябинские болельщики готовились основательно освистать, встречали, что называется, «на ура». Атмосфера на стадионе вообще царила необычная. Никто не болел за своих, подбадривали только гостей, команду ВВС. Все понимали, что летчики играют не только за себя, по и за погибших парней, и весь матч с трибун раздавались крики: «Молодцы, полосатые! Жмите, летчики! Матрасики, дорогие, давай!» *
* Команда ВВС играла в желто-голубой полосатой форме, и болельщики иногда называли ее игроков «матрасиками».
Всеволод Бобров в том матче играл виртуозно, и, ко всеобщему ликованию, команда ВВС победила со счетом 9:3.
А спустя неделю был первый матч в Москве - с «Локомотивом». Он проходил на маленьком катке в Лефортове, где не было трибун и не было болельщиков: всего лишь несколько десятков зрителей, случайно оказавшихся в парке, стали свидетелями игры, в которой Всеволод Бобров превзошел самого себя. По сути дела, в команде ВВС остались лишь три сильных игрока - Бобров, Шувалов и Виноградов. Остальные даже не поспевали им подыгрывать. И Всеволод полностью взял инициативу на себя. Это было что-то невероятное, фантастическое! В ту пору в хоккейном мире гремел знаменитый канадец Морис Ришар, прозванный Ракетой за свою исключительную стартовую скорость. Но советские любители спорта никогда не видели Ришара и не могли сравнивать его игру с игрой Боброва. Однако то, что Всеволод вытворял в тот день на льду лефортовского катка, по мнению очевидцев, можно считать непревзойденным. Это были колоссальный темперамент, накал страстей, энтузиазм, мощь! В отдельные моменты Бобров в одиночку обводил всех игроков соперника. Словно в цирке, он прыгал через скрещенные клюшки и, ускользая от защитников, игравших против него корпусом, заставлял их с треском врезаться в борта. Он забивал шайбы в падении, из-за ворот, из-за спины...
Когда матч закончился, один из покровителей команды ВВС, не пропускавший ни одной игры, снял с руки часы и протянул Боброву. Такие же часы потом вручили Виноградову.
Среди московских болельщиков ходили самые невероятные слухи о том, что произошло в Свердловске. Естественно, все с колоссальным нетерпением ждали первой игры команды ВВС на стадионе «Динамо», чтобы воочию убедиться, была ли катастрофа или яге речь идет лишь о ложных слухах.
И вот этот первый матч на «Динамо» состоялся. Но, как ни странно, он не только не принес болельщикам полной ясности, а, наоборот, лишь подогрел споры. Дело в том, что, рядом с Бобровым, Шуваловым и Виноградовым играл теперь брат Юрия Жибуртовича - Павел Жибуртович. А кроме того, в команду пригласили хоккеиста Анатолия Моисеева, по прозвищу Блоха. Поскольку диктор, объявляя составы команд, называл только фамилии - без имен, а половина фамилий оказалась болельщикам знакомой по привычному составу ВВС, то многие в тот день решили, что слухи о катастрофе в Свердловске - это просто-напросто самые что ни на есть обычные болельщицкие россказни.
Но когда стало известно, что новым играющим тренером команды ВВС назначен Всеволод Бобров, все прояснилось окончательно.
Тот сезон летчики доигрывали всего лишь двумя пятерками хоккеистов, в сильно ослабленном составе. И все-таки они практически не растеряли того запаса очков, который накопили до Нового года. Им но повезло только в самом последнем матче - с рижским «Динамо», которое в 1950 году было слабой командой. Валил мокрый снег, как ни старался Бобров, в этих условиях ему было трудно проявить все свое умение. В результате матч закончился со счетом 4:4. Команде Всеволода Боброва не хватило всего лишь одного очка, чтобы стать бронзовым призером чемпионата.
Тридцать лет минуло с тех пор, как Всеволод Бобров покинул футбольное поле, и четверть века прошло с того времени, как он расстался с хоккеем. Но болельщики со стажем продолжают рассказывать своим более молодым собратьям о великом мастере мяча и шайбы. В тумане десятилетий постепенно начинают стираться грани между былью и небылью, и это не страшно, если речь идет о чисто спортивных фактах и событиях. Например, никому и в голову не придет развенчивать легендарных «королей воздуха» или «королей удара» двадцатых-тридцатых годов, сравнивая их с нынешними бомбардирами. Те, давно ушедшие из спорта, остались в памяти потомков непревзойденными - и слава им!
Но все, что связано с личностью спортивных кумиров, нуждается в более строгом отсеве. Между тем о Боброве еще при его жизни рассказывали много такого, что совершенно не соответствовало действительности. Несколько раз Всеволод говорил близким друзьям, что даже знает, кто именно распускает о нем всевозможные слухи. Однако не было в этих мимоходных замечаниях ни обиды, ни злости. Человек бесхитростный, прямой и честный, Бобров был выше слухов и сплетен, выше тех, кто суетливо пытался «создать мнение». Он считал ниже своего достоинства оправдываться, выгораживать себя. И потому свободно гуляли среди болельщиков небылицы о том, что из-за Боброва якобы задерживались международные рейсы Аэрофлота. Небылицы, имеющие ничуть не больше сходства с действительностью, чем рассказы о «спасительных» ресторанных застольях в 1950 году.
Да, Всеволод Бобров не был идеальным, и он не нуждается в том, чтобы его превращали в икону. Его окружали легионы высокопоставленных болельщиков-меценатов, а каждый из них считал совместное застолье наивысшим признаком интимной близости с великим форвардом. Врач футбольной команды ЦДКА Искандер Файзуллин вспоминает, что в дни краткосрочных карантинных сборов команды в доме отдыха на Ленинских горах (он находился неподалеку от лыжного трамплина, но впоследствии сгорел) бывали случаи, когда поздно вечером за Бобровым приезжал один известный авиационный генерал и увозил Всеволода в своей машине. А ведь так называемые «карантинные сборы» Б. А. Аркадьев иногда проводил для того, чтобы перед календарными матчами футболисты строго соблюдали режим.
Однако в памяти болельщиков должно остаться не второстепенное, а главное, что отличало этого выдающегося спортсмена: особое, чисто бобровское благородство - и на футбольно-хоккейных полях и в жизни. Он всегда оставался благородным рыцарем, умевшим прощать и не отвечать на булавочные уколы, готовым в любую минуту прийти на помощь не только друзьям, но также незнакомым людям, а обращались к нему за помощью постоянно, без преувеличения можно сказать, каждодневно.
И он шел, просил, отстаивал, доказывал, добивался...
А для себя не требовал ничего. Он был до предела скромен.
Вместе с ним в двухкомнатной квартире на Соколе жили сначала брат Борис, потом сестра Антонина с дочерью. Лишь после рождения сына в конце шестидесятых годов Всеволод Бобров переехал в трехкомнатную квартиру. Поразительно, у прославленного, великого Боброва очень долго не было даже... своей мебели. Когда в конце сороковых годов он получил квартиру, ее обставили простеньким, дешевым казенным гарнитуром. В августе 1959 года Всеволоду Боброву, уже чемпиону мира и Олимпийских игр, человеку с поистине всемирной славой, брат Борис оставил небольшую записочку, написанную красным карандашом, которая случайно сохранилась и в которой сказано следующее: «Всеволод! Три дня пришлось проболеть, а сегодня, к сожалению, тебя не застал. Был в домоуправлении. За нами числятся: кровать никелированная - 300 р., стол обеденный - 200 р., матрац пружин. - 100 р., буфет без верха (сервант) - 1048 р., горка стеклян. - 739 р., стулья п/мягкие 3 шт. - 149 р. Всего 9 предметов на сумму 3131 руб. * Надо написать заявление, что хочешь приобрести горку и сервант. Придет комиссия и уценит их на 40-50%. Борис. 6/VIII-59. 11 час.»
* В ценах, существовавших до 1960 года.
Вот так жил кумир болельщиков Всеволод Бобров. Нет, не потому, конечно, что он нуждался, этого не было. Но он обладал очень широкой натурой и был абсолютно чужд стяжательства. Когда в ресторане собирались друзья и знакомые, он успевал расплатиться за всех в тот миг, пока другие только-только лезли в свои карманы (а зарабатывал ничуть не больше других). Он не любил модную одежду, хотя всегда одевался очень аккуратно, и в шестидесятых годах отдал в ателье перелицевать свое пальто, которое носил с конца сороковых.
С тощих военных лет Всеволод очень любил жареную картошку. Когда он приходил в кафе «Артистическое», расположенное в проезде Художественного театра в Москве, где его хорошо знали, шеф-повар немедленно готовил для Боброва это фирменное бобровское блюдо. А поскольку с питанием в первые послевоенные годы было очень неважно, то играл Бобров тоже, как говорится, на картошке. Накануне знаменитого матча между армейскими и динамовскими футболистами, когда решалась судьба чемпионских медалей 1948 года, когда Бобров на последних минутах забил решающий гол и Вадим Синявский на всю страну восторженно закричал: «Золотая нога! Бобров - золотая нога!», накануне того матча Всеволод приехал домой с очень сильным насморком, проглотил целую горсть порошков, прописанных ему врачами, и заел их картошкой, которую приготовила сестра Тоня. Других продуктов в доме не было. А на следующий день великолепно сыграл за «Динамо», обеспечив своим голом победу армейцев.
Судьбы нескольких футболистов его поколения по их собственной вине сложились неудачно: погубило пристрастие к спиртному. Но всю жизнь Всеволод Бобров оставался верным давней дружбе, именно к нему шли в горькую минуту старые друзья, и он неизменно на протяжении десятилетий помогал им. Он был безумно добрым, отзывчивым и благородным человеком.
И к его памяти надо относиться очень бережно.
Между тем уже после смерти Всеволода Михайловича Боброва появился ряд публикаций, весьма неточно отображающих события, связанные с Бобровым. В частности в своей книге «Эти настоящие парни» спортивный врач О. М. Белаковский, товарищ Всеволода по Сестрорецку, совершенно неверно описывает обстоятельства, при которых Бобров в 1950 году помог ему стать врачом команды ВВС. Хотя соответствующая цитата из книги Белаковского занимает полторы страницы, ее следует привести полностью, поскольку она представляет собой весьма негативный образец мемуарного жанра: «...Боброва любили. Боброву поклонялись. Боброву завидовали. А я просто хотел увидеть своего друга детства. Увидеть и обнять своего Бобра. Ведь столько лет разлуки. И каких лет! Какой он сейчас? Здорово ли изменился? Что сделали с ним слава и время? Но каким бы он ни стал, я непременно должен был его увидеть. Чтобы убедиться, что он по-прежнему наш, сестрорецкий.
Когда поднимался по лестнице в большом доме на Соколе, где он тогда жил, конечно, волновался. И вдруг это «Алик!», в котором все: память, дружба, верность.
Мы жадно обшаривали друг друга глазами, подмечая малейшие черточки, малейшие морщинки. Как здорово, как неузнаваемо он изменился с той последней нашей встречи на ступеньках Финляндского вокзала в сентябре 41-го! Красивый, крепкий, уверенный в себе. Мы пристально всматривались в глаза друг друга, пока из-под новых наслоений не стало проступать наше прежнее, неистребимо сидящее в нас «я». И только тогда пришло узнавание.
- Где ты? Чем занимаешься?
- Служу.
- Где?
- На Дальнем Востоке.
- Занесла же тебя нелегкая.
- А что делать? G сорок третьего года в десантных войсках.
- Чем занимаешься?
- Врач.
Всеволод вскочил со стула: - Так это же то, что нам нужно! Это же авиационная медицина. Она очень близка к спортивной. Слушай, ты нам вот как нужен. Понимаешь, в команде ВВС нет сейчас врача. Ты - это то, что надо. Врач. Да еще сам в футбол и в хоккей играл. Занимался авиационной медициной, а значит, имел касательство к спортивной медицине. Нет, я тебя живым не выпущу.
Я рассмеялся: - Чудак-человек, я же служу.
- Понимаю.
Сева на минуту задумался: - Подумаем, Алик. Я пожал плечами.
Это был зенит его славы. Он был кумиром и гордостью нашего спорта. Он мог многое. Он мог все...
Через несколько дней я вылетел с футболистами ВВС на первый в своей жизни спортивный сбор».
На первый взгляд в этой цитате обрисована реальная ситуация. Однако в ней много натяжек, а главное, полностью смещены акценты во взаимоотношениях Боброва и автора книги. Судя по цитате, Бобров прямо-таки уговорил Белаковского пойти врачом в команду ВВС. Между тем это не соответствует истине. Сохранились письма автора книги «Эти настоящие парни», отправленные в конце сороковых годов Всеволоду Боброву. Их содержание входит в вопиющее противоречие с тем, что написал Белаковский в своих мемуарах.
Оказывается, Белаковский неоднократно приезжал после войны к Боброву, а в письмах постоянно просил его о помощи.
«Ты извини меня, что я тебе надоедаю со своими просьбами, но было бы очень хорошо, если бы тебе удалось осуществить то, о чем мы с тобой говорили в Москве, вытащить меня отсюда... Крепко жму твою руку. С приветом, Алик. 4.3.1949 г.», - говорится в одном из писем.
Если теперь вновь перечитать вышеприведенную цитату из книги Белаковского, то она вызовет недоумение.
Бобров выполнил просьбу своего товарища по Сестрорецку, однако это не было для Всеволода Михайловича пустяковым делом: пришлось отстаивать, доказывать, многократно напоминать, тратить время, нервы. И фраза: «Он мог все...» - опять-таки неправильно, облегченно, поверхностно характеризует Всеволода Боброва, создавая в глазах потомков искаженный образ этого незаурядного человека.
К сожалению, такие попытки мемуаристов поднимать свой престиж за счет достоинств Боброва не так уже редки.
После сестрорецкой семилетки Всеволод Бобров, как уже говорилось, окончил военное училище, а после войны поступил в Монинскую военно-воздушную академию, которая ныне носит имя Юрия Гагарина. Таким образом, к концу своей спортивной карьеры он имел уже высшее образование. Некоторые усмехались: Бобер, мол, учился только за счет своей футбольно-хоккейной славы! Однако такие мнения были в коре неверными. В то время командовал академией генерал Пестов, известный своей строгостью и скептическим отношением к спорту. Он ни в коем случае не допустил бы, чтобы футбольная «звезда» получала поблажки, скорее наоборот, он мог требовать большей взыскательности к Боброву. Всеволод Михайлович учился в академии очень упорно. Павел Коротков, который в начале пятидесятых годов был председателем Федерации хоккея СССР, рассказывал: - Несколько раз я был на сборах вместе с Бобровым, причем каждый раз - по двадцать дней, срок немалый. А жили мы с ним все время в одном номере. Так вот, Севка часами, до часу, до двух часов ночи сидел с учебниками и занимался очень упорно. Он получил диплом и высшее военное образование совершенно заслуженно, своим трудом и умом. Без всяких поблажек, без скидок на спорт.
Любопытно, что эти слова перекликаются с мнением другого очень авторитетного и хорошо известного в футбольно-хоккейном мире человека - Сергея Александровича Савина, который в тот период был начальником Отдела футбола Спорткомитета СССР, вице-президентом ФИФА. Савин руководил сборами советских футболистов перед Олимпийскими играми в Хельсинки в 1952 году. Более месяца вместе со спортсменами он жил в доме отдыха на подмосковной станции Челюскинская.
- Бобров был очень начитанным человеком, - говорит С. А. Савин. - На сборах в Челюскинской в то время не очень-то многих футболистов можно было увидеть с книгой в руках. А он, Бобров, всегда вечером был с книгой. Я, как руководитель, вечерами ходил по комнатам, без книги его не видел. Всегда с книгой.
Уже к началу пятидесятых годов Всеволод Бобров мало напоминал того простецкого увальня, каким появился в Москве. Домашнее воспитание (в семье Бобровых к отцу часто обращались на «вы») и природный такт помножились на высшее образование и на опыт общения со множеством интересных людей. Все это дало такой сплав человеческих качеств, который помог Всеволоду Боброву осознать свою истинную цену и в то же время уберег его от «звездной болезни», от заносчивости.
Его слава была сумасшедшей. Где бы он ни появлялся, на него всюду обращали внимание - и это в дотелевизионную эпоху! Но он со всеми умел вести себя мягко, спокойно, с юмором, не высокомерно. Он не терпел только одного - хамства. Причем, как ни странно, когда иные друзья детских или спортивных лет в отдельные, трудные для Боброва периоды несправедливо относились к нему, а порой даже переставали с ним здороваться, он не обижался на них и не помнил зла. Более того, потом продолжал помогать им. Но если в его присутствии пытались обидеть кого-то другого, он немедленно приходил на помощь.
Близкие друзья Боброва рассказывают два забавных эпизода, свидетельствующих о необычайной популярности Всеволода Михайловича и о том, что он никогда но оставался равнодушным, если видел несправедливость.
Однажды в конце сороковых годов Бобров на вечерней электричке ехал в Одинцово, где жил в то время его брат Владимир с женой и дочерью. Вдруг в вагоне возникла драка: несколько парней стали избивать одного из пассажиров. Конечно, Всеволод не мог в такой ситуации по-прежнему смотреть в вагонное окно. Он встал со скамейки, направился к дерущимся и просто, спокойно сказал: «Разве можно вчетвером на одного?» Его тут же узнали, и драка мгновенно прекратилась. Более того, парни принялись извиняться перед Всеволодом Михайловичем за свое недостойное поведение.
А второй случай произошел значительно позже, когда Бобров уже расстался с зеленым полем и со льдом. В одно из воскресений вместе со своими друзьями Вячеславом Бравиным, директором Сокольнического катка, и Леонидом Казарминским Всеволод Михайлович возвращался с футбольного матча в Лужниках. Один из знакомых подбросил их на машине до Арбатской площади, а там они встали в очередь на такси. В это время к стоянке подошли старичок со старушкой. Кто-то предложил им встать первыми, и вся очередь согласно закивала.
Подкатила очередная машина. Но неожиданно откуда ни возьмись появились два парня в кепочках и со словами: «Папаша отойдите! Мамаша подождите!» - отодвинули пожилых людей и нахально сами полезли в такси. Но успели только открыть дверцы: в мгновение ока Бобров сделал два резких движения и у обоих парней кепки оказались надвинутыми... ниже носа. Один, у которого кепка была, видимо, побольше, быстро сдернул ее, хотел было кинуться на Боброва, но вдруг узнал его. И тут произошло нечто поистине комическое. Парень буквально рухнул на колени и громко прошептал: - Бобер?! Прости...
А второй нахал в это время все еще никак не мог сдернуть со своего носа кепку и вслепую крутился на одном месте.
Всеволод Михайлович, уже не обращая никакого внимания на парней, открыл дверцы машины и сказал пожилой паре: - Пожалуйста, садитесь...
В очереди раздались аплодисменты.
Таким же благородным, неравнодушным, доброжелательным и жаждущим справедливости Всеволод Михайлович с самых детских лет стремился воспитать своего сына. Миша, названный в честь деда, оказался поздним ребенком: Боброву было уже сорок шесть лет. И никогда друзья не видели Всеволода таким безмерно счастливым, как в тот день, когда он узнал о рождении сына. Миша, словно копия похожий на отца, был для Всеволода Михайловича самым обожаемым существом на свете, отец называл его «Мини-Боб». Когда сын еще не умел ходить, Бобров летом приезжал с семьей в Калужскую область, к Якову Охотникову, и мог с Мишей на руках часа полтора подряд вышагивать вокруг большого Скобейского луга на берегу Нары, нежно шепча всего лишь два слова: «Михей! Мой Михей!» Он страстно мечтал поставить сына на ноги, однако не успел этого сделать. Когда он умирал, медсестры услышали его последние слова: «Мне надо Мишку воспитать...» И было бы прекрасно, если бы родной для Всеволода Боброва армейский клуб позаботился об этом.
Хорошо ли играл Всеволод Бобров в сравнении с нынешними мастерами? Уже не раз писали, что сам по себе этот вопрос неправомерен: слишком уж изменились футбол и хоккей. И все-таки, не вдаваясь в глубокий сравнительный анализ, небезынтересно привести один любопытный факт. В семидесятых годах, когда Всеволоду Боброву было уже под пятьдесят, в составе команды ветеранов он отправился на товарищеские игры в Ижевск и в Глазов. В четырех матчах Бобров забил там десять шайб. А выступавший за эту же команду ветеранов один из самых знаменитых хоккеистов более позднего поколения, игрок, который всего лишь за два года до ижевского турне ушел из большого спорта, как ни старался, забил только четыре шайбы.
Конечно, на основании одного лишь этого факта нельзя делать категорических выводов. Однако же держать этот факт в уме все-таки следует.
С мячом и шайбой Бобров так и не расстался. И до последних дней сохранил ту ненасытную жадность к игре, которая отличала его в юности. Любопытно, что на склоне лет старые друзья решили подшутить над Всеволодом Михайловичем и договорились, что во время одной из тренировочных футбольных игр «старичков» абсолютно все мячи будут адресовать только Боброву. И что вы думаете? Целых полчаса уже справивший полувековой юбилей Всеволод Бобров азартно хватал каждый мяч, перепасованный ему. А потом свалился в радостном изнеможении.
У Всеволода Боброва были свои «суеверия» и приметы, хотя, конечно же, не такие истовые, как у бразильских футболистов, которые перед игрой молятся своим святым. Но известно, что Михалыч отправлялся на игры в своей «вечной» кепочке и с одним и тем же потрепанным чемоданчиком, куда складывал спортивную форму. Бутсы он обязательно смазывал лярдом - специальным жиром, чтобы они не промокали при игре в дождь. А на матч он выходил в тех же футболке и трусах, в которых ему удавалось забить предыдущий гол.
В 1956 году Владимир Бобров переехал в подмосковный поселок Косино, где, кстати, живет по сей день. Вместе с братом Всеволод построил там отличную голубятню - утепленную, с хорошим нагулом. В то время многие футболисты увлекались голубями. Голубятни создавали даже на подмосковных спортивных базах, пока один из футболистов не упал с крыши, сломав себе ногу. После того случая все голубятни на спортбазах, как водится, разом ликвидировали.
В пятидесятых годах славился своими голубями Иван Широков, известный футбольный арбитр. Держали птиц Петр Дементьев, Александр Виноградов и многие, многие другие спортсмены. Но самым-самым голубятником считался Константин Бесков; среди футболистов поговаривают, что даже в период подготовки к испанскому чемпионату мира но футболу старший тренер сборной все еще держал где-то за городом голубятню, куда порой и уезжал.
Всеволод Бобров почтовых голубей не любил. А вот декоративных обожал. Особенно ценил он николаевского - голубя-бабочку, летающего только вертикально - вверх и вниз. Откуда-то из-под Воронежа Всеволод однажды привез темно-красного, даже бордо, николаевского красавца, поил его со рта, выхаживал. Пускал редко, берег. Но однажды выпустил вечером, перед заходом солнца, чего нельзя было делать.
Солнце опускалось за горизонт, а голубь-бабочка поднимался вертикально вверх - все выше и выше: такова уж эта порода, что ее завораживает солнце, не любит она тьмы. Земля погрузилась в сумерки, а ярко освещенная закатными лучами бордовая птица продолжала набирать высоту - все выше, выше, выше. И голубь поднялся так высоко, что уже не спустился к своей голубятне. Он растворился в бездонном небе, оставив неизгладимую память о своем гордом стремлении ввысь.

Предыдущая страница 5 Следующая страница


Анатолий Салуцкий - Всеволод Бобров

Всеволод Бобров 6

ЕДИНСТВО ПРОТИВОПОЛОЖНОСТЕЙ

Историю советского хоккея с шайбой чередою блестящих побед писали и продолжают писать сотни прекрасных игроков и тренеров разных поколений: благодаря их коллективным усилиям наш хоккей прочно занял ведущее положение в мире. Но, пожалуй, особое место в этом популярнейшем виде спорта занимают два человека, чьи фамилии хорошо известны всему хоккейному миру, - Всеволод Бобров и Анатолий Тарасов. Их вклад в развитие хоккея не менее значителен, чем достижения других выдающихся советских хоккейных авторитетов. Но дело еще и в том, что такие яркие, незаурядные личности, как Бобров и Тарасов, в тесном, можно сказать, неразрывном переплетении своих спортивных судеб, подобно двум разноименным полюсам магнита, создавали вокруг молодого, только вставшего на ноги хоккея с шайбой сильнейшее поле притяжения.
Они не походили друг на друга. Кроме того, использовать расхожую спортивную терминологию и называть их «друзьями-соперниками» означало бы довольно далеко уйти от истины: в спорте они были просто соперниками, даже в те периоды, когда находились в составе одной команды, потому что каждый из них обладал ярко выраженными чертами лидера. Они нередко придерживались различных точек зрения, проповедовали разные игровые, тренерские и педагогические концепции. И все же эти два во многом противоположных человека составляли диалектическое единство - их вечный спортивный спор порой позволял нашему хоккею находить наиболее верные пути развития. Словно подчиняясь знаменитому принципу дополнительности, который сформулировал датский физик Нильс Бор и который распространяется за пределы точных наук, они взаимодополняли друг друга, вместе способствуя созданию целостного, полнокровного стиля советского хоккея, вобравшего в себя лучшие черты этой популярнейшей игры.
Да, у них были разные, очень разные характеры. И жили они по-разному. Даже в детстве.
Всеволод Бобров вырос в большой рабочей семье, в относительном достатке. В трудные двадцатые-тридцатые годы Бобровы не могли полностью обеспечить себя всем необходимым, жили скромно, однако и нужды они не знали. Кроме того, Сева, которого в дружной семье ласково называли «Всевочка», рос в лоне отцовской и материнской заботы, под покровительством старшего брата.
Иначе сложилось детство у Анатолия Тарасова. Он родился в семье бухгалтера в 1918 году в Москве, неподалеку от Петровского парка, где впоследствии был построен стадион «Динамо». Но отца Анатолий почти не помнил, потому что в девять лет он и его младший брат Юрий остались сиротами. Детство Тарасова прошло в трудах и заботах, в очередях за хлебом и за сметаной, из которой братья сами сбивали масле. Руки у маленького Юрки постоянно, даже в дни каникул, оставались в чернильных пятнах - эти кляксы были не следами школьного прилежания, а остатками чернильного карандаша, которым писали помер в очереди за продуктами. Старший брат посылал младшего занимать несколько очередей, поскольку нормы выдачи были маленькими.
Все эти хозяйственные обязанности, а также приготовление обеда полностью лежали на братьях, потому что мама, Екатерина Харитоновна, в полторы смены работала швеей-мотористкой и у нее не оставалось ни сил ни времени на домашние хлопоты. Много десятилетий спустя, когда Анатолий Владимирович Тарасов стал президентом клуба «Золотая шайба», он не уставал внушать своим юным воспитанникам: - Не умеешь кашку-малашку варить, не знаешь, что такое борщ сварить - это плохо!
Сам Анатолий Владимирович гордится тем, что девяти лет от роду уже умел варить щи, и, видимо, считает, что личный опыт - это высшая истина, вне зависимости от меняющихся условий жизни.
Детство Всеволода Боброва прошло в маленьком Сестрорецке, в постоянном общении с природой. Он очень любил цветы и, особенно, птиц. Сам смастерил небольшую западню - клетку с палочкой-подставкой и летом на рассвете иногда исчезал из дому, отправлялся в лес ловить птиц - только певчих, в основном щеглов и клестов, чижей, чтобы затем приручить их. Птицы жили в квартире Бобровых на маленьком балкончике, в открытых клетках, а один чиж даже свил в клетке гнездо и сам прилетал в нее в течение нескольких лет. Эту любовь к певчим птицам, не говоря уже о страсти к голубям, Всеволод пронес через всю жизнь. В конце сороковых годов, когда он жил на Соколе один, по-холостяцки, холодильник в его квартире нередко бывал пустым. Но зато Бобров никогда не лепился съездить на птичий рынок за Рогожской заставой, чтобы купить корм для птиц, которых держал. Правда, в конце жизни Всеволода Михайловича певчие птицы уступили место говорящим: в квартире Боброва поселился большой и говорливый попугай какаду.
Анатолий Тарасов в детстве тоже ловил птиц. Вместе с младшим братом они зимой устраивали в районе Лианозова так называемые точки - маленькие полянки в лесу, посыпанные песком, который ребята старательно таскали еще с осени. На эти точки на приколе сажали какую-нибудь пойманную птицу - обычно снегиря, чижа, иволгу или чечетку, а рядом под большой сетью сыпали зерно.
В морозы, когда с лесным кормом было плохо, пернатые охотно слетались на точки поклевать - и тут их накрывали сетью.
Пойманных птиц выпускали прямо в комнату, где порой жили сразу до ста снегирей, чижей. Младший брат сачком периодически отлавливал нескольких птиц и отправлялся продавать их на птичий базар у Белорусского вокзала, в районе Палихи.
Впрочем, чаще братья ловили птиц на точке, устроенном вблизи дома, на том месте, где сейчас размещается Малое поле стадиона «Динамо». А в Лианозово ездили в тех случаях, когда хотели поймать птиц получше, в частности синиц. Правда, синицы были птицами неудобными: они отчаянно, в тщетной надежде вылететь на волю бились об оконные стекла и порой погибали.
Потом братья стали заниматься разведением кроликов. «Очень доходная статья, необыкновенно!» - вспоминает Анатолий Владимирович. Мясо шло в пищу, шкурки снимали, сушили, и Юра их продавал. Кроликов держали в маленьком квартирном чуланчике - сразу восемьдесят животных. Конечно, никаких металлических поддонов у Тарасовых не было, а потому со второго этажа все капало в чулан первого этажа, дом пропах кроликами. Однако никто из соседей не жаловался: все знали, что Тарасовы живут трудно, порой впроголодь, и сочувственно относились к стремлению сыновей помочь матери.
В раннем детстве Всеволод Бобров перенял у отца, работавшего разметчиком на сестрорецком заводе имени Воскова, любовь к мужскому рукоделию: он обожал сам что-то мастерить, прилаживать. Анатолий Тарасов тоже прошел школу трудового воспитания. Летом он постоянно посещал районные пионерские лагеря, которые открывали в дни каникул на московском стадионе Юных пионеров. Там девочек учили шить и вязать, а мальчиков обучали сколачивать скамейки, плести авоськи, шпагаты, хоккейные мячи. В дополнение к этому Анатолий научился плести очень хорошие, с волосяным окончанием пастушьи кнуты и хлысты.
Любопытно, что детское увлечение спортом и у Всеволода Боброва и у Анатолия Тарасова связано с... пирожными. Однако и в данном случае нетрудно обнаружить весьма заметную разницу в том, как протекали их ранние годы. Когда маленький Сева забивал голы на хоккейном поле, мама покупала ему пирожные - по числу забитых мячей. А у Тарасова все обстояло иначе. Он начал заниматься спортом в «Юном динамовце», где и получил путевку в большой хоккей. Однако одной из веских причин, побудивших Анатолия записаться в секцию, помимо любви к спорту было стремление... досыта поесть. Он знал, что после тренировки ему дадут талон в динамовский буфет и что на этот талон можно не только как следует покушать, но также купить для мамы два пирожных. Мама очень любила эклеры, и Анатолий Тарасов регулярно приносил их Екатерине Харитоновне. А вскоре после возвращения с работы мама уже обнаруживала на столе четыре эклера или наполеона - в «Юный динамовец» записался и Юра Тарасов.
Жизненные линии Всеволода Боброва и Анатолия Тарасова стали сближаться, пожалуй, лишь в отроческом возрасте, когда оба они начали работать учениками слесарей на заводах.
В юношеской команде московского «Динамо» по хоккею с мячом Анатолий Тарасов почти сразу же стал капитаном. Он обладал истинно спортивным характером - был очень инициативным, самолюбивым и честолюбивым, с ярко выраженными чертами лидера. Кроме того, Тарасов с юных лет отличался склонностью к творческому, а не формальному восприятию тренерских наставлений, и это тоже выделяло его среди товарищей, неизменно выдвигало на первые места. Не случайно именно Анатолий Тарасов стал капитаном юношеской сборной команды Москвы по хоккею, в которой играли такие сильные и впоследствии известные спортсмены, как Ченлинский, Артемьев, Розов, Вениамин Александров (отец Вениамина Вениаминовича Александрова, прославленного хоккеиста шестидесятых годов, многократного чемпиона мира и олимпийских игр).
Эти лидерские качества в сочетании с творческим подходом к спортивным занятиям вполне логично привели Анатолия Тарасова к тому, что он уже в двадцать семь лет, раньше, чем кто бы то ни было из его сверстников, стал тренером команды мастеров.
Однако здесь следует напомнить о том, какой была роль тренера в то, уже не близкое, время и как спортсмены переходили в «тренерскую категорию».
До 1935-1936 годов, до создания команд мастеров, в советских футбольно-хоккейных коллективах тренеров не было вообще. Каждую неделю, обычно по пятницам, во всех клубах собиралось бюро секции, в которое входили старожилы клуба, наиболее авторитетные игроки и, конечно, болельщики. Те бескорыстные болельщики-энтузиасты, которые по воскресеньям, в игровой день, брали с собой небольшие сверточки с бутербродами и отправлялись на стадион, чтобы наблюдать за матчами всех пяти клубных команд - с девяти часов утра и до девяти часов вечера. Они поименно знали всех футболистов и хоккеистов, славились своей объективностью и помогали вовремя замечать молодых способных спортсменов, передвигая их из пятой команды в четвертую, из четвертой в третью и так далее. Кстати говоря, именно таким путем попали в ворота первых клубных команд, а затем и в большой спорт Анатолий Акимов и Владимир Веневцев.
На заседании бюро секции определяли составы команд - от первой до пятой. А все игроки томительно ждали за дверьми «священной комнаты», где заседало бюро, за какую команду их поставят играть в очередном туре. Такой порядок существовал во всех клубах, и в частности в «Металлурге», за который рядовыми игроками выступали Борис и Виталий Аркадьевы. Они, правда, входили в бюро секции, однако решающую роль там играли вовсе не Аркадьевы, а старший брат Всеволода Блинкова авторитетнейший Константин Блинков, главный бухгалтер завода «Серп и молот», а также знаменитый Федор Селин, закончивший Московское Высшее техническое училище имени Баумана и работавший на «Серпе» начальником фасонно-литейного цеха.
Бюро секции пользовалось во всех клубах огромным, непререкаемым авторитетом, и поэтому вопрос о тренерах практически не вставал. А непосредственно во время матчей тренерские функции поручали выполнять капитану.
Но когда было принято решение о создании команд мастеров и проведении чемпионатов страны, вполне естественно возникла необходимость в тренерах - на первых порах не только и не столько в целях руководства тренировками, сколько для того, чтобы представлять команды в вышестоящих спортивных организациях. Но профессиональных тренеров в то время в СССР не было. И закономерпо, что тренеры были не назначены, а... выбраны. В каждом коллективе ими стали наиболее уважаемые, грамотные игроки, такие, как Борис Аркадьев, Аркадий Чернышев, Михаил Якушин, Константин Квашнин, Виктор Дубинин, и другие известные футболисты и хоккеисты того времени. Но став тренерами в весьма молодом возрасте, подавляющее большинство из них не прекратили выступать за свои команды - так возник своеобразный и очень широко распространенный в тридцатые-сороковые годы институт играющих тренеров. Исчезнувший впоследствии, он напоминает нам о романтическом периоде становления советского спорта, когда превыше всего ценились не жесткие тренерские установки, а инициатива каждого игрока.
В тот же период при Московском институте физической культуры была создана Высшая школа тренеров, куда зачислили большую группу наиболее грамотных, образованных игроков, которых рекомендовали различные спортивные клубы. Именно первые выпуски ВШТ дали нашему спорту целую плеяду выдающихся тренеров, впоследствии приведших своих учеников на мировые и олимпийские пьедесталы почета.
Играющие тренеры (или тренирующие игроки, что одно и то же) появились сначала в футболе и с некоторым запозданием - в хоккее, где одними из первых эти функции стали выполнять динамовец Михаил Якушин и армеец Павел Короткое, работавший в Военно-воздушной академии имени Жуковского. Но если в футболе того периода ощущался острейший дефицит наставников для команд, то о хоккее с мячом и говорить не приходится: здесь трудности с тренерами были особые.
Что же касается родившегося в 1946 году хоккея с шайбой, то в этом новом виде спорта абсолютно все тренерские места поначалу были вакантными, потому что готовыми специалистами канадского хоккея мы не располагали.
Анатолий Тарасов перед войной играл в футбол за дубль команды ЦДКА и даже провел около десяти матчей в ее основном составе. В частности, он должен был выступать в несостоявшейся встрече 22 июня 1941 года с киевским «Динамо» в столице Украины. Однако хорошего футболиста из Тарасова явно не получалось: ему не хватало стартовой скорости. И совсем другое дело - хоккей с мячом. Здесь Тарасов благодаря своему фантастическому, поистине не знавшему границ трудолюбию добился заметных успехов и прочно занял место в основном составе. Поэтому Анатолий Владимирович считал себя в основном не футболистом, а хоккеистом. И со свойственным ему чувством нового, что называется, «на ура» воспринял хоккей с шайбой.
Но поскольку в сезоне 1946 года Тарасов тренировал футболистов команды ВВС, вполне логично, что ему предложили возглавить и «шайбистов» этого клуба. Предложение Тарасов принял охотно и с энтузиазмом принялся осваивать новый вид спорта - в первом чемпионате СССР его команда чуть-чуть не вошла в число призеров, в решающем матче помешал внезапный выход на ледовую площадку Всеволода Боброва, о чем уже шла речь ранее.
А потом у команды ВВС появился новый влиятельный шеф, отношения с ним у Анатолия Тарасова не сложились, и он вернулся в армейский коллектив. Но в это же самое время из ЦДКА ушел хоккейный играющий тренер Павел Короткое и в клубе встал вопрос: кто будет наставником «шайбистов»?
Предложение сделали пятерым ведущим игрокам: Всеволоду Боброву, Александру Виноградову, Евгению Бабичу, Андрею Старовойтову и Анатолию Тарасову. Первые трое отказались, поскольку были в расцвете хоккейного таланта и жаждали только одного - играть и играть. А тренерство, по тогдашним понятиям, налагало определенные и не совсем приятные обязанности: надо было что-то писать, куда-то ходить, перед кем-то отчитываться, выступать на каких-то заседаниях и так далее и тому подобное. Между тем в спортивной среде того времени наибольшим почетом пользовались талантливые игроки, а не способные тренеры. О своем будущем почти никто из хоккеистов не задумывался, они всем сердцем, беззаботно отдавались любимой игре, перед матчами у них, как говорится, в груди горело, они рвались на лед и не хотели обременять себя никакими обязанностями, которые могли хоть частично затмить удовольствие от ледовых сражений. Тренерство среди них безусловно считалось обузой.
Отказался от предложения стать тренером и Андрей Старовойтов, который в то время работал в Военно-политической академии.
А Тарасов с удовольствием согласился, поскольку это полностью совпадало с его устремлениями.
Впервые Анатолий Владимирович стал тренировать еще в возрасте девятнадцати лет, когда учился в Высшей школе тренеров, созданной в Московском инфизкульте, куда его направило общество «Динамо». Три-четыре раза в неделю Тарасов ездил из Москвы в Загорск - он занимался с футбольной командой одного из заводов этого подмосковного города, где находится знаменитая Троице-Сергиевская лавра. Таким образом теоретические знания, которые Михаил Давидович Товаровский излагал слушателям ВШТ на лекциях, Анатолий Тарасов немедленно пытался проверить на практике. Впоследствии, когда сам Анатолий Владимирович стал преподавать в школе тренеров, он неизменно советовал своим слушателям поступать так же.
Кроме того, Тарасов, еще будучи простым игроком, проявлял несомненные организаторские способности и постоянно пытался давать товарищам советы, как играть. В отличие от других хоккеистов, он держался в команде несколько обособленно, словно заранее уже представлял себя в роли тренера. Собственно говоря, все это, вместе взятое, и послужило для Бориса Андреевича Аркадьева основанием порекомендовать Тарасова в наставники создававшейся команды ВВС. И этот, пусть кратковременный, опыт работы в коллективе летчиков тоже был для Тарасова плюсом. Собственное желание Анатолия Владимировича стать тренером армейского коллектива подкреплялось объективными данными, его несомненной способностью к тренерской работе.
По была еще одна, глубоко личная, причина, побуждавшая Тарасова перейти на тренерское поприще. Как у Всеволода Боброва, сущность внутреннего устройства Анатолия Тарасова была такой, что постоянно подталкивала его занять в коллективе лидирующее положение. Подобно Боброву, он хотел во что бы то ни стало быть первым. Это жгучее, никогда не ослабевавшее стремление норой заставляло его поступать вопреки собственным сомнениям и даже доводам разума. В этой любви, в этой страсти к лидерству он был не волен.
Но в хоккее с шайбой первым, безусловно, был Всеволод, в этом ни у кого не закрадывалось сомнений, в том числе и у Тарасова. Хотя они играли в ЦДКА в одной тройке, все понимали, что центральному нападающему Тарасову при Боброве и Бабиче на флангах приходится очень легко, противники его почти не опекали, основное внимание уделяя крайним нападающим *.
* А. В. Тарасов вспоминает, что в одном из матчей - с командой ленинградского «Авангарда» - он забросил в ворота противника восемь шайб. «Там их нечего было забивать,- говорит Тарасов,- потому что они выдавались со стороны моих прекрасных партнеров Боброва и Бабича. И я себя чувствовал чуть ли не виноватым...»
И действительно, когда эта тройка распалась, новое звено Анатолия Тарасова ничем особым не прославилось и в хоккейную историю не вошло.
Итак, на хоккейной площадке Анатолий Тарасов явно оказался в тени славы Всеволода Боброва, и это угнетало его - характер лидера, стремление к первенству не позволяли смириться с создавшимся положением. Зато как тренер Тарасов считал себя выше Боброва: за плечами у Анатолия Владимировича уже была ВШТ, он был старше, да и к тактике хоккея он проявлял гораздо больший интерес, чем остальные игроки, полностью увлеченные лишь самим процессом игры.
Будущее показало, что Анатолий Владимирович сделал в тот момент правильный жизненный выбор: именно на тренерском поприще в наибольшей степени раскрылись его способности, хотя на протяжении нескольких послевоенных лет Тарасов продолжал быть тренером играющим и приносил немало пользы армейской команде не только тренерским словом, но также непосредственно клюшкой.
Но всегда, всю жизнь Анатолий Владимирович Тарасов, полностью признавая выдающиеся хоккейные заслуги Всеволода Боброва, в то же время отрицал его тренерские способности. Это явилось закономерным следствием ситуации, возникшей еще в 1947 году, когда Бобров и играющий тренер Тарасов были в составе одной армейской тройки.
Объективность и самолюбие как бы пришли к удобному, кажется, справедливому компромиссу: слава игрока - одному Боброву, слава тренера - одному Тарасову.
Даже после смерти Всеволода Михайловича на свадьбе его приемной дочери, которая, кстати, вышла замуж за сына Вениамина Александрова *, Анатолий Владимирович Тарасов произнес торжественный тост в память Боброва, подытожив свое выступление словами: - За выдающегося хоккеиста!
И все.
* Любопытно, что сам Вениамин Александров женат на дочери другого известного спортсмена старшего поколения - Александра Виноградова. Так породнились три знаменитые хоккейные семьи.
Но как обстояло дело в действительности: был ли Всеволод Бобров только великолепным игроком или отличным тренером тоже? Ответ на этот вопрос очень важен для того, чтобы в полной мере попять, какое влияние оказал Всеволод Бобров на развитие советского хоккея.
Всеволод Бобров приехал в Москву, находясь в том своеобразном психологическом состоянии, которое в просторечье принято называть поведением «великовозрастного ребенка». Высокого роста, прекрасно развитый физически, он, по существу, действительно оставался ребенком но своему восприятию мира, поскольку знал в этом мире лишь одно - самозабвенную игру в футбол и в хоккей - и ни о чем другом, кроме спорта, даже не помышлял.
Но в спорте Всеволод Бобров безусловно был гениален. А истинная гениальность физического развития, как свидетельствуют факты, непременно сочетается с незаурядностью натуры в целом. К этому выводу на основании огромного фактического материала пришел, в частности, известный советский ученый, профессор медицины Иван Михайлович Саркизов-Серазини. Профессор был абсолютно убежден в том, что в самых высших проявления» своих качеств человек един и гармоничен: гениальный разум должен сочетаться с отменными физическими данными, а наиболее выдающиеся атлеты должны быть незаурядными личностями *.
* Схожую мысль в «Этюдах оптимизма» проводит и великий русский физиолог И. И. Мечников, также иллюстрируя се множеством примеров из жизни знаменитых людей.
Как одно из подтверждений своего первого постулата Саркизов-Серазини приводил пример великого русского поэта Александра Сергеевича Пушкина, о котором современники писали: «Натура могучая, Пушкин и телесно был отлично сложен, строен, крепок». А второе утверждение профессор иллюстрировал фактами из жизни знаменитого русского борца Ивана Поддубного, которого знал лично.
Какой бы спорной ни казалась на первый взгляд эта точка зрения, факты частенько подтверждают ее: когда рассеивается ореол сиюминутной славы, окружающей атлетов во время выступлений на стадионах, а их спортивные подвиги из повседневных болельщицких споров перекочевывают на страницы истории, то каждый раз выясняется, что в народной памяти по-настоящему остались имена лишь тех атлетов, которые были незаурядными личностями. Это относится, в частности, к футболистам братьям Старостиным, к штангисту Юрию Власову, к боксерам Николаю Королеву и Геннадию Шаткову, ко многим другим. И именно эти-то атлеты, как со всей очевидностью обнаруживается с исторической дистанции, были в спорте самыми выдающимися.
Все это, безусловно, можно сказать и о Всеволоде Боброве.
Оказавшись в непривычном для него большом спорте, Бобров начал активно впитывать в себя то новое, что открылось перед ним. Четырьмя десятилетиями раньше его отец Михаил Бобров, простой деревенский парень, очень быстро стал сознательным питерским пролетарием, а потом квалифицированным инженером. И подобно своему отцу, Всеволод из приехавшего в столицу увальня за несколько лет превратился в фигуру, заметную не только на хоккейно-футбольных полях, как, скажем, Иван Кочетков, но также в спортивной среде в целом и в кругах московской художественной интеллигенции, где чувствовал себя непринужденно, раскованно. Благодаря высокой внутренней культуре он сумел избежать так называемой «звездной болезни», но в то же время его самосознание сильно выросло. Не только окружающие, но и сам Бобров твердо усвоил, что благодаря своим исключительным врожденным способностям он в футболе и в хоккее является для всех непререкаемым, истинным авторитетом. И это наделило его той спокойной, не требующей ежеминутных самодоказательств и самоподтверждений уверенностью, какая позволяет человеку не суетливо, с достоинством шагать по жизни.
Страстный футболист и хоккеист, Всеволод Бобров, подобно многим своим друзьям тех лет, не задумывался о будущем и, как уже говорилось, в 1947 году отверг предложение стать играющим тренером команды ЦДКА по хоккею с шайбой. Конечно, поступил он правильно, потому что в свои неполные двадцать пять лет, в ниагарском водопаде внезапно обрушившейся на него великой славы Всеволод вряд ли сумел бы стать настоящим наставником команды и верно руководить своими товарищами, которые намного превосходили его по спортивному стажу и жизненному опыту.
Но в 1950 году, то есть спустя всего три года, когда Всеволоду Боброву вторично сделали предложение стать тренером, это был уже совершенно иной человек - повзрослевший не пропорционально количеству прошедших лет, а в соответствии с тем особым положением, какое он занял в советском спорте.
Первоначально Всеволод Бобров стал играющим тренером в хоккейной команде ВВС - после гибели в авиационной катастрофе Бориса Бочарникова. А несколько позже, когда из клуба летчиков ушел Гайоз Джеджелава, Бобров возглавил и футбольный коллектив ВВС.
Теперь он был человеком, обладавшим определенным жизненным опытом и огромными практическими спортивными знаниями. Кроме того, годы, проведенные в футбольной команде ЦДКА под руководством Бориса Андреевича Аркадьева и в хоккейной команде армейцев под руководством Анатолия Тарасова, не прошли для Боброва даром. Он очень многое почерпнул у обоих тренеров и сформулировал для себя вполне определенные, совершенно четкие тренерские критерии и концепции, которых строго придерживался впоследствии всю жизнь.
Борис Андреевич Аркадьев, как истинный сын актера русского театра, проповедовал в футболе точку зрения, аналогичную «идеям Станиславского». Он особо ценил исполнительское мастерство игроков и необычайно бережно относился к их врожденным талантам, на основе которых и творил свой футбол, богатый тактическими новинками. Он поощрял инициативу игроков, а во время тренировок терпимо относился к тому, что некоторые футболисты, например Федотов, Бобров и Кочетков, спустя рукава выполняли его указания. Аркадьев придерживался мнения, что лучшие спортсмены на занятиях вправе оттачивать свой талант, а не соревноваться с посредственностями в таких промежуточных для футбола упражне-ниях, как, скажем, поднятие штанги или бег спиной назад. И когда Аркадьев видел, что после официального окончания тренировки Бобров и Федотов оставались на поле и принимались с упоением «стучать» по воротам из всех мыслимых и немыслимых положений, это вполне компенсировало для тренера их малое усердие в чем-то другом.
Анатолий Владимирович Тарасов относился к совершенно другому типу тренеров, о которых так писал в своей книге «Центральный круг» Валентин Иванов: «Любую мелочь он готов объяснять и повторять хоть тысячу раз, пока не уверится, что его поняли и с ним согласились. И от своего, даже в пустяке, он не отступится, ни за что на свете... На установке он проигрывал за каждого его партию и старался внушить игроку во всех подробностях, что он должен делать, если противник сыграет так, или эдак, или изберет третий путь» *.
* Небезынтересно процитировать строки из научной работы известного советского психолога Г. М. Гагаевой, работы, одобренной патриархом советской спортивной науки, бывшим заведующим кафедрой психологии Московского института физической культуры, профессором П. А. Рудиком. Гагаева пишет: «Слабое развитие творческой мысли у наших футболистов не случайно. Оно является результатом того, что большинство тренеров не пытались воспитать умение творчески решать возникающие в процессе игры задачи, подавляли попытки игроков проявить инициативу, самостоятельность, требовали точного выполнения своих указаний».
Тарасов воспринимал хоккей с бухгалтерской точностью, как неумолимо строгую систему заранее запланированных неожиданных для противника действий.
Анатолий Владимирович всегда был очень творческим человеком, и в его голове непрестанно рождались новые тактические хоккейные ходы - наподобие уже упоминавшегося «слепого паса». Он смело, как показали дальнейшие события, даже революционно задумал трансформировать «шайбу», конструируя игру в соответствии со своими тренерскими замыслами. При этом игроки-исполнители чаще всего служили для Тарасова лишь «материалом», из которого тренер создавал свой хоккей. Естественно, он старался подбирать в команду тех спортсменов, которые по возможности полнее соответствовали бы его тренерскому идеалу. Но в некоторых случаях, когда речь шла о хоккеистах особо талантливых, однако игравших и тренировавшихся не по заданной схеме, Тарасов во имя интересов команды «подправлял» этих игроков, выражаясь плотницким языком, «подгонял их по месту» **.
** Возможно, по этой причине в 1958-1960 годах, когда А. В. Тарасов единолично возглавлял сборную команду СССР по хоккею с шайбой, сборная ни разу не завоевала золотые медали, а на Олимпиаде в Скво-Вэлли оказалась лишь третьей. Под руководством Тарасова были хоккеисты из других клубов, не привыкшие к его стилю. И наоборот, в 60-е годы, когда сборную возглавляли Чернышев и Тарасов, она добилась поистине блестящих успехов - Чернышев сумел сгладить максимализм своего коллеги, зато в полной мере использовал другие, очень сильные качества Тарасова. Кстати, именно из-за свойственного ему максимализма Анатолию Владимировичу пришлось пережить глубочайшую, поистине шекспировскую внутреннюю драму, какая не выпадала на долю ни одному тренеру в мире.
Но поскольку речь шла о материале не древесном, а человеческом, этот процесс порой сопровождался немалыми сложностями и даже конфликтами.
И самая первая «сложность», встретившаяся на тренерском пути Анатолия Тарасова, состояла в том, что в его команде играл Всеволод Бобров.
Много позже, вспоминая о периоде конца сороковых - начала пятидесятых годов, Анатолий Владимирович вполне искренне говорил: - Моему глазу импонировала работоспособность. Человек трудится, трудится, трудится... Мое представление было таким: тот, кто здорово тренируется, должен и играть хорошо. Такой закон был у Аркадьева *, у меня долгие десятилетия - такой же закон: кто крепко тренируется, тот наверняка будет играть!
* Борис Андреевич Аркадьев, что явствует из его отношений с такими игроками, как Федотов, Бобров или Кочетков, отнюдь не абсолютизировал этот принцип.
А Бобров вышел в первом матче, просто брал мяч и забивал - и все! Потому что - еще раз повторяю - игрок ценился за большую работоспособность, за умение сыграть в классический пас, за умение в обороне подстраховать. А Бобров с первого раза такое впечатление не произвел.
Анатолий Владимирович искренне, свято был убежден, что только трудолюбие и спортивное прилежание способны сформировать настоящего спортсмена. Вряд ли кто-либо отважится оспаривать такое утверждение. Однако проблема заключается в том, как понимать эти трудолюбие и прилежание - как понимал их Тарасов, требовавший от своих подопечных одинакового усердия абсолютно во всех элементах тренировок, или же как понимал их Бобров, предпочитавший трудиться до седьмого пота, отрабатывая прорывы и броски по воротам?
Именно в этом разночтении и состояло главное противоречие между молодым тренером и молодым, но уже очень маститым спортсменом.
Да, Всеволод Бобров был для Тарасова загадкой. Но суть дела заключалась в том, что Тарасов, хотя и стал тренером, все еще продолжал смотреть на Боброва глазами партнера по тройке и рядового игрока, привыкшего отстаивать свое место в команде исключительно отменным усердием на тренировках. И в этом Тарасов заметно отличался от Бориса Андреевича Аркадьева, который был посредственным футболистом, но сумел быстро отрешиться от своих «окопных» взглядов полевого игрока и смотрел на Боброва глазами тренера.
Правда, у Анатолия Тарасова положение было не простым: молодому наставнику все время приходилось что-то доказывать своим подопечным. Но поскольку по классу игры он уступал некоторым из них, то стремился наверстать упущенное трудолюбием и физической подготовкой. Тарасов сам делал все упражнения, которые предлагал выполнить другим, и делал их в два, в три раза интенсивнее. Он приходил на тренировки раньше всех и уходил последним. Он заставлял себя опережать всех, и прежде всего неформального лидера команды Боброва, «в сумме слагаемых» *.
* Формулировка А. В. Тарасова.
И если Всеволод занимался на льду четыре часа в день, то Анатолий тренировался по шесть-восемь часов. Если то, что делал Бобров за одно занятие, условно принять за единицу, то Тарасов выполнял объем работы, равный по меньшей мере двум единицам.
«Я должен был опережать его, чтобы завоевать его авторитет» - это слова Анатолия Владимировича Тарасова.
Но на деле происходило обратное: Бобров тоже не мог понять Тарасова, который, по его мнению, «сам потел впустую и напрасно заставлял также потеть других». Бобров придерживался точки зрения, которая очень точно выражена словами Валентина Иванова в его книге «Центральный круг»: «Развивать силу и выносливость (разумеется, до определенных пределов) куда проще, чем технику и тактическое мышление». Всеволод впадал в другую крайность: признавал только искрометную игру и предпочитал делать в спорте лишь то, что ему нравилось, ошибочно считая, будто такой принцип, который приносил полный успех лично ему, пригоден и для других спортсменов.
В итоге отношения в футболе с тренером Аркадьевым и в хоккее с тренером Тарасовым у Всеволода Боброва складывались совершенно по-разному. И это в немалой степени отразилось на том, что именно почерпнул Бобров у своих наставников. Он считал необходимым во многом подражать Аркадьеву. И последующая тренерская практика Всеволода Михайловича полностью подтвердила, что он придерживался педагогических концепций своего футбольного тренера Бориса Андреевича Аркадьева. Однако и паука Тарасова пошла на пользу: Бобров четко осознал, но какому пути ему идти не следует.
Из всего вышеизложенного вовсе не надо делать вывод, будто точка зрения Всеволода Боброва была более верной, чем позиция Анатолия Тарасова, или наоборот. Речь идет лишь о том, что Бобров и Тарасов придерживались различных тренерских концепций, причем каждая из них имела право на жизнь, у каждой были свои сильные и слабые стороны. И необходимо повторить, что именно в споре этих концепций, как и в столкновении других столь же интересных мнений, рождался общепризнанный во всем мире единый стиль советского хоккея.
Но в свете этих фактов особенный интерес приобретают строки из книги Анатолия Фирсова «Зажечь победы свет» *, где знаменитый хоккеист пишет: «Из армейского гнезда вышли в большой спорт многие поколения талантливейших хоккеистов-от Александра Виноградова и Всеволода Боброва, от Евгения Бабича и Григория Мкртычана, от Николая Сологубова, Дмитрия Уколова, Генриха Сидоренкова и Николая Пучкова, от Александра Альметова и Вениамина Александрова, от Константина Локтева и Виктора Кузькина до Владимира Викулова и Валерия Харламова.
И каждый из них прошел школу Тарасова» (курсив мой.- А. С).
* А. Фирсов. Зажечь победы свет. Литературная запись О. Спасского. «Физкультура и спорт», 1973.
Историческая правда развития советского хоккея с шайбой не подтверждает мнение о том, что Виноградов, Бобров и Бабич «прошли школу Тарасова». У Анатолия Владимировича Тарасова немало крупных заслуг перед советским хоккеем, и нет необходимости добавлять к ним заслуги несуществующие, внося путаницу в умы молодых поколений болельщиков, которые знакомятся со спортивным прошлым по мемуарам.
Когда Всеволод Бобров стал тренером, в отличие от Анатолия Тарасова ему не пришлось «работать на авторитет». Он брал в руки клюшку, показывал, что и как надо делать с шайбой, и этот наглядный пример становился аксиомой, не требующей ни пояснений, ни доказательств, поскольку исполнение было совершенным. Поэтому уважение игроков к Боброву, все делавшему лучше их, постоянно возрастало. Вдобавок занятия, которые проводил Всеволод в период чемпионатов, содержали большое количество двусторонних игр, что тоже очень нравилось хоккеистам.
Спортсмены-летчики жили на своей маленькой базе в Тушине и после завтрака сразу выходили на лед. Бобров практически не контролировал игроков, стремился сделать их своими единомышленниками, полностью рассчитывая не столько на сознательность своих подопечных, сколько на их любовь к хоккею, которую старался подогреть игровым стилем тренировок. Всеволод по складу своей натуры всегда - и в спорте и в жизни - оставался человеком вольницы, вихря, а потому занятия со спортсменами не втискивал в жесткие регламентированные рамки *.
* Видимо, именно поэтому В. М. Бобров как тренер впоследствии отлично вписался в коллектив московского хоккейного «Спартака», близкий ему по духу, по характеру. И к Боброву в известной мере относятся слова из книги Вячеслава Старшинова «Я - центрфорвард», где знаменитый хоккеист пишет: «Срывы и неудачи нашей команды кажутся неожиданными. На самом же деле это проявления, может быть, привлекательного, но далекого от совершенства характера, того самого «духа», который в спортивной прессе принято называть спартаковским». Столь же закономерно, что А. В. Тарасов с его повышенной требовательностью и желанием подбирать игроков, отвечающих его тренерским концепциям, работал только в армейских командах.
И сам тренировался, как все: он очень любил работать с вратарями, оттачивая броски, и посвящал этому занятию львиную долю времени.
Но особенно нравились игрокам ВВС разборы, которые Бобров устраивал после каждой игры. Хвалил Всеволод Михайлович редко, однако и критика его была не разносной. Он просто указывал абсолютно каждому хоккеисту на его ошибки в конкретных ситуациях, которые воспроизводил с фотографической точностью. Павел Жибуртович вспоминает, что даже после победных игр с сильными соперниками Бобров все равно в обязательном порядке делал всем советы-замечания. И в этой связи приводит слова одного из динамовских тренеров последующего поколения, который говорил, что предпочитает формулировать недостатки лишь в общем виде, без персональных замечаний, поскольку это, мол, травмирует игроков.
Между тем игроков команды ВВС замечания Боброва не только не травмировали, а, наоборот, побуждали тренироваться еще упорнее, хотя их почти не контролировали. И непреложный факт заключается в том, что все три года, пока Всеволод Михайлович Бобров тренировал команду ВВС, она неизменно становилась чемпионом страны по хоккею с шайбой.
Когда Бобров в 1965 году пришел старшим тренером в хоккейную команду московского «Спартака», он сказал близким друзьям: «Дайте мне три года, и мы обыграем армейцев». Как сложились дела в действительности, подробно описывает в своей книге «Я - центрфорвард» Вячеслав Старшинов: «На третий год его работы в «Спартаке», в 1967 году, мы стали чемпионами страны. Но дело не только в этом. Чемпионами мы стали и в 1962 году. Но тогда это была счастливая случайность, а теперь объективная закономерность. В продолжение этих трех лет постоянно менялся облик команды. Резко повысилась дисциплина в быту и особенно дисциплина на поле. Сколько раз в те времена писалось и говорилось о чуть ли не хулиганских действиях спартаковских хоккеистов на площадке! С приходом Боброва нервная драчливость молодых спартаковцев ушла в прошлое... До Боброва наши успехи во встречах с ЦСКА, лидером советского хоккея, были в общем-то случайны. Ибо до 1967 года и тактическая зрелость, и техническая оснащенность, и физическая подготовка «Спартака» были, конечно, ниже армейского уровня. Всеволод Михайлович настойчиво строил новый ансамбль. И он создал вторую команду экстра-класса в нашей стране, поднял «Спартак» на уровень ЦСКА» *.
* Необходимо отдать должное тренеру А. Н. Новокрещенову, который заложил основу нового «Спартака» - команды братьев Бориса и Евгения Майоровых и Вячеслава Старшинова. Новокрещенов стоял во главе «Спартака» в 1962 году, когда этот коллектив стал чемпионом страны.
У футбольного коллектива ВВС, который в 1951 году возглавил Бобров, дела шли хуже. Однако нельзя полностью винить в этом тренера, поскольку на зеленых полях конкурировать с такими сильнейшими командами, как ЦДКА и «Динамо», летчикам было трудно, в целом их состав уступал конкурентам по классу. Но ведь известно немало случаев, когда прекрасные тренеры не могли обеспечить своим командам должных успехов в силу целого ряда привходящих причин. Не повезло и Всеволоду, хотя как наставник команды он проявил себя с самой лучшей стороны.
В этой связи небезынтересен рассказ одного из самых уважаемых и авторитетных советских футбольных арбитров, председателя Всесоюзной коллегии судей, судьи международной категории Николая Гавриловича Латышева. Весной 1951 года, когда все команды мастеров традиционно проводили на Черноморском побережье Кавказа предсезонную подготовку, там же, в районе Сочи, собрались на свои сборы и арбитры, которым предстояло обслуживать чемпионат страны. Пока футболисты тренировались, судьи занимались на семинарах.
В середине пятидесятых годов был введен строгий порядок, при котором арбитры в период предсезонной подготовки команд должны читать футболистам лекции о правилах игры, а затем принимать у них экзамен. Но в 1951 году такого порядка еще не существовало, и лишь два-три наставника исключительно по собственной инициативе обращались к судьям с просьбами выступить перед коллективом футболистов. Среди них был и Всеволод Бобров, который приглашал арбитров, во-первых, в воспитательных целях, чтобы убедить своих подопечных в объективности судей, в их равной расположенности ко всем командам, а во-вторых, для того, чтобы игроки в простейших ситуациях по незнанию не нарушали правил.
И однажды Николай Гаврилович Латышев по просьбе Боброва отправился в команду ВВС.
Летчики тренировались на небольшом аэродромчике в районе реки Сочинки, где приземлялись самолеты местных авиалиний ПО-2 и где было построено маленькое здание аэрофлотовского вокзала. В этом здании, в большой комнате, где стоял биллиардный стол, футболисты занимались теорией. Там же Бобров давал установки перед тренировочными играми. Латышев как раз и попал на одну из таких установок и попросил у тренера разрешения присутствовать на ней. Всеволод Михайлович, конечно, не возражал. Вот что рассказывает Николай Гаврилович Латышев о той памятной для него встрече с Бобровым-тренером: - Я не представлял себе, что Бобров может быть тренером. Он в ЦДКА не выделялся какой-то руководящей ролью: там были такие игроки, как Федотов, Николаев. Но когда я пришел к Боброву на сборы команды ВВС, то сразу увидел, что он стал гораздо серьезнее, чем в то время, когда был просто футболистом. Хотя совсем немного времени прошло, меня поразило, каким уважением он пользовался среди футболистов. Я, признаться, ожидал панибратства. Но нет, его слово - закон! Я решил остаться на установку перед игрой. Бобров так грамотно, на мой взгляд, давал наставления и указания, что я был поражен. Его слушали очень внимательно. Во-первых, уважение к нему как к игроку... Молодежь на него, видимо, молилась как' на игрока. А ему было всего двадцать девять лет. Авторитет футболиста скрывал его возраст. Я думал: откуда же он стал таким тренером? Откуда у него такой хороший тренерский навык? Ведь в школе тренеров он не учился. Видимо, у него к этому делу были особые способности. Ведь он в спорте вообще отличался: скажи ему - играть в теннис, он и в теннисе стал бы чемпионом. И вот тонкое понимание тренерского дела, видимо, тоже было одной из его особых способностей.
Но еще более сильное впечатление на Латышева произвело то, что произошло дальше. Николаю Гавриловичу уже приходилось выступать в футбольных командах, и он знал, что подавляющее большинство спортсменов имеют о правилах самое общее представление, а в суть их не вдаются. Отсюда, между прочим, нередко проистекали конфликты между арбитрами и игроками во время матчей. Поэтому Латышев весьма обстоятельно излагал и растолковывал те пункты правил, где возможны разночтения или непонимание. Когда он заканчивал свои лекции, тренеры обычно спрашивали у футболистов: - Вопросы есть?
В ответ неизменно слышался нестройный хор: - Не-ет...
И на этом лекция заканчивалась.
Но в команде ВВС случилось иначе: вопросы арбитру начал задавать тренер. И какие вопросы! Не по букве, а по духу правил. Латышев на всю жизнь запомнил, как Бобров буквально пытал его по следующему поводу: можно ли бить штрафной удар после свистка судьи, но не дожидаясь, пока соперники выстроят «стенку»? Всеволод уточнял ситуацию до мельчайших подробностей и наконец пришел к окончательному выводу: оказывается, пока вратарь продолжает суетиться, руководя установкой «стенки», можно бить по пустым воротам! Правилами это разрешено.
Точно так же обстоятельно Бобров расспрашивал Латышева о свободном ударе, о том, как создавать искусственное положение «вне игры». Иными словами, Всеволод пытался использовать правила футбола в своих целях - и этим Николай Гаврилович Латышев тоже был поражен, ибо раньше не сталкивался с таким тренерским подходом.
- Это была единственная в своем роде беседа, - вспоминает Латышев. - Так тренеры обычно не делали, обычно-то тренеры формально к судейским лекциям подходили. А Бобров... Он сразу начал мыслить, как использовать правила игры на пользу своей команде. Я был поражен: елки-палки, только что стал тренером, еще сам играет, а такая тренерская жилка! Способность изумительная!
Поразительно, что абсолютно то же самое, словно сговорившись с Латышевым, рассказывает о Боброве-тренере другой очень уважаемый футбольный авторитет - в прошлом наставник сборной команды СССР Гавриил Дмитриевич Качалин.
Биография Гавриила Дмитриевича Качалина необычна - он участник первого коммунистического субботника в железнодорожном депо станции Москва-Сортировочная в 1919 году. Его отец, рязанский крестьянин, подобно отцу Всеволода Боброва пришел из деревни в большой город и, обучившись слесарному делу, впоследствии стал работать мастером в депо станции Сортировочная. Во время революционных событий 1917 года младшему из четырех детей Дмитрия Качалина - Гавриилу было всего шесть лет, однако мальчик хорошо запомнил один из наиболее символических эпизодов борьбы за Советскую власть в Москве, поскольку волею случая оказался его свидетелем.
Качалины жили вблизи Лефортова. И однажды, когда дети играли в футбол тряпичным мячом, изготовленным самодельно из старого чулка, на одном из пустырей около железнодорожной линии, они вдруг услышали близкие пушечные выстрелы. Детвора мигом вскарабкалась на высокую насыпь, и Гавриил Качалин увидел, что стреляют из расположенных рядом казарм Волынского полка. В то время он, конечно, не мог полностью осознать смысл происходящих событий, но позже узнал, что в тот день солдаты Волынского полка перешли на сторону революции, захватили артиллерийские орудия и пушечными выстрелами, подобными залпу «Авроры», возвестили о решающем этапе борьбы за Советскую власть в Москве.
Ту историческую пушку сегодня могут увидеть все москвичи и гости столицы СССР: она установлена на улице Горького, у входа в Музей Революции. Под грохот ее канонады, прервавший детский футбольный матч на пустыре, Гавриил Качалин входил в спорт и в новую жизнь.
На первый коммунистический субботник в 1919 году многие железнодорожники пришли семьями, захватив с собой детей. Так поступил и мастер Дмитрий Качалин. Маленький Гавриил помогал отцу чем мог: что-то подтаскивал, бегал за инструментами, а потом с гордостью наблюдал, Как двинулись по рельсам несколько отремонтированных во время субботника паровозов.
Там же, в спортивном кружке станции Москва-Сортировочная, который носил название «Вольный труд», Гавриил Качалин приобщился к спорту, поскольку работал в депо библиотекарем. И вскоре вместе со старшим братом Митей стал играть за первую команду «Вольного труда» по футболу. Брат был очень скоростным игроком, а Гавриил отличался комбинационным даром, что помогло ему впоследствии на тренерском поприще. В середине тридцатых годов Качалин работал оператором станции счетно-аналитических машин системы «Пауэрс» на Софийской набережной и одновременно играл в «Динамо», где позже стал тренироваться под руководством Бориса Андреевича Аркадьева. Гавриил Дмитриевич был счастлив, что ему удалось попасть в такой сильный коллектив, как московское «Динамо» образца 1940 года, хотя со свойственной ему скромностью не считал себя ровней товарищам по команде. Но справедливости ради надо все же сказать, что полузащит-пик Гавриил Качалин однажды был выделен тренером для того, чтобы «держать» самого Григория Ивановича Федотова, и справился со своей задачей неплохо, что и было отмечено в отчете о матче на страницах газеты «Правда».
В дополнение к урокам Аркадьева Качалину довелось играть вместе с «великим комбинатором» футбола и хоккея Михаилом Иосифовичем Якушиным, который тоже отличался выдающимся тактическим игровым мышлением. И весь свой опыт, приобретенный у этих футбольных наставников старшего поколения, Качалин в военные и первые послевоенные годы использовал для того, чтобы тренировать детей. Он создал в обществе «Трудовые резервы» прекрасную детскую команду, в которой выросли такие известные игроки, как Родин, Лялин, Петров, Мкртычан, а также многие другие. Эти спортсмены и по сей день с благодарностью вспоминают своего первого наставника - заботливого и терпеливого, мягкого и тактичного Гавриила Дмитриевича Качалина.
А в 1948 году Качалин стал государственным тренером Федерации футбола СССР. Именно в этот период ему и довелось по-настоящему познакомиться с Всеволодом Бобровым.
Гавриил Дмитриевич но долгу службы изучал тренировочный процесс в командах мастеров и, естественно, не раз заглядывал в коллектив ВВС. Занятия, которые проводил Всеволод Бобров, Качалину очень нравились, поскольку они отличались большим разнообразием и психологически игроки на них не уставали. В то время многие тренеры, в том числе знаменитый Борис Андреевич Аркадьев, да и сам Качалин, увлекались так называемыми «тренировками в квадратах». Это было очень модно: футбольное поло разбивали на квадраты, и на этой ограниченной площади игроки разучивали различные комбинации, причем частенько это делалось без конкретной цели, речь шла, по сути дела, об упражнениях. Но на занятиях Боброва в команде ВВС Качалин «квадратов» не увидел. Всеволод Михайлович отрицал упражнения в чистом виде и признавал только целеустремленные действия игроков, атакующих ворота противника, а уже в ходе таких действий предлагал разучивать те или иные комбинации, приемы. Защитников он воспитывал так же - в деле, в двусторонней игре. Мяч на тренировках Боброва в основном двигался в направлении каких-либо ворот, бесцельную возню с мячом, иными словами, упражнения, не преследующие цель забить гол, Всеволод Михайлович не одобрял *.
* Наблюдая за тренировками, которые проводил Бобров, Г. Д. Качалин усомнился в целесообразности повального увлечения «квадратами», пересмотрел свои взгляды и тоже существенно снизил долю таких упражнений в тренировочном процессе.
Конечно, Бобров всегда сам непосредственно участвовал в тренировках, показывал, как надо играть и без конца давал игрокам методические указания. Иногда даже приостанавливал ход двусторонней игры, обсуждал ту или иную ситуацию и просил повторить ее. Так, то и дело возвращая фигуры на прежние места, поступают при домашнем анализе турнирной шахматной партии.
Государственный тренер Гавриил Дмитриевич Качалин бывал в команде ВВС и на установках перед играми, где Всеволод Михайлович Бобров давал указания каждому игроку. Качалин вспоминает: - Я был у Боброва на установке, когда он излагал тактический план ведения игры. Мне запомнились широта его взглядов на игру. Он, видно было, продумал как следует игру, взвесил возможности своей команды и противника. Я все команды знал - знал, чем они дышат, всех игроков знал. Мне показалось, что он план дал такой, какой дал бы я. У меня не расходились с ним мнения по этому поводу. Скажем, этого игрока надо взять персонально, а этому игроку надо навязать что-то и подчинить его своей воле. Вести игру надо с учетом того, где мы сильнее, - больше правой стороной. И так далее. Я видел, как внимательно слушали его подопечные. Никто не разговаривал, все слушали Боброва. Все смотрели на него и ловили каждое его слово. Меня поразила глубина его мысли. Видимо, мысленно он уже провел матч с противником, все учел и выложил свой план игрокам. Вопросов не было, потому что всем все было ясно. Все понимали, что план тренера - это наиболее правильная форма ведения игры с данным соперником. Я не помню, о какой команде шла речь, но помню, что в том матче команда ВВС выиграла... Мы с Всеволодом Бобровым особенно близки не были, но как тренеры мы - единомышленники.
Так оценивает тренерские способности Боброва заслуженный тренер СССР Гавриил Дмитриевич Качалин, возглавлявший советскую сборную по футболу на чемпионате мира в Швеции в 1958 году.
О том, каким наставником Всеволод Михайлович Бобров был в хоккее, хорошо и подробно написал Вячеслав Старшинов в своей книге «Я - центрфорвард». Однако небезынтересно привести еще одно мнение - мнение весьма авторитетного в хоккее человека Андрея Васильевича Старовойтова, с чьим именем связана организация первой, поистине исторической серии встреч между советскими хоккеистами и канадскими профессионалами в сентябре 1972 года.
Старовойтов родился во время первой мировой войны в Смоленске, там начал заниматься спортом, был чемпионом Западной области * по скоростному бегу на коньках, а по модному в то время «совместительству» играл в хоккей с мячом.
* До Великой Отечественной войны в административно-территориальном делении СССР была Западная область, куда входил и Смоленск.
В возрасте двадцати одного года он приехал в Москву - учиться на футбольно-хоккейном отделении Высшей школы тренеров при Институте физкультуры. Но окончив ее, в отличие от многих своих товарищей по ВШТ, сразу начавших тренерскую работу, Старовойтов предпочел продолжить образование и поступил на третий курс Института физкультуры, благо знания, полученные в ВШТ, давали на это право.
В годы войны Старовойтов работал в Военно-политической академии имени В. И. Ленина, но в хоккей с мячом играл за сильную профсоюзную команду «Спартак», где вратарем был Валентин Гранаткин, - в армейском коллективе, за который Андрей выступал в сезоне 1940/41 года, для него места не нашлось. Но когда на горизонте появился хоккей с шайбой, Старовойтова, как военнослужащего, сразу перевели в ЦДКА: не все армейские футболисты и «русачи» изъявили желание заниматься новым видом спорта и потому для укомплектования команды нужны были дополнительные игроки.
О хоккее с шайбой Андрей довольно подробно узнал еще от своего товарища по инфизкультовскому общежитию на улице Казакова легкоатлета Бориса Замбремборца, жившего раньше в Харбине, где его родители работали на КВЖД. А когда впервые взял в руки непривычную клюшку, игра ему понравилась. В составе команды ЦДКА Старовойтов выступал до 1951 года.
Впоследствии Андрей Васильевич Старовойтов стал одним из первых советских арбитров, судивших игры по хоккею с шайбой, членом Международной лиги хоккея на льду. Именно Старовойтов подписывал контракт Федерации хоккея СССР с канадскими профессионалами о проведении первой серии встреч.
Впрочем, в тот раз произошла настоящая неувязка. В июне 1972 года на конгрессе ЛИХГ в американском курортном городе Майами, штат Флорида, где подписывался контракт, советские представители вели речь о матчах с канадскими любителями. Но, видимо, канадцы не смогли составить хорошую команду из любителей и включили в состав сборной сплошь профессионалов. Старовойтов прекрасно знал всех ведущих игроков Страны кленового листа, и когда прочитал представленный список, то схватился за голову: братья Эспозито, Фрэнк Маховлич, Деннис Халл, Билл Голсуорси, Бобби Орр, Микита Стен, Кларк, Робинсон и другие знаменитости «профи»!
Вместо любителей - команда «суперзвезд» канадского профессионального хоккея! Каждое из этих имен было окружено в Канаде ореолом славы и легенд.
Старовойтов опешил и в довольно удрученном состоянии духа возвращался с конгресса в Москву, поскольку предвидел, какие дебаты могут возникнуть вокруг заключенного контракта. И первым человеком, которому он сообщил ошеломляющее известие, был тогдашний старший тренер сборной команды СССР по хоккею с шайбой Всеволод Михайлович Бобров.
- Сева, вот так все получилось... - закончил свой грустный рассказ Андрей Васильевич.
Но ответ Боброва был неожиданным: - Чудак, чему же огорчаться? Прыгай от радости. Представляешь, если мы обыграем этих профессионалов, о которых кое-кто говорит, что они чуть ли не хоккейные «полубоги»? А ведь сможем обыграть, ей-богу, сможем!
В Стране кленового листа хоккей является таким же национальным зрелищем, как футбол у бразильцев, коррида у испанцев или гонки на оленьих упряжках у эскимосов. Поэтому о той знаменитой серии написано немало,, в Канаде вышло около двадцати книг, повествующих о восьми матчах 1972 года, которые произвели фантастическую сенсацию, вторую в истории канадского хоккея после сокрушительного поражения от сборной СССР на чемпионате мира в Стокгольме в 1954 году. Сенсацию, приглушившую даже резонанс Олимпийских игр в Мюнхене, проходивших в тот же период, что и матчи в Канаде.
Формально серия из восьми игр закончилась с преимуществом «профи» в одно очко. Однако, во-первых, из четырех канадских встреч советские хоккеисты две выиграли, одну проиграли и одну свели вничью, что было выдающимся результатом. А во-вторых, надо иметь в виду, как относились в Канаде к предстоящим встречам. Один из канадских журналистов, Ред Фишер, в котором, кстати, ничего красного совсем не было *, попросил члена директората по проведению матчей Андрея Васильевича Старовойтова сделать прогнозы. И когда Старовойтов ответил, что рассчитывает на ничейный исход, канадец разочарованно воскликнул: - Что вы, господин Старовойтов! Если вы выиграете один матч, это будет беда, а если два - то национальная катастрофа!
* «Red» в переводе с английского означает красный.
Некоторые другие североамериканские журналисты клятвенно обещали съесть газеты с собственными статьями, если не оправдаются их предсказания, обещавшие русским разгром. И сохранилась фотография, на которой изображен советский хоккеист Александр Гусев, который на ступенях у входа в отель кормит скомканной газетой одного из таких оплошавших авгуров.
Грандиозную сенсацию произвел уже первый матч в Монреале, когда советские хоккеисты, которых Морис Ришар беспечно называл «пасующими чудаками», выиграли с убедительным счетом 7:3. Почти в точности повторилась история восемнадцатилетней давности, когда в первой же встрече с канадскими любителями - на чемпионате мира в Стокгольме - советская сборная разнесла соперников со счетом 7:2.
И вновь эта сенсация оказалась связанной с именем Всеволода Боброва, которого в Канаде хорошо помнили как лучшего игрока чемпионата мира 1954 года, когда родоначальники хоккея впервые потерпели поражение от европейцев.
Но на сей раз он выступал уже не в роли игрока, а в качестве тренера. И его задача была, пожалуй, посложнее. В 1954 году, в Стокгольме, в первом периоде советская сборная буквально «оглушила» соперников и повела со счетом 4:0, что, конечно же, подняло настроение у игроков и вселило в них веру в победу. А в 1972 году, в Монреале, уже через 30 секунд после начала встречи канадцы забросили в ворота Владислава Третьяка первую шайбу. А на седьмой минуте счет был уже 2:0 в пользу хозяев площадки. Электрический орган в огромном, переполненном Хоккейном дворце сменил репертуар: вместо «Подмосковных вечеров» зазвучал «Похоронный марш».
В таких сложных, условиях необычайно многое зависело от тренера, от его умения внушить своим подопечным уверенность, как говорится, не дергать их, не корить за ошибки, а мудро по ходу игры уточнить ее план, конкретно подсказать, метод действий, указать на слабые стороны противника. Каждый бывший игрок, который стал тренером, прекрасно знает, насколько в таких ситуациях наставнику труднее, чем хоккеисту. В историческом футбольном олимпийском матче с югославами в 1952 году Всеволод Бобров сделал то, что зависело лично от него: сам ринулся в атаку и забивал ответные голы. Стоя у бортика в Хоккейном дворце Монреаля, Бобров ничего не мог сделать сам: все зависело от его советов и умения психологически настроить команду на победу, иными словами, от его тренерских качеств.
И в этой связи следует напомнить, что Всеволод Михайлович отличался феноменальной, возможно, неповторимой наблюдательностью, если дело касалось оценки игровых ситуаций. В 1949 году, когда сборная команда Советских Вооруженных Сил по хоккею с шайбой на Московском стадионе «Динамо» встречалась в товарищеском матче со спортсменами Польши, Евгений Бабич в первом периоде несколько раз по краю выходил один на один с вратарем соперников, но никак не мог забить ему гол. В перерыве он пожаловался Боброву: «Ничего не могу понять! Не идет шайба - и все! Кажется, все сделал, а гола пет». Всеволод вместо сочувствия дал товарищу очень четкий совет, поразивший Бабича: - А ты обрати внимание, когда вратарь смещается в твою сторону, между его коньком и стойкой ворот образуется щель шириной сантиметров десять. Неплотно его конек примыкает к ближней стойке. А шайба-то диаметром поменьше! Понял?
Бросай туда, в эту щель, - и забьешь. Не надо вратаря убивать броском, ты тихонечко, но точно... Понял?
Евгений Бабич воспользовался советом и наконец «размочил» польского вратаря. А в итоге советская сборная победила со счетом 5:0.
Между тем такую мелочь, как десятисантиметровая щель между коньком вратаря и стойкой ворот, тем более в пылу игры, способен вовремя заметить отнюдь не каждый игрок или тренер. Например, Евгению Бабичу не откажешь в хоккейном таланте, однако сам он эту щель не разглядел.
Поэтому необходимо повторить, что в серии матчей с канадскими профессионалами, особенно в первой встрече, которая поначалу складывалась для советских хоккеистов просто неудачно, прямо-таки катастрофически, от наблюдательности и тренерского искусства Всеволода Михайловича Боброва зависело очень многое. Андрей Васильевич Старовойтов, который был очевидцем всего происходившего в тот вечер в монреальском Хоккейном дворце, вспоминает: - В тренерском деле есть такое понятие, как умение провести матч. Бобров был величайшим специалистом по вопросам проведения матча, управления командой, оценки противника. Он был очень тонким ценителем спорта, умел распознать слабые и сильные стороны противника. Очень значительная доля успеха в той серии принадлежит искусству Боброва как тренера. Например, канадские вратари играют в иной манере, чем европейцы. Они ожидают прямолинейных действий, поскольку нападающие входят в зону на несколько шагов и при малейшей возможности сильнейшим броском посылают шайбу в сторону ворот. Бобров учил: вы войдите в зону, пусть вратарь выкатится на вас, а вы, отдайте шайбу партнеру - ворота будут пустые. Иными словами, у Боброва была поразительная наблюдательность. Он и глобально вопросы решал, но и мелочи не недооценивал... Бобров не боялся никаких противников, верил в силу советской сборной. Это был железный человек, он не признавал никакого превосходства над нами. Сильный был человек. Патриот.
Нетрудно заметить, что оценка тренерского искусства Боброва, сделанная А. В. Старовойтовым, перекликается с мнением Гавриила Дмитриевича Качалина, который тоже подчеркивает особое умение Всеволода Михайловича изучать соперников и каждый раз предлагать своим подопечным самый рациональный план игры.
И как бы оценивая это искусство Боброва, канадцы в 1972 году наградили советского тренера специальной золотой медалью. Все участники серии встреч с канадскими профессионалами в Стране кленового листа получили памятные серебряные медали. А тренеры - золотые!
Но, видимо, особого внимания заслуживают слова многоопытного Старовойтова о том, что Всеволод Михайлович Бобров «был величайшим специалистом по вопросам проведения матча, управления командой». Они, в свою очередь, перекликаются с мнением Николая Гаврииловича Латышева, который говорит: - Как с тренером абсолютно никаких конфликтов по судейству у меня с Бобровым не было. Разные есть тренеры, и такие, которые способны судью оскорбить, обидное слово сказать. Некоторые приходили в перерыве в раздевалку, высказывали претензии... Бобров при мне так ни разу не делал. Не корил судей. Есть тренеры, которые хотят всю вину за проигрыш перевалить на судей, причем порой демонстративно, в присутствии игроков. Но я лично никогда не слышал, чтобы Бобров так поступил. А он, между прочим, тренировал в те годы ВВС и возможности бунтовать против судей у него были ой-ой какие! У ВВС был очень влиятельный меценат, однако Всеволод никогда его на судей не натравливал и никогда на судей не жаловался. Это, несомненно, делает честь его тренерскому, педагогическому такту и его человеческой порядочности.
Да, азартный, темпераментный, без конца требовавший паса, футболист и хоккеист Всеволод Бобров с годами превратился в спокойного, хладнокровного тренера, никогда не терявшего самообладания и выдержки. Эта метаморфоза весьма любопытна и на первый взгляд кажется парадоксальной. Однако на самом деле ничего удивительного в ней нет, более того, она вполне закономерна, логична. Около хоккейного бортика в роли тренера Всеволод Михайлович столь же глубоко и полностью погружался в наблюдаемую игру, как делал это, когда находился непосредственно на льду. Будучи хоккеистом, Бобров действительно проявлял деспотизм по отношению к партнерам, однако он никогда не отвлекался от самой игры и никогда не тратил ни сил, ни эмоций на сведение счетов с соперниками, на выяснение отношений с судьями и на прочие побочные действия, которые обычно являются результатом неудовлетворенности спортсменов и чаще всего особенно активизируются при проигрышном счете, - с точки зрения психологии нормального человека это вполне оправданно. Но хоккеист и футболист Бобров, как уже говорилось, даже проигрывая, никогда не искал ни оправданий поражению в своем плохом самочувствии, ни так называемых «объективных» причин вроде грубости соперников или неправедного судейства. Именно поэтому Бобров славился своим непревзойденным умением забивать самые важные, решающие голы и шайбы: он не падал духом, а играл тем лучше, чем было труднее его команде, об этом уже шла речь.
И как тренер, который должен проводить матчи и управлять во время игры командой, Всеволод Михайлович Бобров поступал точно так же. Он искал победы на льду, в поединке, а не в спорах с судьями, не в «разносах» игроков.
Таким образом, по свидетельству очень авторитетных специалистов футбола и хоккея, а также игроков, чьим наставником был Всеволод Михайлович в разное время, можно сделать неопровержимый вывод о том, что Бобров обладал поистине незаурядным тренерским дарованием. Это дарование сочетало в себе аналитическое мышление и педагогический такт с целенаправленной, сильной волей, которая позволяла соответствующим образом настраивать игроков во время матчей. Уважение спортсменов к Боброву было беспредельным, каждый почитал за счастье быть учеником такого выдающегося мастера, и это, естественно, облегчало Всеволоду Михайловичу руководство командами.
И все-таки, как ни обидно, по-настоящему выдающимся тренером Бобров не стал, он не поднялся до того высочайшего уровня, какого достиг на футбольных полях и хоккейных площадках, не сумел в полной мере реализовать свой огромный творческий потенциал. Почти совершенно лишенный административных наклонностей и недолюбливавший «коридоры спортивной власти», Всеволод Бобров, представитель романтического периода зарождения хоккея с шайбой, человек вольницы, не смог полностью адаптироваться в новом, по необходимости более рациональном спорте последующих десятилетий. А тренера-напарника, который умело компенсировал бы недостаток административных способностей Боброва, используя сильные стороны его тренерского дарования, увы, не нашлось.
И остается только мечтать о том, что было невозможным,- о том, чтобы Всеволод Бобров и Анатолий Тарасов работали бы на тренерском поприще вместе. Это был бы прекрасный дуэт людей, взаимодополнявших друг друга.
Ах, если бы...
Но в этой связи небезынтересно вспомнить слова известного бразильского тренера Винсенте Феола, который однажды спросил у Гавриила Дмитриевича Качалина, кого, по его мнению, следует поставить в сборную Бразилии в пару с Пеле. Качалин, обстоятельно изучавший бразильский футбол и отлично знавший всех его «звезд», ответил: центрального нападающего Сильву из «Ботафого». «Э-э, нет, - отрицательно покачал головой Феола, - Сильва слишком сильный игрок, он не годится, он в своей команде такой же лидер, как Пеле. А два таких ярко выраженных лидера не могут ужиться в одной линии атаки».
Безусловно, эта точка зрения пригодна для того, чтобы стать в спорте постулатом. Да и не только в спорте...
Но если немного помечтать, пофантазировать... Анатолию Владимировичу Тарасову порой не хватало выдержки, самообладания. В этой связи весьма любопытно вспомнить о последнем матче чемпионата страны по хоккею с шайбой, в котором Тарасов принимал участие как играющий тренер. Армейцы в тот раз встречались с динамовцами, а судил ту игру Сергей Александрович Савин. Одно время Тарасов пытался подружиться с Савиным, однако из этого ничего не получилось.
Как очень сильная личность, Анатолий Владимирович редко признавал равноправные дружеские отношения, всегда стремился к лидерству и подчас как бы подминал под себя некоторых игроков, судей, спортивных журналистов. Если же это не удавалось, то намечавшаяся дружба не только тут же распадалась, но и частенько превращалась в свою противоположность, поскольку Тарасов рассуждал по принципу: кто не с ним, тот против него.
Савин с уважением относился к Тарасову. Однако, зная это свойство характера армейского тренера и сохраняя авторитет объективного арбитра, держал дистанцию в отношениях с Анатолием Владимировичем. И в его глазах сразу стал динамовским поклонником, сторонником Чернышева. В результате в матче между командами ЦДКА и «Динамо» произошел памятный инцидент.
Судья за какое-то незначительное нарушение наказал Тарасова вбрасыванием шайбы. Не сдержавшись, Тарасов начал довольно грубо что-то говорить арбитру. Тогда Савин увеличил наказание: - Две минуты!
Повернулся и поехал к судейскому столику, чтобы объяснить причину удаления. И вдруг услышал, как играющий тренер армейцев бросил ему вслед: - Динамовец!
Сергей Александрович мгновенно обернулся и ответил: - На всю игру! * Так закончилась карьера играющего тренера Анатолия Владимировича Тарасова, и он стал просто тренером.
* Правила игры в хоккей с шайбой в тот период допускали такое наказание.
Правда, впоследствии, когда он уже был знаменитым, заслуженным хоккейным наставником, Анатолий Владимирович иногда тоже не сдерживался и позволял себе пререкания с судьями **, а однажды почти на полчаса даже приостановил матч, за что был наказан Спорткомитетом СССР.
** В целом советские тренеры славятся своей особой корректностью во время матчей, и это заметно отличает их от наставников канадского профессионального хоккея, где нередки случаи, о которых Бобби Халл пишет так: «Некоторые тренеры обладают непреклонной решимостью, но по характеру своему большие задиры. Известный тренер монреальской команды Блэйк в 1961 году выскочил на лед во время игры в Чикаго и напал на судью. Игра была испорчена, а Блэйку эта выходка стоила две тысячи долларов».
Но зато по части административных способностей и руководства командой в тренировочном периоде Анатолий Владимирович Тарасов превосходил Боброва, о чем известно достаточно хорошо. Однако была еще одна, необычайно важная составная часть тренерского искусства, где Тарасов был выше Боброва.
Речь идет о глобальных вопросах хоккея, затрагивающих саму суть этой игры, о ее теории.
Интересно, что сам Всеволод Михайлович в этом отношении безусловно отдавал Тарасову пальму первенства. Однажды, когда в кругу друзей кто-то попытался неодобрительно высказаться об Анатолии Владимировиче, Бобров прервал и очень серьезно сказал: - Тарасов - великий теоретик хоккея!
Об этом вспоминает присутствовавшая при разговоре Римма Жукова.
Действительно, если Всеволод Михайлович Бобров был непревзойденным тактиком хоккея с шайбой, то Анатолий Владимирович Тарасов был столь же блестящим стратегом этой игры. Еще в самом начале пятидесятых годов он первым в мире предвосхитил в своем сознании облик того грядущего хоккея, какой мы знаем сегодня. Он прозорливо предвидел хоккей будущего и раньше других активно стал готовиться к пришествию новой хоккейной эры.
Увы, слишком рано и слишком активно. Тарасов чрезмерно опередил свое время, и в этом заключается глубочайшая драма талантливого тренера.
Но чтобы полностью объяснить смысл интереснейших событий, происходивших в тот период в советском хоккее, необходимо вернуться к взаимоотношениям Всеволода Боброва и Анатолия Тарасова, когда каждый из них был играющим тренером: один в команде ВВС, другой - в команде ЦДКА.
О том, что они придерживались различных тренерских концепций, уже шла речь. Но это лишь способствовало развитию нашего хоккея в целом, предохраняло его от унификации, будило творческую мысль. Спорт нередко сравнивают с театром, а говоря о тренерах и игроках, вспоминают режиссеров и актеров. Мы знаем, что в мире на равных правах существует театр актера, где основной фигурой является артист, и театр режиссера, где главенствует режиссерская мысль. По аналогии с этим можно только поощрять равноправное существование спортивных команд со столь различными принципами «внутреннего устройства», как ВВС Боброва и ЦДКА Тарасова.
Но если следовать этой логике, то необходимо всегда помнить следующее: одно из существенных отличий театра от спорта состоит в том, что в театральном мире нет... сборных команд. А в спорте есть. И тренером сборной, как правило, становится один из наставников, который, естественно, жаждет на национальном уровне осуществить собственные творческие замыслы. А в подчинении этого тренера могут оказаться спортсмены, воспитанные наставником-антиподом, привыкшие совсем к другой системе игры...
Впоследствии именно это важное обстоятельство стало одним из факторов, «впрягших в одну упряжку» Чернышева и Тарасова в хоккее, а Бескова, Лобановского и Ахалкаци в футболе. Но поистине небывалые сложность и драматизм хоккейной ситуации начала пятидесятых годов заключались в том, что в сборную, которую стал тренировать Тарасов, естественно, включили игрока по фамилии Бобров. Иначе говоря, новые концепции Анатолий Тарасов принялся осуществлять на таком «материале», как Всеволод Бобров.
Два сильных характера, два лидера команды, две диаметрально противоположные тренерские концепции...
И при этом один руководит другим!
Такой вариант даже в самом страшном сне не мог присниться Винсенте Феола.
Внешне отношения между тренером Тарасовым и игроком Бобровым оставались такими же, как в команде ЦДКА периода 1947-1949 годов: Анатолий жал на физическую подготовку, на все компоненты тренировок, а Всеволод предпочитал совершенствовать свои сильные стороны. Однако подоплека этих отношений стала совершенно иной.
За прошедшие годы Анатолий Владимирович Тарасов заметно вырос как тренер, как творческая личность, в его сознании уже начали оформляться новые принципы игры в хоккей. И если раньше своим фантастическим трудолюбием на тренировках он пытался поднять тренерский авторитет, то теперь острой нужды в этом не было: авторитет появился. И курс на усиленную общефизическую подготовку хоккеистов из средства самовыражения превратился для Анатолия Тарасова в твердо осознанную политику с дальним прицелом: Анатолий Владимирович справедливо полагал, что в хоккее грядущего хорошая общефизическая подготовка станет фундаментом новой тактики и стратегии.
Поэтому Тарасов со свойственными ему деловитостью и энергией, порой переходившей в неуемность, принялся возводить ту основу основ будущего хоккея, без которой он не мог приступить к строительству самого здания.
В конце сороковых годов многие спортсмены все еще продолжали совмещать занятия футболом и хоккеем. Но искусственных катков в ту пору не было, а потому расписание спортивной жизни строилось в зависимости от климатических условий. В дни празднования Великой Октябрьской революции в Москве проходил последний футбольный матч сезона, после чего игроки прятали бутсы и кожаные мячи, доставали коньки, клюшки и шайбы и тут же отправлялись на хоккейные сборы в Свердловск или Челябинск - на Урале уже вступала в свои нрава зима, можно было приступать к заливке катков. А в конце марта, когда таял лед и закапчивался хоккейный чемпионат, спортсмены, наоборот, надевали бутсы и ехали в сторону Черноморского побережья Кавказа на футбольные сборы, возвращаясь в столицу к середине апреля, потому что по традиции 1-2 Мая, в дни первомайских праздников, в Москве проходил первый футбольный матч сезона. Таким был спортивный «круговорот того времени. И остается лишь добавить, что если переход из футбола в хоккей был весьма простым, то возвращение из хоккея в футбол проходило довольно болезненно: после первых весенних тренировок у игроков очень сильно болели икроножные мышцы, некоторые спортсмены вынуждены были спускаться с лестницы бочком.
Анатолия Владимировича Тарасова, полностью посвятившего себя хоккею с шайбой, такое совместительство, конечно, не устраивало. Однако поначалу он был не в силах протестовать против давно установившейся традиции. Но в самом начале пятидесятых годов, когда число «совместителей» резко сократилось, а у Тарасова созрела концепция нового хоккея, он начал все активнее настаивать на том, чтобы предсезонную подготовку хоккеисты начинали как можно раньше. Такой же точки зрения придерживались и другие хоккейные наставники, в частности Аркадий Иванович Чернышев и Владимир Кузьмич Егоров. В результате начиная с 1951 года уже в сентябре-октябре три команды - ЦДКА, ВВС и «Крылья Советов» - стали отправляться в Германскую Демократическую Республику, где в Берлине, в «Зееленбиндер-халле», на базе холодильных установок крупного мясокомбината был создан каток с искусственным льдом. Благодаря ранней предсезонной подготовке именно эти три команды значительно превосходили в тот период своих соперников.
Тренировались все хоккеисты, по сути дела, вместе, под руководством триумвирата тренеров, потому что одной из важнейших задач таких сборов было формирование сборных команд - первой и второй. В дополнение к этому советские тренеры помогали готовить хоккеистов ГДР.
Постепенно все отчетливее вырисовывалась точка зрения Тарасова, которая сегодня кажется естественной, единственно возможной, а в те годы для многих была непонятной и сомнительной: армейский тренер настаивал на том, чтобы форварды принимали участие в обороне, а защитники активно подключались в нападение, иначе говоря, чтобы команда играла по схеме «пять вперед - пять назад». Он требовал от хоккеистов игры в полную силу на протяжении всех трех периодов, заставляя их непрерывно взвинчивать темп. А чтобы подготовить спортсменов к таким огромным нагрузкам, очень много внимания уделял общефизической, атлетической тренировке. Таким было кредо Анатолия Владимировича, и он неизменно придерживался его все годы, пока работал тренером. Впоследствии его сильные и выносливые воспитанники шутили, что могут бежать стометровку со штангой на плечах.
Однако поколение хоккеистов, лидером которого был Всеволод Бобров, ни психологически, ни в силу своего возраста уже не могло воспринять такие бешеные тренировочные нагрузки. Могучий Александр Виноградов не был достаточно быстрым, чтобы поспевать из нападения на свое привычное место защитника, и никакие сверхинтенсивные занятия не научили бы его бежать сотку хоть на одну десятую скорее. Евгений Бабич физически был, по нынешним понятиям, очень слаб, этот выдающийся игрок не сдал бы сегодня, наверное, ни одного зачета по общефизической подготовке, что, впрочем, не мешало ему забрасывать множество шайб. А что касается Всеволода Боброва, который по своим физическим данным удовлетворял запросам Тарасова, то здесь Анатолий Владимирович и вовсе наталкивался на принципиальное сопротивление: как уже говорилось, Бобров считал, что, полностью сосредоточившись на атакующих действиях, принесет команде больше пользы.
Столкнулись две воли, два сильных характера. Не из прихоти, не по личным мотивам, а из принципиальных тренерских соображений Тарасов заставлял Боброва «оттягиваться». Со своей стороны Бобров думал, что Тарасов своевольничает и разрушает приносившую успех систему игры, а от добра добра не ищут. Возможно, Анатолий Владимирович и смирился бы с особой ролью Всеволода, но дело осложнялось еще и тем, что Бобров был неформальным лидером команды и, не подчинив своей воле этого лидера, тренер не мог влиять на других игроков, подражавших Боброву.
Но мало этого. Когда тренер Тарасов требовал быстроты пасов и обвинял Боброва в излишнем увлечении индивидуальной игрой, в команде сразу же вспоминали конфликты, которые порой происходили в ведущей армейской тройке, выступавшей в составе Бобров - Тарасов - Бабич в конце сороковых годов.
Дело в том, что Анатолий Тарасов отлично бегал на коньках и хорошо держал шайбу, его даже называли «держатель шайбы», потому что Тарасов умело «убивал секунды», когда его команда оставалась в меньшинстве. Но зато при армейских атаках, которые должен был завязывать центральный нападающий Тарасов, он сплошь и рядом задерживал пас на фланги. Бобров и Бабич мчались вперед, в надежде получить шайбу «на ход», а шайбы не было - Тарасов все еще держал ее. И вот теперь «держатель шайбы» обвинял Боброва в чрезмерном индивидуализме! *
* Впоследствии в одной из своих книг А. В. Тарасов писал: «У Боброва все-таки ощущался холод к коллективной игре, он тяжело и даже порой неумело расставался с шайбой». Как страстный, темпераментный хоккеист, Тарасов в свое время поступал точно так же, и по-человечески это вполне попятно, объяснимо. Хотя на самом деле ни Боброва, ни Тарасова нельзя было причислить к игрокам-индивидуалистам.
С точки зрения здравого смысла ничего особенного в этом не было: тренер вовсе не обязан отвечать за грехи, которые совершал, будучи игроком. Но поскольку эмоции были накалены, этот факт подливал масла в огонь.
Талантливо предвидя будущее своей любимой игры, Тарасов, не способный властвовать над своими эмоциями, пытался учить новому хоккею даже Боброва. И это, естественно, вызывало отпор, потому что Бобров в любом хоккее должен был оставаться самим собой. И хотя впоследствии не раз говорили и писали, что Всеволод не мог бы играть в своей манере во времена Фирсова и Михайлова, это утверждение по меньшей мере спорно. Та легкость, с какой Бобров из хоккея с мячом перешел в хоккей с шайбой, полностью сохранив свои характерные игровые черты, свидетельствует о том, что и в новом, тотальном хоккее он не стал бы ни Старшиновым, ни Фирсовым, а остался бы опять-таки самим собой. Кроме того, следует помнить, что сверстник Всеволода Михайловича, один из сильнейших канадских профессионалов Горди Хоу успешно продержался в хоккее до семидесятых годов. И хотя ездил по площадке в основном от синей и до синей линии, умудрялся неизменно забрасывать много шайб*.
* Борис Андреевич Аркадьев, как уже говорилось, понимал это и мудро предпочитал не ущемлять творческую индивидуальность таких талантливых игроков, как Бобров или Кочетков, а, наоборот, приспосабливал к их игре тактику команды, что неизменно приносило в тот период успех армейцам. Анатолий Владимирович исходил из иных тренерских концепций, навязывая игрокам свою тренерскую волю.
Между тем, как пишет Вячеслав Старшинов, «его манера игры напоминает манеру Всеволода Михайловича Боброва, да и внешне Горди Хоу чем-то напоминает нашего великого хоккеиста»**.
** Надо иметь в виду, что у Горди Хоу есть прозвище «мистер Локоть», отражающее его особое умение орудовать на хоккейной площадке не только клюшкой, но также локтями. В этом искусстве, порожденном жестокими правами профессионального хоккея, Всеволод Бобров не был силен, он славился открытой, честной игрой.

Имея в виду отношения между Бобровым и Тарасовым, в спортивных кругах того времени нередко говорили: «Со стороны режиссера было бы, видимо, но очень тактично поправлять Шаляпина: «Знаешь, Федя, ты не так поешь!» И в этой связи очень интересно привести монолог Анатолия Владимировича Тарасова, произнесенный три десятилетия спустя, по свидельствующий о том, что этот сильный незаурядный человек до преклонных лет сохранил свой неуемный темперамент и по-прежнему очень горячо переживает события тех далеких лет***.

*** Беседа с А. В. Тарасовым с его разрешения записывалась на магнитофонную ленту и, как все другие высказывания, приведенные в этой книге, дана дословно.

- Мне говорили: ну пропусти ты, не делай ему замечаний. А я отвечал: не могу! не могу! Тогда я не буду Тарасовым, не могу! Я считал, что понимаю кое-что в теории хоккея, я вот так понимаю хоккей, мне доверена команда - и я должен! Выигрывала она или нет, - это совершенно неважно. У меня была идея, своя, обязательная для тренера, идея, и Бобров в чем-то ее не выполнял... Бобров - это эпоха. Но у него есть один недостаток для современного хоккея: Бобров не любил работать на других. А мы делали команду наперед! С ним выигрывалось, да! С ним сложно жилось, но с ним выигрывалось. На него работали сначала Тарасов с Бабичем, а потом Шувалов с Бабичем. И все выигрывалось. Но на него ра-бо-та-ли! А принцип, который стал после ухода Боброва, - иной: у нас были Фирсовы, Александровы, Майоровы, Старшиновы, и принцип игры друг на друга обязателен. Обязателен! Уважение друг к другу обязательно! Принцип колхозного хоккея! Это принцип, которым мы выиграли. Потому что если у нас будут «звезды» в понимании канадского хоккея, на которых все работают, мы ничего не выиграем. «Звезду» легко нейтрализовать. Когда Сологубов нейтрализовал Боброва, мы выиграли у ВВС *.
* В этом месте Анатолия Владимировича, видимо, несколько подвела память. Необходимо вновь напомнить, что все три года, пока Бобров играл в ВВС и тренировал эту команду, именно летчики становились чемпионами, а армейцы занимали второе место.
Значит, Бобров, или перестраивайся, или... Я ему говорил об этом: маленько, маленько, ведь идет разговор не о том, чтобы ты столько же пасов давал своим партнерам, сколько они тебе. Это глупости, у тебя самое сильное - это забивание. Ну и забивай! Но будь благодарен, подойди к Женьке, похлопай по плечу: Макар, спасибо тебе, какой пас ты выдал! Будь благодарен за то, что на тебя работают. Будь благодарен, извинись иногда, что ты не отработал за кого-то в оборону, извинись! А он не мог... Он Шаляпин был! А я не мог смириться, потому что тогда я потеряю... Тогда я не нужен как тренер! Потому что я решил создать коллектив. Позже я убирал многих игроков, кто ставил себя выше. Это главное!
Кто осмелится сказать после этих слов, за которыми угадывается драматическое столкновение характеров, что спорт - это просто голы и секунды?
Конечно, надо сделать скидку на то, что Анатолий Владимирович говорил без подготовки, однако свое педагогическое, тренерское мировоззрение он высказал очень точно. К этому можно добавить, что как раз в тот период, о котором вспоминает Тарасов, он подарил одному из хоккеистов свою первую книгу, сделав на ней такую надпись: «Одному из тех, кто помогал мне в перестройке команды на социалистический путь». Но парадокс состоит в том, что опять-таки в те же самые годы, к которым относятся и вышеприведенные слова Тарасова и его дарственная надпись на книге, именно он, Анатолий Владимирович Тарасов, опубликовал в «Советском спорте» уже цитированную ранее статью, где говорилось, что «не ущемляя своей яркой индивидуальностью творчества партнеров, Бобров способствовал развитию в каждом из них наиболее ценных качеств».
И в данном случае трудно удержаться от того, чтобы не привести еще одну дарственную надпись, сделанную на книге. Книга эта называется «Рыцари спорта», ее автор - Всеволод Михайлович Бобров. На оборотной стороне титула одного из экземпляров этой книги написано: «Великому человеку Аркадию Ивановичу Чернышеву - от автора. С ув. Вс. Бобров». И дальше приписка крупным почерком: «Пусть всегда будет правда, пусть всегда будет счастье, пусть всегда будет дружба. С Новым, 1972 годом».
А правда состоит в том, что хоккейный авторитет Всеволода Боброва был слишком велик и Анатолий Тарасов не мог поставить перед Бобровым ту альтернативу «или - или», о которой он вспоминает. Точно так же не удалось Тарасову подчинить своей воле и Евгения Бабича, который находился как бы под защитой Боброва. Кстати, очень нетрудно представить, как могли реагировать на тренерские нравоучения по поводу благодарностей и извинений два ближайших, закадычных друга - Всеволод Бобров и Евгений Бабич. За много лет между ними сложились отношения, о которых уже шла речь и суть которых можно было бы выразить так: Бабич был безмерно счастлив, что судьба свела его в одной тройке с Бобровым, и с готовностью, самоотверженно «работал» на Боброва - в этом был залог их удивительной сыгранности. Однако Тарасова такие отношения между друзьями не устраивали, поскольку не соответствовали его тренерскому идеалу. И он брался подправить не только хоккей, но и саму жизнь...
Но то, что не удалось Анатолию Владимировичу в ситуации Бобров - Бабич, через несколько лет, обладая гораздо большим тренерским авторитетом, он упрямо осуществил по отношению к Вениамину Александрову. В своей книге «Совершеннолетие» * Тарасов мимоходом пишет об Александрове строки, за которыми встает целая драма: «Возьмем хотя бы Александрова, его называли вторым Бобровым, но играл Александров иначе. Он сумел избавиться от увлечения индивидуальной игрой».
* Анатолий Тарасов. Совершеннолетие. Литературная запись О. Спасского. «Молодая гвардия», 1970.
Да, Вениамин Александров действительно по манере игры сильно походил на Всеволода Боброва, если можно так сказать, развивал его стиль, был в хоккее его духовным преемником: дриблер-виртуоз, он отличался на поле особой зоркостью и нацеленностью на ворота противника, не любил силовой борьбы. Но если перелистать подшивки газет со спортивными отчетами начала шестидесятых годов, то можно обнаружить в них немало критических замечаний в адрес Александрова, - журналисты ссылались на мнение тренера ЦДСА и сборной команды Тарасова. Более того, Анатолий Владимирович обвинял Вениамина в трусости, во время одного из чемпионатов мира его даже чуть не исключили из состава сборной - за то, что Веня избегает «жесткого хоккея». Тарасов упорно «ломал» молоденького Александрова, подгоняя его под свой тренерский идеал, и за словами «сумел избавиться» кроется немало мучений, терзаний и несправедливых обид, которых натерпелся в тот период Вениамин. Нет, конечно, речь не шла о каких-то административных и прочих мерах, которые могли бы применить к хоккеисту. Но дело в том, что Тарасов явно ущемлял спортивную индивидуальность своего подопечного. И хотя делал он это не из личных, а из принципиальных соображений, будучи твердо убежденным, что современному хоккею нужны ледовые бойцы, и только они, - такая категоричность всегда опасна. И действительно, история хоккея с шайбой очень быстро опровергла максимализм суждений Анатолия Владимировича, доказав, что Вениамин Александров в том «виде», в каком сотворила его природа, тоже мог бы стать замечательным хоккеистом, возможно, еще более выдающимся, чем мы его знаем.
Не где-нибудь, а в особо жестком канадском профессиональном хоккее самым результативным игроком стал Уэйн Гретцки, который играет в стиле Боброва - Александрова, избегая силовой борьбы, и он не только прекрасно вписался в ансамбль крутых нравом североамериканских «профи», а стал лучшим среди них.
Немаловажно в этой связи заметить, что Всеволод Михайлович Бобров, неотступно отстаивая свою точку зрения на развитие хоккея, в то же время очень бережно относился к спортивным индивидуальностям игроков, следуя примеру своего футбольного наставника Бориса Андреевича Аркадьева. Много позднее в своей большой статье о футболе Евгений Евтушенко весьма точно сформулировал отношение к спортсменам таких тренеров, как Аркадьев или Бобров: «...футбол живет по законам искусства, а не по законам технологии, и в футболе индивидуальный талант - компонент решающий, хотя, конечно, в коллективных сочетаниях».
И пожалуй, наиболее ярким, точнее, символическим примером понимания души спортсмена, понимания, которым отличался Бобров, может служить то, что произошло с известным советским голкипером, защищавшим ворота сборной команды страны, Борисом Разинским.
Борис вырос на Дальнем Востоке, потом долго жил в Туле. Он много переезжал и всюду играл в футбол только в нападении, пытаясь подражать своему кумиру Всеволоду Боброву. После десятилетки подал документы в Московский институт физкультуры, но не прошел медкомиссию: во время осмотра обнаружилось, что у него одна нога... короче другой на 4 сантиметра. Этот казус, как вскоре выяснилось при повторном обследовании, никакого отношения к области медицины не имел, а происходил из неисправности измерительной рулетки. В итоге Разинский в инфизкульт поступил.
Но еще в дни вступительных экзаменов Борис помчался в Сокольники, на стадион, где тренировались футболисты ЦДКА, чтобы наконец-то увидеть своих кумиров живыми. Он подавал мячи из-за ворот, с восторгом наблюдая, как «стучат» Владимиру Никанорову Николаев, Демин, Гринин и другие знаменитые игроки. Но у Никанорова вдруг развязался шнурок бутсы, он на минуту покинул ворота, а форвардам не хотелось делать паузу... Разинский ринулся в пустые ворота и за одну минуту в бросках «вытащил» такое количество мячей, которого оказалось вполне достаточным, чтобы армейские футболисты отвели его к Аркадьеву.
Так началась вратарская карьера Бориса Разинского.
Но в душе он всегда оставался нападающим и много позже, когда выступал за одесскую команду «Черноморец», осуществил свою мечту. Во время матча с рижской «Даугавой» он попросил тренера «Черноморца» Всеволода Михайловича Боброва разрешить ему поиграть в нападении. С такими просьбами Разинский обращался к тренерам и раньше, однако никто не позволял ему этой вольности, поскольку наставники справедливо опасались, что лучший голкипер может получить травму. У Боброва, конечно, тоже были такие сомнения, однако Всеволод Михайлович видел, как горячо рвется Разинский в нападение, понимал душу спортсмена. И Бобров оказался единственным тренером, который рискнул временно потерять хорошего вратаря, зато доставить одному из своих подопечных огромное моральное удовлетворение. «Человеческий фактор» был для Боброва важнее, чем пресловутая «проблема очков».
В итоге во втором тайме вратарь Разинский стал играть нападающим, о чем и было не без удивления сообщено в отчете на страницах «Советского спорта». После этого почти половину сезона Борис был форвардом, забивая чуть ли не по мячу в каждом матче.
И этот пример вновь подчеркивает различие тренерских концепций Всеволода Боброва и Анатолия Тарасова, который в случае с Вениамином Александровым, попросту говоря, не допустил появления в нашем хоккее «второго Боброва». Хотя именно Тарасов, а никто другой, в своем предисловии к книге «Хоккей» Ллойда Персиваля писал: «Высокое индивидуальное мастерство Боброва подкреплялось творческой коллективной игрой Бабича и большой работоспособностью Шувалова, добросовестно выполняющего главным образом оборонительные функции. Это и была тройка, составленная из так называемых разнотипных хоккеистов, умело дополняющих друг друга».
Да, категоричность и максимализм Анатолия Владимировича Тарасова, которые, в частности, кроются и за фразой «У меня была своя, обязательная для тренера, идея», очень свойственны его характеру.
Но поздней осенью 1953 года именно эта своего рода исступленность помешала Тарасову осуществить самую большую и самую высокую мечту его жизни.
Он смело, творчески и талантливо предвидел хоккей будущего. Но он слишком поторопился в создании «команды наперед», слишком форсировал события, и объективный ход развития советского хоккея с шайбой привел к тому, что Анатолия Владимировича Тарасова отстранили от руководства сборной командой СССР как раз в тот момент, когда она готовилась к поездке на свой первый чемпионат мира - в Сток-гольм-54. Конечно, спорт - это всего лишь спорт. Однако, как со всей очевидностью показали события последних олимпийских лет, в спорте порой находят отражение очень важные, отнюдь не спортивные процессы. И в том, что произошло в советском хоккее накануне первого в его истории чемпионата мира, явственно отразились те благотворные тенденции нашей общественной жизни, которые позволяли очень демократично, на основе всестороннего изучения фактов принимать наиболее верные решения.
Когда летом 1953 года команда ВВС прекратила свое существование, тройка Бобров - Шувалов - Бабич без особого энтузиазма перешла в армейский коллектив, который тренировал Тарасов. По времени это совпало с периодом, когда очень активно стали развиваться международные спортивные связи и подготовка к участию в хоккейном чемпионате мира иступила в решающую стадию.
Еще 31 декабря 1951 года на имя тогдашнего президента Международной лиги хоккея на льду канадца В. Харди было отправлено из Москвы официальное письмо за подписью председателя Всесоюзной секции хоккея П. Короткова. Письмо начиналось такими словами: «Всесоюзная секция хоккея просит рассмотреть вопрос о присоединении Всесоюзной секции хоккея к Международной лиге хоккея на льду...» Вскоре, 14 февраля 1952 года, на 36-м конгрессе ЛИХГ, проходившем в Осло, советские хоккеисты были приняты в ряды этой международной спортивной организации.
Однако в отличие от ФИФА, куда советских футболистов пригласили сразу после окончания второй мировой войны, в руководстве ЛИХГ были люди, которые противились контактам с советскими спортсменами. Им противостояла другая группа во главе с англичанином Джоном Ахерном, одобрявшая развитие связей с СССР. На конгрессе ЛИХГ весной 1953 года в Цюрихе - на конгрессе, в котором должны были впервые принять участие советские делегаты, им предстояла трудная миссия.
Сразу после конгресса в Базеле и в Цюрихе проходил очередной чемпионат мира по хоккею. К этому чемпионату, который планировался в период с 6 по 15 марта 1953 года, советские хоккеисты уже готовились всерьез, хотя еще не знали, примут ли в нем участие. Одним из самых активных сторонников выступления на чемпионате был Анатолий Тарасов, который к этому времени стал старшим тренером сборной команды Советского Союза.
Впрочем, тут необходимы комментарии, потому что в мемуарной литературе на этот счет существует основательная путаница. В своей книге «Совершеннолетие», вышедшей в 1971 году, А. В. Тарасов пишет: «С 1948 года по 1953-й старшим тренером сборной СССР работал я. Потом на эту должность пришел Аркадий Иванович». А в другой своей книге «Путь к себе», вышедшей в 1974 году, тот же А. В. Тарасов излагает последовательность событий совершенно иначе: «В пятьдесят втором году Чернышева освободили от должности старшего тренера и назначили на этот пост меня. Спустя год освободили меня и вновь назначили Аркадия Ивановича».
Видимо, после выхода в свет «Совершеннолетия» Анатолия Владимировича попросили уточнить некоторые приведенные им данные и он вспомнил, как обстояло дело в действительности. Именно последняя редакция соответствует фактам: Тарасов, руководивший в 1951 и 1952 годах второй сборной, был старшим тренером первой сборной только в 1953 году *, и как раз этот год вошел в историю нашего хоккея как особенно насыщенный различными перипетиями.
* Впоследствии (в 1957-1960 годах) А. В. Тарасов был старшим тренером сборной команды СССР по хоккею с шайбой.
В феврале 1953-го сто советских конькобежцев, лыжников, прыгунов с трамплина, слаломистов и хоккеистов отправились в Вену на X зимние Студенческие игры, которые стали первым крупным международным экзаменом для сборной СССР по хоккею с шайбой. Возглавлял команду Анатолий Тарасов, и она без труда выиграла турнир. Поэтому вполне естественно, что старший тренер буквально рвался с командой в Швейцарию, чтобы принять участие в мировом чемпионате. Он убеждал в своей правоте руководителя венской делегации Константина Андрианова, бомбардировал телеграммами и телефонными звонками спортивное начальство в Москве, стремясь склонить его к своей точке зрения. О том, как развивались в те дни события, Анатолий Владимирович пишет в своей книге «Совершеннолетие» так: «Вспоминается трагикомическая история.
1953 год. Наши хоккеисты приняты в Международную федерацию хоккея. Цюрих ждет участников предстоящего первенства мира. С особенным нетерпением ждут сборную СССР: новички всегда интересны. Тем более что совсем недавно, неделю назад, советские хоккеисты выиграли в Вене студенческие игры, победив сильные команды Чехословакии и Польши со счетом 8:1 и 15:0.
Интерес к предстоящему чемпионату мира все возрастал. Мы с волнением готовились к первым трудным испытаниям.
И вдруг нам объявили, что в Цюрих команда не поедет: болен Всеволод Бобров. А без Боброва, были уверены руководители нашего хоккея, мы победить не сможем.
В коллектив, в команду сильнейших хоккеистов страны, не верили. Верили в одного хоккеиста. Обидно!
Я был потом в Цюрихе. Смотрел все игры. Турнир проходил в два круга. И тогда был уверен и сейчас верю, что мы могли бы выступить успешно: команда была готова».
А в другой своей книге Тарасов добавляет к этому рассказу следующее: «Чемпионат был в тот год удивительно непредставительным: участвовали только команда хозяев турнира и сборные Швеции, ФРГ и Чехословакии. К тому же чехословацкие хоккеисты, проиграв матч первого круга шведам со счетом 1:5, не имели возможности отыграться: умер Клемент Готвальд, и они, ввиду траура, объявленного в Чехословакии, были отозваны на родину».
Всеволод Бобров, хотя и находился с командой в Вене, действительно был болен, поскольку незадолго до этого перенес очередную операцию коленного сустава, и на лед не выходил. Поэтому глубокое разочарование Анатолия Владимировича Тарасова, вообще говоря, вполне понятно: в глубине души он был твердо убежден, что его команда вполне могла претендовать если не на чемпионский титул, то уж во всяком случае на место в призовой тройке. И таким образом, именно Тарасову, как старшему тренеру сборной, принадлежала бы историческая честь прорубить окно в хоккейный мир.
Однако, как свидетельствуют факты, «трагикомическая история», о которой в 1971 году поведал в своей книге «Совершеннолетие» Анатолий Владимирович, на самом деле является просто-напросто умозрительным полемическим приемом, полностью оторванным от реальных событий, происходивших весной 1953 года.
Дело в том, что срок подачи заявок на участие в швейцарском чемпионате мира по хоккею с шайбой истек в 12 часов ночи 1 февраля 1953 года. Затем президент ЛИХГ д-р Фритц Краатц телеграфировал в Москву, что готов продлить его до полуночи воскресенья 22 февраля. Между тем X зимние Студенческие игры проходили в Австрии в период с 23 февраля по 2 марта. И значит, еще до поездки в Вену стало известно, что советские хоккеисты не примут участия в швейцарском чемпионате мира, поскольку заявка до истечения крайнего срока подана не была.
Таким образом, уж чего-чего, а «комического» в том, что описывает Тарасов, не было вовсе. Как это нередко случается, другие события подтвердили правоту тех спортивных руководителей, которые не поддались нажиму Тарасова, считая участие в швейцарском чемпионате мира по хоккею с шайбой преждевременным.
Но зато в том, что советская сборная будет участвовать в следующем, стокгольмском чемпионате, ни у кого сомнений не было: предварительная заявка была подана уже на конгрессе в Цюрихе. И осенью 1953 года кандидаты в сборную команду страны по традиции отправились в Германскую Демократическую Республику, чтобы уже в сентябре начать ледовые тренировки на искусственном катке в берлинском «Зееленбиндер-халле».
Накануне отъезда Аркадия Ивановича Чернышева поставили в известность, что он в ГДР не едет. Руководить тренировками было поручено старшому тренеру сборной команды Анатолию Владимировичу Тарасову и тренеру Владимиру Кузьмичу Егорову.
Те, памятные их участникам, осенние сборы 1953 года были необычными. Тарасов торопился. Он жаждал завершить создание своего нового тотального хоккея, хотел впервые показать его на чемпионате мира и был уверен, что добьется успеха, - в этом Анатолия Владимировича убедил опыт швейцарского чемпионата, где он был наблюдателем. Сторонник хоккейного атлетизма, Тарасов своим опытным глазом сразу заметил, как слабо были подготовлены физически зарубежные команды, и считал, что разработанный им принцип «пять в защите - пять в нападении» принесет огромный, сенсационный успех.
Не было рядом Чернышева, сторонника классического хоккея, полагавшего, что защитники должны заниматься своими прямыми обязанностями, а не помогать форвардам с риском для собственных ворот. Не было и Боброва, поскольку футбольный сезон еще не закончился и Всеволод продолжал выступать за московский «Спартак». Поэтому у Анатолия Владимировича руки были развязаны. И он во всю мощь своей страстной натуры по собственному усмотрению принялся готовить команду к предстоящему чемпионату мира.
Обычно во время зарубежных осенних сборов советские хоккеисты жили на спортивной базе в прекрасном курортном местечке Кинбаум, километрах в сорока от Берлина. И каждое утро ездили на автобусе в «Зееленбиндер-халле» на тренировку. После обеда тренеры вновь уезжали в Берлин - заниматься с хоккеистами ГДР, а игроки отдыхали: катались по дивным кинбаумским озерам на лодках, увлекались рыбалкой. После ужина, когда возвращались тренеры, некоторые дружно и весело садились играть в «подкидного дурака» - на виноград, которым в избытке кормили спортсменов, а другие сражались в шахматы, читали.
Но в 1953 году сборы проходили иначе. Хотя советскую команду снова разместили на уютной даче в Кинбауме, на берегу озера, хоккеисты уже не бывали там. По настоянию старшего тренера для них расставили койки прямо в помещениях «Зееленбиндер-халле» - на втором этаже, в гимнастическом зале, потому что Тарасов впервые в истории советского хоккея перевел команду на режим двухразовых тренировок и считал, что тратить время на дорогу из Кинбаума в Берлин нецелесообразно.
Впрочем, по сути дела, старший тренер ввел даже не двухразовые, а почти трехразовые тренировки. Утро у хоккеистов начиналось с зарядки на льду на коньках, которая длилась минут 40-50. Затем с 12 до 14 часов проходила основная тренировка. А еще одно полноценное тренировочное занятие проводилось с 19 до 21 часа.
Более молодые воспитанники Тарасова из команды ЦДСА - Сологубов, Трегубов, Новожилов, Брунов - и другие армейские игроки справлялись с этими невиданными физическими нагрузками, поскольку были к ним подготовлены. Однако «сборники» из «Динамо» и «Крыльев Советов», а также ветераны Евгений Бабич и Александр Виноградов очень скоро выдохлись, едва волочили ноги. Правда, даже Иван Трегубов, один из самых выносливых спортсменов, и тот не переставал ворчать по поводу того, что раздеваться перед сном хоккеистам теперь вовсе не обязательно: потренировался, снял коньки - и сразу под одеяло, до следующей тренировки. А что касается Альфреда Кучевского, то он предложил укладываться в постель прямо в коньках. И хотя это была шутка, но весьма характерная для настроения большинства хоккеистов. Непривычные, изнурительные тренировки, сразу обрушившиеся на игроков, безмерно утомили их, в команде поднялся ропот: только начался сезон, а мы уже устали так, словно на дворе март, что же будет дальше?..
Между тем старший тренер продолжал увеличивать нагрузки, подавая личный пример редкостной работоспособности.
Этот тренерский фанатизм, который не может не вызывать глубокого уважения, Анатолий Владимирович Тарасов пронес через всю свою жизнь и сохранил даже в тот период, когда, расставшись с большим спортом, начал заниматься с мальчишками из клуба «Золотая шайба».
Интересно, что спустя ровно четыре года после описываемых событий, осенью 1957-го, когда советские хоккеисты впервые летели в «мекку» хоккея с шайбой для встречи с канадскими любителями *, старший тренер сборной команды СССР А. В. Тарасов и вовсе продемонстрировал образец поистине феноменального трудолюбия.
* Инициатива регулярных встреч с канадскими хоккеистами принадлежала А. В. Тарасову, который был очень активным сторонником контактов между двумя ведущими хоккейными державами.
Спортсмены летели по маршруту Москва - Торонто с посадками в Дублине и Нью-Йорке. Однако, когда Шотландия уже осталась позади, стало известно, что американцы не разрешают приземление советскому самолету. В результате авиалайнер совершил промежуточную посадку на острове Ньюфаундленд, откуда советские хоккеисты, как говорится «на перекладных», на небольших самолетиках местных авиалиний добрались наконец до цели.
Но пока решался вопрос, каким маршрутом лететь из Ньюфаундленда в Торонто, Анатолий Владимирович Тарасов случайно узнал, что вблизи аэродрома расположен небольшой каток с искусственным льдом, и немедленно назначил тренировку. Спортсмены, перенесшие утомительный перелет сперва через Западную Европу, а затем через Атлантику, быстро облачились в свое ледовое снаряжение и ведомые своим тренером вышли на лед. Смекалистые руководители ньюфаундлендского муниципалитета, узнав, что русские затеяли тренировку, сразу объявили об этом по местному радио. И все три тысячи жителей маленького северного городка, побросав работу, устремились на бесплатное и самое любимое зрелище. Спортивный зал с деревянными скамьями вместо трибун, разместившийся под сводами металлического ангара, наполнился до отказа, и именно жителям Ньюфаундленда довелось первыми из канадцев познакомиться с советским хоккеем, с хоккеистами из СССР.
А они, надо сказать, несмотря на утомительный перелет, чувствовали себя прекрасно. К этому времени Тарасов уже воспитал новое поколение игроков - гораздо более выносливых, чем знаменитые на этот счет австралийские аборигены, питающиеся плодами коки.
Но осенью 1953 года, когда основной ударной силой советского хоккея все еще оставалось поколение Всеволода Боброва, огромные физические нагрузки, предложенные старшим тренером сборной, были ему не по плечу. Жаловался на усталость даже могучий Александр Виноградов. Перед началом хоккейного сезона он, словно русский медведь за лето, всегда набирал пять-шесть килограммов лишнего веса, которые потом постепенно сбрасывал в течение двух-трех месяцев - осенью и зимой. Но в сентябре 1953 года, уже через неделю после начала сборов, Александр выглядел таким же осунувшимся, как медведь, только что вылезший весной из берлоги.
Игроки старались от души, однако потогонные тренировки вскоре измотали их. Стал откровенно саботировать указания тренера Евгений Бабич: стоило Тарасову отвернуться, как он прекращал занятия, прислонялся к борту и говорил своему приятелю по бывшей команде ВВС Павлу Жибуртовичу: - Паш, чего ты пыжишься? Зачем тебе это? Ты такой же худой, как и я...
Павел Жибуртович родился в Куйбышеве, на Волге, как и Тарасов - в семье бухгалтера. Четыре брата Жибуртовича начали заниматься спортом на Куйбышевском стадионе «Спартак», рядом с которым жили, и впоследствии двое из них стали известными хоккеистами. Когда в авиационной катастрофе вместе с командой ВВС погиб Юрий Жибуртович, его младший брат. Павел служил старшиной подразделения ПВО в Ярославле. Примерно за год до этого Павел приезжал в Москву навестить Юрия и пришел вместе с ним на каток, где минут пятнадцать поиграл в непривычный для него хоккей с шайбой. Но поскольку свидетелями того случая были Виноградов и Шувалов, то после авиакатастрофы тут же вспомнили о младшем брате погибшего Жибуртовича и срочной телеграммой отозвали его в распоряжение команды ВВС. Здесь Павел второй раз в жизни взял в руки канадскую клюшку и почти сразу принял участие в календарном матче на первенство Советского Союза.
В футбол Павел Жибуртович не играл, а потому летом 1951 года получил почти трехмесячный отпуск. Он отправился домой, в Куйбышев, и провел эти месяцы на берегу Волги, после чего почувствовал себя сильным, как Геркулес, хотя по комплекции остался худощавым. Очень скоро способный к хоккею Павел Жибуртович стал одним из лучших защитников страны. На тарасовских сборах в ГДР он старался очень добросовестно выполнять указания наставника, хотя это было нелегко. В один из дней Жибуртовича пригласили в комнату, где жили тренеры Егоров и Тарасов, и Анатолий Владимирович спросил: - Вот мы сейчас тренируемся по-новому... Как ты считаешь, ты сейчас лучше стал играть, чем раньше?
Жибуртович имел неосторожность пожать плечами и спокойно ответить: - Как играл, так и играю...
Дальнейших вопросов не последовало, но после той короткой беседы Павел сразу почувствовал, что старший тренер потерял к нему интерес.
Так через тренерскую комнату были пропущены почти все игроки. Одобрение получили те, кто говорил примерно следующее: «Да, я чувствую, что заметно прибавил в игре, чувствую себя прекрасно, очень хочется играть и тренироваться!» Но, увы, из этих молодых хоккеистов сборную составить не удавалось - их было немного, да и мастерство некоторых нуждалось в совершенствовании. А время торопило, в Москву из Веттингена уже поступил циркуляр ЛИХГ за № 60, где сообщалось, что установлены окончательные сроки проведения чемпионата мира в Стокгольме - с 26 февраля по 7 марта 1954 года. Федерация хоккея СССР уже начала перечислять на счет ЛИХГ в банке «Америкэн экспресс» (Цюрих, Сихль-портенплац, 3) взносы за проведение международных матчей- согласно уставу ЛИХГ по 50 швейцарских франков за игру. Это означало, что советский хоккей начинает входить в мировое спортивное сообщество.
И Тарасов попытался в соответствии со своими тренерскими концепциями перестроить игру бобровской тройки, в которой вместо Всеволода временно играл Николай Хлыстов.
Анатолий Владимирович стал внедрять тактику, которой придерживался в ЦДКА сам, когда после ухода Боброва и Бабича стал центральным нападающим в звене Быстров - Тарасов - Комаров. Эта тактика основывалась на том, что Тарасов перед началом атаки брал шайбу почти у своих ворот, а крайние нападающие в это время без конца совершали челночные рейсы с края на край, пытаясь запутать противника и постоянно открываясь для получения паса. Различие в игре с бобровской тройкой было существенным: Бобров и Бабич двигались вдоль бортов, стремительно приближаясь к зоне противника и подхватывая шайбу на большой скорости. А Быстров и Комаров делали много поперечных маневров, запутывая своих опекунов, и ждали момента, чтобы перехватить продольный пас Тарасова через центр площадки. На этот пас они нередко шли вдвоем, не зная, кому достанется шайба.
Эту же тактику Тарасов решил использовать в звене Бабич - Шувалов - Хлыстов.
Однако то, что годилось для сравнительно медленной тройки Тарасова, совершенно не подходило для реактивного звена Шувалова. Во время первой же настоящей пробы Бабич, на огромной скорости мчась с фланга на фланг поперек поля чуть-чуть лоб в лоб не столкнулся с Хлыстовым, совершавшим встречный маневр. Ни о какой осмысленной игре речи идти не могло, хоккеисты слишком много внимания уделяли тому, чтобы избежать столкновений друг с другом. Неразбериха на площадке была столь очевидной, что Тарасов, выслушав отрицательное мнение Бабича и Шувалова, отказался от идеи навязать бобровскому звену новую тактику.
Но ударная атлетическая подготовка продолжалась, хотя Егоров осторожно предупреждал старшего тренера о том, что ведущие игроки очень жалуются на усталость. И действительно, научно обоснованной системы такого рода тренировок еще не было, Тарасов, но сути дела, экспериментировал, не имея объективных медицинских критериев, взяв на себя всю полноту ответственности. Но этот «кавалерийский» подход к делу, игнорировавший осторожную научную основательность, не мог принести ничего хорошего. Через две недели команда оказалась в состоянии сильнейшей перетренированности и Анатолий Владимирович вынужден был согласиться на то, чтобы перебазировать игроков в Кинбаум.
Однако полноценного отдыха все же им не дал.
Между тем по плану предсезонной подготовки сборной команде после тренировок в ГДР предстояло отправиться в Чехословакию, чтобы провести три товарищеских контрольных матча. И уже первая из этих встреч отчетливо показала, что игроки выглядят чрезмерно утомленными, перетренированными.
Сведения об этом быстро достигли Москвы, где начали бить тревогу. Председатель Спорткомитета СССР Н. Н. Романов пригласил к себе государственного тренера по хоккею Александра Никифоровича Новокрещенова и поручил ему немедленно отправиться в ЧССР, чтобы на месте разобраться, в чем дело. В дополнение к этому Романов решил подключить к изучению создавшейся ситуации хоккейную общественность и вместе с Новокрещеновым послал в Чехословакию председателя Всесоюзной федерации хоккея Павла Михайловича Короткова.
События разворачивались в преддверии ноябрьских праздников, когда в СССР готовились отметить 36-ю годовщину Великой Октябрьской социалистической революции. Однако Короткову и Новокрещенову не дали возможности справить праздник дома - задание было очень и очень срочным.
И шестого ноября, накануне торжеств, они вылетели в Чехословакию.
Команду Коротков и Новокрещенов разыскали в Братиславе. Приехали в отель, где остановились советские хоккеисты, и пришли в ужас от увиденного: большинство игроков чуть ли не вповалку, не раздеваясь, лежали на койках в двух комнатах, где собрались по своей инициативе, и в полный голос, как говорится, «крыли» старшего тренера, жалуясь, что у них «ноги не ходят». Физически команда была совершенно измотана, на этой основе резко упала дисциплина.
Первое, что сделали наделенные соответствующими полномочиями Коротков и Новокрещенов,- это на три дня отменили все тренировки, предоставив игрокам полный отдых.
А потом начали разбираться...
После возвращения из Чехословакии государственный тренер по хоккею Новокрещенов и председатель общественного органа - Федерации хоккея Коротков передали в Спорткомитет СССР докладную записку, в которой был сделан подробный анализ всего происшедшего во время тренировочных сборов в ГДР.
Не только в 1953 году, но и сегодня в спортивных кругах очень часто можно услышать, что Тарасова, мол, снял с поста старшего тренера Всеволод Бобров, который пошел к Романову и сказал примерно следующее: «Или я или Тарасов!», после чего председатель Спорткомитета сделал выбор в пользу выдающегося игрока, заменив тренера.
Но это неправда. И никакая депутация хоккеистов во главе с Бобровым тоже не ходатайствовала перед Спорткомитетом о снятии Тарасова, как рассказывают другие «знающие» люди. Эти весьма устойчивые легенды ничего общего с действительностью не имеют и слишком упрощенно, искаженно представляют механизм принятия таких важных решений, как замена главного наставника сборной команды.
Конечно, Всеволод Михайлович Бобров имел самое непосредственное отношение к вопросу о том, кто будет старшим тренером сборной команды по хоккею, потому что был самым лучшим игроком и самой яркой фигурой, представлявшей точку зрения, противоположную тарасовской. Ни Виноградов, ни Бабич не могли бы без поддержки Боброва противостоять нажиму Анатолия Владимировича. Однако Всеволод Михайлович оказывал сильнейшее влияние на ход событий не какими-то конкретными действиями или демаршами перед спортивным руководством, а... самим фактом своего существования в хоккейном мире. И уяснить это очень важно, потому что проблема заключалась отнюдь не в личных симпатиях и антипатиях Тарасова и Боброва, а в том, как развиваться советскому хоккею, как готовиться к чемпионату мира. И необходимо повторить, что сводить такой серьезнейший вопрос к ситуации «или я или он!», как делают некоторые, и в том числе Анатолий Владимирович Тарасов, неправомерно, попросту говоря, неправильно.
Кстати, отнюдь не случайно Романов направил в Чехословакию не Чернышева или Боброва, а именно Новокрещенова и Короткова, людей, известных своей непредвзятостью и никак не заинтересованных в тенденциозном освещении создавшегося в сборной команде положения. К сожалению, Анатолий Владимирович Тарасов поддерживает вышеупомянутую версию о влиянии на исход дела личных отношений, хотя утверждает, что не Бобров, а он сам, Тарасов, поставил вопрос ребром: «или - или». О том, как разворачивались события после возвращения команды в Москву, Анатолий Владимирович вспоминает так: - Я набиваюсь для встречи с Романовым. Прихожу к нему и говорю: у меня не в порядке команда. Или Бобров должен быть или Тарасов. Николай Николаевич, надо меня снять, Бобров успокоится, вокруг него сцементируется команда. Надо назначить Чернышева, он дядька покладистый.
Однако Николай Николаевич Романов, прекрасно знающий все нюансы спортивных событий тех лет, не может припомнить такого разговора с Тарасовым. С другой стороны, люди, которым по должности приходилось заниматься вопросом о замене тренера сборной команды по хоккею в столь решающий", переломный момент подготовки к мировому чемпионату, излагают события совсем иначе.
Один из этих людей - Борис Васильевич Мякиньков, который в тот период был начальником Управления спортивных игр Спорткомитета СССР, иными словами, непосредственно ведал хоккейными проблемами, был полностью в курсе дела.
В спорте Мякиньков работал с 1925 года. Сперва был секретарем коллектива физкультуры КОР - клуба Октябрьской революции, предтечи общества «Локомотив», затем - директором стадиона «Локомотив» на Новорязанской улице, председателем спортклуба железнодорожников - как раз в тот период, когда там начинали такие замечательные мастера кожаного мяча, как Валентин Николаев и Василий Карцев. Впоследствии Мякиньков стал начальником Управления футбола Спорткомитета СССР. Но поскольку он был против выступления советских футболистов в Олимпийских играх 1952 года, то его от этой должности освободили и перевели руководить Управлением спортивных игр, куда входил и хоккей с шайбой. В отличие от своей «футбольной» позиции 1952 года, Мякиньков был активным сторонником участия в стокгольмском чемпионате мира по хоккею. Он часто бывал в сборной команде, знал обстановку, сложившуюся в ней.
Когда сборная вернулась из Чехословакии, вопрос о старшем тренере стоял очень остро. И его решили рассмотреть на заседании коллегии Спорткомитета СССР. Докладчиком по этому вопросу был именно Мякиньков.
- Я как начальник Управления спортигр был за то,- вспоминает Борис Васильевич,- чтобы вместо Тарасова назначить старшим тренером Чернышева. Почему? Потому что в то время Тарасов не мог морально объединить команду. И поскольку Бобров был ведущим игроком, от него, по существу, зависел успех нашего хоккея. Было заседание коллегии Спорткомитета. Вел его Андрианов. На меня была возложена задача доказать необходимость замены старшего тренера. Я бывал все время в команде и все знал. Знал обстановку. У Тарасова были, может, и правильные, но более жесткие требования. Бобров считал, что больше инициативы надо давать игрокам... Обсуждали этот вопрос, наверное, целый час, не меньше. Тарасов пользовался большим авторитетом, и когда коллегия разбирала вопрос о замене тренера, то нужны были очень веские аргументы. Только исходя из моих заявлений о том, что Чернышев может технически, а главное, морально настроить команду лучше, чем Тарасов, а Тарасов может отвечать только за техническое состояние команды, большинство членов коллегии сошлись на том, что в создавшейся ситуации тренером необходимо назначить Чернышева. Чернышев принял команду, наладил взаимопонимание между игроками, у них появилось желание играть.
Бывший заместитель председателя Спорткомитета СССР Константин Александрович Андрианов, который вел коллегию, тоже вспоминает, что на одном из заседаний в тот период стоял вопрос о «потогонной системе тренировок Тарасова».
- Я хорошо знал Чернышева,- вспоминает Андрианов.- Еще с тех времен, когда вместе с его женой работал на одном заводе. Знал его как очень хорошего спортивного воспитателя, который умеет ладить со спортсменами. Но мне казалось, что Чернышев - человек слишком добрый, а это может отрицательно сказаться на команде. И предварительно обсуждая этот вопрос с Романовым, мы из двух зол выбрали наименьшее, чтобы разрядить страсти и накаленную атмосферу в команде, возникшую в результате действий Тарасова. Но окончательное решение, конечно, оставалось за коллегией. Замена старшего тренера сборной могла производиться только на заседании коллегии Спорткомитета. Это серьезнейший вопрос! Никаких других вариантов, связанных с хождениями Боброва или Тарасова по начальству, просто и быть не могло!
Вот так в конце ноября 1953 года окончательно рухнули мечты Анатолия Владимировича Тарасова выиграть чемпионат мира с помощью талантливо изобретенного им тотального хоккея. Рухнули из-за неуемности и особой страстности его характера, из-за максимализма этого незаурядного человека, готового ради осуществления своей тренерской идеи трудиться с фанатичным упорством. Он опередил развитие хоккея на четыре-пять лет, он слишком поспешил, слишком поторопился в создании «команды наперед», не принял в расчет того, что поколение хоккеистов, составлявшее ударную силу сборной команды, не в силах воспринять его принципиально новые концепции. А подготовить новое поколение игроков он не успел... Между тем компромиссов Анатолий Владимирович не признавал.
Прошло совсем немного лет, и те революционные идеи, которые проповедовал Тарасов, стали реальностью мирового хоккея. Его предвидение полностью оправдалось. Но сам он, Анатолий Владимирович Тарасов, так и не осуществил свою великую мечту: ни разу в качестве старшего наставника сборной команды по хоккею с шайбой не привел ее к золотым медалям чемпионата мира или олимпийских игр.
Это действительно глубочайшая драма талантливого тренера, чье имя знает весь хоккейный мир.
Однако один из самых любопытных парадоксов спортивной истории состоит в том, что советские хоккеисты, дебютанты чемпионата мира 1954 года, стали его победителями именно потому, что привезли в Стокгольм не новаторский хоккей Анатолия Тарасова, а классическую схему Аркадия Чернышева в сочетании с совершенно нестандартной тактикой игры звена Всеволода Боброва.
О том интереснейшем чемпионате написано немало. Многоопытные канадцы, считавшие, что в Европе у них нет достойных соперников, были представлены командой «Ист Йорк Лидхерст моторс», не самой сильной, однако вполне добротной, игравшей в типично канадском стиле силового давления. Дебютантов русских фавориты, естественно, в расчет не принимали. Даже перед последним матчем турнира, уже после того, как советские хоккеисты победили команду Чехословакии и свели вничью матч со шведами, заносчивые канадцы все равно нашли повод, чтобы продемонстрировать свое крайнее неуважение и пренебрежение к соперникам.
В субботу советская сборная проводила последнюю тренировку на стадионе, когда там неожиданно появились спортсмены Канады. Едва взглянув в сторону русских, на которых были надеты странные кожаные велосипедные шлемы, канадцы прошествовали мимо - на другое ледовое поле, где проходил какой-то рядовой матч по хоккею с мячом.
Но этот прием психологического давления возымел совершенно обратное действие: на следующий день разъяренные советские хоккеисты неплохо отомстили высокомерным канадцам за унижение.
Любопытно, что спустя год, на чемпионате мира в западногерманском городе Крефельде, организованном «яичным королем» Мюнстерманом, который оборудовал искусственный каток на базе своего гигантского холодильника для хранения яиц, ситуация была уже совершенно иной. Несколько раз канадцы переносили собственные тренировки - только из-за того, что на них приходили советские тренеры. А в ночь перед решающим матчем СССР-Канада в гостиничный номер, где жили Бобров, Бабич и Шувалов, трижды «по ошибке» вламывались то официанты с подносами, якобы перепутавшие этажи, то подгулявшие девицы в поисках кавалеров. В итоге советским хоккеистам не удалось сомкнуть глаз. Таким образом, канадцы применили классический закулисный прием из арсенала американского профессионального бокса тридцатых годов.
Однако в Стокгольме спортсмены из Страны кленового листа все еще уповали помимо своего мастерства на устрашающую силу тех легенд, которые окружали канадский хоккей. Ходили слухи о том, будто бы некоторые североамериканские игроки швыряют шайбу с такой силой, что пробивают ею борта хоккейных «коробок». Идол «профи» по прозвищу «дикий Билл» - Билл Езиницкий из «Торонто мэйпл ливз», по рассказам, перед каждым матчем брал торжественное обязательство отправить кого-нибудь из соперников в больницу. Его отчаянной грубости подражали тысячи канадских профессионалов и любителей, в итоге каждую субботу - в игровой хоккейный день - по всей Канаде от Монреаля на востоке и до Даусона на западе, от Виннипега на юге и до Бейкер-Лейк на севере раздавался громкий хруст костей: это последователи «дикого Билла» припечатывали свои жертвы к бортам хоккейных «коробок».
На стокгольмском чемпионате игроки «Линдхерст моторс» очень быстро доказали, что все эти слухи вовсе не являются особым преувеличением. Сначала Вик Слюс учинил небывалую в истории чемпионатов мира потасовку, скинув перчатки и набросившись на одного из противников с голыми кулаками, что по хоккейным понятиям вовсе не служит синонимом безоружности, а, совсем наоборот, создает опасность нанесения особо тяжелых травм. А затем канадцы выбили игроку команды ФРГ Эгену сразу пять зубов,, после чего их деморализованные соперники в основном были озабочены тем, чтобы избежать очередного столкновения с сердитыми мужчинами из Канады, мало заботясь о судьбе шайбы.
Результатом всех этих вышеупомянутых неподтвержденных слухов и реальных фактов стало то, что в субботний вечер 6 марта, накануне матча с канадцами, апартаменты отеля «Мальме», где жили советские хоккеисты, напоминали собой лагерь русских войск, готовившихся к Бородинскому сражению: спортсмены во главе с капитаном Всеволодом Бобровым, вооружившись иголками и нитками, пытались хоть как-то усилить свое плохонькое, нестандартное защитное снаряжение, которое, по мнению канадской газеты «Телеграмм», «выбросила бы даже самая простая университетская команда». Бобров нашил на внутреннюю сторону свитера подкладку из войлока, предохранявшую живот, а к нагруднику приделал своеобразный фартучек. Так же в преддверии ледового боя с грозными и загадочными канадцами поступили и другие хоккеисты. Павел Жибуртович, кроме того, дополнительно обшил кожей правую перчатку: перед отъездом на чемпионат во время последней контрольной игры ему сломали большой палец. Павел не мог даже зашнуровывать ботинки с коньками,- в этом ему помогал массажист Василий Иванович Аракчеев. Однако в матче с канадцами сломанный палец не помешал Жибуртовичу надежно охранять подступы к воротам.
Примерно в десять часов вечера русская хоккейная дружина улеглась спать.
А в одиннадцать часов произошло еще одно событие, особенно накалившее страсти вокруг решающего матча.
Проходившая в четыре периода по пятнадцать минут, при катастрофическом снегопаде и сильнейшей оттепели, превратившей лед в кашу, игра между командами СССР и Швеции закончилась вничью 1:1. И в результате турнирная ситуация оказалась весьма запутанной. В случае победы канадцев над советскими хоккеистами, в чем хозяева чемпионата не сомневались, предстоял дополнительный матч за золотые медали чемпионов Европы - снова между СССР и Швецией. Поэтому уже в субботу некоторые стокгольмские газеты широко разрекламировали переигровку, в типографиях были сверстаны афиши, извещавшие о ней, а устроители турнира оживленно потирали руки, предвидя неожиданную дополнительную коммерцию. Оргкомитет даже проинформировал члена Исполкома ЛИХГ Павла Короткова о том, какая часть выручки от дополнительного матча будет перечислена в фонд Советской федерации хоккея.
Но не только болельщики и зарубежные специалисты с уверенностью предсказывали победу канадцев. Были пессимисты и в составе советской делегации. Всеволод Михайлович Бобров в своей книге «Рыцари спорта», вышедшей в 1972 году, пишет так: «Но история щепетильна. Она не терпит фальши и неправды. Она требует безусловной точности в оценке действия каждого из людей.
Анатолий Владимирович Тарасов не очень верил в ту пору в команду и без Боброва и с Бобровым. В Стокгольме он был представителем Всесоюзного комитета по делам физкультуры и спорта. Именно он накануне матча с канадцами заявил: - Надо «сплавить» матч. У канадцев нам ни за что не выиграть. Надо беречь силы для переигровки со шведами. Надо постараться выиграть хотя бы звание чемпиона Европы.
Да, все было именно так, и переставлять факты с ног на голову не стоит...
Единственным человеком, который от начала и до конца занимал непоколебимую, мужественную и решительную линию, был старший тренер нашей сборной, заслуженный мастер спорта, ныне заслуженный тренер СССР Аркадий Иванович Чернышев».
Но поскольку, как пишет Всеволод Михайлович Бобров, «история щепетильна», то сразу, со всей ясностью и определенностью необходимо сказать следующее: никаких объективных доказательств того, что Тарасов действительно сделал такое малодушное и непатриотичное предложение, не существует. Предложение капитулировать перед канадцами, «сплавить» матч из уст Анатолия Владимировича не слышал никто.
Прошло уже три десятилетия, и, хотя живы почти все участники тех событий, история, произошедшая поздним субботним вечером на пятом этаже отеля «Мальме», выглядит в достаточной мере запутанной. Тренеры сборной Чернышев и Егоров вспоминают, что к ним пришел Мякинъков, который высказал мысль о «сбережении сил» для переигровки со шведами, ссылаясь на Тарасова. Сам Мякиньков этого не подтверждает и говорит, что Тарасов вовсе тут был ни при чем: к сборной команде его не допускали. Одного из непосредственных свидетелей - радиокомментатора Вадима Синявского уже нет в живых... * Павел Коротков, Александр Новокрещенов, Сергей Савин и переводчик Спорткомитета Роман Киселев, которые были в Стокгольме-54, не говоря уже о членах сборной команды, тоже не могут припомнить, чтобы Тарасов говорил кому-либо из них нечто подобное. «Разговоры такие ходили, но я непосредственно от Тарасова этого не слышал»,- говорит каждый из них. И вообще всю эту запутанную историю не стоило бы ворошить совсем, если бы в вышеприведенной цитате из книги Боброва, Анатолию Владимировичу Тарасову не предъявлялось бы весьма серьезное, очень обидное и необоснованное фактами обвинение.
* 11 февраля 1971 года за несколько дней до смерти Синявского автор беседовал с Вадимом Святославовичем в больнице, где его лечили. Хотя разговор в целом не касался хоккейных проблем, Синявский по ассоциации, мимоходом упомянул, что в Стокгольме-54 произошла странная, запутанная, неясная история вокруг матча с канадцами.
Но зато абсолютно соответствует истине тот факт, что старший тренер Аркадий Иванович Чернышев твердо и непоколебимо верил в победу над канадцами. Чернышев наотрез отказался созывать бюро делегации для обсуждения проблемы «сбережения сил» и произнес свою ставшую крылатой фразу: «Не будите Боброва!» А наутро собрал команду в большом номере руководителя делегации Мякинькова и прочитал трехстрочную заметку из свежего номера газеты «Правда», где кратко говорилось о том, что советские хоккеисты сыграли вничью со шведами 1:1 и что им предстоит матч с командой Канады.
- Видите, какая маленькая, осторожная заметка?-спросил старший тренер игроков.- Дома в нашу победу над канадцами, видимо, боятся верить. А мы выиграем!
На том собрании Аркадий Иванович Чернышев, обычно спокойный и невозмутимый, предстал перед своими подопечными в непривычно возбужденном состоянии. Не называя ни имен, ни фамилий, он сообщил им, что существует мнение «сберечь силы» в матче с канадцами, чтобы наверняка выиграть повторный матч со шведами и стать чемпионами Европы. Всеволод Бобров, а вслед за ним вся команда дружно возмутились, категорически заявив: - Будем сражаться с канадцами только за победу!
Шведский клуб АИК, который перед чемпионатом в товарищеском матче крупно проиграл сборной СССР, подарил советским хоккеистам большую хрустальную вазу, стоявшую в номере Мякинькова. Борис Васильевич, видимо, в одобрение слов Чернышева протянул ему эту вазу. Однако старший тренер под веселый смех всей команды сказал: - Вот когда мы выиграем у канадцев, ты наполнишь эту вазу шампанским и будешь угощать всех ребят.
Как тренер Аркадий Иванович Чернышев всегда славился тем, что придавал большое значение защитным функциям. Эту тактику нельзя назвать оборонительной, поскольку Чернышев огромное внимание уделял и нападению. Однако принципиальное отличие его тренерской концепции от идеи Тарасова состояло в том, что Аркадий Иванович не позволял защитникам чрезмерно активно подключаться к атаке и требовал от них всегда встречать противника на синей линии, чтобы не допустить его неожиданных прорывов. Зато крайние нападающие, наоборот, получали возможность все время находиться на острие атаки, редко возвращаясь в свою зону. Достойно восхищения то, что, несмотря на огромные перемены, произошедшие в мировом и советском хоккее с шайбой за минувшие три десятилетия, тактика игры московского «Динамо» явственно сохранила тенденции, заложенные Чернышевым. Это служит еще одним примером, иллюстрирующим творческое разнообразие советской школы хоккея, которая отвергает унификацию игрового почерка ведущих команд, как это происходит, например, в Канаде, где повсюду доминирует принцип силового давления и вбрасывания шайбы в зону противника.
Но в тренерских концепциях Чернышева и Тарасова было еще одно коренное различие - уже не тактическое, а, скорее, педагогическое. Анатолий Владимирович, как уже говорилось, являлся приверженцем «колхозного хоккея», требовал от игроков равного самопожертвования. Чернышев - принципиальный противник такого подхода. Ему принадлежат такие слова: - Я не помню случая, чтобы Бобров поймал шайбу на себя. Меня в то время это устраивало. Тарасов, чтобы компенсировать другие хоккейные качества, сам ложился под шайбу и требовал этого от других. Но если бы Всеволод лег под шайбу... Для меня Бобров был дороже. В него попадет шайба - он выбудет из игры, а это для команды большая потеря. Это заставляло меня не требовать от Боброва таких действий. Позже я и Александра Мальцева никогда не выпускал на поле, если команда играла в меньшинстве, вчетвером против пятерых. Мальцев не для этого создан. Он умница, его надо использовать, когда у противника четыре человека. Зачем же таких хоккейных «генералов», как Бобров или Мальцев, пускать в пехотную атаку?
Это особое внимание к каждому талантливому игроку помогло Аркадию Ивановичу Чернышеву сплотить сборную команду накануне стокгольмского чемпионата мира, а приверженность принципам классического хоккея обеспечила сборной СССР блестящую победу над знаменитыми канадцами.
К тому же пятью годами раньше Аркадий Иванович Чернышев уже приезжал в Стокгольм -вместе с Коротковым он был наблюдателем на чемпионате мира 1949 года по хоккею с шайбой - и многое приметил своим внимательным взглядом. Кроме того, в отличие от высокомерных канадцев, игнорировавших тренировки и матчи советской сборной, Чернышев и Всеволод Бобров не пропустили ни одной игры с участием североамериканцев, тщательно изучая их стиль. В результате на свет появилась такая блестящая тактическая схема игры, благодаря которой уже в первом тайме судьба матча была решепа.
Канадцы сразу ринулись в атаку, используя свою неизменную тактику силового давления, которая всегда приносила им успех в матчах с европейскими командами. Завладев шайбой, они старались побыстрее вбросить ее в зону советской сборной, куда устремлялись сразу три форварда: один шел на жесткое столкновение с защитником, второй должен был подбирать шайбу, а третий в это время уже крутился на «пятачке» и «замыкал» дальнюю штангу, в полной готовности подправить адресованную ему шайбу в ворота. Однако советские хоккеисты в отличие от других европейцев, которые в панике всей командой бросались спасаться от всегда мощного штурма канадцев, сохраняли выдержку: крайние нападающие сборной СССР не торопились приближаться к своим воротам. И как только наши защитники на миг завладевали шайбой, немедленно следовал пас в центральную зону. Этим пасом как бы «отрезались» сразу три игрока канадцев, находившихся в это время в зоне советской команды, а потому наши форварды без помех втроем на огромной скорости мчались на двух канадских защитников,- это был мощный перевес.
И уже в первом тайме именно с помощью такой тактики сборная СССР забросила соперникам четыре «сухих» шайбы-близнеца!
Член исполкома ЛИХГ Павел Михайлович Коротков сидел в почетной ложе неподалеку от короля Швеции Густава IV, наследного принца Альбрехта и дипломатического корпуса шведской столицы. Разгромный счет, сокрушительная катастрофа, которая на глазах у 16 726 зрителей, собравшихся на Королевском стадионе, постигла непобедимых канадцев в игре с дебютантами чемпионатов мира, произвела ошеломляющее впечатление на сиятельных персон и послов многих стран мира. Как и в Англии 1945 года, как на Олимпиаде в Хельсинки, спорт снова способствовал тому, что авторитет СССР, страны, способной создать такую дружную и могучую команду, еще более возрос.
На следующий день газета «Оттава джорнэл» отчаянно восклицала: «Унижение нации! Национальное бедствие! Член парламента угрожает кризисом в палате общин!» А газета «Монреаль стар» писала: «Игравшая с большим подъемом русская команда дала разнервничавшимся канадцам урок в умении владеть клюшками, бегать на коньках и точно распасовывать шайбу... Русские изучили за восемь лет все приемы игры, которые считались монополией канадцев». А «Глоуб энд мэйл» добавляла: «Динамовцы * играли безупречно. Точность их передач особенно бросалась в глаза по сравнению с беспорядочной раскидкой канадцев» **.
Накануне матча в одной из шведских газет появилась памятная карикатура, изображавшая канадского защитника верзилу Боба Чэпмена, который давал урок хоккея маленькому Всеволоду Боброву, сидевшему за ученической партой. Однако в действительности все получилось наоборот. И часы под стеклянным колоколом - приз лучшему нападающему чемпионата, который шведские журналисты приготовили для канадца Моу Бэйланда, был вручен капитану советской команды Всеволоду Боброву, единодушно признанному лучшим форвардом чемпионата.
* Со времен блестящего футбольного турне московского «Динамо» по Великобритании, когда название этой советской команды стало широко известно всему спортивному миру, за рубежом наши сборные иногда называли командой «Динамо».
** Вопреки этим мнениям А. В. Тарасов впоследствии написал в книге «Совершеннолетие» следующее: «Своими успехами на мировой арене мы обязаны главным образом высокоразвитому атлетизму спортсменов». Это высказывание, сделанное в обычном для «Совершеннолетия» категоричном тоне, не полностью отражает истинное положение вещей. Следует также с сожалением отметить, что в этой толстой книге стокгольмскому чемпионату мира 1954 года уделено всего две страницы, причем основная часть столь скромной площади посвящена занимательному рассказу о встрече в аэропорту и описанию матча со шведами. А игре с канадцами отведена всего-навсего одна фраза: «Вот почему итог матча 7:2 в пользу советской сборной показался совершенно сенсационным». И больше ни слова, хотя первая, и весьма убедительная, принципиальная победа на чемпионатах мира над канадцами несомненно заслуживает большого внимания даже в том случае, если автор книги и не был в тот период тренером сборной команды страны.
И что осталось от недоступности канадцев! Они выпрашивали у советских хоккеистов клюшки с автографами, а тренер «Линдхерста» почти всю ночь просидел в номере советских наставников, сокрушаясь по поводу разгромного поражения.
Шведская газета «Морген тиднинген» так подвела конец многолетней монополии канадцев: «Прошло время, когда Канада могла присылать на первенство мира банду летчиков, мойщиков автомобилей или водителей автобусов для состязания со Старым Светом». Правда, корреспондент этой газеты, в принципе высказавший весьма справедливую мысль, в частностях был неправ: шесть игроков осрамившейся команды «Линдхерст моторе» были... пожарниками, что, впрочем, не помогло им погасить победный пыл советской сборной.
Но уже 8 марта, на следующий день после победы русских, канадцы всерьез заговорили о направлении в СССР так называемых скаутов, иными словами, разведчиков спортивных талантов, а если говорить точнее, то специалистов по «хоккейному шпионажу». А уже 11 марта, то есть спустя четыре дня после окончания чемпионата, президент Канадской любительской хоккейной ассоциации (КАХА) У. Джордж заявил: «Ввиду огромного интереса, проявляемого общественностью к русским хоккеистам, приезд их в Канаду был бы неплохим мероприятием с финансовой точки зрения. Мы и раньше обсуждали проект приглашения европейских команд, но тогда это не сулило никакой финансовой выгоды».
На конгрессе ЛИХГ в Цюрихе советские представители занимали скромные позиции, не вызывая никаких других эмоций, кроме настороженности и любопытства. А на конгрессе в Стокгольме все волшебно переменилось: они оказались в центре внимания. Хоккейный авторитет вырос небывало, именно группа англичанина Ахерна, швейцарца Краатца и шведа Эклева, которая поддерживала в ЛИХГ линию на расширение контактов с Советским Союзом, возобладала в этой влиятельной международной спортивной организации. И когда советские представители заявили, что хотели бы в 1957 году провести чемпионат мира в Москве, это встретило всеобщее одобрение. Делегаты Австрии, уже подавшие заявку на этот год, добровольно сняли свое предложение, понимая, что тайное голосование несомненно сложится в пользу Советского Союза.
И наконец, нельзя не сказать о более широком резонансе, который вызвала победа советских хоккеистов. Канадская газета «Глоуб знд мэйл», придя в себя от шока после сокрушительного поражения, вскоре написала: «В свою очередь нам следует пригласить следующей зимой московское «Динамо» в Канаду. А почему бы не пригласить и русских шахматистов и русских артистов балета? Давайте же устраивать больше спортивных соревнований и укреплять культурные связи. Этот путь ведет к миру и дружбе».
И Всеволод Бобров и Анатолий Тарасов были в Стокголь-ме-54. Один - капитаном советской сборной команды, другой - туристом. Именно здесь решался их принципиальный спор о понимании коллективизма в спорте, о «солистах и статистах», о том, в какой мере лучшему форварду следует принимать участие в обороне. Красивой победой со счетом 7:2 Всеволод Бобров, признанный лучшим хоккеистом чемпионата, решил спор в свою пользу.
И в этой связи особый интерес представляют слова канадского посланника в Швеции. Дипломат, видимо, прекрасно разбирался в хоккее. И хотя он, конечно же, понятия не имел о дискуссиях вокруг «игры на Боброва», которые вел Тарасов, тем не менее именно посол Канады в Швеции господин Мэть-юз, этот «человек со стороны», высказал весьма здравый аргумент в пользу концепции Боброва и Аркадия Чернышева. Отбросив осторожность, характерную для дипломатического лексикона, господин Мэтьюз решительно, заявил: - Канадцы играли очень хорошо и чисто, что, впрочем, характерно для обоих противников. Тем не менее их явно переигрывали. Русские чрезвычайно быстры в отрыве, а тактика оставления игрока на голубой линии в полной готовности к рывку вполне оправдала себя.
В Стокгольме-54 на острие атаки, на вершине эмоционального взлета всей команды неизменно находился Всеволод Бобров. Он получил полную свободу действий от старшего тренера. «Лучший бомбардир Бобров был освобожден от иных забот, кроме одной - быть душой всех комбинаций и забивать, забивать шайбы»,- так вспоминал впоследствии А. И. Чернышев. Не стесненный задачами оборонительного характера, Бобров виртуозно исполнял хоккейную эквилибристику, как говорится, на носу у вратаря канадцев.
Он сам стал лучшим в мире и его команда стала лучшей в мире! Нужны ли здесь комментарии и рассуждения о «солистах и статистах» спустя четверть века?
Так завершился очный спор между тренером Тарасовым и хоккеистом Бобровым. Спор, который продолжался еще много лет заочно, когда оба этих незаурядных талантливых человека руководили лучшими хоккейными командами страны. И в этом бесконечном споре заключалась одна из самых сильных сторон нашего спорта - возможность высказывать и на практике отстаивать свою точку зрения, что в конечном счете очень благотворно отражается на развитии советского спорта в целом.
А что касается конкретных человеческих судеб... По-разному шли по жизни Всеволод Михайлович Бобров и Анатолий Владимирович Тарасов, у каждого из них были свои взлеты и свои просчеты. Но много лет спустя в Спортивном комитете Министерства обороны СССР, в отделе спортивных игр, поставили друг против друга два письменных стола.
За одним столом сидел консультант по футболу полковник Всеволод Михайлович Бобров. За другим - консультант по хоккею полковник Анатолий Владимирович Тарасов.
Как и в самом начале спортивного пути, когда они играли в одном хоккейном звене, эти два столь разных человека снова оказались вместе.
Всеволод Михайлович Бобров умер внезапно, в расцвете лет - от сердечного приступа. И эта преждевременная, обидная смерть глубоко потрясла всех любителей спорта в нашей стране, для которых Бобров всегда был олицетворением красивого, честного, благородного духа спортивной борьбы. Он пользовался громадной популярностью среди болельщиков, его слава была поистине всенародной, его наградили многими орденами, в том числе высшей правительственной наградой нашей страны - орденом Ленина. Его относили к числу наиболее выдающихся спортсменов, а как тренер он возглавлял хоккейную сборную СССР, ставшую чемпионом мира.
И все-таки жизнь Всеволода Боброва не была легкой. Пользуясь колоссальным всенародным почетом и уважением, любовью десятков миллионов людей, этот рыцарь спорта, спортивный гений был беззащитен перед мелкими уколами завистливых людей, которые всегда окружают истинный талант. Наряду с огромной славой и почестями, на его долю выпали также несправедливые обиды и разочарования, неискренность друзей. Они глубоко ранили его чистую, добрую, благородную душу и постепенно зарубками ложились на сердце, которое в конце концов не выдержало.
Когда Бобров умер, десятки тысяч людей со всех концов Москвы с самого раннего утра устремились к Дворцу спорта ЦСКА на Ленинградском проспекте, чтобы проститься с великим спортсменом: очередь растянулась до станции метро «Аэропорт», а это - многие сотни метров. Час за часом шли люди мимо гроба Всеволода Михайловича Боброва, здесь можно было увидеть футболистов и хоккеистов всех поколений. Один из болельщиков положил к изголовью своего кумира одинокую красную гвоздику, горько зарыдал и отошел в сторону. А через несколько минут прямо во Дворец ЦСКА пришлось вызывать «Скорую помощь», которая, к сожалению, уже не могла ничем помочь, установив диагноз: внезапный инфаркт от глубочайшего потрясения.
Обычно прощание со знаменитыми спортсменами, которые выступали за армейский клуб, происходит в фойе хоккейного Дворца ЦСКА. Однако во время похорон Всеволода Михайловича Боброва это правило было изменено. Через несколько дней во Дворце должен был состояться международный турнир по боксу. И организаторы траурной церемонии решили поставить постамент с телом Боброва в центре спортивного зала, на ринге, с которого были убраны ограждающие канаты.
Он лежал на ринге...

Предыдущая страница 6


Анатолий Салуцкий - Биография

Анатолий Салуцкий

На основную страницу

Биография

Родился 13.11.1938 в г. Москве. В 1961 г. окончил Красноярский институт металлов и золота. Лауреат премий: Завода "Атоммаш" (1980г.); Ростовского обкома КПСС (1981г. и 1982г.); Член КПСС с 1964 г. Член Союза писателей с 1979 года. Автор 30 публицистических книг, множества статей в СМИ по наиболее острым темам современной истории России. Лауреат премий Союза писателей СССР.


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Анатолий Салуцкий - Всеволод Бобров

Оглавление

  • ОСЕНЬЮ ПОСЛЕ ПОБЕДЫ (Страница 1)
  • БРАТЬЯ БОБРОВЫ (Страница 2)
  • НЕДОПЕТАЯ ПЕСНЯ (Страница 3)
  • С ХОККЕЕМ В СЕРДЦЕ (Страница 4)
  • ЛЕГЕНДЫ И ДЕЙСТВИТЕЛЬНОСТЬ (Страница 5)
  • ЕДИНСТВО ПРОТИВОПОЛОЖНОСТЕЙ (Страница 6)


Анатолий Салуцкий - Всеволод Бобров

Анатолий Салуцкий

Всеволод Бобров

 Читать книгу

Аннотация

Серия «Сердца, отданные спорту»

Создание книги: Stanichnik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel