Анатолий Голубев - Тогда умирает футбол

1 Анатолий Голубев

1

Мрачный вокзал метрополитена встретил Дональда ласковой прохладой. После зноя и суеты римских улиц холодок подземки освежал. Контролер-автомат с громким треском проштамповал билет, и Роуз протиснулся на платформу.
В поезде зажатый со всех сторон людьми, вцепившимися в мягкие кожаные поручни, Дональд впервые пожалел, что отправился на Лидо.
«Не стоило тащиться туда в воскресенье. На пляжах, наверно, столько людей, что к воде не проберешься. Да и какой, к дьяволу, отдых, если тебя так измотает за дорогу?! А что будет вечером, на обратном пути?!»
Дональд машинально ощупал задний карман брюк, где у него лежал абонемент.
«25 тысяч лир за право провести на песке одни сутки. Гм-м... Такой песок должен быть золотым».
Собственно, и на пляж он поехал скорее из любопытства, а не потому, что действительно устал. Вчера последний материал в Лондон он передал еще до полуночи и около двух часов просидел в баре, прежде чем отправиться спать. Марчелло, спортивный обозреватель газеты «Паэзе сера», прощаясь, протянул ему редакционный абонемент на самый дорогой пляж Лидо.
- Пойди отдохни! Ты славно потрудился в эти дни! На Лидо есть девочки. Обворожительные создания! Только не обожгись - они стоят миллионы лир! Лучше выбери себе какую-нибудь красотку лет под сорок, и ты отлично сможешь повеселиться. В Риме это трудно сделать без машины. А у таких старушек всегда найдется четверка роскошных колес...
Тогда Дональд пожал плечами, не зная, воспользуется ли он любезным предложением Марчелло.
В переполненный автобус, который шел вдоль вытянувшихся плавной дугой белоснежных разнокалиберных отелей, он втиснулся с трудом. Поленившись идти пешком, Роуз обрек себя на десятиминутную баню. Вдобавок ко всему он не смог вовремя пробиться к двери.
«Идешь в чужой дом, найди сначала выход!» - эту восточную поговорку он вспомнил, лишь когда автобус пронесся мимо его фешенебельного пляжа, мимо еще десятка других, более дешевых. В автобусе ехала молодежь. Она направлялась на самый дальний, самый дешевый конец песчаной полосы Лидо. Через несколько минут толпа молодых итальянцев вынесла его из автобуса на краю пестрого ряда особняков. Роуз собрался было пересесть на машину, идущую обратно, но передумал и, заплатив сто восемьдесят лир, вошел на пляж.
Среди обнаженных тел Дональд едва отыскал свободный «пятачок». Раздеваясь, он с любопытством смотрел, как черномазые от загара парни умудрялись играть в футбол здесь же, на песке, успевая обводить друг друга и перепрыгивать через отдыхающих. Частенько мяч ударял кого-нибудь по спине, но пострадавший отвечал лишь улыбкой на дружный хор голосов: «Извините, синьор! Ради бога, синьорина!»
Перед пляжным кафе на маленькой бетонной площадке с десяток пар в купальных костюмах танцевали под звуки музыкального комбайна, педантично глотавшего большие тяжелые монеты по пятьдесят лир. Во время одного из танцев Дональда заинтересовала необычная пара. Постепенно, кроме нее, все прекратили танцевать и, дружно отбивая ладонями ритм, стали подбадривать оставшихся на площадке танцоров. Дональд встал и подошел ближе.
В центре круга изящно двигалась женщина лет тридцати пяти, высокая даже для англичанки, с красивой, слегка полноватой фигурой. Перед ней неуклюже топтался трехлетний малыш в полосатых трусиках. Мать учила сына танцевать «Ча-ча-ча». Малыш, забавно вскинув руки, старательно имитировал движение маминых бедер, и его маленький таз смешно вилял из стороны в сторону.
Мать раскраснелась. Длинные черные волосы бились на ее плечах в такт музыке.
Дональд огляделся. Открытые от восхищения рты... Смеющиеся глаза... Дергающиеся в музыкальном экстазе головы... Босые ступни, отшлепывающие ритм по бетону...
Дональду самому захотелось потанцевать. Он присел на корточки, радуясь внезапному развлечению.
Потом, когда пары вновь закружились в танце, а мать с сыном пошли купаться, Роуз отправился вдоль берега от пляжа к пляжу. Он с наслаждением шагал по влажному песку, который неутомимо и тщательно подметали прозрачные волны.
Чувство непринужденности оставляло Дональда по мере того, как он вступал на более дорогие пляжи. Людей на песке нежилось все меньше и меньше. Замкнутость и тишина. Купались лишь редкие посетители. И те скучно плескались возле самого берега. Пляжи так не походили друг на друга, словно их разделяли глухие границы, а не тонкая проволока, через которую легко перешагивал Дональд.
Подойдя к ультрасовременным лимонного цвета строениям, аккуратно, даже с пунктуальной точностью, расставленным в пятидесяти метрах от воды, Роуз убедился, что это нужная ему купальня.
Никто не остановил его, когда он перешагнул через ограду: видно, посторонние на такой пляж никогда не заглядывали.
Он без труда нашел свой домик. Вернее, полагавшуюся ему половину. Крохотная терраска. Просторная комната. Большая двухспальная кровать с синеватым в полумраке бельем. Белая коробка телефонного аппарата. Плоский телевизор на шесть каналов. Стол и два кресла. Вделанный в стену шкаф. Вот, пожалуй, и все. Повесив костюм, Дональд вышел на терраску и с наслаждением растянулся в качалке.
«В комнате очень мило. Но и только... За что же все-таки брать такую уйму денег? Разве вот за те катера?»
И чем внимательнее Дональд присматривался к окружающему, тем больше открывал своеобразия.
И не в двух пластмассовых катерах, будто пришитых недалеко от берега, сказывалось оно, не в водных велосипедах, популярных на дешевых пляжах, а здесь за ненадобностью выброшенных к откосу, не в ковровых дорожках до самой воды, не в идеальной чистоте, так пришедшейся Роузу по душе, а в том едва уловимом и непривычном для него настроении, которое царило среди желтых домиков.
Несколько мужчин, полных, лет за пятьдесят, с не тронутой загаром белоснежной кожей, устроились, как и он, в качалках на соседних террасах. В тени одного из домов дамы примерно того же возраста играли в покер. Четверо перебрасывались картами, а пятеро других, холодных и чопорных, потягивая коньяк, следили за игрой равнодушно, словно она их совершенно не интересовала. Несколько молодых пар лежали на самом откосе, под яркими «грибами» из нейлона, к целовались так же лениво, как пожилые женщины метали карты.
Только двое мальчишек, увлеченно игравших с мячом, оживляли картину. Царившая вокруг лень еще не коснулась их. Кожаный шар с грохотом бил в легкую деревянную стену домика, заменявшую футбольные ворота.
Дональд, ухмыльнувшись, представил себе, как весело живется в нем хозяину. Он увлекся наблюдением за мальчишками и даже испугался за них, когда старший случайным ударом послал мяч в голову пожилого итальянца, дремавшего в качалке.
«Не миновать скандала... Стоило платить бешеные деньги, чтобы тебя будили таким способом!»
Мужчина действительно вскочил, недоуменно озираясь. Но, поняв, что это лишь удар мячом, которым играют ребята, с улыбкой погрозил пальцем и улегся вновь.
«Что это - леность или всепрощение футболу?»
Затем Роуз увидел двух парней, вразвалочку направившихся к воде. Взобравшись на катер, они запустили семидесятисильный «Эвенруд», и суденышко, громко хлюпая днищем по мелкой зяби залива, сделало большой плавный круг. Не доходя до берега метров сто, парни заглушили мотор, бросились в воду и поплыли, оставив катер болтаться по волнам.
Роуз не заметил, откуда появилась безмолвная фигура человека в белом костюме. Он быстро погнал к катеру крохотный ялик.
Загорелый, с тяжелым торсом негра-молотобойца, гребец был ничуть не старше катавшихся на катере молодых людей, которые в эту минуту выбирались на берег.
Служащий пригнал брошенный парнями катер и поставил его на место. А потом скрылся в небольшом, напоминавшем конуру, домике, спрятанном так, что его почти не было видно с пляжа.
Двое же молодых людей подошли к черноволосой девушке в розовом купальнике и улеглись рядом. В то время как они ей что-то говорили, она продолжала читать модный - в виде свитка египетского папируса, - ярко раскрашенный детектив. Порой она поднимала длинный, сантиметров в пятьдесят, мундштук и затягивалась.
Парни взяли девушку за ноги и, перевернув вниз лицом, поволокли по песку к воде. Стащили ее в море и теперь уже втроем поплыли к катеру. Вновь запустили мотор. Вновь дали большой плавный круг. Вновь бросили катер метрах в ста от берега. Так же бесшумно появился из своего домика ловкий итальянец и, пригнав катер, поставил его на место.
Дональд даже выругался.
«Какого черта я на всякую ерунду обращаю внимание?!»
Но, странное дело, на этом пляже все мелочи принимали самостоятельное, гипертрофированное значение, словно только в них и был смысл жизни.
Роуз направился к выходу, чтобы в киоске, увешанном журнальными обложками, купить свежую газету. Вернувшись на террасу, он раскрыл континентальный выпуск «Дейли экспресс». Привычно пробежав первую и вторую полосы, он собрался было углубиться в отдел спорта. Неожиданно в глаза ему бросился жирный, в несколько строк заголовок. В первое мгновенье до сознания дошли только два слова «Манчестер Рейнджерс».
«В отделе судебной хроники? Странно!...»
Содержание самой заметки настолько поразило Роуза, что он даже растерялся.
«Манчестер Рейнджерс» требует четверть миллиона!»
«Из неофициальных, хорошо осведомленных кругов Английской футбольной лиги стало известно, что руководство клуба «Манчестер Рейнджерс » намерено возбудить процесс против компании Британских европейских авиалиний.
В феврале 1958 года под Мюнхеном разбился самолет «Лорд Беверли», принадлежавший этой авиакомпании. В катастрофе погибло несколько известных футболистов первой команды «Манчестер Рейнджерс». И вот спустя почти три года клуб решил потребовать от БЕА возмещения убытков.
Требования, выдвигаемые руководством клуба, явно не укладываются в обычные юридические рамки. Дирекция требует, в частности, возместить материально потерю клубного престижа, вызванную гибелью лучших футболистов. Предъявляет счет за убытки, понесенные в результате отмены нескольких матчей, не состоявшихся из-за катастрофы. В особую статью выделена потеря продажной стоимости ведущих «звезд».
В случае удовлетворения иска авиационной компании придется расстаться с крупной суммой в 253 тысячи 24 фунта стерлингов...»
«Потеря продажной стоимости ведущих «звезд»... С точностью до 24 фунтов. Ну, это уж слишком! Можно всякое писать, но такое... Надо же было вспомнить кому-то о страшной катастрофе 1958 года! Ничего себе утка, да еще в отделе судебной хроники!»
Дональд с отвращением отбросил газету.
«А если это правда?! Не может быть. Я же разговаривал с Уинстоном Мейслом перед самым отлетом в Рим, и он ничего не сказал. Мейсл не стал бы скрывать от меня такую серьезную штуку, как процесс. Нет, это ужасно! Имена ребят, которых мы так любили, называли «надеждой Англии», будут трепать по газетным полосам».
Он встал и пошел к телефону. С третьей попытки дозвонился Марчелло, когда уже совсем отчаялся услышать его голос.
- Добрый день, Дон! Что-нибудь случилось?! Тебе, наверно, нужен тот самый миллион, который стоит девочка, лежащая рядом? Так скажи ей, что он у тебя в швейцарском банке, а ты сможешь получить его лишь завтра!
- Подожди, Марчелло! - остановил его Роуз. - Ты читал «Дейли экспресс»?
- А как же?! Я ведь дежурный и готовлю сегодняшний номер! Половина «Дейли экспресс», как всегда, будет перепечатана нашими машинистками, и ты вечером спокойно прочтешь у нас все, что не успел выудить в оригинале. Это называется «по сообщениям зарубежных корреспондентов».
- Я имею в виду сообщение о «Манчестер Рейнджерс», - перебил, раздражаясь, Дональд.
- А-а!.. О твоих любимцах... Читал... Они затеяли недурное дельце. С материальной стороны, конечно... Но, прости, такое не пришло бы в голову даже на нашей грешной итальянской земле.
- Так это правда? Не просто газетная утка?
- Думаю, что нет. Мы получили ленту агентства «Рейтер». Их парень взял интервью у директора клуба...
- У Мейсла?!
- Да, вроде бы у него. И тот подтвердил официально. Веселенькая может быть история! Не плохая кормушка для нашего брата журналиста, а?!
- Ужасно все это, Марчелло...
- О, да я вижу, ты там сидишь без девочек и совсем загрустил! Вместо отдыха ты опять занимаешься делами большой спортивной политики.
Огорченный Дональд задумчиво опустил трубку на рычаг, не дослушав острот Марчелло.
«Если процесс не утка, надо ехать домой. Жаль, так хотелось поболтаться пару дней в Риме!
Ничего не выйдет. Завтра с аэродрома позвоню Барбаре... Она-то должна что-нибудь знать о процессе...»
Он стал собираться в город, хотя до вечера было еще далеко. Дональд не думал о том, как проведет остаток дня в душном Риме, ибо мысли его были уже там, в Манчестере, дома.
На вопрос пляжного швейцара: «Вы еще сегодня вернетесь, синьор?» - он вежливо раскланялся: «Нет. Спасибо!»
Роуз был, пожалуй, единственный, кто в этот полуденный час спешил в Рим, а не из пыльного города к морю.

2

Утром, выпив натощак стакан вина, самого легкого «кьянти», и проглотив бутерброд с холодным вареным мясом, он поехал на аэродром. С Марчелло они попрощались по телефону, и перед уходом Дональду пришлось оставить вчерашний абонемент у портье.
В аэропорт он поехал заведомо рано, чтобы успеть переговорить с Манчестером. Заказав разговор с Барбарой, Роуз направился к билетной кассе.
- Синьора выдаст билет до Манчестера на имя Роуза? Я бронировал вчера.
- Первый класс?
- Нет. Туристский. На рейс № 110.
Едва он успел получить билет, как его вызвали на переговорный пункт.
В трубке он услышал знакомый, очень явственный, словно Манчестер не лежал отсюда в четырех часах полета на «боинге», голос Барбары.
- Барбара?! Как ты себя чувствуешь?
- Дон?! Рада слышать твой голос! Я - отлично! Kaк у тебя дела?
- Говорят, все дела у вас. Послушай, Барбара... Я сегодня буду дома и вечером зайду к тебе. Мне хотелось просто узнать, что ты никуда не уехала. И еще... Ты ничего не слышала о решении совета директоров? Во вчерашних газетах сообщалось, что Мейсл намерен судиться с БЕА?
- Да. Я встретила на днях Криса. И он сказал, что процесс состоится. Не знаю, плохо ли это или хорошо, но я не заметила особого восторга на лице старого Марфи. А процесс как-нибудь нарушает твои римские планы? И ты вынужден вернуться?
- Мне просто хочется как можно скорее быть дома.
- Жду. Только умоляю, не рассказывай соседям по самолету об ужасах авиационных катастроф.
- Обещаю... До встречи!
Роуз усмехнулся. Барбара всегда напоминала о его злой привычке пугать спутников рассказами о самых страшных случаях на воздушных трассах. Знал он их сотни и рассказывал мастерски. В течение всего полета соседи боялись шевельнуться, будто от их неловкого движения мог пополниться список чудовищных происшествий, о которых они только что слышали. Дональд не был садистом. Наоборот, ему доставляло огромное удовольствие видеть, как после посадки соседи радовались счастливому исходу путешествия, словно сами пережили по крайней мере половину возможных злоключений.
Но предупреждение Барбары было излишним. Машина шла почти пустой. В салоне сидел, угрюмо уставившись в иллюминатор, полноватый немец. Где-то за портьерой, в первом классе, громко спорили два американца - в их рокочущий говор вплетался легкий свист моторов. Прошла по машине женщина с ребенком лет четырех - вот и все, пожалуй, кто мог бы слушать страшные рассказы Дональда.
Но сейчас ему и не хотелось с кем-то говорить. Он сидел, глубоко забившись в мягкое кресло, и никак не мог отделаться от одного воспоминания...

3

Был ненастный февральский вечер. Дональд только что вернулся с Мюнхенского аэродрома в гостиницу, когда у него в номере зазвонил телефон. Нехотя снял трубку и услышал голос Тони Гарднера, журналиста из «Ивнинг ньюс», с которым чуть больше часа назад простился в холле аэропорта. Тони летел с командой «Манчестер Рейнджерс» из Белграда после трудной ничьей в матче на кубок европейских чемпионов. Это был один из центральных поединков в футбольной летописи 1958 года накануне чемпионата мира.
Дональд от всей души поздравил ребят: ведь ничья на чужом поле почти равна победе. Он не стал дожидаться отправления самолета, приземлившегося лишь затем, чтобы заправиться горючим.
- Вы еще не улетели, Тони?
- Несчастье, Дон... Наш самолет упал при взлете... Приезжай быстрее... Что-то страшное, Дон... Многих уже нет... Все. Телефон перегружен. Сам понимаешь...
Их разъединили. Роуз стремглав бросился вниз.
Поймав такси, он через двадцать минут уже подъезжал к аэродрому. По тому, как с бешеной скоростью в том же направлении под вой сирен пронеслись, обгоняя их, санитарные машины с огненными красными крестами, Дональд понял, что произошло действительно страшное несчастье.
По ухабам проселочной дороги, которой, видно, не пользовались с осени, машина пробралась к небольшой деревне возле самого летного поля. Десяток прожекторов настойчиво пробивали пелену густого снега, медленно падавшего на изуродованное тело самолета. Громоздкая машина лежала с расплющенным носом, развороченными моторами, подмяв крыло, словно чайка, выброшенная на скалистый берег во время шторма.
Голубоватыми глазами вспыхивали в темноте огни газовой резки. Все почерневшее, перепаханное машинами и тягачами снежное поле было оцеплено двойным рядом полиции и солдат. Офицер придирчиво проверил удостоверение английского корреспондента и, козырнув, тихо сказал Дональду:
- Я вам очень сочувствую...
Вокруг груды искореженного алюминия кипела работа. Люди в белом вытаскивали тела из перекошенного люка и из вырезанных автогеном окон. Резчики пытались пробраться в хвост самолета снаружи, ибо двери из салона в салон заклинило наглухо.
Тони он нашел возле большой, наспех установленной палатки «Скорой помощи», куда сносили тех, кого успели достать из самолета.
- Дональд, это страшно... - Тони стоял, держась за плечо, по его лбу из под белой свежей повязки сочилась кровь и капала на блокнот. Время от времени он пытался что-то машинально записать, но кровь, таявшие снежинки и чернила смешивались в непонятного цвета жидкость, расплывавшуюся по бумаге.
- Давай я тебе помогу. - Дональд взял у него блокнот и достал паркеровскую ручку с несмываемыми чернилами. - Ты можешь диктовать. Я запишу...
- Спасибо. А то чертовски болит голова и плечо. Никак не могу прийти в себя после падения. После всего этого ужаса. Я тебе говорил - уже достали Дункана. Сказали, мертв...
- Тейлор?!
- Да. Он лежит вон там, за палаткой. Туда складывают трупы. Лесли Уайт, Нед Гринхэм... Дик Пегг и Генри Томсон... тоже там... Марфи в очень тяжелом состоянии, но пока жив...
- Что же случилось, Тони?
- Кто знает... Было очень весело. Ты понимаешь, ведь мы в дороге не скучаем. В хвостовом отсеке сидели трепачи Альф из «Ивнинг кроникл», Эрик из «Дейли мейл», Арчи из «Дейли миррор». Говорят, раньше чем за час до них не добраться... Да, ты спрашиваешь, что произошло? Никто не знает...
Тони говорил как во сне, не сводя глаз с громады самолета, жадно всматриваясь в лица рабочих:
«Скоро ли вынесут остальных? А может быть, они выйдут сами?»
- Все началось, как обычно. Одна из стюардесс «Лорда Беверли» едва успела сообщить условия полета, как машина словно клюнула... Потом страшный удар... еще удар... еще... Я очнулся только на улице. Стоял по щиколотку в снегу, далеко от самолета. До сих пор не могу себе представить, как выскочил из машины, пробежал эти десятки метров... Думал - сейчас качнут рваться бензобаки, и тогда все...
Но взрыва не было. Я побрел обратно к машине. Забрался внутрь. Кресла сорваны со своих мест... Стоны... Хрипенье... Битые бутылки... Тройка пик - карта из последней розданной для бриджа колоды.,.. Мягкие сумки вспороты, словно во время обыска. Не понимаю, как из этого кошмара я смог выбраться живым...
Тони умолк. Тем временем вскрыли обшивку хвостовой части машины, и они перешли поближе к палатке.
- Председатель Мюнхенской комиссии безопасности Ганс Ритшель, - отрекомендовался стоявший рядом человек в летной форме. Он довольно свободно говорил по-английски, но с резким акцентом баварца. - Вот список ваших ребят, которых успели достать. Кто погиб и кого отправили в больницу...
- А не могли бы вы сказать, что все-таки произошло с самолетом? - спросил Дональд, тупо уставившись на лист бумаги, разделенный надвое жирной красной линией: слева - мертвые, справа - раненые.
- Сейчас трудно сказать. Наблюдатель с контрольного пункта видел, как машина оторвалась от земли футов на шестьдесят и упала. Рация передала лишь два слова: «Бог мой!..» Наблюдатель сразу же дал сигнал тревоги. Техническая группа - в ней прекрасные специалисты нашего гражданского авиационного института - сейчас обследует мотор и машину в целом. То, что от нее осталось. Маловероятно в таком хаосе сразу найти причину аварии. Возможно, что-нибудь разъяснит командир корабля Джеймс Пейн, если я не ошибаюсь. Он почти не пострадал.
Между тем к месту катастрофы все прибывали и прибывали журналисты. Кощунственно вспыхивали импульсные лампы. Мальчики-курьеры хватали кассеты и бросались к машинам, унося первые снимки в экстренные выпуски газет. А фотокорреспонденты продолжали бродить по площадке, заговорщически перемигиваясь синими всполохами.
- Боже, Дон... В хвостовом отсеке все мертвые... Понимаешь?! И Дэвид Сеттерс и Джордж Эвардс... Они тоже...
Роуз положил руку на плечо Тони.
- Я пойду к врачам. Может быть, кто-то лишь ранен... Сейчас нелегко разобраться.
Через несколько минут Дональд вернулся как-то сразу осунувшийся.
- Они погибли... - Он говорил, с трудом выжимая из себя слова. - Я видел их своими глазами... У Бэна Солмана тяжелая контузия. У Роджера Комптона помяты ребра, перелом ноги. А насчет Дункана Тейлора ошиблись - он пока жив. Его отправили в больницу... - Дональд заглянул в блокнот, - «Рехтс дер изар». Это в центре города.
Но говорят, он безнадежен - увезли в кислородной камере. И Джо Гест с ним... Ты знаешь его, отличный парень из «Дейли уоркер». Тоже плох, но считают, что есть слабая надежда.
Дональд мельком взглянул на часы.
- Через пятнадцать минут можешь идти передавать: на проводе будет твоя газета.
- Спасибо. Я совсем растерялся и забыл, что надо работать. Шеф не простит мне молчания. Коль я все-таки выжил...
- Звони, а я вернусь к самолету... В машине еще осталось несколько человек.
Дональд разыскал членов комиссии безопасности английской авиационной компании, которые только что прибыли и со скрупулезной точностью устанавливали степени увечий и имена погибших. Страховые полисы не любят неточностей! А врачи давали противоречивые сведения. Ганс Ритшель был едва ли не единственным, кто представлял себе все размеры катастрофы.
- Я пока ничего не могу добавить к тому, что вы видите, - сдержанно сказал представитель БЕА. - Спросите капитана Пейна. Может быть, он вам сообщит что-нибудь интересное.
Подойдя к капитану, безучастно взиравшему на все, что творилось вокруг, Дональд попытался вытянуть из него дополнительные сведения для Тони. Капитан стоял, засунув руки в карманы брюк и покачиваясь с носков на пятки, туда и обратно. Туда и обратно. Как маятник.
- Часа через три состоится пресс-конференция экипажа и пассажиров, которые смогут на ней присутствовать. Там узнаете все, что вас интересует, - нехотя ответил командир корабля.
Но не успел Роуз возмутиться, как тот, смягчившись, а скорее чтобы отвести душу, заговорил вновь:

1 Следующая страница


Тогда умирает футбол 2

- Извините... Кажется, у меня сдают нервы... Я летаю много лет, но... Самое чудовищное - в непонятности происшедшего. Вчера, когда я заводил моторы на Белградском аэродроме, оба работали с полной нагрузкой. Правда, мне не понравился звук одного из них. Я немедленно вернул машину на профилактический осмотр. Но ничего не было обнаружено - осматривал лучший механик авиакомпании. До этого «Лорд Беверли» пробыл в воздухе более восьми тысяч часов и спокойно мог продержаться еще столько же. Думаю, подобное несчастье могло произойти с любой машиной.
- Это ужасно! Пожалуй, с этой катастрофой сравнится лишь итальянская трагедия. Если помните, самолет, на борту которого летела футбольная команда «Торино», врезался в кафедральный собор в самом центре города.
- Я помню эту историю... Но здесь нет ничего общего. Даже кафедрального собора. И столько смертей сразу!.. Бедняга Рейнмент! Это был его первый полет в качестве старшего офицера. И последний...
«Ему жаль своего офицера... А что делать, когда ты знал близко почти всех погибших, когда со многими из них ты провел рядом не один час?..»
Подошел Тони.
- Я связывался с лорд-мэром Манчестера. Он потрясен. Он уже знает о трагедии. И знают семьи... К нему все время звонят. Он держит у телефона специального человека. Здесь журналисты пронюхали о разговоре, который якобы состоялся между контрольной вышкой аэродрома и пилотом перед роковой попыткой взлета. Но представитель БЕА категорически запретил сообщать прессе какие-либо подробности. Мне не удалось узнать ничего особенного. Судя по всему, БЕА отделается легким испугом и выплатой страховых полисов.

4

- Вам плохо? Простите, что я вас побеспокоила. Над ним склонилась стюардесса.
- Нет, ничего. - Дональд с трудом очнулся от воспоминаний.
Мюнхенская катастрофа, которую он уже столько раз мысленно переживал за эти три года, продолжала стоять перед глазами.
- Я чувствую себя вполне прилично. А мы еще летим?
- Да. - Стюардесса не могла понять скрытой иронии. Она улыбалась с профессиональным спокойствием, пока он внимательно осматривал ее.
- Ну, раз летим, тогда рюмочку коньяка. Если вас не затруднит.
Подавая коньяк, она сказала:
- Через час будем на месте.
- Возможно...
Но и на этот раз стюардесса не обратила внимания на мрачный подтекст.
- Вы давно летаете? - спросил Дональд, с удовольствием поглядывая на миловидную блондинку, которой очень шла темно-синяя с серебряными крыльями на рукавах форма.
- Два месяца, - зардевшись, ответила она. «Немного. В таком случае что ты можешь знать!
Ведь в школе стюардесс вряд ли рассказывают о погибших самолетах. Впрочем, какие-то инструкции на случай аварии им дают».
Остаток пути он пытался думать о встрече с Барбарой. Но мысли его невольно возвращались к мюнхенской катастрофе и к предстоящему, судя по всему, процессу. Он взял из кармана кресла первую попавшуюся газету. Пошелестел и бросил - читать не хотелось. Окинул взглядом пустой самолет.
«Пустой самолет... Пустой самолет? Ах, да!»
Вспомнил рассказ Джо Геста, бедного Джо, которого похоронили после Мюнхена...
Они встретились с Гестом в «Гадюшнике». Дональд до этого не был знаком с Джо, хотя много слышал о нем. У них была общая черта - оба не любили «Гадюшник» и редко бывали в этой журналистской таверне, где обычно собирались газетчики среднего калибра.
Своими сенсационными разоблачительными репортажами из гитлеровской Германии перед самой войной Гест скомпрометировал себя в глазах осторожных политиканов и вынужден был уйти из «Гардиан». Ему пришлось сменить несколько редакций. В последнее время он работал в «Дейли уоркер».
Дональду было абсолютно безразлично направление этой газеты. Он был далек от идеи установить на земле коммунистическое общество, и все идеологические споры проходили стороной, почти не касаясь его. Но он отдавал дань уважения ребятам, работавшим в «Дейли уоркер», которые в столь жестокой конкуренции с гораздо более богатыми редакциями, имеющими отличные журналистские кадры, неограниченные материальные и технические возможности, умудрялись так здорово вести газету. Когда «Дейли уоркер» впервые получила Большой приз за лучшую верстку среди английских газет, Роуз искренне порадовался за этих энергичных, смелых ребят, многих из которых он знал только по их материалам.
Одним из таких и был Джо. Он, пожалуй, слыл самым известным и талантливым журналистом, работавшим в коммунистической газете. Джо прекрасно разбирался в спорте и, как показала командировка в Германию, неплохо в политике. Во всяком случае, перед войной репортажи из Берлина наделали много шума в английской печати.
В тот вечер, когда они впервые встретились в «Гадюшнике», Гест неожиданно разговорился. Он рассказал, хотя делал это обычно неохотно, о создании своей блестящей книги политических памфлетов «Прежде чем забыть», вышедшей в 1943 году. В ней он поведал историю своей поездки в предвоенную нацистскую Германию на бой тяжеловесов немца Шмеллинга и южноафриканца Бена Фурда. Матч был обставлен со всей нацистской пышностью и пропагандистской истерией. Гест мог ограничиться передачей в «Гардиан» чисто спортивных репортажей, которые он честно писал в течение более чем двадцати лет, - о боксе, футболе, крикете и других видах спорта. Но он рассказал об атмосфере вокруг матча, об истинном лице нацистской Германии.
Разговор о фашизированном спорте на протяжении двух недель не сходил со страниц «Гардиан», нажившей на этом солидный политический багаж и массу неприятностей от правительства. Джо показал всему миру, как боксерский поединок был превращен в расистскую манифестацию, проходившую под пение «Германия превыше всего» и «Хорст Вессель».
- Я обратил внимание, - рассказывал в «Гадюшнике» Гест, - что даже иностранные журналисты, порой не знавшие слов этих бредовых гимнов, молча открывали рты и вскидывали руки в нацистском приветствии, чтобы не показаться нелояльными по отношению к «великому фюреру». Насмотревшись на гнусный маскарад, я так хотел поскорее забиться в свой маленький отель и лечь спать. Но я стал чрезвычайно «популярной» личностью у фашистских спортивных руководителей. Они не оставляли меня своим «вниманием» ни днем, ни ночью в течение всего пребывания в Германии. Накануне вылета из Гамбургского аэропорта некто позвонил по телефону и сказал, что в четырнадцатиместном самолете я полечу один, только один. И что он не гарантирует счастливого полета, но желает мне его «от души». Меня хотели припугнуть.
Наплевав на угрозы, я отправился на аэродром; и, надо сказать, пережил немало тоскливых минут за время своего путешествия в абсолютно пустом самолете.
Как ни печально, конечно, но репортажи, которые я позднее переделал в книгу, не понравились кое-кому в Англии. Мне пришлось уйти из «Гардиан», хотя мой труд щедро оплатили. Позднее, работая в «Дейли уоркер», я не раз имел «удовольствие» летать в пустом самолете.
Гест помолчал, медленно выцедив порцию виски с содовой. Потом заметил:
- Особенность нашей профессии в том, что ты можешь врать, сколько тебе захочется, но в границах определенного течения. Стоит же тебе сказать правду, стать поперек - и держись, ты полетишь в пустом самолете.
«В пустом самолете... В пустом самолете? Неужели мне тоже придется летать в пустом самолете?»
С этой мыслью Дональд и прибыл на Манчестерский аэродром.
Прямо из аэропорта Роуз, не удержавшись, позвонил в клуб. К телефону вместо Марфи, этого великого «Наполеона менаджеров», как его громко величала пресса, подошел старый Дасслер, клубный сапожник. Он сразу же узнал Дональда.
- С прибытием, Дон. Ни Криса, ни ребят нет. Они будут завтра. Все отправились на встречу с болельщиками.
- Послушайте, Джекки. Я знаю, что вы кладезь мудрости и можете по шипу узнать, кто шил пару истлевших бутсов. Но скажите мне, правда ли, что наши клубные боссы затевают процесс с БЕА?
Дасслер помолчал, вздохнул и как-то неохотно, чтобы было понятно без слов, прохрипел в трубку:
- Точно не знаю... Но слухи ходят разные. «Стреляный воробей! Ничего не сказал - и сказал все. Видно, об этом уже много говорят в клубе. Да и в городе».
Сразу же Дональд позвонил Барбаре и договорился с ней, что зайдет через час. Купив сигарет в ближайшем киоске, он отправился домой. Принял ванну, побрился и переоделся. По дороге к Тейлор пришлось завернуть на заправочную станцию, поскольку в его маленькой «волво» не оказалось и галлона горючего.
Тейлор жила одна в большом, несколько вычурном по архитектуре доме с хорошим зеленым газоном во дворе, на котором покойный Дункан делал по утрам зарядку и играл с ней в гольф.
Это было первое и последнее крупное приобретение Дункана Тейлора. Став «звездой» первой величины, он за три года заработал солидную сумму денег. И все-таки после покупки дома поползли слухи, что Тейлоры живут не по средствам. Дональд не придавал значения сплетням, хотя признавал, что неразумно на месте Дункана выкладывать все денежки наличными, когда можно купить в рассрочку. Но Тейлор заупрямился, настоял на своем и оказался прав: после несчастья Барбара ничего не платила, кроме налога, и у нее оставалась солидная недвижимость, которая в трудную минуту могла быть обращена в звонкую монету. При экономном расходовании ей, одинокой женщине, этих денег хватило бы надолго.
Отношения Роуза с Барбарой зашли за последние шесть месяцев так далеко, что Дональд твердо решил жениться на ней к рождеству. Не доставало малого - согласия самой Барбары. После смерти мужа Роуз стал для нее самым близким человеком.
Дональд знал это и со своей стороны делал все, чтобы Барбаре не пришлось в этом раскаиваться. Барбара нравилась Дональду, когда еще был жив Дункан., Он был не прочь поухаживать за ней, но Тейлоры составляли тогда такую подходящую и, казалось бы, ничем не разлучимую пару, что Дональд, несмотря на свои симпатии к всегда изящно одетой, следящей за собой Барбаре, не думал о ней, как о женщине. Она занимала в его жизни место, которое обычно отводится жене одного из многочисленных добрых друзей.
Но после гибели Дункана Дональд очень часто - это получилось как-то само собой - бывал в доме Тейлоров, стараясь поддержать Барбару, тяжело и искренне переживавшую потерю мужа. Он развлекал ее, таскал по танцевальным залам и на концерты, даже на загородные пикники, которые устраивал клуб. Делал все, чтобы вдова не ощущала одиночества. Она была, пожалуй, единственным в мире человеком, при котором он никогда бы не рискнул заговорить об авиационных катастрофах.
Он сам отнюдь не был уверен, что ему легко удастся избавиться от тени Дункана, незримо вставшей между ними. И когда их отношения стали особенно близкими, он это явственно почувствовал. Все разговоры, которые он начинал о женитьбе, заканчивались при упоминании имени Дункана.
Барбара, руководствуясь непонятной Роузу женской логикой, доказывала, будто теперешние их отношения более порядочны перед памятью покойного мужа, чем законный брак. Они спорили Долго, порой до ссоры. В конце концов она соглашалась, убежденная его доводами, но потом вновь Отказывалась от своего нее признания. Дональда чаще раздражала не столько неопределенность, сколько довольно не умное (иногда он подыскивал более мягкое слово, например, «женское») поведение Барбары. Рано или поздно все должно кончиться браком, и в этом Дональд не сомневался.
...Барбара встретила его ласковым воркованием, которое так не вязалось с ее крупной фигурой, строгим, восточного типа лицом. Она была в легкой шелковой пижаме, гладкие лоснящиеся волосы собирались сзади в тяжелый пук. Большие, чуть навыкате глаза, которым, казалось, было тесно в глубоких глазницах, смотрели мягко и успокаивающе.
В полутемном холле, занимавшем весь первый этаж просторного, в пять спальных комнат, дома, горела лишь лампа старинного торшера. Диванчик на колесиках был придвинут к самому камину, в котором вяло плескалось пламя. На экране телевизора лицо комика Тэда Мильброка, любимого актера Барбары, выглядело не мертвенно-синюшным, как всегда, а натуральным - его подкрашивали розоватые отблески каминных углей. Дональд не удивился, когда Барбара вдруг решительно выключила телевизор и показала на место рядом с собой.
- Садись и рассказывай.
Это было ее обычное начало любого разговора после возвращения Дональда из командировок. Барбара с неестественной жадностью любила слушать о светской жизни и модах страны, из которой он приехал.
Роуз поначалу хотел немедленно поговорить с Барбарой о предстоящем процессе. Но, увлекшись рассказом об Италии, пляжах Лидо, согретый теплом и ласками Барбары, решил отложить этот, наверное, неприятный для нее разговор. К тому же завтра в клубе он предполагал узнать все от самого Уинстона Мейсла.

5

Здание клуба «Манчестер Рейнджерс» открывалось внезапно за поворотом на широкую Тринити Роуд. Нарядный ансамбль зданий из красного кирпича с величественной лестницей главного входа, сложным хитросплетением башенок и колонн, неизменно приковывал взгляд любого прохожего, оказывавшегося здесь впервые или много лет подряд ходившего по этой дороге. Главный корпус в викторианском стиле - масса воздуха, высокие потолки, огромные оконные проемы, отчего комнаты становились как будто прозрачными - обрамлялся изумрудным газоном, охваченным, в свою очередь, резной чугунной решеткой.
Все здание выглядело настолько солидным и капитальным, что казалось, житейские штормы скорее развалят Букингемский дворец, чем колыбель «Манчестер Рейнджерс».
В этом году исполнялось девяностолетие клуба, и с его славной историей можно было ознакомиться здесь же, шагая по просторным холлам, уставленным сувенирами и призами. Они красовались везде, даже на цоколях теплых угольных каминов.
В этом доме настоящее соседствовало с прошлым.
Под светом современных голубоватых ламп рядом с фотографиями первых команд «рейнджерсов» висел документ, подтверждающий, что только в прошлом году чистый доход клуба составил огромную сумму в сто двадцать семь тысяч фунтов.
За парадным залом находилась комната, деревянные потемневшие от времени панели которой вот уже десятки лет были немыми свидетелями заседаний совета директоров клуба. И столько же лет висел на стене балансовый счет, гласивший, что первый доход клуба исчислялся тремя шиллингами девятью пенсами. Этот счет - словно катализатор деятельности людей, вершащих в этой комнате судьбами одного из крупнейших английских клубов и оказывающих влияние на развитие английского футбола.
Торопливо здороваясь со знакомыми, Дональд натолкнулся на Вернона Фокса, секретаря клуба. Сорок лет он занимает свой пост благодаря особому таланту вовремя замечать все и вся и, не без расчета - он никогда не забывал о себе, - расставив акценты, докладывать директорам.
«Мистер Детектив», как зовут его игроки за глаза, благоговейно сидел среди реликвий клуба, словно стараясь впитать в себя дух честной спортивной борьбы и рыцарской самоотверженности, которым они дышат.
«Вряд ли тебя это облагородит», - с усмешкой думает Дональд, направляясь в комнату Марфи. В боковых залах никого нет - все спустились в раздевалки.
«Я, кажется, опоздал, - глядя на часы, прикидывает Дональд. - Через пятнадцать минут начнется утренняя тренировка первой команды. Старик Марфи будет занят».
Когда он без стука вошел в небольшое рабочее помещение менаджера Криса Марфи, тот уже стоял в тренировочном костюме, готовый спуститься вниз, в раздевалку, - к команде. В комнате все сияло больничной чистотой.
Марфи сердечно и, как всегда, многословно поздоровался с Роузом.
- Приятно видеть тебя, мой мальчик, в полном здравии и величии, - заговорил он быстро, продолжая смахивать со стола в ящик какие-то бумаги. - Читал твои римские репортажи. Рад, что сумел рассмотреть дырки в игре этих зазнаек из «Астон Виллы». И хорошо, что пришел как раз перед самой тренировкой - я смогу тебе показать нашу новую штучку, которую мои ребята преподнесут завтра «Челси».
Дональд, улыбаясь, ждал, когда закончится хотя бы первая тирада Марфи. Перебивать его было бесполезно, Дональд знал это. Марфи считался не только крупнейшим менаджером: никто не смотрел на футбол серьезнее его и никто не знал тайны футбольного колдовства лучше. Он слыл и чемпионом по продолжительности телефонных бесед. Любовь поговорить была самой большой после футбола страстью пожилого, но по-мальчишески подвижного человека.
В позапрошлом году Дональд дал о «дядюшке Марфи» веселый репортаж, который до слез растрогал самого старика. История, рассказанная Роузом, несомненно, показалась большинству читателей анекдотом, хотя в ней с начала и до конца не было ни одного выдуманного факта.
Однажды Роуз разговаривал с Марфи по телефону в течение двух часов пяти минут. За это время Дональд сумел выпить три чашки чая, набросать планы двух корреспонденции, раз сто перекинуть телефонную трубку из правой руки в левую и только дважды вставить: «Да, Крис!» Тем временем и сам Марфи умудрился открыть дверь почтальону, попрощаться с секретаршей, которой диктовал с утра главу из своей новой книги, сбегать в кухню, чтобы перевернуть «этот проклятый бифштекс». Все это - не прекращая односторонней беседы с Дональдом о проблемах английского футбола.
Марфи успел выложить все. Это был сочный салат из комментариев, мнений, извлечений из истории и теории спорта. Одним словом, Марфи пользовался телефоном, как аппаратом-распылителем, чтобы рассеивать вокруг свои мысли и соображения, из которых он никогда не делал секрета.
Многие хорошо знавшие Марфи дважды не набирали номер, услышав короткие гудки. В «Гадюшнике» пошла гулять легенда, будто репортер, которому срочно потребовалось интервью с Марфи, нанял такси и отправился к нему домой, услышав, что телефон Наполеона менаджеров занят. Он проехал в часы «пик» десять миль до домика, где жил Марфи, и вошел к нему раньше, чем тот закончил разговор со своим собеседником.
Когда правительство ввело плату за пользование телефоном, исходя из времени работы аппарата, Дональд первым послал старому Крису телеграмму с «выражением своего искреннего соболезнования», за что Наполеон менаджеров при встрече дружески накрутил ему ухо.
Монолог Криса оборвался на полуслове, будто воспроизводился магнитофоном и внезапно закончилась пленка. Крис посмотрел на часы и направился к двери, приглашая Дональда следовать за собой.
Пока они шли вниз по крутой, мореного дуба лестнице, Дональд выяснил, что Уинстона Мейсла в клубе сегодня нет. Он в Лондоне, но ожидается с часу на час. В последнее время размеренный распорядок рабочего дня президента совета директоров полетел насмарку. Он нервничает, часто не в духе и весь ушел в подготовку к процессу.
- Ты, конечно, слышал о том, что Мейсл собирается судиться? - Марфи спросил, совершенно не интересуясь ответом. - Юристы у нас в клубе сейчас самые частые гости. Как, в сезон большой распродажи игроков.
- И вы спокойно говорите об этом? Процесс обольет грязью доброе имя клуба, которому вы отдали столько лет жизни, - и вы спокойны?! - Дональд поразился равнодушному тону Криса.
- Забота менаджера - поддерживать технический уровень команды, а не соваться в финансовые дела. - Марфи, говоря о себе в третьем лице, невольно высказал свое отношение к процессу, хотя, как Дональд почувствовал, Марфи не хотел этого.
Дональд не удержался:
- Разве вам, учившему жить и играть тех, за трупы которых завтра будут торговаться, безразлично все это?
Марфи промолчал.
И если еще вчера в Дональде зародился протест против процесса, больше основывавшийся на эмоциональном потрясении, то с каждым новым разговором о предстоящем судилище мысль о неприятии его все прочнее захватывала сознание Дональда.
Они спустились в гимнастический зал, расположенный прямо под главным холлом. Команда в сине-белых тренировочных костюмах уже сидела на низких скамейках, расставленных вдоль стен, и приветствовала Марфи дружным криком.
Спортивный зал, эта мастерская атлетизма, был одним из основных рабочих мест Марфи. Сила и выносливость ковались в этих стенах так же буднично и кропотливо, как в сельской кузне отбивается подкова.
Крису пришлось выдержать жестокий бой с руководством клуба, пока он не доказал, что нужен гимнастический зал, оборудованный по последнему слову спортивной техники. И Уинстон Мейсл, у него был отличный нюх на выгодные дела, согласился с Марфи. Совет директоров отпустил денег значительно больше, чем требовал Крис.
С тех пор «Манчестер Рейнджерс» обладал едва ли не самым совершенным спортивным залом во всей Англии. Он одновременно напоминал стеклянный аквариум и строгий деловой кабинет. Широкие двери зала вели на тщательно ухоженную территорию Рейнджерс-парка, в котором находились тренировочные поля и центральный стадион клуба.
В тенистых аллеях и на великолепных зеленых полях мужчины прокладывали себе дорогу к футбольному Олимпу. Самые удачливые и талантливые занимали одиннадцать почетных мест в составе первой команды. Многие пришли сюда школьниками.
Стали футболистами мирового класса. А потом бизнесменами: деньги, полученные в кассе клуба, позволили им по окончании футбольной карьеры открыть магазины и фирмы. Леонард Радефорд теперь солидный издатель - у него печатался первый роман Роуза. У Джо Стивенса - крупнейший магазин женского платья. Ну, а кто так и остался шустрым парнем с пустым карманом - не вина клуба. Просто у парня оказалась слаба деловая жилка.
Все сидящие сейчас в этом зале дружны и веселы. Клуб возглавляет таблицу высшей лиги, и нет причин огорчаться. Увы, бывает иначе.
Жители Манчестера тяжелей, чем лондонцы, воспринимают проигрыш любимой команды. Таков закон провинции. Ибо в городе все говорят только о двух вещах - футболе и деньгах. И самое яркое, что связано у них с двумя этими понятиями, непосредственно связано и с «Манчестер Рейнджерс». Когда клуб сразу же после войны неожиданно вылетел во вторую лигу, это вызвало, пожалуй, не меньший психологический шок, чем сигнал воздушной тревоги во время первой кровавой бомбардировки Манчестера немецкими самолетами.
Дональд мог бы безошибочно сказать, как будут вести себя эти ребята, переходящие от одного спортивного снаряда к другому, в минуты огорчения, в минуты торжества. Он почти написал книгу об истории клуба. До сдачи ее в набор осталось около двух месяцев. Дональд рассчитывал уложиться в срок, если ничто постороннее не отвлечет его от работы.
Вместе с командой, разобравшей мячи, Дональд вышел в парк и устроился на скамейке, глядя, как Марфи что-то доказывает главному тренеру Элмеру Бродбенту, кивая в сторону ворот. Потом Крис подозвал ассистента тренера Брайана Слейтора, сыгравшего за клуб в свое время более двухсот раз, и направился вместе с ним к вратарям.
Разбившись на группы, игроки трудились, как муравьи, до бесконечности перебрасывая мячи друг другу. Истинную цену этому бесхитростному занятию знал лишь один человек - Крис Марфи. Мальчишки непрерывной лентой вытянулись вдоль бровки поля. Сотни восхищенных, изучающих глаз...
«Сколько среди них Дунканов Тейлоров?» - думал Дональд, взирая на привычную, знакомую до мелочей картину.
Не дожидаясь конца тренировки и обещанного Марфи сюрприза, он отправился в кабинет Мейсла, но секретарша ответила, что «шефа нет и он даже не звонил. Его с утра разыскивают из городской регистратуры».
Оттого, что он второй день не может увидеть Уинстона Мейсла, Дональду стало тревожно, как солдату перед концом затянувшегося затишья: потому ли, что сознает, какой суровый предстоит бой, или потому, что даже предполагает, чем он может для него закончиться.

6

Утром Дональд позвонил в редакцию и узнал, что на отчет о сегодняшнем матче с «Челси» отводится двести строк. Игра обещала быть интересной.
и редактор спортивного отдела напомнил, чтобы Роуз смотрел в оба.
Дональд отшутился:
- Марфи еще вчера рассказал мне, как будет проходить матч и какой сюрприз приготовили они лондонцам, так что на стадионе мне и делать нечего.
На что редактор ответил:
- Ну и великолепно, Дон. Можешь сидеть дома, только вовремя пришли отчет. До вечера!
Сразу же после разговора Роуз отправился в клуб. Уинстон только что пришел и был свободен. Секретарша доложила и в дверях шепнула:
- Торопитесь, он собирается уходить.
Мейсл очень дружелюбно, Дональду даже стало неловко, поздоровался с ним, выйдя из-за своего огромного, в полкомнаты, письменного стола, по слухам, купленного у одного из отпрысков королевской фамилии.
Дональд всегда искренне восхищался Мейслом. Высокий, поджарый, похожий на чистокровного скакуна, застывшего перед стартовыми воротами на весенних скачках, Уинстон в свои шестьдесят пять лет был не просто красивым мужчиной. Он был красавцем. Седина элегантно мешалась с черными как смоль волосами, за которыми он следил не менее тщательно, чем первая модница. Большие («Как у Барбары!» - подумал Роуз) глаза смотрели спокойно, и в них нельзя было прочитать ничего, кроме того, что хотел бы сказать посетителю их хозяин.
Как всегда, Мейсл был одет в черный костюм. Других цветов он не признавал, хотя в ходу были синие тона. В спортивной среде манчестерцев, которые, подобно истым англичанам, не уделяли своему туалету особого внимания, Мейсл выглядел франтоватым.
Несмотря на почтенный возраст, Уинстон Мейсл обладал недюжинным здоровьем. Никто не помнит, чтобы он был когда-нибудь болен и пропустил хотя бы одну игру своего клуба. Вопреки всем предостережениям врачей, с которыми он совершенно не считался и в клубе терпел, поскольку это требовалось для дела, Уинстон глотал в день дюжину чашек кофе такой крепости, что его не могли пить отъявленные «кофейщики» секретарь Верной Фокс и второй директор Кларенс Хьюджис. В довершение всего он ежедневно в полдень поглощал фунтовый ковбойский бифштекс, который, казалось, только для проформы подносился к огню.
Зазвонили сразу два телефона на маленьком столике, и Мейсл, извинившись, быстро переговорил с обоими собеседниками, дав Дональду возможность собраться с мыслями. Роуз решил вести себя осторожно - пусть Мейсл сам заговорит о процессе.
Попросив секретаршу больше не соединять его ни с кем, кроме лондонского юриста, Мейсл, извинившись еще раз, повернулся к Дональду. Он начал расспрашивать о поездке, об Италии, мимоходом поведав одну из пикантных историй, «бывших с ним когда-то», хотя Дональд прекрасно знал, что таких историй не меньше случается и сейчас. Мейсл похвалил отчет из Рима, который, судя по замечаниям, прочитал внимательно.
Беседа велась о случайных вещах, время уходило, а разговора о процессе все не было. Дональд понимал, что такой разговор не доставит особого удовольствия Мейслу, и боялся показаться неблагодарным.
В последние годы Уинстон Мейсл относился к Дональду не только явно покровительственно, но далее отечески. Он опекал его сколько мог. Покупал абонементы в дорогие клубы города, открывая тем самым доступ к богатой информации, без которой немыслим настоящий журналист. Мейсл не скрывал, что ему нравятся серьезный тон материалов Дональда и стиль его работы - капитальный и четкий. Нередко Мейсл в шутку называл Дональда «пресс-атташе». Он фактически своей властью дал исключительное право писать о «Манчестер Рейнджерс» лишь Роузу, сделав его, таким образом, штатным корреспондентом клуба, о котором Дональд и рассказывал в печати уже более восьми лет. Такова была воля Мейсла, вознесшая Роуза на Олимп спортивной журналистики, и Дональд знал силу этой воли.
Насколько Дональд помнил, Мейсл всего один раз обрушил на него свой гнев, когда он, не посоветовавшись, разразился нашумевшей критической статьей, высмеяв существовавший тогда в клубе принцип «пусть плохо, но выиграть». Правда, потом президент согласился с доводами Дональда, неожиданно поддержанного и Марфи. И наконец, он и никто иной дал ему щедрый денежный аванс, предложив написать книгу об истории клуба. Эти деньги позволили Роузу спокойно закончить второй роман и расплатиться со всеми долгами за маленький домик в две спальни, который он приобрел недалеко от Рейнджерс-парка.
И вот теперь этот разговор. Для Дональда было совершенно ясно, что принять процесс он не сможет никогда. А это значит, что он выступит против Мейсла и всего руководства клуба, хотя в душе Poyз надеялся, что и само руководство, несмотря на бурную подготовку, не окончательно решилось судиться с авиационной компанией.
- Мистер Мейсл, это правда, что клуб возбуждает дело против БЕА? - Этим вопросом Дональд сам начал разговор о процессе, уже не надеясь, что это сделает президент. Однако приступил к нему в неподходящую минуту и так внезапно переменил тему разговора, что Мейсл вздрогнул.
- С этим вы пришли ко мне? - вопросом на вопрос ответил он, и Дональд понял, что Мейсл мучительно ищет причину, побудившую Роуза говорить о деле, которое в общем-то его совершенно не касается. Но потом, очевидно, Мейсл прикинул что-то в уме, потому что спокойно сказал:
- Да, мы приняли такое решение на последнем заседании совета директоров, когда вы были в Риме. И я весьма сожалею, что не первый сообщил вам о нашем намерении.
- И вы можете пойти на этот процесс с чистой совестью? - резко, хотя и пытался сдержать себя, спросил Дональд.
Мейсл как будто понял, что тревожило Дональда, и теперь вновь выглядел тем же хладнокровным, уверенным Мейслом, который умел надежно укрыться за маской внешнего спокойствия.
- Конечно, - мягко ответил он,- интересы клуба дороги мне так же, как и вам, и всем, кто связан с этим славным именем «Манчестер Рейнджерс». Меня удивляет ваш вопрос!
Последнее замечание было явно направлено на то, чтобы заставить Дональда высказаться. Но, почему-то передумав, Мейсл, не дожидаясь объяснений Роуза, сказал:
- Впрочем, вам сейчас трудно, Дон, судить обо всем, что стоит за этим процессом. Нам потребовалось немало времени, чтобы подготовиться к нему. Да и сегодня еще не все готово. Ловкие ребята из «Гадюшника», к сожалению, пронюхали о процессе слишком рано. Во всяком случае, раньше, чем того бы хотелось. Я думаю, лучше пока оставить процесс в покое. Разговор о нем сложен и требует времени, которого, мне кажется, сегодня ни у вас, ни у меня нет. Вечером матч. И суббота к тому же мало удобный для работы день. Я обещаю, что постараюсь объяснить нашу точку зрения на процесс и переговорить обо всем... - Он взглянул на свой деловой календарь в плотном кожаном переплете. - Вас устроит встреча в понедельник в десять утра?
Получив утвердительный ответ Дональда, он встал, тем самым давая понять, что беседа закончена.
- Кстати, Дональд, позвоните, пожалуйста, сыну. Он от вас без ума и все время спрашивает, не вернулся ли мистер Роуз. Сейчас он на ипподроме, где-то в конюшнях, но скоро вернется домой. Право, Рандольф будет очень рад встретиться с вами. Как, впрочем, и я. - Мейсл улыбнулся Дональду неожиданно мягко, по-человечески, а не той дежурной улыбкой, которая отводилась у него для деловых встреч.
Роуз вышел из кабинета, проклиная себя за свою нерешительность.
«Единственное, и это, впрочем, немало, что я узнал, - процесс будет. Значит, будет бой...»
И сразу вся теплота улыбки Мейсла остыла для него.
«Я не могу допустить, чтобы Мейсл спекулировал именами Дункана, Дэвиса, Неда и всех, кто погиб в этой проклятой катастрофе, чтобы он наживался на памяти погибших... Мейсл прекрасно понимает, что делает, и, судя по разговору, не собирается отступать от задуманного. А что, собственно, нужно мне?! Может быть, я действительно лезу не в свое дело?»

Предыдущая страница 2 Следующая страница


3 Анатолий Голубев

Дональд попытался представить ход судебного процесса.
«Обвиняющая сторона перечисляет фантастические способности игроков, погибших под Мюнхеном. Пересчитывает до шиллинга все деньги, потерянные из-за срыва очередных матчей. Доказывает, что за Тейлора недоплачено столько-то и столько-то за Эвардса... Перед завсегдатаями судебных залов будут стоять гигантские цифры - продажные стоимости игроков. Грязные «пептокс» - торги из-за каждого фунта стерлингов - будут внесены в святыню правосудия! Ерунда! Суд откажется рассматривать подобное дело! Это же всемирное посмешище! Ну, конечно, суд не будет рассматривать дело!»
Последняя мысль несколько успокоила Дональда. Он начал искать всевозможные доводы в пользу своего заключения. Но потом вспомнил о Мейсле и понял, что питает тщетную надежду, - такой человек, как Мейсл, не привык заниматься пустым делом.
Сомнения терзали его до самого вечера. В служебной ложе стадиона «Манчестер Рейнджерс », бетонный квадрат которого вмещал более восьмидесяти тысяч зрителей, он появился перед самым свистком судьи.
Матч - это зримый кульминационный момент деятельности огромного делового предприятия, каким является современный футбольный клуб. Поединок игроков - лишь спектакль, которым тешат себя тысячи болельщиков, которым тешит себя и он, спортивный журналист, копаясь во внутренностях футбольного организма.
Правда, Дональд не был столь слеп, как эти толпы неосведомленных болельщиков, занятых только результатом матча, положением команды в таблице да походкой своего кумира. Он и раньше был знаком с закулисной кухней, хотя и не слишком хорошо. Но пока это не касалось его так близко, не затрагивало его чувств и взглядов, он отмахивался от многих фактов, которые отнюдь не считал соответствующими высоким принципам спортивной борьбы и гражданской честности.
Сегодня он, быть может, в первый раз вошел в раздевалку «Манчестер Рейнджерс», не испытывая ни игрового возбуждения, ни тревоги за исход матча. Такое происходит с человеком, который всю жизнь верил в святость своего дела и вдруг увидел, что годами творил неладное.
Дональд вошел тихо, без приветствий и уселся в уголке, стараясь, как всегда, послушать, что говорится в комнате, наполненной нервным ожиданием борьбы. В этой комнате, со стенами канареечного цвета, отделанными темно-коричневыми деревянными панелями, он собирал те крупицы сведений о закулисной жизни команды, которые всегда заставляли «играть» его репортажи.
Независимо от того, с кем - с сильным или слабым противником - предстояло встречаться, в этой комнате жили смех и юмор.
«И заводилой был Дункан Тейлор! - невольно подумал Роуз. - Опять Тейлор! Нет, это становится выше моих сил!» И чтобы отвлечься, начал осматривать комнату, вслушиваясь в разговор.
Глядя на развешанную по толстым деревянным крюкам одежду, Дональд мог, не опуская глаз вниз, на общую скамью, где расселась команда, угадать хозяина. Так небрежно вешает костюм только Бен Солман. Ни у кого другого нет более яркого и безвкусного галстука, чем у Ральфа Мея. Неряшливостью Солмана и безвкусицей Мея отличается вратарь Денни Прегг. И наоборот, никто так не аккуратен и не изыскан, как Роджер Камптон.
Посередине комнаты красуется нечто среднее между операционным столом и высокой двухспальной кроватью, покрытой хрустящей простынью. Дробно перебирая шипами по деревянному полу, главный тренер Элмер Бродбент топчется вокруг стола и делает массаж Бену Солману.
Крис Марфи, одетый элегантно, как на прием,- черный костюм, белая рубашка, галстук бабочкой, букетом топорщащийся из кармана носовой платок, - по очереди переходит от Бобби Нилена к Гарри Миллару и что-то шепчет на ухо каждому. В ответ получает или улыбку, или громовой раскат смеха, или возглас удивления. Марфи верен себе до конца. Сегодняшняя игра с «Челси» - предварительный дележ первого места в лиге, а он шутит, словно это обычный бенефисный матч, скажем, Денни Прегга.
Марфи каждую минуту, даже перед самым выходом на поле, действует, руководствуясь своим излюбленным законом: «Хорошим футболистом рождаются, великие же футболисты воспитываются!» И сам неустанно воспитывает. Его глаз наметан, как у первоклассного портного, который, пройдя мимо случайного встречного, может сказать, сколько сантиметров надо убрать по шву на его пиджаке.
Дональд с улыбкой смотрит, как, добродушно ворча, Марфи подходит к Туфу Беккеру. Когда Крис в отличном настроении, он шутит напропалую и при этом очень сентиментально кладет голову на плечо игроку.
Прижавшись к Туфу, Марфи воркует ему на ухо так, что слышно во всей раздевалке.
- Что, мой мальчик, трясешься? Но так будет всю твою футбольную карьеру. Работа нервов. Я-то знаю. И меня в свое время знатно трясло перед матчем. Но это нормальное явление. Это часть того, за что тебе платят деньги...
«Наш Туф», как его называют болельщики, родился всего двадцать лет назад. Он шотландец, и этим уже многое сказано. Он второй сын потомственного торгового моряка. Месяц спустя после смерти мужа Лилиан Беккер забрала сыновей и переехала в Мадевал, ибо Ливерпуль зверски бомбили немцы. Оттуда Туф и прибыл в команду. У него страшный шотландский акцент. Немало мук приходится испытать журналисту, прежде чем он возьмет интервью у Беккера. Перед репортером встают две проблемы: как Туфа вообще заставить говорить и как разобраться в его ужасном произношении, если он все-таки заговорит? Такое случается с ним весьма редко. Вот и сейчас какая-то реплика Марфи, вызвавшая общий хохот команды, на Беккера почти не подействовала - он только улыбнулся, зашнуровывая бутсу.
Дональд обратил на него внимание отнюдь не из-за его экзотического характера. Роуза в свое время поразил очень серьезный, не часто встречающийся в обстановке футбольного мира взгляд на жизнь. Забив тридцать голов в прошлом сезоне, Беккер стал отличным товаром - один из шотландских клубов предлагал за него двадцать тысяч фунтов стерлингов. Мейсл дал согласие на сделку, но Туф воспротивился, заявив, что, пока он не получит диплом инженера, он будет играть в Манчестере, даже если за него будут давать пятьдесят тысяч и он лишится полагающихся ему лично десяти процентов с этой суммы.
И Мейсл оставил Туфа в клубе. Дональда поразила эта мужская решительность, уживающаяся в Туфе с явным ребячеством - страстным коллекционированием самых модных джазовых пластинок и мечтой водить скоростные автомобили.
Судейская сирена, в гулких бетонных коридорах скорее похожая на рев заводского гудка, заставила всех встать и отправиться по местам. Команду - на поле. Марфи и тренеров - на скамейку за воротами. Дональда - в служебную ложу.
Поднимаясь туда на лифте, Дональд представил себе, как «рейнджерсы» гуськом выбегают на поле. Кто-то из команды мальчиков стоит возле выхода из тоннеля и дает каждому по пакетику жевательной резинки. «Прегг возьмет, Ральф откажется, Бен возьмет и подарит мальчику, Роджер пройдет мимо молча...»
Когда Роуз вошел в ложу, там уже сидели и Мейсл и совет директоров в полном составе.
- Дон! Дон! - закричал Рандольф Мейсл из дальнего угла. - Я занял тебе место!
Дональд благодарно помахал рукой и, извиняясь, стал пробираться к Мейслу-младшему.
- Ну, как живешь, старина! - дружески хлопнув его по плечу, спросил Роуз.
Весь зардевшись от удовольствия, отпрыск Мейслов солидно произнес:
- Скрипим помаленьку!
И, не выдержав, расхохотался. Он не скрывал, что ему приятно чувствовать себя на равных с известным журналистом.
Это был славный девятнадцатилетний парень, с которым у Роуза сложились дружеские отношения. Рандольф тянулся к Дональду. Несмотря на всю сумбурность характера, у Мейсла-младшего была одна постоянная страсть - футбол. И здесь он был, как назло, абсолютно бесталанным. Он пробовал играть на всех местах в детских и юношеских командах клуба. Из уважения к отцу его старались натаскать, но У парня хватало самокритичности и ума, чтобы понять: он в команде обуза. Поэтому Мейсл-младший довольствовался игрой только в диких командах да той атмосферой футбольной жизни, которой он мог дышать вдоволь. Отец ни разу не пытался «пристроить» сына в своем же клубе силой власти. Более того, по слухам, именно ему принадлежат слова, сказанные по адресу сына: «Лучше пусть растет великолепным шалопаем, чем бездарным футболистом».
Мейсл-младший и Роуз в какой-то мере были друзьями по несчастью. Оба неудачники в спорте: Рандольф по причине бесталанности, Дональда вышибла из спортивного седла тяжелая травма. А в свое время ему прочили славу не менее громкую, чем у Стенли Мэтьюза. И кто знает, как бы сложилась его судьба, если бы не злосчастный перелом ноги, заставивший навсегда отказаться от карьеры футболиста и взяться за перо - единственная возможность служить футболу.
Мейсл-младший тоже мечтал о карьере спортивного журналиста, словно всем неудачникам в спорте только и остается, что идти в газету. Он всегда старался сидеть в ложе рядом с Дональдом и смотреть, как тот работает. Роуз писал сразу же на машинке, по ходу матча фиксируя все перипетии игры и сопровождая их комментариями. После финального свистка ему надо было лишь вставить несколько обобщений, критических замечаний и выводов. На это уходило минут двадцать, и он спокойно отправлялся к телефону диктовать отчет в редакцию.
Дональд огляделся.
- Полный сбор, - перехватив его взгляд, заметил Рандольф.
Этим замечанием он невольно отбил у Роуза желание браться за работу. Ему всегда стоило большого труда задать первый вопрос или отпечатать первую строку на машинке. Потом он мог работать сутками, забывая о пище и отдыхе. Но начало всегда было для него мукой. В этом отношении он походил на Прегга, вратаря «рейнджерсов», который нервничал до спазмы в желудке, пока в руки не попадал мяч, а затем действовал с ледяным спокойствием. Первое прикосновение к мячу играло роль бутылки валерьяновых капель.
- Ты прав. Сегодня тесновато, - запоздало ответил Дональд.
- На стадионе все восемьдесят тысяч, не считая пары тысяч безбилетников,- авторитетно уточнил Мейсл-старший.
«Да, славный клуб! Ему есть чем гордиться! Своим президентом совета директоров, своим менаджером и, наконец, своими болельщиками. Кажется, нет в Англии другого клуба с такой обширной организацией болельщиков, которым нечего делать, черт их побери, разве только организовываться. Десять тысяч человек платят членские взносы за право носить клубный значок «Манчестер Рейнджерс»! И они не только платят членские взносы, тратятся на билеты, которые получают в первую очередь, - они выкладывают еще деньги, и немалые, на поездки вслед за клубом. На полуфинальный матч в прошлом году эта организация отправила шестьдесят автобусов с болельщиками и два специальных поезда. Штатные болельщики дают заметную прибыль клубу. Только за последние пятнадцать лет, ведя борьбу с хулиганством и надзор за порядком на трибунах, организация болельщиков «Манчестер Рейнджерс» спасла клубу несколько тысяч фунтов стерлингов. Экономия на полицейских! Вот на таких Бобби!»
Дональд поздоровался с полицейским, который уже несколько лет из матча в матч дежурит возле их ложи. Он стоит, оглядывая трибуны безразличным взглядом, будто его не касается футбольная суета. Он возвышается над всеми своей большой головой, закованной в шлем. Маленький козырек прикрывает бычью шею, губы привычно жуют ремешок, нависающий на подбородок.
«Как начать репортаж? С настроения этого полицейского? Но он выручал меня уже трижды. Пусть отдохнет. А то потребует часть гонорара, и вполне справедливо».
Роуз открыл футляр маленькой, размером в два бумажника, пишущей машинки цвета слоновой кости и заложил чистый лист. Со вздохом отбил пять ударов, открывая красную строку...

7

Ночь прошла в тревожной дремоте.
Наутро, приготовив нехитрый холостяцкий завтрак, Роуз сел за стол, разложив перед собой блокноты с записями о мюнхенской трагедии. Он решил подготовиться к сегодняшней встрече с Мейслом. Чем больше копался в записях, чем ярче оживали страшные картины катастрофы, тем увереннее становился Дональд. Он убеждал себя - Уинстону Мейслу нечего будет сказать, когда речь зайдет не о деловой, финансовой, а о человеческой, моральной стороне судебного процесса.
Но первые же слова президента совета директоров повергли его в растерянность. Мейсл сам заговорил о человечности. Они сидели в кабинете президента, и у них была уйма времени до того момента, когда Уинстону подадут его ковбойский бифштекс.
- Я хорошо себе представляю, Дональд, ваше состояние и о чем вы передумали за последнее время, услышав о процессе. Насколько понимаю, вы против процесса. Но я надеюсь, что вы сумеете преодолеть свой односторонний, предвзятый, как мне кажется, взгляд на инициативу клуба. И согласитесь, что ничего особенно страшного, - он подчеркнул слова «особенно страшного», - в процессе нет.
И, не замечая протестующего жеста Роуза, продолжал :
- Я с удовольствием открою все карты, поскольку вы свой человек в клубе, не правда ли? - спросил он и сам же ответил: - Конечно! Поэтому я буду откровенен. Тем более что разговор полезен для вашей работы над книгой об истории клуба, которая, я знаю, уже близка к завершению.
Он сделал глубокий вдох, будто собирался нырнуть.
Дональд решил вести себя тактичнее, чем в прошлый раз, - не спорить по пустякам, а дать Мейслу высказаться. В этом его утвердил открытый, как показалось Дональду, намек, что Роуз не должен забывать, на кого он работает и что его книга о клубе уже оплачена.
Между тем Мейсл начал свою речь точно заправский оратор, предварительно взглянув на часы:
- Не мне говорить вам, нашему бывшему игроку, в каком состоянии находились дела «Манчестер Рейнджерс» после второй мировой войны. Вряд ли кто в Англии тогда предполагал, что какие-то «рейнджерсы» из Манчестера, несмотря на их славную родословную, так быстро смогут подняться из руин. И стать одним из самых знаменитых английских футбольных клубов. Так же, впрочем, как никто не подозревал, что тем ужасным февральским днем 1958 года клуб, который мог завоевать кубок европейских чемпионов, клуб, который получал многие тысячи фунтов стерлингов чистого дохода, развалится столь внезапно. И уж совсем по пальцам можно было пересчитать спортивных деятелей, да и вас, журналистов, которые бы верили, что клуб после этого воскреснет вновь.
Но они не знали могучего духа «рейнджерсов»!.. - вдруг с ложным пафосом, резанувшим ухо Роуза, воскликнул Мейсл. Он и сам понял, что дал «петуха».
«Совсем как Бродбент, - неприязненно подумал Дональд. - Главного тренера хлебом не корми, дай поговорить о высокой клубной материи - «особом духе», «великом призвании»... Тот любит каждого нового парня встречать мелодраматической галиматьей вроде: «Ты, малыш, удостоился наивысшей чести в футболе - ты стал игроком нашего славного клуба. Ты должен гордиться званием «рейнджерса». Но ведь так говорит слизняк Бродбент, и это совсем не идет такому человеку, как Мейсл».
А тот, помолчав, будто молчание могло загладить неловкость последней фразы, продолжал:
- Я тоже человек, Дональд, и у меня есть свои мечты. Не скрою их от вас... Мне хотелось бы видеть наш стадион самым современным, всегда переполненным... Чтобы трибуны ревели, следя за самыми сенсационными матчами сезона... Чтобы смотрели жерла телевизионных камер... Чтобы королева была в ложе... Но жизнь слишком часто разбивает мечты. Вместо грез - суровая реальность., Деньги, а они достаются нелегко, которые я столько лет вкладывал в дела клуба, испарились в одну минуту с падением самолета... Четверть миллиона наличными... Как по-вашему, это сумма?
Он встал, прошелся до окна и вновь вернулся за свой стол.
- Вы знаете, Дональд, я во многом не похож на руководителей других клубов. Прежде всего тем, что немножко знаю футбол, и люблю его, и иду ради него на любые жертвы. Кроме собственного разорения, естественно, на которое не пойдет никто, даже святой.
Я всегда предоставлял клубу свободу и никогда не раскаивался в этом. Я никогда не возражал против телевизионных репортажей, которые удовлетворяли тщеславие моих ребят.
Я всегда считал, что найдется достаточное количество истинных ценителей футбола, которые придут посмотреть на реальные вещи, а не на жалкий телевизионный слепок с футбольного матча, которым упиваются ничтожества, сидя в мягких домашних креслах... - с усмешкой, почти незаметной, сказал Мейсл.
Роуз поуютнее устроился в кресле черной кожи с высокой резной спинкой и внимательно слушал плавную речь Уинстона Мейсла.
- Я не боюсь врагов, даже если этот враг - всесильное телевидение, даже если оно запускает руку в мой карман. Но уж если я вложил миллион в стадион, то должен вложить не меньше в команду. Такова формула дела. А тот, кто не считается с деловыми законами, всегда проигрывает. Всегда! - жестко подчеркнул он. - Поэтому я считаю себя вправе сражаться за свои же деньги, которые у меня отнимают пусть даже волей всевышнего...
Мейсл нажал кнопку и вызвал Эллен. Секретарша внесла две чашки черного кофе и поставила на стол перед каждым. Уходя, она ободряюще улыбнулась Дональду, видимо догадываясь, что разговор идет на высоких тонах.
Мейсл осторожными, мелкими глотками отхлебнул кофе и слегка отодвинул чашку.
- Хорошая игра, вы знаете, Дональд, приносит хороший доход, лишь когда она стабильна. Хорошая игра современного футбольного клуба - дело, требующее не меньших усилий организатора и финансиста, чем любое деловое начинание.
Игроков надо воспитывать или... покупать. История рождения и возвеличивания «Арсенала» рассказана уже сотни раз. Столько же раз повторялось имя Герберта Гапмена, который, скупив футбольные таланты в начале тридцатых годов, создал из них команду, заложившую основу клуба и его престижа. Если бы не было Гапмена с его деньгами, Англия никогда бы не имела «Арсенала», который за всю свою историю ни разу не спускался в розыгрыше чемпионата лиги ниже шестого места.
В последних словах Мейсла послышались нотки почти детского хвастовства. Он так явственно намекал на общность своей роли в футбольной истории с ролью Гапмена, что Дональд невольно взглянул на Мейсла с удивлением - то ли президент волнуется, капитально излагая свою точку зрения, то ли слишком заинтересован в результате разговора.
- Сейчас очень трудно гоняться за «звездами», поскольку «звезды» - это деньги. Игроки, получающие не менее двадцати пяти фунтов стерлингов в неделю, уже не особенно нуждаются в приглашениях. Когда-то «Манчестер Рейнджерс » мог предложить футболисту знаменитые бутсы старика Дас-слера и тем привлечь молодого парня. Теперь сотнями такие бутсы выбрасываются на рынок обувными фабриками. Игроки стремятся теперь сами купаться в потоке славы. И лишь капли ее скупо роняют на свой клуб. А прежде сражались за славу клуба и лишь время от времени окунались в ее живительные лучи.
Вам, Дональд, приходилось не раз слышать вопрос: «Сколько стоит футболист?» И насколько я знаю, вы принимали этот вопрос, как подобает серьезному, деловому человеку, разбирающемуся в футболе. Я далек от мысли льстить вам, Дональд, но думаю, что не скажу ничего нового, если напомню, что стоимость игрока в фунтах стерлингов целиком зависит от запросов конкретного покупающего клуба и конкретного времени.
Если мне, чтобы создать настоящий футбольный ансамбль, нужен левый край, я заплачу за него вдвое, втрое дороже, чем он стоит. Но для этого я должен... должен иметь свободные деньги... Я ударяюсь в эту область финансовых рассуждений только для того, чтобы напомнить вам одну истину. В жизни далеко не всегда можно и нужно руководствоваться чувствами и симпатиями. Я надеюсь, вы простите мне этот небольшой экскурс в область экономики. Но она, как ничто, позволяет нам видеть в критическую минуту все, что скрывается за чувствами людей, их стремлениями.
Крепкой, жилистой рукой он сжимал нож для обрезки сигар и отдельные, на его взгляд, самые важные мысли отбивал ударом кулака по деревянной крышке тяжелого старинного стола.
- Итак, переводя все на язык финансистов, игрок всегда, конечно, более выгоден клубу, чем сумма, которая за него заплачена при переходе, если ее положить в банк. Игрок, обретший стоимость, - это основной капитал клуба. И если его нет, клуб жить не может. А чтобы покупать игроков, я должен вернуть деньги, которые унесла эта проклятая катастрофа... Я никогда не позволю, чтобы «Манчестер Рейнджерс » умер, чего бы мне это ни стоило... Я думаю, что Тейлор, Уайт, Эвардс, так много раньше сделавшие для славы клуба, в эту трудную минуту поддержали бы меня.
Вот почему совет директоров решил возбудить судебный процесс против авиакомпании, хотя, может быть, это и получит некоторую дурную окраску, если мы не примем соответствующих мер. Надеемся, что вы, Дональд, поможете нам со своей стороны, «На языке военных это называется ультиматум. Не уверен, хитрая лиса, что ты добьешься своего».
- Спасибо за откровенность, мистер Мейсл. Единственное, чем я могу отплатить вам сейчас, - взаимной откровенностью.
Прежде всего я не могу принять этого процесса как друг Тейлора и других погибших, как человек, отдавший футболу силы, здоровье и только по воле судьбы не отдавший свою жизнь так же, как они. Простите меня за столь грубоватый довод, но вы вряд ли обрадовались бы, узнав, что кто-то после вашей смерти судился, пытаясь доказать, будто при жизни Уинстон Мейсл стоил на два шиллинга или на сто тысяч - это не играет роли - дороже, чем ему заплатили за вашу смерть.
Мейсл спокойно перенес удар, занятый обрезкой сигары, полдюжины которых он выкуривал за день.
- Я не могу принять этот процесс еще и потому, что был там, на заснеженном поле Мюнхенского аэродрома, когда из разбитой машины доставали исковерканные тела ребят. Неужели и вы считаете, что побывавшие в мюнхенской катастрофе и играющие сегодня согласятся выступить на этом процессе? А ведь вам не обойтись без свидетелей. Согласится ли на это Марфи?! Вы спросили его?!
- Возможно, Марфи и не согласится. Ведь он, как и каждый человек, имеет право на собственную точку зрения...
- Однако сделаете все, чтобы победила ваша?!
- Только потому, что оставляю и за другими право защищать свои взгляды! - решительно закончил Мейсл, давая понять, что подобная перепалка ему не нравится и ни к чему не приведет.
Дональд и сам понимал это, но не мог удержаться. «Черт возьми, если я буду психовать по пустякам, дела мои дрянь! Взвинченные нервы - плохой союзник в споре».
- И к тому же, мистер Мейсл, не могу согласиться с вашим экономическим расчетом. Вы, конечно, не забыли, что в успешно прошедшую кампанию по сбору средств и оказанию посильной помощи нашему клубу вложена и доля моего труда. Со своей стороны, хотелось тоже кое-что напомнить вам. В те дни, когда совершенно незнакомые люди из многих стран мира вместе со своими соболезнованиями присылали деньги в фонд помощи пострадавшему клубу, наша касса пополнилась значительной суммой. Склонен думать, она вполне покрыла иск, который дирекция выставляет сегодня.
Ни один мускул не дрогнул на лице Мейсла при этом косвенном обвинении в нечистоплотности затеянной им игры.
- Лорд-мэр Манчестера может сказать точно, сколько тысяч фунтов стерлингов собрали и передали клубу газеты, бизнесмены и тысячи мелких безвестных жертвователей-болельщиков. Сколько монет упало в копилки, выставленные тогда владельцами почти всех магазинов Манчестера! Только Ассоциация свободных промоутеров, если мне не изменяет память, прислала чек на тысячу фунтов стерлингов. Бесплатный переход из Ливерпуля центра нападения сборной Англии можно также рассматривать как подарок, по самым скромным подсчетам, в двадцать тысяч фунтов. А сколько стоит монопольное право клуба покупать любых игроков в середине сезона, любезно предоставленное правлением футбольной лиги и ассоциации?!
Я бы прибавил сюда восемнадцатифунтовую коробку шоколада, отправленную городским магистратом в Мюнхен для сестер, ухаживавших за пострадавшими игроками «Манчестер Рейнджерс ».
Мейсл, внимательно, даже почтительно слушая Дональда, больше ни разу не подал виду, как неприятны ему эти слова.
- Вы говорите о падении престижа... Я не вижу, чтобы он особенно упал, и о удовольствием признаю в этом вашу огромную заслугу. Что вы называете падением престижа?! Призыв президента Белградского футбольного клуба считать команду «Манчестер Рейнджерс » почетным обладателем кубка европейских чемпионов 1958 года? Или те двадцать пять тысяч сочувственных телеграмм и пятнадцать тысяч новых членов клуба, вставших под его знамена за последние три года? Те десятки заявок от зарубежных команд с приглашением на товарищеские игры, принесшие столько денег кассе клуба?!
Что же дает вам право начинать неслыханный по своему цинизму процесс?! Думаю, после него даже одиннадцать Томми Лаутонов и Стенли Мэтьюзов будут не в состоянии восстановить престиж клуба в глазах всего спортивного мира.
- Вы многое преувеличиваете в этом деле, Дональд. Поверьте моему опыту и возрасту - самой большой ошибкой человека является односторонний взгляд на вещи. Я, кажется, уже повторяюсь. Я говорил вам это сегодня. Но мне очень хочется, чтобы вы стали выше минутных настроений. Я собирался попросить вас вести дела прессы в связи с процессом...
- Ну, знаете... - Дональд даже привстал с кресла, но Мейсл легким, повелительным движением руки усадил его на место.
- ...Но теперь передумал. Не потому, что перестал доверять вам, Дональд. Я всегда относился к вам по-отечески, и мое отношение не изменилось после нашей беседы. Мне даже нравится ваша горячность. Просто я не намерен ломать ваши взгляды, Дональд, и насиловать вашу волю. Не сомневаюсь, что со временем, а оно у нас есть, поскольку дело лишь готовится, вы поймете и поддержите решение клуба, честь которого вам дорога, так же как и мне. Посоветуйтесь с кем-нибудь. Например, с Марфи. Знаю, что вы очень высоко цените его познания в футболе. Могу вам сказать больше - я очень ценю и его жизненный опыт.
Мейсл позвонил. Цокая каблуками, вошла Эллен.
- Мою машину, пожалуйста.
- Ждет у подъезда.
- Спасибо, - ласково кивнул Мейсл и широко развел руками, как бы извиняясь перед Дональдом - дескать, должен ехать. - А пока, очевидно, нам не о чем спорить, Дональд. Если у вас будут какие-то сомнения - к вашим услугам. Надеюсь, что и вы не в претензии ко мне после сегодняшней беседы, исключая, конечно, принципиальные разногласия по вопросу о процессе, - смеясь, закончил Мейсл. И от этого смеха маленькие, старящие его красивое лицо морщинки разбежались вокруг глаз.

8

Сидя с друзьями в «Гадюшнике», Дональд тянул пиво. Он старался избавиться от неприятных мыслей после утреннего разговора с Уинстоном Мейслом.
«Гадюшник» был довольно оригинальной таверной, расположенной в живописном подвале старинного здания. Однако, насколько помнили старожилы, она стала популярной среди пишущей братии лишь после того, как была названа «Гадюшником».
Официально таверна называлась громко - «Крокодилом», что также не менее точно определяло состав постоянных посетителей. Небольшой крокодильчик, кованный из черненого металла, держал в зубах старинный, такого же металла фонарь, светивший тусклым теплым огоньком, вызывавшим невольное желание подойти и раздуть его. Тяжелая дверь из дерева, потемневшего от дождей и ветров, никогда не закрывалась. Таверна работала круглые сутки.
Это был своего рода пресс-клуб городских журналистов, где можно было получить любую информацию - касающуюся ли последних запусков русских ракет в космос или достоинств нового средства, обезболивающего роды.
Длинная стрелообразная лестница в сорок одну ступеньку вонзалась прямо в центральный зал. Эта лестница поставляла богатый материал для бесконечных анекдотов, так как для одних она становилась тяжкой дорогой вверх по причине обильного возлияния, а для других опасной слаломной трассой - все по той же причине. Нередко такой скоростной спуск приводил в госпиталь, благо находящийся в трех минутах ходьбы от таверны.
Сбросив мокрые плащи в небольшой, залитой мерцающим светом газового фонаря нише гардероба, посетители попадали в центральный зал, предварительно вновь выйдя на лестницу. Такой крутой поворот влево, в нишу, было не под силу выполнить многим прибывшим в таверну уже навеселе. Кому удавалось проделать все эти далеко не сложные маневры, оказывались под мрачными сводами зала, который по упорным, но, как обычно, непроверенным слухам некогда служил комнатой пыток.
Обстановка, во всяком случае, не разубеждала посетителя. Со стен свисали тяжелые, источенные временем кольца, к которым, возможно, приковывали пытаемого. С потолка в двух местах, подобно клювам хищных птиц, глядели черные крючья непонятного назначения. Обрывки цепей сохранились почти на каждой массивной колонке, сложенной из аккуратных кроваво-красных тонких кирпичиков. Светильники на семь свечей представляли собой подделку под старину - три свечи были электрическими и горели днем. Вечером над массивными дубовыми столами, лавками, деревянной посудой и прочим реквизитом старины горели четыре другие свечи каждого светильника, уже настоящие. Все это поддерживало в таверне «добрый старый дух», о котором столько пишется и говорится в последнее время.
По мнению завсегдатаев, свет свечей хоть и портил зрение, но зато располагал к работе. Половина всех газетных материалов писалась в этой таверне, как и треть всей сенсационной информации, которой живут газеты, рождалась здесь же, за кружкой эля.
В «Гадюшнике» пили, ели, работали, бездельничали и творили гадости коллегам. Возможно, поэтому таверна и называлась столь грубо и звонко. Так или иначе, но не один талантливый журналист бесславно закончил свою многообещавшую карьеру за столиком под этими средневековыми сводами.
Хозяин таверны до сих пор исполнял по совместительству обязанности шеф-повара, хотя доходы таверны давно позволяли ему не показываться на кухне. Идя навстречу пожеланиям посетителей, он купил пять отличных американских пишущих машинок и сделал из кладовки уютную рабочую комнату, где можно было отстучать материалы и передать их в редакцию.
Между рабочей комнатой и центральным залом шла целая анфилада небольших зальчиков. Под каждым столом стояло по телефонному аппарату, и многие умудрялись диктовать материал, не прерывая ужина. За трапезой мило болтали по телефону с любовницей, если не было денег или желания пригласить ее за свой столик.
Каждый зал имел своих постоянных посетителей. В третьем, к слову, располагались обычно судебные хроникеры и всегда пахло полицией и судейскими париками. Шестой зал оккупировали экономисты, люди солидные, спорившие всегда без крика и излишнего шума, с чувством собственного достоинства. Второй зал отводился репортерам, редко забегавшим больше чем на минутку - пропустить стаканчик. Зал напоминал проходной двор. Спортивные журналисты собирались в пятом. Крик, всегда стоявший в нем, с лихвой восполнял недостаток шума у экономистов. Центральный зал служил для приема гостей, которых завсегдатаи хотели избавить от нудных и неинтересных для несведущего профессиональных разговоров. Не возбранялось, конечно, экономисту зайти, например, в спортивный зал и потрепаться о шансах «Манчестер Рейнджерс » в приближающейся субботней игре.
Дональд бывал здесь очень редко, за что пишущая братия его недолюбливала. Возможно, примешивалось чувство зависти. Некоторые усматривали спесивость и зазнайство в нежелании посидеть за бутылкой вместе с ними.
Между собой они называли его Метеором, то ли за редкое появление на небосводе «Гадюшника», то ли за мобильность, с которой он работал. Такое рвение было непонятно многим.
За столом с Дональдом сидели два его давнишних приятеля - Тони Гарднер из «Ивнинг ньюс» и Гарри Дженкинс из «Кроникл». Один был консерватором и работал в лейбористской газете, другой - лейбористом, сотрудничая в консервативной. Когда Дональд пришел в таверну, оба встретили его приветливо и удивленно.
- Рад видеть тебя в этой клоаке! Садись, Метеор, выпей. А то все работаешь, хочешь быть умником! - проворчал Дженкинс, пододвигая свободную рюмку.
- С чего ты взял? Может быть, я давно хочу стать таким же дураком, как ты! - беззлобно огрызнулся Дональд, усаживаясь на лавку.
Гарднер вместо приветствия просто сказал:
- Хорошо, что ты пришел, Дон. У нас как раз не хватает четвертого для бриджа. - И, перехватив недоуменный взгляд Роуза, искавшего глазами еще одного партнера, пояснил: - Его величество Саймон Тиссон обещал прибыть с минуты на минуту. Но тебе вести бухгалтерию...
Сколько ни собирались они за партией бриджа у кого-нибудь из четверых, вести записи заставляли Дональда - остальные трое были отъявленными спорщиками. С пеной у рта они разбирали сыгранные партии даже после того, как заканчивались следующие. В результате забывали делать записи и путали расчет.
Они сидели втроем, ожидая Тиссона. Это был энергичный, жизнерадостный человек, весельчак и забияка, у которого ни один день не обходился без приключений. Он умел их находить, не затрачивая никакого труда, словно приключения сами охотились за ним. Он смело впутывался в рискованные предприятия и из самых трудных положений всегда выходил сухим.
Тиссон был на пять лет старше Дональда и, возможно, поэтому относился к нему покровительственно, вечно поучая, что в устах легкомысленного Саймона выглядело смешно.
Когда-то Тиссон занимался боксом, подписал профессиональный контракт и два года дрался на рингах Англии и континента. Пока однажды заезжая знаменитость зверски не избила его в пятнадцатираундовом бою. После нокаута Саймон больше трех месяцев провалялся на больничной койке. Думали, не выживет, настолько сильным оказалось сотрясение мозга. Газеты тогда много писали о скандальной истории. Обвиняли организатора матча в бесчеловечности, судейство - в нечестности и предвзятости. Три месяца, которые Тиссон пролежал в больнице, и были для него главной «школой» журнализма. Тиссон часто и удачно начал выступать в газетах. Сначала с рассказами о своей карьере, а потом о боксе вообще. Когда он, по его словам, «выкарабкался из могилы», ему открылась прямая дорога в спортивную прессу.
Надо ли говорить, что Саймон был завсегдатаем «Гадюшника». Даже членом то ли организационного комитета таверны, то ли комитета содействия. Что именно входило в функции этого комитета, не знал никто, в том числе и его члены.
Приглушенный общим шумом, откуда-то из репортерского зала донесся взрыв хохота. Потягивая пиво, Гарднер заметил:
- Идет Тиссон...
Гарри Дженкинс молчаливо кивнул в знак согласия. Дональд пожал плечами: «С чего вы взяли?» Но в это мгновение в зал действительно ворвался Саймон Тиссон.
Сделав притворно радостное лицо, он воскликнул:
- Дональд Роуз! Святой папа спортивной журналистики изволил явиться в нашу скромную обитель?!
Стараясь скрыть смущение, Дональд примирительно протянул:
- Ладно чудить... Мы ждем тебя уже полчаса... Потирая руки, Тиссон уселся за стол. Достал из кармана и разорвал два пакета с новыми картами. Пока, он перебирал колоду, выбрасывая «джокера» и запасные карты, Дональд, прищурив глаза, рассматривал его.
Они не виделись с полгода, но Саймон, несмотря на свой буйный образ жизни, нисколько не изменился. Все тот же симпатичный парень с большими губами, черными, сверкающими от бриолина волосами, взбитыми над лбом в аккуратный хохолок. Дональда всегда удивляло, как умудрялся он из своих непослушных, жестких волос делать такую кокетливую прическу.
Тиссон, несмотря на свой возраст, выглядел почти мальчишкой. Не верилось, что это один из ведущих журналистов «Санди таймс», активный сотрудник «Дейли мейл», автор пяти скороспелых, но пользовавшихся успехом романов, да еще корреспондент нескольких европейских газет.
Открыли по карте - Роузу выпало играть с Тиссоном. Дональд обрадовался: Саймон великолепно играл в бридж - хладнокровно и грамотно.

Предыдущая страница 3 Следующая страница


Тогда умирает футбол 4

Раздавая карты, Гарри как бы между прочим спросил:
- Мейсл собирается судиться с БЕА? Дела печати, конечно, вести будешь ты?
Роуз поморщился. И это не укрылось от Тиссона. Обращаясь к Гарри, он проворчал:
- Ты знаешь, мне совершенно не по душе эта грязная игра уважаемого Мейсла на крови погибших. Но мы так редко собираемся вместе, что пусть он провалится со своими тысячами фунтов! Лучше давайте поговорим о наших деньгах. Лично я намерен сейчас подзаработать кое-что на Марчи.
Мельком заглянув в карты, Дженкинс сказал:
- Пики... Это тот Марчи, который два года играл за какой-то итальянский клуб?
- Да. Одна французская газета заказала мне материал - впечатления Марчи об итальянском футболе...
- Я - пас!
- Трефы...
- Пас...
- Пас. Не густо для начала...
- К утру пойдет карта. Во всяком случае, не раньше, чем я поведаю вам мнение нашего соотечественника о конкурирующей футбольной державе.
Так, обмениваясь репликами и сбрасывая карты, все краем уха слушали Саймона.
- Италия подействовала на Марчи двояко - он стал хуже играть и больше философствовать. Считает, что футболом в Италии занимаются по самым различным причинам, не имеющим никакого отношения к спорту. Владельцы клубов, как правило, ничего не понимают в футболе, жаждут лишь мгновенного успеха и бросают на ветер огромные деньги. Все это порождает азарт. Идет настоящая охота на «звезд», и безостановочно крутится хоровод менаджеров.
Рассказывая, Тиссон мешал карты по-своему. Отработанным жестом, не глядя на колоду, делил ее надвое. Потом, сдвинув углы, с громким треском вставлял одну половину в другую. И сдавал, разметывая карты почти неуловимым движением кисти.
- Семь червей.
- Пас.
- Восемь пик.
- Контра.
- Пас.
- Пас.
Тиссон бросил карты и, глядя, как играет Дональд, готовил следующую колоду.
- Марчи признался, - Саймон многозначительно подмигнул, - что обилие хорошеньких женщин в Италии весьма сказывается на уровне спортивного мастерства...
Дженкинс перебил:
- Лучше скажи, как чувствовал себя Марчи, играя за чужую страну. И что в его представлении «честь своего клуба»?
Тиссон пожал плечами:
- Трудно говорить о какой-то чести, когда уподобляешься актеру, меняющему концертные залы каждую неделю. К тому же итальянский футбол из рук вон плох. Да и откуда ему быть хорошим, когда игроки в командах меняются от месяца к месяцу, как и тренеры? Менаджера не считают за человека. Игроки, наплевав на всякий режим, каждый вечер проводят с женщинами. Потом жалуются, что ничего не могут делать на тренировках. И ссылаются на усталость в воскресной игре...
Тиссон умолк, небрежно бросив: «Шлем!», словно речь шла о простой семерной игре.
Дональд открыл карты и с наслаждением следил, как Саймон блестяще выкручивался из положения. У него была отнюдь не безупречная карта для того, чтобы забрать все взятки. Но он играл артистически и, воспользовавшись оплошностью Дженкинса, сделал «шлем». Молча начал готовить вторую колоду, с ухмылкой слушая перепалку Гарднера с Дженкинсом. Дональд знал, что Тони теперь долго не простит партнеру зевка.
За соседним столом расшумелась подвыпившая компания. Входили и выходили, непременно здороваясь или прощаясь с Тиссоном, незнакомые Дональду люди. И ему было так хорошо сейчас, так беззаботно, что он даже не спрашивал у Тиссона, кто эти люди. Роуз отдыхал за картами так же, как некоторые отдыхают, играя в шахматы. Только бридж он считал игрой более интеллектуальной и спортивной, чем шахматы.
Все тревоги скрылись за цветными прямоугольниками карт, и, казалось, сейчас у него не было более серьезной проблемы в жизни, чем вовремя скинуть семерку и не спасовать, когда надо было повышать ставку.
Они засиделись допоздна. Тепло прокуренного зала клонило ко сну, и, чтобы взбодриться, Роуз потягивал холодный кофе из маленькой турецкой чашечки, вставленной в золоченую металлическую оправу. И не было ни Мейсла, ни Мюнхена, ни надвигающегося, как черная тень, судебного процесса.
Поэтому Дональд с недоумением посмотрел на Гарднера, который вдруг вновь заговорил о «Манчестер Рейнджерс».
- Послушай, Дон, а ты и впрямь считаешь, что клуб в тяжелом состоянии и без этого четвертьмиллионного допинга не выживет?
- Чепуха! Такая же чепуха, как мнение некоторых, будто неудачи английского футбола на международной арене объясняются слишком долгим национальным турниром. Что же касается «Манчестер Рейнджерс», то он трижды с 1950 года выигрывал чемпионат лиги и вполне может это сделать четвертый раз. В кассе клуба тоже далеко до дна. Просто кое-кого не удовлетворяет личный счет в банке...
- Я тоже так думаю, - добавил Гарри. - «рейнджерсы» скоро заставят забыть, что в истории клуба есть веха, делящая ее на два периода: «до Мюнхена» и «после Мюнхена». Мне понравилась последняя игра с «Челси». Ребята отлично использовали длинный пас, шли по прямой на ворота и били при малейшей возможности. Меньше движений - больше сюрпризов! Характер старика Марфи в стиле команды! Да, он настоящий представитель менаджерской элиты! И тем более непонятно, как он согласился на такое темное дело, как процесс с авиакомпанией!
Дональд почувствовал, как легкость и беззаботность, которыми он упивался эти часы за бриджем, оставляют его. И действительность, сегодняшняя и завтрашняя, наступает на него, овладевает его мыслями.
- Черт с ним, с процессом! Это не самый большой грех нашего футбола. Еще не забылось страшное поражение от венгров в 1953 году. Кто мне ответит, когда мы научим наших игроков сборной играть под прессингом? Когда перестанем ставить на международные матчи футболистов, не показавших себя в играх против местных фаворитов? И наконец, когда у нас появятся приличные судьи? - Тиссон выручил еще раз, вновь переведя разговор на другую тему.
Дональд благодарно улыбнулся ему.
- На все твои вопросы могу дать один ответ. Ничего не изменишь, пока не будет уничтожена существующая система джентльменов-администраторов от спорта. Это самый страшный анахронизм наших дней. Старые хрычи, судящие о футболе с логарифмической линейкой в руках, губят не только сборную...
- Старик Гарднер прав... Я уже писал, что они слишком заняты подготовкой к будущим битвам и не готовятся к битвам настоящим. Отсюда идет ставка на молодежь, которая далеко не всегда себя оправдывает... - проворчал Дональд.
- Ну, это еще надо обсудить, - возразил Саймон.
- Охотно, - ответил Дональд. - Согласен здесь же, пиво за твой счет. А пока раздавай карты. Языком заработали, а про руки забыли.
Расставляя карты по местам, Дональд не удержался, чтобы не продолжить спор.
- Без молодежи, разумеется, нельзя. Но и ставка только на молодежь - глупость. Молодые не становятся великими, играя между собой. Они растут, лишь играя с великими. Любому сосунку, кроме наших уважаемых джентльменов-администраторов, ясно, что на поле последнее слово не за возрастом, а за классом игры.
- Перед Мюнхеном мы почти создали хорошую национальную сборную. Не суждено... - вздохнул Саймон, прихлопнув верную взятку Дженкинса.
Расправившись с соперниками, он самодовольно потер руки.
При упоминании о Мюнхене Дональд подумал: «Ну, вот и Саймон туда же! Надо уходить, пока они мне душу не вымотали!»
Он начал прощаться.
Тиссон решил посидеть еще. Дженкинс и Гарднер поддержали его. Получив свой выигрыш за последнюю партию, Дональд встал. Тиссон, передавая карты Гарднеру, сказал:
- Спрячь, пригодятся. На днях к тебе нагрянем... Ты составишь нам компанию, Дон?
- Не знаю... Наверно, придется ехать с «рейнджерсами» в Шотландию. Да и работы до дьявола.
Во всяком случае, я тебе позвоню, а ты позванивай мне. Между прочим, я хотел бы с тобой посоветоваться...
- Скажи пожалуйста! Неужели я еще могу тебе помочь советом?!
- Я этого не говорил. Но попробую проверить. Шагая к своей маленькой «волво», оставленной за углом на площади, Роуз подумал, что вечер прошел не так уж плохо и осталось лишь хорошенько выспаться...

9

Вечерним поездом «Манчестер Рейнджерс » выехала в Шотландию. Вместе с ней отправился и Дональд.
Он любил поездки с командой. Они приносили тот жизненный материал, без которого, по убеждению Дональда, нельзя написать даже газетного репортажа.
Если сложить все километры, пройденные командой за время после мюнхенской катастрофы, получалось, что спортивное бродяжничество занимало существенное место в жизни манчестерских парней. Две трети проехали поездом. Передвижение самолетом было ограничено решением руководства лиги, которое поддерживал и Уинстон Мейсл. Марфи не возражал. Он считал, что разумно проведенное время в поезде отнюдь не сказывается порочно на самочувствии игроков, Правда, лига не очень строго следила за выполнением своего решения. Однако после мюнхенской катастрофы в футбольных кругах стали поговаривать о категорическом запрещении перелетов на внутреннем чемпионате. Хитрые спортивные политики не столько боролись за безопасность передвижения команд, сколько отмежевывались от несчастных случаев.
«Поэтому лига скорее всего не поддержит претензии клуба к авиационной компании, откажется хотя бы официально», - подумал как-то Дональд, прикидывая шансы в будущем процессе.
Стоместный вагон был закуплен целиком. Кроме команды, менаджера, двух тренеров, врача-терапевта и врача-хирурга, сапожника Дасслера и массажиста, здесь же ехали директора клуба, руководители общества содействия клубу, председатель совета болельщиков, журналисты.
В составе команды ребята разные - и по темпераменту, и по характеру, и по взглядам. Но общей, разумеется, кроме футбола, страстью, объединявшей их, была джазовая музыка. Куда бы ни ехали, они тащили с собой любимые пластинки и крутили их с утра до вечера. В короткие свободные минуты рыскали по магазинам, добывая новинки. Роуз знал, что человек десять коллекционируют пластинки всерьез и готовы отдать за «уникальную лепешку» бешеные деньги.
Музыка, по мнению рыжего Майкла, помогала всегда находиться в тонусе и выигрывать. Так время шло за картами, прокручиванием пластинок на транзисторных проигрывателях, сном, мурлыканием «калипсо» и едой. В этой насыщенной программе с трудом, казалось, находилось место для главного - очередного матча.
К соперникам «рейнджерсы» на словах относились в высшей степени наплевательски. А в душе не без помощи старика Марфи трезво судили об их возможностях. Благодаря этому легкомысленная болтовня нисколько не отражалась на игре. Прегг, Майкл и Нед могли, например, утверждать, что «Челси» - команда, похожая на бездарных музыкантов из мюзик-холла, но в действительности считать, что «Челси» в этом году вполне может выйти в финал кубка. Сделав соответствующие выводы, они играли против нее в полную силу.
Вообще с каждой поездкой Дональд убеждался, как много значит менаджер, хороший менаджер. В том, что команда стала такой монолитной, была, несомненно, огромная заслуга Криса Марфи. Он обладал каким-то загадочным средством, помогавшим ему держать дисциплину и оставаться общим любимцем. Он вел себя так, что в команде не было обиженных, хотя поводов для всяких конфликтов в жизни профессиональной команды хоть отбавляй.
Он руководствовался правилом: никогда не пропускать возможности пошутить и покритиковать. Но если все шутки старика Марфи сыпались, как из рога изобилия, на людях, в раздевалке или на тренировочном поле, в автобусе перед игрой или в самолете после матча, то все дисциплинарные замечания или критические разборы проходили только с глазу на глаз в маленькой комнате менаджера.
Марфи презирал людей, которые из делового, рабочего разговора устраивают образцово-показательный процесс. Он предпочитал лучше стократно повторить ту же истину наедине, чем один раз публично обидеть человека.
«Я уважаю игроков, - любил говорить Марфи, - и требую, чтобы они уважали меня как менаджера».
Опыт, накопленный тремя поколениями футболистов в семье Марфи, делал его одним из выдающихся английских менаджеров.
Он жил делами команды, отдаваясь этой жизни целиком. Ему до всего было дело: почему сменил прическу Нед, где поселить команду перед ответственным матчем... Он не упускал из-под контроля ни одной важной мелочи. А таковыми он считал все без исключения.
Однажды, это тоже было в Глазго, ему пришлось дать бой совету директоров, решившему разместить команду в роскошном «Парк Авеню-отеле». Крис предлагал остановиться в небольшом, почти загородном пансионате. Мейсл утверждал, что дешевый загородный отель вредит престижу клуба. Марфи доказывал, что престиж создается не отелем, а игрой команды, а за нее отвечает он, менаджер. Они почти разругались. Но Марфи пришлось отступить.
Не сумев убедить руководство клуба, что в больших отелях, расположенных в центре города, слишком много соблазнов для молодых парней, он занялся воспитанием команды.
Это позволило ему спустя два года открыто заявить, что «нашим ребятам не надо прятаться за угол, чтобы выпить и закурить. Им не приходится вести себя, как школьникам, когда мы останавливаемся в роскошных отелях. Они вольны делать все, что захочется. Но они никогда не злоупотребляют своими привилегиями, которых нет ни в одном клубе. Ребята держатся в норме сами. Это прежде всего в их интересах».
Огромное, строгое по убранству фойе гостиницы «Парк Авеню-отель» в одно мгновение наполнилось шумом и смехом. Администратор знал всех игроков в лицо по прежним визитам и, перебрасываясь с ними солеными шуточками, раздавал ключи от заранее заказанных комнат. Он ни разу не спутал номер и не спросил фамилию, расселяя футболистов по комнатам.
Так же молниеносно, как наполнилось, фойе обезлюдело. Два скоростных лифта растащили команду по этажам. Только Бен Солман остался сидеть в кресле, очевидно поджидая своего дружка Денни Прегга, чтобы вместе побродить по городу или отправиться к местным приятелям.
Дональд решил воспользоваться минуткой и подсел к Бену. Он знал, что до завтрашнего утреннего занятия по тактике никого из игроков не поймает.
- Бен, вчера мне удалось подслушать любопытный разговор двух твоих почитателей.
«Ты видел, что сделал Бен? - спросил один. - Подумать только, его удар справа буквально вспорол сетку ворот. Я не видел подобного со времени Астина. Какое будущее у малого!»
«Да, это был великолепный удар! Но Бен, мне кажется, как-то неохотно шел в штрафную площадь».
«Ты и Стенли Мэтьюза не нашел бы там в такие моменты игры, а ведь Стенли выигрывал матчи!»
Не кажется ли тебе, Бен, что в словах одного из них есть доля истины?
Дональд слишком давно и хорошо знал Солмана. Их дружеские отношения позволяли говорить прямо о том, что составляло трагедию футболиста Солмана: тяжелая психологическая травма, связанная с мюнхенской катастрофой... Может быть, от излечения этой травмы зависела карьера такого таланта, как Бен Солман. По крайней мере спортивная печать уже подметила - с Солманом творится что-то неладное.
- Ты же знаешь, Дон, что тот парень прав... Как, впрочем, знаю об этом и я... Но ничего не могу с собой поделать...
Дональд не надеялся, что Бен, курчавый великан с покладистым нравом, сразу заговорит откровенно. Но думал, что сумеет дружеской, ненавязчивой беседой помочь Солману вновь обрести себя и стать тем Беном, которым был до Мюнхена.
Его открыл Марфи ровно за год до катастрофы и сразу же ввел в игру. Двадцатилетний левый инсайд тогда пришелся «рейнджерсам» как нельзя кстати. В тот год он был только одним из молодых, подававших надежды. Шутили, что Бен более милый парень за воротами, чем на поле. Он не хватал звезд с неба, заняв место в составе одиннадцати «Манчестер Рейнджерс». Но, забив два гола из трех в полуфинальном матче на кубок в Белграде, он был едва ли не самым популярным игроком команды, когда она садилась в тот роковой самолет.
И вот теперь специалисты гадают: «Что ждать от Солмана?» И сомнение перерастает в проблему - ждать от клуба краха или славы?
- Мне кажется, - помолчав, заговорил Бен, - что я прожил свое, уложившись в двадцать один год. После мюнхенского падения я видел мертвыми слишком много дорогих мне людей. Прошли недели, Дон... Я вернулся на поле. Но, похоже, навсегда потерял веру в себя, потерял вкус к игре...
Когда я лежал рядом с грудой исковерканного металла под падающим с неба мокрым снегом, мне казалось, что все хорошо. Главное, что я остался жив. Но это далеко не так... Такие вещи, как Мюнхен, очевидно, не проходят бесследно...
На мюнхенском поле я оставил качества, с потерей которых лишился симпатии зрителей и дал повод журналистам говорить о моем падении.
Но не в этом моя самая страшная потеря, Дон. Ужасно, что я остался без своих покровителей по команде, без старших друзей... Без Дункана, без Дэвида, без Майкла... Они тянули меня и всегда подсказывали, что делать на поле. Они слишком рано оставили меня одного. - Бен собрался с духом и все-таки закончил мысль: - И я растерялся... На мои плечи легла вся тяжесть ответственности за команду. Я стал ветераном, оставшись мальчишкой, Дон. И в этом трагедия. Марфи понимает меня. Но мы, кажется, оба бессильны что-либо сделать. Я слишком изменился с того момента, как был вынесен из самолета с израненными ногами и руками. Я был совершенно беспомощным, когда вышел на поле в новом составе «Манчестер Рейнджерс». Там, где я всегда был быстр, стал медлителен, где требовалось нервное возбуждение, оказывался непростительно спокойным.
- Не все уж так пессимистично, Бен, как ты нарисовал. - Дональд дружески улыбнулся Солману, похлопывая его по колену. Он был уже не рад, что затеял этот разговор. - Согласен, случившееся не так легко забудешь. Но у тебя были и успехи в эти годы. Вспомни матч сборной Англии против Шотландии, когда ты играл инсайда. Вспомни, как ты вогнал мяч, выданный с края. Вратарь шотландцев Томми Ягер честно признался, что ему не приходилось видеть более хлесткого и точного удара.
- Я помню, Дон, ты написал тогда много теплых слов обо мне. Спасибо. Я не сомневаюсь, что ты меня понимаешь... Ты видел Мюнхен своими глазами и почти пережил его, как и я...
- Нет, Бен, я был всего лишь зрителем. Впрочем, это тоже неверно. Я действительно пережил Мюнхен. Но жизнь идет... Ты двигаешь своими длинными ногами и забиваешь голы. Твоя игра нравится тысячам - и это главное. А на выпады таких, как президент «Элертона» Джордж Лоорес, можешь наплевать. Советую тебе разборчивее относиться к критике. Ведь есть критика, а есть просто критиканство. Глупо оценивать игру футболиста не по его реальным возможностям, а исходя из собственных пожеланий. Он говорит, что ты играешь сейчас не так, как надо. Но уверяю, что многие пойдут на «Уэмбли», если мы пробьемся в финал, только затем, чтобы посмотреть на тебя...
- Спасибо, Дон... Ты всегда думал обо мне лучше, чем я есть.
Бен, крякнув, вытянул ноги. Потом равнодушно посмотрел на девицу, которая делала все, чтобы ее заметили.
- Мне очень понравилась твоя игра со сборной Португалии. Правда, бросалась в глаза вялость. Но зато ты забил два таких мяча! Один буквально обогнул вратаря, другой - как гвоздь, точно влетел под перекладину. Мне думается, Бен, ты пойдешь дальше, чем мог шагнуть Дункан Тейлор...
Солман устало улыбнулся.
- Ты очень хороший парень, Дон. После разговора с тобой действительно кажешься себе лучше...
На этом разговор оборвался. Солман сидел, уставившись в одну точку. О чем он думал? О темных улочках вдоль кирпичной стены, которая окружает спортивную базу в родном Ашингтоне, где он остался идолом местных мальчишек? Или вспомнил госпиталь после катастрофы? Кровати - одна подле другой. В головах тусклые лампы на никелированных штативах. Белое белье... Белые стены... Белые одеяла...
Дональд распрощался с Беном и отправился в свой номер. Это была та же комната, в которой Роуз останавливался четыре месяца назад.
Когда он вдохнул какой-то холодный, казенный воздух номера, такой воздух присущ только гостиницам, и огляделся, ему показалось, что он лишь вчера ушел отсюда в гости и вот сегодня вернулся домой. Роуз легко привыкал к любому жилью, очевидно, как и всякий человек, много ездивший.
Он хотел сесть и поработать, но потом передумал и, разобрав постель, нырнул под теплое шерстяное одеяло.

10

Только утром Дональд оценил по достоинству свое вчерашнее решение не работать. Он хорошо выспался и чувствовал себя бодрым.
Поправив короткие спортивные трусики (Дональд не любил современное мужское белье, рассчитанное на неженок), он лег на живот. С удовольствием погрузив ладони в ярко-желтый пушистый ковер у кровати, Дональд десяток раз отжался на руках от пола. Приятно заломило лопатки. Сделав два-три упражнения для брюшного пресса, Дональд пропрыгал в ванную комнату, в каждом прыжке имитируя удар головой по мячу. И неожиданно замер перед огромным зеркалом, укрепленным на внутренней стороне двери.
Перед ним стоял атлетически сложенный, среднего роста и возраста мужчина. Зачесанные назад белокурые волосы. Худое, продолговатое лицо с резким подбородком. Глубоко посаженные глаза. Нос с горбинкой, отмеченной небольшим шрамом... Тонкие черты лица как-то не очень вязались с тяжелым торсом и мясистыми ногами футболиста, изъеденными синими вздутиями вен.
Едва Дональд вышел из ванной, как позвонил Марфи.
- Дональд?! Доброе утро. Придется отменить нашу встречу, о которой договорились вчера. Уинстон Мейсл намерен провести пресс-конференцию сразу же после обеда.
- Почему он вдруг надумал?
- Не знаю. Очевидно, позвонит и объяснит все сам.
Едва Марфи повесил трубку, как раздался повторный звонок, и теперь уже голос Мейсла пожелал ему доброго утра.
Дональд, я хотел бы попросить вас зайти ко мне на минутку, если не возражаете. Очень нужна была бы ваша помощь. Кстати, если еще не завтракали, перекусим вместе.
Сменив пижаму на теплые брюки в клетку и сероватый, такой же теплый джемпер, Дональд спустился в номера «люкс». «003» занимал Уинстон Мейсл.
Когда Дональд вошел к нему, маленький столик у окна уже был сервирован на две персоны и официант, открыв пиво, разливал его в фужеры.
Стол был слишком обильным для первого завтрака. Роуз прекрасно знал, что Мейсл сам ничего не будет есть, кроме бутерброда и пары чашек крепкого кофе. Так Мейсл прекрасно знал, что Дональд всегда любил покушать.
- Дональд, совет директоров решил провести пресс-конференцию для шотландских журналистов. Небольшую встречу в духе наших ежегодных журналистских собраний. Надо пригласить на нее всех приехавших на матч.
Мейсл имел в виду пресс-конференции, его детище, которые ежегодно проходили перед открытием сезона. Они не пользовались особой популярностью у журналистов, пока там подавали чай, хотя и отличный, и не уступающие ему бисквиты из кондитерской «Беккер».
По совету Дональда в зал стали выносить столики с более крепкими напитками. И, Роуз мог сказать твердо, ни один журналист Манчестера, пишущий о спорте или им интересующийся, не пропускал таких собраний. Дональд подумал, что неплохо бы сохранить этот обычай и здесь, в Глазго.
- Чай и на сегодня отменяется... - как бы угадав ход мыслей Роуза, проговорил Мейсл. Эта способность читать чужие мысли не то чтобы пугала Роуза, но как-то неприятно действовала на него.
- Прошу вас заняться вместе с Марфи организацией этой полезной для клуба встречи. Расходы пусть не смущают. Главное, чтобы пресса осталась довольна. А ее запросы и интересы вы знаете лучше меня.
Марфи я уже отдал соответствующие распоряжения. Ресторан обеспечит всем необходимым. Меня волнует другое. Для вас, Дональд, это тоже не секрет: будут спрашивать о предстоящем процессе. Поскольку вы еще не определили своего отношения к нему окончательно, прошу все подобные вопросы переадресовывать мне. Надеюсь, вы не откажетесь председательствовать на пресс-конференции?
«Что это, снова проверка? Стоит ли сейчас лезть на рожон и открывать карты перед Мейслом, признаваясь, что я именно окончательно определил свое отношение к процессу?»
Дональд решил воздержаться от лишней стычки с Мейслом и только кивнул:
- Хорошо, я проведу конференцию. А все ответы на такие вопросы вам, конечно, разумнее взять на себя. Мне, пожалуй, трудно будет найти убедительные доводы в пользу намеченного процесса.
И чтобы несколько смягчить впечатление от слишком резкого ответа, который можно было истолковать по-своему, добавил:
- Я пока недостаточно хорошо знаком со всеми обстоятельствами дела...
Однако от Мейсла не укрылась интонация, с которой ответил Роуз, и он испытующе посмотрел на собеседника. Тот спокойно выдержал взгляд президента, думая совсем о другом.
«А если натравить Берта Трантмана? И свести пресс-конференцию к разговору о процессе? Можно будет слегка встряхнуть Уинстона, Берт - мастер на такие штучки. Узнаем кое-что новое или прощупаем по крайней мере почву под ногами Мейсла. Думаю, он стоит не так уж твердо».
Берта он знал давно. Они сблизились, когда в Англию приезжала сборная ФРГ. Берт, немец по национальности, уже был вычеркнут из списка лучших вратарей Европы. Через два года ему пришлось оставить и ворота своего клуба.
В тот вечер накануне приезда гостей Берт сказал о своем подозрении, что его не поставят против немцев. Он очень переживал, но поделать ничего не мог. Лишь пришел на стадион за день перед игрой сборных. Побродив по полю, стал в ворота. Они были еще без сеток... Украдкой погладил ладонями штанги. И вот тогда, наверно, окончательно потерял надежду играть на следующий день, хотя руководство еще не вынесло своего решения. Предчувствие не обмануло его...

Предыдущая страница 4 Следующая страница


5 Анатолий Голубев

Конец завтрака Роуз и Мейсл проговорили о пустяках и больше не возвращались к разговору о предстоящей пресс-конференции.
Поднявшись к себе, Дональд «сел на телефон».
Он обзвонил все редакции и знакомых журналистов, приглашая их сегодня перед матчем на небольшой прием в отеле и сообщая, что желающие смогут потом поехать на стадион в специальном автобусе, который будет заказан для прессы.
Покончив с приглашениями, он дозвонился Трантману и сказал, что у него есть к нему дело, связанное с процессом. Тот обещал прибыть за час до открытия пресс-конференции и переговорить обо всем подробно.
Но Берт опоздал и явился перед самым началом. Роуз успел лишь перекинуться с ним парой слов.
- Берт, по-моему, это страшное дело - процесс, который они затевают, - он не говорил кто, для Берта и так было ясно. - Твое мнение?
- Это нисколько не хуже многого, что творится в нашем футболе ежедневно, если тебе действительно нужно мое мнение. Процесс столь же гнусная штука, как совращение молодых парней, бросающихся на денежную наживку прямо со школьной скамьи. Не потому, что зарабатывать деньги - это плохо. Вовсе нет. Но в конце концов когда-нибудь захочется стать человеком, бывают чудачества, - саркастически заметил Берт, - а тебе сразу же напомнят, что ты просто товар. Товар, за который вначале давали лишь три фунта в месяц, потом три в неделю, потом три с половиной тысячи в год, потом - четверть миллиона за команду оптом... Как видишь, даже после смерти игрок остается тем же товаром. Хотя, право, там, в могиле, ему уже наплевать, сколько дают за его ноги, которым не суждено больше двигаться по полю...
Дональд понимал, что в Берте сейчас говорит затаенная обида за всю несправедливость, которую он испытал в течение своей футбольной карьеры. Он, конечно, настроен слишком пессимистично. Взять Марфи. Он прожил бурную, долгую жизнь и остался оптимистом. Смог найти в современной футбольной индустрии не только трубы и дым ее фабрик, но и цель своей жизни.
Но Роуз был рад, что мнение Берта о процессе совпадало с его собственным. Берт сказал даже, что может выступить с большой статьей против процесса.
И тогда Дональд еще раз убедился в справедливости изречения «журналистика делается за столом». Даже Мейсл понимает, что это так, собирая сегодняшнюю конференцию, которая еще не известно чем кончится для него.
«Вы уже принялись за вербовку сторонников, господин президент! Мне тоже пора считать солдат. Посмотрим, чья армия будет сильнее!»
. Машинально Дональд начал прикидывать, кто из знакомых ребят в случае нужды смог бы выступить на его стороне.
К назначенному часу в узком и длинном банкетном зале ресторана собралось довольно много народу. К своему удовлетворению, Роуз обнаружил в зале представителей лондонских газет, прибывших специально на матч.
Мейсл, радуясь своим мыслям, ходил, довольно потирая руки. Он даже подошел к Роузу и поблагодарил:
- Спасибо, Дон! Вы блестящий организатор.
Несмотря на скороспелость принятого решения, все пока идет отлично. Огромная аудитория!
«Вот именно - пока»,- подумал про себя Дональд, разведя руками - мол, не за что благодарить.
Стол с пивом и закусками быстро пустел. Прихватив бутылку пива и пару бутербродов, пришедшие рассаживались за столики, расставленные по залу. Вскоре все места были заняты. А люди подходили и подходили, размещаясь на подоконниках, ступеньках и длинной стойке, которая шла вдоль бара.
Многих Дональд хорошо знал лично, многих только в лицо, некоторых лишь видел несколько раз на таких же собраниях - шапочное знакомство.
Открывая пресс-конференцию, Дональд сделал хитрый тактический маневр. Представив директора клуба, менаджера, тренеров и некоторых игроков присутствующим, он дал слово Уинстону Мейслу. Тем самым Дональд выдвинул его на первый рубеж, под огонь вопросов. Взглянув украдкой на Берта, Дональд по его усмешке понял, что тот достойно оценил уловку Роуза.
Мейсл начал проникновенным обращением: «Джентльмены, дорогие друзья!» Сказав несколько слов о традиции подобных встреч прессы с игроками и администрацией «Манчестер Рейнджерс», он перешел к насущным делам клуба, расчетливо намекнул на трудности финансового порядка в период великого возрождения клуба. Вкратце рассказав о сделанном за этот сезон, он поделился соображениями о предстоящей гастрольной поездке в Индию, которая намечалась в начале января. Затем он заговорил о проблемах английского футбола, о будущем своего клуба. И здесь речь Уинстона Мейсла напоминала круглые морские камешки, за которые не могла бы зацепиться ни одна лангуста.
Время от времени Мейсл пересыпал свою очень живую, эмоциональную речь остроумными замечаниями и шутками, которые вскоре создали в зале непринужденную атмосферу взаимопонимания. Предложив задавать вопросы, Мейсл сел, чрезвычайно довольный собой.
Высокий парень в очках спросил Марфи о тактических новинках, на что Крис ответил: «Команда продолжает играть по старинке, красиво и на выигрыш». Кто-то спросил о самочувствии Бена Солмана... Вопрос Берта в этой дружеской обстановке прозвучал подобно выстрелу.
- Не могли бы вы сказать несколько слов о предстоящем судебном процессе, возбуждаемом против Британской авиационной компании? Это, кажется, тоже входит в ближайшие планы клуба?
Вопрос был задан в преотвратной форме - ничего особенного не спрошено и спрошено слишком много, объяснять вроде нечего, но отвечать надо. Дональд посмотрел на Мейсла, предлагая говорить ему.
- Стоит ли сейчас толковать о процессе, когда вас, наверно, интересуют виды на сегодняшнюю игру? Тем более, вопрос отнюдь не спешный. Давайте сегодня займемся сегодняшними делами, а завтрашними - завтра, - попытался обратить все в шутку президент, тем самым отрезая возможность возобновить этот разговор вновь.
- Мне бы хотелось повторить свой вопрос и получить на него ответ, - проговорил Берт настолько громко, что было слышно во всем зале. - Может быть, вопрос и не очень спешный, но в нем - законный интерес к настойчивым слухам в футбольных кругах. Если, конечно, у директоров клуба есть какие-то свои, скрытые мотивы, можете не отвечать.
И Дональд и Мейсл прекрасно понимали: подобная навязчивость ведет к одному - придется отвечать. Если совет директоров не желает, чтобы завтра в прессе замелькали всевозможные догадки, домыслы и заявления, будто руководство клуба «Манчестер Рейнджерс» затевает темное дело, о котором даже не желает говорить. Вот уж поистине пресс-конференция - палка о двух концах!
Мейсл снова заговорил в обтекаемых выражениях о трудностях клуба после мюнхенской катастрофы.
«Интересы английского футбола требуют, чтобы клуб был на высоте. А высота - это деньги. И нет ничего странного в требовании клуба о возмещении убытков, действительно нанесенных ему».
Поначалу объяснения Мейсла показались удовлетворительными, и присутствующие стали терять интерес к этому вопросу, понимая, что Мейсл ничего, кроме уже сказанного, не сообщит. И тут сосед Берта, Дон не знал его, спросил:
- А как относятся семьи погибших к тому, чтобы имена их отцов, мужей и сыновей стали предметом судебного торга?
- Во-первых, это слишком громкие слова, хотя мы нередко и любим их,- отпарировал Мейсл, подразумевая под «мы» прессу и стараясь выиграть время.- Во-вторых, процесс во многом преследует и их личные цели - материальную помощь семьям бывших игроков. Это наша святая обязанность. Клуб никогда не бросал в беде своих членов, что бы с ними ни случалось.
И Мейсл принялся рассказывать о славных традициях клуба, явно уводя разговор в сторону.
Большинство журналистов решили, что вопрос стоит взять на заметку. Настроение журналистов уловил и Мейсл. Ни о какой откровенности и непринужденности, которые установились в начале встречи, говорить не приходилось.
Дональд смотрел на происходящее как на хорошо поставленный спектакль и, кажется, был единственным, кто остался доволен его финалом.
«Мейсл - умный человек. Неужели он не понимает и не поймет даже теперь, что, начнись процесс, многие закулисные дела клубной администрации будут преданы огласке, совсем для него нежелательной. Найдутся силы, которые посмотрят на процесс не так, как смотрит он, Мейсл. И тогда разразится страшный скандал, от которого по швам расползется вся добропорядочная репутация клуба!»
Через пятнадцать минут пресс-конференция была поспешно закрыта, рассыпавшись на десятки маленьких конференций за каждым столом.

11

После пресс-конференции раздраженный Мейсл сразу же поднялся к себе, и Дональд увидел его только на стадионе из ложи прессы.
Президент расположился на скамейке за воротами вместе с Марфи, старшим тренером и Ральфом Мейем, который сегодня не играл. Мейсл, одетый в черное пальто, с пестрым кашне на шее, сидел, тяжело уперев руки в колени, самодовольно поглядывая кругом.
Прямая противоположность Мейслу - Элмер Бродбент. Старший тренер за долгие годы работы так и не научился владеть своими чувствами во время матча. Энергичный, собранный, иногда излишне суровый, на тренерской скамье стадиона он преображался и становился едва ли не самой экзотической фигурой любого матча. Он кричал, махал руками, взывал к игрокам, которые не слышали его заклинаний, закидывал голову в порыве возмущения. И сидя великолепно дублировал головой и ногами каждый финт и каждый удар, который совершался на поле. Бродбент был похож на заводную игрушку, хозяин которой забыл, как остановить механизм.
Рядом с ним развалился на скамье Ральф Мей в легком модном коротком плаще, без головного убора и в перчатках. Он выглядел денди, случайно попавшим на эту заветную скамейку творцов футбола.
Марфи уткнулся в ладони, лишь время от времени подавая ведомые только ему да Преггу, вратарю манчестерцев, знаки.
А на поле развертывались события, не менее неприятные для Мейсла, чем происшедшие несколько часов назад на пресс-конференции.
Матч на кубок страны проходил совсем не так, как того хотелось бы манчестерцам. Уже на четвертой минуте мяч оказался в сетке ворот Прегга. Дурное начало, тем более для кубкового матча. Сто тысяч сторонников «Глазго Рейнджерс » мощным воплем приветствовали успех своей команды в поединке двух «рейнджерсов». Рев не смолкал ни на минуту, лишь подобно морскому прибою то нарастая, то спадая, то нарастая вновь.
Вообще «Иброкс стадион», колыбель «Глазго Рейнджерс », славился националистическими настроениями и буйным характером своих зрителей. Глядя, как восточная трибуна размахивает знаменами клуба, раскачиваясь из стороны в сторону, ряд налево, ряд направо, Дональд подумал, что это пляска знамен на фоне яркой рекламы «Декстросола» так и не кончится до финального свистка.
«Танец безумных дикарей!» - мелькнуло у Дональда.
Жалкие крики тысячи болельщиков, прибывших из Манчестера, растворились в общем реве стадиона и не были слышны.
Команда играла в атмосфере, накаленной до предела, в атмосфере предвзятости и враждебности.
Дональд представил себе, что происходит на «Иброкс стадион» в дни жестоких поединков команд «Глазго Рейнджерс » и «Селтик», давно вышедших за рамки обычных спортивных состязаний. Каждый футбольный матч превращался в бурное проявление старых религиозных разногласий.
За спиной этих команд стоят две религии - католическая и протестантская. Никому на трибунах уже нет дела до третьей - футбольной религии, ради которой, собственно, и собрались сто тысяч человек. Свисток судьи к началу матча, по злой иронии судьбы, - сигнал к началу борьбы, которая охватывает трибуны.
О нет, это отнюдь не пассивное желание победы «своим» - команде протестантов или католиков. Это жестокая распря, словно прорвавшаяся сквозь тьму веков из самых грязных тайников английской истории.
В дни матча на стадион стягиваются резервные полицейские части. Но они не в силах справиться с бушующим котлом страстей, в который превратился квадрат трибун. Бесчинствующие хулиганы безраздельно властвуют на них. И горе протестанту, если он по ошибке или по случайному стечению обстоятельств попал на трибуну к католикам. Десятки арестов во время матча, десятки раненных ножами и тяжелыми предметами... Но что может сделать полиция, когда на пятнадцать акров земли, занятых стадионом, продается сто восемнадцать тысяч билетов!
Провокации зрителей то у одних, то у других ворот. Свистящие камни, которые в перерыве уберут работники стадиона. Атмосфера ожесточает. И слово «игра» уже не соответствует тому, что происходит на поле. Надо иметь железную волю, чтобы не стать убийцей в течение таких двух таймов. Надо слишком сильно любить футбол, чтобы не стать сумасшедшим за эти девяносто минут.
Дональд не удивляется, что в звуковом бедламе противники Манчестера играют спокойно. Вернее, хладнокровно. Для них привычна обстановка. Им приходилось видеть ситуации похлестче. Они, как мясники на бойне, уже привыкли к виду крови и могут, не дрогнув, омыть в ней руки.
К середине второго тайма манчестерцам удается переломить ход игры, сквитать гол, а затем повести в счете. Но Роуз, удрученный атмосферой матча, сидит, как заурядный счетовод, и ставит в таблице крестики и цифры. Шифрованную и очень удобную систему записи хода игры он разработал сам.
Когда Роджер Камптон вынужден был покинуть поле, Дональд беззвучно выругался по адресу вратаря глазговцев и судьи: любому мало-мальски непредвзято настроенному человеку было ясно, что вратарь играл подло, не на мяч, а на человека. Роджер перехватил пас между двумя защитниками. Стремительным рывком он настолько ушел от подопечного, что тот прекратил преследование. Камптон остался один на один с вратарем. Правда, до штрафной площадки было еще далеко, но Роджер толкнул мяч в точку, наиболее близкую к воротам и недосягаемую для вратаря. Роджер должен был появиться в ней на мгновение раньше. Длинный Глен, вратарь глазговцев, уже пять лет играл за сборную Шотландии и не был зеленым новичком, чтобы не видеть точности расчета. Но он все-таки пошел навстречу Роджеру обреченно и яростно.
Законы движения неумолимы. Даже в футболе. Глен опоздал. Не входя в штрафную площадь, Роджер дотянулся до мяча и направил его мимо вратаря. Глен, не обращая внимания на мяч, ударил с ходу по ногам Роджера, стараясь хоть как-то отомстить нападающему.
Крик Роджера, казалось, слышала вся Шотландия. Крик животного, взвывшего от боли.
«За такие вещи надо гнать с поля! Неужели что-нибудь серьезное с ногой Роджера? Ведь у него и так не в порядке мениск правого колена. Бедняга не играл четыре календарных дня, все прогревал ногу. И вот тебе, в одну минуту - почти инвалид».
Даже мяч, который тихо запрыгал в сетку ворот «Глазго Рейнджерс», не принес Дональду облегчения.
Роджер пластом продолжал лежать на траве. Вратарь глазговцев отошел к штанге, спокойно взирая, как мелкой рысцой одним из первых бросился бежать к Роджеру Уинстон Мейсл. За ним кинулся главный тренер Элмер Бродбент. Только менаджер Крис Марфи остался сидеть на месте рядом с Ральфом Мейем. Дональд с удивлением посмотрел на Марфи - из ложи он казался маленьким старым человеком, невесть зачем занесенным сюда, на этот орущий стадион. Вот Марфи, наконец, тяжело встал и, оглянувшись на скамью запасных, сел обратно. Он был бессилен что-либо сделать для команды. Лечить - дело врачей. А заменять выбывшего игрока, по условиям розыгрыша кубка, нельзя.
Тем временем Уинстон Мейсл, отстранив санитаров, сам повел с поля Роджера, повиснувшего у него на шее.
«Начинается мелодрама, - с яростью подумал Роуз, представляя себе завтрашние газеты с полуполосным снимком великодушного и самоотверженного генерала, помогающего своему солдату на поле битвы. - Теперь сюсюканья не оберешься в отчетах. Силен же ты, Уинстон, - думал Дональд, глядя на удалявшуюся в сторону тоннеля высокую фигуру Мейсла, - мастер играть, ничего не скажешь! Кто упрекнет тебя в бездушье, кто, увидев такую картину, посмеет сказать, что ты плохой?»
Отчет он начал фразой: «Дункан Тейлор жив. Сто восемнадцать тысяч зрителей убедились в этом, глядя на игру человека, который, кажется, лишь по недоразумению носит фамилию Камптон, а не Тейлор».
Дональду хотелось сказать несколько теплых слов о Роджере, который сегодня действительно играл отлично. Тем более что, по утверждениям врачей, в этом сезоне ему уже не играть. Потом Роуз начал развивать мысль о духе и стиле Тейлора. Это окончательно расстроило Дональда. Он с большим опозданием закончил писать отчет и передал его в газету, сомневаясь, что материал может попасть в номер. Представил, как беснуется ночной редактор. Роуз, возможно, подвел газету, но ничего не мог с собой поделать. Мысли о Тейлоре отвлекали его от работы...

12

В тот вечер, когда Тейлоры отмечали переезд в свой новый дом, мужчины засиделись за бриджем допоздна, и Дункан предложил Дональду ночевать у него.
Утром Роуз встал очень рано. Не спалось. Вышел в кухню. К неописуемому удивлению, обнаружил там Дункана, который сидел верхом на стуле в одних пижамных брюках и, не мигая, смотрел на огонь газовой горелки. Бледный рассвет красил кухню в мистические тона, и сам Тейлор казался по меньшей мере заклинателем газового пламени.
Это рассмешило Роуза, а Дункан, обернувшись на голос, обрадовано вскочил со стула.
- Мило, очень мило, что и ты встал так рано! Сейчас мы с тобой сварим кофе. А то, знаешь, не по себе. Наверно, еще не вошел в роль владельца такого огромного дворца, - криво усмехнувшись, добавил он.
- Вряд ли. Просто мы слишком бурно провели вчерашний вечер и выпили много кофе. Вот и все.
Вода закипела. Дункан пустил в гудящий турецкий кувшинчик щедрую порцию кофейной пудры.
- Вряд ли... - повторил Роуз. - Человек, привыкший к тому, что он стоит тридцать тысяч фунтов стерлингов, не должен обращать внимание на такие мелочи, как приобретение дома.
Дункан улыбнулся и долго отхлебывал маленькими глоточками горячий кофе. По кухне бродил его стойкий аромат.
- Знаешь, Дон, а ведь я так и не смог привыкнуть к таким бешеным деньгам. Хотя часто мечтал о них... Сначала мне нравилось, что тысячи людей жаждут узнать, каково живется футболисту ценой в тридцать тысяч. Мне казалось, я смогу ответить на этот вопрос довольно легко. Но ошибся. И до сих пор часто теряюсь, когда его задают.
Мне уже скоро двадцать три, а я порой чувствую себя ребенком. Может быть, потому, что, когда играешь в футбол, остается очень мало времени, чтобы учиться... Мало времени подумать... И тогда... - Дункан замолчал и смущенно улыбнулся, как бы прося прощения за столь сбивчивую речь.
- Ты хорошо говоришь, Дункан, продолжай... - мягко поддержал его Роуз, стараясь своей заинтересованностью не спугнуть минуту откровения. А когда наступали у собеседника такие минуты, Роуз чувствовал безошибочно. И уже в силу своей профессиональной привычки делал стойку, как легавая перед гнездом куропаток.
- Ты знаешь, я родился в Стрентоне, где до последнего времени жила моя мать Кисси, одна из Мильбернов. Наша деревня ничем не прославилась. Правда, дала четыре поколения футболистов, включая и меня. Первым игроком был мой прадед по линии матери, Джек Мильберн, игравший в 1888 году за «Нортумберленд». Сын его, тоже Джек, имел шесть сыновей и пять дочерей, которые тоже играли в футбол. Ну вот, ты смеешься, а я ведь не оговорился. И дочери тоже. В своем возрасте, конечно. Один из сыновей стал моим любимым «дядюшкой» Бобби, а другой - моим отцом.
Отца знали - знаменитый инсайд «Ньюкасл Юнайтед», старший брат Бобби играл за «Лиидс Юнайтед», как и три других брата: Джек, Джордж и Джимми Мильберн. Другой родственник, Стен Мильберн, выступал несколько лет за «Лестер Сити». В таком окружении мне, конечно, трудно было сбиться с футбольной стези.
Дункан налил себе еще одну чашку кофе и жестом предложил Роузу. Тот отказался.
- Пять лет назад, - продолжал Тейлор, - я был всего лишь подающим надежду самовлюбленным парнем, который выступал за ирландский клуб «Гленторан». Тогда многие проблемы я разрешал гораздо быстрее и мог дать ответ на любой вопрос. Возможно, потому, что тогда я не задумывался так глубоко над жизнью, а спокойно брал лежащее на поверхности. Это всегда легче... А сколько у меня было амбиции! Я мог утопить в ней имена всех великих философов сразу. И футбол казался мне обителью самого чистого, самого заветного...
А сегодня? Сегодня я капитан одной из лучших в мире футбольных команд. Если потребуется, то любой клуб, не задумываясь, выложит за меня и пятьдесят тысяч фунтов стерлингов.
Мое будущее, пожалуй, обеспечено. Но я все чаще и чаще впадаю в растерянность. В начале карьеры все выглядит куда интересней. А на вершине - буднично, скучно и... И футбол мне не кажется такой уж честной спортивной игрой, как пять лет назад. Это слишком сложная игра. И зачастую ведется она не только на футбольном поле... - Дункан умолк, словно взвешивая, стоит или не стоит говорить об этом дальше. - Э, да что там!..
Сейчас никто не поверит, что на первый свой международный матч мне пришлось ехать сто миль на такси.
Дункан, протянув руку к черному выключателю, то убавлял, то увеличивал газовое пламя.
- Это был мой второй сезон в составе «Гленторана». Неожиданно в пять часов утра раздалась барабанная дробь в дверь.
«Доброе утро, Дункан! - первое, что я услышал, когда, заспанный, с трудом открыл замок. - Собирайся быстрее, мы едем в Уренсхем!»
На пороге стоял Ангус Сеед, тренер «Чарльтон Атлетик», он же второй тренер сборной.
«Ехать в Уренсхем? Зачем?! - поразился я. - И почему именно сейчас - ни свет ни заря?!»
«Ты играешь за Ирландию против Уэльса, - выпалил он и шепотом добавил: - Сегодня вечером! Маккейб из «Лиидс Юнайтед» не может играть, и ты займешь его место, дружок! А теперь торопись, я заставил такси нас ждать!»
Ангус, милый Ангус, сопровождал меня в поездке тем холодным мартовским утром до самого Уренсхема. И как сейчас я помню страшный счет такси - двадцать пять фунтов стерлингов. Это была гигантская сумма, которую я заплатил сам, чтобы играть в международном матче. Гигантская сумма! Смешно! По сравнению с тем, что за мой переход сейчас дадут все пятьдесят тысяч. Пятьдесят тысяч и двадцать пять фунтов! Но, знаешь, так, как я играл в том матче, я не играл никогда потом и, наверное, не буду.
Кофе уже остыл. Роуз разлил остатки вместе с гущей себе и Дункану. Тот не шевельнулся, продолжая рассказывать. И Роуз чувствовал, что Тейлор в общем-то рассказывает не для него. Скорее для себя. В жизни человеческой часто бывают минуты, когда хочется сказать так много. Сказать себе самому. Вслух.
- Мне не приходилось раньше читать такие хлесткие заголовки, которыми балует ныне ваш брат журналист. «Золотой мальчик на бриллиантовых ногах». Надо же такое придумать! А когда-то в юности подобные статьи радовали меня. Они поднимали в собственных глазах. Но это все позади! Теперь словесный трезвон выглядит слишком низменно и пошло!
«Арсенал» хочет, чтобы я перешел к ним. Их тренер Том Унтаппер специально прилетал, чтобы перекупить... Я читал в газетах о его приезде в Манчестер. Но меня не продали...
Почему так дорого платят за меня, я узнал, увидев «Арсенал» в игре, - у них нет лидера, и они готовы на все...
Дункан замолчал и потом вдруг заговорил совсем о другом:
- Я не считаю себя вправе утверждать, будто знаю истинные причины нравственного, если хочешь, падения нашего футбола. Но мне все больше и больше кажется, будто оно начинается с первого фунта стерлингов, который ты получаешь за игру. Тогда радость свободы, откровение мальчишеских баталий под натиском денег растворяются как дым... Как бы ни был ты бескорыстен по своей природе, ты начинаешь видеть за каждым ударом фунт, за каждым пасом - второй, пятерку - за удар головой, сотню - за гол в ответственном матче. И тогда умирает футбол... Тогда кажется, что кто-то всесильный помимо твоей воли вторгся в твою жизнь, и твоя футбольная карьера предстает в ином свете. Но это бы еще ничего. Не дай бог, если вдобавок ко всему у тебя однажды - хотя бы однажды! - не хватило мужества сказать «нет» какому-нибудь грязному дельцу. Тогда каждый матч превращается в муку. И ты перестаешь уважать самого себя...
- А, вот вы где, полуночники! - В дверях, запахнув широкий стеганый ночной халат, стояла Барбара.
В эту минуту Дональд почти ненавидел ее за вторжение. Он взглянул на Тейлора. Дункан тоже поморщился. Но потом, как бы очнувшись, ласково проговорил:
- Иди, милая, посиди с нами. У нас, кажется, был довольно любопытный разговор.
- То-то, смотрю, вы оба чудные, словно опиума накурились.
Им так и не удалось в то утро закончить свой разговор. Не смогли вернуться к нему и потом - не представлялся случай.
А вскоре Тейлор погиб...

13

Когда Дональд вошел в гостиную дома Барбары, Рандольф сидел в низком мягком кресле на колесиках, придвинутом к самому камину. Огонь метался по дровам, брошенным на раскаленные угли. Рандольф развлекался игрой огня. Выглянув из-за спинки и увидев Дональда, он только помахал рукой. А когда Роуз опустился на соседнее кресло, дал задний ход своей «коляске» и оказался лицом к лицу с Дональдом.
С минуту они молча смотрели друг на друга, а потом одновременно рассмеялись.
- Мы ждали тебя раньше, Дон. Но пока ты медлил, мы с Барбарой кое-что переиграли. Предлагаю отправиться в Клотчестерский клуб. Там у нас где-то стоит яхта, и мы сможем прекрасно провести выходной. - Он посмотрел на часы. - Боюсь только, поздновато - пока туда доберешься, начнется отлив. Будет трудно выйти в море. Насколько я помню мутную кишку заливчика, там по крайней мере раз в сутки ходят по дну, не замочив ножки.
- Мне все равно. Я свободен сегодня и завтра. Если не возражает Барбара, то, пожалуй...
- Она, конечно, согласна. Сейчас готовит внизу кое-что съестное. Хотя я предлагаю заехать в магазин... Ты на машине?
Дональд молча кивнул. Он знал, зачем Рандольф спросил об этом, и знал, каким будет второй вопрос. И не ошибся.
- А мой трактор видел? - стараясь придать побольше небрежности своему голосу, спросил Рандольф.
- Видел. Поздравляю. Но на месте отца я бы не купил тебе такую машину. Это самоубийство. Зачем триста шестьдесят лошадиных сил одному человеку? Чисто американская мода! - Дональд пожал плечами, как бы подчеркивая этим всю несерьезность приобретения. - Хотя сам, признаться, люблю большие вещи, крупных людей, далекие расстояния.
- Вот и отлично. Предлагаю сесть за руль и попробовать. Отправимся на моей машине. А «волво» пусть подождет дома и поскучает с Барбариным «моррисом». Не родился бы после этого какой-нибудь мотоциклик! - Он звонко рассмеялся, довольный собственной шуткой.
- Рандольф, Рандольф! Что ты говоришь?! - с порога воскликнула Барбара, услышав последние слова Мейсла.
Она сдержанно поздоровалась с Дональдом, но при этом улыбнулась так ласково, что Роуз поразился умению Барбары мгновенно менять выражение лица.
Она была одета в серый дорожный костюм из мягкой ткани. Узкая, несколько коротковатая юбка и открытый жакет облегали ее фигуру и делали полноватую Барбару изящной. Может быть, костюм был излишне откровенным, с точки зрения сегодняшней моды, но такой наряд и стремительность движений скрадывали массивность фигуры.
- Все разговоры по дороге. Иначе мы ничего не успеем сделать, - решительно заявила Барбара и сунула в руки Дональда небольшую сумку с продуктами, а Рандольфу пустую корзинку для бутылок.
Пока укладывали вещи в низкий спортивный автомобиль Рандольфа, Дональд вдоволь поиздевался над автомобильной страстью Мейсла-младшего.
- Нет, что это за рыдван? Сидеть согнувшись в три погибели ради моды - мальчишество! Да к тому же платить такие деньги!..
Вначале Мейсл-младший отмалчивался, но потом всерьез стал уговаривать Дональда сесть за руль. Рандольф первым поспешно пробрался на заднее, фактически запасное сиденье, поскольку модель «ягуара» была двухместной.
Огромная серая машина, по очертаниям своим действительно напоминавшая прыгающего ягуара, легко взяла с места.
Первые минуты Роуз как бы примеривался к машине. Он осторожно вел ее, пристроившись за зеленым «бьюиком». И ничего не отвечал на поминутные «Ну как?! Ну как?!», несшиеся из-за спины.
Машина шла, словно ни вес трех человек, ни полуторатонная масса самого автомобиля не значили для мотора ничего.
Когда они вырвались на загородное шоссе, Дональд инстинктивно нажал на педаль акселератора, и зеленый «бьюик», маячивший впереди, отлетел назад, будто он и не двигался со скоростью семидесяти километров в час.
Опьянение мощностью мотора охватило водителя. Дональд уже ничего не мог с собой поделать и все увеличивал и увеличивал скорость. Он любил быструю езду, любил автомобиль. Но ему еще не приходилось сидеть за рулем такой мощной машины.
«А ведь великолепное ощущение! Словно вся мощь вселенной у тебя в руках. Одно движение руля - и вписываешься в стометровые повороты».
Поглощенный наблюдением за дорогой, Дональд вел машину молча. Стрелка спидометра прыгала в пределах 100-120. Барбара, захваченная стремительностью движения, откинулась на спинку и тоже молчала. Затих, наконец, сзади и Рандольф, наблюдая, как мастерски вел машину Роуз.
Ехать надо было часа два с половиной. Но скорость как бы скрадывала время. Автострада заканчивалась через несколько десятков километров, и далее дорога шла по узкому местному шоссе, на котором сверхмощность мотора была бесполезной.

Предыдущая страница 5 Следующая страница


Тогда умирает футбол 6

По обе стороны дороги стремительно вырастали и исчезали цветастые корпуса небольших заводов, коричневые и ярко-желтые строения ферм. Но постепенно, чем глубже они забирались в графство Эссекс, пейзаж менялся. Исчезли заводы. Реже стали попадаться фермы. Правда, они теперь были крупнее. Затем стали мелькать аккуратные домики, прятавшиеся за живой изгородью. Их островерхие крыши да трубы каминов то здесь, то там протыкали редкий занавес по-осеннему оголенных ветвей.
Роуз очень любил Эссекс. Это был уголок старой, рафинированной Англии, в неприкосновенности сохраненный для туристов. О графстве с упоением писалось в проспектах, которые Дональд видел в крупнейших бюро путешествий. «Посетите Англию - посетите Эссекс». В разгар сезона графство кишело туристами. А вот в дни глубокой осени благоговейная тишина хранилась, кажется, самой природой.
В мягких утренних туманах лежала до самого снега изумрудная трава. Пока мог видеть глаз, с холма на холм карабкались зеленые квадраты наделов, и трудно было найти границу между приусадебным газоном и нолем, между площадкой для гольфа и великолепным выпасом.
Осенью тощие кроны некогда пышноголовых деревьев не застилают панораму и делают весь край как бы полупрозрачным, нарисованным нежной акварелью.
Словно сошедшими со старинных картин кажутся и внезапно выныривающие из боковых аллей всадники, и бесшумно перебегающие дорогу под самыми колесами фазаны, и с огненным взмахом хвоста рыжая лисица.
Пока Рандольф заправлял машину горючим на маленькой колонке, Роуз купил в магазинчике напротив полдюжины пива, две бутылки французского вина и флакон виски. После остановки за руль сел Мейсл-младший. До поворота оставалось немного, а он лучше знал дорогу. Когда подъезжали к яхт-клубу, Роуз про себя подумал: «А паршивец водит машину смелее меня! В нем больше рискованности, больше шика, чего никогда мне не хватало...»
Они не успели поставить машину на стоянку, как подбежал служащий в голубой форме. Рандольф назвал фамилию и сказал, что он звонил сегодня утром.
- Да-да, пожалуйста, мистер Мейсл. Только вот беда - вы запоздали. Отлив в разгаре. Выйти в море нелегко.
- Выберемся, - самоуверенно заявил Рандольф, разглядывая вереницы яхт.
Многие из них, похуже и подешевле, стояли не у причалов, а у самого берега. Стояли в полном смысле этого слова. Вода - словно какой-то сказочный гигант одним глотком осушил половину морской губы, ушла, обнажив на всем протяжении залива грязные полосы ила. Они тянулись извилистой линией разной ширины, в зависимости от крутизны дна.
Яхта Мейслов, средний морской круизор с громким названием «Нефертити», остался на плаву, лишь слегка осев с кормы.
Странное дело, Дональду нередко приходилось ступать на палубу яхты, но он всегда испытывал непонятное волнение. Его, словно перед выходом на поле в день ответственного матча, била легкая дрожь. Он никогда не грезил романтикой моря, но всякий раз при виде белоснежных крыльев-парусов, прислушиваясь к шуршанию волн в полной тишине морского простора, он возбуждался, как мальчишка-болельщик при виде футбольного мяча.
- А ты умеешь обращаться с этакой штуковиной? - спросил Дональд, когда восхищенная Барбара унесла в каюту продукты.
- Подумаешь, премудрость! - спокойно и на всякий случай тихо, чтобы не было слышно в каюте, произнес Рандольф. Но потом совесть в нем заговорила, и он добавил смущенно: - По правде говоря, не очень. Мы с отцом ходили несколько раз. Отец показывал...
«Морские волки» из них были и впрямь никудышные. Только с помощью рабочих клуба удалось поставить паруса. Благо некому было посмеяться. Все, кто собирался походить под парусом, уже давно ушли в море. Так, в одиночестве, и это было как нельзя кстати, они двинулись, лавируя по узкому от обмеления фарватеру, вспоминая указания старого клубного лоцмана.
Яхта медленно катилась под слабым ветром. Во время каждого неловкого поворота и смены галсов зловеще скребла килем по дну, грозя остановкой, и остановкой надолго. Посоветовавшись, решили убрать паруса и запустить мотор. Двигатель завелся сразу, и под привычной механической тягой Рандольф увереннее повел яхту по фарватеру.
Все же перед самым выходом из узкой губы сели на мель. Пришлось раз десять дружной тройкой перебегать с борта на борт, раскачивая судно, в то время как надрывно завывавший двигатель толчками гнал яхту к чистой воде. Наконец выбрались в залив. Берега губы внезапно развалились надвое, открыв необъятный морской простор, кишащий чайками и серебристыми бликами мелких волн.
Паруса снова стали на место и, оглушительно хлопнув несколько раз, вобрали в себя ветер. Смолк мотор. Непривычная тишина резанула ухо. И только ласковое хлюпанье волны о нос нарушало ее.
Переодевшись в просторной каюте с миниатюрной кухней, столиком и двумя диванами, Дональд вновь поднялся наверх и, устроившись на высоком креслице, взялся за штурвал.
- А где постели?
- В носовом и кормовом отсеках. Две постели впереди и две сзади. В каюте тоже можно устроить пару человек.
- Весьма рационально.
Барбара, сославшись на прохладу и желание одеться потеплее, сошла вниз. Вслед за ней нырнул в каюту Рандольф. Роуз остался наверху один. Поглядывая на паруса и шелковые ленточки указателей направления ветра, он медленно перебирал штурвал. При каждом неверном маневре Роуз ощущал, как никли паруса, яхта теряла ход, будто врезалась в более плотные слои воды.
«Нельзя сказать, что этот тузик очень ходкий. Хотя совместить великолепные ходовые качества и такой комфорт можно только на катамаранах».
Встав с креслица, он пересел на борт и, поддерживая штурвальное колесо ногой, откинулся к воде.
Он упивался свежестью морского воздуха, его терпким соленым привкусом, непривычным для легких городского жителя.
Внезапно ему в голову пришла шальная мысль. Он резко выбрал штурвальное колесо и, повернув яхту боком к ветру, почти положил ее на волну.
Он представил себе, как испугаются и выскочат из каюты Барбара и Мейсл, и решил заглянуть внутрь, увидеть их испуганные лица. Когда он приоткрыл дверцу, ему показалось, что Рандольф и Барбара шарахнулись друг от друга слишком стремительно. Но глаза Роуза не сразу привыкли к темноте каюты с опущенными для прохлады шторами. И он так и не понял, вернувшись к штурвалу, впрямь ли они целовались или ему только показалось.
«Что за чушь! Зачем ей понадобился этот мальчишка?! А если он не такой уж мальчишка? Кстати, действительно, он чересчур часто торчит возле Барбары. И дома у нее он ведет себя чересчур свободно. Глупости! Я, кажется, начинаю ревновать. Дай себе волю, додумаешься бог весть до чего».
Но нет-нет да и бросал взгляд на закрытую дверцу каюты.
«Если они сейчас выползут оттуда, значит, я не ошибся. Им неудобно оставаться вдвоем, когда их заметили. Если не выйдут, значит, показалось».
Он старался держать яхту под наиболее острым углом к волне и ждал. Из каюты никто не появлялся. Постепенно хорошее настроение возвращалось к Дональду.
«Но все-таки надо спросить Барбару, впервые ли она в этом яхт-клубе? Благо времени у нас достаточно. Сегодняшний вечер, целая ночь и завтрашнее утро. А может быть, и весь день. Успеем еще поговорить...»
На залив опустились сумерки. Ветер почти упал. Только отдельные порывы белили гребни волн, а потом море вновь надолго успокаивалось.
Вода из аквамариновой медленно превращалась в черно-муаровую, где-то там, вдали, под солнцем, охваченную пламенем заката.
Солнце уже коснулось линии горизонта. Но, словно ощутив неприятный озноб от холодной воды, замерло. Потом плавно осело в кровавую пучину.
Увлеченный пышностью картины морского заката, Дональд почти забыл о своих спутниках. Но одиночество и монотонное движение яхты вскоре ему наскучили. Он хотел окликнуть Барбару, но вдруг передумал.
Поймав в паруса один из последних порывов ветра, он резко, как и в прошлый раз, положил яхту набок.
«А ну, как теперь?» - Он выжидающе уставился на дверь.
Она мгновенно распахнулась. Испуганный голос Барбары спросил:
- Что случилось, Дон?
- Мне просто наскучило. И немножко жалко вас - быть на море и не видеть такого захода солнца!
- Я решила почитать и, кажется, задремала. А Рандольф спит в кресле. Будить?
- По-моему, время.
Но будить Мейсла-младшего не пришлось. Он вышел в кокпит сам, сладко потягиваясь. И, явно подражая своему отцу, жадно потер руки.
- Поесть бы теперь...
- Сначала подумаем, где ночевать.
- На яхте, естественно...
- Но ведь и яхте надо где-то ночевать... Не в море же...
- Предлагаю войти в устье и бросить якорь.
- Согласен. Неизвестно, чем море обрадует к утру, а в реке спокойнее.
Как ни медленно шла яхта к устью, еще засветло стали на якорь в тихой заводи в нескольких десятках метров от берега. Приглушенные голоса доносились с соседней фермы. Мерно урчал мотор. Но все звуки как бы смешивались с мягким шелестом волн за бетонной дамбой.
Ужинали на свежем воздухе, в кокпите. Это было предложение Барбары, и никто не возражал.
- Знаешь, Дон, - задумчиво проговорил Рандольф, наливая горячий кофе из большого желтого термоса, - мне порой становится страшно: чем больше я узнаю о спорте, тем меньше понимаю, что такое спорт.
- Со мной часто происходило нечто подобное. Я вдруг начинал думать, что действительно ничего не смыслю в спорте, не понимаю ни его души, ни его радостей, ни трудностей.
- Во многом Это зависит от настроения, - вставила Барбара.
- Не думаю. Хотя доля правды в твоих словах есть. Важно, как смотреть на спорт. Когда мне хочется написать что-то теплое, хорошее о спорте, я всегда вспоминаю одну встречу. Было это в Австралии...
Барбара, поджав ноги, устроилась на крыше каюты поудобнее и приготовилась слушать Дональда.
А он рассказывал, все более увлекаясь. Чувствовалось, что эта встреча много раз приходила ему на память. И сложилась картина, из которой ничто не в состоянии вытравить даже мельчайшей детали.
- Вот представьте. Жаркий летний день... Мягко раскачиваются под тягучим однообразным бризом тяжелые лапы пальм. Покатые улицы Сиднея томно ждут спасительного проливного дождя. Трамваи, направляющиеся к отдаленным пляжам, обвешаны людьми. Сегодня суббота. Весь город неудержимо рвется к океану, на чудесный песок дюн, обрамленных вычурной тропической растительностью.
И в шумном потоке людей по бесконечному мосту Харборбридж шагают двое. Старший - мальчик лет четырнадцати. Открытое лицо. Темные волосы, стриженные под ежик. Он шоколадный от загара, тело его мускулисто и развито не по годам.
Рядом с ним девушка. Она на год-два моложе спутника. На ней строгая белоснежная блузка и плиссированная юбка. Девушка морщит носик, усеянный огненными веснушками. Она готова каждую секунду разразиться звонким, безудержным смехом.
Пожалуй, кроме естественной красоты и непринужденных, несколько угловатых юношеских жестов, мало что отличает их от окружающих молодых людей. Но эти двое шагают от неизвестности к славе...
Спустя несколько часов, вечером, я снова встретил их, когда они покидали Центральный бассейн - прямоугольник с прозрачной голубоватой водой, рассеченной семью пружинящими линиями поплавков. Ничего, кажется, не изменилось в облике этих подростков. Но отныне люди будут оборачиваться им вслед и шептать, показывая на них пальцами: «Это они!»
Весь мир узнает их имена...
- Я представляю, о ком ты говоришь...
- Да, это они - знаменитые брат и сестра Грюнвальдсы. Какими я запомнил их в тот день. Конечно, после первой победы чувство пережитой удачи у них ослабнет, но тогда, в первый день, оно безгранично, всемогуще... Вспоминая об этом, я словно ухожу в какой-то другой мир от многих житейских дрязг. В очаровательной молодости и силе Грюнвальдсов для меня олицетворяется сама идея физического совершенства, которой и должен служить весь наш спорт.
Почувствовать себя так, как Грюнвальдсы в дни своего триумфа, - в этом, наверно, и есть то самое драгоценное, что дает спорт. Но чувство это, как железо, почти не встречается в чистом виде. Мы сами оплетаем спортивный мир такой паутиной условностей, организационной волокиты, корыстных устремлений и, наконец, просто делячества, что действительно иногда трудно понять, что же такое спорт.
Рандольф молчал, пережевывая очередной сандвич. Барбара сидела, поджав ноги и обхватив колени, отчего тонкие синие жилки вздулись на ее холеных руках. И Дональду вдруг показалось, что оба слушателя в эту минуту думают о своем и его рассказ - брошенный в пропасть камень, которому никогда не суждено достигнуть дна.
- Ну что ж, пожалуй, пора спать... - сказал Дональд, поглядывая на расплывчатый диск розовой луны, смотрящейся в черное зеркало ночного залива.
- Да, пожалуй... - Рандольф отправил в рот кусок сандвича и, отпив полбутылки пива прямо из горлышка, добавил: - Вы ложитесь в кормовом отсеке... Там попросторнее... А я отправлюсь в нос. Хорошо, если бы никому не приходила мысль слишком рано поднимать якоря.
Дональд усмехнулся.
- Что касается меня и Барбары, то мы охотно обещаем.
- Договорились! Спокойной ночи, Барбара. До завтра, Дон...
И Рандольф нырнул в дверь каюты.
- Пойдем и мы устраиваться на ночлег. - Дональд ласково потрепал Барбару по щеке.
Она лениво отстранилась и продолжала, уставившись в одну точку, смотреть вдаль.
- Какое море... - восхищенно произнесла она.
- А я вижу, ты выспалась...
- Какое море... - повторила она, не обращая внимания на его реплику. - Нет, Дон, ты только подумай, какое море...
Дональд знал, что раз она впала в мечтательное состояние, это надолго. И уж, во всяком случае, мешать не стоит...
Барбара была натурой увлекающейся, не знающей покоя. Могла спать по пять часов в сутки. Не более. Поддавшись настроению, могла всю ночь просидеть за роялем, наигрывая уэльсские песни или полуимпровизированные лирические миниатюры. Или битый час провести перед зеркалом, подражая мимике своего любимого комика.
Полуобняв ее за плечи, Дональд сказал:
- Да, удивительный мир. Человек, по существу, ничего не знает о море. А эта лунная дорожка - словно граница между двумя мирами: миром воздуха и миром воды.
Дональд смотрел на серебрящуюся воду и перебирал мягкие волосы Барбары.
- Для каждого человека море выглядит по-своему - для одних оно загадочно, для других - враждебно. Впрочем, как и спорт, как и тысячи других вещей на свете. Но для большинства людей море, подобно жизни, обладает этими двумя качествами одновременно.
Дональд умолк на минуту, прикрыв плечи Барбары своей курткой и сильнее прижав к себе.
- Тропическое море даже у черствого, бездушного человека способно вызвать восторг. Оно как бы наполнено солнцем. Под водой лежат коралловые города. По их улицам медленно движется пронизанная солнечным светом вода. Сказочный мир ослепительных красок...
Наше море - другое. Холодное море, омывающее Англию. Оно редко бывает таким нарядным, как сегодня. Обычно оно мрачно, дико, особенно вдали от берега. И кажется, что между поверхностью и дном лежит безжизненный мир, полный нейтральных тонов.
Здесь, у берега, чувствуешь себя относительно спокойно. А там, где нет ни одной постоянной точки, ни одного ориентира, напоминающего о земле, - вечная тревога... Это уже психологический барьер.
Дональд поежился от холодка, прошедшего по спине, и поднял Барбару.
- Ну, хватит, поговорили и давай спать.
Барбара не спорила. Дональд открыл дверь отсека и зажег лампу. Две широкие подвесные койки были устроены по бокам. В узком проходе между ними едва мог повернуться один человек.
- Раздевайся первая... Я выйду.
Он вышел в кокпит и еще раз с удовольствием окинул взглядом ночное море.
Из полумрака каюты раздался тихий голос Барбары:
- Можешь входить...

14

Свет луны вместе с соленым морским воздухом лился сквозь дверь, которую Дональд оставил открытой, В светлом проеме двери мерцали звезды. Яхту тихо поднимало и опускало тяжелое дыхание моря, довершая усыпляющее воздействие ночного воздуха.
Голос Барбары, раздавшийся из тьмы, отвлек Дональда от собственных мыслей:
- Дон, я почему-то весь день думаю о матери. Я сегодня видела во сне свое детство. И вдруг представила себе, как много сделала для меня мама.
- Спи. Ты устала, и тебе нужно отдохнуть...
Он протянул растопыренную ладонь в темноту и, найдя руку Барбары, тихо пожал ее.
- Моя мать - я никогда не рассказывала о ней - была необычной женщиной. Собственно говоря, насколько я помню, у меня было две матери.
Одна - воображаемая. Какой я хотела бы видеть свою мать. Будучи девчонкой, я представляла ее себе женщиной среднего возраста, с красивыми каштановыми волосами, собранными сзади в тяжелый пучок. Подвижной, немножечко взбалмошной, с мягким голосом, постоянно напевающей церковные гимны. До замужества моя мать, убеждала я себя, работала не то в школе, не то в библиотеке.
Другая - действительная. Она имела с воображаемой только одно общее - никогда не могла меня бросить, очень любила, хотя и по-своему... Ты слушаешь меня, Дон?!
- Да, да... - поспешно ответил он, отгоняя собственные мысли.
Ему вдруг представилась и его жизнь, но не прошлая, а будущая. И все, что говорила Барбара, проходило лишь неясным звуковым фоном, на котором его воображение рисовало картину их будущей совместной жизни...
...Его зовут Дональд Роуз. Ему сорок шесть лет. Он преуспевающий спортивный журналист, известный футбольный ветеран. Женат на очаровательной брюнетке Барбаре. Результат счастливейшего брака - восьмилетний сын Ричард. У них дом, в котором все чинно, дом, от которого веет добропорядочностью и покоем.
Встает Дональд в семь утра. Сунув холодные ступни в мягкие домашние туфли, он поднимается, будто на ватных ногах. Морщится от непроходящей головной боли, вызванной многочасовой работой.
Дональд проглатывает две таблетки аспирина. Бреется, принимает душ. Тяжело и неохотно одевается. Затем так же тяжело и неохотно спускается вниз. В столовой находит Барбару. Она хлопочет, накрывая стол для него и Ричарда. И Барбара и сын в ночных рубашках.
Дональд считает, что его сын должен хорошо и много кушать, как в былые годы ел его отец. И Барбара каждое утро подает сыну фрукты, бекон, яйца, тосты, джем, молоко.,.. Ричард сердится, когда мать заставляет его съедать все.
Что же касается Дональда, он выпивает немного апельсинового сока и чашку кофе. Он не может наедаться по утрам: нет-нет да и пошаливает печень. Приходится сидеть на диете. А это нелегко для мужчины.
И все же он не может отказать себе в коктейле перед обедом и рюмочке крепкого вечером. Он уверен, что проживет вдвое дольше, если не будет налегать на пищу утром и за ленчем.
После того как Ричард закончит свой обильный, мученический завтрак и оденется, Барбара, накинув плащ прямо на ночную рубашку, выходит к машине. Дональд уже сидит за рулем и нервничает: он должен успеть к утреннему поезду.
«Вечерком пойдем к Уотсонам? Немножко поболтаем...»
«О нет, милая! Я так устану... Лучше посидеть дома...»
- ...Да, да, - еще раз машинально повторил Дональд, заставив себя слушать Барбару.
- ...Так вот, моя мать слишком отличалась от воображаемой. Она работала с детства. Ей было всего девятнадцать лет, когда я родилась. И была она высокой, мужеподобной, широкой в плечах. С узкими бедрами и длинными ногами легкоатлетки.
У нее был горячий темперамент. В самые трудные минуты она умела находить долю своей, открытой только для нее радости.
Она заполняла дом безудержным смехом. Хромоногий сосед часто говорил мне: «Я люблю слушать, как смеется твоя мама». А жил он через два дома от нашего.
Всех детей матери созывали ласковыми голосами. Моя же мать вставляла в рот два пальца и свистела, пугая голубей в соседнем квартале. Самое большое удовольствие в жизни она получала, принимая полный дом гостей. Чаще всего родственников, многих из которых даже не знала в лицо. Они набивались в наш маленький домик, проглатывали напитки и поедали холодные закуски, танцевали с вечера и пели к утру. В общем веселились всю ночь напролет.
Она не знала ни одной молитвы и баюкала меня под напевы танго «Печальный беби». Мой отец искренне верил в непогрешимость всех деяний матери.
Если мать была далека от образа, который я создавала в воображении, то сама я была еще дальше от идеала красоты, рисовавшегося моей матери. Прежде всего я была девчонкой. Она так разочаровалась, узнав, кто у нее родился, что поручила сестре придумать мне имя. Вскоре мать, однако, узнала, что я самый большой ребенок в родильном доме. И эта исключительность несколько помирила ее со мной. К тому же она, вышедшая из семьи с десятью детьми, думала, что столько же будет и у нее. Она мечтала о мальчишке, когда обычная абортная операция вообще лишила ее возможности иметь детей. Это я узнала спустя годы, но лишь теперь поняла, как трудно ей было иметь одного ребенка...
Голос Барбары - однотонный и тихий - невольно вернул Дональда к своим мыслям.
...А вечером, поджидая, как всегда, опаздывающий поезд, жена будет сидеть за рулем машины и убивать время вязкой носков. Она злится и походит на капризную ученицу начальной школы. Пока она нервно поглядывает на часы, поезд медленно подтягивается к перрону. И вот уже Дональд спешит к ней через платформу, как бы извиняясь за свое опоздание и теряя на ходу многочисленные пакеты.
«Прости», - говорит он, хотя его не очень интересует, получит он или не получит отпущение своего греха.
«Не мог приехать предыдущим поездом?»
«Задержали дела...»
«Но ты нашел время выпить...»

Предыдущая страница 6 Следующая страница


7 Анатолий Голубев

«Это одна минута, всего одна минута... Послушай, Барбара, давай остановимся у Паббсов. Ты, может, выпьешь тоже?»
«Хорошо...»
Так они останавливаются у Паббсов, чтобы выпить рюмочку аперитива. После второй порции коктейля возвращается прежнее взаимопонимание.
Дональд ворчит:
«Боже мой, я отдал бы все, чтобы так зверски не уставать на работе! Слишком изматывает...»
«А я уверена, что мы рано состарились, - огорченно произносит Барбара, глядя на блеклый плафон бара. - Ты хоть помнишь, как это здорово - быть молодым?! И что это такое, помнишь?!»
«Конечно, - кивает головой Дональд, - но мы уже старики, дорогая... И слишком долго женаты...»
...А голос молодой, сегодняшней Барбары продолжал литься из темноты:
- Когда меня били мальчишки, мать учила: «Сделай пальцы так...» И просила сжать их в кулак. «Не могу», - пищала я. «Сожми кулак, тебе говорю!» - командовала она. Я пыталась кричать громче; тогда она сжимала в кулак свои пальцы и била меня по спине.
Непонятно, почему мать надумала сделать из меня малолетнюю кинозвезду. И она сразу же перешла от планов к делу. В три года устроила в школу мисс Лакальм «Танцы, акробатика». В четыре года меня так натаскали, что Лакальм решила выпустить на сцену. Это было счастливое время для матери, тяжелым трудом зарабатывавшей деньги, чтобы дать мне возможность учиться и выступать в клубах перед местными театралами.
Но материнская иллюзия оказалась недолговечной. Я научилась читать. От букваря перешла к чтению наклеек на бутылках и объявлений в троллейбусе. Наизусть выучивала некоторые из них, хотя зачастую не понимала смысла. Например, вот такое: «Треть вашей жизни - значит ли она для вас что-нибудь?! Тогда купите нашу кровать! Она вам будет стоить в ночь не дороже чашки кофе, если вы проживете сто лет. Неужели вы не можете позволить себе еще одну чашку кофе?!»
Барбара тихо смеется в темноте.
- Наконец мать, - вновь заговорила Барбара, - застала меня ночью за чтением книги в кровати.
«Бог мой! - вскричала она, обращаясь к самому высокому авторитету, который никогда не признавала. - Читает! Сидит и читает!»
Слезы заполнили ее глаза, и она выбежала из комнаты. А через минуту предъявила ультиматум: «Чтение или уроки танцев!»
Ее лицо исказило выражение растерянности, огорчения и, наконец, невыносимой муки, когда я сказала: «Чтение».
Как-то в субботу тетушка Маргарет сказала матери:
«А может, и к лучшему, Кэтти, что она начала читать. Ей уже семь, уродлива, два передних зуба потеряны. Она далеко не «звезда», не Ширлей Темпл».
«Ладно, - сказала мать, - но она ведь может быть Джейн Видерс!»
И чем старше я становилась, тем чаще возникали такие споры и разыгрывались громкие сцены. Лишь перед самым моим поступлением в высшую школу мы начали' немножко понимать друг друга...
«...Мы научимся прекрасно понимать друг друга. - Дональд думал о своем, словно Барбара рассказывала о своей жизни не для него. И хотя он мог подробно повторить рассказ Барбары, он трогал его куда меньше, чем рисуемая в воображении перспектива семейной жизни. - Мы будем часто принимать гостей. Воскресный визит Джонсонов и Уотсонов будет затягиваться до вечера. Они порядком устанут, изрядно подгуляют. Даже Барбара выпьет три полных, круглых, как шар, фужера».
Страдая одышкой и чрезмерным весом, Дональд тем не менее подумывает о дне, когда они с соседом смогут сразиться на теннисном корте. Он будет играть с десяти до полудня и будет доволен своей игрой. Он забудет, что его противник, такой же ожиревший и вышедший из формы игрок, как и он сам.
«А как насчет пивка, Дональд?» - спросит соперник в конце последнего сета.
«Нет, спасибо. Я должен принять холодный душ. Хочу сбросить немножко веса...»
«Кружка пивка не помешает...»
После шестой кружки Дональд пойдет домой. У него аппетит, как в дни былых тяжелых тренировок, когда он играл за «Манчестер Рейнджерс ». По дороге он решит, что неплохо бы поиграть с сыном и соседскими детьми. Отец, он знает, должен проводить время со своим сыном.
Вдруг он замечает, что Ричард не особенно хорошо координирован в движениях. Плоховато бежит, еще хуже прыгает. Легко теряется в простейшей игровой обстановке. Быстро устает и садится отдыхать.
Дональд, расстроенный, идет в дом, чтобы посоветоваться с женой. Он спрашивает, когда мальчик в последний раз был у врача.
«Месяц назад... А почему ты спрашиваешь?»
«Он бежит, как старик. Очень быстро устает и совсем не интересуется спортом. Ведь мы-то с тобой интересовались!»
«Таков возраст! Ребенок сейчас растет!»
«Конечно, растет, - огорченно соглашается Дональд, - но он какой-то подавленный».
«Не больше, чем все дети... Со временем пройдет».
«Возможно. Но когда я был в его возрасте...»
«Когда ты был в его возрасте, ты бегал в школу за три мили, а по вечерам еще торговал газетами. Я знаю, как тяжело было раньше. Но наши дети совсем не должны делать то, что делали мы. И ты серьезно хочешь, чтобы Дика осмотрел врач?»
Тихий голос Барбары действовал на Дона усыпляюще. Он выпустил ее руку и осторожно повернулся набок.
- ...Однажды я решила поступить в колледж. Такое не могло прийти даже в голову моей сумасбродной матери. Отец был в армии, а сама она работала носильщиком на книжном складе за восемь фунтов в неделю. Так что в доме не водилось и лишнего пенса. Я до сих пор как огня боюсь вновь столкнуться с нуждой. Все что угодно, только не нужда...
Когда я сказала матери о своем решении, она обомлела. Но спустя день, после мучительного раздумья, сказала мне твердо:
«Барбара, ты будешь учиться в колледже!»
Она нашла работу за двадцать фунтов в неделю, фантастическую для того времени сумму. Она подрядилась мыть машины на стоянке возле вокзала. Это была грязная, тяжелая даже для мужчины работа. Но мать не отступала.
Не зная физического труда, я никогда не задумывалась над тем, что мать расплачивается годами жизни за мою тщеславную мечту о колледже.
Училась я старательно. И вообще выглядела, как любая студентка, о которых так любят писать в добропорядочных журналах, - «дочь хорошо воспитанной матери, которая до замужества была не то школьной учительницей, не то работала в библиотеке».
Однажды, когда мне надо было возвращаться в колледж после каникул, мать посетовала, что не может меня проводить - заступала ее смена.
Когда поезд тронулся, я увидела огромный двор, забитый машинами. И среди блеска сверкающих лимузинов - фигуру моей матери. Я вскочила на сиденье и начала судорожно махать рукой. Но мать не заметила меня. Я же, пока могла, смотрела на нее - неуклюжую, в высоких резиновых сапогах, в перчатках с длинными резиновыми крагами... И мне так вдруг захотелось сказать матери, что я люблю ее больше всех людей на свете. Но увидеться уже не пришлось. Она умерла, когда я была в колледже.
Спустя несколько месяцев после ее похорон ко мне неожиданно подошел незнакомый мужчина и спросил:
«Нет, этого не может быть?! И все же я уверен, что ваше имя Кэтти Гринхей!»
«Нет, это было имя моей матери!» - ответила я.
Он поднял палец.
«О, так вы ее дочь! Я знал Кэтти еще ребенком. Играл в футбол с ее братьями. Знаю всех Гринхеев. Это настоящие люди».
Он кивнул головой и улыбнулся.
«Да, вы дочь Кэтти Гринхей! Вы красивее вашей матери. Но все-таки я узнаю вас везде».
Я засмеялась и сказала:
«Спасибо вам. Это самый лестный комплимент, который мне когда-нибудь говорили!»
Последних слов Барбары Дональд уже не слышал. Он спал.

15

Каждый понедельник собирался «Совет богов». Уставшие после воскресных поисков новых талантов, огорченные или обрадованные исходом субботних матчей, тренеры и секретари сходились в Розовом холле и сносили в «копилку» все, что требовала система «Олд Треффорд».
Это была гордость Криса Марфи. И чтобы понять зту гордость знаменитого ныне менеджера, надо было прежде всего узнать старика Марфи, представить себе его долгую, целиком отданную футболу жизнь. Творцом системы мог стать только человек, проживший жизнь Криса Марфи.
...Он родился в маленькой деревушке Барбистон, что лежит недалеко от Белсхила и Матервелла. И несколько дальше от Глазго. Впрочем, бесполезно объяснять, где этот Барбистон. Чем меньше деревушка, тем дольше и труднее растолковывать, где она находится.
Еще сложнее вообразить, что представлял собой полутемный, в две комнаты шахтерский дом. В тот будничный вечер одноглазый доктор Бургас, как громко величали старика шахтеры, изрек пророческие слова. Он был единственным медиком, практиковавшим в округе, и выполнял все функции - от хирурга до акушерки. Делал все добротно, с одинаковым успехом и одинаково дешево, что особенно ценилось в шахтерских семьях. Принимая недоношенного восьмимесячного карапуза, доктор произнес, глядя в потолок:
- Сегодня в ваш дом пришел знаменитый футболист!
Отец, только что вернувшийся из забоя, грязный, усталый, но довольный, что родился сын, смущенно махнул рукой. Мать лишь тихо улыбнулась.
В Барбистоне по-своему относились к футболу. Вообще в деревне интересовались лишь тремя вещами. Угольными шахтами, когда не было работы. Футболом, если удавалось плотно набить желудок. Подружками, когда заканчивались футбольные матчи.
Если судить по современным стандартам, порожденным телевидением и автомобилями, то, конечно, жизнь в Барбистоне показалась бы монотонной.
Но когда родился Крис, а это было накануне первой мировой войны, барбистонцы считали иначе. Все лежавшее за пределами их родного Барбистона казалось далеким, загадочным и не стоящим внимания.
На отца Криса, когда он, чтобы попытать за океаном счастья, купил билет на пароход, отправлявшийся в Америку, смотрели как на сверхъестественного человека. И только задержка с визой, а потом война помешали отъезду.
Домик Марфи выглядел не лучше и не хуже других. Две комнаты были слишком тесны для отца, матери и четырех детей. Ванная в деревне считалась роскошью. И, возвращаясь с работы, отец долго отфыркивался, полоскаясь в тазике на каменном полу кухни. Таз с теплой водой был единственной радостью для всех членов семьи, которые собирались к вечеру в грязных одеждах, покрытых угольной пылью, проникавшей, казалось, во все поры.
Отца Криса забрали в армию в первые дни войны, и вскоре он был убит снайперской пулей где-то под Аррасом. Мать осталась с четырьмя крошечными детьми, старшему из которых исполнилось шесть лет. Его и звали Крис.
Пока у матери была работа, все обходилось, хотя жили трудно. Но когда началась угольная депрессия, матери пришлось совсем худо - она подалась на сталелитейные заводы. Она делала все, чтобы у мальчишек был кусок хлеба и крыша над головой.
Крис Марфи никогда не плакался, вспоминая тяжелые годы детства. Лишь любил подчеркивать:
- Трудности заставляют человека хорошенько подумать о жизни, помогают прочнее стать на ноги и более трезво судить о своих успехах. А заодно напоминают, что горькие времена в жизни никогда не уходят чересчур далеко от благополучных и имеют дурацкую привычку неожиданно возвращаться.
В школе Крис был способнее своих сверстников, хотя учился и не бог весть как. Он усердно занимался футболом и гораздо меньше времени уделял учебе. Однако Крис понравился директору, и тот принялся уговаривать мать оставить мальчика в школе до восемнадцати лет. Директор клялся, что сделает из ее сына доброго учителя.
Мать отмалчивалась. Времена изменились. Если когда-то отец выглядел едва ли не Магелланом, пытаясь отправиться на заработки в Америку, то теперь большинство вдов мечтало поехать за океан и попытать счастья! Любой шанс на улучшение жизни надо использовать.
И мать Криса уже давно была душой в далекой поездке, но все ждала, когда старший сын станет немножко взрослее - тогда легче пуститься в путь. В ее планы не входило прозябать в Шотландии. Даже перспектива, что Крис будет школьным учителем, а это немалый успех для шахтерского сына, совершенно не прельщала ее.
Как-то вечером, когда Крис вернулся с улицы, она остановила его в дверях и, положив руки на плечи, заглянула в глаза.
- Слушай меня, Криса. Если мы останемся здесь, в Барбистоне, ты ничего в жизни не достигнешь. Я не хочу, чтобы ты спускался в шахту. Мы поедем искать счастье в Америку.
Она всегда звала его так ласково - «Криса», когда убеждала в чем-нибудь, пытаясь сломить упорство сына.
Итак, Крис - мать была неграмотной - отправился в эмиграционное представительство США. Заполнил кучу анкет. Ответил на несколько десятков вопросов: «Почему оставляете родную землю? Зачем едете за океан?»
Й когда Крис с облегчением подумал, что нелепая процедура закончена, клерк деловито предупредил :
- Визы вы получите, но ваша очередь раньше чем через полгода не подойдет.
Шесть месяцев слишком большой срок в жизни подростка, который рано начал зарабатывать на хлеб. Трудно сказать, как сложилась бы жизнь без этого полугодового томительного ожидания. Крис никогда бы не стал футбольной знаменитостью, никогда не стал бы менаджером «Манчестер Рейнджерс». Кто знает, может быть, он учил бы детей в школе или водил тяжелый грузовик по однообразным, отупляющим дорогам Америки, или работал на детройтских автомобильных заводах...
Но, потеряв надежду найти нетяжелую и денежную работу в тот период ожидания виз, Марфи вынужден был отправиться в шахту. Хотя этого больше всего не хотела его мать, да и он сам.
Работа тянулась день-деньской. В потемках шахтер уходил под землю. И пока ласковое, греющее тело и душу солнце светило счастливчикам, оставшимся на поверхности, шахтеры работали в узких, тесных забоях. Возвращались домой поздно вечером только с одним желанием - быстрее завалиться в постель. Это был тот самый образ жизни, которого Крис никогда не пожелал бы ни одному человеку, даже своему врагу.
Крис любил рассказывать о двух своих приятелях, которые однажды утром в силу каких-то непредвиденных обстоятельств выбрались из шахты.
Был горьковатый и холодный январский день.
Они пробирались по снегу и щурились на ослепительное солнце. И вдруг разом оторопело замерли, опустив инструменты, - невидимая птица пела, несмотря на мороз.
- Слышишь, слышишь, - сказал один другому. - Птицы-то и зимой поют! Ну и ну!
- И громко как, - блаженно прошептал другой.
Не часто им доводилось слышать пение птиц...
В будни - шахта, в воскресенье - по дому хлопот полон рот.
Но жизнь, конечно, не только работа. В местной футбольной команде Крис был не последним человеком. В ней он познавал что-то отдаленно напоминавшее искусство футбольной игры.
Искусство это развивалось в довольно своеобразных условиях.
Барбистон пользовался в округе дурной славой. Деревню называли «Островом людоедов». Это было преувеличение, но небольшое. В Барбистоне никогда не ели, зато били знаменито.
Каждая приезжавшая в Барбистон команда подвергалась смертельной опасности. Но только в случае, если она имела неосторожность выиграть у хозяев поля. Необузданная ненависть, порожденная столь же необузданной любовью к «своим парням», обрушивала на наглецов жестокие испытания.
Любая скорость игроков на поле не шла ни в какое сравнение с той, которая требовалась для спасения от разъяренной толпы сразу же после финального свистка. Команда противника могла отправиться домой с двумя очками в таблице, но без брюк и пиджаков, которые они снимали перед игрой и аккуратно складывали на траве. Нередко гостям приходилось бежать до своей деревни под истошный боевой клич «людоедов». И только на главной улице родной деревни они могли спокойно отдышаться.
Правда, назавтра они являлись за одеждой и всегда могли получить ее уже в более миролюбивой обстановке. Барбистонские людоеды представляли собой самый добродушный и отходчивый тип современных каннибалов.
В деревне, состоящей из тридцати двух коттеджей, объединенных одними бедами и радостями, люди становились сплоченнее. Одиннадцать приятелей, выходивших на поле, были пот от пота и кровь от крови односельчан, столпившихся на извилистой бровке кочковатого поля. Игроки, гонявшие мяч в клубах угольной пыли, казались своим землякам настоящими героями, сражающимися за них, барбистонцев, за их честь. И они готовы были сделать все, даже выскочить в трудную минуту на поле, чтобы поддержать земляков.
И никак не мог вырваться из этой обстановки один из барбистонских «людоедов», которого звали Крис Марфи. Но футбол вытащил его из Барбистона и шахты одновременно.
Крис в составе любительской команды «Алмайн Вилла» выиграл кубок Шотландии для юниоров. Это был день величайшего торжества барбистоицев и день прощания с только что родившейся знаменитостью. Крису с приятелем сразу же предложили контракт профессионального футболиста в три клуба. Он выбрал «Манчестер Роуд Клаб». Почему именно его?
Может быть, загипнотизировала обстановка, в которой проходили переговоры с менаджером этого клуба. Они состоялись в роскошном «Бэнк Рестрон» - одном из лучших и дорогих увеселительных заведений Глазго. Сказочная для деревенского парня отделка зала, непостижимая кухня, вся атмосфера и обслуживание настолько потрясли Криса, что менаджеру клуба не пришлось его долго уговаривать.
Когда Крис вернулся домой и сообщил матери о своем решении заняться футболом, та не пришла в особый восторг. Хотя Крису его первый контракт профессионала казался великой удачей.
Она тяжело осела на стул и медленно, будто думая вслух, сказала:
- Ну вот... и конец нашим сборам в Америку... Отцу не удалось уехать... И нам тоже... А мне так бы хотелось добиться для вас благополучия... И сделать то, что не смог твой отец...
Она помолчала.
- Хорошо, Криса. Ты первый из моих сыновей покидаешь дом. И надеюсь, лучше своей матери знаешь, что тебе нужно.
В последующие годы Крис всегда чувствовал, что мать, радуясь успехам сына, где-то в глубине души очень сожалела, что не смогла поехать в Америку, не попытала там счастья для семьи.
Пять лет назад Крис послал ее в Штаты на отдых. Он давно лелеял мечту дать матери взглянуть на жизнь, которой она лишилась, когда ее сын предпочел Манчестер Массачусетсу.
Вернувшись из Америки, она призналась:
- О, спасибо, Крис. Я совершила замечательное путешествие. И очень полюбила Америку - она мне нравятся. Но все же я рада, что мы не поехали туда жить!
И Крис был рад тоже. Особенно когда переехал в Манчестер и стал обладателем почти миллионного состояния. А именно таким казался восемнадцатилетнему парнишке недельный пятифунтовый заработок.
Но затем на смену радостям пришли неудачи, огорчения и растерянность, когда он играл плохо и остался без контракта. Он узнал об отчислении из команды поздно вечером. В припадке отчаяния собрал чемодан и, даже не спросив расписания поездов, поплелся на вокзал. Решил раз и навсегда бросить футбол. Но Маккорн, игрок первой клубной, просидевший в ней половину своей карьеры, но так и не поднявшийся до сборной клуба, услышав о намерении Криса, набросился на него:
- Не делай этого, молокосос. Потерпи. Я терпел больше. Мне не на что надеяться. А у тебя все впереди. Придет и твой черед.
Целый сезон Крис болтался без дела, перебиваясь случайными заработками, едва сводя концы с концами, и был крайне удивлен, когда ему вновь предложили заключить контракт в прежнем клубе.
В первую же прикидочную игру Криса поставили на место правого инсайда.
После душа в пропахшей потом раздевалке Альфред Нейл подошел к Крису, разгоряченному водой и еще переживавшему перипетии отлично проведенной игры, и сказал как бы между прочим:
- Ты прилично отыграл, Крис. Тебе и впрямь надо играть правым инсайдом. Выйдешь в составе сборной на субботний матч с «Хилсборо». У Джека Брея травма.
Так уж получается, что счастье человека в футболе слишком часто зависит от несчастья другого. И ничего тут не поделаешь.
Потом настало время, когда Крис почувствовал, что может произвести отличное впечатление на самого придирчивого специалиста. Он много экспериментировал, испытывал себя в самых тяжелых переделках. Это было время безумных мечтаний защищать цвета британского футбола в составе первых одиннадцати страны.
Но жизнь даже превзошла честолюбивые надежды счастливчика Криса. Он не только играл за сборную Англии, но и сам, став тренером, создавал ее из игроков мирового класса.

16

Начиная с пятницы в клубе наступает самое напряженное время. К вечеру стихает в его шумных залах суета приготовления к завтрашним матчам. Запущены в действие тысячи и один способ сбить нервное напряжение игроков.
В субботу вечером пять клубных команд выступят в очередном туре. Сборная играет в главной лиге. Первая команда - в первой подгруппе. Вторая - в центральной лиге, третья - в ланкаширской лиге «А». Четвертая - там же, но в «Б». И наконец, пятая - в местной лиге., Но рабочий день солидного штаба «Олд Треффорд» в субботу начинается значительно раньше. Девять человек - главный тренер Элмер Бродбент, его ассистент Брайан Слейтор, клубный врач Берт Инглс, тренеры всех пяти команд и, конечно, штатный Нат Пинкертон клуба Лео Арме - отправляются с утра на охоту. Они разбредаются по своим зонам, в которых на общественных площадках, открытых стадионах, школьных полях проходят многочисленные матчи диких и полуорганизованных команд. Люди, искренне заинтересованные в поиске новых талантов, - это основной элемент знаменитой системы старика Марфи.
Крис сразу пошел дальше, чем хотели на первых порах его хозяева. Он предложил дирекции клуба содержать не одну команду, а четыре-пять, которые были бы естественными ступеньками, заманчивой для молодых игроков лестницей на футбольный Олимп. Одиннадцать мест на его вершине - для лучших, обстрелянных за время долгого и трудного восхождения.
Перебирая списки игр, которые посетили члены тренерского совета для отбора молодых игроков, Марфи с удовольствием как-то отметил, что количество просмотренных матчей неуклонно приближается к двадцати трем тысячам. Ошеломляющее число! Гигантское сито, просеявшее около полумиллиона игроков.
В сложной политике резервов Марфи делал ставку на мальчишек и юношей. Отказавшись от погони за взрослыми, готовыми, но еще сыроватыми «талантами», Марфи внес совершенно новую струю в футбольный бизнес. Он бросил своих людей на поиски молодых ребят, которые после окончания школы могли смело подписать профессиональный контракт.
Так появилось понятие «Беби старика Марфи». Однако, сделав ставку на «беби», он тем самым взялся за труднейшую работу: обрек себя на вечное скитание по Англии в поисках подходящего парня. Как только он получал сообщение, что на примете есть кое-что значительное, он бросался туда, несмотря ни на какие расстояния и неудобства.
Завистники не раз поднимали шумиху, упрекая клуб в создании многочисленной организации агентов почти во всех городах и деревнях Британских островов. У Дональда эта чепуха всегда вызывала только смех. Никогда у «рейнджерсов» не было «на охоте» более девяти человек. А Дональд мог легко назвать десяток клубов, которые использовали на этом человек тридцать.
Но Марфи предпочитал количеству качество. Он держал девять, зато таких, которые знали дело. Своим охотничьим энтузиазмом Марфи порой удавалось зажечь и Дональда. Выбрав свободную субботу, Роуз отправлялся с Марфи и с кем-нибудь из тренеров на окончательные смотрины кандидата. Оно всегда волновало Дональда, это присутствие на «открытии» нового футболиста.
Поэтому он с интересом отнесся к вечернему разговору с Марфи.
- Дон, я хотел бы тебе предложить завтра утром небольшую прогулку в Бордсвилл.
- Так далеко?

Предыдущая страница 7 Следующая страница


Тогда умирает футбол 8

- Не перебивай. Меня не интересуют твои географические познания. Я предлагаю поехать и посмотреть, что раскопал наш Армс. Едем трое.
Армс ручается за качество. Он уже трижды смотрел парнишку. И каждый раз оставался доволен. Бродбент и Слейтор с ним согласны. Дело за мной. Я верю Армсу. За последние пять лет он почти не ошибался...
Дональд понимал, что остановить Марфи теперь сможет только одно - согласие. Улучив минуту, он ворвался в монолог Криса:
- Хорошо, я согласен и поеду с вами...
Отправляясь рано утром на условленное место, Дональд немного пожалел о своем поспешном согласии.
Стояло прохладное осеннее утро. Легкий дымок тумана висел на высоте человеческого роста, подчеркивая строгость линий фундаментов и в то же время как бы смазывая очертания стен двухэтажных особняков. Он поежился, застегивая плащ. От утреннего озноба долго не мог попасть ключом в замочное отверстие дверцы. И сразу же поспешно захлопнул ее, забравшись в машину.
Только после двух попыток «волво» вздрогнула и затарахтела. Постепенно гул становился ровнее, но при попытке тронуться мотор заглох.
«Прохладно же сегодня... Куда бы лучше провести день у Барбары, чем трястись сотню километров. Эка невидаль - балбес, из которого и толку, может, не будет!»
К Марфи он опоздал на три минуты и извинился. Его уже ждали на улице. Дональд перебрался в «плимут» Марфи, и они через пятнадцать минут были уже за городом.
Армс подробно рассказывал:
- Я встретил парня на школьной площадке, где он терзал с десяток сверстников, почти не теряя контроля за мячом. Они уже кончали игру, и у меня практически не было ничего, кроме первого впечатления. Записав на всякий случай имя и фамилию, выяснил, где парень играет. Оказалось, за вторую школу. Месяц назад, попав в этот район, я решил взглянуть на него еще разок. По счастливой случайности застал его на поле. Увы, он не произвел на меня особого впечатления, но все-таки что-то прельщало меня в этом рыжем великане. Помните, я потратил прошлую субботу на него? И не пожалел! Малый был в ударе. Не считая четырех им забитых мячей, я увидел настоящий божий дар... Правда, он еще с трудом пробивается сквозь невероятную шелуху дешевых трюков.
Марфи всю дорогу молчал, посапывал и отдувался. Время от времени дремал. Когда же они прибыли к стадиону второй школы, Крис выглядел почти равнодушным, словно попал сюда случайно и у него нет здесь никаких интересов.
На стадионе было хорошо ухоженное поле с нежно-зеленым, белесоватым от росы газоном. Команды выходили из стоявшего вдали, в углу комплекса, домика общей раздевалки. Десятка два зрителей растянулись у самой бровки футбольного поля, редкими ленивыми криками приветствуя игроков. Не надо было ждать подсказки Лео, чтобы определить, о ком шла речь. Марфи только взглянул на Армса. Тот утвердительно кивнул. Они стояли в шеренге болельщиков, не желая бросаться в глаза игрокам.
Когда началась игра, Армс, сложив руки за спиной, внимательно следил только за рыжим. Сейчас он чувствовал себя торговцем, предлагающим дорогой товар. Правда, товар, который пока еще ему не принадлежал.
Армс знал нрав Марфи. Тот становился ненормальным и капризным, когда дело касалось приобретения игроков для «Манчестер Рейнджерс». Ничего, кроме самого лучшего, не удовлетворяло его.
Дональд знал, что парень должен иметь незаурядный талант, чтобы рассчитывать на благосклонность Марфи. И, глядя, как разворачивались на поле события, он искал этот подспудный клад в рыжем центре нападения. Парень пока ничем не выделялся, и Дональд стал рассеянно следить за игрой.
В конце концов Армс мог и ошибиться. Просмотреть сотни мальчишек и по одному-двум ударам, случайному дриблингу определить, сможет ли мальчишка однажды стать неплохим футболистом, - настоящая головоломка.
Игра не волновала Дональда. Играли две заурядные юношеские команды. Медленный, сбивчивый ритм, толкучки, приобретенная во дворах ужасающая шаблонность.
Невольно внимание Дональда вновь переключилось на нападающего. Его игра отличалась темпераментностью, точностью и импровизацией. Это и был рыжий подопечный Армса.
«Армс прав, тысячу раз прав: иногда импровизация переходит в развязность. Но добрая порция мозгов, которую за пару лет подбросит рыжему старик Марфи, все поставит на место».
Дон украдкой взглянул на Марфи. Но тот уже, казалось, не смотрел на рыжего. Он оценивал каждого игрока на поле. Дело шло к перерыву между таймами, когда Марфи, наконец, произнес, не поворачиваясь к Армсу:
- А парень сможет играть в футбол. Ты что думаешь, Дон?
- Могу сказать то же самое.
- В нем есть божий дар, который никакими тренировками не воспитаешь...
- По правде говоря, Крис, - сказал Дон, - я удивлен, что такого парня еще не приписали к какому-нибудь клубу. - Думаю, сегодня после обеда мы устраним эту несправедливость.
- Тем более он заканчивает школу в этом году... - добавил Армс.
- В этом году? - переспросил Крис. - Тогда поспешим вдвойне.
Команды ушли на отдых. Армс предложил в раздевалку не ходить, а переговорить с парнем после матча.
Армс слыл искуснейшим дипломатом в обращении с подростками и особенно с их родителями. Дональд не раз поражался, видя, как после весьма деликатного разговора, решавшего судьбу их сына, родители рассыпались в благодарности к Лео. Интервьюируя как-то родителей Дункана Тейлора, Дон получил удивительный ответ на вопрос: «Что больше всего им запомнилось в футбольной карьере их сына?»
- О, конечно, мистер Лео Армс! Он был приятен во всех отношениях и так обаятелен, когда пришел впервые познакомиться с нами и принес лестный отзыв о сыне. Мы без страха вручили судьбу своего мальчика такому джентльмену.
Крис всегда считался с тактическим чутьем Армса, понимая, что при выполнении сложной дипломатической миссии переговоров с родителями торопиться не стоит. Малейшая неточность может все поставить с ног на голову. И вместо разрешения вступить в клуб родители вообще запретят сыну играть в футбол.
После игры они остались ждать у ворот стадиона.
- Как зовут парня? - спросил Крис.
- Линней, Том Линней. Он живет в десяти минутах езды...
Последние слова Армса потонули в нестройном гвалте - команда-победительница высыпала из подъезда клуба. Том шел в середине ватаги. В скромном, сутуловатом парне было очень мало общего с рыжим верзилой, бушевавшим на поле.
- Том, можно вас на минутку?! - окликнул его Армс.
Гомон смолк. Все остановились, с любопытством глядя на незнакомых людей. Но потом чувство воспитанности взяло верх - ведь окликнули только одного, - и команда пошла дальше.
- Рыжий, догоняй! - крикнул последний, помахав рукой.
Том подошел, переводя внимательный взгляд с одного мужчины на другого.
- Ты только что играл центром нападения? - спросил Крис, начиная разговор. - Я и мои друзья видели матч. Может быть, поговорим? - И он жестом указал в сторону машины.
- С удовольствием, мистер Марфи.
Марфи удивленно повел бровями и широко улыбнулся Тому.
- Ты знаешь меня?! Тем лучше... Наверно, догадываешься, о чем у нас будет разговор...
Том промолчал. Затем, повернувшись к Дональду, сказал:
- Вряд ли мистеру Роузу нужно интервью со мной...
- Э, да, я вижу, вы давнишние приятели, - пошутил Лео. - И старый Армс вам совершенно не нужен.
В машине, пока добирались до небольшого особняка Линнеев, ни Армс, ни Марфи не проронили ни слова о деле.
В прихожей их встретил полный, с одутловатым лицом человек в распахнутой на груди кожаной безрукавке.
- Па, это менаджер клуба «Манчестер Рейнджерс » мистер Марфи и тот самый журналист, мистер Роуз. Помнишь, мы видели его по телевидению в «Матче недели»?
- Я хотел бы от имени моего клуба поговорить с вами, мистер Линней, относительно вашего сына...
- Может быть, Том пойдет погуляет?
- Наоборот, - Крис улыбнулся Тому, - если не возражаете, я хотел бы поговорить при нем.
- Очень рад, у нас с сыном нет секретов друг от друга.
- Видите ли, мистер Армс давно следил за игрой вашего сына. Сегодня мы пришли к выводу, что у Тома, - он помычал, неопределенно покачивая головой, словно это помогало ему подобрать подходящее слово, - хорошие данные для профессионального футболиста. Не знаю, как вам представляется будущее сына, но мне, как старому специалисту, понравилась игра Тома. Правда, много всякой шелухи, но это уже дело тренеров...
- Я, признаться, озадачен вашим энтузиазмом, - смущенно сказал старший Линней. - Знаю, Том очень любит футбол, его боготворят все мальчишки округи, но мне и в голову не приходила идея сделать Тома профессиональным футболистом.
Затем разговор неожиданно перекинулся на общую отвлеченную тему, которую Марфи, сколько помнил Дональд, всегда умел находить. Хозяин дома, сам бывший шахтер из Йоркшира, расчувствовался, когда Крис начал вспоминать свое шахтерство.
Дональд и Армс болтали с Томом. Поначалу тот сдержанно рассказывал о себе. Но вскоре Лео и Дон расположили к себе парня, и он заговорил искренне и охотно. Дональду все больше нравился этот скромный паренек.
«Чудно, - думал он, - развязный хлыщ на поле и такой застенчивый в жизни! Он чем-то напоминает Тейлора. Такой же угловатый и откровенный. Такая же улыбка...
А если все трое ошибутся, утверждая, что ты создан для футбола? Ошибутся, обещая тебе громкое имя? Пройдет год. И тебя, ошеломленного внешне яркой картиной жизни футбольного мира, вышвырнут из клуба на все четыре стороны. Зту подлость на себе испытала не одна тысяча парней, полных надежд. Правда, Крис не позволит тебе погрязнуть в игре по уши. Он проверит и, почувствовав ошибку, отпустит задолго до того возраста, когда уже трудно ломать жизнь и все начинать сначала».
- Мистер Марфи, все, что я хочу, - это обеспеченной будущности для сына. Если есть какие-то сомнения, то лучше ему заняться другой работой. Я ведь, как и ваша мать в свое время, решил, что мой мальчик никогда не пойдет в шахту.
Марфи помолчал.
- Не в моем обычае сулить, что кто-то непременно станет «звездой». Не люблю строить воздушные замки. Но уверен, при удачном стечении обстоятельств Том может оказаться профессиональным футболистом высокого класса. И думаю, я не далек от истины.
Откровенный ответ совершенно растрогал Линнея-старшего.
- Слово за Томом, мистер Марфи... - И он широко развел руками.
Дональд не думал, что здесь будут какие-то осложнения. И действительно, на вопрос, хочет ли Том играть за их клуб, он ответил, краснея:
- «Манчестер Рейнджерс» - лучший клуб в мире, по-моему.
- Ну, вот и отлично. До следующей встречи. Когда, мой мальчик, ты закончишь школу.
Уже в машине Марфи сказал:
- Лео, этому парню надо подобрать приличную работу на время испытательного срока. Я сам попрошу Мейсла, если понадобится. Но вы позаботьтесь, чтобы работа была настоящей, а не липовой, когда только деньги платят... Как делают наши коллеги из «Элертона».

17

К служебному входу стадиона «Олд Треффорд» автобус с командой едва пробирался сквозь толпу поклонников. Каждый выкрикивал доброе пожелание успеха в сегодняшней игре против «Арсенала» - ключевой встрече на кубок страны. Крики эти, сливаясь, превращались в могучий однотонный гул. Ребята улыбались в ответ, кивали головами. Иногда высовывали из окна руку, чтобы поздороваться со старым приятелем. И сразу отдергивали ее назад, ибо десятки горячих ладоней жадно цеплялись за неосмотрительно высунутую руку.
Эта неизбежная встреча с болельщиками перед матчем сводила на нет большую работу тренеров, пытавшихся добиться у игроков душевного равновесия. Встреча возбуждала своей стихийной силой, наэлектризованностью, кружила голову, заставляла каждого игрока как бы возвыситься над всем, что есть в эту минуту в мире.
В просторном фойе перед директорской ложей Дональд заметил Мейсла. Он разговаривал с Барбарой.
- Добрый вечер, Дональд, - любезно приветствовал его Мейсл.
И после того как Роуз поздоровался с Барбарой, Уинстон извинился перед дамой. . - Небольшой деловой разговор. Всего пару слов... И сразу же верну вашего кавалера.
Мейсл отвел Дональда в сторону и, держа его под руку, заговорил прямо в ухо:
- Вот что, Дон, независимо от двух вещей - наших разногласий в отношении к процессу и исхода сегодняшнего матча, я хотел бы вас обоих, с Барбарой, - он мягко подчеркнул «с Барбарой»,- видеть у себя в гостях. Если ничего не имеете против, пожалуйста, сегодня вечером, после матча, поедемте в мой загородный дом в Эссексе. Завтра поохотимся у приятелей на ферме. Надо немножко развеяться. Тем более что предстоят горячие денечки - через неделю играем с «Реалом». Совет директоров уже утвердил состав команды. Вы, Дональд, включены в список сопровождающих.
Роуз поблагодарил, прикинув, сколько предстоит хлопот в связи с поездкой. В начале будущей недели надлежит договориться с редакциями газет, с журналом «Уорлд спортс» относительно отчетов о матче и завершить несколько неотложных дел.
- Вам, Дональд, надо взглянуть на сегодняшний матч, как на репетицию перед Мадридом. У «Реала» необходимо выиграть во что бы то ни стало. В случае неудачи с «Арсеналом» победа в Испании может служить каким-то оправданием, а для болельщиков - утешением, В середине недели команда перебирается на базу в Эссекс. Я же уеду по делам в Лондон. Увидимся только в аэропорту. Попрошу вас, Дональд, помочь Марфи и присмотреть за ребятами. А главное - не подпускать близко своих коллег. Нам совершенно не нужен перед игрой с «Реалом» лишний шум.
- Хорошо. Я позвоню вам в Лондон и расскажу, как идут дела. Впрочем, Фокс это сделает лучше.
- Не надо осуждать ближнего, - с усмешкой отпарировал Мейсл. - Итак, будем считать, что насчет Эссекса мы договорились. У нас будет масса времени поболтать обо всем и кое о чем поговорить серьезно. А теперь идите - бедная девочка, по-моему, ненавидит меня сейчас лютой ненавистью.
«Сейчас что! Как она будет относиться к вам после процесса!» - хотелось сказать Дональду, но он сдержался. И, попрощавшись с Мейслом, пошел к Барбаре.
- У-у-у, самый большой негодяй на свете, - с укором начала она, капризно вытягивая губы. - Совсем меня забыл. А я соскучилась. Хотя женщине и не стоит говорить об этом такому, как ты.
- Милая, извини, но у меня в голове невообразимый ералаш. И все вокруг тому под стать. Время летит быстро и бессмысленно. Один день прошел, два, а ничего толком не сделано. И все же я рискну оставить тебя еще нанемножко. Мне нужно сходить в раздевалку. А ты проходи в ложу и садись. Я скоро вернусь.
В раздевалке царила настороженная атмосфера. Опасные форварды «Арсенала» могли лишить клуб привычной рождественской радости.
Кроме того, Солман мог сегодня стать болтуном в глазах герцога Эдинбургского. Когда в прошлом году «Манчестер Рейнджерс» проиграла в финале на «Уэмбли» со счетом 0:3 «Элертону», Солман сказал герцогу, вручавшему победителям медали:
- Ничего, ваше величество, мы вернемся сюда на следующий год, чтобы получить наши золотые награды.
До сих пор Дональд не мог забыть полные лихорадочного напряжения, мучительные сорок пять минут перед финальной игрой. Он помнил их до мельчайших подробностей, особой нервной памятью, которой обладает человек, непосредственно переживший все события.
Матч с «Элертоном» был проигран еще в раздевалке. И никто не смог бы разубедить Дональда в этом. По настроению, едва уловимым изменениям в поведении каждого из одиннадцати человек он мог безошибочно сказать, сможет или не сможет эта команда бороться. Не победить, а бороться...
Матч на «Уэмбли» никогда не сравнится с тысячью других, сыгранных на любом ином стадионе. Здесь, в раздевалке крупнейшего стадиона Англии, в преддверии славы, всего за два часа до момента, когда футболист удостаивается высшей награды, нервы напряжены до предела.
Возбуждает не просто желание победить. Скорее - эгоизм, тщеславие, жажда наживы, горячее стремление прикоснуться к древу бессмертия. Все, что двигало каждым из двадцати двух игроков на протяжении спортивной карьеры, аккумулируется, и преждевременная разрядка подобна краху.
Многие знаменитые футболисты играют на «Уэмбли» словно зеленые новички, только вчера впервые надевшие бутсы. Хотя любой из них всегда мечтал сыграть свой лучший в жизни матч именно на этом поле.
«Элертон» победил. «Рейнджерсы» играли из рук вон плохо. Даже юношеская команда «рейнджерсов» могла бы выступить успешнее. Счет 0:3 еще не отражал всей картины тяжкого падения манче-стерцев. И вина во многом легла на плечи Марфи. Он привез команду на стадион за час сорок пять минут до начала игры. По его мнению, это был один из многочисленных способов сбить нервную лихорадку. Маневр тогда казался всем единственно верным и действенным.
Игроки поднялись на верхнюю террасу и спокойно отдыхали в зеленых креслах под крышей из вьющихся растений. Сюда, словно далекое эхо, доносился неясный шум трибун, наполняющихся с каждой минутой. Игроки медленно побрели вниз, в раздевалку. И вновь начали думать о том, как лучше провести матч. О, это проклятое «лучше»! Сколько великолепных мастеров сгорело в огне этой лихорадки!
Одевание, отвлекающее от тревожных мыслей, длится целую вечность. И все же ему приходит конец. Затянуты все подвязки. Легкое постукивание бутсов о стену, чтобы обувь «села» на ногу, означает готовность команды. На «Уэмбли» это произошло за сорок пять минут до первого свистка судьи. И сорок пять минут агонии сделали свое черное дело...
На матч с «Арсеналом» Марфи привез команду ровно за час. И когда Дональд вошел в раздевалку, ребята лежали на лавках. Лишь Прегг копошился в своем гардеробе - большой голубой сумке, легко вмещающей форму всей команды.
Неделю назад оба вратаря сборной заболели. Прегг простудился, а запасной с аппендицитом лежал в больнице. Встала проблема: где взять голкипера? Начали искать и нашли парня у себя же в третьей команде клуба. Новичок только что прибыл из небольшого городка. Он даже испугался, когда ему предложили игру в первой лиге. Сборная клуба тогда проиграла 1:4. И во всех голах был виноват этот парень, Фрэнк Клифт.
Он, конечно, не смог заменить Прегга. И прошлая бездарная игра в чемпионате это показала. Но Марфи решил поставить парня вновь. Во-первых, это означало, что парню верят и он мог обрести себя; во-вторых, у Марфи все равно не было иного выхода.
Прегг кашлял и молча рылся в своей сумке... Что ему оставалось делать? Острить? Это легко, когда не играешь...
Чувствовалось: не хватает шутки, хорошей доброй шутки. Подобно той, которой некогда потешил команду Майкл Клемп. Их представляли королеве перед международным матчем. Королева заметила бандаж на колене у центра нападения Неда Гринхема.
- Что у вас с коленом? - спросила она участливо.
- Ваше величество, - вмешался в разговор Майкл Клемп, - у него немножко сломано колено. Еще слегка болит спина, небольшой приступ пневмонии. Гудит голова - результат старой травмы. А в остальном Нед чувствует себя отлично.
После таких шуток в раздевалке исчезает нервозность, остается лишь желание играть.
- Дональд, - внезапно позвал Марфи, - посмотрите, что там за дело у двоих молодых людей, которые ломятся в раздевалку.
Дональд вышел в коридор. Служащий сдерживал двух ребят из обслуживающего персонала стадиона. Два милых веснушчатых, с кудлатыми прическами парня - Марк и Герберт.
- Что случилось, ребята? - спросил Дон, оглядывая возбужденные лица.
- Видите ли, подай им менаджера, да и только! Словно тому сейчас делать нечего, как слушать всяких... - проворчал служащий.
- Мистер Роуз, - заговорщически прошептал Марк, но Герберт его перебил:
- У нас есть план, как побить «Арсенал».
- Ну-у, любопытно!
- Предлагаем «взять» обоих крайних «Арсенала».
- То есть как это «взять»?
- Когда они пойдут в туалет, хорошенько запереть за ними дверь. Гарантируем, что их не найдут до перерыва.
Дональд расхохотался.
- Братцы мои, ни в коем случае этого не делайте! Считайте, что своей идеей вы уже помогли «рейнджерсам» выиграть. Понимаете? И не надо ничего делать. Заходите в раздевалку после игры.
Марк и Герберт переглянулись, ничего не поняв.
Когда, смеясь, Дональд вошел в раздевалку, наполненную гнетущей тишиной, ребята и Марфи с удивлением посмотрели на него. Но когда он изложил им новый «тактический» вариант победы над «Арсеналом», предложенный Марком и Гербертом, такой хохот потряс раздевалку, что старик Марфи даже замахал руками: «Тише вы, черти, тише!» И начал вытирать слезы тыльной стороной ладони.
- А нельзя ли и Клифта запрятать в какой-нибудь чуланчик на время всей игры?
Фрэнк краснел и отмалчивался. Каждый изощрялся в остроумии, как мог. Крис одобрительно кивнул Дональду, но на всякий случай послал Фокса приглядеть, чтобы действительно не заперли кого-нибудь из арсенальцев в туалете.
Оставшееся до начала игры время пролетело незаметно. Команда гуськом направилась в коридор, наполнив его дробным цоканьем шипов.
История с туалетом, рассказанная Дональдом в ложе, произвела такое же впечатление на Мейсла, директоров и Барбару. Она смеялась даже после того, как на третьей минуте мяч оказался в воротах «рейнджерсов» и стало вообще не до смеха. Позорный гол целиком лежал на совести Фрэнка. Этакий легкий удар метров с двадцати пяти застал Фрэнка врасплох. Дональд видел, как у Мейсла передернулось лицо. Он что-то отрывисто бросил Фоксу. «Мистер детектив» кивнул и записал в блокнот.
«Конец парню. Если не вытянут игру, эксперимент дорого обойдется и Клифту и Марфи».
Крис, очевидно, подумал то же самое на своей скамеечке за воротами.
Если бы Дон мог разобрать, что крикнул Крис защитнику, бежавшему за мячом, он бы целиком согласился с Марфи:
- Парня надо поддержать!
Правый защитник подбежал к подавленному Фрэнку, облокотившемуся о стойку ворот, и, обняв, сказал:
- Ничего, Фрэнки, один гол - пустяки... Но теперь смотри в оба, иначе в перерыве нам придется запереть в туалет весь «Арсенал».
То ли шутка подействовала, то ли озлобила ошибка, но через две минуты Клифт спас «рейнджерсов». Защитник замешкался, и центрфорвард Алекс, перехватив прострел, оказался в наивыгоднейшем положении у правого угла вратарской площадки. Но длинное, неуклюжее тело Фрэнка, вытянувшись во весь свой гигантский рост, взметнулось в воздух. Грабли-руки у самой головы Алекса перекрыли мяч.
Глупое выражение лица было у форварда, когда он поднимался с земли после падения. Не понимая, почему не почувствовал удара головой но мячу, он тщетно шарил глазами в сетке ворот. Оглянувшись, увидел широкую спину Клифта, который выбивал мяч. Сплюнув от досады, Алекс все же не удержался и, пробегая мимо, похлопал Фрэнка по плечу.
Где-то в середине тайма арсенальцы имели еще одну возможность увеличить счет. Левый край, подхватив мяч, дотащил его почти до линии ворот и сильно подал в центр. В зоне одиннадцатиметровой отметки тот же Алекс поймал его на ногу и не глядя выстрелил в сторону ворот. Удар был резкий и мощный, словно Алекс вложил в него всю злость за сегодняшнее невезение.

Предыдущая страница 8 Следующая страница


9 Анатолий Голубев

Большинство вратарей, Дональд не сомневался, даже бы не среагировало. Но Фрэнк успел поднять руки и перевести мяч на угловой.
Пожалуй, после этого игра арсенальцев сломалась. Они все с большим трудом отбивались от атак «рейнджерсов» - атак, нараставших под дружный рев стадиона.
За три минуты до перерыва Солмана снесли около ворот, и он сам взялся бить одиннадцатиметровый. Еще не отдышавшись после рывка, он поднял мяч, обтер его руками и поставил на белую отметку. Потом вновь нагнулся и отшвырнул маленький камешек в сторону.
И вдруг спросил вратаря:
- Куда, думаешь, бить буду?
И, глядя вниз, сказал, чтобы слышали все:
- В правый от вратаря угол... И точно послал туда мяч.
Вратарь запоздал с броском. Он видывал виды и не обратил внимания на слова Солмана. Вратаря больше волнует, как бьющий ставит при ударе ногу.
Но Солман не обманул и во второй раз, когда после перерыва ему сразу же пришлось бить второй пенальти. Это была дуэль нервов.
- Бью в левый нижний от вратаря угол! - мрачно бросил Солман и точно выполнил обещание.
Когда позднее, почти перед самым концом встречи судья назначил третий штрафной удар, он не сказал ничего. Не спеша поставил мяч на отметку, страшным по силе ударом вогнал его в правый верхний угол и, не глядя на ворота, пошел к центру поля. Кто-то из арсенальцев ехидно спросил:
- Ну, а что же теперь не сказал, куда бить будешь?
Не оборачиваясь, Солман ответил:
- Думал, ваш вратарь пораскинет собственными мозгами.
После матча Дональд поздравил Мейсла с победой. Веселый, полный самодовольства, президент поспешил в раздевалку, чтобы лично поздравить команду. Но впопыхах все же не забыл попрощаться с Барбарой:
- До встречи в Эссексе.
Проводив Барбару до машины, Дональд договорился, что заедет за ней после того, как передаст материал в газету. Вернувшись в раздевалку, он застал там обычную победную вакханалию.
Разгоряченные тела. Лица, покрытые грязью и потом. Словно участники какого-то нелепого маскарада, стоят и сидят игроки. Черные от загара руки и ноги. Белые торсы, словно отбеленные специальным химическим составом.
Все устали, но никому не хочется забираться в душ. Перебивая друг друга, все рассказывают о только что пережитом, преломившемся в представлении каждого по-своему.
И среди этого карнавала голых тел смешными и странными выглядят черные строгие костюмы директоров, которые принимают самое активное участие в этом празднике беззаботной радости.
Один за другим исчезают игроки в клубах белого пара, катящегося из душевой, и там сдавленными от жары голосами спорят, вспоминают и перебрасываются шутками.
Здесь же, в углу раздевалки, Дональд берет короткое интервью у ошалевшего от счастья Фрэнка Клифта.
- Я рад... Ну, что там... Хорошо, что всыпали им... Ну... Сами знаете... В таком случае сказать нечего. До «Уэмбли» бы добраться...
«Парень начинает входить во вкус. Славный вратарь получиться может, если в Мадриде его не сломают. Все же лучше, чтобы Прегг поправился».
Из ближайшей телефонной кабины он передал в газету репортаж и отправился домой. Наспех побросав в чемодан чистые сорочки, туалетные принадлежности - с расчетом, чтобы хватило до возвращения в Манчестер уже после испанской поездки, - он на мгновение задумался, взяв в руки черновик книги о «рейнджерсах».
Захватить с собой? Будет ли там время писать? В последние дни добраться до письменного стола не часто случается. Возьму, не велика тяжесть!
Сунув рукопись в чемодан между ночной пижамой и тренировочным костюмом, он отправился за Барбарой.

18

В дом Мейсла они прибыли после полуночи. Горничная проводила их наверх и указала на двери соседних комнат.
Дональд заснул неглубоким сном человека, убаюканного дорогой. Перед его глазами еще долго мельтешило пестрое полотно ночного шоссе, перемигивались огнями встречные автомашины, полыхал хинный свет желтых противотуманных ламп.
Дональд проспал не больше четырех часов, однако свежий ночной воздух словно рукой снял усталость.
Светало. В комнате были распахнуты огромные окна, и предутренний холод гулял под наклонным сводом.
Дональд выглянул в окно. От холода шелковая пижама превратилась в ледяной панцирь. Но он с удовольствием подставил грудь потоку и почти задохнулся от свежести и аромата воздуха. Уже целую вечность, казалось, он не отдыхал и не был за городом.
Несколько часов гонки по автостраде Манчестер - Лондон, и вот тихий «Уикенд-хауз» - дом, словно заброшенный на другую планету.
Стоя перед окном, Дональд наслаждался покоем и с интересом рассматривал усадьбу, в которой не был ни разу. Окно по бокам было зажато черепичными скатами. И сквозь щели в красной черепице пробивался темный, густой мох. Внизу мерцала перламутром стеклянная крыша оранжереи, и сиамский кот в одиночестве прогуливался над морем видневшихся через стекло цветов и зелени. Палевый, с темными до черноты кончиком хвоста, лапами и мордой, на которой горели голубые-голубые глаза, кот поднял голову и долгим, внимательным взглядом уставился на Дональда.
Дон озорно свистнул. Но кот только выгнул дугой спину и отвернулся, демонстрируя свое полное безразличие к гостю. Затем прыгнул на нижний сук массивного платана и исчез за стволом.
Дональд отошел от окна, сполоснул лицо над умывальником, стоявшим здесь же, в комнате, и сел к столу.
Он раскрыл рукопись книги. Решил перечитать уже написанные фрагменты. Прежде чем делать что-то дальше, он имел привычку вчитаться в уже готовое.
Дональд наугад раскрыл рукопись. Это были страницы, рассказывающие о первых двух днях после мюнхенской трагедии...
«...Тяжелый шок в Манчестере проходил.
Почти обезумев от горя, обрушившегося на них, родственники футболистов рвались в Мюнхен. Но над Европой бушевали метели. Вьюжило и в Лондоне. Полеты отменили. Родственники погибших и раненых пересаживались в поезда и долгими часами томились в ожидании предстоящих страшных встреч.
Раненые «ребята Марфи», так называли игроков «Рейнджерса», лежали, закутанные в пухлые коконы из бинтов в госпитале «Рехтс дер изар». А мертвые?! Мертвые ждали своей отправки на родину в цинковых гробах. Но непогода не хотела отпускать мертвых.
Мейсл не спал вторые сутки. Кроме забот по отправке родственников на континент, на него свалились финансовые дела, связанные с отменой матчей. В среду команде предстояло играть в пятом туре кубка с командой Шеффильда, а в субботу - на своем стадионе в очередном матче первенства лиги.
Не смолкая, трещали телефонные аппараты в кабинете Мейсла. Он не отпускал секретаршу ни на минуту. Еду приносили прямо в кабинет. Но Мейсл почти ничего не ел. Его глаза горели, как у игрока, идущего ва-банк.
Там он выпрашивал отсрочку. Тут соглашался на высокий процент неустойки. И здесь же договаривался с руководством лиги об отмене столь высокой неустойки ввиду чрезвычайности происшедшего. Кредиторы, держатели акций бомбардировали его запросами.
Было от чего схватиться за голову. Восемь игроков сборной, которая, предполагалось, поедет в Швецию на чемпионат мира по футболу, остались лежать в мюнхенском морге.
Дик Лоу, один из лучших вратарей мира. Только в декабре клуб заплатил за него двадцать три тысячи фунтов стерлингов. Парень еще не успел обжиться после переезда из Ланкастера. И конечно, не успел отработать и сотой доли зтой суммы.
Нескладный, насупленный Лесли Уайт, второй вратарь, не менее одаренный, чем Лоу, но севший на скамью запасных только из-за покупки новой «звезды».
«Это роскошь, - говорили специалисты, - держать в запасе такого вратаря». И вот теперь его нет...
Защитник Билл Холл, выносливый, как вьючная лошадь. За весь предыдущий сезон он пропустил только одну игру...
Майкл Клемп - еще совсем мальчишка, только в прошлом году пришел в первую команду прямо со школьной скамьи...
Дункан Тейлор - надежда английского футбола в Стокгольме. Двадцать два гола в прошлом сезоне!..
Левый инсайд Грейвс Байолет, подписавший профессиональный контракт в день своего семнадцатилетия...
«Тень великой трагедии повисла над Англией и спортивным миром. Люди всех цветов кожи, всех религий и верований несут в своих сердцах славные имена, сострадая и взывая о помощи клубу. Мысли всех с семьями прекрасных молодых футболистов, погибших так трагически. Но футбол продолжает жить, даже если лучшие сердца не бьются».
Так высокопарно заканчивала свой отчет «Гардиан».
А в жизни все выглядело куда прозаичней. Вместо матча «Манчестер Рейнджерс» - «Вулверхемптон» была назначена другая игра. Дело не должно страдать.
Утренние бюллетени, опубликованные в газетах, были тревожны. Крис Марфи, Бен Солман и Дункан Тейлор - в тяжелом состоянии. Тейлор хуже всех. Он лежит под стеклянным колпаком кислородной камеры. И не приходит в себя. У Криса Марфи - шок. К утру стало лучше. Ночью был совсем плох.
Из Белграда пришли сообщения от тех, кто последним разговаривал с футболистами перед их отлетом. Жолтан Равич, югослав-переводчик, сказал, что Дункан Тейлор признался ему в трех своих желаниях: играть в сборной на первенстве мира, выиграть кубок Европы и кубок страны.
Мечты и реальность, слова и события мешаются в кучу. Слова Тейлора, будто пришедшие из небытия, и знакомый флаг Английской футбольной ассоциации, приспущенный на балконе здания в Лондоне. Длинные стилизованные львы на его полотнище словно застыли в траурном карауле.
Футбольный ансамбль развалился. Крис Марфи если оправится, то не скоро. Мертвых не воскресишь. Судьба шестерых проблематична. Мейсл затыкает дыры в составе совсем еще не обстрелянными парнями. Слова Мейсла кочуют из одного выпуска газет в другой. «Мы будем продолжать сезон, как бы тяжело нам ни было. Это наш долг перед зрителями, перед погибшими и перед футболом вообще! Команда полна решимости сражаться. И она будет сражаться. Так бы решили и те, кого сегодня нет с нами!»
Клуб «Блэкпул» предложил бесплатно перевести одного из своих игроков к «рейнджерсам», если это необходимо. Лига дала согласие. Поздно вечером Мейсл связался с Ливерпулем. Клуб отдавал безвозмездно центра нападения сборной Англии Роджера Камптона. Тот не возражал против перехода, если Манчестер примет.
- Хэлло, Роджер! - кричал в трубку охрипшим голосом Уинстон Мейсл. - «Рейнджерсы» с удовольствием возьмут вас. Жаль, что это происходит при столь грустных обстоятельствах. Сами понимаете, как нам трудно. И мы благодарны за сочувствие и деловую помощь.
- Да, жаль ребят... - прозвучало на другом конце провода.
- Не будем тянуть с переводом, - перебил Мейсл. - Простите, но у нас тут совсем нет времени. Хотелось, чтобы вы начали играть с будущей недели. Некоторых наших игроков вы знаете по старым встречам. Большинство сами не знают друг друга. Так что новичком себя чувствовать не будете. Ждем.
И сразу же зазвонил другой аппарат. Говорил президент футбольной ассоциации. Мейсл слушал.
- Да, конечно, мы согласны и благодарны ассоциации.
Подозвав секретаршу, продиктовал:
- Звонил мистер Фардакер. Решено провести специальный матч между сборной лиги и сборной Англии. Весь доход пойдет клубу. Что-то подобное было в 1946 году. Играли Шотландия и Англия.
Средства пошли на помощь пострадавшим во время несчастья в Болтоне. Тогда обрушилась секция трибун. Тридцать три человека погибли, и несколько сот были ранены.
Да, Эллен, в воскресенье собирается руководство лиги, чтобы решить, как помочь родственникам погибших и искалеченных.
В кабинет вошел Фокс со свежим номером «Дейли уоркер».
- «Уоркер» предлагает на пожертвованные нашему клубу средства создать национальный центр юношеского футбола. Все команды станут черпать из него свои резервы. Газета считает, что такой центр - лучший памятник погибшим.
Фокс умолк, предусмотрительно не высказав своего отношения к проблеме.
- Спасибо. У нас есть свои резервы, которых хватит до следующего Мюнхена. Относительно денег... Пусть сначала соберут деньги на выпуск своей газеты, а потом суются в чужую кассу. Эллен, все-таки зарегистрируйте и это предложение, - приказал он секретарше...»
Дональд отложил рукопись, вспоминая, как это было.
Тогда разрозненная информация о деятельности совета директоров едва долетала до Мюнхена. Чувство беспомощности перед свершившимся давило Дона. Оно ослабевало лишь в минуты работы над репортажами, над которыми трудился усердно, как никогда. Чтобы быть поближе к ребятам, он добился разрешения посещать госпиталь в любое время.
Он пришел в госпиталь утром. Профессор Вебер, директор госпиталя, встретил его лично и дал указание на выписку постоянного пропуска.
- Знаете, это самая страшная катастрофа, которую мне приходилось видеть после войны.
Он говорил это, пока Дональд облачался в белый халат и шапочку, которые не снимал потом в течение недели - работал и ночевал в кабинете директора, питался в служебной столовой вместе с врачами и сиделками. Когда прибыла Барбара, он мог подробно рассказать ей обо всем.
- Барбара, Дункан вчера пришел в сознание. Несколько минут говорил с врачом. Когда очнулся, с трудом понял, где находится. Спросил: «Что, самолет перевернулся?» Потом попросил помочь ему подняться. Бедняга Дункан...
Барбара беззвучно плакала. В больших черных глазах стояли слезы.
Она их не вытирала. И слезы катились по ее щекам, оставляя извилистые следы на напудренном лице. Она сидела, по-мужски стиснув лежащие на коленях руки и глядя в одну точку. Даже рыдания жены Криса, которая никак не могла успокоиться после десятиминутного свидания с мужем, не заставили Барбару встать. Она лишь повернулась на шум всем телом и вновь замерла в прежней позе.
Подошел дежурный врач компании БЕА. И, сдерживая волнение, глухо сказал:
- Наши парни ведут себя, как настоящие герои. Почти все, кто пришел в себя, сначала спрашивают: «А как другие?»
Подошел профессор Вебер.
- Мистер Роуз, поскольку вы единственный полномочный представитель клуба, вы, очевидно, должны ответить на запрос бургомистра Мюнхена. Он, справляясь о здоровье игроков, просил узнать, что он лично еще может сделать для пострадавших.
Кстати, персонал госпиталя благодарит Манчестерскую мэрию. Мы получили от имени жителей Манчестера восемнадцатифунтовую коробку шоколада для сестер и сиделок. Коробку только что бесплатно доставил самолет компании БЕА.
«Бесплатно!» - с иронией подумал Дональд. Он хотел сказать вслух что-то резкое. Но присутствие врача компании, который ни в чем не виноват, удержало его.
- Хорошо, я передам благодарность. А нужно ли что нашим парням - целиком полагаюсь на ваше усмотрение.
- Спасибо, весьма польщен.
Вебер стремительно исчез в одной из палат.
Здесь, под крышей, на четвертом этаже лежали самые тяжелые больные. Ослепительная белизна, казалось, даже мягкую тишину окрашивала в белый цвет. В белом безмолвии как бы растворился длинный коридор с белыми стульями возле каждой двери. Никогда в жизни Дональду не приходилось видеть столько белого цвета сразу.
В три часа ночи к нему постучался дежурный врач. Вошел, остановился в дверях и развел руками.
- Увы...
- С Дунканом что-нибудь? - вздрогнул Дональд. Он только что разговаривал с Барбарой, остановившейся в ближайшей гостинице. И первое, что пришло на ум, - несчастье с Дунканом.
- Нет, - дежурный покачал головой, - Эвардс...
Дональд медленно опустился на стул.
Последние два дня бедный Джордж едва держался. К вечеру ждали кризиса. Сделали срочное переливание крови. Но состояние не улучшалось. Пришлось повторить операцию.
- Он умер, когда мать была рядом... - И, помолчав, дежурный добавил: - Немного лучше стало Тейлору. Он попросил пить. Ему дали глоток лимонада. Марфи совсем молодец. Только что подкрепился яйцом. Если хотите, можете пройти к нему на минутку - он не спит.
Дональд поспешил за врачом. На кровати, спинкой прижатой к стене, лежало жалкое подобие былого Криса. На откатных столиках стояла аппаратура искусственного дыхания. А на тумбочке - маленькое блюдце с недоеденным свежим яйцом. Крис улыбнулся.
- Как ребята? Говорят, я пострадал больше всех? Не вовремя это. - Он поморщился от боли.
Чувствовалось, Крис еще не знал подлинных размеров катастрофы. Когда Дональд вопросительно взглянул на дежурного врача, тот едва заметно покачал головой.
«Бедняга Крис не подозревает, что половины его ребят уже нет в живых. Только что ушел из жизни Эвардс».
Изобразив на лице жалкое подобие улыбки, Дональд тихо сказал:
- Ничего, Крис, все в порядке. Ребятам значительно лучше. Через недельку вы сможете их увидеть. Они лежат рядом. Ну, выздоравливайте. - Дональд не мог больше стоять и лгать, глядя во внимательные, усталые глаза Криса.
Он вышел. О смерти Эвардса решил Барбаре не говорить.
- В воскресенье в Манчестер уходит специальный самолет с телами погибших, - сказал дежурный врач.
- Я знаю. Мне придется лететь этим же самолетом.
Когда Дональд улетел, Марфи перевели с четвертого этажа на второй, где лежали легкие больные. Ему стало значительно лучше, хотя до выздоровления было далеко.
Тейлор умер спустя две недели после катастрофы. Вспоминая об этом, Дональд никак не мог себе простить, что уехал так рано. Словно останься он в Мюнхене - и Тейлор бы выжил...
...В дверь комнаты громко и повелительно постучали.
- Да! - машинально ответил Дональд. На пороге стоял Мейсл.
- С добрым утром, Дональд. Вы еще не одеты? - деланно удивился он. - Через полчаса выезжаем на охоту. Или вы забыли? Костюм ваш лежит на кресле у двери. Поторопитесь. Холодный завтрак в столовой. Как спуститесь на первый этаж, налево. И не задерживайтесь. Боюсь, мне сейчас предстоит неприятная миссия будить нашего главного охотника - президента «Элертона».
«А этого толстяка зачем сюда нелегкая занесла? Вроде бы у Мейсла никогда не было с ним особой дружбы».
Дональд не знал, что спортивную базу, на которую завтра должны были прибыть игроки «Рейнджерса», сдал им в аренду президент клуба «Элертон» Джордж Лоорес.

19

Ферма Табора, приятеля Мейсла, находилась в двадцати минутах езды от «Уикенд-хауза».
Их ждали. Невысокая, уже в годах хозяйка радушно приветствовала гостей, бесцеремонно оттеснив на второй план своего мужа. Гостей было пятеро - Мейсл, президент «Элертона» Джордж Лоорес, два незнакомых финансиста из Лондона и Дональд.
Дом Табора, комнат на восемнадцать, стоял в самом центре обширной фермы, довольно крупной даже для этих мест. Это был старинный фамильный дом, приведенный, однако, в хорошее состояние. Два нырявших под здание гаража несколько портили фасад. Но этот недостаток скрашивал лежащий перед домом розарий, посреди которого голубел небольшой овальный бассейн с подогретой водой.
В этот прохладный осенний день от голубой воды шел парок. На мягких качалках лежали редкие желтые листья с деревьев-великанов, окружавших поляну перед главным входом. Листья летели через крышу и устилали дорожки сада за домом. Необычный вид деревьев - с яблоками и без единого листочка - делал сад похожим на рождественское чудо.
На террасе гостей ждал аперитив. Молчаливый мистер Табор, щуплый мужчина с длинноносым лицом, усиками и челочкой, стоял в углу со своим фужером и только односложно поддакивал жене. Зато она действовала с энергией, которой хватило бы на обоих.
- Итак, господа, кто любит лошадей и псовую охоту - прошу со мной. Кто хочет пострелять - отправятся с Сэмом.
Только Мейсл и Дональд, к нескрываемой радости Сэма, высказались за ружейную охоту. Смерив их презрительным взглядом, миссис Табор, однако, потащила всех смотреть свою любимую охотничью лошадь.
Крупный коричневый жеребец, казалось, никак не подходил к этой вертлявой, маленькой наезднице.
Возле жеребца стоял мешок с аппетитными зелеными яблоками. Миссис Табор взяла два яблока и скормила жеребцу, обшаривавшему ее маленькую ладошку своими большими мохнатыми губами.
- Пойдемте, пойдемте, я покажу оружие. - Воспользовавшись удобной минутой, Сэм утащил Роуза и Мейсла в гостиную.
На столе лежало с десяток винчестеров и браунингов разных калибров. Мейсл долго придирчиво выбирал оружие, пока не остановился на полуавтомате двенадцатого калибра. Дональд предпочел полегче - короткоствольный лесной «зауэр» шестнадцатого калибра.
«Двенадцатый для фазана, пожалуй, тяжеловат».
Он хотел сказать об этом Мейслу, но не рискнул, настолько тот профессионально вертел в руках оружие и критически его осматривал. Судя по всему, Мейсл разбирался в охоте.
Но первое впечатление оказалось обманчивым.

Предыдущая страница 9 Следующая страница


Тогда умирает футбол 10

Сразу же за хозяйственными постройками начиналось поле густого, высотой по колено, рыжего бурьяна. Оно тянулось узкой полосой до самого леса, видневшегося вдали. Слева краснели грядой крыши коттеджей для сезонных рабочих, которых нанимали Таборы. Дональд насчитал десять четырехквартирных домов.
Всю дорогу к полю под ногами у Дональда вертелся вислоухий спаниэль черно-белой масти. Сбросив с плеча ружье, Дональд шагал в дальний конец поля. Мейсл устроился в серединке.
Охота началась неожиданно. Не успел Дональд дойти до своего места, как из-под ног с треском вылетел фазан. Дональд выстрелил навскидку, накрыв фазана еще в «свече». Впопыхах он поторопился и ударил дуплетом, хотя вполне было достаточно одиночного выстрела. Фазан шлепнулся в бурьян. И вислоухий через мгновение доставил большого, ярко раскрашенного петуха Дональду.
«Ишь ты! - подумал Дональд. - Кто же это тебя, собачья твоя морда, приучил служить всем без разбору? Первому встречному добычу отдавать? Видно, частенько гостей принимаешь. Хотя, впрочем, какие гости. Друзья друзьями, а охота обойдется Мейслу в кругленькую сумму. Бесплатно в Эссексе уже лет сто не стреляли».
- Браво, Дон!-долетели до него слова Мейсла.
Дональд поднял руку и в ответ покачал ладонью.
Они двинулись дальше.
Солнце взошло и светило прямо в глаза. Взлетевшего слева второго петуха он упустил. Заметил лишь, когда Мейсл трижды выстрелил по далеко летящей птице. Дональду показалось, что фазан сбит. Но потом он увидел, как птица преспокойно держит путь к леску.
«Э, брат, а охотник-то из тебя аховый! Так стрелять будешь, немного дичи принесешь. Хотя на дьявола она ему нужна?! Попалить - и только».
Мейслу везло. Его сеттер первый из собак сделал стойку перед затаившимся в бурьяне фазаном. Забыв о своей собаке, Дональд восхищенно глядел на вытянутого в стойке пса, с поджатой левой лапой, с мордой, как указателем, направленной в сторону дичи. Мейсл, крадучись, подошел поближе к собаке. Не оглядываясь, сеттер сделал шаг, еще шаг... Птица взмыла в воздух. Оба выстрела оказались никудышными. Фазан потянул в сторону силосной башни. Ничего не понимающий сеттер описывал круги в поисках упавшей птицы. И, лишь подняв морду и увидев улетающего фазана, уныло уставился ему вслед.
Так они бродили еще часа три, И неохотно отправились к дому при звуках рога, созывавшего всех на усадьбу.
На террасе состоялся шумный обед. Сэм суетливо бегал по комнатам и один за другим приносил трофеи, завоеванные им в различных охотничьих испытаниях.
Самым правдивым персонажем всех рассказов - «истинных случаев», - которыми Сэм сдабривал довольно вкусный суп из обыкновенной домашней курицы, Дональду показалась прекрасная подружейная собака, которая тихо вошла на террасу и легла у ног своего хозяина. Как только Дональд увидел эту собаку, он потерял всякий интерес к обеду и даже перестал прислушиваться к тому, что говорилось за столом.
Красивая, пепельного цвета шерсть сеттера лоснилась. Большие, сильные лапы, вытянутые вперед, были грациозно сложены перед мордой. Свесив язык набок и время от времени облизываясь, он бросал на хозяина, как Дональду казалось, укоризненные взгляды.
Да, пожалуй, больше всего Дональда поразили в собаке ее глаза - они как бы говорили: «И ты веришь ему? Ну, значит, ты и сам из их породы. Только ваш брат охотник может верить охотнику!»
Дональд нагнулся, взял лапу сеттера и, глядя на его влажный черный нос, мысленно спросил: «Эх, пес, если бы ты мог говорить, то, наверно, несколько иначе изложил бы всю эту историю с серебряным кубком, историю, которую уже в четвёртый раз принимается рассказывать твой хозяин! Не так ли, пес?»
Дональд жевал, глядя на пса. Находясь еще под впечатлением недавно закончившейся охоты, он вдруг отчетливо представил, как бы выглядела вся эта история, пересказанная собакой.
«...О, еще бы! Хозяину сейчас легко говорить, сидя за столом и потягивая вино! Посмотрите на него - он счастлив, как фазан в заповеднике.
В свое время он так обрадовался несчастному кубку, что можно было подумать, будто мы победили по меньшей мере на Олимпийских играх. Как легко собаке доставить человеку удовольствие!
Мне уже девятый год, и у меня своя житейская философия. Собака, на мой взгляд, я говорю о порядочных псах, должна спать пятнадцать часов в сутки. Должна есть - пятнадцать минут. Затем часик ей надлежит потрудиться, чтобы доставить хозяину несколько приятных мгновений. Другой часик - на самые несложные упражнения, вроде: «Принеси палку!» Ну, а оставшиеся шесть часов и сорок пять минут - на всякую ерунду.
Но вернемся к кубку. Я уже говорил, что хозяин был так обрадован этой серебряной миской, словно она была полна отборнейших кусков мяса. И уж если время от времени он принимался читать надпись на кубке, то делал это раз сто подряд: «Осенние испытания подружейных собак. Эссекс. 1960 год. Победитель Дик, принадлежащий и натасканный Сэмом Табором».
Дик - это я. Сэм Табор, как вы знаете, - мой хозяин. Что же касается «принадлежит и натаскан», эти слова всегда вызывают во мне смех - как самоуверенны люди! Но ведь и у них должны быть какие-то иллюзии!..»
Дональду начинал нравиться этот рождавшийся в его голове рассказ собаки, и при словах «какие-то иллюзии» он не выдержал и засмеялся. Все посмотрели на него. Извинившись, он старательно заработал вилкой и ножом, а Дик продолжал свою историю...
«За неделю перед теми памятными испытаниями подружейных собак хозяин взял мою голову в свои ладони и сказал:
«Дик, мой мальчик... Если ты только сможешь выиграть эти соревнования, то сделаешь меня самым счастливым человеком на земле. О, если бы ты только победил! С того знаменательного дня ты получал бы самые лучшие в мире сахарные кости. И было бы их вдоволь до конца твоей жизни!»
В испытаниях участвовало восемь собак. Я знал их всех по прошлым встречам и ничуть не сомневался, что шесть из них не стоят и пенса и не смогут сделать что-либо значительное. Я был убежден, что победителем окажется Джек.
Прежде всего он молод, как щенок. А когда собаке уже восемь лет и девять месяцев, как мне, она уже не может бегать так, как в юные годы. К тому же мой хозяин имел дурную привычку дергать за спусковой крючок ружья в самое неподходящее время.
А хозяин Джека - он принадлежал к категории людей, у которых не выпросишь голой кости, хотя сами они обладают свеженькой тушей динозавра, - был отменным стрелком.
Судьи подали сигнал, и мы с хозяином двинулись. Легко нашли трех первых птиц и подняли их в воздух. Я был страшно удивлен, увидев, что Сэм сбил двух из трех. Свершилось бы подлинное чудо, сбей он третью. Я нашел и доставил фазаноз в прекрасном стиле, и мы продолжали двигаться дальше, упустив, как и наши противники, всего по одной птице.
Джек и его хозяин несколько отстали, но я чувствовал, что они уже идут по следу своего последнего, четвертого фазана. Джек всегда искал так, словно это была последняя дичина на земле и жизнь преподобного Джека зависела от усердия в поисках испуганной птицы. Такой задор, такой стиль работы чрезвычайно импонировали судьям.
Вдруг мне показалось, что фазан где-то рядом.
Он взлетел неожиданно. Раздался выстрел, и птица стремительно пошла вниз.
- Возьми его! - вскричал хозяин. - Хватай его, Дик! Хватай, мальчик!
Мне, однако, не понравилось поведение фазана после выстрела. Я на своем веку повидал много сбитой дичи, но эта птица... Скатившись с обрыва, я увидел, что и предполагал. Метрах в ста мелькали длинные фазаньи перья: петух летел, как только вчера отремонтированный самолет. Я даже гавкнул от злости. Дробь, возможно, слегка и задела его, но не больше. Птица, целая и невредимая, преспокойненько держала путь в сторону ближайшего перелеска...»
Дональд вышел из-за стола и уселся в кресло, поглядывая на поле, по которому совсем недавно он бродил с собакой. А сейчас он и сам напоминал легавую. Он шел по следу рождавшегося сюжета. И, отключившись от всего происходившего вокруг, работал, «накручивая» рассказ Дика, которого гладил по шерсти.
«...И в это время прозвучал еще один выстрел. Я не шевельнулся. Сэм теперь мог палить хоть до рождества. Вдруг я услышал, как что-то тяжелое шлепнулось невдалеке. Это был прекрасный петух. Стало ясно, что произошло. Джек нашел свою четвертую птицу, поднял ее в воздух, и хозяин спокойно подстрелил фазана.
Ну, вот они, как я и ожидал, нас обскакали. Что-то теперь будет?
Тогда-то и мелькнула мысль: ведь лежащий фазан - единственный шанс на победу! Только не думайте, пожалуйста, что я украл».
Дональд даже крякнул от удовольствия, мысленно «приписав» эту фразу. Лоорес и Мейсл вились вокруг хозяйки. Сэм сидел с идиотской улыбкой на лице и поддакивал на редкие вопросы жены: «Верно ведь, Сэм?» Но Дональда это меньше всего занимало. Он думал о своем.
«...Джека не было. Очевидно, он просто не заметил падения птицы, что иногда случается и с самыми лучшими собаками. Так или иначе, я встал, подобрал фазана, взял его нежно и мягко, точно в соответствии с правилами, и начал карабкаться на обрыв. Когда уже позади осталось около трех четвертей дороги, на гребне появился Джек. Бросив на меня ненавидящий взгляд, он побежал дальше.
Едва хозяин увидел в моих зубах фазана, он завизжал от восторга и буквально зацеловал меня. Затем заговорил голосом, который можно было услышать в соседних графствах:
«Нет! Вы только посмотрите на мою собаку! Посмотрите, какая она грязная и мокрая! Ей пришлось выдержать борьбу, чтобы добыть этого фаза, на! Но вы посмотрите на нее, она свежа, как первый салат!»
Я стоял, скромно потупив морду, и думал: «Средства, которыми мы прокладываем себе пути в жизни, часто зависят от тех условий, в которые мы попадаем. На этот раз надо было завоевать кубок. А как - не в том суть! Тут и подлость не подлость. Скажите, разве я не прав?»
В машине, когда они возвращались назад, к Мейслу, Дональд повторял в памяти фразу: «Тут и подлость не подлость», стараясь удержать ее, точно ниточку, за которую можно было вытянуть из забвения весь почти законченный рассказ.
Мейсл и Лоорес острили по адресу миссис Табор. Разговор перекинулся на женщин. Юмор Джорджа Лоореса был на уровне журнала «Плейбой», который издает для богатых холостяков полупорнографическая организация.
- А знаете, что ответила в Сохо одна проститутка чересчур горячему юноше? «Мой мальчик, ты ошибся, я жду автобус!»
Оба финансиста дружно захохотали. Мейсл лишь хмыкнул. За шутками не заметили, как доехали до «Уикенд-хауза».
Дичь, одиннадцать фазанов и два затравленных ретивой фермершей зайца, была срочно отправлена на кухню. Барбара, презиравшая охоту, подошла к машине, когда уносили битую дичь.
- Фу, варвары, таких чудных птичек побили.
- Как прошел день? - спросил Дональд.
- Так себе, - неопределенно ответила Барбара. На ней были голубые эластиковые брюки, голубая строгая кофта и легкие штиблеты на босу ногу. - Скучно... Мы с Рандольфом хотели проехать в соседнюю таверну. Говорят, очаровательное место. Не хуже Елизаветинской комнаты, помнишь?
Еще бы не помнить! Это был незабываемый вечер, который они провели в Елизаветинской комнате отеля «Кингс Рейт». Содержал его Робин Ховард, с которым Дональд познакомился как-то на стадионе. Это был историк и гурман. В своем заведении он пытался сочетать и то и другое. В ресторане до мельчайших подробностей воспроизводился банкетный этикет елизаветинских времен. Деревянные круглые блюда... Деревянные тарелки... В комнате только два больших длинных деревянных стола... Официантки в елизаветинских нарядах...
- Еще бы не помнить... С удовольствием бы поехал с вами в таверну, но надо записать одну вещь - только что придумал. Может получиться презабавный рассказик. Да и отдохнуть хочется. Кстати, как ты спала?
- Как всегда. До четырех утра читала, а утром не могла проснуться...
- А я устал. Попробую часок вздремнуть.
Он поцеловал Барбару в щеку и пошел к себе наверх.

20

Вечером в доме Мейслов обычно собирались в каминном зале. Огромный камин, выступающий почти на середину комнаты из северной стены, полыхал жаром. Аккуратные березовые чурки, потрескивали на огненной угольной подушке. Кресла широким полукругом были обращены к огню.
Когда Дональд вошел в комнату, в креслах сидели лишь Лоорес и Барбара. Президент «Элертона»
рассказывал что-то веселое, и Барбара смеялась, рассматривая на свет камина рубиновое вино. .
- А вот мы сейчас спросим представителя журналистской империи, что он думает о любви.
- Любовь настолько широкое понятие, что все созданное человеком в философии и искусстве не в состоянии толком объяснить, что это такое. Если вас интересует проблема любви к человеку вообще, то могу сказать: всепрощение. «Никто не может сделать мне такой низости, чтобы я смог его возненавидеть». Как вы правильно догадались, мысль не моя, краденая. У великого негритянского лидера Букера Т. Вашингтона.
Лоорес засмеялся.
- Нас интересуют более прозаические аспекты любви. Например, любовь женщины.
- «Я люблю, как и ты меня, но я буду бороться за тебя, в то время как ты будешь только думать, как тебе поступить». Вот и вся философия, короче не скажешь. Тоже не мое. У кого украл - не помню.
- Тогда еще конкретнее, - вновь засмеялся Лоорес. - Я спрашиваю у Барбары, стремится ли одинокая женщина к нормальной, я подчеркиваю, нормальной сексуальной жизни?
- Тю-тю!.. - присвистнул Дональд. - Чего уж конкретней. Тогда не стоило забираться в такие глубокие дебри, как понятие «чувство».
- Ты хочешь сказать, - вмешалась Барбара, наигранно повышая в угрозе голос, - что у одинокой женщины не может быть настоящих чувств? И вообще, что вы, мужчины, понимаете в жизни одинокой женщины, когда не можете разобраться в жизни собственных жен, которые у вас под боком полжизни?
- Любопытно... - протянул за спиной у всех Уинстон Мейсл. - Сколько знал женщин, но ни разу не приходилось видеть такой воинственной...
С высоким стаканом в руке он сел в крайнее кресло и начал помешивать щипцами угли в камине.
Барбара, покачиваясь, прошлась по комнате, давая мужчинам возможность полюбоваться ее фигурой.
- Стремление, о котором говорите вы, Лоорес, зависит исключительно от характера. А возможностей здесь сколько угодно... Одинокая женщина более привлекательна для мужчины, чем замужняя. Она живет своим умом, а не умом супруга. Как правило, ее индивидуальность проявляется ярче. Хотя бы потому, что она должна выжить в мире конкуренции и отбора. Лично мне нравится положение одинокой женщины, потому что она свободна. А замужняя? Вы-то лучше меня знаете, что такое замужняя женщина! То она кормит детей, то умывает их, то готовит, то стирает. И забывает о муже...
Дональд, прищурив глаза, настороженно смотрел на Барбару. Он никогда не слышал от нее таких слов и даже не предполагал, что она в мужском обществе может так смело и так до жестокости трезво судить о жизни. И к тому же это: «мне нравится положение одинокой женщины»...
Мейсл слушал очень внимательно, немного наклонив голову. Лоорес хихикал. Старый холостяк не мог не согласиться с тем, что говорила Барбара.
- Когда мужчина думает об одинокой женщине, он представляет ее одну в теплой комнате. Смуглые ноги в розовых шелковых капри-брючках. Возлежащую среди дюжины подушек. Лениво читающую нашумевший роман. И жаждущую встречи с любовником...
Барбара задумалась на мгновение.
- У одинокой женщины много средств привлечь мужчину. Ну вот такой пустяк, как умение слушать. А ведь оно может стать оружием одинокой женщины. Мужчинам порой так хочется высказать кому-нибудь все свои тревоги. Это великое умение - умение слушать!
- Вот-вот, Барбара, - подхватил Мейсл, - вы совершенно правы! Может быть, даже не вполне осознали глубину своей правоты, когда заметили об умении слушать. Но это относится не только к женщине...
Дональд с любопытством взглянул на говорившего это Мейсла. Ему показалось, что президент обращался уже не к Барбаре, а к нему. И слова Мейсла были прямым продолжением их разговора о процессе.
- Сейчас многие твердят о том, что бог перестал беседовать с людьми. Я думаю, что не бог перестал, а люди прекратили слушать бога. Да и не только одного его. «Слушать» - это и есть открытый путь к широкому возрождению личности. Мы нуждаемся в абсолютных канонах честности, бескорыстия, самоотреченности и любви. Только достигнув их, мы действительно покажем, что из себя представляем.
Мейсл говорил, все больше увлекаясь, как на проповеди. Лоорес слушал его уже без тени улыбки.
Дональд встал и подошел к стеклянной стене, выходившей в сад. За стеклом было безлунно и, наверно, холодно. Подошла Барбара и стала рядом. Сзади доносился слегка приглушенный голос Мейсла.
- Кто этот Лоорес? - тихо спросила Барбара. - Я где-то встречала его.
- Возможно, на приемах. Это президент совета директоров «Элертона».
- Ты его хорошо знаешь?
- Не могу этого сказать. Так, по слухам... - Расскажи...
Они Сели в качалки спиной к камину, рассматривая бездонную темень за окном. Всполохи огня бросали пунцовый отблеск на стекло, и после каждой такой вспышки темнота за окном становилась еще гуще.
- Это богатый холостяк. Очень богатый. Он пришел в спорт с тремя варьете, одиннадцатью большими кинотеатрами и просторным концертным холлом. Он стал хозяином команды два года назад, когда его избрали, - Дональд иронически произнес слово «избрали», - президентом совета директоров клуба «Элертон». Сначала Лоорес дал в долг дирекции клуба что-то около ста тысяч фунтов стерлингов - клуб находился в безвыходном положении, - за что немедленно был введен в совет директоров. Там деловой инстинкт подсказал ему, что футбольный клуб отлично пристегивается к его варьете и кинотеатрам.
Долги клуба к тому времени перевалили за пятьдесят тысяч. Тогда Лоорес подошел к кассе и потряс чековой книжкой. Таким образом, он стал ангелом-спасителем. И был произведен в президенты.
Вскоре он прибрал к рукам и футбольный тотализатор, этот денежный пуп зрелищного Ливерпуля. Теперь он еще и главный директор трех крупнейших манчестерских магазинов.
Лоорес, видимо, следил за «Элертоном» долгое время. И не просто как болельщик. Иначе бы он не смог разобраться в ситуации так быстро. По призванию Лоорес - эксперт по производству денег. У него в жизни не было другого занятия. Он из богатой семьи и в двадцать три года был уже миллионером. Он давно постиг смысл многих футбольных проблем, прекрасно видит, где делают и где теряют деньги большие клубы. Руководя финансовыми операциями, он учитывает все - от игрока до последнего болельщика, который еще толком ничего не понимает в футболе. Многое он взял у «рейнджерсов», но во многом пошел дальше.
Любопытно, что чувствует Лоорес, когда смотрит матчи своей команды: «Я не могу сказать, что получаю такое же наслаждение от игры, как прежде, когда был рядовым зрителем. Одно дело смотреть на действия игроков, другое - следить, как работают эти люди».
Рассказывая о Лооресе, Дональд настолько точно имитировал его голос, что Барбара обернулась и взглянула на загорелый затылок президента «Элертона», видневшийся из-за спинки кресла.
- Тише, ты... Неудобно будет, если услышит... Они замолчали. В комнате звучал только проповеднический голос Мейсла:
- Абсолютной любовью называется отказ от насилия над человеческой природой. Такая любовь ведет к созданию универсального типа человека, свободного от национальных, классовых и политических предрассудков... Одно дело быть честным при сравнении с другим человеком, другое дело выдержать испытание перед лицом абсолютной честности.
Дональд невольно прислушался к разговору, потом заговорил сам:
- Лоорес не моргнув глазом выложил двести тысяч на покупку «звезд» для команды. Он убежден, что деньги не всегда могут купить успех, зато всегда могут сделать команду. И такой команды действительно давно не видели в Ливерпуле. Стадион - битком. А Лоорес ждет, когда к нему вернутся его деньги... Вот тебе и универсальный тип человека, свободного от всяких предрассудков, - повторил Дональд слова Мейсла.

21

Спортивная база представляла собой обычный пансионат, с той лишь разницей, что к нему примыкало большое ухоженное футбольное поле без всякой ограды. Оно давало находившемуся на нем необычное ощущение простора. Поле переходило в лужайки для гольфа, и при желании их тоже можно было использовать для тренировочной работы.
Когда Дональд вошел в дом, команда сидела за длинным деревянным столом, вытянутым вдоль застекленной террасы. Яркий солнечный свет золотил деревянные стены, пол и потолок. Завтрак уже закончился, но вставать никому не хотелось. На подносах стояли пакеты из-под молока, тарелки с остатками яичницы и розетки из-под джема.
Солман полулежал на стуле, засунув ладони глубоко под мышки, и, вероятно, о чем-то думал. На дальнем конце стола четверо играли в «Черного Джека». Только без карт - на пальцах. Набравший двадцать одно очко щелкал по носу остальных. Марфи ковырял в зубах, а Фокс еще допивал свою чашку кофе.
- Папа, а у вас очень милое семейство! - еще с порога приветствовал Дональд менаджера.
Тот кивнул и, вынув изо рта зубочистку, пробурчал:
- Ленивые все. Только за столом и работают. Он достал из кармана большую черную трубку, сунул ее в рот и принялся сосать, не разжигая. С конца стола кто-то подал реплику:
- Папа сегодня не в духе.
Дональд пожал руку всем, до кого мог дотянуться.
- У нас жить будешь или у Мейсла? - как бы между прочим спросил Крис.
- Если приютите...
- Наверху, последняя дверь направо. С Солманом вдвоем.
Дональд посмотрел на Солмана. Бен в ответ кивнул головой, не отвлекаясь от своих мыслей.
Наверху Дональд переоделся в тренировочный костюм. Когда он спустился вниз, команда перебралась в холл. Кресел для всех не хватало, и каждый устраивался как мог. Мей и Камптон улеглись прямо на пол, подложив руки Под голову. Рыжий Майкл закинул ноги за спинку кресла Прегга, и оба долго возились - Прегг сбрасывал назад ноги Майкла, а тот как ни в чем не бывало клал их ему прямо на голову.
- Ну, будет, потешились - и за работу, - Марфи сидел возле большой черной доски, установленной прямо на стульях. Старый Джекки Дасслер принес мел и губку и уселся рядом с Дональдом.
- Как жизнь, Джекки? - полушепотом спросил Дональд.
- Какая жизнь... - прошамкал старый сапожник. - Жизнь у вас, а у нас только кривые шипы да оторванные подошвы.
Собственно говоря, ни Джекки, ни Дональду на занятиях по тактике делать было нечего. Но они любили послушать Марфи. Вот уже сколько лет тот умудрялся так проводить «душевные беседы», как он называл их, что они не проходили даром.
- Крис не в настроении. Вчера перед отъездом он выгнал из клуба молодого парня, который подавал кое-какие надежды, - прошептал Джекки. - Парень немножко свихнулся. Недели три назад пропустил тренировку. На следующий день Крис спросил, почему он не выполняет своих обязанностей перед клубом. Тот ответил, что был «слишком усталым, чтобы тренироваться». Марфи стерпел. Но когда парень пропустил еще одну тренировку, он отправил его домой.
Марфи не любил расставаться с людьми. Он до сих пор еще переживал отчисление парня. И начал свой сегодняшний разбор издалека.
- На Хай-стрит еще до дьявола людей, которые говорят спутнику, оглядываясь на вас: «Видишь вон того оболтуса? Он играет за «рейнджерсов». Ничего не делает и живет припеваючи!»
Ба! Мне приходилось слышать это на улицах многих городов мира. По-немецки или по-итальянски это звучит иначе, но смысл один и тот же. Что в Мадриде, что в Париже. Обыватели никак не могут простить «звездам» больших заработков. Они представляют себе игрока только у кассы, когда он получает деньги, но не представляют его за работой. Что бы они сказали, посмотрев на тренировки Ди Стефано? Великий центр работает, как последний бездарный игрочишка. И не думаю, что, протирая штаны в канцелярии, директор какой-нибудь фирмы трудится за те же деньги больше, чем Ди Стефано.
В прошлом году я был у «Реала» на сборах. Вы по сравнению с ними живете, как боги. В «Реале» режим пожестче...
Марфи посмотрел в окно. Стояла солнечная прохладная погода. Была та пора осени, когда воздух словно сам просится в легкие, воздух, в котором будто растворен эликсир бодрости, не дающий впадать в уныние.
Нельзя сказать, чтобы команда слушала Криса Марфи, по-мальчишески глядя ему в рот. Отнюдь! Все являло собой полнейшую апатию и невнимание к словам менаджера. По крайней мере внешне. Солман уставился немигающим взором в потолок, распутывая паутину трещин, замазанных древесным лаком. Рыжий Майкл сосредоточенно почесывал нос длинным ногтем мизинца. Однако игроки не были равнодушны к рассказу Марфи. Это стало видно по тому, как сразу расцвели улыбками и зарделись лица парней, когда Марфи заговорил о больших деньгах.
- Чтобы не потухнуть раньше времени, футбольная «звезда» должна себя постоянно держать в экстраформе. Да, да! Ваши имена и былые заслуги - пшик, если вы хоть раз не оправдаете надежд своих хозяев и почитателей. Плакали тогда и ваши доходы... Это горькая правда, но все-таки правда.
Я как-то спросил Ди Стефано о его отношении к футболу. Он удивился: «Футбол - моя работа. И я не вижу, почему я должен относиться к нему легкомысленно. Тем более что платят прилично».
Три часа утренней тренировки. Час игры с резервом. И снова час-полтора тренировки вечером. И так работает человек, который получает почти триста фунтов в неделю, когда идут игры на кубок европейских чемпионов.
- Фи-фи!.. - присвистнул рыжий Майкл. - За такие деньги я бы тренировался с утра до вечера. Мог даже не играть...
Марфи оставил без внимания реплику. Но косвенно ответил:
- На континенте существует система премиальных. И только за счет этого доход «звезд» больше, чем постоянная зарплата у нас. Но жизненный уровень в Мадриде ниже, чем в Лондоне, поэтому они живут не лучше, чем Роджер Камптон, например.
Конечно, Ди Стефано ведет жизнь богатого человека. У него два автомобиля и великолепная мадридская вилла. Но я всегда помню его слова: «Футбол дал мне все - и дом, и деньги, и семью. Я должен быть его рабом». Вот его мнение.
Возможно, он не совсем прав. Футбол должен не только подчинять себе человека целиком, но и доставлять ему радость от удара по мячу, от новинки, освоенной каждым.

Предыдущая страница 10 Следующая страница


11 Анатолий Голубев

Вряд ли ошибусь, сказав, что мадридцы сейчас сидят, как и мы, на такой же вот загородной вилле. И им тоже рассказывают сказки.
- Про белого бычка...
- И золотого теленка...
- И про царство небесное...
Марфи спокойно пережидал каскад реплик. И, довольный разрядкой, продолжал:
- До царства небесного далеко, а вот на виллу вся испанская команда собирается за сорок восемь часов до игры в обязательном порядке. Хочешь ты или не хочешь... Игроки должны быть там в четверг до полудня, если в субботу вечером игра. И не возвращаются домой до утра в понедельник. А если у них еще на неделе товарищеская встреча или другие календарные матчи, то не возвращаются и вовсе.
Аугусто, центрфорвад из Анголы, буквально стонет: «Я не был дома последние три недели. И когда вернулся домой, мои девчонки меня не узнали. А когда-нибудь откажутся от меня совсем».
- Нас не заставишь так жить, - протянул кто-то.
- Не зарекайся! Может быть, и тебе придется играть за «Реал».
- Если сторгуемся, почему не поиграть...
- Если не будешь лодырничать на тренировках и будешь играть хотя бы как Аугусто, - отпарировал Марфи. - Но вы, поросята, не цените наших условий. Хотел, чтобы вы побывали в шкуре испанцев. У вас большое преимущество в свободе, и вы никогда не должны об этом забывать.
Ну, хватит об испанцах! Теперь за арифметику, - так Марфи называл решение тактических задач с помощью мела, губки и доброй подсказки. Решали хором, спорили до хрипоты.
«Из Криса получился бы хороший учитель», - подумал Дональд, выходя из комнаты.
Черный ход вел к футбольному полю. Винтовая открытая лестница была укутана плющом, который захватывал одну стену «Лилли-холла», как кто-то окрестил столовую. Справа от усадьбы, Дональд только сейчас разглядел, лежало второе поле. За ним начинались редкие перелески. Вдали от шума, вдали от толпы здесь было так привольно, так спокойно, что не хотелось думать о стотридцатиты-сячной толпе, которая через несколько дней забьет все щели мадридского стадиона.
Марфи настаивал на загородных лагерях не только накануне ответственных игр и не только для того, чтобы у парней успокоились нервы. Живя одной семьей, забыв о своих автомобилях, которые они гоняют по многолюдным улицам перенаселенного города, парни лучше узнают друг друга, сближаются. Это невозможно сделать, если у тебя всегда за спиной репортеры и болельщики.
Через полчаса из дома повалили игроки. Кто в чем - в тренировочных костюмах и трусах, без майки и в шерстяном свитере, босиком и в тапочках.
- Дон, - крикнул Роджер, - а наш Жонглер делает успехи! Сейчас он тебе покажет.
Жонглером звали молодого парня из первой команды, худощавого, веснушчатого, с совершенно детским лицом. Он прочитал в газете о рекорде, установленном семнадцатилетним норвежцем Туром Хансеном. Тур продержал мяч в воздухе почти четыре часа, сделав тридцать тысяч сто двадцать два удара. Марфи сказал, что это ерунда, невозможно работать четыре часа с темпом в два удара в секунду. Жонглер заинтересовался и с тех пор все свободное время использовал для тренировки. Первый раз он продержал мяч в воздухе два часа тридцать минут, но подошло время обеда, и приятели, плюнув, перестали считать удары.
Марфи уговаривал Жонглера с таким же упорством заняться чем-нибудь другим, более полезным. Столько держать мяч в воздухе хорошо, но это имеет к футболу самое отдаленное отношение. Впрочем, в душе Марфи был доволен настойчивостью парня.
- Будете считать? - равнодушно спросил Жонглер, без всякого усилия перебрасывая мяч с ноги на ногу, будто тот был подвешен в воздухе и не мог упасть на землю.
- Нет уж, уволь. Я верю, что ты скоро победишь Тура, и обещаю тебе своевременно известить мир о великом событии.
- Шутите?!
- Вполне серьезно.
- Тогда давайте сегодня после обеда и установим рекорд.
- Идет, если будет время.
- Всегда есть какое-нибудь «если», - проворчал Жонглер и пошел к центру поля, продолжая играть мячом в воздухе.
«Бедный парень, - подумал Дональд, - надо снять с него это проклятое ярмо. Поговорить с Мэрфи - пусть выделит время для побития рекорда».
Два часа тренировки утром, два часа - после полудня, да еще двусторонняя игра. Все остальное время парни сражались в пинг-понг, катались на лошадях или махали клюшками на зеленом поле для гольфа.
Дональд поиграл с нападающими в «квадрате», немножко побил запасному вратарю и отправился к себе наверх работать.
Вечером Марфи показывал три фильма о матчах с участием испанцев. Короткими репликами он комментировал игру тех, с кем придется встретиться в Мадриде.
- Смотрите, форварды сразу идут вперед... Зрители начинают аплодировать и кричать задолго до возникновения опасного момента у ворот... Края растягивают защиту...
Игроки полулежали в креслах, хаотически расставленных по террасе. Марфи курил трубку, сидя возле распахнутой двери. Ветерок тянул дым на улицу. По ногам полз холод.
- Все. Обед и отдых, - закончил сеанс Марфи, когда Фокс выключил переносный проектор. - Келан, зайди к врачу и покажи ногу. Остальные свободны. И не засиживайтесь в таверне слишком долго.
Дональд не сомневался, что в соседней таверне, в которую они договорились сегодня вечером поехать с Барбарой, он встретит половину команды. И еще знал Дональд, что ни одий из игроков не позволит себе лишней рюмки. Многие даже не притронутся к вину.
Когда они с Барбарой вошли в таверну, Солман, Жонглер, Прегг и еще трое ребят действительно были там.
- Здесь мило, - сказал Дональд, оглядывая обстановку кабачка.
Две комнаты, соединенные в небольшой зал. Стойка перед украшенной бутылками стеной. В старомодных мягких креслах десяток посетителей с кружками пива в руках.
- Да, здесь мило. И ты напрасно не поехал вчера. - Барбара уселась в кресло и достала из сумочки сигареты.
Дональд заказал два коньяка и пошел к столику, за которым сидел Солман, мечтательно глядя на стакан светлого пива.
Несколько человек сгрудились у деревянного стола и играли в шаф-пенни, грызя орехи и потягивая пиво. Двух «рейнджерсов» зажали в угол местные старожилы. Шел серьезный разговор о футболе.
- Сразимся?! - вызывающе бросил Дональду Жонглер.
- Идет...
Игра незамысловата и азартна. Тяжелая коричневая доска, отполированная руками, разделена на поперечные зоны. Ударом ладони пенсовые медяки загоняются в каждую из зон. Непопавший отдает свой медяк сопернику. После того как Дональд дважды нещадно обобрал Жонглера, тот сдался.
Рыжий Майкл пошутил:
- Все. Теперь Жонглер займется шаф-пенни и забудет о футболе.
В таверне все время менялись люди. Автомобилисты останавливались, чтобы купить пачку сигарет или пропустить рюмочку. Часок посидеть на людях приезжали местные фермеры. Потом ввалилась компания молодых людей и, узнав Солмана, атаковала его. С трудом избавившись от почитателей, он стал прощаться.
- Как будете добираться? - спросил Дональд.
- На машине Марфи. Прихватили еще и рыдван Фокса. Старая лиса спохватится - на год разговоров.
«Рейнджерсы» ушли.
- Ну, вот мы, наконец, и одни, - Барбара отпила глоток и поставила рюмку. - За последнее время нам не часто это удается. Мне казалось, что ты был не очень доволен моим откровением об одинокой женщине?
- Как тебе сказать... «Недоволен» - не то слово!
- Я вижу, что ты дуешься... Право, ведь это только светская болтовня.
- Но выглядело все весьма философично.
- Дурачок... - Резким движением руки она взъерошила его волосы.
И в это же мгновение громкий голос над ними произнес:
- Теперь и я вижу, милая Барбара, что вы тысячу раз правы, говоря о возможностях одинокой женщины.
Возле их стола стоял Лоорес.
- Можно? - спросил он, пододвигая стул. - На улице премерзко. Ветер начался, дождь, а здесь уютненько.
Так, втроем, просидели до закрытия таверны. И хотя Дональд не очень симпатизировал Лооресу, сегодня он был рад его появлению. Приход Лоореса избавил от дальнейшего разговора с Барбарой по поводу вчерашнего откровения. Он ловил себя на том, что действительно ему не очень приятна ее философия.

22

«Когда мне гадко на душе и начинает ломить старческие кости, мне всегда хочется в Испанию. Почему бы это, Дон?» - как-то спросил Марфи. Но накануне вылета, когда они сидели вечером за стойкой таверны, Крис признался:
- Ты знаешь, пожалуй, впервые я еду в Испанию без всякого удовольствия. Почему бы это, Дон?
- Предстоит нелегкая игра...
- Если бы игра! Уверен, свалка начнется еще до первого свистка. Это будет жестокое испытание. Полуфинал кубка Европы, да еще с испанцами...
На следующий день Дональд чуть-чуть не опоздал на самолет. Когда Дональд подкатил к стоянке машин возле аэропорта, на ней не оказалось ни одного свободного места. Пока он пытался куда-нибудь пристроить свою «волво», потерял немало времени.
Начинался туристский сезон. Спасаясь от туманов и холодов, многие англичане отправлялись в Европу. И машины, большие и маленькие, оставались здесь ждать возвращения своих хозяев.
Заплатив дежурному, Дональд в конце концов бросил машину прямо на улице, попросив воткнуть ее куда-нибудь, когда освободится место.
Марфи встретил его ворчанием:
- Еще не хватало за тебя волноваться! Мало мне своих забот. Не мог приехать пораньше?!
Он ждал Роуза у входа в посадочный тоннель. Уже объявили о заканчивающейся посадке. Буквально за ними следом убрали трап, и «боинг» начали оттаскивать от тоннеля.
«Самолет компании БЕА. Сегодня летим этим самолетом, а завтра будем судиться с фирмой? Что это - случайность? Похоже, что Мейсл бравирует опасностью и умышленно посылает команду самолетом этой фирмы. Но ведь БЕА, угробив и эту машину, добьется, что с фирмы некому будет взыскивать деньги!»
Марфи, усмехнувшись, согласился с ним, когда Дональд высказал это соображение вслух.
- Не понимаю, зачем понадобилась БЕА, - кивнул он в голову машины, где в салоне первого класса летел Мейсл. - Давно доказано, что БОАК обслуживает лучше. У БЕА всегда куча неполадок. То с улыбкой говорят, что кончился кофе, то, - Марфи передразнил стюардессу, - «Простите, но весь лед растаял». Иногда даже ярлыков на багаж не дают.
В проходе Солман уже заигрывал с милой стюардессой. Дональд с удовольствием оглядел длинноногую девицу и подмигнул Бену.
- В Мадриде проливной дождь, - сказал Солман.
- Бен напал на точный источник информации и теперь все будет знать раньше нас. - Марфи покачал головой.
- Должен же кто-нибудь просвещать вас. Кстати, меняю длинноногий источник информации на партию бриджа. Есть желающие?
Дональд отказался. Марфи тоже. Он уселся в кресло, снял пиджак и сдвинул в сторону галстук. Через мгновение в зубах Криса уже торчала трубка.
- Как ни хорошо в Мадриде, но две вещи в нем невыносимы. Испанский стол, неприемлемый для английского желудка, и Ди Стефано, от которого, увы, никуда не денешься. Что касается пищи, то я договорился с директором «Феникс-отеля», и мы будем получать привычную еду. Кстати, Дональд, я категорически запретил пить воду из-под крана. Попрошу тебя по приезде отправиться с Фоксом за минеральной водой. И зубы чистить только минеральной.
- Думаете, Крис, что-нибудь подпустят?
- Бывали случаи, когда подмешивали в воду слабительное, и я не хочу, чтобы мои мальчики бегали по гостинице до туалета быстрее, чем на поле. Мы едем за призом, который англичане никогда не выигрывали. Мы едем работать, а не глазеть на бой быков. Кстати, сезон корриды откроется лишь на следующей неделе.
- Вам нравится это зрелище?
- Угу. Если удастся попасть на знаменитого матадора - а об этом можешь узнать у любого мальчишки, - ты увидишь потрясающее зрелище. Если попадешь на заурядного, то вместо первоклассной драмы увидишь живодерню.
- А что с Ди Стефано?
- Его надо закрыть. В этом весь план игры. Если это только вообще возможно, - задумчиво произнес Марфи.
Начали разносить завтрак. Марфи купил две коробки табаку, который в самолете стоит почти вдвое дешевле.
За едой и разговорами незаметно летело время.
Дональд был в Испании только однажды - в Барселоне. У него осталось приятное, но весьма поверхностное представление о стране. Испанцы - народ приветливый, добрый, внимательный к иностранцам. В целом с хорошими манерами. Некоторые мужчины застенчивы, как школьники. А некоторые так и пышут эмоциональностью и самомнением. Весьма религиозны. Женщины одеты в белое и черное и никогда в серое... Мужчины большие любители фиесты, хорошей живописи, хороших вин, хорошей жизни, которой еще так не хватает...
Когда самолет пошел на посадку, Дональд отметил, что Мейсл так и не выходил в салон второго класса. Лишь спускаясь по мадридскому трапу в объятия толпы журналистов, Дональд мельком увидел, как Мейсл садился в поданный к самолету лимузин. Обняв Мейсла за плечи, отчаянно жестикулируя, хозяин «Реала» что-то энергично ему доказывал.
- Похоже, что Мадриду сейчас не до корриды, - сказал Марфи, оглядывая забитые толпой подходы к отелю «Феникс». Они шли из автобуса сквозь водоворот болельщиков, совавших в руки белые листки бумаги, блокноты, карточки для автографов.
После ужина Марфи разогнал всех по номерам, категорически запретив выходить даже в фойе.
Первые неприятности начались назавтра. Когда разминались на «Чамартин стадионе», у Вилли Кевана вдруг пошла носом кровь. Несомненно, перегрев. Палящее солнце могло выбить из строя не одного Кевана, и Марфи свернул тренировку.
- Придумай что-нибудь, Дон. Я бы не хотел, чтобы журналисты узнали правду о состоянии Вилли. Ни одна душа чтобы не узнала, слышишь?
Вилли привезли в отель. Он потерял много крови. Врач команды пытался остановить кровотечение, но безуспешно. Вилли держался молодцом.
- Ерунда, - твердил он, задрав подбородок к потолку и время от времени харкая кровью. - До завтра пройдет, и я смогу играть.
Пришел Мейсл, взял за руку и пощупал пульс. «Словно без тебя не измеряли». Потрепал по щеке.
- Держись, мальчик, держись!
- Думаю, играть сможет, - поспешно сказал врач.
Дональд вышел на душную улицу. Вокруг отеля творилось невообразимое. Толстые пачки газет валялись под ногами, билеты на стадион переходили из рук в руки, обрастая бешеной ценой.
«Да, Мадрид, действительно не в состоянии думать о тореро и быках».
Возле здания клуба «Реал Мадрид» бушевал настоящий черный рынок. Слухи рождались и умирали здесь же, порой не достигая уха четвертого слушателя.
Дональда засосала бурлящая толпа. Выбравшись из толчеи, он решил отказаться от прогулки. Гвалт на улице оглушил его, и все услышанное безнадежно перепуталось в голове.
Когда он вернулся в отель, портье, подавая ему ключ, сказал:
- Мистер Роуз, в ресторане, второй столик справа, вас ждет человек.
За столом сидел Марчелло, уже достаточно нагруженный вином. Дональд не очень обрадовался итальянцу, а тот, если судить по горячему, шумному приветствию, на которое обратил внимание весь зал, был рад встрече.
«Плакал мой вечер в Мадриде. Теперь затащит в какой-нибудь кабак - и до утра...»
- Ну, Робин Гуд, борец за правду, тебя еще Мейсл не съел? Процесса-то нет? Или, может, его вообще не будет?
- Всему свое время. Сейчас Мейслу не до процесса. Все мысли о том, как бы у «Реала» выиграть.
- Не выиграть вам. Я их смотрел. Они давно не были в такой великолепной форме. Кстати, все здоровы, что редко случается с ансамблем таких «звезд». Ну да наплевать! Футбол завтра, а сегодня у нас с тобой вечер. Согласен?
Дональд кивнул голозой.
- Вот и отлично! Значит, к девочкам?
- Но в Испании такая строгая мораль...
- Тем более! Здесь все невыносимо ясно. Если девушка хорошего поведения - значит, леди, если... Сам понимаешь... Никакой середины не бывает.
И Марчелло начал излагать планы проведения вечера.
- Ты так поспешно исчез тогда, что я не успел тебе показать ничего интересного. Но мы наверстаем в Мадриде. Эту дыру я знаю не хуже Рима. И будь спокоен, я не потащу тебя в Севилью, напичканную бессмертными творениями. Там церкви, музеи и картинные галереи на каждом углу. Все улицы засажены апельсиновыми деревьями. В парках белоснежные голуби садятся на голову и плечи. Нам вся эта красота ни к чему. Мы поищем черных голубок, которые садятся прямо на колени.
Он заразительно рассмеялся. Невольно засмеялся и Дональд, глядя на этого брызжущего беззаботностью итальянца.
Домой они вернулись лишь под утро.
Проснулся Дональд в полдень. Едва привел себя в порядок, как заглянул Мейсл. Он был в отличном расположении духа, хотя нет-нет да и проскальзывала по его лицу легкая тень тревоги.
С утра Мейсл, отказавшись от всех торжественных встреч и приемов, вошел в роль«отца» команды. С игроками он завтракал и с ними будет обедать. С ними пойдет на прогулку и в автобусе поедет на стадион. Дональд так и не мог понять, что же прельщало Уинстона Мейсла в таком поведении. То ли он всерьез верил в необходимость своего присутствия в команде, то ли жаждал почувствовать волнительное преклонение толпы.
На стадион они приехали за час до матча. Толпа звериным ревом встретила их у входа. Команду сразу же провели в прохладную, чистую, украшенную коврами раздевалку с удобной современной мебелью. Комната скорее напоминала будуар фривольной красавицы, чем рабочую раздевалку большого стадиона. Приветливость хозяев успокоила Дональда. И он не испытывал той тревоги, которая не покидала Марфи.
Дональд прошел по тоннелю, поднялся из люка на поле и огляделся. Стадион был полон. Все сто тридцать тысяч стояли на своих местах. Большинство закрывалось от солнца светлыми шляпами. Нестройно шумящие трибуны, кажется, заканчиваются где-то под небесами. А ты не на поле, а находишься на дне глубокого колодца, и хочется крикнуть, и ждешь, что каждый звук твоего голоса отзовется тысячными перекатами эха.
«Так и будет. Так и будет, когда начнется игра. Каждое движение игроков гулом одобрения или негодования отзовется на трибунах».
Дональд смотрел на зеленый ежик поля, на четкие белые линии, бегущие по траве. В этом ожидании начала матча для него всегда было что-то загадочное, трудно выразимое. Когда еще ничего не известно, когда еще живы все надежды. И можно ждать осуществления своего самого сокровенного желания.
Он подошел к раздевалке одновременно с тремя испанцами.
- Пригласите, пожалуйста, сеньора Марфи, - обратился к Фоксу один из них на сносном английском языке. - Нам он нужен по очень срочному, важному делу. Я главный администратор «Реала». Это наш секретарь и юрист, - представил он своих молчаливых спутников.
Фокс попросил их подождать и через минуту впустил. Марфи массировал Солмана, не столько для того, чтобы сделать массаж, сколько для того, чтобы, не теряя лишнего времени, еще раз напомнить о плане игры и задачах Бена.
Он прекратил делать массаж и пошел навстречу испанцам. Администратора он узнал и дружелюбно кивнул ему.
Старый знакомый протянул Крису одиннадцать большеформатных фотографий.
Марфи молча перебрал их. Со снимков смотрели улыбающиеся лица Ди Стефано, Аугусто, Хенто, и Дональду показалось, что это сувенир.
- Спасибо, - поблагодарил Марфи. Сказанное испанцем ни Крис, ни Дональд сначала не разобрали. Тот повторил:

Предыдущая страница 11 Следующая страница


Тогда умирает футбол 12

- Мы хотим получить такие же снимки, чтобы удостовериться, объявленные ли игроки выйдут на поле.
- Это что-то новое. - Потрясенный Крис развел руками. - Но у нас нет портретов. Вы можете сами убедиться в личности каждого, глядя на ребят. Рикардо, ты же хорошо знаешь их в лицо.
- Это не имеет значения. Дирекция клуба хочет видеть фотографии ваших игроков. Без этого игры не будет.
- Да вы что, сошли с ума?! - вскричал Крис, но потом взял себя в руки.
Ребята перестали одеваться, настороженно следя за разговором.
- У нас нет фотографий и не будет. Подобное требование не имеет под собой законной почвы. Ни в уставе лиги, ни в уставе розыгрыша кубка европейских чемпионов такого положения нет.
- Это не играет роли. Зато такое положение существует в Испании. Вы играете на поле этой страны и должны соблюдать местные обычаи.
Марфи ошеломленно смотрел на Рикардо, но тот выдержал долгий взгляд Криса, не моргнув.
- Об этом следовало сказать хотя бы вчера. И мы бы сделали фото. Сегодня ваше требование очень смахивает на шантаж.
- Я бы попросил сеньора Марфи выбирать выражения. Если он ведет честную игру, ему нечего волноваться. Мы же первыми предъявили вам фотографии наших футболистов.
- Черт побери! - опять взорвался Марфи. - Как вы не можете понять, что у нас просто нет снимков. Завтра мы отдадим их вам с автографами.
- Крис, гоните их к дьяволу! - вскипел Солман, высказывая, однако, свое предложение на лондонском «кокни», чтобы не разобрали гости.
Ребята возмущенно зашумели. Но Рикардо даже бровью не повел.
- Мы будем вынуждены доложить директорам о вашем отказе. Я не могу обсуждать решение руководства клуба, а по полученным мною на данную минуту инструкциям матч придется отменить.
- И вы сможете объяснить, почему это сделано, ста тридцати тысячам зрителей? - спросил Роуз.
Рикардо нервно переступил с ноги на ногу.
- Вот что, - еле сдерживая бешенство, заявил Марфи, - когда мы возвратимся в гостиницу после игры, мы пригласим фотографа и подарим вам снимки. Это самое большее, что я могу для вас сделать.
Делегация ушла под гвалт возмущенной команды.
- Тихо, - мрачно произнес Марфи. - Переговоры касаются только меня... Не видите - это провокация. Они хотят потрепать нервы перед игрой. О визитерах забыть! Игра будет, и игра жестокая. Лучше помните, о чем договаривались. И давайте собираться на разминку.
Дональд вышел на террасу вслед за Марфи. Того трясло. Стараясь взять себя в руки, он проговорил:
- У Кевана еще кружится голова. Вряд ли сможет работать в полную силу. Ну подлецы, ну подлецы!.. - уже не в силах сдержаться прошипел Марфи. - Я знал: без подвоха не обойдется. Хорошо, что отказались пить воду, - уверен, наглотались бы пургена.
Я же знаю, как они вели себя у нас. Прежде всего взяли взаймы Торреса из клуба «Сарагоса». Приехав в Манчестер, учинили скандал. Помнишь то злополучное фото в газете? Проныра-репортер снял момент поливки поля. Я приказал это делать потому, что мы привыкли играть на мягком грунте, а «Реал» - на жестком. Почему мы должны были идти им навстречу?!
Но я делал все честно. У меня не было в мыслях превратить поле в грязное месиво. На снимке, правда, колыхалось море воды. Но это был чисто фотографический трюк. Однако представитель «Реала» ворвался в клуб как бешеный и, истекая слюной, требовал объяснений по поводу «закулисной аферы», которую мы проводим. Он предъявил ультиматум: «Прекратите полив, или мы не будем играть!» Это посерьезнее, чем сегодня. Пришлось прекратить поливать поле...
- А Мейсл где?
- У хозяина «Реала». Ему что... У него поразительное умение исчезать в трудную минуту.
Он пошел к двери раздевалки, и только сейчас Дональд заметил старческую сутулость Криса. Но когда он вошел за ним в комнату, старик, смеясь, хлопал по плечу Кевана.

23

Одиннадцать выходят на поле. Одиннадцать парней, воплотивших в себе национальную гордость целого народа. В эту минуту миллионы приникли к голубым квадратам телевизоров затаив дыхание, испытывая в душе смешанное чувство страха и надежды.
На лицах игроков спокойствие. Но кто поверит ему?! Они волнуются так, словно впервые выходят на поле. Дональд еще ощущает это волнение в себе. Сколько бы времени ни прошло с его последнего выхода на поле, чувство предстартового волнения он не забудет никогда. Желание отличиться переполняет душу; опасение опозориться, подвести перерастает в страх.
Несколько минут назад футболисты сидели под бетонной крышей раздевалки. Мягко вздыхала входная дверь, пропуская людей. Кто-то с нарочитой небрежностью спрашивал о знакомой девушке у приятеля. Лениво затягивал тесьму на бутсах рыжий крепыш, имя которого с вожделением шепчут мальчишки на манчестерских дворах. «Номер восемь» старательно зализывал нейлоновой щеткой набриолиненные волосы. В углу договаривались, как лучше провести свободный вечер. Кто-то деловито и сосредоточенно, будто нет у него в жизни других забот, сворачивал брюки. Марфи ходил от кресла к креслу и что-то говорил каждому. Слушали, кивали головой в знак согласия.
Вечернее солнце наполняло раздевалку мягким светом.
И Дональду вспомнилась другая раздевалка. Маленькая, тесная комнатушка с одним круглым окном под самым потолком. Раздевалка, в которой он первый раз готовился к официальному матчу. Сжатые от волнения зубы. Слегка дрожащие руки, шнурующие бутсы. Прижавшись друг к другу - и потому, что не повернуться, и потому, что так спокойнее, - мальчишки из своих чемоданов достают форму с эмблемой любимого клуба. Кто-то, подбадривая, бормочет: «Давай, давай, ни черта!..» Потом суетливой струйкой все текут к выходу, оправляя на ходу и без того аккуратную форму.
Рев трибуны возвращает Дональда к действительности. Рядом с ним в ложе прессы пристроился репортер французской радиовещательной компании. Маленький магнитофон стоит перед ним на пюпитре. Француз оперся подбородком на скрещенные руки, в кулаке зажат микрофон, и что-то диктует, шевеля маленькими усиками.
Потом поднимает руку, подзывая торговца напитками, меняет крупный банкнот и сосет пиво из горлышка, сооружая рядом с магнитофоном столбик из тяжелых монет, полученных сдачи.
Стараясь сбить нервный озноб, Кеван прыгает на поле. Ему разыгрывать мяч. Свисток. Он откидывает мяч назад. Еще одна передача. И мяч перехватил Аугусто. Атака катится к воротам Клифта. Кеван остается ждать возвращения мяча в центре.
Дуэль ускользавшего каждое мгновение Хенто и левого защитника началась с первым свистком судьи. Он никак не мог сдержать Хенто. Дважды он свалил его довольно грубым подкатом. И отсюда, с левого края, подобно кругам по воде от упавшего камня, начала распространяться грубость.
Дональд не осуждал ирландца Билли Стюарда. Тот был просто медленнее Хенто. И Билли сам расписался в этом, дав Хенто пробить в штангу. Вскочивший после броска вратарь набросился на Стюарда.
- Ты что... ушами хлопаешь... Держи плотнее!..
Ирландец лишь развел руками.
Зато рыжий Майкл великолепно справлялся со своей задачей. Ему было поручено держать Ди Стефано.
Первые минуты испанский центр присматривался к своему опекуну. Начал изматывать постоянными рейдами назад к своим воротам. И Майкл шел, выжимая из себя все, что мог. Ди Стефано чувствовал это. Иронически посматривал на рыжего англичанина. Однако вскоре испанцу стало не до иронии. В бегах шло время, а игра у него не клеилась. Майкл на какое-то мгновение раньше успевал к мячу, не давая питать мячами партнеров.
Но к концу тайма Майкл стал сдавать. Дональд понял это, увидев, как Майкл два раза грубо толкнул подопечного в спину. Ди Стефано обернулся и что-то резкое крикнул Майклу. Тот огрызнулся.
«Испанец не из тех, кто позволит себе затеять драку. Он найдет средство отомстить».
Больше всего Дональда огорчали нападающие. Они никак не могли пробиться к воротам «Реала». Губил мелкий пас в центре. Защита испанцев начинала плести кружева, длинными ударами выводя вперед то одного, то другого края. У «рейнджерсов» игра шла вдоль правой бровки. Кеван и Камптон непростительно мельчили, играя между собой.
«Этот родственный дуэт может дорого стоить», - подумал Дональд.
Оба были женаты на родных сестрах. Сестры сестрами, жены женами, а партнеров в нападении еще трое. Но оба играли только друг с другом.
Наступил момент, когда на мгновение Дональд потерял логическую нить игры. Короткие схватки вспыхивали то здесь, то там. Кто-то из обозревателей потом сказал, что игра была скомкана. Но нет, она была сломана.
Майкл устал. Он уже не поспевал за Ди Стефано. В одном из поединков, когда Майкл пытался в последнем усилии достать упущенный мяч, Ди Стефано ударил. Никто не обратил внимания на этот вроде бы обычный удар. Только Майкл остался лежать, корчась на траве и держась за сведенную болью ногу.
Судья, казалось, целую вечность не останавливал игру. Но Марфи ринулся на поле, не дожидаясь свистка. Когда он подбежал в Майклу, тот лежал бледный, откинувшись на спину. Крису не надо было ничего говорить. Все было ясно и так. Врач и Фокс подняли Майкла и унесли с поля. Он висел у них на плечах, не поднимая головы. А в центре, спокойно глядя на эту сцену, стоял, сложив руки на груди, испанский лидер.
С мужеством, граничащим с безумием, Майкл спустя пять минут пытался занять свое место на поле: замена не разрешена, а как играть вдесятером, когда полным составом едва держишься?!
Но нет, Майкл уже не игрок. Он с трудом дотягивает оставшиеся до перерыва минуты. После матча рентген покажет, что у него трещина малой берцовой кости.
Итак, похоже, что судьба матча решена. Сломленные усталостью и подавленные случившимся «рейнджерсы» идут к тоннелю и исчезают в люке.
Один за другим словно сходят в преисподнюю.
Когда Дональд спускается в раздевалку, там стоит гнетущая тишина. Марфи сидит в углу, посасывая трубку, и дает ребятам отдышаться.
Первым нарушает тишину Солман:
- Послушай, Вилли, у вас в семье нет больше сестры?
Еще не понимая, в чем дело, Вилли, расшнуровывая бутсу, спрашивает:
- А что?
- Я бы на ней женился. Может, тогда и на левый край мячи бы отдавали.
Но шутка так и повисает в воздухе. Марфи встает.
- Еще не все потеряно, и можно сделать ничью. Но у нападающих нет согласованности. Третьей сестры не надо, а вот уйти Солману далеко вперед придется. Остальные оттянутся. Играть вдесятером будет трудно. Но можно. Испанцы тоже порядком устали...
Все слушают Марфи, хотя знают, что обречены. Но Крис льет бальзам на раны. А больному порой нужно лишь чуть-чуть сладкой лжи, чтобы вернуться к жизни.
Что думает каждый из десятерых, уходя вновь на поле, на котором уже не надеются добыть себе славу?
Развязка наступает на четвертой минуте. Вилли не попадает по мячу. Аугусто, удивительный Аугусто с яйцеообразной головой и миндалевидными глазами, обманывает сразу двоих англичан, отдает мяч Ди Стефано, и тот забивает гол. Через пять минут Клифт вынимает второй мяч из сетки. Он стоит с ним мгновение, потом неохотно пинает в сторону центра. Мяч катится по полю. Возвращающиеся игроки «Реала» подгоняют его, торопят... Сто тридцать тысяч зрителей, разгоряченных зрелищем и вином, присутствуют при невероятном: в десять минут их любимцы раскрошили защиту, которая держалась целый тайм.
От неожиданности происшедшего сосед-радиорепортер на мгновение замирает, подобно боксеру, застигнутому сильным внезапным ударом. Потом поднимает руку. Мальчик-торговец бросается уже в который раз к ложе прессы. Щелчком француз сбивает в ящик торговцу очередную монету и прикладывается к горлышку. Пирамидка монет уменьшилась вдвое. Репортер снова что-то говорит в микрофон, шевеля усами, как таракан.
Сразу же после свистка буквально с центра Солман подхватывает мяч и тянет его к воротам «Реала». Неулегшаяся радость двойного успеха мешает испанским защитникам осознать всю реальность угрозы прорыва Большого Бена. Жалкая попытка центрального стоппера задержать Солмана не удалась. Не желая идти дальше, хотя перед ним свободная зона, Солман ударил.
Еще до удара Дональд понял, что это гол. Он закрыл глаза. Рев, свист и улюлюканье заставили его взглянуть на поле. Вратарь испанцев растерянно доставал мяч из сетки.
Солман занимает место в центре, лихорадочно поправляя рукава рубашки, которые и так закатаны нормально. Он стоит, не поднимая головы, и не видит, как сзади от восторга прыгает Фрэнк Клифт. Защитники скачут, обнявшись, в диком радостном танце.
Но мяч, вновь пущенный в игру, гасит ликование.
Испанцы прочно захватывают инициативу. Изменения в линии их нападения калейдоскопичны. Бесконечно разнообразен рисунок игры. Кажется, испанской командой управляют законы, которые смертным недоступны.
Дональд мельком взглянул на согнутую фигуру Марфи за воротами, в которых мечется Фрэнк. Ему нет ни минуты покоя. Он переводит мяч на угловой. Отбивает кулаком мяч, посланный головой Аугусто. Но вот, распластавшись на траве, в припадке отчаяния, бьет кулаками о землю: он не смог удержать сильного удара Хенто, и набежавший Копа добил мяч в сетку. 3 : 1.
Марфи сидит, не шелохнувшись и не меняя позы. Он что-то кричит Клифту. Тот поднимается, истерически тряся руками.
Но очередная волна атаки накатывается на ворота «рейнджерсов», И вот уже, выбросив тело далеко вперед, Фрэнк ложится в ноги Хенто, спасая ворота от нового гола.
Лихорадка охватывает и Дональда. Ажиотаж трибун нарастает. Это очень похоже на корриду. И хотя нет быка, запах крови висит над стадионом.
Толпа хочет этой крови. Она ждет драмы. И драма разворачивается перед глазами ста тридцати тысяч зрителей - погибает команда.
Только сосед Дональда спокойным щелчком отправляет очередную монету в ящик торговца и тянется за очередной бутылкой пива.
Кеван, поминутно хватаясь за голову, пытается организовать игру сзади. Он, как дирижер, наконец, подчиняет себе весь ансамбль. И вот жалкое подобие системы начинает проявляться в игре «рейнджерсов». Одинокая фигура Солмана в центре кажется стоящей за сотни миль от места подлинных событий. Он зритель. Он никто в этой игре. Их девятеро сражаются против одиннадцати: даже вратарь «Реала» вышел к линии штрафной площадки, словно этим можно было усилить и без того бешеный натиск «Реала».
Центральный стоппер, воровато оглядываясь на Солмана, рвется вперед. Потом возвращается. Потом все-таки бросается в свалку, надеясь на авось.
В такую минуту и рождается настоящий вратарь. Даже отбитый труднейший мяч еще не говорит о мастерстве. А вот такой удар от ворот может сделать лишь зрелый мастер.
Истошно крича, Клифт точно выбивает мяч Солману. Ему, Солману, и никому больше. Солману, за которым он столько следил сквозь суматоху у ворот.
- Бен, Бен! - вопит он. - Ну, ну...
Но понукать Солмана уже не надо. Будто очнувшись ото сна, он кидается на половину «Реала». И мяч рвется из-под ног, но не может убежать от игрока.
Защитник «Реала» в подкате не успевает выбить мяч, и, перепрыгнув через ногу, Солман выходит один на один с Жильмаром. Тот делает обманный рывок из ворот. Но Солман не поддается. Он подминает мяч левой ногой. И когда Жильмар, пятясь назад, старается правильно занять место, Солман бьет. Изогнувшись, Жильмар пытается дотянуться до мяча, но тот уже прошел мимо, мимо его руки в сетку...
И сразу же свисток судьи останавливает игру. И Дональд видит, как оседает на землю тело Фрзнка. Марфи медленно поднимается со своего места, но так и продолжает стоять у скамейки. Фокс и врач расталкивают Клифта. Он встает с голевой линии, отряхивая белую пыль, и, шатаясь, бредет к центру. Его подхватывают на руки усталые англичане, хохочущие от радости.
Понурые испанцы уже выстроились в центре. Трибуны приветствуют их победу - победу своих любимцев. Но она не радует игроков «Реала». Так относительна в мире радость. Побежденный счастлив больше победителя.
А трибунам сейчас нет дела до игры, которая предстоит в Англии, уже на поле «рейнджерсов». Им нет сейчас дела, что один мяч - слишком зыбкий запас при игре на чужом поле. И поэтому перекликаются на трибунах трещотки. И пачки толстых газет факелами полыхают в вечерних сумерках. И звезды бенгальских огней вспыхивают то там, то здесь.
А «рейнджерсы» идут, обнявшись, и, не обращая внимания на крики толпы, исчезают в люке первыми. Это не их триумф. Пусть толпа отдаст должное своим кумирам, которые все-таки играли блестяще.
В раздевалке ждал Мейсл.
- Мы должны вылетать завтра утром. Лига отказалась перенести календарную игру. А за сегодняшний матч мне бы хотелось поблагодарить вас. Рад, что дух «рейнджерсов» выдержал и это испытание. Верю, что вы играли, как могли и как должны были играть. Вы отдали все, и не ваша вина в том, что сыграли не лучшим образом. Спасибо! О премиальных совет директоров сообщит в следующий понедельник.
Марфи стоял рядом с Дональдом и цветастым махровым полотенцем вытирал пот, глубоко запуская руку за ворот рубашки.
- Мы и не могли выиграть, - тихо сказал он Дональду.
Тот вопросительно посмотрел на Криса.
- Опыт всегда торжествует в футболе над молодостью и азартом. Конечно, если не вмешиваются случайности. Средний возраст игроков «Реала» - двадцать восемь, в то время как наших - немногим больше двадцати одного. Потенциально мы сильнее, но... На международном уровне опыт - это все. Через пару лет, поднабравшись футбольной мудрости, мы сможем побить «Реал» и на его поле.
Дональд согласился. Но игрокам сейчас было не до выводов Марфи.
Сообщение о скором возвращении огорчило команду. Но впереди был целый вечер. И этот вечер в Мадриде принадлежал им. И пусть не будет вина, зато в танцах и зрелищах они, несомненно, возьмут свое.

24

Судя по всему, Уинстон Мейсл не принял всерьез оппозицию Дональда. В течение последующих двух дней после прибытия из Мадрида он провел два совещания с юристами, но ни разу при встречах с Дональдом даже не упомянул о процессе.
Неожиданную информацию Роуз получил от Барбары, когда разговаривал с ней по телефону. Вечером непременно решил заехать к ней и узнать, откуда у нее такие данные о процессе.
Он возвращался от своего издателя. Обоих вполне устраивали сроки сдачи рукописи и условия контракта. Дональд мурлыкал себе под нос какую-то мелодию, когда въехал в пригород.
Церковь он увидел за перекрестком. Это было ультрасовременное здание. Весной, когда Дональд проезжал здесь в последний раз, она достраивалась. Сейчас здание было готово, и уже шли службы.
Дональд остановил машину невдалеке и вышел. Церковь представляла собой на первый взгляд хаотическое переплетение щитов из темного дерева, которые под углом уходили в землю, образуя одновременно стены и крышу. Рядом, легко, изящно прислонившись к самому зданию, высилась колокольня. С точки зрения традиционной церковной архитектуры, эта башня совсем не походила на колокольню.
Словно вырезанная искусным резчиком из гигантской плиты белого бетона, она скорее напоминала вытянутый кусок пчелиных сотов. И вместо капли меда в каждой ячейке висело по колоколу.
Дональд подошел к церкви. На доске объявлений прочитал расписание церковных служб. В глаза бросилась надпись: «Бах, «Рождественская оратория».
«Да, подумать только, ведь до рождества осталось совсем ерунда. Надо запастись подарком для Барбары и решить, где же провести отпуск. За этими делами, кажется, скоро забудешь все. А тут идиотский процесс...»
Он на мгновение замешкался, потом решительно вошел в церковь.
Необычный интерьер модернистской церкви потряс его. В помещении никого не было. И все-таки ощущение присутствия кого-то не оставляло Дональда.
То, что с улицы выглядело нагромождением кусков цветного стекла, оказалось витражом, в стилизованной манере изображавшим двенадцать апостолов. Свет бил через красные, зеленые и желтые стекла и создавал впечатление, что апостолы живые и идут навстречу молитве, излучая свет.
На противоположной стороне - частокол органных труб, упрятанный за стилизованный циферблат гигантских часов, очевидно призванных напоминать о бренности всего живущего.
За алтарем - стол, крытый зеленым сукном, как в бильярдной. У иконы богоматери - электрическая подсветка вместо лампадки. Светлые плафоны модернистской формы асимметрично развешаны по потолку. Бетонный пол внутри здания расписан под мрамор. Амвон с хромированной решеткой. Убирающийся пюпитр и длинный ус современного микрофона «ФР РВ Браун Спик». На маленькой двери слева - «Приемная священника». И кнопка электрического звонка. В углах красные тела огнетушителей фирмы «Минимакс». Два десятка рядов удобных кресел. Ловко запрятанные динамики откуда-то - кажется, из-под земли и с неба - наполняют зал тихой мелодией гимнов.
«Странно, - думал Дональд, - несмотря на необычность формы и обстановки, первая мысль, которая приходит в голову, - не о человеке, создавшем это чудо, а о боге. В этом, видно, и сказался талант архитектора. Долгие века религия безраздельно властвовала над душами. Она держала в руках нити всех моральных принципов. А сейчас абсолютное большинство предпочитает материальное благополучие размышлению о бессмертии души. Дороги людей слишком часто расходятся с дорогой бога».
Дональд не был набожным. К религии относился, как и его мать, совершенно равнодушно.
«Ни бог нам, ни мы богу не мешаем», - говаривала она.
Он вспомнил слова Мейсла о том, что люди перестали слушать всевышнего.
«Да, не густо в церкви. Но, может быть, вот такими архитектурными чудесами цивилизация подновит устаревшую мишуру религиозного обряда, и люди вновь захотят слушать бога? И набожный Уинстон Мейсл изменит свое мнение о людях? А люди о нем?»
Дональд вышел из церкви и повел машину к дому Тейлоров.
Еще из прихожей увидел, что Барбара болтает ле телефону. Перед ней стоял стакан с виски и бутылка с содовой. Прикрыв трубку, она поцеловала Дональда и шепнула:
- Лоорес...
Дональд с удивлением посмотрел на Барбару.
«Что надо этому пузатику?»
Он налил себе виски и сел в сторонке, невольно прислушиваясь к разговору. В голосе Барбары мелькали кокетливые нотки.
Повесив трубку, она несколько смущенно прошлась по комнате и только тогда подсела к Дональду.
- Ну, милый, как твои дела? Ты совсем стал забывать свою Барбару...
- Я не рискнул бы тебя упрекать... Но похоже, что забывчивость проявляется больше с твоей стороны...
- О, ревность?
- Тебе очень хочется, чтобы я признался в этом?
- Ужасно хочется!
- И наверно, хочешь, чтобы я разговаривал с тобой по телефону вот так.
Дональд сделал вид, что взял трубку, и, подражая голосу Барбары, томно произнес:
- Хэлло!
И сдавленным мужским голосом:

Предыдущая страница 12 Следующая страница


13 Анатолий Голубев

- Дорогая... Сколько времени прошло с тех пор, как я держал тебя в своих объятиях?
- Она, шокированная, но довольная: О Дон, дорогой...
- Он: Отвечай мне... Как давно это было?
- Она: Ну, я бы сказала, один день шесть часов три минуты и сорок пять секунд тому назад.
- Он: Это слишком долго. Ты в чем одета?
- Она: О, в зеленом платье со строчкой,,.
- Он: Ты мне не нравишься в этом платье. И ни в каком другом. Я люблю тебя обнаженную. (И прежде чем ты возмутишься, «Он» меняет тон.) Дорогая, мы отправимся сегодня на коктейль к Фрэнку Бумсу. На сборы - пятнадцать минут. Пока, дорогая. (Звук поцелуя.) - А что? Ты знаешь, мне это, пожалуй, нравится. Да, Дональд, я хотела с тобой посоветоваться. Джордж («Опять этот Лоорес!») рекомендовал мне поговорить с Мейслом. На процессе, о котором ты мне столько говорил, Мейсл под маркой защиты наших интересов собирается заработать бешеные деньги. Встретиться с Мейслом и потребовать какую-то долю?
Дональд даже задохнулся.
- Ты это серьезно?..
- Вполне. Кстати,, надо спешить, поскольку дело уже запущено в производство. Оно находится в Манчестерской регистратуре.
Мысль Дональда лихорадочно работала. «Имеет ли отношение ко всему этому разговору Лоореса и Барбары сам Мейсл? Что хочет извлечь из этой игры Лоорес?»
- У тебя что... трудно с деньгами? - осторожно спросил Дональд, чтобы не сказать что-нибудь грубое.
- Нет. Но Джордж сказал, глупо не воспользоваться такой возможностью. Получить свою долю - это вполне справедливо.
- Да уж, что справедливее - плевать на память погибшего мужа!
Барбара смутилась. Опустила голову.
- Не надо, Дон... Зачем во всем видеть только дурное?
- Это тоже тебе говорил Джордж?
- При чем здесь Джордж? У меня своя голова на плечах. А скажи, что изменится, если я буду молчать? Может быть, не будет процесса или вернется Тейлор?
- Если будешь молчать, ничего не изменится. А если нет, процесс может и не состояться.
- Уж не собираешься ли ты воевать с Мейслом?
- А почему бы нет?!
- В одиночку? Он сотрет тебя в порошок. Не забывай, что ты целиком зависишь от него.
- Прокормлюсь как-нибудь и без Мейсла. Ни на одном «Рейнджерсе» сошелся свет клином.
- Но там свои Мейслы!
- Или Лооресы?
- Пусть будут Лооресы. Кстати, он сам еще не определил свое отношение к процессу. Джордж осуждает Мейсла, как христианин...
- Но одобряет, как президент совета директоров «Элертона»? Завидует, что не может сделать того же самого?
- Ах, не знаю!.. Поговори с ним сам. Он спрашивал о тебе и, по-моему, хотел тебя видеть.
Разговор не вязался. Барбаре казалось, что Дональд чрезмерно щепетилен в своем отношении к процессу и воспринимает его слишком болезненно.
Она не видела чудовищности в затеваемом Мейслом деле. Или не хотела видеть, закрывая глаза на все, что могло как-то нарушить ее покой, вторгнуться в ее жизнь трудным испытанием. Она находилась в том состоянии, когда человеку нерешительного характера достаточно легкого давления, чтобы он принял любую из противоположных точек зрения.
Дональд, однако, был настолько взволнован и огорчен намерением Барбары заработать на процессе, что не мог понять ее состояния, воспользоваться удобным моментом для спокойного объяснения. Он испугался, что продолжение этого разговора может привести к ссоре, и решил уйти.
Довольно холодно попрощавшись, Дональд пообещал позвонить вечером.
- Я буду занята, - сказала Барбара. - Давай завтра. Сегодня у меня встреча с подругой.
«С подругой... Вот никогда не думал, что у нее есть подруга! Мужчины - да, но подруга?!»
Он приехал в клуб перед самым обедом. Тренировки закончились. Большинство игроков уже разошлись. Только из бильярдного зала доносились звуки сталкивающихся шаров и шуршанье подошв.
Дональд прошел прямо к Мейслу. Тот был у себя. Сидел в одиночестве, перечитывая «Обсервер». Кипа газет валялась возле кресла на полу. Жирными крестами красного фломастера Мейсл отмечал статьи, которые следовало зарегистрировать в картотеке.
- А, Дональд? Вы, кажется, чем-то озабочены?
- Представьте, тем же, чем и вы.
- Вот как? Это интересно.
Мейсл отложил газету и внимательно посмотрел на Дональда.
- В таком случае нам будет легче договориться.
- Не думаю... Мейсл поморщился.
- Я надеялся, что вы поняли всю порочность процесса, который затеваете. Мне показалось, вам стало ясно, что в нашем обществе невозможно осуществить такое кощунственное дело. И, признаться, был крайне огорчен, узнав, что судебное дело уже возбуждено. Мне очень жаль, мистер Мейсл, но я никогда не соглашусь на этот процесс.
В таком же духе Дональд говорил еще долго, но уже что-то запальчивое и невразумительное. Мейсл слушал, потом, достав сигару, тихо, но твердо сказал:
- Процесс будет. Больше того: БЕА его проиграет.
- В таком случае вы видите перед собой врага.
«Но это же очень похоже на мальчишество», - выругал себя Дональд.
- Так быстро?! Еще вчера вы считали меня, ну, чтобы не произносить громких слов, по крайней мере покровителем. А сейчас вы уже враг?!
Я давно вижу, что процесс не дает вам покоя, Дональд. Мадридские дела лишь отвлекли вас от активного протеста. И уж если вы решили стать моим врагом, я хочу, чтобы вы знали своего врага.
Мейсл закурил и долго тряс спичку, хотя она уже давно потухла.
- Я человек дела, Дональд. И не позволю никому, даже вам, лезть в мои дела. Не перебивайте. - Он властно поднял руку, когда Дональд хотел что-то оказать. - У меня нет никакой особой философии. И я хочу, чтобы вы поняли, что я мыслю, как всякий англичанин.
Не угроза атомной войны сводит стольких людей с ума. Они теряют рассудок от страха перед необеспеченностью, перед экономическим крахом. Деньги сами по себе становятся направляющей и двигающей силой. Для многих они значат в жизни все. Но не для меня. Главное - мой клуб. Я делаю лицо английского футбола, а следовательно, забочусь о национальном престиже. Я иду своим путем. Работаю не меньше других, хотя и в одиночку. И у меня один критерий в определении добра и зла - помогают люди или вредят моему делу. Я поднял «рейнджерсов» из руин. А когда-то мой предшественник не смог заплатить за Криса Марфи сто пятьдесят фунтов стерлингов!
Да, современный футбол - это суровый бизнес. И его надо уметь вести... Вот игроки жалуются на мизерную оплату... И я борюсь за их права. Я один - и вы это знаете - стою за пересмотр введенной руководством лиги дурацкой системы оплаты, по которой бездарность получает лишь немногим меньше таланта. А резко дифференцированная оплата - основа любого предпринимательства, в том числе и футбольного.
Мы платим из-под полы. И это тоже стоит денег. Неужели вы думаете, что ведение бухгалтерии, нормальные отношения с налоговым управлением стоят только зарплаты моих бухгалтерских работников?! Что я, Мейсл, смогу сделать для футбола, будучи главой полунищего клуба? Как я буду «я», Мейсл? Что смогу сделать в обстановке того бессовестного грабежа, который ведут в Англии иностранные клубы? У нас нет левого края. Сейчас я могу заплатить за любого подходящего игрока любую сумму. И у меня будет команда.
А что я буду делать без денег перед натиском «Реала»?! Если он предложит Клифту или Солману двести фунтов в неделю и знойное небо Испании? Английский футбол грабят. И его надо спасать. Те, кто охотится за нашими игроками, отбирают только лучших. Если я, Мейсл, не смогу платить им хотя бы столько, сколько дает испанский клуб, все эти Тейлоры и Блэкфауэры уедут из Англии. А что останется английскому футболу? Я вас спрашиваю, Дональд!
Вы сюсюкаете, вы разглагольствуете о каких-то абстрактных формах гуманизма. Но я гуманен, может быть, больше вас. Я помогаю людям жить по-человечески у себя дома, а не искать утешения далеко от родины. Я создаю то, что составляет гордость национальной культуры. Или вы хотите, чтобы в один прекрасный день английский футбол остался лежать на плечах только рыжих Майклов?! И мне наплевать, что говорят об Уинстоне Мейсле всякие белоручки!
- Неправда. Вам совершенно не безразлично, что скажут о вас люди. Вы знаете это, мистер Мейсл. Человек, который честен в себе, должен быть честным и в жизни. А ваша философия не идет дальше убеждения «со мной ничего не случится, если мои деньги при мне!».
Но ведь вы, мистер Мейсл, еще не настолько циничны, чтобы не считаться ни с кем. Нет, люди, которые, подобно вам, пекутся о своей безопасности, прекрасно понимают, что их безопасность зависит и от мнения других, В школе они успешно сдают экзамены только для того, чтобы о них хорошо думали, а не потому, что действительно внутренне убеждены в необходимости знаний. Став родителями, они слишком многое скрывают от своих детей. И дети отвечают им скрытностью, не желая навлечь на себя их гнев. Такие родители жаждут перевоспитания трудных детей не для детей, а чтобы соседи думали об их семье лучше. Такие люди никогда не позволят зажечь свет в темном углу, если при этом на свет выползут их темные дела.
О, я понимаю, почему вам выгодно сейчас, чтобы вся печать трубила только о предстоящем повторном матче с «Реалом»! Чтобы все забыли о процессе! Вы хотите отвлечь внимание! Вы уподобляетесь депутатам парламента. Они играют на темах, определенных экспертами как наиболее выигрышные. Но отнюдь не значит, что темы эти являются истинными проблемами нации. Вы говорите о национальном престиже, но печетесь только о своей выгоде. И ваши деньги не спасают футбол- они убивают его! Под тяжким бременем ваших бесконечных финансовых махинаций - и процесс одна из таких афер - умирает футбол, умирает спорт. Вам наплевать на веру людей в идеалы честной и благородной спортивной борьбы! Вам нужны только деньги!
- Если бы это было так, я бы просто распродал команду. Но сотни тысяч фунтов в банке для человека, одержимого идеей, слабая компенсация. Не верите мне, спросите Марфи. Ему делали баснословные предложения. Сто тысяч фунтов за работу в качестве менаджера итальянской команды. Но он остался.
Дональд, извините, но вы еще молоды и не можете разобраться во всем этом. Только узнав, как вырабатывается электричество и по каким законам передается на расстояние, вы получите право освещать те темные углы, о которых говорите.
- Ерунда! Лишь дурак откажется повернуть выключатель в темной комнате потому, что не знает законов электричества.
Дональд явно проигрывал спор. Он горячился и ловил себя на том, что слишком многое себе позволяет. Однажды у него мелькнула мысль, что Мейсл сейчас поднимется и выгонит его вон.
Но тот сидел внешне спокойный, словно играл в шахматы, где с каждым ходом лишь проверял давно уже продуманную партию. Исход спора не имел для него никакого значения.
Дональд чувствовал это, как чувствовал и другое. Слова о мнении окружающих задели Мейсла. И Дональд злорадно подумал, что, может быть, здесь и только здесь, лежит ахиллесова пята позиции Уинстона Мейсла.
Президент взял со стола сигарный нож, обрезал свою сигару и вновь зажег ее, как бы готовясь к продолжению спора. Но Дональду внезапно открылась бессмысленность всего разговора. Убедить Мейсла - смешная надежда с его стороны.
- Это совершенно бесплодный спор, - Мейсл опять читал мысли собеседника. - Жаль, но нам не найти общего языка. Хочется лишь одного - наши разногласия не должны сказываться на делах клуба.
- Боюсь, что это трудно.
- Очень жаль, очень... - с нескрываемой угрозой проговорил Мейсл.
Попрощавшись, Дональд вышел в парк.
Поля лежали пустые. Только рабочие катали машинки, подновлявшие затоптанную после тренировочного дня белую разметку полей. Высокий парень привычным ударом руки загонял подпорку в воротах, чтобы за ночь не провисала верхняя штанга. Уборщики сгребали с аллей жидкие слои последних листьев и грузили в тракторный прицеп.
В голове Дональда возникали десятки идей о дальнейшей борьбе. И две из них он твердо решил осуществить не откладывая: отправившись в регистратуру, выразить частный протест и поговорить завтра после тренировки с командой.
А сегодня надо бы увидеть Марфи...

25

За завтраком Дональд вспомнил, что в регистратуре должен работать его знакомый - Стен Мильбен. Он когда-то играл за вторую команду «рейнджерсов». Потом окончил колледж и стал юристом. Дональд долго и лихорадочно листал старую записную книжку, пока нашел в ней телефон Стена.
В трубке упорно никто не отвечал. Потом раздался вкрадчивый голос:
- Да?
- Я бы попросил Стена Мильбена.
- Он у телефона.
- Доброе утро, Стен. Это беспокоит тебя Роуз, Дональд Роуз.
- Здравствуй, Дональд, рад тебя слышать. Но прости - я опаздываю в регистратуру и был уже в пальто, когда вернулся к телефону. У тебя срочное дело?
- Как раз нет. Ты не будешь возражать, если я загляну к тебе на службу? Ну, скажем, через часик?
- Конечно, милости прошу. Буду рад. Положив трубку, Дональд сел и задумался.
Собственно говоря, что он хочет от Стена? Прежде всего надо посоветоваться с ним, как с юристом. Каковы юридические пружины противодействующего механизма, как прочно стоит на ногах Мейсл? Ну, а дальше... Стоп, Дон, не забегай вперед! Не за-бе-гай!
Дональд так и не притронулся к завтраку. Поспешно одевшись, он вышел на улицу и решил прогуляться до площади и обратно, чтобы собраться с мыслями.
«Мейсл лишь прикрывается заботой о престиже английского футбола, а руководит им одно - боязнь упустить возможный куш. Каждый руководствуется своими страхами. Иногда страхом перед молвой. Боязнью ошибиться и оказаться осмеянным. Сгореть в пламени случайного пожара, быть забаллотированным на выборах. Боязнью лишиться того, что есть, и того, чего нет. О проклятье, сколько страхов в этом мире!
Ба, Дон, ты очень часто начал говорить о страхах. Что, сосет под ложечкой? Но страх - первый толчок к компромиссам. А у человека всегда, всегда должно быть мужество, чтобы сделать то, что он обязан сделать».
Дональд машинально повернул к дому. И так же машинально выгнал из гаража автомобиль. Когда Роуз приехал в регистратуру, Стен ждал его.
Мильбен сидел в просторном, но строгом кабинете. Он вышел из-за стола, радушно приветствуя Дональда. Во всяком случае, более радушно, чем позволяло их в общем-то шапочное знакомство. Стен знал Роуза как игрока сборной, как восходящую «звезду». Дональд относился к Стену как к обычному одноклубнику, к тому же без особого таланта.
Однако Роуз был приятно удивлен, когда Стен в двух-трех фразах показал, что довольно хорошо знает о его книгах и корреспонденциях последних лет, оставив в стороне времена клубного знакомства.
- Стен, я, конечно, пришел к тебе по делу. Дональд ждал вопроса. Но Мильбен не был бы юристом, если бы не умел ждать и слушать.
- По делу не личному, а клуба. У вас находится в производстве иск «Манчестер Рейнджерс» к авиационной компании БЕА?
- Как юрист, я должен был бы тебе ответить «нет». Поскольку оно еще в такой стадии, когда является профессиональной тайной. Как журналисту, я тебе должен бы сказать «нет» тем более. Но как Дональду Роузу могу сказать: «Да».
- Я не знаю твоего отношения к процессу. И мне, очевидно, не следовало быть столь откровенным, но я не могу иначе. Да и не хочу. Ты знаешь, я не посторонний человек в клубе. Я не случайный человек в футболе вообще. И я не могу допустить процесса, допустить надругательства над памятью моих товарищей. Это позор для английского футбола. Это деградация... Это... - Дональд задохнулся, с трудом подбирая слово пожестче. - Короче, я сделаю все, чтобы избавить Англию от позора в глазах спортивного мира. Мне жаль Мейсла. По-моему, он потерял чувство реальности. Человек, который идет на создание ситуации, в которой прав только на 10 процентов, когда другие правы на 90 процентов, достоин сожаления. Я не верю, что английский суд примет всерьез чудовищную профанацию, которую именуют процессом. Я ничего не смыслю в юриспруденции, поэтому и хотел услышать твой совет.
Стен молчал, как бы взвешивая, с какой степенью доверительности он может отвечать на столь чистосердечное признание.
- Видишь ли, Дональд. Первое и основное - процесс будет. Прецедент есть. Дело пойдет в соответствии с претензиями истца на основе общих законов о возмещении убытков в результате воздушных катастроф.
Конечно, в нашей регистратуре дело будет только оформлено и передано в верховный суд. Но, думаю, и верховным судом дело не закончится. Решать придется королевскому суду.
- Решать? Как решать? Сам факт судебного разбирательства кощунствен.
- Но Мейсл бросил в бой крупные силы. Аскор, Тремп и Вилард - юридические зубры - готовили документы. Игра для Мейсла стоит свеч. Подобного процесса английский суд еще не знал, хотя в его истории было немало нелепых процессов. Если не возражаешь, могу напомнить об одном деле, которым занимался во время студенческой практики.
Это произошло в Ливерпуле в августе 1947 года. Во время игры на стадионе «Читхем крикет», который клуб арендовал более восьмидесяти лет, один из игроков команды гостей случайным ударом послал мяч так, что он перелетел забор и, на беду, угодил в голову мисс Бетси Стоун. Та выходила из своего садика, расположенного через дорогу. Удар был несильным. Все обошлось потерей нескольких капель крови и легким испугом. Однако пострадавшая все-таки возбудила дело против трех руководителей клуба. Игрока, который непосредственно бил по мячу, она, обрати внимание, не обвиняла.
Такого не было в доброй старой Англии за двухсотлетнюю историю крикета. Первое судебное дело, возбужденное пострадавшей от мяча вне стадиона. И все же казус стал вскоре событием чуть ли не большой государственной важности. Первый раз дело слушалось, как сейчас помню, 15 декабря 1948 года судьей сэром Оливером. Один из свидетелей показал, будто мяч перелетал через стену раз двенадцать за время его тридцатилетней работы на стадионе. Другой - что лишь однажды за двадцать восемь лет его увлечения крикетом. Сосед пострадавшей уверял, что мяч раз шесть прилетал в его сад за три года, которые он здесь живет.
Дональд живо себе представил, как в полком соответствии с буквой закона взрослые, серьезные люди часами занимались тем, что пережевывали анекдотическую историю. И это называлось правосудием.
- Короче, судья вынес решение: «Удар не был сверхъестественным по силе и не носил характер злого умысла».
По мнению судьи, все необходимые условия безопасности на стадионе были созданы, ибо ни одного подобного несчастного случая до сих пор не было. Судья предлагал принести извинения пострадавшей и на этом дело закончить.
Но, естественно, пострадавшая пожаловалась в апелляционный суд. Дело слушалось уже в октябре 1949 года. Двое из трех судей опять решили, что прецедент для дела есть: «...защитная сторона знала, что рискует когда-нибудь послать мяч через забор и нанести ущерб людям на дороге. Она должна была что-то предпринять, но ничего не сделала».
Поскольку суд второй инстанции обязал ответчика материально компенсировать нанесенный истцу ущерб и оплатить судебные издержки, клуб обратился с апелляцией в высший трибунал палаты лордов. Там дело слушалось в присутствии уже пяти лордов.
Знакомство с документацией заняло два дня, и суд был назначен на май 1951 года, то есть спустя три года и девять месяцев после происшествия. Защитнику удалось убедить судей, что клуб ни в чем не виноват, поскольку вероятность попадания мячом в кого-нибудь на дороге ничтожно мала. Самым веским доводом оказалось утверждение, будто всякий идущий по общественной дороге подвергает себя определенному риску случайного происшествия. К тому же представители приехавшей команды не знали, что мяч может улететь через забор. Пять лордов решили: «клуб считался бы виновным, если бы бил по мячу представитель команды хозяев поля».
Мисс Стоун проиграла процесс, возместив все судебные издержки. Зато газеты кормились вокруг этого никчемного процесса почти четыре года.
- Теперь и я припоминаю что-то, - сказал Дональд.
- Но я рассказал все это не для забавы, а для того, чтобы показать: в нашем суде возможен любой, даже нелепый процесс. А когда дело касается таких денег - тем более.
- Что ты предлагаешь?
- Я - ничего. Я юрист. И к тому же ведущий дело клуба «Манчестер Рейнджерс ». Конечно, чисто формально - только как служащий регистратуры. И все-таки я не имею права давать советов. Что касается меня лично, то затея с процессом возмутительна. Но лишь с точки зрения человечности. С точки зрения юриспруденции - буква закона соблюдена.
- А с точки зрения христианской морали? - Я не верю в бога, Дональд.
- И я тоже. Но Мейсл набожен.
- Тогда спроси об этом у него. Единственное, Дон, что я могу тебе посоветовать, - попытаться сформировать общественное мнение. Общий протест скажется на решении Мейсла, и он заберет иск назад. Но при любом исходе тебе придется уйти из клуба...
- Знаю...
- Тогда вот тебе моя рука. Если нужна будет юридическая консультация, заходи.
Они дружески распрощались. Дональд вышел из регистратуры. Оставалось одно - переговорить с командой. Где-то в глубине души он был уверен в ребятах, с которыми прожил бок о бок несколько лет.
После тренировки и горячего душа он попросил первых одиннадцать собраться в одном из холлов. Они охотно согласились.
Но когда он кончил говорить, изложив вкратце ситуацию и свое отношение к процессу, воцарилась тишина, заставившая его сжаться. Он ждал всего - возмущения, возражений, иронии, одобрения, но только не молчания. Одиннадцать ребят сидели и стояли перед ним. И молчали.
Рыжий Майкл в бежевом джемпере и ковбойской рубашке, упорно прячущий глаза от взгляда Дональда.
Затянутый в модный костюм и едва слышно насвистывающий веселый марш Камптон.
Солман, чистящий ногти.
Билли в тренировочном костюме, со скрещенными на груди руками.
Клифт, разглядывающий концы своих остроносых ботинок.
Дональд переводил взгляд с одного лица на другое. Й не видел половину лиц. Они сливались перед ним в одну холодную, убийственную своим равнодушием массу. Наэлектризованная обстановка молчания была невыносима. Дональд готов был взорваться, накричать на них, наговорить обидных слов, только бы нарушить тягостное молчание.
Первым заговорил рыжий Майкл:
- Ну и что? Шеф прав. Пусть клуб получит деньги - больше достанется нам.
- Помолчи, Майкл! - перебил его Бен.
- Пожалуйста, могу и помолчать. - Тот обиженно пожал плечами.

Предыдущая страница 13 Следующая страница


Тогда умирает футбол 14

Дональд настороженно ждал, что скажет Бен. Он был старшим среди ребят, капитаном команды и человеком, который сам пережил мюнхенскую трагедию. Никто не посмеет пойти против него.
- Видишь ли, Дон, - как можно мягче начал Бен, - я не могу говорить за всех. И говорю сейчас не как капитан, а как член команды. Это мое личное мнение.
Он сделал паузу, не предвещавшую ничего хорошего.
- Не обижайся, Дон. Я люблю тебя и знаю давно. Знаю, что людей, так преданных футболу, можно пересчитать по пальцам - ты, да Крис, да еще двое-трое. Я верю тебе, что процесс - это мерзость. Мне легче поверить, чем им, кто не валялся в ту ночь на заснеженном поле под Мюнхеном. И я понимаю, что хочешь ты, Дон, но я не пойду на это. Я слишком устал, Дон. И потом я просто не хочу, чтобы Мейсл вышвырнул меня на улицу и я ходил и собирал на кусок хлеба двум дочуркам. Мне трудно поверить, что мой протест к чему-то приведет. Мейсл получит свои четверть миллиона, а я останусь без двадцати пяти фунтов в неделю.
Ты играл и знаешь, что такое положение профессионала. У тебя есть имя, пока ты в команде. Но если совет директоров даже решит тебя продать, ты должен сто раз подумать, прежде чем сказать «нет». Тебя не выкинут из клуба до истечения контракта, но создадут такие условия - сам будешь считать каждый день до сезона переходов.
Прости, Дон, но в благородство играйте без меня. Я думаю, что Тейлор и ребята простят меня. Они, возможно, и пошли бы против Мейсла, но я сейчас, - он подчеркнул «сейчас», - не пойду. А они как знают... - Он кивнул в сторону остальных.
Но те молчали, уже этим давая понять, что думают так же, как Бен.
И только Прегг, как бы извиняясь, добавил:
- Не обижайся, Дональд... Роуз был потрясен.
«Это парни, которые сражались с «Реалом»? Как же это? Майкл почти с переломом пытался бежать за Ди Стефано. Клифт, потерявший сознание в воротах от нервного и физического перенапряжения. Они боятся...»
Когда Дональд пришел в себя, комната уже опустела, только Солман продолжал сидеть в кресле, заложив руки в карманы.
Он встал и взял Дональда за плечи.
- Пойдем-ка, старина, выпьем по стаканчику. И не расстраивайся, здесь ничего не поделаешь.
- Я понимаю, Бен, ты говорил это, беспокоясь за ребят. - И Дональд кивнул в сторону, как кивал в сторону команды сам Бен.
Солман стиснул сильной ладонью плечо Дональда, и тот понял, что верно определил мотивы поведения самого Солмана.
- Ребята ведь не виноваты, Дон, что жизнь такая гнусная. Если ты, известный журналист, не зависимый человек, твердо стоишь на ногах, то молодых игроков скрутят, как котят. А из зеленых ребят еще может выйти толк. Правда, неизвестно, кому он нужен, этот толк..
В его голосе послышались нотки той странной обреченности, на которые обратил внимание Дональд во время их разговора в гостинице перед игрой с шотландцами.
Когда они выходили из клуба, в конце длинного коридора Дональд заметил мелькнувшую фигуру секретаря Фокса.

26

- Я знал, чем закончится твой разговор с командой. Иного исхода мог наивно ожидать только ты. - Марфи расположился в кресле, помешивая ложечкой крепкий, еще не разбавленный молоком чай. В толстой старой пижаме и теплых домашних туфлях он выглядел сейчас старше своего возраста.
Они сидели в домашнем кабинете Марфи. Мягкий свет торшера освещал только тело Криса, оставляя в тени его лицо. Через приоткрытую в гостиную дверь Дональд видел жену Марфи - Джейн, сухонькую пожилую женщину с выпученными, как у рыбы, глазами. Ее руки мелькали в вязке, а по лицу бегал отсвет телевизионного экрана.
За час до того, как Роуз собрался к Марфи, вдруг раздался телефонный звонок. Дональд снял трубку и услышал самодовольный голос Фокса. А сам Фокс, чувствовалось, готов был лопнуть от счастья, выполняя возложенную на него миссию.
- Мистер Роуз, - официальным тоном произнес он, - мистер Мейсл просил поставить вас в известность о своем решении. Если еще раз повторится демарш, подобный сегодняшнему, с командой, вам будет запрещено появляться на территории клуба и ваше поведение обсудит совет директоров. Вы, конечно, понимаете, о чем идет речь?
- Спасибо за предупреждение. Учту, - буркнул Дональд.
И повесил трубку.
Когда он рассказал об этом Марфи, тот рассмеялся.
- Ты еще не успел выйти из клуба, как старая лиса уже все доложила Мейслу. Должен тебе сказать, тот пришел в ярость. Давно я не видел шефа в невменяемом состоянии. Он сказал немало «теплых» слов в твой адрес о неблагодарности, и прочем, и прочем. Хотел сразу послать тебя к черту, но потом передумал и только процедил: «Посмотрим!» Должен признаться, это самая поганая угроза, которую он мог придумать.
- Мне это совершенно безразлично. Я хочу сейчас знать только одно - что надо сделать, чтобы остановить постыдный процесс. Крис, а вы, как вы относитесь к нему? Я полагаю, что он и вам не по душе!
- Видишь ли, мой мальчик, в жизни так много всего, что не по душе... Но в жизни все далеко не так просто - вот это «черное», вот это «белое», ты «за» или «против»... Нет, все не так просто. Вот ты думаешь, я всесильный бог «Манчестер Рейнджерс». Впрочем, ты этого не думаешь. Ты знаешь, кто бог. А я, - он махнул рукой, - я пятнадцать лет жизни отдал этому клубу, но так и остался на правах «мерси» у денежного мешка.
Есть менаджеры, которые втянуты в дело. И они давно бы послали тебя с твоей правотой подальше. Мне хватит моих денег, и я не лезу в финансовые дела. Более того, когда итальянцы предлагали непостижимую сумму за переезд в Италию, я отказался. Здесь я делаю важную работу. Конечно, ваш брат журналист нередко проезжался по мне: дескать, старик Крис не гак уж много делает - больше болтает.
Уж как меня поносили, когда я в самый расцвет клуба заявил, что будущее «рейнджерсов» с этим составом не вселяет оптимизма. «Брюзжание», - упрекали меня. Может быть, тогда это и звучало похвальбой, когда я сказал, что через два года молодежь достойно заменит отличных ребят, которым уже подкатило под тридцать.
Ты помнишь, меня хотели выжить из клуба за то, что я слишком рьяно выдвигал юнцов. И только железная рука Мейсла поставила все на свои места. Он долго говорил со мной, вот как я сейчас с тобой. Взвешивал все «за» и «против» и дал согласие, чтобы я взял с собой на товарищеский матч шестнадцать молодых ребят из плеяды Тейлора. И они выиграли. Я мог бы, конечно, почить на лаврах. Но я искал новых и новых мальчишек. И они сегодня играют. И президент доволен ими... А что убедило Мейсла? Только подсчет - я показал ему, сколько новых тысяч фунтов стерлингов валяется под ногами в виде молодых талантов.
О, я знал, на что иду! Знал: могу многое проиграть, но могу многое и выиграть. Молодежь, выступающая в низших лигах, дисквалифицируется. И ей надо расчищать время от времени место наверху. Я доверял молодым - и не ошибся. Однажды после действительно зрелой игры я вдруг почувствовал, что мои опасения за будущее клуба теперь и отныне излишни. Я добился своей цели.
Марфи сделал долгую паузу, столь несвойственную его характеру. Дональд не торопил, чувствуя, что все сказанное до этого - только прелюдия. Самое главное будет сейчас.
- В этом деле, которое затеваешь ты, Дон, я тебе не помощник. Я сознаю правоту твоих взглядов, Дон, но у меня нет ни сил, ни желания вести борьбу с Мейслом. Я знаю, что эта борьба будет не только жестокой, но и что Мейсл выиграет ее. А это значит - погибнет дело всей моей жизни, ибо Мейсл просто вышвырнет меня с работы. Вот так... Я не отговариваю тебя от принятого решения выступить против процесса. Ты молод. Если упадешь, еще сможешь подняться. А я старик... А старикам не рекомендуется падать - они редко когда поднимаются вновь.
Конечно, мой мальчик, ты вправе упрекнуть меня в пассивности... Ведь искусство жизни не в том, чтобы самому вызубрить несколько законов, а чтобы заставить и других людей жить по законам человечности. В жизни чаще всего руководствуются двумя принципами: «я хочу» и «это правильно». Вся жизнь проходит в борьбе этих двух принципов. Задача - уложить понятие «я хочу» в то, что мы называем «это правильно», - увы, не всегда под силу.
- А не проще ли назвать всю вашу позицию...
- Трусостью? Может быть. Может быть! Но иногда человек имет право и на трусость. Менаджеру суждено по должности быть трусом. Возьми игрока... Его заботы просты. Коль вышел на поле - отыграй девяносто минут, а если не вышел - и того легче. А менаджер вечно трясется от страха: то защитник получил травму, то правый край может загулять накануне матча, то, кажется, на прошлой неделе слишком увеличил тренировочные нагрузки, то уверен, что команда потеряла форму... Если дела идут хорошо - ты герой, но если... Тогда всех собак на тебя повесят...
Потом, затянувшись, Крис выпустил облако дыма и спросил с подковыркой:
- У тебя есть семья?
- Нет.
- Но у тебя есть Барбара. Уверен ли ты, что она пойдет за тобой, когда начнутся большие неприятности? А что они будут, надеюсь, ты понимаешь?
Дональд кивнул. То ли подтверждая, что Барбара пойдет за ним, то ли - что предвидит предстоящие трудности.
- А у меня семья. Выступать против процесса - значит искать работу. Это значит поднимать семью. Джейн так не хотела ехать в Италию, когда мы были молоды. А теперь... Пойми меня правильно, Дон, я не прошу к себе снисхождения. Я хочу, чтобы ты понял, что я уже не солдат. Я интендант - не более.
- Ну что ж. Я вижу, в футбольном мире мне не найти поддержки. В нем все омертвело, все растоптано: совесть, достоинство, сама личность. Этот проклятый денежный водоворот затянул всех, и теперь уже никто не волен вырваться из него.
Как, когда и почему из прекрасной спортивной игры вдруг вырос молох, пожирающий лучшие человеческие качества?! А если завтра чудовище, имя которому футбол, потребует от вас отдать на съедение дочь, сына, жену, мать? Отдавать? Неужели нет управы на тирана по имени футбол? Неужели он может заставить человека идти против своих убеждений, даже такого человека, как вы, Крис?!
Вы прошли мировую войну. Вы видели смерть не на картинке, а рядом. В коляске вашего мотоцикла погиб Сайрус Варбург. Неужели футбол страшнее смерти? Почему вы отступаете? А, Крис?
- Есть вещи пострашнее смерти...
- Да это предательство, подлость, клевета... Раздался звонок. Джейн пошла открывать, а Марфи прислушивался, стараясь понять, кто пришел.
- Ну вот, Дон, явилась еще одна моя проблема...
Дональд с удивлением посмотрел на Криса.
В кабинет вошла Шейла, дочь Криса. Она поцеловала отца и протянула руку Роузу.
Шейла стала невестой совсем недавно, как-то вдруг переступив невидимую линию, отделяющую детство от девичества.
- Ты похорошела, Шейла, - сказал Дон.
- А я? - Из-за спины на Дональда смотрело улыбающееся лицо Роберта Гибсона, левого края «Манчестер Рейнджерс».
- А ты-то что здесь делаешь?! Уж не Шейла ли тебя приворожила? - засмеялся Дональд. - Но это неприлично - ухаживать за дочерью своего менеджера.
- Вот именно, Дон, вот именно! Ты верно угадал. Это сейчас наша самая большая проблема. Роберт и Шейла объявляют о своей помолвке.
- Даже так? - как-то грустно произнес Дональд. - Я совсем замотался и потерял способность видеть, что делается вокруг меня. Шейла выходит замуж, а я даже не заметил, что она выросла...
Крис накрыл ладонью его руку.
- Ничего, мой мальчик, этого даже я, папа, не заметил. Они очень шустрые, эти молодые люди. Боюсь, что не замечу, когда стану дедом...
- Па-а-а... - умоляюще протянула Шейла.
- Шучу, шучу, хотя от этого никуда не денусь. Но теперешнее наше положение надо обдумать. Помоги-ка нам, Дон. Садитесь, - усадил он молодых.
Дональду стало приятно оттого, что и к нему обращаются за помощью. Последние дни он только и делал, что сам искал поддержки.
- Роберт пришел ко мне пятнадцатилетним сосунком. И я подписал с ним контракт. О чем не жалею. Думаю, что «рейнджерсы» тоже. Помню, как он впервые подошел ко мне на танцах в нашем клубе и попросил разрешения потанцевать с Шейлой. Я ему тогда посоветовал поберечь ноги к субботнему матчу. Но, оказывается, беречь надо было дочь. Но теперь уже поздно. С того вечера он буквально преследовал Шейлу. А так как паршивец мне нравился, я не видел причины, почему бы мне вмешиваться.
Крис говорил о молодых так, словно их не было в комнате.
- Я думал, конечно, что могут возникнуть всякие осложнения - игрок и дочь менаджера... Это всегда дурно пахнет...
Пусть дети смеются, но это проблема, проблема для всякой футбольной семьи. Мы собрались здесь в своем кругу, чтобы решить вопрос, оставаться или не оставаться Роберту в клубе. Поскольку споры, связанные с комплектованием команды, будут возникать ежедневно, возможности для кривотолков неограниченны. Завтра я попытаюсь убедить Мейсла и других директоров в необходимости перехода Роберта в другой клуб.
- Но Роберту, наверно, не очень хочется покидать клуб? - осторожно спросил Дональд.
Вместо Роберта ответил Марфи:
- А ты думаешь, мне хочется с парнем расставаться?! Но что сделаешь?
- Да, пожалуй, ему лучше уйти, - согласился Дональд.
Джейн потащила всех к столу. Но Дональд начал поспешно прощаться. Ему было неловко оттого, что он со своими заботами вторгся в эту семью, где и так полно хлопот.
Крис обиделся, что он уходит, и сказал об этом, когда пошел провожать Роуза к двери. Дональду самому стало вдруг жалко лишаться этого домашнего уюта. В холостяцком доме всегда труднее быть наедине с невеселыми мыслями. Потянуло к Барбаре, будто она могла заменить ему уют большой, дружной семьи.
Он остановил машину возле телефонной будки и набрал номер. Долгие, бесконечные гудки были словно направлены в пустоту. Барбара не отвечала. Он подождал еще немножко, потом неохотно опустил трубку на рычаг.
«Какой дурацкий день! Ничего не удается. Будто все сговариваются против меня. А может, я один выступаю против всех, которые уже давно сговорились?»

27

Если бы посторонний посмотрел, как торжественно собирались на заседание все эти люди, он подумал бы, что здесь решаются дела государственной важности. Железный порядок и традиционный ход заседаний сохранялись с фанатичной неукоснительностью.
Заседание начиналось ровно в десять утра. Директора чинно входили в комнату и становились возле кресел, которые неизменно занимали уже долгие годы. Мейсл приближался к столу последним, заставляя присутствующих какое-то мгновение дожидаться. Но садился после всех.
Начиналось священнодействие.
Сегодня Мейсл был как-то особенно озабочен. Повестка дня касалась различных вопросов. Но главным было решение одной проблемы - как относиться к предложению лиги, связанному с реорганизацией финансовой системы. В частности, к отмене для профессиональных футболистов максимума заработной платы.
Докладывал Мейсл:
- Мы собрались сегодня, господа, чтобы обменяться мнениями и выработать общую точку зрения по одной финансовой проблеме.
Вы прекрасно помните: когда президент клуба «Бернслей» мистер Джон Ричардс был избран президентом футбольной лиги, он призвал пересмотреть устаревший закон, который предусматривает ограничения прав дирекции клуба в оплате труда лучших футболистов. Призыв такого крупного специалиста к нашему футбольному парламенту, увы, только сейчас начинает обсуждаться всерьез.
Принятое недавно решение об увеличении максимума на два фунта в неделю было не чем иным, как подачкой. Я склонен считать, что увеличение понедельной максимальной платы отражает желание уйти от главного вопроса: не пора ли профессиональный футбол, наконец, и в законном порядке приравнять к другим производственным сферам?
Пока же футбол остается единственной профессией, где мы не можем обеспечить выдающимся игрокам уровень оплаты, соответствующий их талантам.
Мейсл поставил локти на стол и сложил ладони перед лицом, будто готовясь к молитве.
- Врач, юрист, журналист могут зарабатывать ту сумму, которая полагается им как вознаграждение за услуги, оказанные их клиентам.
Чем выше репутация специалиста, тем выше его доход. Почему же в наших футбольных делах мы не можем платить столько, сколько считаем нужным? Почему демагоги из футбольной ассоциации, прикрываясь заботой о благе футбола, мешают вести дела нам, людям, которые делают футбол?!
Получить прибыль, соответствующую вкладываемому труду, капиталу и инициативности, - основной закон всякого бизнеса, - почему-то многие годы попирается в футболе.
Думаю, мне нет нужды объяснять господам, что современный футбольный клуб живет по всем законам большого делового предприятия.
Поскольку нынешним законом мы ограничены в своих возможностях оплачивать игру знаменитости так, как мы хотим, это приводит к появлению в командах «посредственностей» и закрывает дверь предприимчивости. Почему клуб «Блэкпул» должен платить Стенли Мэтьюзу столько же, сколько он платит двадцатилетнему новичку?! Это смехотворно. Это все равно, что приме балета «Ковент гарден» платить не больше и не меньше, чем танцовщице из кордебалета.
Речь Мейсла совершенно не походила на речь человека, просившего совета. Она была безапелляционна и содержала лишь неопровержимые истины. Члены совета сидели и молча кивали головами.
Справа от Мейсла поддакивал Хью Стремптон, владелец двух крупнейших универсальных магазинов Манчестера. Он не особенно активно вмешивался в дела клуба, вполне довольствуясь теми дивидендами, которые получал как держатель акций. Он с трудом мог запомнить имена даже первых одиннадцати игроков.
Слева от Мейсла сидел симпатичный мужчина средних лет, в изрядно поношенном костюме, с внешностью заштатного школьного учителя. Это мистер Криталл, хозяин большой фирмы, выпускающей металлические оконные рамы для большинства современных зданий, строящихся в Англии, да и не только в Англии. Филиалы фирмы Криталла разбросаны в нескольких странах: Канаде, Австралии и еще где-то. Мистер Криталл почти никогда не ходил на стадион, но как крупный держатель акций клуба регулярно посещал все заседания совета директоров.
Рядом с ним Дуг Линден, директор городского отделения «Барклайс банк лимитед», грузный человек с тяжелым лицом, но быстрыми глазками - единственным, что оживляет эту груду мяса. Глазки часто мигают, словно сортируют речь Мейсла. Он сразу же отбрасывает непонятную для него шелуху специфических футбольных проблем и ловит все слова с корнем «финанс».
Далее - Кларенс Хьюджис, финансист, владелец конюшен. Приятель Джека Сатинофа, крупного торговца, погибшего вместе с командой под Мюнхеном. Спортсмен до мозга костей. Не стареющий человек, показавший свои способности в политике, бизнесе и спорте. Его бурная жизнь позволила ему занять четыре дюйма текста в книге «Кто есть кто?» - этом собрании биографий знаменитых людей Англии.
Когда-то он бегал сто ярдов, играл за сборную страны по крикету в двадцатые годы. Сейчас катается на водных лыжах по озеру Индермер, на берегу которого стоит его дом в Кендале. И это в шестьдесят один год. На пятьдесят четвертом выиграл свой последний спортивный трофей. Хьюис является директором более чем двенадцати компаний и, кроме совета директоров клуба, заседает в комитете национальной ассоциации игровых полей.
Время от времени он вставляет в речь Мейсла многозначительное «м-да!».
Заседает совет директоров.
Мейсл продолжает свою речь:
- Я имел беседы на эту тему со многими коллегами. Общего мнения нет. Все противники отмены максимума в качестве основного аргумента приводили только один довод: если не будет максимума, всех лучших игроков скупит кучка крупнейших клубов, которые могут платить больше других. Это все чепуха! Большие клубы покупали и будут покупать выдающихся игроков, несмотря ни на какое законодательство.
Задача в том, чтобы узаконить право справедливой оплаты и тем самым легализовать то, что сегодня делается из-под полы. Неограниченная инициатива, по-моему, единственно разумная основа любого бизнеса. Я кончил, господа.
На сдержанные аплодисменты Мейсл ответил благодарным кивком головы.
Первым взял слово Кларенс Хьюджис. Он отличался тем, что всегда, о чем бы ни шла речь на совете директоров, громил любительский футбол. Это был его «ораторский конек».
- Я думаю, мы согласны с нашим уважаемым президентом. Тут и обсуждать нечего. Хотелось только еще раз подчеркнуть один момент. Доколе мы будем терпеть эту несуразицу с любительским футболом?! Английский любительский футбол? Это смешно!
Я, конечно, понимаю, что его руководитель сэр Стенли Роуз большой специалист в области спорта. Но не экономической политики. Его усилия всячески поддерживать мистификацию любительства беспомощны. Любому младенцу ясно, что спортивная сторона деятельности - это только одна сторона. Футбол целиком зависит от финансирования. Если у младенца есть что-то в голове, он найдет возможность заглянуть за яркую витрину и посмотреть, чем питается настоящий, большой спорт. А питается он деньгами. Комедия олимпийского футбола, кажется, начинает уже всем порядочно надоедать. Англия встречается с командами, которые по нашим стандартам не могут быть расценены иначе, как профессиональные. А руководители международной ассоциации и всякие там газетные щелкоперы без умолку трещат о чистоте олимпийских нравов!
- Но ведь и мы тоже иногда «путаем» любителей с профессионалами, - смеясь, вставил Мейсл.
- К сожалению, только иногда! Мы, увы, скорее предпочитаем пачкать грязью неудач наш британский флаг, чем не показываться вообще на некоторых соревнованиях. Каждые четыре года на очередной Олимпиаде Британия демонстрирует футбол клерков, футбол гастрономщиков, футбол шахтеров. Я думаю, пока мы не откажемся от смехотворной идеи любительства, Англии никогда не будет грозить опасность выиграть олимпийскую футбольную корону.
Не могу согласиться, что Англия имеет право выступать так безответственно на международной арене. Не так ли, мистер Марфи?
Марфи от неожиданности даже привстал со своего места, начиная объяснение.
- Да, но в этом виноваты сами клубы. Проблема национального престижа их мало волнует. Они никогда не дадут игрока в сборную, если могут потерять на этом хотя бы фунт стерлингов. Я не рискну говорить в таком осведомленном обществе о финансовых делах. Но все-таки должен заметить, что наш клуб ведет себя гораздо разумнее. Мы никогда не отказываемся от международных встреч, хотя они, может быть, и не так доходны. Но мы учитываем другое. Международные матчи - это непременно рост авторитета клуба, его популярности, популярности игроков и их ценности. Проигрывая ничтожно мало на одном, мы выигрываем на другом.
Что касается вопроса отмены существующего максимума заработка, то есть еще одно небольшое осложнение. Выплата повышенной зарплаты «звездам» мешает сплочению команды, ведет к зазнайству и зависти...
- А, Марфи, не затрудняйте нас вашими психологическими выкладками, - снисходительно улыбаясь, перебил Мейсл. - Давайте лучше решим ваш личный вопрос.
Нетактичность Мейсла оскорбила Марфи, но он сдержался.
- Дело в том, джентльмены, что Роберт Гибсон, наш левый край первых одиннадцати, объявляет о своей помолвке с очаровательной дочерью нашего менаджера. Марфи ставит вопрос перед советом директоров о переводе Гибсона в другой клуб. По мнению мистера Марфи, создается довольно щекотливое положение. Лично я так не считаю, но предлагаю пойти навстречу Марфи и ходатайствовать перед лигой о переводе Гибсона. Думаю, что та солидная сумма денег, которую принесет уход Гибсона, поможет нам перенести расставание с ним более легко.' В комнате зааплодировали и наперебой стали поздравлять Марфи с большим событием в его семье.
Последние слова Мейсла были уже второй нетактичностью в адрес Криса. И единственным желанием Марфи было встать и уйти, чтобы не наговорить колкостей Мейслу.
Но Мейсл снова попросил всеобщего внимания.
- Джентльмены, вы ознакомились с лежащим перед вами отчетом о финансовой деятельности нашего клуба. Поскольку мы договорились, что все замечания будут поступать в письменном виде, а их пока нет, очевидно, отчет одобряется.
- Конечно, - выразил всеобщее мнение представитель «Барклай банк лимитед».
- Благодарю, джентльмены, за доверие. Есть еще одна небольшая формальность. Я уже докладывал вам, что клуб продолжает юридически оформлять претензии к авиационной компании БЕА, с требованием возместить наши убытки, которые причинила мюнхенская катастрофа. Эти годы позволили наиболее полно представить всю картину нанесенного ущерба. Дело направлено в регистратуру Манчестера, а затем будет передано в верховный суд. Надеюсь, никого из присутствующих аспекты дела не смущают?
- Конечно, - опять выразил всеобщее мнение представитель «Барклай банк лимитед».
- Что же касается некоторых нюансов морального плана, то я думаю, этим можно пренебречь ради нашего общего дела - процветания «Манчестер Рейнджерс».
- Считайте, Уинстон, что мы поддерживаем вас в обоих начинаниях: пусть ребята получат побольше денег из глубоких карманов авиационной компании, - под дружный смех присутствующих сказал мистер Криталл.
- Я предлагаю, - подхватил Стремптон, - в случае удовлетворения иска поставить вопрос о личном премировании нашего уважаемого президента.
В зале зааплодировали. Мейсл встал и поклонился.
- Благодарю, господа. Но до этого еще далеко. Хотя я уверен, что не найдется силы, которая остановила бы меня в борьбе за интересы клуба. А теперь, господа, прошу в банкетный зал, где мы можем поговорить в более непринужденной обстановке.
Шумно задвигались кресла, и все направились в ореховый зал. Сославшись на работу, Марфи отпросился у Мейсла с банкета. Тот не настаивал...

28

Барбара была в растерянности. Предложение Лоореса провести вместе рождественские каникулы, да еще в таком заманчивом месте, как Ямайка, растравило ей душу.
Она живо представила себе экзотическое побережье бескрайнего океана. Высокие валы прибоя, накатывающиеся на берег. Пальмы, покачивающиеся на ветру. Солнце, ласкающее тело, и она, лежащая на песке... Потом вечер. Уютный отель, двумя корпусами-крыльями протянувшийся из рощи к морю. Танцующие пары. Они с Лооресом сидят на открытой веранде, обращенной к воде. Надвигается черная тропическая ночь. Горящие фонари теряются в листьях фантастических деревьев. На сцене национальный ансамбль исполняет жгучий танец под звуки ритмического джаза. Они с Лооресом танцуют. И на душе у нее спокойно, спокойно, спокойно...

Предыдущая страница 14 Следующая страница


15 Анатолий Голубев

Барбара даже засмеялась, настолько зримой получилась картина, нарисованная вчера Лооресом. Она встала с дивана и прошла по комнате. Невольно она задумалась над отношением Лоореса к себе.
«Славный старикан. Он относится ко мне так хорошо! Чуток и внимателен. Конечно, он был когда-то порядочным донжуаном. Да и сейчас не прочь поволочиться за женщинами. Но теперь, я понимаю, ему просто хочется иметь рядом с собой женщину для души. Призрачную мечту его холостяцкой жизни.
Чтобы он мог позаботиться о ней, проводить с ней время, быть с ней на людях. Почему бы мне не стать такой женщиной?»
Барбара посмотрела в зеркало, привычным жестом поправила прическу. «Ну, а что мешает мне прочно войти в жизнь Лоореса? Я не так уж дурна.
Конечно, старый холостяк лучше женатого мужчины. По крайней мере ты хоть знаешь, что от него можно ожидать. А от женатого просто нечего ждать. Он никогда не возьмет развода. Субботние вечера, воскресные и праздничные дни проводит с семьей. В ресторане вечно ныряет под стол, когда видит друзей жены, входящих в зал. Он никогда не представит тебя людям своего круга.
В то время как ты должна довольствоваться этой краденой любовью, он поднимает скандал при любом взгляде на другого мужчину...»
Она сидела в кресле, поджав ноги, кутаясь в плед и глядя на потухший камин. Встать и разжечь огонь ей было лень. Потом она вспомнила, что сегодня еще ничего не ела; встала и, не снимая пледа с плеч, прошла в кухню. Открыла холодильник. Он был почти пуст. Взяла оставшийся кусок кекса, открыла бутылку молока и вернулась в гостиную.
Ей было сиротливо и в то же время приятно, что она может ничего не делать. Что она свободна. И никто через час не будет требовать у нее обеда. И она может забраться в постель и заснуть.
От выпитого молока ей стало еще холоднее, и она вновь вспомнила о Ямайке, о жгучем солнце и белоснежном песке.
«Правда, мы с Дональдом договаривались рождество провести вместе. Он предлагал поехать на юг Англии. Куда-нибудь в Свонси... Или перебраться на континент и прокатиться по Франции. О, опять эти отели, дороги... К тому же Дональд стал совершенно невнимателен ко мне. Он так редко появляется. Даже не вспоминает о рождестве и наших планах, как будто до праздника еще полгода. Хорошо, но если я решусь ехать с Лооресом, как я объясню все это Дональду? Он ведь так добр был ко мне в трудную минуту».
Она гнала от себя мысль, что вопрос с их женитьбой вообще когда-нибудь будет решен. Словно сама эта мысль была ей уже неприятна. Она стала лихорадочно перебирать события последних недель и выискивать, что сделал ей плохого за это время Дональд. Но не могла найти ничего, не считая начавшейся было, но сразу же потушенной уходом Дональда ссоры. И это злило ее. Она все больше чувствовала себя виноватой перед Дональдом. И чувство это росло с каждым новым разговором о предстоящем судебном разбирательстве. Ей хотелось, чтобы Дональд хоть чем-то обидел ее, и она могла этой обидой объяснить свой отъезд с Лооресом и бегство от процесса.
«Проклятый процесс! Он опять вернет нас к тем ужасным дням... Нет, надо бежать...»
Звонок у двери заставил ее встать. Она подошла к окну и выглянула на улицу. У подъезда ствяла «волво», и Дональд ожидал перед дверью. Она спустилась вниз и открыла. Дональд сразу сгреб ее в объятия и начал целовать, приговаривая: «Ага, попалась!»
- Ты сошел с ума! Дай хотя бы закрыть дверь... - Она высвободилась из его рук и, закрыв дверь, пошла наверх в гостиную.
- Ну вот, я решил - мы едем в Свонси. Я договорился с одним приятелем. Он уезжает во Францию. Дом у него пустой. Стоит прямо на берегу. Он оставляет нам все, вплоть до яхты. Представляешь, каждый день море?! Сами будем готовить. Спать сколько угодно! И никого кругом. Только мы одни. Ну как?!
- Что же ты меня спрашиваешь, если все решил сам? И зачем тебе нужно мнение безголосой куклы?
- Ба-ар-бара... - укоризненно протянул Дональд.
- И ты себя ведешь так еще до женитьбы... А что же будет, когда ты станешь хозяином в доме? Я буду у тебя на правах «подай, убери и поди вон»?
- Барбара... - снова повторил он.
- Ну что «Барбара»? -передразнила она, еще не осознав, что хочет.
И вдруг смутно почувствовала, что единственным выходом из создавшегося положения может быть только... Да, да, только ссора с Дональдом. Тогда она сможет поехать на Ямайку. Да и с какой стати из-за него она должна отказывать себе в таком удовольствии? Раздражение поднималось в ней, росло, и она уже не делала ни малейшего усилия, чтобы сдержать его.
- Барбара, Барбара! Ты вспомнил, наконец, о Барбаре, когда тебе потребовалась партнерша для поездки на море. А когда я одна сидела в доме и, как дура, ждала тебя целыми днями и вечерами, ты был занят. Ты ездил в Мадрид! Ты борешься за справедливость! А я - жди...
- Но я же тебе звонил столько раз! И тебя не было дома...
- Конечно, в твоем представлении я должна быть привязанной к конуре послушной собачкой, ждущей возвращения своего хозяина. А мне надоело ждать! Ты понимаешь - надоело ждать! Пять лет я ждала Дункана. То он на тренировках. То у него поездка. То ответственная игра. И он сидит себе в лагере. Я была замурована в этом проклятом доме. Обречена на ожидание. А ведь я тоже человек. Я тоже хотела видеть жизнь. Он объехал весь мир. А мой мир был ограничен стенами этого дома. У меня не было жизни. Да, не было. Я жила его тревогами, его сомнениями и радостями, Дон! Мне это надоело...
Крупные слезы непроизвольно текли из ее больших глаз, хотя она и не плакала, а только сдавленным голосом обрушивала на Дональда весь этот неожиданный для него поток упреков.
- И ты не лучше. Ты такой же эгоист, каким был Дункан. Как все вы, мужчины. Только у вас дела! Только вы что-то значите в мире. А мы для вас игрушки... Ты даже не счел нужным толком объяснить мне что к чему, когда я спросила тебя, как поступить с Мейслом и процессом. Ты только стал в позу непонятно чем возмущенного человека!
- Но, Барбара, ей-богу, как ты могла всерьез даже подумать об этих грязных деньгах? Это же оскорбление памяти Дункана.
- Оскорбление его памяти, говоришь?! А когда ты остался спать у меня спустя три месяца после его похорон, ты не считал это оскорблением его памяти?
Дональд чувствовал, как краска заливает его лицо.
- Что ты несешь, Барбара, одумайся!..
- Мне нечего одумываться! Я хочу хоть немного пожить по-человечески. Подумать о себе, а не о других. Спокойно ложиться спать и спокойно вставать. Без тревоги, что вот Дункан или Дональд не вернется из поездки, что после очередной игры он очутится в больнице... И я могу стать женой инвалида... И вновь вернется нужда, которая была в детстве... А я не хочу этого, не хочу и боюсь...
Дональд сидел, опустив голову, подавленный потоком несправедливых упреков. Он шел к ней с отличным настроением, которое у него редко бывало за последнее время. И вот все растоптано...
Он тяжело поднялся, подошел к Барбаре, которая лежала на диване, уткнувшись в подушку, и плакала. Он погладил ее волосы.
- Я не знаю, что с тобой случилось, Барбара... Но ты ужасно несправедлива. Мне не хотелось бы ссориться с тобой. Когда ты успокоишься, мы еще поговорим об этом. Я ухожу. Хотел предложить тебе вместе поужинать, да теперь тебя разве уговоришь...
Он наклонился, поцеловал ее под ухо, отведя в сторону завиток волос. И вышел.
Барбара еще долго лежала одна, не поднимая лица. И плакала. Плакала уже по-настоящему, навзрыд. Плакала, потому что хотелось плакать. Плакала от чувства жалости к себе, которое переполняло ее. Потом она встала, прошла в ванную и приняла горячий душ. Причесалась, оделась и вышла на улицу. Душ освежил ее, но не успокоил.
Трогаясь с места, она так дернула свой «моррис», что тот буквально выпрыгнул на дорогу и заглох. Запустив мотор снова, она поехала по Броуд-стрит, повернула на Треффорд-роуд, затем на Стрэдфорд и сделала три бессмысленных кольца вокруг торгового центра.
Возле стеклянной коробки универмага «Лоорес» она притормозила и долго медленно колесила по переулочкам, пытаясь найти свободное место для стоянки.
Когда она вошла в универмаг, людской водоворот захватил ее и потащил по этажам. Она нередко бывала прежде в этом магазине, но до знакомства с Джорджем слово «Лоорес» было для нее лишь холодным сочетанием случайных букв. Как, впрочем, и сам магазин - только выставкой товаров, где она могла приобрести необходимые для нее вещи.
Сейчас она бесцельно бродила по его восьми этажам, испытывая гордость за великолепие стендов, за ту радость, которую магазин доставляет вон тому малышу, примеряющему нарядный костюм. Ей казалось, что все здесь принадлежит и ей.
«Хозяйка? А почему бы и нет?»
Это чувство долго не покидало ее. На шестом этаже, в отделе игрушек, она пристально рассматривала заводных человечков и зверюшек, машины, паровозики и целые железные дороги. Барбаре впервые подумалось о том, что игрушки - это те самые вещи, которых ей так не хватало в детстве. Мать не имела возможности покупать их дочери. А сейчас Барбаре они были не нужны.
Она осмотрела трещотки, погремушки, цветные шарики для самых маленьких и поняла, что не может уйти, не купив что-то. Она выбрала большого малинового кота с черным носом и черными усами. Голова кота была увенчана двумя бело-малиновыми ушами. Она взяла его в руки, слегка стиснула. Кот тихо пискнул. Она сжала еще, и кот пискнул громче. Она тискала малинового кота, и он пищал и пищал. Она даже покраснела - фу, какое ребяческое занятие! Смущенно огляделась. Но до нее никому не было дела в этом необозримом зале.
Она подошла к прилавку.
- Пожалуйста, мне вот того малинового кота. Получив с нее деньги, продавщица подала ей миниатюрный плоский пакетик.
- Я просила вот того кота, - повторила она, недоверчиво сжимая в руке плоскую коробочку.
- Это точно такой же кот. Только он без воздуха. Хотите убедиться? Может быть, вам его надуть?
- Нет, нет, спасибо. - Неловко сунув пакетик в сумку, она заторопилась к кабине подходившего лифта.

29

...Холодный северный ветер с полудня выстудил улицы Манчестера. Но к восьми часам вечера почти четверть миллиона человек вышли из домов.
Ждут самолет из Мюнхена. На Манчестерском аэродроме рвется с флагштока бело-голубое полотнище полуспущенного клубного флага.
Немного насчитаешь в истории Манчестера событий, которые бы вывели на улицы столько людей. Город замер в скорбном ожидании. Ни говора на улицах, ни окриков... Даже свистки полицейских звучат приглушенно, будто подавленные общим трауром.
Манчеетерцы, старые и молодые, стоят, подняв воротники пальто и твидовых плащей. Женщины повернулись спиной к ветру, укрывая малышей. Угрюмые людские стены одним своим концом упираются в здание аэропорта, другим - в ворота «Олд Треффорда».
Самолет задерживается в пути. «Вайкаунт-300», на долю которого выпала эта печальная миссия, вылетел из Мюнхена с опозданием. Дирекция аэропорта не хотела выпускать машину: погода над Германией нелетная. И только цифра, о которой Роуз узнал по телефону, - четверть миллиона ожидающих манчестерцев, склонила дирекцию, и она дала согласие на вылет, сняв с себя всякую ответственность за последствия.
Двадцать один гроб стоит в заднем отсеке грузо-пассажирской машины. После лондонской посадки их останется семнадцать.
Тело левого крайнего нападающего Лесли Уайта будет в Лондоне ждать самолета «Эйр Лингус Дакота», который доставит гроб в Дублин, где Уайт пожелал быть погребенным.
В Лондоне же выгрузят тела Сюзи Пейбл, стюардессы, которая завещала похоронить ее на берегу моря в теплом Свонси, Гелы Гидроша, агента бюро путешествий, и Дика Лоу, который спустя всего два месяца после прихода в «Манчестер Рейнджерс» возвращался домой мертвым.
Процедура оформления документов и разгрузки нерейсового самолета в переполненном Лондонском порту задержала и без того опаздывавший самолет.
В Манчестере тем временем пошел дожДь. Тянулся третий час томительного ожидания. Никто не уходил. Раскрылись зонты. У колясок, стоявших вдоль тротуара, поднялись защитные козырьки. Местами скопилось столько народу, что машины пробирались в один ряд гуськом, как в траурной процессии. Многие дороги были наглухо перекрыты полицией. Дождь прекратился незадолго до прибытия самолета.
Сколько ни вглядывался Дональд в иллюминатор, огней города он так и не увидел. Машина лишь у самой земли пробила толстые облака, повисшие над крышами, позолоченными светом желтых противотуманных фонарей. Красные огни посадочной дорожки выглядели бледнее, чем обычно. Может быть, потому, что, тысячекратно отражаясь в мокром бетоне, они теряли свои очертания и мельтешили перед глазами.
Последний толчок. Щелкнула открывшаяся дверь. Свежий ветер ударил в лицо, когда Дональд вышел на трап. На галерее для встречающих виднелись темные контуры людей. Обычно незаметный для постороннего глаза обслуживающий персонал аэропорта высыпал на поле. Кучками стояли даже те, чьи смены давно закончились. Вид неподвижных людей впечатлял куда больше, чем военный оркестр, наигрывающий траурные марши. Дождь отлакировал клеенчатые плащи музыкантов, и они походили на домики, из которых высунулись лица и дули в медные трубы.
Через грузовой люк начинают выгружать цинковые гробы. Их ставят по одному на открытые площадки тупорылых «лайлендов». И машины неслышно отходят в сторону, выстраиваясь колонной за яркой вереницей венков.
Дональд садится в легковую полицейскую машину, которая будет открывать процессию. За ней должны ехать Мейсл и директора. За «лайлендами» - родственники. Машины с журналистами стоят в стороне, чтобы замкнуть колонну.
Куда-то вперед, мимо машины Мейсла, проносят зеленый венок в виде миниатюрного футбольного поля с написанными на нем именами тех, кто уже никогда не увидит настоящего игрового поля.
Картина похорон и посещение кладбища всегда удручали и подавляли Дональда. Как бы ни далек был для него человек, могилу которого он посещал, Дональд испытывал такое чувство, словно приходил на собственную могилу. И настроение его было испорчено надолго. Он не мог отделаться от мысли о суетности мира, о тщетности человеческих усилий перед лицом всепобеждающей силы небытия.
Траурный кортеж медленно вытягивается за ворота аэропорта.
На повороте Дональд видит сгорбленную фигуру Мейсла, стоявшего во весь рост в первой машине. Вновь начинает моросить мелкий дождь. Но Мейсл стоит с непокрытой головой. За время долгой дороги к зданию клуба он ни разу не меняет позы, являя собой образец покорности судьбе.
Чем ближе к центру города, тем гуще толпы людей на тротуарах. Свет желтых ламп делает мертвенно-бледными лица стоящих вдоль обочин. Зеленые газоны кажутся буро-черными. Белые и голубые георгины - цвета клубного флага, - которые бросают мальчики под колеса машин, становятся желтыми и черными.
Дональд вглядывается в проплывающую мимо стену людей. Большинство - молодежь. Мокрые головы, мокрые лица. Никто не вытирает их платком. Никто не отстраняет чужих зонтов, с которых потоки воды текут им на одежду.
Через равные промежутки времени, как дорожные столбы, вырастают почти рядом с машиной черные мундиры полицейских.
Люди медленно расходятся где-то сзади, там, где кончается колонна автомобилей. Будто у всех собравшихся сюда людей и нет сегодня более важного дела, как минуту-другую посмотреть на проходящую процессию и, толком ничего не увидев, разойтись по домам.
Несчастье объединило, вывело на улицы. Проститься - это долг даже тех, кто никогда не видел на футбольном поле ни Дункана Тейлора, ни Дика Лоу.
Уже за полночь траурный кортеж подходит к зданию клуба. Над знакомым входом обвислая мокрая лента, громко хлопающая на ветру, подобно прощальному салюту: «Ребята дома... Мы никогда не увидим их на поле. Но они останутся в наших сердцах!»
Гробы устанавливаются в спортивном зале, через который с утра потечет поток прощающихся...
Дональд так и не спал в ту ночь. В три часа он проводил в фойе клуба необычную ночную пресс-конференцию. Наутро все газеты Англии вышли с портретами ребят, с новыми подробностями о мюнхенской трагедии, с репортажами о последней встрече в Манчестере.
В большом зале, где стояли гробы, забившись в угол, сидела Барбара.
Несколько раз Дональд с тревогой подходил к Барбаре и буквально расталкивал ее. Он боялся, как бы с ней что-нибудь не случилось. Она поднимала лицо и вопросительно смотрела на него: «Почему меня беспокоят?»
Тяжелый шотландский плед, который раздобыл для нее Дональд, закутывал ее до шеи. Издали, в полутьме, она казалась бесформенной кучей кем-то забытого мягкого тряпья.
Эта ночь для Дональда была бесконечной. Как, впрочем, и для многих других. Мейсла Дональд видел лишь мельком. Поздоровавшись, президент попросил его позаботиться о пресс-конференции и исчез в своем кабинете.
Мейсл купил мессу в Манчестерском соборе и пригласил лучших священников страны, заказав им большую поминальную службу по погибшим. Дональд тогда с удивлением и чувством невольного уважения смотрел на Уинстона Мейсла: его не брали ни бессонные ночи, ни хлопоты, которые не каждому были бы под силу.
Такое впечатление Мейсл производил не только на Дональда. В нескольких крупнейших лондонских газетах появились очерки о Мейсле - человеке, сохранившем спокойствие духа и не дрогнувшем перед лицом внезапных трудностей.
В «Обсервере» очерк о Мейсле получился куда ярче очерка о ребятах Криса Марфи. Дональд отнес это за счет того, что люди типа Мейсла ближе этой газете, чем футболисты...
Сейчас, когда Дональд обдумывал серию статей против процесса, перед его глазами вновь и вновь проходили картины тех трагических дней. Встречу манчестерцами погибших игроков, которые еще совсем недавно были кумирами толпы, он воспринял как клятву верности их светлой памяти. И Дональд знал: что бы он ни писал о футболе, это слово для него будет всегда связано с мюнхенской катастрофой...

30

Решив поработать, Дональд на следующий день не пошел в клуб. Он достал из нижних ящиков большого книжного стеллажа все старые блокноты, относившиеся к последним трем-четырем годам, и сел за работу. Он выписывал оттуда цифры, касавшиеся доходов клуба до катастрофы, поступлений в качестве пожертвований, покупок игроков в последние годы. Как старый бухгалтер, скрупулезно сводил воедино данные об экономическом состоянии клуба на сегодняшний день. Он хотел доказать, что доводы Мейсла о финансовых трудностях клуба, которые якобы толкают его на процесс, не что иное, как уловка.
Он на минуту лишь задумался, стоит ли пускать в ход данные о личных доходах членов совета директоров и Мейсла. Но потом отказался. Было бы нечестным с его стороны воспользоваться фактами, сообщенными ему в доверительных беседах.
«Надо составить список людей, которых так или иначе касается борьба против процесса».
Он пожалел, что не выполнил раньше давнишнее решение подсчитать бойцов, которые могли бы оказаться на его стороне.
После вчерашнего разговора он заколебался: на чьей стороне окажется Барбара? Но потом решил, что она все поймет, если уже не поняла., Пришлось не включать в список союзников одиннадцать первых футболистов клуба и Криса Марфи. Получалось, что клуб невольно поддерживал Мейсла.
Рассортировав данные, Дональд принялся писать большой материал. О характере финансовых отношений в спортивном мире, о том, как деньги заставляют молодого парня отдавать здоровье в изнуряющих матчах, как разлагают его, как превращают спорт в голый бизнес, как становится возможным процесс, подобный затеянному Мейслом. Чашку за чашкой глотая крепкий кофе, он к утру вчерне закончил работу. И лег вздремнуть, чтобы со свежей головой еще раз просмотреть ее, прежде чем отправить в редакцию.
Статья «Тогда умирает футбол» пошла в следующий номер. Когда вечером Дональд пришел в редакцию вычитать полосу, Тони Гарднер покачал головой.
- Мне кажется, Дон, после такой статьи у тебя будут в клубе большие неприятности. Подумай, пока еще есть, - он посмотрел на часы, - десять минут. Я еще могу сказать дежурному метранпажу, и он сбросит полосу. Хотя шеф, старая лиса, почувствовал жареное и удовлетворенно потирал ручки, пробежав твою рукопись.
Дональд взял полосу.
- Пусть идет...
Он поискал глазами место, где бы мог присесть.
Спортивная редакция помещалась на последнем этаже под крышей., Косой потолок делал большую комнату похожей на склеп. Тони всегда сидел под скатом в углу, словно прятал тело в расщелину, не желая подставлять спину опасным посетителям. В комнате было еще три стола, заваленных подшивками старых, исчерканных карандашами и истерзанных ножницами газет.
Дональд смахнул с одного из столов тяжелые подшивки прямо на пол, подняв тучу пыли.
- Фу, черт, с таким спортивным отделом и до туберкулеза недалеко!
Сдвинул в сторону пишущую машинку и начал читать статью.
Тони сидел за своим столом, лишь изредка поглядывая на Дональда.
Роуз скрупулезно исправил все опечатки в наборе, сверил все до единой цифры со своими записями. Молча подписал полосу и подал Тони.
- Все-таки решил печатать?
- Конечно, Тони. Это, возможно, единственный стоящий материал, который я сделал за всю свою журналистскую карьеру. О чем я писал? О забитых голах. Философствовал о футбольном мышлении. Рассказывал о парнях, которые лезли головой в петлю. Я и ты играли долгие годы в игру, которая называется журналистикой. Мы строили воздушные замки, не заботясь о том, каково в них жить. Приходили в восторг от борьбы с ветряными мельницами. Я чувствовал себя чуть ли не Робин Гудом, выиграв ничтожную схватку со случайностью. Закономерность победить куда сложнее. Но и победа дороже. Так же, как выигрыш в финале кубка на «Уэмбли» дороже победы над командой местной лиги.
- Что ты собираешься делать дальше, если не секрет?
- Конечно, не секрет. Я собираюсь написать все, что думаю об истинном лице нашего футбола. Отряхнуть пыль с ушей старой сказочки о всеобщем благоденствии английского спорта.
Ты же знаешь, что наша славная спортивная традиция уже Давно дышит на ладан. У нас нет будущего. Современная молодежь безучастна к спорту. Мы не можем завлечь ее в спортивные клубы, ибо там надо работать и работать. А наша молодежь отвыкла от труда.
Тысячи таких, как мы, с утра до вечера вдалбливают в головы молодых людей, что жизнь - это лакомство, только пожинай золотые плоды. Этим мы приучаем к мысли не тратить силы на учение и труд. Не задумываться над тем, что творится вокруг. Наша спортивная пресса полна легкомысленной шелухи, поверхностных суждений и низкопробного чтива.
- Дон, но ты понимаешь, что, подняв эту кампанию, ты восстаешь против святая святых спортивной индустрии. Сейчас, перед рождеством, когда спортивные страницы газет чуть ли не пусты, давать материал, который будут смаковать?! Ты можешь нажить смертельных врагов не только в лице Мейсла. Сверхкритицизм наших послевоенных спортивных журналистов не имеет границ. Раньше хоть знали меру., А теперь газеты смешают с грязью доброе имя клуба...
- Ты считаешь, что лучше молчать и пусть процесс провернут втихомолку, как делаются тысячи других махинаций?!
- Но согласись, ты выбрал слишком рискованный путь! Ты обобщаешь... Ты бросаешь обвинения не только Мейслу, но и всей системе профессионального спорта!
- Да, я против него в той форме, в которой он существует...
- Не горячись, Дон. В деле, которое тебе предстоит, нельзя терять голову.
- Спасибо, Тони. Это лучший совет, который я мог от тебя получить!
Наутро он одним из первых купил выпуск газеты и представил себе, как читают ее Мейсл, Марфи, ребята из клуба, Барбара. Хотя, впрочем, Барбара редко читает газеты...
Он пробежал статью раз и еще раз. Странное дело., На газетной полосе любой материал смотрится иначе и производит более сильное впечатление, чем в рукописи, или подсознательное чувство, что твоя рукопись размножена тиражом в сотни тысяч экземпляров, придает ей больший вес?
Статья была гвоздем «Гардиан». По крайней мере на киосках висели листки экстренной рекламы. Крупными буквами было написано: «Дональд Роуз спрашивает: «Кому нужна четверть миллиона?»
Днем ему позвонили из Лондона. Редактор спортивного отдела «Обсервер» испрашивал разрешения перепечатать статью в воскресном номере еженедельника. Затем предложил написать для их следующего номера материал, освещающий различные взгляды на предстоящий процесс. Заканчивая разговор, он сообщил, что на Флит-стрит статья произвела впечатление и ее расценивают как одно из самых смелых и серьезных выступлений спортивного журналиста в последние годы.
- Думаю, мистер Роуз, вам теперь не дадут покоя редакции газет. Но вы не забывайте, что мы договорились первыми.
- Хорошо, я сделаю, можете не беспокоиться. Позвонил Марфи:
- Ты все-таки решился, мой мальчик. Статья великолепна, но слишком задириста. Можно было начать помягче. Ты зарвался и сжег все мосты, ведущие к компромиссу... Дважды видел Мейсла. Он не сказал ни слова, хотя, конечно, читал. Только Мистер Детектив ходит по клубу и болтает о предательстве. Он тебя здорово не любит... Ребята только что вернулись с велосипедной прогулки за город и о статье еще не знают. Боюсь, что половина так ничего и не поймет, Я намекнул Солману, что не мешало бы ему заглянуть в газету. Я сказал ему, что бог дает человеку два уха и один рот. Почему бы нашим игрокам не слушать вдвое больше, чем они говорят?!
Потом звонили еще десятки людей. В основном журналисты, приятели. Поздравляли с отличной работой. Неожиданно в трубке послышался голос Лоореса:
- Добрый вечер, Дональд. Не без интереса прочитал сегодня в «Гардиан» вашу статью. Написана блестяще, но с каким-то чувством озлобления.
Мне о вас много рассказывал Мейсл, и в последнее время - Барбара. Я хотел бы с вами встретиться, Дональд, и поговорить о футбольных делах. Я буду в Манчестере послезавтра. Если не возражаете, мы где-нибудь вместе пообедаем.
- С удовольствием, мистер Лоорес, если буду свободен. Давайте созвонимся, скажем, после полудня, я постараюсь быть у себя.
- Отлично.
И прежде чем он успел что-нибудь сказать, Лоорес повесил трубку.
Дональд уже слышал об экстравагантности Лоореса в делах. Мейсл однажды рассказывал, как Лоорес покупал ипподром. Он позвонил владельцу из Ливерпуля.
- Вы меня не знаете, но я хотел бы купить ваш ипподром. Сколько вы за него хотите?
Когда тот назвал цифру, Лоорес сказал:
- Это несколько больше, чем я предполагал, но, думаю, мы договоримся. Пришлите вашего юриста ко мне в контору в понедельник утром по адресу...

Предыдущая страница 15 Следующая страница


Тогда умирает футбол 16

Весь разговор занял три минуты. Ипподром стоил три миллиона фунтов стерлингов.
«Лоорес. Но что нужно Лооресу в этом деле с процессом?»
К концу дня Дональд позвонил Стену Мильбену. Тот тоже читал статью.
- Как я понял, Дон, бой начался. Могу тебе дать один совет. Завтра дело передается в верховный суд. Если удастся воздействовать на общественное мнение до начала заседания верховного суда, то на предварительном разбирательстве все может и закончиться. Было бы неплохо пригласить людей, которые повлияли бы на заседателей. Лучше всего - выступление пострадавших в самой катастрофе и родственников погибших. Жена Дункана, по-моему, твоя близкая приятельница? Ее выступление, естественно, правильно подготовленное, очень важно.
Давая тебе все эти советы сегодня, я совершаю служебное преступление, но с завтрашнего дня я с удовольствием и с чистой совестью присоединяюсь к твоей мужественной потасовке.
Слово «потасовка» резануло ухо Дональда, но он ничего не сказал. Поддержка каждого человека ему была сейчас так дорога, что он решил не придираться к слову.
Прикинув, что на сегодня хватит всяких переговоров, он отключил телефон и сел за письменный стол. Надо было работать над статьей для «Обсервер». Дональд долго не мог решить для себя, как писать, как объяснить всем, что справедлива только одна, его точка зрения, как объяснить людям, что они не имеют права во имя самого спорта смотреть сквозь пальцы на чудовищный процесс.
«Пожалуй, это должен быть рассказ о ребятах, об их гибели, о возрождении команды, о том, что творилось в душах людей после мюнхенской катастрофы».
Он порылся в справочной книге и нашел адрес матери погибшего Джорджа Эвардса.
«Завтра, и обязательно завтра, надо сходить к его матери. Вот с рассказа об этом посещении и начать статью. Да, да, только с этого и начать».

31

Адрес Эвардсов оказался ошибочным. Собственно говоря, он был правильным, только пятикомнатный дом с террасой, который раньше снимали Эвардсы, был занят другой семьей. Молодая женщина, открывшая дверь, сказала, что ей неизвестно, куда переехали прежние хозяева.
Предъявив журналистскую пресс-карту, Роуз прошел в справочный отдел городской полиций и через час с лишним отправился по новому адресу.
Мэдж Эвардс жила по ту сторону канала, за огромными пакгаузами, где начинался фабричный район.
Дональд долго петлял по тесным, грязным улицам, среди почерневших домов, на стенах которых дети рисовали палкой смешных чертиков, проскребывая до красного кирпича сантиметровый слой сажи.
Это был двухэтажный восьмиквартирный дом для людей со средним, с точки зрения здешних обитателей, достатком.
Над звонком висела криво прикрепленная медная дощечка «Джордж Эвардс». Дональд отлично помнил, что она была на двери того, прежнего дома Эвардсов.
Но почему она здесь сейчас?
Дональд долго звонил у двери, но никто не открывал. Наконец распахнулась соседняя дверь, и вышедшая с ребенком на руках женщина сказала:
- Вам нужна миссис Эвардс? Ее нет сейчас дома. Она гуляет. Если хотите, пройдите в садик возле церкви. Она обычно сидит в это время там. Или подождите у меня.
Она хлопнула по голове мальчонку, выглядывавшего из-за материнской юбки. За спиной у нее слышались еще два детских голоса.
- Нет, спасибо, - поблагодарил Дональд. - Я подожду лучше внизу, в машине.
- А вы знаете Мэдж в лицо?
- Да, конечно.
Он сел за руль, но решил никуда не трогаться.
Прямо перед ним в переулке ватага мальчишек играла в футбол под сенью знака, запрещающего движение. Ворота были сделаны из обломков тротуарного покрытия, блинами положенных друг на друга. На стене нетвердая детская рука вывела «Э» и «Р» - «Элертон» и «Рейнджерс». И цифры. Под буквой «Р» стояла двухзначная цифра.
«Славный «Рейнджерс»! Он и тут впереди! Неувядающа твоя слава!» - с сарказмом подумал Роуз.
Он принялся следить за мальчишками. Играли они молча, зло, без присущего детским диким командам веселого гвалта. После очередного гола, забитого в те или другие ворота, одна из двух девчонок с огромными кудлатыми прическами вставала и писала новую цифру счета.
Курчавый мальчишка, ниже всех ростом, был самым активным, и на глазах Дональда забил подряд три мяча. После каждого гола он, не глядя на ворота, шел и, воинственно уперев руки в бока, ставил ногу на мяч и терпеливо ждал, когда закончат пререкаться соперники.
Мальчишка чем-то напоминал Эвардса. Только Джордж был почти вдвое выше этого мальчугана. Метр девяносто сантиметров для края считалось многоватым, и рост Эвардса служил объектом насмешек приятелей.
У Джорджа была феноменальная футбольная память. Он мог сказать, что хорошего и что плохого показал в игре два года назад любой из его партнеров. Он не прощал неудач. Если кто-то запорол хотя бы пару комбинаций, Джордж ворчал до следующей игры.
Марфи пришлось немало помучаться с Джорджем. И одно время он даже хотел с ним расстаться: Эвардс играл грязно. Это стало его привычкой, укрепившейся еще в «Вулверхемптоне», откуда он пришел к Марфи. «Волки» играли столь грубо, что их критиковали все, в том числе и Дональд.
Роуз имел с Джорджем несколько крупных разговоров на эту тему. Он пытался убедить Джорджа одуматься, взять себя в руки, тем более что резкость была ему совершенно не нужна - он прекрасно работал и без грубых приемов. А Дональду было неудобно ругать «волков», когда свой игрок ведет себя ничуть не лучше.
Да, характер Эвардса был не из легких. Этот парень с развязной походкой и спокойными, чистыми глазами страстно любил выступать в раздевалке с неофициальными речами по разным поводам. Особенно когда дело касалось защиты товарища по команде от нападок администрации. Он был самым буйным во время коротких конфликтов, которые нет-нет да и возникают в раздевалке даже самой дружной команды.
Джордж был первым игроком в клубе, который назвал Марфи в глаза «боссом», хотя знал, что тот органически не переваривает подобных выражений. У Джорджа не было, как у большинства молодых людей, своего героя, которому он хотел бы подражать. Он искал свои пути, и самобытность его удивляла многих.
Воспоминания настолько захватили Дона, что он едва не пропустил мать Эвардса.
- О, Дон! - Она сразу узнала его. - Как вы нашли меня? Я так давно не встречала никого из друзей моего Джорджа, что уже начала забывать, как они выглядят. Признаться, мне сначала не хотелось их видеть, но теперь... То ли забывается многое, то ли дряхлая память просит напоминания...
Но в квартире, маленькой и уютной, заставленной всем, что когда-то занимало пять больших комнат отдельного дома, каждый уголок напоминал об Эвардсе. Чтобы как-то освоиться, Роуз, пока на кухне закипал чайник, принялся рассматривать фотографии. На каждой из них был Джордж...
Вот традиционный кадр. Снята вся команда - первый ряд сидит, второй стоит. Еще фотографии: Джордж на фоне Эйфелевой башни... перед игрой на «Уэмбли»... возле своего дома... с матерью...
Громоздкий старый сервант забит призами - кубками и вазами, статуэтками и жетонами.
Мэдж, торопясь, ставит на стол чайник и наливает чай.
- С молоком?
- Да, спасибо, - Дональд подвигает чашку.
- Вот так я и живу. Не удивляйтесь, что переехала. Дороговато стало, да и зачем мне столько комнат одной?
Она смотрит на Дональда жадными глазами - ведь он для нее частица того мира, в котором жил ее Джордж. Дональду становится не по себе от ее изучающих взглядов. Он смущенно спрашивает:
- На здоровье не жалуетесь?
- Э! - машет она рукой. - В моем возрасте ни на что не жалуются, даже на здоровье. Что толку в жалобах... Пришла старость и забрала все... Все забрала...
Она разводит руками и смотрит мимо него на стену. Смотрит на портрет сына. И Дональд чувствует, что не сможет сказать этой старой одинокой женщине, зачем он к ней пришел. А она, вдруг спохватившись, спрашивает:
- Ну, что я все про себя да про себя... Ты, наверно, по делу какому?
- Да нет... Так просто. Был в районе вашего старого дома. Новая хозяйка сказала, что давно не Живете. Захотелось найти, узнать, как себя чувствуете, - сочинял он на ходу, стараясь придать словам хоть какое-то подобие искренности, - Спасибо, Дон, милый. Это очень любезно с твоей стороны - не забыть старуху. Да еще в суматохе твоих дел. Ты и сейчас как ненормальный носишься? Помню, непоседливей моего Джорджа тогда был...
Дональд понимал, что любой разговор с Мэдж, о чем бы он ни заговорил, непременно закончится воспоминанием о Джордже.
Они сидели, пили чай с тостами и не спеша говорили.
В душе Дональда невольно рождалось горькое чувство.
«А после меня, кто после меня будет хранить такую вот память, любовь, которая сильнее смерти? В чьем сердце останусь я? Барбары?»
Дональд начал слишком поспешно прощаться. Мэдж не удерживала. Она с улыбкой смотрела на него, и по ее счастливому лицу было видно, что эта короткая встреча доставила ей столько радости, сколько не выпадало за годы ее одинокой жизни. И что она понимает - Дону надо спешить, жизнь молодых не стоит на месте. И только в этой покорности судьбе, пожалуй, и угадывался душевный надлом старой женщины.
По дороге домой Роуз думал о матери Джорджа и о своей матери, которая умерла, когда ему было пять лет. Потом он вновь вспомнил о процессе и с раздражением подумал: «Ну, вот, генерал, и нет еще одного бойца в твоей армии. Если дело и дальше так пойдет, то сражение может свестись лишь к неравной дуэли - Мейсла и Роуза. И тогда я, конечно, проиграю. Но нет, я не буду один. Я не могу быть один. Ведь кругом столько людей, для которых не все равно, что происходит в мире».
И эта мысль если не успокоила его, то ободрила.

32

- Ну, признайтесь, Дональд, что ваши коллеги по перу очень низкого мнения о большинстве директоров клубов. И в частности, обо мне! «Забейте мяч в этакую-разэтакую сетку! - все, что хочет от футбола толстяк Лоорес!» Говорят так, а?
Лоорес засмеялся своей собственной проницательности. Они сидели в ресторане отеля «Берклей», который считался фешенебельнейшим в городе. Отличный бар, изысканные блюда из дичи делали отель местом встреч богатых любителей охоты, рыбной ловли и скачек. Тонкий шарм чувствовался в подборе викторианской мебели. Уют создавали не только обстановка, но и сами размеры отеля, рассчитанного на небольшой контингент жильцов. Поэтому каждый обитатель становился почетным гостем, а не просто нанимателем номера.
Двойные стекла за тяжелыми шторами зала гасили всякий уличный шум. Установки кондиционированного воздуха позволяли чувствовать себя одинаково привольно в любое время дня, в любой сезон года.
- Ну так как? Прав я? - повторил Лоорес.
- Не совсем. Многие думают о директорах значительно хуже.
- И то верно... Они считают, что директора должны заниматься административной работой и не лезть в дела чисто футбольные. Они не подозревают, что великие администраторы разбираются в игре не хуже великих футболистов.
- Не возражаю. Кстати, я не помню, чтобы кто-то из великих футболистов стал президентом совета директоров или хотя бы директором клуба. А должен сказать, пока футболом всерьез не займутся настоящие специалисты, непременно умные и честные, от него трудно ждать больших успехов. Умные и честные, - еще раз подчеркнул Дональд.
- Справедливо, справедливо. Сейчас у нас декабрь - время рождества и сказок. Но мы-то себя тешим разными спортивными сказочками на протяжении всего года. «Однажды жила-была команда, которая честно играла в футбол...»
Лоорес говорил это, заботясь, видимо, об одном - произвести на Дональда благоприятное впечатление. И потом Дональд заметил, что Лоорес и сам не прочь полюбоваться своим трезвым мышлением. .
- Что касается вопросов организации современного футбола, - продолжал он, - то у меня есть два положения, на которых, я считаю, должен он основываться. Первое - немедленно отменить максимум зарплаты. Чтобы футбол стал карьерой, которая способна привлечь молодежь. Второе - сократить число участников лиги. Чтобы освободить время для коммерческих матчей. Правда, многие игроки после сокращения останутся без работы, но мы не должны быть сентиментальными. Хорошие футболисты всегда найдут себе место в команде, а о плохих и жалеть нечего, Дональд смотрел на Лоореса и видел только любующегося собой человека. «Ему ровным счетом наплевать, что тысячи людей на земле не обеспечены пищей, одеждой, жильем и работой. О, гипертрофированное чувство самодовольства этого животного никогда не позволит ему даже подумать, что человек должен заботиться не только о собственном желудке! Чем опасны для общества такие, как Лоорес? Скорее всего тем, что они хотят сделать людей бездумными исполнителями своих желаний».
- Знаете, Дональд, мне очень нравится ваша боевитость во всей этой кампании против процесса.
- Но никакой кампании практически нет.
- Не скромничайте! Но я уверен, вам придется очень трудно. Уинстон - сильный человек. А главное - осторожный и рассудительный. Он никогда не ввяжется в плохо подготовленное или сомнительное предприятие. Он бросит в бой все, что имеет. А что сможете противопоставить ему вы, Дональд? Кто стоит за вами?
- Говоря честно, пока немногие. Но думаю, что с каждым днем число моих солдат будет расти. У Мейсла - наоборот. Ибо на моей стороне правда и человечность...
- Но чтобы поддержать солдат, вам будут нужны деньги...
- Это можно понимать как предложение? - насмешливо спросил Дональд.
Весь никчемный разговор за сегодняшним обедом, кажется, начинал подходить к своему кульминационному пункту.
Лоорес помолчал. Потом, покручивая своими толстыми и короткими пальцами ножку фужера, неопределенно сказал:
- Во всяком случае, Дональд, в трудную минуту и в пределах разумного вы можете рассчитывать на мое дружеское участие.
- А что это даст вам? - понимая всю нетактичность подобного вопроса, спросил Дональд. - Судя по всему, вам политика Мейсла достаточно близка. Особых нравственных угрызений совести вы не испытаете, если поставите себя на место Мейсла?
Лоорес деланно засмеялся.
- Вы плохой дипломат, Дональд. Иногда прямой, даже законный, но прямой вопрос может привести к самым неожиданным результатам. Но откровенность за откровенность. Мне, как человеку, вовсе не безразлично, что вы называете нравственной стороной процесса. («Лжешь!») У меня своя команда, и в глазах моих ребят я не хотел бы выглядеть таким же беспринципным человеком, каким будет выглядеть Мейсл. Если ему наплевать на все, то у меня другие принципы. Потом мы конкурирующие клубы...
- И вы не хотите, чтобы к сезону переходов у Мейсла в наличности оказалась сумма, которая позволила бы ему собрать все сливки и диктовать практически свои условия и цены на рынке?
Лоорес оскалился недоброй улыбкой. Дональд видел, что попал в цель.
«Так вот ваше дружеское участие! Ах, Лоорес, все ваши слова на деле оказываются лишь одним - голой, ничем не прикрытой погоней за личной выгодой! Вы хотите меня купить, чтобы я громил с удвоенной силой вашего конкурента. Вы не знаете другого действия, которым можно было бы добиться своей цели. Купить меня, купить Солмана, купить Марфи... Вы даже хотите дружбу людей, их личное отношение к памяти погибших и то закупить оптом...»
- Боюсь, что вы думаете обо мне хуже, чем я есть. Неужели я похож на человека, который готов добиваться своей цели любой ценой? Даже ценой предательства памяти друзей? Борясь за честь мертвых, поступиться своей честью? Увы, «все средства хороши, вплоть до подлости» - не моя философия.
- Вы меня, очевидно, не совсем верно поняли, Дональд. Болезненно обостренное восприятие всего не позволяет вам смотреть более трезво на мое предложение. Не надо таких слов: «предательство», «подлость»... Если два человека, пытаясь найти общий язык, прибегают к такому лексикону, это почти всегда приводит к обострению противоречий, а не к сближению. Вы мне просто симпатичны. И вам предстоит совершить почти подвиг, к тому же бескорыстно и добровольно. Долг порядочного человека - предложить помощь. Если уверены, что она вам не нужна, - пожалуйста! Будем считать, что я вам ничего не говорил. Но случись, вы трезвее посмотрите на вещи и примете иное решение, не забудьте - был человек, который предлагал помощь. Правда, остается человек, у которого в трудную минуту вы можете о ней попросит ь,..
Лоорес мягко, но энергично подчеркнул слово «попросить».
Дальнейший разговор свелся ко всякой ерунде. Вроде обсуждения сроков проведения игр национального первенства. И тут они достигли полного единодушия: оба считали, что семимесячный сезон рациональнее растянутого на девять месяцев.
И хотя Лоорес делал все, чтобы не осталось никакого неприятного осадка после «делового» разговора, Дональд чувствовал себя униженным. Он невольно вздохнул с облегчением, когда подошел конец обеда. Прощаясь, Лоорес сказал:
- Я всегда буду рад вас видеть, Дональд. Вплоть до рождества я останусь в Манчестере. Потом хотел бы предпринять одно небольшое путешествие и погреть старые кости на солнечном берегу.
Лоорес остался недоволен прошедшей встречей. «Как расценивать его отказ от поддержки? То ли он набивает себе цену, то ли немножко растерялся, не ожидая такого предложения? Время покажет. Ясно одно, Уинстону придется подвигать челюстями, прежде чем он проглотит этого мальчугана. И моя задача - сделать все, чтобы дружище Мейсл сломал хотя бы парочку зубов».
Он пошел в номер. Сбросил пиджак. Открыл комнатный бар и налил себе стакан содовой. Уселся в кресло. И стал, подобно хорошему шахматисту, обдумывать заключительные ходы «партии».
«Если Мейсл выиграет процесс, он будет силен материально, как никогда. Начнет не только диктовать условия на рынке в конце сезона, но и вмешиваться в дела лиги, постепенно прибирая ее к рукам. Если ему нельзя помешать получить четверть миллиона фунтов, то надо ослабить его положение хотя бы в моральном плане. Заставить спортивный мир отвернуться от Мейсла и жестоко осудить его. Это нейтрализует как-то финансовый успех».
Лоорес уже консультировался в Лондоне у одного из крупнейших юристов, и тот после обстоятельного анализа дал вполне определенное заключение - процесс скорее всего закончится удовлетворением иска. Шансы - 80 к 20. «Но почему бы не быть и двадцати? Если Мейсл проиграет, все расходы по процессу за его счёт! Это несколько встряхнет кассу Уинстона. А моральный ущерб может поставить «реннджерсов» в весьма трудное положение».
После разговора с Лооресом у Дональда осталось чувство брезгливости к президенту «Элертона», который воспринял его роль в борьбе против процесса как стремление получить какую-то выгоду для себя. Дональд с горечью подумал, что так же могут расценивать его позицию и Другие люди...
«Они не понимают, что человек может за что-то бороться, не думая о собственной выгоде и не преследуя никаких корыстных целей. Однако если разговоры такого толка получат ход, то Мейсл может на этом легко сыграть. Найдется немало желающих ударить в спину. Стоит только поворошить в «Гадюшнике» палкой, и десятки жал одновременно вопьются в твою душу и плоть.
В наш век это так просто! Чудовищная машина «общеетво» может перемолоть, раздробить, уничтожить личность и далее не заметить этого. Но может так долго жевать ее, что обычная смерть покажется избавлением. Мы много говорим и мало живем, думаем хорошо и делаем плохо!»
Дональд был так далек в своих мыслях от всего каким-то образом связанного с Барбарой, что даже вздрогнул, когда увидел ее машину возле подъезда своего дома. Почти воткнув «волво» в тротуар рядом с «моррисом» Барбары, он взбежал по ступенькам и ворвался в гостиную. Там никого не было. Зашел в кухню. Пусто.
Волнение нарастало. И он только сейчас понял, как жаждал этой встречи и как дорога ему Барбара.
Он медленно поднялся наверх и прошел в спальню. И засмеялся - тихо, счастливо. В кровати лежала Барбара, уставившись на него своими большими черными глазами, как маленькая провинившаяся в чем-то девочка. Лежала вся напряженная, положив поверх одеяла в смиренной позе свои руки. Две чашки давно остывшего кофе стояли рядом на столике.
Дональд сел на кровать и поцеловал ее в лоб. Она закрыла глаза и подставила губы.
Все тревоги и сомнения, которые терзали его сегодня, все, что было вчера и что предстояло ему завтра, ушло куда-то далеко-далеко, словно и не существовало иного мира, кроме мира его спальной...

33

Внешне теплые и простые отношения Мейсла-старшего и Мейсла-младшего на самом деле были иными. Скорее не было никаких отношений. Кроме финансовых. Отец жил своей жизнью. Сын - своей. И если бы не клуб и не футбол, они, наверно, уже давно бы стали чужими людьми.
Мейсл-старший не очень стеснял своего отпрыска в деньгах, хотя и не давал ему особой воли. Выдавая сыну солидную сумму на карманные расходы, он обеспечивал его всем, что требовалось для жизни молодого человека его круга и положения. Рандольф имел дорогую машину, всегда был богато, хотя и безвкусно, одет. Питался где придется, чаще всего в шикарных ресторанах. Если у него кончались деньги, он мог занять у отца в счет суммы, полагавшейся на следующий месяц. И не было случая, чтобы отец забыл удержать его старый долг.
Отец слишком ревностно относился к своему делу и, кажется, не думал привлекать сына к работе в клубе. Поэтому Рандольф был крайне удивлен, когда отец попросил зайти его утром в клуб для делового разговора.
Они уселись на диван в кабинете.
- Где ты пропадаешь последнее время? Мисс Фогель жалуется, что ты почти не ночуешь дома. Побереги себя...
- Хорошо, па, мне это нетрудно сделать, потому что я не очень утруждаю себя работой.
- Кстати, неплохо подумать, чем будешь заниматься в будущем. Не торчать же всю жизнь в конюшнях Лоореса!
- М-м, - промычал неопределенно Рандольф, - что-нибудь вроде журналистики - это по мне.
- А как у тебя отношения с Барбарой? Говорят, вы большие друзья?
- Приятели, только приятели. В роли большого друга у нее лишь один человек - Дональд.
Рандольф заметил, что при упоминании имени Дональда лицо отца перекосилось.
- Жаль, а я думал, что ты сможешь мне помочь!
- Что делается на белом свете? Я - и помочь? До сих пор помогал мне только ты! Это даже интересно! Но заранее предупреждаю, что это тебе обойдется не дешево. Как ни говори, квалифицированная помощь...
- Брось паясничать! - резко оборвал Мейсл-старший. - Дело гораздо серьезнее, чем ты думаешь. Недели через две рассмотрение нашего иска в верховном суде. Я не хочу, чтобы Барбара оказалась на стороне моих противников. Она неглупая женщина. И если ее достаточно хорошо подготовит твой друг и учитель Дональд Роуз, она может нам доставить немало неприятностей.
- Да, отец, я уже не раз слышал дурное мнение о процессе, который ты затеваешь. Об этом говорили в жокей-клубе. Я почему-то думаю, что Дон прав в своей статье...
- Дон прав? А отец - старый негодяй, который ничего человеческого не хочет понимать?
- Ну зачем же так сразу, па? Со стороны дело выглядит действительно немножко щепетильным. Что ни говори, а все-таки ребята погибли, и зарабатывать на них вновь...
- Это Роуз набил тебя подобной чепухой?
- При чем тут Роуз? Я уже и сам могу соображать кое-что.
- Вот именно «кое-что». Однако жаль, что ты не способен соображать до конца. Тебе кажется грязным дело, в котором мы приобретем четверть миллиона фунтов. Прекрасно! А что ты скажешь, если с января я буду тебе давать ровно в десять раз меньше денег на карманные расходы? «Ягуар» поставишь в гараж и будешь ездить на какой-нибудь «волво».
В слово «волво» он вложил всю силу своего презрения, и Рандольф понимал, против кого оно направлено.
- Это очень похоже на ультиматум, отец...
- Это очень похоже лишь на действительное положение вещей: твои карманные деньги находятся в прямой зависимости от моих доходов.
Разговор принимал дурной оборот, и Рандольф примирительно протянул:
- Ну ладно, па. Что я должен сделать, чтобы ты не сердился?
- Видишь ли, твой друг мистер Роуз заварил кашу вокруг процесса. И я уже не столь уверен, что суд пройдет гладко, без сучка и задоринки. Я должен готовиться к худшему. Поэтому мне хотелось, чтобы Барбара выступила при необходимости в верховном суде, но защищая нашу точку зрения, а не Дональда. Я слышал, будто она сейчас далеко не так послушна Роузу, как прежде. Верно это?
- Не думаю. Мелкие стычки между людьми, которые не сегодня-завтра станут супругами, - естественное явление., Хотя после свадьбы таких стычек будет больше.
- Меня мало волнует уклад их будущей семьи. Я хотел, чтобы ты прощупал отношение Барбары к процессу. Можно ли склонить ее на выступление в пользу клуба и, если можно, что надо для этого сделать?

Предыдущая страница 16 Следующая страница


17 Анатолий Голубев

- Ты хочешь, чтобы я стал шпионом?
- Я хочу, чтобы хоть однажды, отправляя в рот кусок хлеба, ты почувствовал, что его заработал.
- Отец, ты уже дважды сегодня попрекнул меня своими деньгами. Так не годится. Я ведь не Марфи и не Фокс и на службе у тебя не состою. Я ведь твой сын. Или это не имеет значения?
- Ты сегодня не в духе. Цепляешься за каждое мое слово. Я ничем тебя не попрекаю. Просто поручаю тебе Барбару. Сколько потребуется для этого денег, столько и получишь...
- Вот это деловой разговор. Если бы ты начал с этого, не было бы никаких недоразумений.
И все же после встречи с отцом настроение Рандольфа упало. По дороге к Барбаре он все обдумывал, как же лучше выполнить поручение отца, но так и не придумал.
Он искренне обрадовался, когда Барбары не оказалось дома., Он с наслаждением давил на звонок у входной двери и даже запел от радости, что неприятная миссия откладывалась. Но едва он отошел от парадного, как увидел подъезжающий «моррис» Барбары.
- Ба, Рандольф, я не видела тебя целую вечность. Где ты пропадаешь, старый шалопай? Ты еще не женился?
- Это тебя волнует больше всего?
- Конечно. Но только как твою мать. Ведь ты годишься мне почти в сыновья.
Она открыла дверь и прошла в прихожую.
- Вот именно, почти. Не рановато ли рожать в восемь лет?
- Фу, Рандольф, я же фигурально говорю.
- Ну, если фигурально, то я мог бы на тебе жениться. Вот жена Сэма Табора старше его на десять лет.
- Сэм женат не на женщине, Рандольф, а на текстильной фабрике.
- Тоже фигурально? Барбара засмеялась.
- Хочешь есть? Я голодна и буду рада, если составишь компанию.
Чем больше Рандольф думал о миссии, возложенной на него отцом, тем больше скованности чувствовал в присутствии Барбары. Он казался себе мелким жуликом, забравшимся в дом друга. Той привычной легкости, которая всегда отличала его в обращении с женщинами, как не бывало. Даже Барбара обратила на это внимание.
- Что с тобой? Ты чем-нибудь огорчен?
- Та-ак... - неопределенно протянул он, но потом, решившись, сказал вдруг прямо: - Барбара, что ты думаешь о процессе, который затевает мой отец?
Барбара настороженно посмотрела на него.
- Иди ты к черту со своим процессом! Все вы, начиная с Дональда, на нем помешались. Ничего я о нем не думаю и не имею ни малейшего желания о нем говорить. Я хочу, чтобы все оставили меня в покое. Мне наплевать и на процесс, и на твоего папашу, и на тебя, если у тебя еще не пропала охота говорить об этой судебной дрязге!
Гнев Барбары рассмешил Рандольфа и снял с его души тяжелое бремя.
«Вот я и выполнил задание старикана. Теперь он пусть сам думает, что делать с Барбарой. А не предложить ли ей поехать на рождественские каникулы куда-нибудь в Европу? Отец мог бы финансировать наш вояж. И был бы спокоен, что она по крайней мере не выступит против него. Это идея!»
- А что ты будешь делать после рождества? Дональд предложил тебе что-нибудь?
- Можно подумать, что на Дональде свет сошелся клином, А может быть, я хочу поехать на отдых с тобой?
Рандольф даже привстал от радости.
- Это надо обсудить...
- Сиди, сиди, дурачок, я пошутила! Пока я еще ничего не решила. А тебе связываться с такой старухой, как я, просто не резон. Вон сколько милых девчонок вокруг бегает! Только лови.
- Эти милые девчонки коварнее крокодилов., В кино пригласил, поужинали, домой подвез, а она не выходит из машины - считает, что сама тебя уже поймала. А три раза поцеловал - домой к тебе ночевать идет. А через две недели визжит, что о помолвке объявление давать надо...
- Бедненький ты мой мальчик! Загнали тебя девочки. - Барбара скривила свои пухлые губы и поцеловала Рандольфа в щеку. - А как же ты хочешь? Каждый должен чем-то расплачиваться. Одни - телом, другие - свободой, третьи - деньгами.
- Предпочитаю третье...
- Но для этого их надо иметь...
Они перебрались в гостиную и сидели в креслах друг против друга. Рандольф болтал без умолку, и его охватывало блаженное настроение. Все было как прежде. И, послав ко всем чертям своего отца с его советами и заданиями, он решил больше никогда не заикаться у Барбары о процессе. «Пусть старый выкручивается сам, а у меня своих забот хватает».
Он глядел на Барбару, и вновь - уже в который раз! - подумал, что их платонические отношения ему уже в тягость. Но потом он вспомнил о Дональде. Ему стало стыдно, и он покраснел. Взглянул на Барбару: не заметила ли она?
Но та чистила апельсин и думала о чем-то своем. Ей было не до Рандольфа...

34

- Чтобы жить, руководствуясь своими принципами и убеждениями, надо быть или безумно богатым, или безумным просто, - медленно говорил Тиссон, прислушиваясь к гулу «Гадюшника».
Они сидели с Дональдом в «камере пыток». Идти в «спортивный» зал не хотелось. Там не поговоришь - опять будут приставать с расспросами о предстоящем процессе. Одни - с искренней заинтересованностью, другие - из праздного любопытства.
Дональд уже не раз ловил на себе внимательные взгляды входящих. Люди перешептывались, оглядывались на их столик.
И такую популярность он завоевал всего за неделю! Будь он покладистым журналистом, он мог бы прожить долго и беспечно, и никто, кроме узкого круга друзей и знакомых, так бы и не обратил особого внимания на существование Дональда Роуза. А вот теперь...
Прошедшую неделю он почти не выходил из дому, сутками не вставал из-за стола. Материалы в духе статьи «Тогда умирает футбол» появились в шести крупнейших газетах, передавались по радио. У него на столе лежали десятки заявок. Солидные деньги предлагали издания, о которых он даже не слышал. Он работал как одержимый. И все-таки не успел выполнить и половины заказов. Но причина всех этих любопытствующих взглядов крылась не в статьях, а в недавней сенсационной передаче по телевидению.
Когда ему предложили выступить в программе «Мнения недели», он согласился не без колебаний. Дональд не любил появляться на голубом экране. Во время передач у него всегда было такое ощущение, будто он стоит раздетым под взглядами миллионов циников и бессилен прикрыть свою наготу.
И все-таки он согласился. Обычное ощущение неожиданно пропало, когда ворчливый в жизни и приторно обаятельный на экране обозреватель Фред Стоун тепло представил его зрителям.
Дональд говорил о Мюнхене и клубе, о встрече с матерью Эвардса и о человеческом достоинстве. Он не видел ни палящих юпитеров, ни бесшумно передвигающихся за лесом штативов подсобных рабочих, ни склоненных над кургузой съемочной камерой плеч оператора. Он вглядывался до боли в зеленоватую бездонность зрачка объектива. Словно там, внутри, хотел увидеть лицо человека, затерявшегося где-то на конце одной из миллионов невидимых нитей, связывающих его, говорящего, с теми, слушающими. Он хотел видеть лицо Мейсла. Он говорил для него, уставившегося на голубой экран. У Мейсла холодные глаза, надменная усмешка в углах опущенных губ. Он слушает и не слышит слов, его, Дональда, слов, которые сейчас разносятся по всей стране.
И Дональд горячится. Он страстно хочет, чтобы, выслушав все, Мейсл встал, снял трубку телефона и сказал своему юристу:
- Послушайте, Марги, а ведь этот парень, пожалуй, прав. Остановите дело. Я готов оплатить судебные издержки.
После передачи там же, в студии, знакомые и незнакомые люди поздравляли Дональда, жали руки, говорили какие-то теплые слова, а то просто хлопали по плечу в знак одобрения - в зависимости от своего положения и развязности, в той или иной степени свойственной всем в этой студийной богеме. А он с трудом мог бы в ту минуту вспомнить, что говорил перед камерой.
И вот сейчас, сидя с Тиссоном в «Гадюшнике», он даже не знал, как реагировал на речь президент клуба.
А Мейсл вообще не слышал передачи. О ней поздно вечером ему рассказал Фокс. Сразу же после выступления Дональда он принялся названивать шефу, но телефон молчал, и лишь после полуночи Фокс услышал голос президента:
- Что случилось, Фокс? Вы звоните в неурочное время!
Мейсл был слегка пьян.
Фокс, сгущая краски и расцвечивая по своему усмотрению и без того не тусклую речь Дональда, передал ему содержание выступления. С каждым словом Мейсл становился все мрачнее. Возможно, в другой раз он бы не принял это так близко к сердцу. Но резкий переход от благодушной атмосферы ночного бара, где он сегодня развлекался, к огорчающей действительности лишил его обычного хладнокровия.
- Слушайте меня внимательно, Фокс! - перебил он секретаря, не дав ему закончить личные комментарии по поводу выступления Роуза. - Скажите швейцару, что с завтрашнего дня мистеру Роузу нечего делать на территории клуба., Утром Эллен пусть закроет все счета на имя Роуза и отзовет все рекомендательные письма. А вы, Фокс, подыщите из журналистской братии бойкого парня. Мы поручим ему вести газетные дела в связи с процессом. Спокойной ночи.
Бросив на рычаги трубку, полураздетый Мейсл еще долго сидел в кресле, бесцельно глядя в одну точку. Иногда его лицо сводила легкая гримаса огорчения.
Тяжело поднявшись, Мейсл прошел в спальню и, кряхтя, забрался под одеяло, отшвырнув теплую грелку, которую каждый вечер предусмотрительно клала в постель мисс Фогель, чтобы погреть перины.
- ...Чтобы жить, руководствуясь своими принципами и убеждениями, надо быть или безумно богатым, или безумным просто, - так же медленно повторил Тиссон.
Но Дональд не слышал его, уйдя в свои мысли.
- Да ты очнись.
- Да, да, я слушаю, - поспешно проговорил Дональд и отхлебнул глоток горьковатого пива.
- Вчера меня поразил звонок из твоего клуба. Фокс предлагал приехать в полдень к президенту. Я вначале и не подумал, что это каким-то образом связано с тобой. Мейсл принял меня весьма любезно. Кстати, должен тебе сказать - обаятельнейший мужчина! Но я на таких насмотрелся еще во времена моей боксерской карьеры. Их столько, очаровательных красавцев, вертелось вокруг ринга! Нас, бедных, избитых, за ними и видно не было, когда приходило время распределения доходов. И ты знаешь, что предложил мне Уинстон Мейсл?
- Вести дела печати «Манчестер Рейнджерс». Не надо быть особенно прозорливым для этого...
- Ты прав. Вот так, взял и предложил, словно знал меня уже сто лет и мы с ним добрые приятели. Он обещал щедрую оплату. Если ты работал у Мейсла на таких же условиях, то твой разрыв с ним выглядит безумием. Или ты безумно богат? - Тиссон поддразнивал Дональда, стараясь вывести его из меланхолического состояния. - Но я ему высказал все, что думаю и о нем и о процессе, и кое-что добавил по адресу спорта вообще. Он слушал меня, ни разу не перебив, а потом спросил: «Вы закончили?» Когда я ответил «закончил», он сказал: «Прошу прощения, мистер Тиссон, что вас побеспокоили. Думаю, здесь произошла ошибка, и мистеру Фоксу не следовало вас тревожить. Прощайте».
И мне, знаешь, честное слово, стало стыдно за свою горячность. Вот и все. Я вытащил тебя сюда, чтобы рассказать, как чуть-чуть не заменил выдающегося спортивного журналиста Дональда Роуза на его посту.
Дональд накрыл своей ладонью тяжелую боксерскую кисть Саймона, с неестественно вздутыми костяшками выбитых суставов, и благодарно пожал ее.
- Спасибо, Саймон. Я тоже получил «привет» от Уинстона Мейсла. Вчера мы с Барбарой пошли в «Бристоль-клуб» и пережили там немало неприятных минут.
В гардеробной, когда мы стали раздеваться, подошел распорядитель и в присутствии всех швейцаров и гостей попросил немедленно пройти к директору. Попросил слишком любезно, чтобы это могло остаться незамеченным.
Директор заявил, что в полдень дирекция «Манчестер Рейнджерс» отозвала свою рекомендацию и закрыла счет. Если я хочу по-прежнему посещать клуб, то должен внести деньги за год вперед и представить Два рекомендательных письма от старых членов клуба, поскольку надлежит оформляться как частному лицу. Он сказал, что сегодня, естественно, мы можем быть в клубе. Он понимает, что у меня нет втольких денег, но платить сегодня не обязательно.
Дверь в кабинет директора оказалась полуоткрытой - то ли случайно, то ли специально. И когда я выщел в гардероб, понял, что Барбара все слышала. Она стояла и нервно комкала в руках перчатки. Представляю, какое жалкое подобие улыбки выдавил я, заявив, что все в порядке. Она улыбнулась в ответ, но сказала, что ей уже не хочется идти в клуб. И мы поехали по ночным улицам Манчестера. Потом молча пили ликер у нее дома. Я еще не был в клубе, но не удивлюсь, если меня туда не пустят.
- Не удивляйся. Уходя от Мейсла, я спросил швейцара, не приходил ли мистер Роуз. Он мне ответил, что такого не знает.
- Видишь?! - грустно улыбнулся Дональд. - Теперь, чтобы писать о футболе, я должен, как все смертные, брать билеты на стадион и с трибуны смотреть матчи «рейнджерсов».
- Это не самое страшное...
- И вообще у меня голова идет кругом. Я, кажется, за эту неделю потерял способность реально воспринимать происходящее... Не думал, что столько изданий сразу откликнется на дело Мейсла. Никогда я не работал так, как в эту неделю. И все-таки меня не покидает дурное ощущение - самого главного я не сделал. Все, что написал, - никому не нужная сенсационная чепуха.
- Ну-ну, если ты уже сейчас начинаешь ню-ниться, то тебе вообще не следовало браться за это дело. Конечно, шум вокруг процесса - это не что иное, как погоня за сенсацией. Процесс - тема номер один для всех спортивных и многих неспортивных газетных отделов. Им глубоко наплевать на мотивы, которыми ты. в своей борьбе руководствуешься. Как им будет совершенно наплевать и на тебя, если тема для них потеряет интерес. Думаю, что тебе неплохо было бы удовлетворить все заказы, которые ты имеешь. По двум причинам статьи - единственное твое оружие; да и деньги, которые они тебе принесут, могут оказаться не лишними в будущем.
Подали жаркое. Саймон старательно заработал ножом. Дональд вдруг почувствовал, как он голоден. Они налили себе по рюмке вина.
- За успех!
- За твой успех, Дон! .
Подошло обеденное время. По крутой лестнице вниз скатывались все новые и новые посетители. Бесцеремонно подходили к столу, подсаживались, расспрашивали о последних новостях, связанных с процессом, или просто здоровались то с Саймоном, то с Дональдом. И оба чувствовали, что говорить о деле уже не придется. Как ни странно, Дональд не испытывал от этого огорчения. Наоборот, ему вдруг стала приятна эта никчемная суета «Гадюшника» - она отвлекала от невеселых мыслей.

35

За последнее время Дональд дважды встречался со Стеном. И накрепко запомнил его совет - всерьез и незамедлительно переговорить с директорами авиационной компании, чтобы в их лице найти какую-то поддержку.
В клубе, после того как Тиссон сказал ему о решении Мейсла, он больше не был. Не хотел унижаться. Отлучение от клуба означало практически отлучение от работы.
И, пользуясь вынужденной свободой, Дональд решил отправиться в Лондон и действительно переговорить с директорами БЕА. А заодно вырваться из манчестерской обстановки. Прикинув, что гнать машину в Лондон утомительно, он утром сел в экспресс «Манчестер - Лондон». «Золотой каледонец» был еще новинкой, супер-экспрессом, развивавшим скорость свыше ста миль в час. Подремав в мягком кресле три с небольшим часа, пассажир оказывался на вокзале в центре столицы.
«Золотым каледонцем» Дональд ехал впервые. Откинувшись в удобном, авиационного типа кресле, он смотрел в окно. Ощущение скорости обострялось еще и тем, что поезд несся среди бесконечных, переходящих один в другой городков, тесно, подобно овцам, сбившихся вокруг крупного промышленного центра.
Маленькие двухэтажные домики, фабричонки, небольшие пруды и озера мельтешили за окном пестрой непрерывной лентой. Дональд огляделся. В вагоне, кроме него, было еще двое - мужчина и женщина. Курьерский поезд только входил в моду, билет стоил дорого, и, видно, «каледонец» не был избалован вниманием пассажиров.
Дональд попробовал подсчитать, во сколько же обходится компании каждый такой пробег, если в других вагонах пассажиров столько же. Но вскоре мерное покачивание на большой скорости убаюкало его. Откинувшись на спинку и прикрыв лицо так и не прочитанным журналом, он задремал. Сквозь дрему он слышал, как по коридору изредка проходили пассажиры.
Проснулся он под самым Лондоном. Проснулся - и не сразу понял, где находится. Казалось, всего несколько минут назад за окном сверкало солнце, делая изумрудными газоны и поля, покрывая серебром поверхности озер и рек. А сейчас там ничего нельзя было различить - кто-то словно залил стекло молоком. Поезд шел, медленно ввинчиваясь в это молочное марево.
- Смог! Этого еще не хватало!
Он глянул в другие окна, будто не доверял открывшемуся виду. За стеклами была такая же пелена.
«Если туман не развеется сегодня-завтра, то особого удовольствия от пребывания в Лондоне я не испытаю».
Он не заметил, как вползли в пригород. Но когда по сторонам стали вырастать серые призрачные махины больших домов, забрызганных желтыми пятнами света, он понял, что уже Лондон.
Минут сорок Дональд проторчал на вокзальной площади, дожидаясь такси. Он стоял в длинной очереди и с нетерпением поглядывал на часы. Время шло. А он еще толком не знал, куда ему направиться: гостиница не была заказана.
Движение на улицах, хотя и замедленное, продолжалось. Осторожно нащупывая дорогу, тихо ползли двухэтажные коробки автобусов, казавшиеся в тумане высокими башнями, уходящими в бесконечность.
Когда, наконец, подошла его очередь, он приказал ехать на Симсон-роуд. Там, он помнил это по прежним приездам, по обеим сторонам улицы вереницей тянулись небольшие пансионаты, в которых всегда можно было найти недорогую комнату с завтраком.
- Не слышали, как с погодой? До рождества, надеюсь, туман исчезнет?
- Кто знает... - неопределенно и с досадой ответил шофер. - И мы надеемся. Но коль и дальше так пойдет, надолго без работы останемся. По набережным уже сейчас ездить невозможно.
Дональд смотрел в окно. По тротуарам неслышно сновали люди, выходящие на мгновение из тумана и сразу же растворявшиеся в нем вновь. Он не узнавал ни улиц, ни зданий и благодарил судьбу, что не связался с собственным автомобилем. В таких условиях на своей машине он бы никогда не нашел ни одной гостиницы.
Когда они остановились и шофер, своим особым таксистским чутьем находивший дорогу, сказал: «Приехали», Роуз недоверчиво взглянул в окно, отыскивая знакомые номера у подъездов отелей. Без этих броских белых цифр пансионаты с громкими названиями «Савой», «Гранд» нельзя было отличить друг от друга и в лучшую погоду.
В первом же пансионате он снял комнату с ванной на третьем этаже и поднялся к себе. В комнате было холодно. Он сразу же запустил по шиллинговой монете в счетчики обоих газовых каминов. Постепенно тепло медленно возвращалось в эти стены, которые, судя по всему, уже давно не видели жильца.
Зазвонил телефон. Он снял трубку.
- Мистер Роуз, я хотела вас предупредить, что завтрак с восьми до девяти, - вежливо сообщила хозяйка. - Буфет - внизу.
- Благодарю вас...
Он повесил трубку. И вдруг почувствовал, что ему ничего не хочется делать и никуда не хочется идти. Дональд развалился в кресле и, сбросив ботинки, протянул, ноги к камину. Посидев так несколько минут, он все-таки заставил себя встать и выйти на улицу. Ему показалось, что туман стал гуще. Он дошел до киоска, купил несколько газет и журналов и вернулся к себе в номер.
Камины сделали свое дело. В комнате было тепло и уютно. Дональд разделся, зажег бра над кроватью, забрался под одеяло и принялся за газеты.
На первой, полосе черный, почти траурный заголовок возвещал: «Серый убийца» - четырнадцать жертв». В репортерском отчете из полицейского управления рассказывалось о первых жертвах тумана. Сошел поезд с рельсов в одном из предместий...; Столкнулись два автобуса... Машина сбила пешехода...
«Серый убийца»! Неплохо закрутил», - подумал Дональд о неизвестном репортере, окрестившем так силу, которой суждено было унести еще столько жизней и сковать деятельность десятимиллионного города.
Дональд не заметил, как заснул за газетами. И проснулся в четверть девятого утра. Вспомнив вчерашнее предупреждение хозяйки, он заторопился в ванную. Наспех побрился, оделся и через полчаса спустился в обеденный холл. Там никого не было. То ли вообще жильцов в пансионате не густо, то ли они завтракали раньше. Вошла хозяйка.
- Вы правильно делаете, что не торопитесь на улицу. Там бог знает что происходит. Я уж и не припомню такого тумана. Ничего не видно в двух метрах. А если бы вы знали, какой он злой, этот «серый убийца»!
«Ну, вот и приклеилась кличка!»
Ворча, хозяйка подала ему бекон с яйцом, порцию апельсинового джема, масло и пахучую булочку.
- Чай, кофе?
- Кофе, пожалуйста.
Она принесла кофейник и, поставив перед ним, села за соседний стол.
- В последнее время пансионат и так не слишком избалован гостями, а этот туман вообще отобьет охоту у всякого ехать в столицу.
«Ну, насчет тумана она, конечно, преувеличивает, - слушая воркотню старой хозяйки, думал Дональд. - Обычная женская страсть из мухи делать слона!»
- ...У кого есть свободное время и немножко денег, сейчас спокойно перебрались в Эссекс. Там, без сомнения, светит солнце, поют птицы. А воздух можно пить сколько хочешь и не дышать через проклятую марлю.
Если бы не вы и еще двое уважаемых клиентов, я бы, наверно, закрыла пансионат и уехала к брату в Брейнтри. Вы знаете Брейнтри? - И, не слушая ответа, продолжала: - Замечательное место. О, только там я и отдыхаю от этого ужасного города, где нельзя побыть ни минуты в одиночестве, все клиенты и клиенты... А как порой хочется побыть одной, подумать о себе или вообще ни о чем не думать, посидеть у камина! Конечно, дело заставляет быть в столице даже в такую погоду.
Дональд постарался разделаться с завтраком побыстрее, чтобы не слушать ее бесконечной воркотни. Он поблагодарил и, накинув пальто, оставленное в фойе, распахнул дверь. «Что за дьявольщина?!» Улицы как таковой не было. Две ступеньки виднелись под ногой, а дальше все тонуло в серой мгле. В лицо ударило сыростью. С первым же глотком воздуха запершило в горле, и он невольно попятился назад. Но потом осторожно вышел и двинулся вдоль забора, по памяти пытаясь -представить себе, где находится станция метро.
Пронзительная сырость вскоре забралась под пальто. Он поднял кашне и прикрыл им рот, чтобы хоть как-то защитить легкие от горечи вдыхаемого воздуха.
С трудом добрался до входа в метро, так и не встретив ни единой души. Спустившись в подземный вокзал, он едва отдышался. У пассажиров рты были закрыты белыми повязками, платками, кашне. Всем, чем можно спастись от удушающей горечи. Люди усилием воли заставляли себя подниматься из светлых залов в туман уличных лабиринтов.
В поезде пассажиры понуро слушали непрерывные передачи полицейского комиссариата о мерах предосторожности. Предлагалось не выходить на улицу легочным больным, воздержаться от передвижения пожилым людям, а в случае обнаружения жертв на улицах немедленно вызывать полицию и кареты Красного Креста.
Дональд стал уже сомневаться в разумности своей сегодняшней вылазки. «Но раз вышел, - решил он, - надо добираться до цели». Честно говоря, ему очень не терпелось узнать, работает ли дирекция авиакомпании сегодня.
Дом БЕА находился где-то в трех-четырех кварталах от станции. Огромные огненные буквы рекламы обычно виднелись издалека, и Дональд не сомневался, что легко найдет здание. Но туман словно собрал дома, как карты, в одну колоду и, перетасовав, вновь разбросал их в неузнаваемом порядке. Он безрезультатно проблуждал в тумане минут десять.
На мостовой тревожно сигналил автомобиль: какой-то упрямый водитель пытался добраться до дома или гаража. Потом раздался приглушенный удар металла о металл. Видно, упрямец все-таки врезался в машину, кем-то уже брошенную на дороге.
Проплутав еще минут пять, он отправился домой. Едкий смог уже набился и в вагоны поезда. Он жег глаза, заставлял поминутно откашливаться.
Прежде чем выйти из метро, он замер на лестнице, словно раздумывая, стоит ли покидать это подземное убежище и вновь бросаться в слепое плавание по улице. Но отель находился рядом, и он нырнул в туман.
«Так... Вдоль стены... Тьфу ты, проклятая тумба!.. - Он больно ударился о бетонную колонну. - Здесь налево...»
Он повернул за угол и сразу же споткнулся. Под ногами лежало тело. Присев, он увидел серое, безжизненное лицо мужчины средних лет с черными штрихами франтоватых усов.
Первым желанием было броситься выполнять наставление полиции, но потом Дональд решил, что разумнее отнести пострадавшего в свой отель, который был совсем рядом. Мужчина оказался тяжелым, и Дональд дважды останавливался, опуская тело на камни, прежде чем добрался до подъезда.
Хозяйка в испуге шарахнулась от него, когда он вошел в дом. .
Дональд сорвал кашне и сбросил пальто. Дышать стало легче, но в горле першило, словно и в доме воздух прогоркл, как там, за дверью. На распростертого на ковре перемена обстановки произвела магическое действие. Он очнулся и, сделав несколько жадных глотков воздуха, приподнялся. Огляделся, не понимая, что происходит и почему он лежит на полу.

Предыдущая страница 17 Следующая страница


Тогда умирает футбол 18

- Проклятый смог! Он, кажется, чуть не переселил меня на кладбище. - Пострадавший сел, привалившись к стене.
- Добрый вечер, как вы себя чувствуете?
- Если это добрый вечер, то что же такое дорога в могилу? Вы еще спрашиваете? Высунулись бы на улицу! Куда это я забрел?
Хозяйка рассмеялась.
- Забрели? Да вы уже покойничком были, когда мистер Роуз принес вас в отель. Но не беспокойтесь, сейчас я отведу вас в комнату, и вы отдохнете, а тем временем я попробую вызвать врача.
- Он будет через сто лет, ваш врач. И он мне все равно не поможет. У меня старая болезнь. И вот не выдержал. Надо иметь железные мехи, а не легкие, чтобы переваривать эту мерзость.
Он встал. Дональд взял его под руку и помог подняться на второй этаж. При ярком свете многоламповой люстры Дональд разглядел незнакомца.
Это был среднего роста, склонный к полноте мужчина, одетый в добротный костюм, пошитый с крикливостью континентальной моды. Смуглый цвет кожи выдавал представителя другой национальности, хотя незнакомец говорил чисто, с едва уловимым, мягким акцентом, свойственным французам.
Но Дональд ошибся.
- Я аргентинец. Но всегда жил в Англии. Если можно сказать «жил в Англии», когда двенадцать месяцев в году болтался по дорогам всего мира. Впрочем, давайте хотя бы познакомимся. Меня зовут Мануэль Ланжио. Так сказать, матадор двадцатого века.
Заметив удивленный взгляд Роуза, пояснил:
- Автогонщик я... Бывший...
Он устало поморщился. Дональд поспешил оставить его одного, спросив, не нужно ли чего.
- Спасибо, журналист. Мы еще с вами поговорим. Боюсь, что серая каналья надолго закупорит нас в этой сардиновой коробке. И не беспокойте врача. Добраться в таких условиях до отеля - безнадежное дело. И нет необходимости. Отлежусь.
Не в таких переделках доводилось... - Он закашлялся.
Забравшись в горячую ванну, Дональд душистым мылом пытался отбить запахи улицы, казалось въевшиеся в поры. Только часа через три перестало резать глаза, но в горле першило еще долго.
Дональд спустился вниз, чтобы попросить стакан горячего чая, но вернулся к себе через полчаса. Хозяйка прочитала ему лекцию о лондонских туманах. О том, что они редки, а именно потому и ужасны. Она верила, что, приходи они почаще, не так лютовали бы.
На возражения Дональда замахала руками.
- Нет, вы не знаете, а я-то их на своем веку уже насмотрелась. Все от безветрия! Когда над городом нет вентиляции, а камины да машины надышат гари, туман и придавливает все это к земле - вот тогда и беДа. Когда идет человек - плохо. А упадет, и того хуже. Над землей гари втрое больше. У кого астма, туберкулез или еще что - конец!
Она протянула экстренный выпуск вечерней газеты. Число жертв возросло до сорока семи.
Придя в комнату, Дональд достал из чемодана машинку и устроился в кресле.
«Странное дело... Огромный город, силища невероятная, а теряется перед стихийным напором смога. Столько техники, столько мудрых машин - и нет практически ничего, что человек мог бы противопоставить «серому убийце». Но тревожнее даже не это. Чувствуешь, как одинок и беспомощен человек во чреве необъятного города! Человек, которому не на что рассчитывать, кроме как на собственные силы и случай».
Он перестал печатать и задумался. Чувство одиночества и заброшенности, которое охватывает, наверно, лишь высадившегося на необитаемом острове, захлестнуло Дональда.
«Странно чувствовать себя Робинзоном в центре десятимиллионной толпы...»

36

На следующее утро, еще не вставая с постели, Дональд увидел, что погода не изменилась. За окном, выходившим в тесный внутренний дворик, висела все та же белесая мгла.
Поленившись выйти к завтраку, он повернулся на другой бок и вновь задремал. Сквозь сон он слышал, как деликатно стучали в номер, но не ответил. Часа через полтора стук повторился.
- Кто там?
За дверью раздался голос девушки-уборщицы:
- Хозяйка приглашает вас к столу, если хотите. И беспокоится, не случилось ли с вами что-нибудь - вы не вышли к завтраку.
Еще подходя к столовой, он услышал два голоса - мужской и женский, которые, перебивая друг друга, звучали более чем громко. Когда он вошел в комнату, за единственным занятым столом сидели Мануэль и хозяйка.
- А, спаситель мой! - И Мануэль картинно закатил глаза к потолку.
Он сразу же, не заботясь о такте, отвернулся от хозяйки и придвинулся поближе к Дональду.
- А я, грешным делом, когда вы не явились к завтраку, подумал, что мое спасение отняло у вас все силы. Постучал к вам. Молчите. Хотел взломать дверь, но опомнился: во-первых, придется возмещать убытки хозяйке, а во-вторых, это непорядочно - мешать человеку умереть спокойно.
- Знаете, Мануэль, меня уже мучают угрызения совести, что я поступил с вами вчера менее благородно, чем вы со мной.
Мануэль захохотал, откинувшись назад всем телом, разбросав по сторонам тяжелые, мясистые ладони, все изъеденные бензином и маслами, в крупных шрамах от ссадин.
- Должен сказать, Дон, когда от смерти спасает хороший человек - это приятно вдвойне... А ведь я и впрямь, - он оглянулся на дверь, за которой скрылась хозяйка, разогревавшая на кухне еду для Дональда, - вчера чуть не отправился к праотцам. У меня паршивые легкие. Сжег в Африке, пропылил в Чили и застудил на Горных дорогах Франции. Ходил с туберкулезом. Э, всякое было! Мы, матадоры двадцатого века, - он произносил эти слова с особой гордостью, словно ему по этому титулу принадлежала ни много ни мало половина Англии, - заглядываем старушке смерти в ее черные очи через два дня на третий. Но как вспомню, что мог умереть вот так, на улице, понимаю, что никогда бы себе этого не простил...
Ты ешь, а я буду говорить. Не обращай на меня внимания... Когда сутками приходится торчать возле «телеги» или сидеть за рулем, когда вздохнуть некогда, потом поговорить досыта хочется. Так что это профессиональное.
Дональд начал работать ложкой. Хозяйка подсела к столу на крайний стул и, обидевшись на Мануэля, рассеянно слушала его разглагольствования. Она, сама любившая поговорить, без всякой охоты довольствовалась ролью слушательницы.
- Ты пишешь и, наверно, делаешь неплохие деньги. А вот я могу только рассказывать, потому что не умею писать. Механику кое-как освоил. А учиться толком грамоте было некогда. Вся жизнь так и прошла на колесах. За руль сел пятнадцатилетним сосунком. Мечтал о «Гран-при»... Дважды был вторым на чемпионате мира и один раз третьим. А приз получить не довелось. Зато всего, что лежит на дорожке к нему, насмотрелся! Столько друзей успел похоронить на трассах, а сам вот еще копчу небо.
Ну, да и веселого было немало. Но смешное у нас, гонщиков, как и жуткое, всегда коротко - секунда, две! И пронесло. Скорости не позволяют ни на дурном, ни на хорошем задерживаться.
Бывает, правда, и вся гонка в муку превращается. Помню, в Аргентине шли на северный «Гран-при». Стартовали в Буэнос-Айресе, потом через Северную Аргентину и Боливию гнали в Лиму - столицу Перу, а затем обратно в Буэнос-Айрес. Самый большой этап - тысяча триста километров. Идет роскошная скоростная дорога через пампасы. Настоящий трек, а не дорога. Высота порой до четырех с половиной тысяч метров над уровнем моря.
В самом начале гонки погиб механик, мой друг, с которым выступал много лет. Его хватил солнечный удар в перегретой «техничке», он потерял управление и разбился.
Да, был январь - время сатанинской жары. Я в тот день не стал гоняться за «собачьей грыжей» - так по-нашему лидерство называется. Отсиживался на средней скорости. А моторы соперников лопались, как орехи. Да и моя машина была что перегревшийся утюг. Рулевое колесо скользило в потных руках. Дышать нечем. И казалось, что временами терял сознание, а потом с удивлением обнаруживал, что машина еще шла по дороге, хотя и заваливалась к бровке шоссе. Только после гонки я заметил на ноге ожог. К металлу прикасалась. В пылу гонки и не почувствовал.
К счастью, в тот день машина и мотор выдержали, и все муки не пропали даром. А ведь у троих машины заглохли в полусотне километров от финиша.
Дональд принялся за второе, с интересом слушая Мануэля. Хозяйка уже затаила дыхание. В ее замкнутый мирок входили видения, которые ей и не снились. Между тем Мануэль рассказывал, меньше всего думая о слушателях. Ему хотелось излить душу.
- А это случилось на пятый день панамериканской гонки. Это была гонка с пассажиром. Мы потеряли уйму времени на вынужденных остановках и неслись через мексиканский лес со скоростью более двухсот километров в час. Живи я сто лет - не забуду этой истории. На такой скорости лес не лес, а сплошные зеленые стены по сторонам. И катишь себе, как по дну зеленого ущелья.
Покрытие дороги там не ахти какое добротное, и машину слегка водило. У меня тогда был трехсотсильный «мерседес-бенц».
Внезапный удар сотряс машину. Переднее стекло в куски, а «телега» заплясала на дороге, но я таки выровнял ее. Все произошло в какую-то долю секунды. Я провел рукой по лицу - на ладони кровь и перья. Проклятый гриф, спугнутый шумом мотора, врезался в машину. Я вспомнил о своем пассажире, взглянул - у него вся рожа в крови.
«Ганс, Ганс!» Он немец был. Не отвечает. Я остановил машину. В термосе горячий чай. Влил ему в рот. Ганс открыл глаза. А в них, ну прямо животный страх. Смотрит на меня и понять не может - в преисподней он или еще нет? Уж больно физиономия моя - окровавленная и в перьях - пугает его. Так он и не понял, по-моему, где находится.
Мануэль хотел приняться за следующую историю, но Дональд встал и поблагодарил хозяйку. Она спросила, будет ли он пользоваться полным пансионом и дальше, пока держится такая погода. Дональд согласился и отправился к себе, сославшись на работу. В душе он был уверен, что «серый убийца» еще даст ему возможность послушать Мануэля. Тот, явно недовольный таким невниманием, вновь повернулся к хозяйке, но она опередила его. Начала рассказывать новости, которые успела понадергать из газет. Последними словами, донесшимися до Роуза, были: «За этим туманом и рождества не увидишь!»
Туман стал рассеиваться лишь к вечеру третьего дня. И за время своего вынужденного заключения в отеле Дональд по-настоящему оценил спасение Мануэля: он помог скоротать нудно тянувшиеся часы.
Истории из Мануэля летели, как он сам говорил, «подобно выхлопным газам». И три блокнота, которые набил Дональд записями рассказов, могли стать основой для интересной книги о жизни автогонщиков.
Наутро Дональд, наконец, смог отправиться на Оксфорд-стрит.
Здание компании возвышалось над остальными домами не только своей алюминиево-стеклянной коробкой, диссонирующей со старыми, вычурными особняками всех эпох, но главным образом тремя гигантскими буквами, сверкавшими в небе.
Он постоял с минуту у подъезда. Стеклянные двери светились изнутри странным приглушенным светом. Стекло и металл словно жили. Не замирая ни на секунду, крутилась автоматическая дверь, поглощая или выплевывая очередного посетителя. Непрерывной лентой подходили легковые машины. Мальчики-курьеры сновали от одной к другой, исчезали в вестибюле и улетали на лифтах к верхним этажам.
Когда он назвал портье свою фамилию, тот любезно поздоровался и подозвал к себе рассыльного.
- Проводите мистера Роуза к административному директору.
- Прошу вас, сэр, - пропел мальчишка-рассыльный и двинулся вперед, как только могут ходить рассыльные - впереди и все-таки сзади, спиной к вам и в то же время вполоборота.
Алюминиевый склеп лифта стремительно взлетел вверх. Дональду показалось, что не остановись они еще мгновение, и кабина, пробив крышу, врежется в сверкающие гигантские буквы.
Когда они подходили к кабинету директора, Дональд вдруг впервые подумал, что находится в щекотливом положении. С одной стороны, он как бы косвенно отстаивает интересы компании. Или, точнее говоря, невольно помогает компании. С другой - он много лет был пресс-атташе клуба, и кто знает, - могли рассуждать в дирекции БЕА, - какую роль играет бывший «рейнджерс» в этом нешуточном процессе. Когда дело касается четверти миллиона фунтов, можно ждать всего, в том числе и подвоха.
В первые же минуты беседы Дональд почувствовал холодок настороженности. Мистер Эрик Белл, административный директор компании, не спешил расспрашивать Роуза о цели его визита.
- Мы были приятно обрадованы, когда нашелся честный человек, который не побоялся взять на себя труд выступить против официальной точки зрения своих руководителей. Смело, очень смело! Конечно, мы понимаем, что ваша мужественная борьба нам весьма полезна, и есть смысл обсудить все аспекты вашей деятельности.
Он посмотрел на Дональда долгим, изучающим взглядом. Несколько удивился безучастности Дональда к словам «все аспекты», которые он довольно явственно подчеркнул. Откинувшись в кресле и покачиваясь из стороны в сторону, продолжал:
- Наша фирма стала объектом беспрецедентного судебного иска со стороны дирекции вашего клуба. Конечно, катастрофа была ужасной. Увы, от несчастья никто не застрахован. Мы сделали все, что могли, в те трудные для клуба дни: бесплатно перевозили родственников пострадавших, ускорили оплату страховых полисов... И были крайне огорчены новыми претензиями господина Мейсла. Естественно, выплата такой большой суммы не может не отразиться на делах компании.
- Мне бы не хотелось говорить о материальной заинтересованности сторон. Мне кажется, неплохо иногда людям вспоминать и о гражданском, общечеловеческом долге.
- Вы можете не сомневаться, мистер Роуз, вашу точку зрения мы внимательно изучили. И то, что вы писали, и то, что говорили, - он положил свою сухую руку с массивным золотым перстнем на папку, раскрытую перед ним, - и то, что нам изложил ваш юрист...
- Мой юрист?
- Да, я имею в виду мистера Мильбена. - Собеседник Роуза насторожился при последнем вопросе, боясь сказать лишнее. - Несколько дней назад мы имели удовольствие разговаривать с ним, и он изложил условия...
- Вы что-то путаете! Какой юрист? Какие условия? - Дональд удивленно смотрел на административного директора.
Тот понимающе улыбнулся в ответ, как бы давая понять, что оценивает столь искреннее удивление, изображенное Дональдом.
- Я действительно просил Мильбена узнать кое-какие детали юридической стороны дела, поскольку, признаться, не очень силен в юриспруденции. Но...
- О мистер Роуз! Стоит ли об этом говорить?! Давайте лучше перейдем к делу. Мы прекрасно понимаем, что вы обладаете материалом, который может сыграть решающую роль в исходе процесса. Мы заинтересованы в этой информации. Но сумма, названная мистером Мильбеном, - он картинно развел руки, - для нас весьма обременительна. Нет никакой гарантии, что клуб проиграет процесс. И тогда к возмещению, которое мы должны будем выплатить клубу, прибавится сумма вашего гонорара и судебных издержек. Если бы мы смогли найти приемлемое компромиссное решение...
Дональд сидел, обескураженный поворотом разговора. Он толком ничего не мог понять, кроме одного, - Стен был здесь и торговался с фирмой от его, Роуза, имени.
- Но это ошибка, - растерянно сказал Дональд. - Я никогда не поручал Мильбену вести подобные переговоры.
Белл опять картинно развел руки.
- Я не собирался и не собираюсь торговать никакими данными. Я вообще не имею корыстных намерений, выступая против процесса. Это было бы кощунством. Единственная цель моего приезда - посоветоваться с вами, как убедить общественность, что подобный процесс не может иметь места в нашем цивилизованном обществе.
- Я понимаю вас, мистер Роуз. Вы можете не беспокоиться. Даже если мы не найдем общего языка, обещаю, что наши переговоры никогда не выйдут из этих стен и ими никто, и в первую очередь президент «Манчестер Рейнджерс», не сможет воспользоваться в борьбе против вас.
- Да вы ничего не поняли! Вы по-прежнему считаете, что я собирался продавать вам какую-то информацию?
- Конечно. И не вижу в этом ничего плохого. Это ваш труд. А всякий труд достоин оплаты. Только надо уметь найти покупателя. Вам это удалось, мистер Роуз. Осталось лишь договориться о частностях.
- О каких частностях? Вы все сошли с ума!
- Возможно, мистер Роуз, - спокойно согласился Белл, пропуская мимо уха резкую реплику Роуза, - но мы хотели бы вас предупредить, что не потерпим никакой двойной игры. Если мы убедимся в этом, то немедленно известим прессу, что вы, пользуясь своей осведомленностью, пытались, ну... мягко говоря, совершить бесчестную сделку.
«Вот куда он клонит! Боится, что я переметнусь к Мейслу. Даже если я расшибусь в лепешку, он не поверит в искренность моих намерений».
Он смотрел на представителя БЕА, и странная улыбка блуждала у него на губах. Белл оставался все тем же корректным чиновником. Никакие крутые повороты в разговоре его, казалось, не волновали.
- Впрочем, мне поручено советом директоров поставить вас в известность: если вы будете себя вести столь же активно в отношении процесса, как и раньше, то независимо от результатов наших сегодняшних переговоров на ваше имя в Национальном банке будет положена сумма, равная четверти той, которая была запрошена мистером Мильбеном за информацию.
Дональд даже застонал от ярости. Но сдержался. И, холодно попрощавшись, вышел.
И сейчас, сидя в вагоне «Золотого каледонца», бегущего в Манчестер, он с мучительным стыдом переживал нелепый разговор в БЕА.
«Кто знал, что такой удар в спину может нанести Мильбен? Ну, негодяй!.. Получается, что я затеял все это ради собственного барыша! О, проклятье! Вот, Дункан, и я тебя продал за тридцать сребреников! А ты думал, что Дональд порядочный парень, что ему можно верить! Кому теперь можно верить?! Ничего, мы еще с тобой поговорим, великий юрист!»
Но сколько ни бодрился он, думая о бессмысленности поездки - туман, трехдневная бездеятельность, постыдный разговор, обернувшийся так неожиданно против него, - на душе скребли кошки.

37

Дональд долго готовился к разговору с Мильбеном. И не его вина, что разговора не получилось.
Он вошел в кабинет Стена без предупреждения, без стука. Мильбен сидел и писал.
Неизвестно, что выражало лицо Дональда, но Мильбен, взглянув на него, сначала побледнел, а потом залился краской. С трудом овладел собой. Изобразив на лице подобие улыбки, встал, тряхнул рыжим чубом и пошел навстречу Дональду, еще издали протягивая руку.
Дональд остался стоять у дверей. Стен сделал очередной шаг навстречу Роузу уже по инерции.
Не выпуская шляпы, зажатой в левой руке, Дональд коротко, не размахиваясь, ударил Стена в розовый подбородок. Ударил так, как когда-то бил по груше, увлекаясь боксом. Стен не упал и не отлетел. Он просто попятился назад, лихорадочно ища руками точку опоры. И присел в углу. Затем взялся за стол и медленно поднялся.
Дональда трясло. Он хотел бросить Стену что-то презрительное. Губы его скривились, но, не говоря ни слова, он повернулся и вышел из комнаты. Сев в машину и судорожно стараясь попасть ключом в отверстие замка зажигания, он вдруг по-иному взглянул на все, что произошло.
«Избиение должностного лица при исполнении служебных обязанностей - тюремное заключение или, в лучшем случае, астрономический штраф. Я не успею добраться до дому, как там меня уже будет ждать констебль! Вот и вся борьба против процесса! Вот и все благие порывы! Но нет. Он трус, этот Стен. Он не посмеет дать огласку делу. Он побоится запачкать свою репутацию. Карьера для него прежде всего. Такие, как Стен, кроме денег, думают еще и о том, как будут выглядеть в глазах общественности».
И все-таки ехать домой ему не хотелось. Он свернул на Треффорд-роуд и через пятнадцать минут остановился у дальнего угла парка. Воровато оглянувшись, он встал на тумбу и перемахнул через высокий каменный забор, как когда-то делал это мальчишкой и как это делают сейчас сотни самых юных поклонников «рейнджерсов».
Сырая глина на гребне забора запачкала брюки, а мокрые прелые листья налипли на ладони, когда он спрыгнул вниз по ту сторону забора. Вытерев руки о траву, он зашагал ко второму полю, которое виднелось сквозь черные сучья деревьев. По форме он еще издали определил, что тренируются первые одиннадцать.
Подойдя ближе, он без труда узнал Марфи. Тот работал с Фрэнки у ворот. Дональд присел на скамью и стал наблюдать за ними. Крис, стоя в пяти метрах от ворот, расстреливал Клифта, посылая мячи с рук в самых различных направлениях и на разных уровнях. Рядом лежали три запасных мяча. И если Фрэнки, пытавшийся среагировать на любой удар, не успевал поймать мяч, Марфи, не давая отдыха, брал новый, и Фрэнки снова прыгал и прыгал...
Пятиминутки в таком темпе заставляли Фрэнки работать в поту. Он, поднимаясь с земли и отдав мяч Марфи, тыльной стороной грязной ладони судорожно утирал пот, отчего черные потоки струились по лицу и стекали за широкий ворот голубого свитера.
А Марфи ловил мячи от Фрэнки и, как катапульта, вновь посылал их в ворота. Во всех его движениях, фигуре, несмотря на возраст, чувствовалась отличная тренированность.
Марфи кликнул старшего тренера, а сам направился к Дональду. Но прежде чем он успел подойти, за спиной Дональда раздался голос Фокса:
- Мистер Роуз, вам, кажется, было сказано, что ваше присутствие в клубе больше нежелательно. Может быть, объясните, как вы сюда попали?
- Через забор, - не поворачиваясь, ответил Роуз.
- В таком случае прошу вас тем же путем немедленно удалиться.
Дональд не успел ответить.
- Ладно, Фокс, идите погуляйте. Мистер Роуз пришел ко мне. И мне нужно с ним поговорить.
- Но вы же знаете об указании мистера Мейсла. Для вас оно должно быть таким же законом, как и для меня. И никто вам не позволит...
- Слушайте, Фокс, идите отсюда! Пока я менаджер клуба, и вам учить меня не дано.
- Но я буду вынужден доложить...
- Докладывайте, только проваливайте отсюда быстрее.
Марфи устало опустился на скамью, жестом приглашая Дональда подвинуться ближе.
- Ну что, мой мальчик, тяжело?
- И тяжело и грязно.
- Похоже на правду. И как это мне знакомо! Подошел старший тренер. Весело поздоровался.
- Привет, Дональд! Ты что-то похудел.
- Вхожу в спортивную форму...
- Понятно... - И, обращаясь к Марфи: - Я думаю, полчаса двусторонней игры, кружок легкой пробежки - и кончаем.
Марфи кивнул.
- Пока играют, займись с Преггом. Понавешивай издали на штрафную, пусть выходит на верхние мячи. Что-то после болезни он совсем скис. Резкость пропала. Десяток ускорений - и может идти в душ. Кое-кто из игроков, побросав мячи, потянулись к ним, еще издали махая Дональду руками. Но Марфи прикрикнул:
- Это что за демонстрация?! А ну работать - тренировка не окончена...
И повернулся к Дональду.
- Ты действительно лез через забор?
- Конечно. Мейсл же запретил пускать меня в клуб.
- Идиот! Он так одержим своей идеей, что сто чертей не смогут своротить его с пути.
Дональд вымученно улыбнулся.
- Тебе лучше уйти, мой мальчик. Старой лисе ничего не стоит вызвать констебля, и тебя препроводят в участок. Этого еще не хватало. А вечерком зайди ко мне. Есть разговор. Звонил тебе несколько раз. Никто не отвечал.
- Я был в Лондоне...
- Как этот знаменитый туман? Рассказывают страшные истории. Да и газеты пишут...

Предыдущая страница 18 Следующая страница


19 Анатолий Голубев

- Препротивная штука, но есть вещи и похуже.
- Что, дела дрянь?
- Не совсем, но близко к этому.
- Давай, давай вечером заходи - поговорим. Он не попрощался, лишь ударил Дональда по плечу и пошел по аллее в сторону здания клуба. Дональд побрел обратно. Он не видел, как в кабинете Мейсла слегка отодвинулась штора. Уинстон долгим, ничего не выражавшим взглядом смотрел, как Дональд исчезал среди стволов, направляясь в дальний угол парка. Мейсл отошел от окна и позвонил. Вошла Эллен.
- После того как Марфи примет душ, пригласите его ко мне. Будет звонить Рандольф - соедините.
- Слушаюсь.
- Да, еще закажите междугородный разговор с Лондоном. Административного директора компании БЕА мистера Эрика Белла.
- Слушаюсь.
Когда Эллен передала Марфи приглашение Мейсла, оно не очень удивило его.
«Старая лиса не уступает телеграфу - работает быстро и надежно. Разговор будет не из приятных. Но переживем».
Дональда дома ждал сюрприз. У подъезда стояла машина. Он украдкой взглянул на номер - вроде бы никакого отношения она к полиции не имела. Но Дональд чувствовал, что появление машины как-то связано с происшедшим в регистратуре. И действительно, из машины вышел Мильбен.
Дональд, не останавливаясь, прошел мимо него к подъезду. Он слышал, как Стен шагал сзади. Они молча стояли, пока Дональд открывал дверь. Молча вошли в дом и разделись. Молча прошли в гостиную.
Первым заговорил Стен.
- Выслушай меня, Дональд. Я не в обиде на тебя за сегодняшнее. Прекрасно понимаю твое состояние и представляю, что наговорил тебе Белл. Мне, конечно, следовало дать тебе сдачи, а я вот пришел объясняться. Это, наверно, не по-мужски...
- Сколько ты запросил с Белла?
- Двадцать тысяч...
- Десять тебе, десять мне?
- Нет, я полагал, что тебе положено пятнадцать, а мне пять, потому...
- И ты по-прежнему считаешь, что я зря дал тебе в морду?!
Стен подвигал нижней челюстью, как бы прикидывая, «зря» или «не зря».
- Дональд, смешно не воспользоваться случаем. Эти пауки делят огромную добычу. Почему нам отказываться от своей доли? Я думал...
- Ты думал, что я начал весь этот спектакль с единственной целью сорвать куш с Мейсла или с БЕА - с кого удастся? - угрюмо спросил Дональд. - Тебе, представителю нашей неподкупной законности, конечно, не понять, как может человек поступать честно, как может он прийти к другому человеку, как пришел к тебе я, и, раскрыв душу, говорить правду, только правду...
- Брось, Дон! - нагло оборвал Стен. - Одно другому не мешает. У тебя за душой нет ни гроша, кроме этой халупы. И ты бросаешься такими возможностями. Это, извини меня, ребячество. А мы уже вышли из детского возраста.
Дональд сидел и слушал. Надо было встать и ударить еще раз и еще... Но он чувствовал, что и Стен, как и Белл, никогда не сможет понять его. «И я бессилен что-либо изменить», - с тоской подумал Дональд. Злость ушла, и чувство жалости к Мильбену, Беллу, Мейслу и им подобным шевельнулось где-то в глубине души.
Стен уловил это изменение в настроении Дональда и, стараясь его еще более смягчить, быстро заговорил:
- А ты думаешь, сам Белл чист? Чист как стеклышко?! Ты же ничего не знаешь. Он ведь заодно с Мейслом...
- Ты, кажется, сошел с ума! Белл - административный директор БЕА!
- ...и союзник Мейсла по этому процессу. Я знаю точно. Мейсл дал мне это понять очень мягко во время одного из наших предварительных разговоров об организации процесса. Он, видимо, хотел убедить меня, что иск против БЕА - дело верное. Я навел кое-какие справки и, взвесив отдельные факты, убедился, что все обстоит именно так.
Дональд с интересом смотрел на Стена.
- Уж не хочешь ли ты сказать, что Белл будет выступать на процессе с речью о необходимости выплаты клубу четверти миллиона фунтов стерлингов? Я, кажется, Стен, тебя сегодня ударил слишком сильно! - В Дональде росло раздражение.
- Да ты не горячись! Выслушай до конца. Мейсл договорился с Беллом, и тот делает все, чтобы БЕА проиграла процесс. Делает, естественно, не открыто. Белл сам дал в руки Мейсла кое-какие козыри против своей компании.
- Но зачем это ему? Он же теряет бешеные деньги!
- Не он теряет, а компания.
- Это все равно.
- В том-то и дело, что не все равно. Деньги компании - это еще не деньги Белла. А четверть миллиона, которые уплывут из кармана БЕА, далеко не все попадут в кассу клуба. Тридцать тысяч перекочует в карман самого Белла.
Роуз с ужасом представил себе весь дьявольский механизм этой огромной машины. Но приводные ремни ее уходили в недосягаемую для его мышления неизвестность. Одно время у него даже мелькнула мысль, что рассказанное - досужая выдумка оправдывающегося Стена.
«Но почему бы этому не быть? - с горечью подумал Дональд. - Еще немного, и я, кажется, поверю, что можно продать родную мать».
- И ты, Стен, конечно, не мог допустить, чтобы кто-то наживал деньги, а ты стоял в стороне?
- А почему бы нам не вкусить от этого жирного пирога?
- В Кембридже вас учили именно этому?
- Ладно, Дон, нечего строить из себя праведника. Ты словно только что родился на свет! Можно подумать, когда ты писал свои футбольные репортажи, воспевая рыцарей кожаного мяча, ты не знал, что происходит за забором «Олд Треффорда». Ты, может быть, не знаешь, что уголовная полиция давно подбирает ключи к тотализатору? Есть все основания предполагать, что многие матчи были «сделаны» «рейнджерсами» в угоду каким-то неизвестным силам.
- Не трогай ребят, которые честно зарабатывают свой кусок хлеба!
- Да ты святой апостол! Веришь только в добродетели! Я сам видел дела троих игроков «Рейнджерса», подозреваемых во взяточничестве. Нет, ты не думай, что в махинациях участвуют только «рейнджерсы». Маклерами подкупаются и противники. Лишь двусторонняя договоренность ведет к тому, что с трибун все выглядит естественно, Ты помнишь, конечно, процесс Питера Свана из «Элертона», игрока сборной страны. Он был одним из десяти футболистов, которые сели на скамью подсудимых. Я защищал их и помню, как Сван закрыл глаза, когда судья прочитал обвинительный вердикт. Потребовалось всего полчаса, чтобы установить виновность игроков. Погнавшись за сотней фунтов стерлингов, Сван испортил себе карьеру одного из величайших футболистов нашего времени: ему навсегда запретили играть в футбол. Обвинитель сказал тогда: «Вы унизили профессиональный футбол и обокрали своих друзей и болельщиков. Десятки тысяч людей платили свои шиллинги, чтобы смотреть матчи, а видели они лишь бесчестную буффонаду!» За решетку тогда угодили десять человек, а могли двести и больше...
Дело же с игроками «рейнджерсов» замяли. Мейсл постарался. Хотя в полиции есть магнитофонная пленка. Аппарат был установлен кем-то из детективов на месте встречи маклера и представителя команды. Одним из собеседников, говорят, был Дункан Тейлор...
- Врешь! - Дональд вскочил и схватил Стена за лацканы пиджака.
Но тот, усмехаясь, открыто смотрел ему в глаза. Дональд оттолкнул его и устало опустился в кресло.
- Ты, наверно, прав, Стен. Кулаки - плохой довод в споре.
Стен поправил пиджак и продолжал, как будто ничего не произошло:
- Ты же знаешь, что Дункан любил погулять. Полиции ничего не стоило прикинуть его доходы и расходы. После покупки дома стало особенно ясно, что у него есть побочный заработок. Конечно, учли, что клуб платит из-под прилавка. Ведь это не такой уж большой секрет. Ориентировочно сумма известна даже налоговому управлению. Но ее не хватило бы на дом... И грешен не один Дункан. Только к старику Марфи, сколько ни щупали, не смогли подкопаться. Похоже, что он не участвовал во всех этих аферах, хотя и не мог их не видеть.
Дональд больше не хотел слушать. Толстые губы Стена представлялись ему чудовищными воротами, сквозь которые бесконечным потоком лилась опустошающая душу грязь. И первым желанием было заткнуть ему рот. Но какая-то внутренняя сила заставляла его слушать. В мозгу билась лишь одна мысль: «Дункан! И Дункан тоже! Нет, это ошибка! Неужели Дункан в минуту своего великолепного рывка, когда он уходил от опекуна, рывка, который вызывал восторг тысяч людей, думал о том, чтобы не просчитаться при дележе?!»
Дональд взглянул на часы. Пора идти к Марфи. Стен перехватил взгляд Дональда и, поднимаясь, сказал:
- Мы, пожалуй, заговорились, Дон. Мне хочется верить, что ты поймешь меня. Я охотно прощаю тебе твой удар. Хотя он был слишком тяжелым и не соответствовал тяжести моего преступления, если таковое вообще было. - Стен засмеялся. - И я надеюсь, когда ты придешь к единственно правильному выводу, мы с тобой еще поработаем в наших общих интересах.
Не подавая руки, он ушел. Дональд слышал, как внизу хлопнула дверь. Потом взвыл мотор, и машина рванулась прочь.
Темнело. Дональд лежал на диване, уткнувшись лицом в скрещенные руки. Ни о чем не хотелось думать. Будто внутри сломался маленький, но очень важный винтик, державший сложную систему, название которой - собственное «я». Он уже совсем было собрался позвонить Марфи и отказаться от встречи. Но потом стал и, машинально одевшись, спустился вниз.

38

Марфи встретил Дональда сам и поспешно провел в свой кабинет, плотно прикрыв за собой дверь. Будь Дональд не столь расстроен разговором со Стеном, он легко заметил бы волнение Криса, которое тот едва сдерживал. Усевшись в кресло, Марфи слегка дрожащими руками стал набивать в трубку табак.
- Я должен тебе сказать, мой мальчик, что после рождества мы уезжаем в Италию.
- Не предусмотренная расписанием встреча с каким-нибудь второстепенным клубом? Лишняя работа команде...
- Команда тут ни при чем. Мы едем с женой. И ты прав, это совершенно внеплановая встреча с Италией. Более того - вынужденная. - Он виновато улыбнулся и покосился на дверь.
- Что вы говорите, Крис? Вы хотите бросить клуб? - Дональд тоже покосился на дверь, решив, что в доме уже был бурный разговор на эту тему. - Но это невозможно! Мейсл потребует выполнения контракта. Нет, это невозможно... Я прошу извинить, что поселил в вашей душе сомнение.
- А, при чем тут ты!.. Хотя формально основной виновник всего происшедшего, конечно, ты. Не знаю, решился бы я когда-нибудь на такое, не будь сегодняшнего разговора из-за твоего прихода в клуб... Но все к лучшему.
Законы футбольного мира требуют, чтобы менаджер держал язык за зубами. Я достаточно молчал. Но даже такой продажный мир, как менаджерский, должен временами иметь хотя бы одного честного человека. - Он вновь виновато улыбнулся.
- Мейсл выговаривал? Эта шкура донесла?
- А ты сомневался? Видишь ли, Дон, я много думал обо всем за последнее время - и о процессе, и о своей жизни, и о клубе. Ты не открыл для меня ничего нового. Ты только разбередил старую рану, которую я носил в своей душе. Я старался укрыться от житейской грязи за высокими словами, которых спорт, несомненно, достоин, за адской работой.
Я видел все и пытался помочь заблудшим вырваться из болота, их засасывавшего... Не получилось. Я бы бросил клуб и ушел... Но тут катастрофа... Оставить команду в такой момент было бы изменой памяти погибших. Но теперь, когда клуб сам растоптал эту добрую память, меня больше ничто не удерживает здесь. Даже многолетняя искренняя привязанность... Уход - это, пожалуй, единственная форма протеста, на которую я еще способен.
Марфи поморщился, словно представив что-то действительно вызывавшее брезгливость.
- Неделю назад я связался с миланским клубом. На мое счастье, там нет до сих пор менаджера. И они охотно возьмут меня на тех же умопомрачительных условиях. Хоть завтра. Как видишь, я не сделал ничего героического, наплевав на клуб. Я устроил себе более уютное местечко. К тому же Италия с ее климатом очень поддержит жену.
Дональд понимал, этим доводом Марфи пытался убедить себя, что по отношению к жене он поступает столь же правильно.
- Ну, а потом скоро и на отдых...
Крис так произнес слово «отдых», что было ясно - он никогда не оставит футбол.
- Сегодняшний разговор с Мейслом не застал меня врасплох. Я поднялся к шефу после душа...
Марфи рассказывал, а Дональд пытался поставить себя на место Криса и представить все, что тот пережил в. неприятные минуты.
...Когда Марфи вошел в кабинет президента, Уинстон Мейсл не встал из-за стола, чего никогда с ним не бывало раньше. Крис усмехнулся. Уже этот жест показал, каким будет предстоящий разговор.
- Марфи, я вами недоволен. И прошу впредь безоговорочно выполнять все мои указания, касающиеся внутреннего распорядка клуба. Я не вмешиваюсь в ваши дела с командой. Чту ваше право. Прошу помнить и о моем. Повторяю для вас лично - я не хочу видеть мистера Роуза на территории клуба, как не хочу иметь с ним больше никаких дел.
- Но ведь он прав, Уинстон, ведь он прав... Мейсл вздрогнул не столько оттого, что менаджер взял сторону Роуза, сколько от этого обращения - «Уинстон». За долгие годы совместной работы Марфи ни разу не позволял себе такой вольности.
Но Крис, не давая опомниться Мейслу, продолжал :
- Мы оба старые люди, Уинстон, и, называя тебя так, я отнюдь не боюсь показаться фамильярным. К тому же разговор, который нам предстоит, не нуждается в официальности. Мы будем говорить откровенно, как два человека, достаточно пожившие на свете и многое понимающие без слов, как люди, которым жизнь не оставила времени на придумывание дипломатических уловок. Не так ли, Уинстон? - Марфи с особым нажимом произносил это имя.
Мейсл настороженно кивнул в знак согласия.
- Я не мальчик, Уинстон, и понимаю, что бесполезно отговаривать тебя от затеи с процессом. Где-то в душе ты, может быть, и сам понимаешь, что это подло, низко...
При каждом новом слове Мейсл лишь незаметно опускал голову все ниже и ниже.
- Но, увы, каждый из нас далеко не всегда живет по закону совести. Твое человеческое «я» полностью подчинено расчету. И ты выиграешь процесс. И ты подавишь возмущение, выразителем которого стал Роуз. А не подавишь, так пренебрежешь им.
Мейсл заерзал в своем кресле. Марфи открыто посмотрел ему в глаза.
- Но ты не сможешь заставить меня работать в клубе, который пал так низко. Поэтому нам лучше расстаться сейчас...
- Ты сошел с ума, Крис! Этот процесс тебя не касается. Ты, сделавший клуб, который стоит так высоко, как никогда раньше, - и уходить! Ерунда!
Он ожидал всего, но не подобного заявления Марфи. В волнении Мейсл начал ходить по комнате.
- Да, мне нелегко расставаться с клубом. Он нисколько не хуже других, а если учесть, что я отдал ему пятнадцать лет жизни, то для меня он, может быть, и самый лучший. Но я решил. Для меня Дункан и все, кто не вернулся с Мюнхенского аэродрома, не просто футболисты. Частица моего «я». И ты должен понять это, Уинстон. Я отрывал от себя по куску живого мяса и пересаживал им. Я смотрел, как они играют, не просто глазами ме-наджера... И это не старческая сентиментальность! Я знал слабости этих ребят. Тягу к деньгам - Дункана, к вину - Эвардса, к женщинам - Неда. Я прощал им многие прегрешения. Но я не прощу себе предательства по отношению к ним. А выторговывать за них деньги - это предательство. Вот почему я решил уйти... Бежать... - Он криво усмехнулся.
- Но тебе придется остаться. Ты - хозяин клуба...
- Я - хозяин? Всю жизнь я был человеком на правах «мерси» у дирекции и лишь на тренировках чувствовал себя свободным. Впрочем, если я хозяин, то почему мне придется остаться? Я хозяин и хочу уйти.
Гримаса досады исказила лицо Мейсла.
- Тебе придется остаться. Прежде чем уходить, надо знать куда.
- Я уезжаю за границу.
- Так, - задумавшись на мгновение, произнес Мейсл. - Ты уже основательно подготовился за моей спиной. Но из этого ничего не выйдет. Контракт есть контракт. И ты обязан отработать его полностью.
- Ты разорвешь контракт.
- Я? - Мейсл визгливо рассмеялся. - И не подумаю. Наоборот, я потребую выполнения контракта. Или поставлю вопрос о твоей дисквалификации как менаджера!
- Ты разорвешь контракт, - мягко, но упрямо произнес Крис. - И сделаешь это непременно до рождества...
Марфи видел, что его тон бесил Мейсла, и еще больше дразнил его.
- Зачем я буду своими руками наносить ущерб интересам клуба?
- Чтобы не принести его интересам еще большего вреда...
- Хватит говорить загадками!
- Действительно, хватит. Ты отпустишь меня, и я уеду в Италию и увезу с собой все, что знаю о делах клуба, ничего общего не имеющих с футболом. Если данные об этом попадут в печать и в полицию перед процессом, они не принесут тебе пользы, Уинстон.
- Это угроза?
- Да, в ответ на угрозу...
- Что ты имеешь в виду?
- Я расскажу полиции о людях, которые слишком часто вертелись вокруг команды в первые годы после Мюнхена. О людях, которые ставили большие суммы в тото на результат, неожиданный даже для меня, менаджера. Я попрошу высказаться кое-кого из команды и дать объяснения по отдельным фактам, связанным с отношениями между ними и президентом. К сожалению, покойный Дункан не может свидетельствовать о твоих махинациях. А ему было что рассказать...
По мере того как Марфи говорил, лицо Мейсла наливалось кровью.
- Я попрошу налоговых инспекторов заглянуть в банк и сверить доходы с фактическими расходами и накоплениями нашего уважаемого президента.
- Но это шантаж, - тихо проговорил Мейсл.
- Да, но меня с моей подлостью мирит то, что она направлена против еще большей подлости. Вот почему я говорю, что ты расторгнешь контракт...
Мейсл одно время испытующе смотрел на Марфи, стараясь представить объем всего, что тот знает.
- Но у тебя нет доказательств, которые могли бы стать уликами.
- Они мне не нужны. Я лишь помогу полиции систематизировать некоторые имеющиеся у нее сведения, прояснить непонятные места, и этого будет достаточно...
- Хватит! - резко оборвал Мейсл.
- Вот и я тоже думаю - хватит!
- Куда ты уходишь?
- Это не имеет значения. Значит, я свободен сразу же после рождества?
- Хорошо, - устало сказал Мейсл. Марфи встал и вышел.
...- Теперь, Дон, ты знаешь все, что произошло.
Дональд сидел, не зная, радоваться ли, что Марфи фактически выступил на его стороне, или огорчаться, что он уезжает в Италию. Дональд понимал, что разваливается лучший футбольный клуб. В добровольное изгнание отправляется человек, который столько сделал для английского футбола.
- Простите, Крис, что я доставил вам столько огорчений...
- Перестань. Когда человек свесил ногу в могилу, он должен думать, какими глазами посмотрит на покойных друзей, появившись на том свете.
- Крис, а это правда, что результаты многих игр подтасовывались?
Марфи с удивлением посмотрел на Дональда. И кивнул.
- И Дункан был причастен к махинациям? Марфи кивнул вновь.
- Но если вы знали, почему не остановили его?!
- У меня не было доказательств. Такие дела устраиваются без свидетелей и следов. И я боялся бездоказательным обвинением посеять в команде раздор... Правда, внимательный глаз видел фальшивку в игре. Я пытался как-то вызвать Дункана на откровенный разговор. Но он испугался. Насторожился и озлобился. Я оставил его в покое. Потом меня таскали в полицию, но я все отрицал, спасая ребят. Думал, повзрослеют, поймут, бросят этим заниматься. Дело замяли...
- Мейсл причастен к тото? Марфи кивнул.
- Он играл через подставных лиц. И играл крупно.
- Клянусь, я выведу на чистую воду и Мейсла и всех, кто с ним орудует в тотализаторе!
- Осторожней, мой мальчик, не переходи границы. За тото начинается запретная зона, и, если ты вторгнешься в нее, тебе придется иметь дело с жестокими законами преступного мира. Твою горячность охладит одинокий выстрел в переулке. - Марфи сунул трубку в рот. - И если ты попросишь меня выступить на процессе свидетелем, я откажусь...
Кстати, думаю, тебе не удастся сорвать процесс. Мейсл припрятал сильный удар, но какой - не знаю.

Предыдущая страница 19 Следующая страница


Тогда умирает футбол 20

- Я хочу собрать свидетелей. У меня есть на примете человек семь, которые могли бы убедить присяжных, что сам процесс - это кощунство!
Они в тот вечер засиделись допоздна. И, уходя от Марфи, Дональд впервые почувствовал радость хоть маленькой, но победы. Был человек, который понимал правоту его взглядов и который перешел от простого сочувствия к действию...

39

Барбара вернулась домой далеко за полночь. Она, не зажигая света, поднялась в спальню. Стряхнула туфли куда-то в угол. Разгоряченные ступни приятно щекотал мягкий ежик прохладного ковра. От выпитого кружилась голова. От танцев ныла спина.
Последнее время они с Лооресом вели шальной образ жизни. Мотались из клуба в клуб, из ресторана в ресторан, с премьеры на премьеру.
Никогда бы раньше Барбара не подумала, что старикашка может быть таким выносливым танцором и таким неиссякаемым весельчаком.
Она засмеялась, вспомнив, как он смешно дергался в твисте, тряся своим тяжеловатым старческим задом.
Барбара спустилась вниз, в кухню. Достала из холодильника апельсиновый сок. И с бутылкой поднялась в спальню. Не раздеваясь, завалилась на кровать, потягивая сок прямо из горлышка.
В последнее время она лихорадочно бросалась в любые увеселительные предприятия. Но на душе Барбары было неспокойно. Иногда ее переполняла жалость к Дональду.
Она не могла забыть о сцене в ночном клубе, когда их с Доном так унизительно остановили в гардеробной. И о том разговоре с директором, который она слышала из коридора. Она испугалась тогда. Ей вдруг представилось, что возвращается бедность, полуголодное детство, необходимость жить по бюджету, рассчитанному с точностью до пенса... Бр-р!..
Она видела, с какой легкостью Лоорес тратил деньги. В том, как он платил, было столько изящества, непостижимого самодовольства дающего! И в то же время столько унижения для получающего.
Ей было приятно находиться рядом с ним. Она росла в собственных глазах, чувствуя, как могущество Лоореса защищает и ее. Она ощущала нечто подобное, когда был жив Дункан. Тогда ей нравились восторженный шепоток за спиной и даже критические замечания - ведь они были вызваны женской завистью.
Ничего похожего ей не доводилось испытывать ни разу, пока она была с Дональдом. Он находился в таких отношениях со своими приятелями, в основном спортсменами и журналистами, что они обращались по-свойски не только с ним, но и с ней, будто она была подружкой простого деревенского парня.
Ей претило такое отношение, но она терпела. А теперь, когда процесс заслонил для Дональда все и особенно со времени вторжения Лоореса в ее жизнь, Барбара не желала терпеть этого. Ей надоело отдавать людям свое время, свое внимание, свое тело. Ей хотелось жить для себя и брать, брать от жизни все, чего не могла взять раньше. Ей надоели трагедии, терзающие людей, вся беда которых в том, что они не могут жить так, как рисуют себе свою жизнь в воображении. Ей надоело подчинять свои желания чьим-то желаниям. Свое будущее ставить в зависимость от удачливости других...
А если Дональд проиграет в схватке с Мейслом, то все тяготы жизни побежденного ей придется делить вместе с ним. И чем больше Барбара думала об этом, тем невзрачнее становилась фигура Дональда, некогда - после смерти мужа - заслонившая ей весь мир.
«Человек, честный по натуре, должен и поступать честно», - любил повторять Дональд.
«И я, - думала Барбара, - хочу быть честной. Я вижу, что Дон прав, называя процесс постыдным, но я хочу быть честной до конца - я боюсь, я не хочу, чтобы меня впутывали в эту или любую другую историю. Хватит с меня моих денег, хватит с меня моих тревог!.. И поэтому мне наплевать на процесс - мертвым от него ни холодно, ни жарко. Уж если покойный Дункан, будем считать, простил мою близость с Дональдом, то невмешательство в процесс простит и подавно. Будь он проклят, этот процесс! Даже Лоорес не может успокоиться, хотя его это совершенно не касается. Он столько раз заводил разговор об иске Мейсла, каждый раз оценивая его с разных точек зрения, что я уже запуталась и не понимаю отношения самого Лоореса к процессу. В конце концов я ему, кажется, дала понять, что ни требовать деньги у Мейсла, ни выступать против него не буду».
Она и не догадывалась, как этим огорчила Лоореса. И тот окончательно решил сделать все, чтобы ее не было в Англии во время процесса и она не взяла бы сторону Мейсла.
Барбаре стало холодно. Приподняв одеяло, как была в вечернем платье, она забралась в постель, свернувшись калачиком, так что колени почти касались подбородка. Через мгновение она уже спала.
Утром она сквозь сон слышала, как настойчиво трещал телефон. В полудреме машинально протянула руку и отключила аппарат.
Дональд, а это звонил он, с недоумением услышал, как длинные гудки вдруг сменились короткими. И все его дальнейшие попытки дозвониться заканчивались одним - он слышал в трубке короткие равнодушные сигналы.
Он собрался и поехал к Барбаре. На Дафинг стрит остановился купить сигарет. И уже хотел нырнуть в свою машину, когда его окликнули. Он обернулся.
От подъезда серого дома «Нейшнл бэнк» шел, размахивая руками, Мейсл-младший. Он улыбался и еще издали прокричал:
- Здравствуй, Дон!
Поджидая Рандольфа, Дональд заметил, как из того же подъезда вышел Мейсл-старший. Тяжелым взглядом посмотрел в сторону сына и, не говоря ни слова, уселся в машину, которая его ждала.
- Дон, вы все сошли с ума - ни тебя, ни Барбару невозможно застать дома. Я мельком видел ее несколько раз с Лооресом. Она здорово изменилась. Стала еще более эффектной. Роскошная женщина! - смачно воскликнул Рандольф.
Но, поняв, что это откровение не вызывает особого восторга, перевел разговор на другую тему.
- Да, Дон, я хотел тебя предупредить по-дружески. Естественно, чтобы па не узнал. Иначе мне конец. Совет директоров собирается привлечь тебя к ответственности, если ты не прекратишь бороться против процесса. Они хотят обвинить тебя в вымогательстве каких-то денег у заинтересованных лиц. Но это ведь чистейшая ерунда?! Однако будь осторожен - мой па на тебя чертовски зол. Ах, Дон, зря ты поругался с ним - он так к тебе хорошо относился! Я даже порой завидовал.
Рандольф оглянулся на машину. Она стояла на месте. Рандольфа ждали. Он покраснел и стал поспешно прощаться.
- Не сердись на меня, Дон, но отец косо смотрит на наши встречи. И ты его должен понять - ему не сладко.
- Я подозреваю, что ты уже передумал вступать на журналистскую стезю. Не всегда безопасно, а? - спросил, усмехаясь, Дональд.
Тот опустил голову и, как бы извиняясь, ответил :
- Нет, почему же...
- Ладно, ладно, - Дональд примирительно похлопал его по плечу. - Иди к своему па, а то он не любит ждать. Тем более когда ты разговариваешь со мной.
Он ободряюще улыбнулся Мейслу-младшему и шутя взял под козырек.
Едва Рандольф захлопнул за собой дверь, черный «плимут» рванулся с места и исчез за поворотом.
Дональд пошел к своей «волво».
«Вот и обвинение в вымогательстве. Черт возьми, Белл же говорил о деньгах, которые они положат на мой счет! Как же я тогда не сообразил, чем мне это грозит? Ведь я никогда не смогу объяснить, откуда эти деньги, - тысячи фунтов просто так не платят... А что, пожалуй, они пойдут и на процесс против меня. Белл купит Стена, их поддержит Мейсл - и тогда три свидетеля. А это уже немало! Год-два тюрьмы - и прощай журналистская работа! А может быть, Мейсл только шантажирует в надежде, что я отступлю? И подсунул для этого своего отпрыска? Нет, Рандольф бы на это не пошел. Разве что по недомыслию. Но он не такой уж простачок».
Дональд вспомнил, что говорил Рандольф о Барбаре, и не мог с ним не согласиться.
Действительно, Барбара очень изменилась за последние два-три месяца. Собственно говоря, после его возвращения из Италии. Она потеряла свое былое изящество. Ей стал изменять вкус. На первый план выступил заурядный секс. Она стала вульгарно красить глаза и губы, носить крикливые украшения и наряды. Как правило, женщины с обостренной сексуальностью неумеренны и в курении и в употреблении алкоголя. А Барбара так много стала пить.
Но замечания Мейсла-младшего в отношении Лоореса задели Дональда, хотя он и не подал виду. И, пробираясь сейчас по узким боковым улочкам к центру, он вдруг передумал ехать к Барбаре.
Дональд резко затормозил. Настолько резко, что не успел посмотреть назад. За спиной взвыли тормоза идущей следом машины. И когда он отворачивал вправо к тротуару, водитель объезжавшей машины покачал головой. Дональд отсалютовал рукой, как бы говоря: «Извини, дружище! Задумался. Со всяким бывает».
Он перестроился в правый ряд и свернул в улицу, ведущую к редакции. Последняя статья Дональда вот уже несколько дней не подписывалась в номер. Вчера Гарднер позвонил и сказал, что статья забракована. Причины ему неизвестны.
Поднявшись на «голубятню», Дональд нашел Тони. Тот молча поздоровался и позвонил редактору.
- Пришел Роуз. Вы сами объясните ему? Сейчас подойдем.
Шеф сидел за небольшим столом, освещенным двумя старомодными лампами. Зеленые металлические колпаки не менялись еще со времен второй мировой войны и показались Дональду антикварными вещами. От стола справа, вдоль стены, висели деревянные щиты с прищепками, на которых извивались свежие, еще пахнущие типографской краской полосы очередного номера. Две такие полосы редактор анатомировал у себя на столе красным фломастером.
Они сели на стулья, придвинутые к редакторскому столу.
- К сожалению, мистер Роуз, - довольно суховато, если учесть их давнее знакомство, начал редактор, - мы не можем опубликовать вашу последнюю статью. Рекомендовал бы вам ее забрать и попытать счастья в другой редакции.
- Она плохо написана?
- Нет, нет, - поспешно проговорил редактор. - Она сделана, как всегда, добротно, и замечаний нет. Но мы уже выступали с вашими статьями по этому вопросу. Получили массу отзывов и «за» и «против» ваших соображений.
- Бросьте, Лесли, скажите парню прямо, почему вы не хотите печатать! Он не из слабонервных девиц и не умрет от разрыва сердца в вашем кабинете.
- Я и говорю прямо - мы печатать не будем! Наш старый договор остается пока в силе - отчеты о матчах, все, что касается футбола, но не процесса, возьмем охотно.
- Но что случилось? Ведь вы давали еще более резкие статьи. Газета первой начала кампанию, которую подхватила вся печать. И теперь ни с того ни с сего, когда так важно каждое слово в преддверии самого процесса, вы бросаете тему. Что скажут ваши читатели?
- Мне наплевать на читателей. Меня больше волнует мнение издателя. Если я пойду вопреки его указаниям...
- Ах вот откуда дует ветер! - воскликнул Дональд. - На самом высоком уровне, значит, решается вопрос об обыкновенной статье.
- Дело не в статье как в таковой, а в том, что она затрагивает интересы крупных и богатых организаций. И, честно говоря, мистер Роуз, в вашей позиции много настораживающего. Я-то, положим, знаю, что вы не преследуете корыстных интересов. Однако ваша активность и особая точка зрения кажутся многим подозрительными.
- Но ведь это не очень согласуется со свободой мнения?! Неужели наша журналистика так далеко ушла от того, что называется свободой слова?
- Свобода слова... - раздраженно перебил редактор, - но в наше время мы слишком часто занимаемся критиканством. Обрушиваемся на каждого, кто пытается хотя бы ударить палец о палец. Этот проклятый критицизм* стал неотъемлемой частью нашей повседневной жизни. Муж яростно ругает жену за неправильно сваренный кофе. Политики ругают своих коллег из других стран, пытаясь отвлечь внимание от своих ошибок и интриг.
Редактор явственно подчеркнул последние слова, и Дональду показалось, что он как-то имел в виду его, Дональда.
-. Вот что, Лесли, все, что вы говорили, - Гарднер повысил голос, - не лезет ни в какие ворота! Перед вами не мальчик, которого можно водить за нос. Я, как редактор отдела, считаю подобное поведение газеты беспринципным. Если не пойдет статья Роуза, я ухожу к чертовой матери!
- Ты опять на меня кричишь? Кому нужна эта дешевая мелодрама с солидарностью? Можно подумать, я против статьи. Но ты знаешь, она не пойдет. И говорить нечего. А насчет твоего ухода я слышал уже раз десять! Переживу и одиннадцатый. Пойди и займись-ка работой. В сегодняшний номер не хватает двухсот строк спорта.
- Поставьте статью Роуза, и будут вам строки!
- Если не дашь материала, клянусь, оставлю в полосе белое пятно и напишу, что материала нет по вине бездельника Тони Гарднера. Все.
И, обращаясь к Дональду, уже мягче сказал:
- Не обижайтесь, Роуз. Но я ничего не могу для вас сделать. Больше того, я не уверен, что вам следовало впутываться в столь темную аферу, как процесс. Подумайте-ка лучше, как выйти сухим из всей этой истории.
Едва сдержавшись, чтобы не вспылить, Дональд поднялся и пошел к двери. Гарднер поплелся за ним.
- Не забудь двести строк! - раздался за спиной голос редактора.
- Сам писать будешь, - проворчал Тони, когда они вернулись в спортивную редакцию.
Гарднер, извиняясь, развел руками.
- Прости, Дон, но похоже, что сделать ничего нельзя. В этом вонючем газетном болоте не переносят свежего воздуха. И каждый житель болота начинает принюхиваться, искать знакомый смрадный запах в каждом, кто выглядит посвежее. Знаешь, - Гарднер помолчал, как бы подбирая слова поделикатней, - кто-то пустил слух, якобы ты не без задней мысли затеял весь этот бой. Наши шефы испугались. Мейсл, несомненно, приложил свою ручку и к распространению слуха и к запрету статьи. Дональд пожал плечами, взял рукопись со стола Гарднера и сунул ее в карман пальто.
- Что ж, Тони, ничего не поделаешь... - Он встал и пошел к двери. - А ты не бузи. Толку из этого не будет. Хозяина не переубедишь. А выгонят - такую работу не скоро найдешь.
- Дон, мне неудобно...
- Чепуха, Тони! Главное, как говорит шеф, не надо критиканства. Мы когда-то говорили о том же, помнишь? Наши спортивные журналисты слишком уж часто бьют критическим молотом по голове. Сейчас тот редкий случай, когда ударили журналиста. - Он грустно улыбнулся и вышел.
Гарднер хотел пойти за ним, но потом вспомнил о проклятых строках и только крикнул вслед Дональду :
- Дон, я буду у тебя вечером!

40

Они сидели в кабинете Стена уже больше часа. Составляли единственно возможный план борьбы.
- Дон, надо ударить на самом процессе в верховном суде. Было немало случаев, когда дело закрывалось на этой стадии. Если же верховный суд не остановит дело, мы проиграли.
- У нас есть Мэдж Эвардс - мать Джорджа. Может быть, она все-таки согласится выступить. Прошлый раз я не рискнул предложить ей... Барбара Тейлор...
- Ты уверен, что она выступит?
- Надеюсь. Еще Гарднер и Тиссон.
- Неплохо бы услышать Марфи.
- Исключено. Он отказался наотрез.
- Это правда, что после рождества он уезжает в Италию?
- Да, он уезжает.
- Чудовищно! Но в таком случае он охотнее пойдет на выступление. Ему теперь все равно.
- Нет. Марфи не будет выступать. Он сказал, что у него нет сил для большой драки... Остался я. Если что-нибудь значу теперь для присяжных, - сказал Дон. - Ты со своей речью...
- Я не могу выступать, поскольку принимал участие в подготовке дела на предварительных этапах.
- Вот как...
- Но это не имеет значения. Больше трех-четырех свидетелей с одной стороны и слушать не будут. Поскольку процесс через пять дней, нам надо поговорить со всеми свидетелями. Стоит завтра всех поодиночке пригласить ко мне - благо я свободен. И мы расставим акценты... Это я беру на себя. Сложнее другое. Предстоит везти столько людей до Лондона, поместить в отель, кормить... На это нужны деньги. Они есть у нас?
- Есть кое-какие запасы... Думаю, на этот вояж хватит. Что касается поездки на заседание королевского суда, то, пожалуй...
- Я тебе еще раз повторяю: королевскому суду достаточно разбирательства верховного суда. Свидетели ему не нужны.
Обговорив точные сроки завтрашних встреч, Дональд поехал к себе. Он не успел раздеться, как внизу хлопнула дверь. Дональд бросился вниз и через мгновение столкнулся с Барбарой в коридоре. Он обнял ее и прижал к груди.
- Барбара, милая, я так ждал тебя, так хотел видеть... Как хорошо, что ты пришла...
Она поцеловала его в губы и, отстранившись, прошла в гостиную. Дональд засуетился, бросился к бару. Достал бутылку. Потряс ее. Пустая. Достал . вторую. На дне было немного коньяка. Он поставил пару тяжелых пузатых стопок на серебряный поднос вместе с остатками коньяка и все это подкатил на маленьком столике к Барбаре. Она сидела в кресле и со скрытым любопытством следила за его суетой.
- Что ты так смотришь? - спросил он, поймав на себе взгляд Барбары.
- Так... - Она затянулась сигаретой и медленно сцеживала дым, отчего ее накрашенный рот напоминал действующую модель вулкана.
Черные глаза Барбары запали еще глубже. Землистая кожа на щеках и шее как-то сразу стала напоминать о возрасте.
- Нельзя сказать, что ты здорово выглядишь, - осторожно проговорил Дональд.
- Увы, и я должна сказать тебе то же самое.
- Я-то понятно...
- Большие неприятности? - Пока небольшие, - не желая расстраивать Барбару, сказал Дональд. - Вот только бы выиграть дело в верховном суде.
- Ты проиграешь, Дон...
- Почему ты так думаешь? Впрочем, ты будешь права, если откажешься выступить...
- Дело не во мне, - уклончиво ответила она. - Лоорес сказал, будто ходят слухи, что тебя могут посадить в тюрьму за вымогательство. Это правда, Дон?
- «Ходят слухи». Ты не первая, кто спрашивает об этом.
- Какие у них есть основания для обвинений?
- А какие есть у тебя основания верить всякой чепухе и спрашивать меня о ней с серьезным видом? - Дональд говорил уверенно, даже тоном своего вопроса стараясь успокоить Барбару.
- Мне не безразлично твое будущее.
- Спасибо. Но тебе нечего волноваться. Ты же знаешь, что я родился «под счастливой звездой». И только с успехом связываю свое будущее.
- Это похоже на юмор приговоренного к казни...
- Ты так думаешь? - Он внимательно посмотрел на Барбару. - Если так, то плохи мои дела.
- Выпьем за твои успехи.
- За наши общие успехи.
Барбара промолчала. Сделав глоток в полрюмки, поставила ее на поднос. Прошлась по комнате, по-утиному раскачиваясь всем телом.
Теперь Дональд наблюдал за Барбарой. Он чувствовал, что в душе ее происходит какая-то внутренняя борьба, которая началась давно. С этими сомнениями она и пришла к нему. Но все не решается заговорить о самом главном.
- Скажи, Дон, - спросила она, стоя у окна. - Если скала должна упасть, зачем сидеть и ждать обвала?
Он подошел к ней и повернул ее за плечи к себе. Лицо ее было залито слезами.
- Ты что, зачем же плакать? Я тебя обидел?
- Я так... Я ничего... Пройдет... Она плакала и глядела мимо него.
- Дон, я очень прошу тебя - будь осторожен! А еще лучше - брось все! Давай завтра же уедем куда-нибудь подальше. Пусть провалятся и этот процесс и этот Манчестер! Неужели мы не найдем кусок земли, на котором будем спокойны хотя бы две послерождественские недели?! Дональд, прошу тебя, давай уедем! Я устала ждать тебя. Мне страшно, понимаешь, страшно... Ты борешься против падающей скалы, и она раздавит тебя. Они - и Мейсл и Лоорес - хитрее тебя. Они всесильны...
«Так вот оно, главное!»
- Ты за этим пришла? Кто наговорил тебе столько разумных вещей? Мейсл? Лоорес? Или Джордж произвел на тебя неотразимое впечатление, и ты думаешь, что этот толстяк, нашпигованный деньгами, действительно сильнее всех? Эх ты... Я надеялся... Думал, хотя бы память о человеке, которого ты любила, заставит тебя помочь мне. Так нет. Ты приходишь и в минуту, когда мне так нужна твоя помощь, поддержка, уговариваешь отступить. Какими же глазами я буду тогда смотреть людям в лицо? Как же оправдаюсь перед своей собственной совестью? Ты...
Он задохнулся, не находя слов. Барбара воспользовалась паузой.
- Ты черствый эгоист. Сумасшедший. Ты готов ради сумасбродной идеи пожертвовать любовью, человеком, которого любишь... Я дура, дура... Сколько же надо меня учить. Что можно ждать от мужчины?.. Ну, так вот. Хватит... Или завтра мы уезжаем, или я ухожу совсем! Выбирай.
Она разрыдалась. Дональд погладил ее по волосам и тихо сказал:
- Но это невозможно, Барбара, чтобы я бросил борьбу на полпути.
Он был так потрясен ее ультиматумом, что даже не шелохнулся, когда она подняла голову и медленно пошла к двери.
Он ждал, что она вернется. Хотя бы оглянется.
Она шла тихо, ожидая, что он позовет ее, скажет хоть что-нибудь.

Предыдущая страница 20 Следующая страница


21 Анатолий Голубев

Но оба молчали, словно завороженные тишиной дома. Это была безмолвная борьба характеров. Только когда внизу хлопнула входная дверь, он опомнился, вскочил и сбежал по лестнице вниз. Но ее «моррис» уже поворачивал за угол.
- Барбара! Бар-ба-ра!.. - закричал он.
Двое прохожих с удивлением посмотрели на него. Дональд смутился и ушел в дом. Сел в кресло, в котором любила сидеть Барбара. И подавленный, обессиленный происшедшим, он впал в какое-то жуткое забытье...
Странный мир разворачивался перед ним. Словно он знал его раньше и все-таки никогда не видел.
Дональд шел сквозь каменный лес узких и высоких колонн. Потом они превратились в две сплошные белые крепостные стены, сходившиеся где-то вдали, у горизонта. Сначала ему казалось, будто это перспектива. Он шел и шел, упрямо согнувшись и преодолевая какие-то противоборствующие силы, которые бывают только в снах. Но стены сдвигались и сдвигались. И вот почти сомкнулись. А он должен идти вперед. Белые холодные стены стискивают его, готовые вот-вот раздавить. Он судорожно глотает воздух, упирается руками в стены и... раздвигает их.
Перед ним большой зал. Человеческие фигуры, приютившиеся у основания своих гигантских теней, двигающихся по стенам, одеты в судейские мантии. Черные мантии. Белые парики.
Барьер из мореного дуба ограждает загон. Загон с белой овцой. Он смотрит на загнанное животное. Овца оборачивается, и он видит испуганное лицо Барбары. Она сидит на скамье подсудимых, с удивлением глядя на него своими большими черными глазами, как бы спрашивая: «За что? За что?..»
Дикий хохот судей несется из-за стола: «Ага, попался, вымогатель?!» А на стене возникла и расплывается черная точка. Разрастается во всю стену. Заполняет всю бескрайнюю полость зала. Как круги по воде, расходятся видения лиц. Тейлор, Эвардс, Лоу... Их лица мертвенно-бледны. Глаза неподвижны, и только губы шепчут что-то заглушаемое хохотом судей. Прокурор от хохота становится все краснее и краснее. Тело его, извиваясь в конвульсиях, вытягивается, принимая чудовищные размеры. И вот уже откуда-то из-под потолка длинный перст костлявой руки почти упирается в грудь человека, прижавшегося к стене у самого входа. - Дональд Роуз, ха-ха, ты жаждал слова! Ну что ж, иди и говори. Но если не докажешь своей правоты, ты пойдешь за ними, ха-ха! - И он показывает другой рукой на стену, на которой, как на экране немого кино, сменяются портреты погибших в Мюнхене.
Дональд сопротивляется какой-то неведомой силе, упирается ногами, но костлявый палец манит его к высокой кафедре. Остается один шаг - на последнюю ступеньку. Он поднимает ногу, чтобы сделать этот шаг. Но вместо ступеньки - клубок кишащих змей. Он хочет вскрикнуть. Но не слышит собственного голоса. Он хочет отпрянуть назад. Но кто-то настойчиво толкает его в спину. Он старается задержать ногу на весу - только бы не наступить на этот клубок шевелящихся гадов. Но нет сил остановить последнее движение. Он чувствует, как его нога погружается во что-то скользкое и это скользкое обволакивает ногу. Он с надеждой смотрит в зал через пюпитр. Но зал пуст. Лишь темные ряды незанятых кресел уходят во мрак. И некого позвать на помощь... Он вскрикивает - то ли от ощущения мерзости под ногой, то ли от острого, как боль, чувства обреченности...
Дональд очнулся в холодном поту. Судорожно шарит по вороту рубашки. Нейлон скользит под потной рукой, и он рывком распахивает ворот, оторвав пуговицы. Ошалело смотрит вокруг. Но темнота окружает его, и ему кажется, что продолжается все тот же кошмар. Дональд включает свет и идет в ванную. Поспешно срывает с себя мокрое белье и становится под струи горячего душа. Они упруго хлещут по телу. Дональд постепенно успокаивается.

41

В городе солнце всходит внезапно. Оно вдруг повисает на углу башни аббатства или высокого здания.
Уже было около десяти утра, когда резкий луч солнца заглянул в спальню и ударил по глазам Дональда. Покрутив головой, Дональд просыпается. С трудом вспоминает вчерашнее.
Дональд встает и, не одеваясь, выполняет несколько упражнений. Потом достает из тумбочки книгу Вебера с атлетическими комплексами.
«Да, какой сегодня день?»
Он смотрит на календарь с полуобнаженной красавицей, подаренный ему недавно шведским фоторепортером усатым Гунардом.
«Вторник, вторник... Через три дня рождество...»
Раскрывает книгу Вебера на комплексе упражнений для вторника. Тяжелые двадцатифунтовые гантели заставляют бицепсы вздуваться буграми.
«Фу, какая гадость! Дряблая грудь... Живот... Месяц, если не два, уйдет на то, чтобы вернуть былую форму...»
Но Дональд прекрасно знает, что он все равно не сможет прозаниматься два месяца кряду: закрутят дела... Так было, так будет.
При воспоминании о Барбаре настроение его портится. Звонит телефон.
«Готов заключить пари - Тиссон. Сейчас начнет подбивать на партию бриджа. И вдвоем мы, как дураки, будем искать партнеров в такой ранний час».
Дональд знает, сколько бы ни длились эти поиски, Тиссон не отступит, и непременно соберется полная четверка.
Он снимает трубку.
- Это ты, Дон? - в голосе Стена волнение.
- Что случилось, Стен?
- Ты не читал сегодняшние утренние газеты?!
- Нет еще...
- Я всегда говорил, что журналистов, которые не читают газет, надо расстреливать из пушек. Дон, наши дела совершенно дрянь...
- Что случилось, Стен? - повторяет Дональд.
- Процесс в верховном суде будет закрытым, без свидетелей. Возьми газеты - там сказано подробно. Я пытаюсь связаться с секретариатом суда, чтобы выяснить, нет ли здесь ошибки. Как только переговорю с Лондоном, сразу же сообщу тебе...
Короткие гудки несутся из трубки. Дональд спускается вниз и торопливо идет к газетному киоску. Купив «Гардиан», тут же пробегает глазами первую полосу, вторую... Отдел судебной хроники... Ага, вот!
«Полуфинал судейского матча. Вчера коллегия верховного суда в составе лордов Келлона, Честерфильда, Нельсона, Уоймена и Стернера, обсудив и тщательно взвесив поступившие просьбы от истца и ответчика, на предварительном заседании приняла решение провести разбирательство дела, касающегося четверти миллиона фунтов стерлингов, востребованных дирекцией клуба «Манчестер Рейнджерс», закрытым порядком - без свидетелей и представителей прессы. Причина кроется в том, что на суде будет приведено слишком много данных относительно финансового положения двух крупных предприятий - компании БЕА и клуба «Манчестер Рейнджерс». Прессе будет предоставлено право ознакомиться с окончательным решением. Если иск будет отвергнут как необоснованный, то клуб оплатит судебные издержки. Если же верховный суд найдет иск клуба справедливым, то дело будет передано в королевский суд для окончательного утверждения. А это значит, что практически не будет никакой возможности компании БЕА уйти от выплаты требуемой суммы.
На следующем заседании верховный суд закончит свою работу и будет распущен на рождественские каникулы».
Дональд свернул газету. «Как же так? - мучительно соображал он. - Значит, все усилия ни к чему? Как же так?! Нет, - он замотал головой, - этого не может быть!..»
Ему сразу вспомнилось предостережение Марфи о том, что Мейсл готовит удар в спину. «Так вот на что рассчитывал Мейсл!»
Дональд бросился к себе. Набрал номер Стена.
- Алло, Стен? Я прочитал газету - неужели это правда? Но ведь это конец...
- Да, Дон, и, к сожалению, это правда. Я говорил с Лондоном. Решение принято. А это значит, что мы уже не в силах повлиять на ход заседания верховного суда. Остается ждать и уповать на высокую нравственность нашего правосудия.
- У нас нет ни правосудия, ни нравственности. А ждать... Ты уже советовал мне ждать верховного суда. И вот дождались. Нет, это не укладывается у меня в голове. Как можно принять такое чудовищное решение?! Как можно судить, если будут только те свидетели, которые влияют на процесс в нужном направлении?!
- Я уверен, Дональд, что ты сделал ошибку, обрушившись на клуб в печати раньше времени. Очевидно, следовало пожертвовать оглаской, но нанести удар прямо в зале суда. Не будь такого шума вокруг процесса в печати, может быть, не было бы такого ограничительного решения.
- Ты считаешь, что виноват я...
- Да, Дон... Ты погорячился. Поспешил. А такие люди, как Мейсл, не прощают легкомыслия...
Дональд не слушал уже, что говорил Стен. Он медленно положил трубку на рычаги. И опустился в кресло. Что-то словно оборвалось у него внутри. И он почувствовал, что теряет сознание. Сказалось нервное напряжение последних месяцев. Скорчившись, Дональд упал на ковер. Он бредил, тихо шевеля губами, точно боясь поведать кому-то тайну, которую хранил давно и о которой не должен знать ни один человек.
Он не помнил, как добрался до кровати и сколько пролежал в забытьи.
А за стеной размеренно текла жизнь. Открывались и закрывались магазины. Щелкали падающие флажки в такси. Ревели моторы, исторгая на улицы чадящий дымок. Торопливо шагали по тротуарам люди. И никому не было дела до затемненной спальни, в которой лежал на кровати человек. Лежал в полуобморочном состоянии. И не было человека, который знал бы, как ему плохо, и хотел помочь... Все, с кем он соприкасался в жизни, были заняты собой, своими заботами.
Марфи собирался в дорогу. Он наносил последние деловые визиты. Отправил в Италию пакет с заполненными бланками контрактного договора о переходе в клуб «Милан». Обговорил с женой условия сдачи в аренду своего дома - на то время, которое их не будет в Манчестере.
Марфи провел свою последнюю тренировку и сдал дела Брисбену, старшему тренеру, временно назначенному менаджером. Несмотря на уговоры ребят, отказался работать с командой в субботний вечер, сославшись на свое недомогание.
Накануне состоялась грандиозная демонстрация у входа в клуб. Ее организовал совет болельщиков. Несколько тысяч человек собрались перед зданием клуба и требовали Марфи. На плакатах было написано: «Марфи, не смей уезжать! «Беби» не могут жить без тебя!» И прочая подобная чепуха. Марфи понимал, что субботний матч станет такой же демонстрацией, и Мейсл согласился освободить его с субботы.
Барбара писала Дональду рождественскую открытку. Ее он получит через два дня.
Стен виделся с Мейслом. Их разговор мог бы окончательно добить Дональда, если бы он его слышал.
Стен, перебрасываясь шуточками с президентом клуба, рассказывал ему, как воспринял весть о закрытом процессе «борец за правду». Мейсл, в свою очередь, сообщил, что Роузу приготовлен еще один «рождественский подарок» - ему будет официально предъявлено обвинение в вымогательстве.
Стен напомнил, что он, на его взгляд, выполнил все условия заключенного между ними договора о нейтрализации действий Дональда. И даже сделал больше, чем было оговорено.
На что Мейсл ответил ему, что учтет это, когда закончится процесс.
Оба не сомневались - процесс будет выигран. А вся эта детская интрига спятившего журналиста лишь пощекотала нервы организаторам большого дела. И под конец беседы Мейсл, провожая Стена Мильбена до двери, сказал: «Роуз был талантливым журналистом». Единственное доброе слово, сказанное в его адрес за всю беседу, звучало, как поминание покойного.
Лоорес поспешно заканчивал дела, которые следовало завершить до рождества. Наносил последние рождественские визиты. Несколько раз пересматривал списки лиц, которым надлежало разослать рождественские поздравления, проверяя, не забыл ли кого из нужных людей. Барбару он в эти дни оставил в покое. Хотя билеты на Ямайку лежали уже в ящике письменного стола его огромного служебного кабинета. Согласие Барбары на поездку было получено.
Мать Джорджа Эвардса ровно в десять вышла из дому и уселась на скамье, обращенной к солнцу. Она грелась в его лучах и, щурясь, смотрела, как играют на аллее дети.
Команда находилась на сборе. Бен Солман, замкнутый еще больше, чем обычно, читал детектив за детективом, бросая прочитанные книжки прямо в огонь камина или в огромную бельевую корзину, до краев наполненную потрепанными томиками.
Рыжий Майкл разглагольствовал о жизни. Чем прочнее занимал он место в команде, тем безапелляционнее становились его высказывания обо всем на свете.
Фрэнки Клифт лежал на тахте и, поставив японский транзистор «Стандарт» на живот, слушал музыку, почему-то предпочитая заунывные восточные ансамбли. Остальные слонялись по клубу, играли в пинг-понг и делали вообще все, что делали уже десятки раз накануне субботнего матча.
Рандольф Мейсл с приятелем и двумя подружками на борту своей семейной яхты полдня торчали на мели в горловине залива, пытаясь выйти в море. Сначала неудачливые мореходы ругались, ища виновного. Потом легко смирились с положением и, заперевшись в каюте, принялись за обед. Рандольф рассказывал истории из своей богатой приключениями «журналистской» практики. Девчонки сидели у парней на коленях и слушали басни, рожденные в конюшнях ипподрома Лоореса, кабинетах «Гадюшника», на дружеских попойках газетчиков, к которым удавалось примкнуть и Рандольфу.
А Дональд лежал в своей спальне, то приходя в себя, то вновь погружаясь в забытье. Если бы еще пять месяцев назад кто-нибудь сказал, что он может вот так свалиться лишь от одной дурной вести, он бы рассмеялся.»
Дональд, как ему показалось, пришел в себя от чувства голода. Осторожно поднялся на ноги и нетвердой походкой добрел до кухни. Открыл холодильник, взял несколько ломтиков голландского сыра, две копченые рыбки, бутылку сока и потащил к себе в спальню. Поставив тарелку с едой на тумбочку, он улегся в постель. Изредка высовывая руку из-под одеяла, брал с тумбочки что попадалось и жевал, жевал, словно в этом монотонном проявлении жизни только и было его спасение.

42

Вечером за день до рождества нагрянул Тиссон. Заглянув в гараж через окно и увидев машину на месте, понял, что хозяин дома. Долго и настойчиво гремел звонком.
То ли молчание вызывало у него желание все-таки добиться ответа, то ли он почувствовал что-то недоброе, однако даже принялся колотить кулаком в дверь.
Дональд знал, что это Тиссон. Никто другой прийти не мог. Шаркая домашними туфлями, он спустился вниз и открыл дверь.
Мельком взглянув на осунувшееся, побледневшее лицо Дональда, Тиссон понял, как много пережил за последнее время стоявший перед ним человек. Потом лицо Саймона залила улыбка. И он загудел:
- Ну, отшельник, ты никак собираешься и рождество встречать в одиночку? Заперся и не показываешься. Телефон, как сообщили на станции, отключен хозяином. Я уже думал, ты подался в Лондон, на процесс. Но потом прикинул, что ты знаешь о бесполезности такого вояжа...
Он по-хозяйски распахнул окно. Подошел к тумбочке, попробовал кусок сухого сыра и отложил.
- У, голоден, как крокодил! Собирайся, поедем ужинать в «Гадюшник».
Он принялся шарить в гардеробе, выкидывая на кровать белую сорочку, черный костюм и светлосерый жилет - любимую выходную пару Дональда. Тот смотрел с улыбкой на суету друга.
«Гадюшник» был полон. Он кишел людьми, которые в будние дни не имели никакого желания посещать таверну. Но сегодня журналистская братия устраивала по традиции неофициальную встречу рождества. Завтра же все будут в кругу своих семей.
Двухместный столик в большом зале забронирован. Ясно, что Тиссон приехал за Дональдом специально.
Дональд благодарно посмотрел на Тиссона.
- Спасибо, Саймон!
Тиссон сделал вид, что не расслышал слов Роуза. Он крикнул через весь зал распорядителю, что они пришли. Тот кивнул издалека и пошел к их столику.
Тихая музыка, полившаяся с эстрады, показалась Дональду после тишины его спальни чересчур громкой. Мелодия выворачивала душу наизнанку. Дональд сидел, понуро уставившись на скатерть, и молча слушал болтовню Тиссона. Ему казалось, что, подними он глаза, увидит вокруг насмехающиеся лица.
Налив полный стакан воды со льдом - не столько хотелось пить, сколько успокоиться, - он украдкой взглянул вокруг. И не увидел того, что опасался увидеть. Дружный гвалт веселья нарастал, со всех сторон. За соседним столиком четыре изрядно подвыпивших парня, гогоча, рассказывали друг другу о своих похождениях с женщинами. Справа сидела пожилая пара, слишком интимно прижавшись друг к другу, чтобы обращать на кого-то внимание.
- Дон, не унывай, право... Ты же понимаешь, что сломать эту машину невозможно. На их стороне все - деньги, закон, на твоей - только честность. Это бой тяжеловеса с «мухачом». И только...
Дональд махнул рукой: дескать, что об этом толковать.
- Знаешь, ведь в жизни, как в боксе: с одной стороны пьяный от удачи победитель, с другой - обезумевший от горя побежденный. О, я никогда не забуду одного процесса! Шутка ли - слепой боксер Тео Нолле возбуждает дело против французской федерации бокса!
Еще совсем недавно этот молодой мартиниканец приехал в Париж за славой и деньгами. Когда он надел перчатки и вышел на ринг, острота его зрения составляла десять десятых в одном глазу и столько же в другом. Теперь перед глазами у него был вечный мрак...
И он обвинял руководителей французского бокса в своей слепоте и предъявлял судебный иск на пятьдесят миллионов франков одновременно федерации бокса, ее президенту доктору Брандону, своему бывшему менаджеру Тракселю и врачу Фавори за то, что они заставляли его боксировать, когда медицинские правила даже самой федерации запрещали ему доступ на ринг. И он был прав. У него были неопровержимые доказательства вины своих работодателей. Он смог, согласно букве закона, рассчитывать на выигрыш процесса.
Дональд слушал Тиссона, но думал о других фактах и других цифрах. Семнадцать цинковых гробов... Двести пятьдесят тысяч фунтов... Сговор Мейсла и Белла... Обвинение в вымогательстве...
- В течение четырех часов в зале Дворца правосудия, украшенном торжественной и холодной лепкой, два адвоката мусолили жизнь Тео. Мсье Гримальди, человек пылкий, экспансивный, с эффектной внешностью, но неточными формулировками, защищает интересы Нолле. Он осуждает бокс с позиций абстрактного гуманизма.
Затем на трибуну поднимается мсье Флорио и от имени федерации старается доказать, что слепота боксера наступила после того, как он кончил драться на ринге. Он зачитал официальную справку, в которой утверждалось, что выступать мартиниканец бросил в конце 1954 года, и о нем, дескать, ничего не было слышно до июля 1956 года, когда Тео Нолле направили в больницу для операции в связи с отслойкой сетчатки глаза...
- Да, - перебивает Дональд, - и мсье Флорио был блестящ в своем выступлении, слишком блестящ. И тебе было горько и обидно от сознания, что ораторский талант может произвести давление на чашу весов правосудия.
- Ты дьявольски прав, Дон! Именно такое чувство было у меня в ту минуту.
- И судьи сделали все, чтобы нельзя было ничего выяснить.
- Да, да, именно так, - подхватил Тиссон. - Ты словно присутствовал со мной на процессе. Но поверь, еще ужаснее было самое зрелище... На жесткой, истертой задами деревянной скамье, поставив свою палку между коленей, сидел бедный Тео. Он невозмутимо слушал все, что говорят. И в том числе многие оскорбительные для него слова. Но ринг приучил его к самообладанию, приучил к вещам и похлестче этого процесса...
- А может быть, он на заседании почувствовал все то же омерзение, которое не раз доводилось ему испытывать за кулисами ринга?
- Вполне возможно...
- В судебной процедуре, - Дональд хмелел, но продолжал глотать виски, словно у него не было в этот вечер другой заботы, как напиться, - в равнодушном к человеческой участи анализе «объективных» фактов, в гнусных взлетах профессионального красноречия, от которого порой зависит судьба человека, есть что-то преступное.
Дональд наклонился над столом и, глядя прямо в глаза Тиссона, прошептал:
- И Нолле был безумцем, надеясь на успех. Точно таким же безумцем, каким был я. Нолле должен был знать, что суд встанет на сторону сильного. Так же, как это должен был знать я. А виновным сделают Нолле, и только его... Но он был велик в своем безумстве!
- Дон, ты бы попридержал и не наливал себе так много. - Тиссон взял Дональда за руку, видя как тот опустошает рюмку за рюмкой.
- Пустяки, - уже пьяно чеканя каждый слог, проговорил Дональд и ударил ладонью по столу.
Фужер, жалобно звякнув, лег на тарелку и раскололся надвое. Дональд даже не заметил, как подскочивший официант молча убрал осколки.
Дональд откинулся на спинку стула и умолк.
Он сидел, качая головой, и не видел ничего. В сизоватом дыме прокуренного зала все посетители были на одно лицо. И напоминало оно лицо Уинстона Мейсла. Оно смотрело на него, гримасничало, и Дональд, стиснув зубы, с трудом сдерживал себя, чтобы не встать и не ударить по отвратительной ухмыляющейся физиономии.«Ладно, ладно, корчи рожи! Мы с тобой еще сочтемся, Мейсл! И мсье Флорио, говорун мсье Флорио, не поможет тебе! Ты станешь на колени перед Тейлором и ребятами и будешь просить прощения, но они не простят! И вы все, эй, слышите, в «Гадюшнике», будете просить у меня прощения! За ваше свинское равнодушие, за вашу чванливость, продажность...»
- Будете просить прощения! - громко произнес он.
Тиссон испуганно посмотрел на Дональда и понял, что тот совершенно пьян. Подозвал жестом официанта и, заказав такси, расплатился. Выходя из зала и спотыкаясь на крутой длинной лестнице, ведущей будто в рай, на седьмое небо, Дональд продолжал повторять:
- Вы будете просить у меня прощения!
Это же он повторял в такси. Это же повторял, когда Тиссон, опрокинув его силой на постель, стаскивал с него туфли и брюки. И, уже засыпая, Дональд бормотал:
- Вы будете просить у меня прощения!
На его лице вдруг появилось удивленное выражение, словно он недоумевал, почему же никто так и не просит прощения. С таким выражением он и заснул...

43

Утром Дональд нехотя вылез из-под одеяла и прошел в гостиную. Камин едва тлел. Дональд взял большие черные щипцы и разгреб золу. Красные угольки, затаившиеся внутри серой золы, заискрились. Он бросил на них несколько сухих деревянных брусков, и, когда те разгорелись, загреб углями. Сквозь черные камни пробивались белые одинокие языки пламени. Дональд долго смотрел на огонь. Потом спустился вниз, взял из почтового ящика газету и пеструю пачку разнокалиберных рождественских открыток.
На ходу он перебрал почту и извлек из нее открытку с адресом, выведенным рукой Барбары. С открытки смотрело розовое, толстое лицо счастливого трубочиста в черном костюме и цилиндре. Он сидел на трубе заснеженного по крышу сказочного домика и блаженно улыбался, свесив ногу в трубу. Но в его веселье было что-то фальшивое, неискреннее.
Дональд не спеша надорвал склейку.
«Дональд, прости, что уехала. Я не могла иначе. Желаю провести рождество весело. Барбара».
Это сообщение не произвело на него никакого впечатления, как на ледяную глыбу уже не действует холод.
Он вошел в гостиную, сел к камину, бросил открытку на пол и начал читать другую. Постепенно над открыткой Барбары выросла целая горка других открыток. Сбросив последнюю с коленей, он неохотно развернул газету. Открыл третью полосу и глянул на страницу судебной хроники. Заметка о решении верховного суда шла четвертой и содержала всего несколько строк.
Верховный суд признал иск клуба «Манчестер Рейнджерс » обоснованным и передал дело в королевский суд для окончательного утверждения приговора.
Это был конец. Никаких надежд даже на случайность не оставалось.
Дональд уронил газету на пол. Медленно взял щипцы и помешал угли, которые теперь лежали рыжей шапкой в самом центре камина. Принес из кабинета рукопись «День, когда родилась команда» и вновь уселся в кресло. Тепло камина ласкало открытую грудь и руки. Но он подкатил кресло еще ближе и задумчиво смотрел в камин.
Потом, решившись, осторожно, по одной, начал укладывать нижние страницы рукописи на горячие угли. Пламя жадно хватало листы бумаги и сворачивало в тонкие черные трубки, которые тут же распадались на красноватые лепестки.
В его душе не было ни капли жалости к труду, пожираемому огнем. Дональд уничтожал то, что уже не могло, не должно было существовать. Он положил всю рукопись на угли. Какое-то мгновение толстая кипа белых плотных листов лежала без изменения. Огонь как бы давал сидящему в кресле человеку время передумать и взять рукопись обратно. Но потом, будто спохватившись, скомкал верхний лист... Исчезло название... Потом вся пачка выгнулась, как человек в агонии, и вспыхнула жарким пламенем..

Предыдущая страница 21


Анатолий Голубев - Биография

Анатолий Голубев

На основную страницу

Биография

Анатолий КСЕНИН (Анатолий Дмитриевич Голубев)(1935) писатель, автор романов : "Тогда умирает футбол", "Никто не любит Крокодила", "Нулевое отклонение" и др. и очерков о культуре человеческого тела "Формула красоты". Творчество его целиком посвящено спортивной тематике, героям спорта – хоккеистам, футболистам, велогонщикам, альпинистам и т. д.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 6)
  • 15 (Страница 7)
  • 16 (Страница 7)
  • 17 (Страница 8)
  • 18 (Страница 9)
  • 19 (Страница 9)
  • 20 (Страница 10)
  • 21 (Страница 10)
  • 22 (Страница 11)
  • 23 (Страница 12)
  • 24 (Страница 12)
  • 25 (Страница 13)
  • 26 (Страница 14)
  • 27 (Страница 14)
  • 28 (Страница 14)
  • 29 (Страница 15)
  • 30 (Страница 15)
  • 31 (Страница 16)
  • 32 (Страница 16)
  • 33 (Страница 16)
  • 34 (Страница 17)
  • 35 (Страница 17)
  • 36 (Страница 18)
  • 37 (Страница 18)
  • 38 (Страница 19)
  • 39 (Страница 20)
  • 40 (Страница 20)
  • 41 (Страница 21)
  • 42 (Страница 21)
  • 43 (Страница 21)


Анатолий Голубев

Тогда умирает футбол

 Читать книгу

Аннотация

В основе романа лежат подлинные события. 6 февраля 1958 года при взлете с Мюнхенского аэродрома разбился воздушный лайнер, на борту которого находилась английская футбольная команда «Манчестер юнайтед». Вся мировая спортивная общественность выразила сочувствие стране, которую постигла такая трагедия. Роман показывает жизнь английских профессиональных футболистов и вскрывает закулисную сторону гигантской спортивной индустрии, которая называется профессиональным футболом. 1967год.

Создание книги: Stanichnik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel