Анатолий Азольский - Монахи

1 Анатолий Азольский

Немолодой мужчина, с недавних пор обитавший в этой пятиэтажке и собою дополнявший скромную, но не убогую мебель, не мог в одно июньское утро не прислушаться к всполошенным голосам за дверью, не мог не догадаться, кто сейчас пожалует к нему, и приготовил незваным гостям достойную встречу. В квартиру же вломилась общественная комиссия: два бандитской внешности лица мужского пола (соседи по подъезду) и вертлявая накрашенная девица (техник-смотритель жэка), — ворвалась, нарушив установленную Конституцией СССР неприкосновенность жилища. Гражданин, прописанный в оскверненной пришельцами однокомнатной квартире, обладал, однако, философским складом ума, то есть понимал, что наглым вторжением этим скрепляется и цементируется великая историческая общность — советский народ, единая многомиллионная семья, и домочадцы вольны без спросу переходить из одной комнаты в другую, а все возникающие при этом скандалы — мелкая свара любящих родственников. Поэтому-то и было гражданином проявлено гостеприимство; он виновато, с чуткой улыбкой слушал долгие и гневные речи сожителей по дому, обеспокоенных тем, что не далее как вчера в соседнем подъезде уехавшая на дачу пенсионерка забыла по рассеянности закрыть кран и залила квартиру этажом ниже. Событие сие было ему уже известно, весь вчерашний вечер просидел мужчина у окна, наслаждаясь перебранкой на скамеечках у подъезда, да и вообще занудливый человек этот всегда изучал все угрожавшие жильцам объявления на досках и стенах. Водопад скоропалительных обвинений обрушился теперь на него, ему припомнили многодневные отлучки: трубы ведь — постоянно протекают, а электропроводка имеет обычай загораться; правда, по части оплаты коммунальных услуг никаких претензий комиссия не высказала (да и выдвинуть не могла, поскольку человек всего три месяца назад въехал сюда).
Удрученный хозяин квартиры прервал наконец понурое молчание и смиренно поправил председателя комиссии, сделав крохотное уточнение: Бузгалин его фамилия, Бузгалин, а не Булгарин, как изволили сейчас выразиться… Затем Бузгалин (ни в коем случае не Булгарин!) скорбно признал все свои ошибки, промолвив, что учтет высказанные замечания и впредь будет зорко следить за санитарно-техническим состоянием квартиры, времени у него для этого достаточно: здоровье стало пошаливать, сказались условия нелегкого труда в геологических партиях, никаких уже полевых экспедиций, а если и будет отлучаться, то только на дачу, куда и собирается сейчас ехать, а перед дальней дорогой положено, по русскому обычаю, посошок, — так не присоединитесь ли вы ко мне, дорогие друзья… И холодильник теоретически подкованного геолога покинула бутылка водки, вслед ей шмякнулась на клеенку жирнобокая селедка, у жэковской девицы зачесались руки, рыбину она лихо разделала, показала женскую прыть, заодно крутанув ладным задочком, тем самым как бы одарив хозяина реабилитированной квартиры беглой улыбкой… А тот несколько разомлел от выпитого и грустно признался: рад, рад он светлому будущему своему, не будет отныне безлюдных песков с шипящими гюрзами под ногами, уйдут в прошлое дожди в предгорьях Сихотэ-Алиня и стужи под Якутском, теперь — Москва, только она, ведь (была показана начитанность в пределах неполной средней школы) — «как много в этом звуке для сердца русского слилось, как много в нем отозвалось!»… Комиссия — блаженствовала, сосед сверху вспомнил что-то газетно-победное и не без труда произнес заветное слово «алмазная трубка»; но бывший геолог свое участие в открытии сего месторождения не подтвердил, но как бы в свое оправдание заметил, что даже при скромной должности коллектора заслуги его перед Родиной немалые… Обведя комиссию дурашливо-пьяноватеньким взором, гражданин Бузгалин пустился в самовосхваления, начав рассказывать о шурфах и кернах…
Комиссия, однако, бдительности не теряла: недамская ладошка техника-смотрителя ковшиком подержалась под закрытым краном; та же ручка — уже в дверях, при уходе — сунула Бузгалину брошюрку с интригующим названием «В помощь новоселу», намекая на то, что из крана в мойке вода хоть чуточку, но — просачивается, брошюрка же разъясняла, как гражданам самостоятельно — без сантехника — менять в кран-буксах уплотнительные прокладки… Прочитанное доставило Бузгалину живейшее удовольствие: исторический документ, бесценное свидетельство эпохи, клятва — ценою в шестьдесят две копейки — на верность идеалам социализма, еще одна подпись под извечным общественным договором, коим власть и народ укрепляли друг друга взаимным неисполнением обязанностей; десятки тысяч людей, оказывается, въезжают по ордерам в новехонькие квартиры с протекающими трубами, вот откуда проклятья по адресу бракоделов и восхитительное чувство превосходства над государством, которое так и не научилось делать простенькие водозапорные устройства! Вот где простор для инициативы, истинное торжество разума на грубоватой газетной бумаге! Схема кран-буксы бестолкова, невнятна, наводит на мысль о том, что ЦРУ обмишурится, по шпионским каналам получив схему эту, — да и вообще непостижимо, почему вода все-таки сочится из крана в мойке, каким-то образом прорываясь между прокладкой и стенками трубы: загадка, сплошная тайна, рождавшая умопомрачительные объяснения, среди которых была и недавняя высылка из страны атташе новозеландского посольства за «деятельность, несовместимую с дипломатическим статусом»; напрашивалось заодно и ёрническое, а может быть, и еретическое сравнение хитроумных ракет с примитивными фиговинами типа той загогулины, из которой вода льется в мойку.
Василий Петрович Бузгалин допил водку, отметив ею особое событие: сегодня минуло ровно четыре месяца с того страшного дня, как гаишники крючьями растащили кузов «Москвича», извлекая из него изувеченное, бездыханное тело гражданки Анны Федоровны Бузгалиной, прямиком из морга отправленной в крематорий, а оттуда — урною — в выемку плоской стены близ тех же печей и труб Даниловского кладбища, минуя, конечно, этот дом, поскольку супругам Бузгалиным ордер на эту квартиру еще не выдали; не везти же по морозцу гроб на дачу для прощания с домиком и землицей… Или была ростепель?
Жара еще, к счастью, не пробралась в подземелья метро, где ехавший на дачу Бузгалин вдруг сел на скамейку посреди роскошного зала, растревоженный мыслями о кладбище. Могильным хладом дохнуло, о сути и происхождении вещей возмечталось, потому что они, тленные и нетленные, соединяют смертного человека с бессмертием. Жизнь ведь началась родничком, мерцающим напором таинственной водицы, пробившейся невесть откуда, оросившей мох, наполнившей ямку, потекшей по наклонной почве, вобравшей в себя такие же робкие ручейки и ставшей полноводной рекой, которой (домовая книга не соврет!) сорок шесть лет… и что дальше? В океан ли, куда слились уже миллионы рек, бесшумно втечет жизнь ярославца Бузгалина? Или она вдруг очертя полетит вниз, как на Ниагаре, бурлящим потоком, о камни разбиваясь? А то и совсем проще: исчезнет, испаренная, сама собой, впитается пересушенной землей?
В духоту улиц поднимает эскалатор гражданина Бузгалина, другой поток — людской — вносит его, придавленного итогами еще не оконченной жизни, в вагон электрички, где он поглощается простым советским людом, то есть еще одной общественной комиссией, но в расширенном составе. Студентка, завалившая экзамены, с ненавистным учебником перед глазами; в девушке этой высматривается натура дерзкая, горячая, умеющая и заказную слезу вовремя пролить, и разрыдаться непонарошку, — жизнь женская в зачатии, в мутный период взросления, когда еще не окрепшее деревцо требует привязи к вбитому в землю прямостоящему колышку, к местечку — хотя бы — на скамье в переполняющемся вагоне, и местечко было, конечно, предложено, однако у студентки оказались замедленные рефлексы, и более сообразительная баба с тремя сумками выдавила чересчур галантного Бузгалина в проход, водрузив себя на скамью, собой пополняя образ СССР, — более ста человек разных возрастов, разно одетых, готовых к социологической процедуре опроса, втиснулись в послеполуденную пятничную электричку, и в центре вагона — нешумное семейство: дед, бабка, жена, муж, двое грызущих мороженое детей, то есть внучки, и дети уже загорелые, дети уже порезвились на солнышке и теперь едут на дачу, не очень охотно, на даче той деду и бабке сидеть бы безвылазно, возраст пенсионный, но оба еще, конечно, работают, попробуй прокорми эту ораву, потому что зятек, кажется, не мастер зашибать деньгу, домашнее хозяйство на плечах женушки, и по рукам видно, что пальцы ее ударять прицельно по клавишам пишущей машинки не научены, рабочие они, уже раздутые в суставах. Века полтора назад такая вот патриархальная русская семья на подводе перебиралась из Первопрестольной на север, гонимая московским пожаром или просто вытесненная из столицы какими-то невзгодами, — земли-то много, и если ты не помещичий, а вольный, то осваивай пустоши… Две парочки справа, прихватив корзинку со снедью и спальные мешки, ехали уединяться, любиться, и если парнишкам любовь эта будет в новинку, то личики девушек уже пообтрепались годами, с некоторым недоумением посматривали они на мальчишек, которым не терпелось, которые будто случайно касались при рывках поезда бедер и плеч подружек.
Дворянство некогда облюбовало подмосковные угодья для любовных утех, понастроило усадеб, молодежь сословием пониже уминала траву в измайловских рощах, ныне же только на пленэре можно разгуляться, отдельные квартиры-то не у всех, что на себе познали в Москве супруги Бузгалины, а любви хочется всем, той любви, которую надо изучать только на собственных ошибках, только они истинно обогащают человека. В возрасте этих мальчишек Бузгалин втрескался до потери сознания в учительницу физкультуры, и через какие великие страдания прошел!.. А что скажет о своих страданиях эта вот мамаша — истинная героиня, четверо детишек, самому старшему лет восемь, этот уже обучен присматривать за младшими, и приглядывает за ними, но уж годовалого карапуза мать ему не доверила, сама управляется, а тот теребит ее юбку, норовит ухватиться ручонками за блузку, которую распирает могучая грудь, готовая вскормить еще столько же. Детей не вагонная сутолока и теснота лепят к матери, а притяжение крови, той, что питала их в утробе; в ушах малышей до сих пор звучит там же усвоенная ими мелодия бытовой речи, что загодя дала образы люлек, таза, в котором обмывались розоватые и пухлые тела, ложки, ко рту подносимой, кухоньки, букваря, — все, все было услышано, переварено, принято к использованию в недалеком будущем; в ладе родной речи впитались жесты матери, привычки ее, и только русский ребенок может так вот тянуться к матери, дергать ее юбку, прикладывать пятерню к носу, плакать навзрыд, почесываться да лупить глаза на постройки, обычные вдоль железнодорожных путей, — странная, однако, архитектура этих зданий, где живут под стук и свистящий грохот люди, приставленные к стрелкам, шпалам и грузам, день и ночь пропускающие мимо себя кусочки России, неторопливо двигавшейся не по рельсам, а прокладывая никому не ведомую колею в истории, и это движение в слепящую неизвестность, это ощущение рывков, слившихся в невесть кем заданный путь, — это извечно поселено в каждого человека русских равнин, страны, куда угодно летящей, но не к сытости и благополучию. Плохо живет народ, плохо, но никогда уже не восстанет, не сбросит с себя властей. Потому что печенками чует: это их удел, всей России удел жить так вот, от получки до получки…
Государственный гимн услышался в перестуках колес, электричка помножилась на сотни и тысячи зеленых вагонов, сновавших по рельсам, многониточные колеи прорезали леса и пашни, захватив и сельцо, что в трехстах километрах, на Ярославщине, и тропку, по какой когда-то бегал в школу некий настырный мальчонка, и пропахший соснами класс, куда после звонка входил, припадая на покалеченную ногу, учитель, предрекавший взрослеющему юнцу великую будущность, с чем не согласна была «немка», так и не сумевшая вколотить в шустрого школяра слабые и сильные спряжения глаголов; тем не менее все учителя верили: их ученики (и гомонливый непоседа Вася тоже) станут сеятелями злаков, что произрастут когда-нибудь радующими отчизну всходами, — и сколько ж таких мальчишек и девчонок взращено неугомонными пастырями сельских школ, а еще ранее — сельских приходов! Миллионы злаков, весною новой жизни втянутых в севооборот нации, и как далеко еще время, когда коса смерти срежет эти миллионы! Великая, нелепая страна, одаряющая планету суматошными поисками справедливости, льющая кровь свою в раздорах, на себя всегда берущая право быть первой и судьбой своей задающая вопрос: да можно ли по тысяче вагонов, даже если в них все двести пятьдесят миллионов населения, судить об истории нации? Разве две едущие на разврат парочки связаны как-то с размещением в Европе ракет средней дальности или с запретами испытаний атомного оружия? А три поколения семейства — на президентские выборы в США повлияют?
Гимн оборвался внезапно гнусавым и кощунственным саксофоном, представился негр, прильнутый к заморскому инструменту, потянулась мелодия, отчего устыдившийся (и чуть напуганный) Бузгалин прошел в тамбур, где дымили вовсю и просто заядлые курильщики, и те безбилетники, для которых он, тамбур, — наблюдательный пункт, место, откуда просматриваются оба вагона, и опытные зайцы стремительно перемещались по всему составу, издали завидев железнодорожные фуражки контролеров. Наверное, в подражание им Бузгалин на остановке перебрался в четвертый от головы вагон, сделав рывок, быстрым шагом пройдя платформою вдоль электрички по одуряющему, почти каракумскому солнцепеку; уже на ходу хорошо рассмотрелся величавый райцентр, набитый конторами, в кои надо отправлять прошения, если что надумаешь делать с домом, расширяя так называемую жилплощадь… Потом деревенька скорбно проковыляла — такая убогая, что сердце тоскою поджалось, чтоб воспрять духом и бодро заколотиться через три минуты, когда поезд влетел в лесной массив с поселком, которому скоро будет полвека, который когда-то назывался дачным кооперативом работников Высшей школы, а ныне, после ухода на вечный отдых первых красных профессоров, превратился в место летнего обитания детей, внуков, откуда-то объявившихся родственников, о научной деятельности и не помышлявших, зато поразительно хватких и цепких. Лет пять тому назад или раньше поселок газифицировали, не весь, без голубого пламени остались те, кто не очень-то верил в прогресс или не хотел признаваться в нехватке денег. Сейчас лишенцы спохватились, поднасобирали рубликов и начали тяжкие переговоры с газовой конторой, неуловимой и грабительской. Присоединился к этим обездоленным (обезгаженным — незлобно пошутилось как-то) и Бузгалин, всего полгода назад ставший хозяином дачи, так и не газифицированной покойным братом. На завтрашнюю субботу и назначена встреча с газовщиками, собрание обещает быть бурным, присутствие на нем обязательно.
Вагоны будто осели, электричка притормаживала, замерла наконец, двери разъехались, и Бузгалин вышел, замыкая собой дачников, идущих к середине платформы, где была лестница из бетонных плит. Пахнуло лесом, свежим сеном и лежалыми травами. В ста метрах от плит — поворот вправо на просеку, разрезавшую поселок, куда и свернули шедшие впереди Бузгалина люди, куда и ему надо бы двинуться, чтоб поскорее попасть на дачу, но он продолжил путь к шоссе, параллельному железной дороге, чтоб зайти в магазинчик, славный свежайшим хлебом, очень дорогой колбасой, овощами и принадлежностью к Минфину; учреждение сие отгрохало невдалеке дачи, где, по слухам, копаться в земле не любили, пучка петрушки не вырастили, простой же советской водки гнушались, издевательски покупая коньяк по, страшно подумать, четырнадцать рублей; иногда, правда, выбрасывалась вареная колбаса по два тридцать, ее тут же расхватывали, и магазинчик пустел, за водкой же совхозный и дачный (не минфиновский!) люд ездил в райцентр. Бузгалину здесь отсыпали три килограмма картошки, дали буханку мягкого черного хлеба и банку с огурцами, отвесили палку сырокопченой колбасы, завернули в бумагу сыр и масло, протянули коньяк, который пойдет в ход завтра: водка, еще в Москве купленная для разговора с газовщиками, выпита, а столичный магазин оказался на перерыве, когда Бузгалин из дома устремлялся к электричке.
Рюкзак потяжелел, но был подъемен, продавщица — само загляденье, танк остановит на марше, всю колонну уведет за собой в чащи непролазные: халатик того и гляди лопнет, распираемый мощным телом сельской дивы, зубы редкие, крупные, чистые; плотской любви не телевизором обучена, а вековым инстинктом бабы; короткие полные руки стиснут мужика в благодарности и отпадут в истоме — того мужика, чьи ноги выглядывают из подсобки; в СССР все лучшее, как не так давно отметил Бузгалин, либо под прилавком, либо в загашнике.
Умиление плескалось в душе Бузгалина, когда он вскидывал рюкзак на левое плечо. Пристроив поклажу, он скосил глаза вправо, на совхозный ларек с дешевыми молочными продуктами, у которого толпился народ, озаренный истинно великими целями прокормления себя, увидел он и автобусную остановку неподалеку. И автобус как раз подъехал, развернулся для обратной дороги в райцентр, откуда прибыл с местными людьми, не имевшими денег на дьявольски дорогой минфиновский напиток. Человек семь или восемь сошли у ларька, Бузгалин краем глаза отметил прибытие автобуса (тот чуть запоздал) и, продолжая разнеженно-мечтательно улыбаться, подвскидывая рюкзак, чтоб утрясти в нем так нужные сегодня, завтра и послезавтра продукты, он, — среди сошедших с автобуса русских, одной крови с ним людей, — опознал того, кто уже нацелен на него, кого обязали в ближайшие минуты сего текущего дня убить его, русского же человека Василия Петровича Бузгалина.
Не пытаясь каким-либо наивным приемчиком усложнять человеку этому задачу и без того неимоверной трудности, кляня себя за то, что сегодняшними бреднями о жизни и смерти он накликал на себя старуху с косой, Василий Петрович Бузгалин решил не спасаться трусливым возвратом к центральной просеке, всегда людной, не стал отрываться от идущего следом убийцы и перебегать шоссе перед носом ревущего трейлера, а смирнехонько стоял, ожидая длинного безопасного для пешехода просвета в плотном потоке рычащих автомобилей…
На шоссе этом ночью — одинокие «жигуленки» да «Москвичи», к рассвету ближе — молоковозы и бензозаправщики, днем — с утра до вечера — стайки снующих легковушек, подгоняемые неуклюжими автопоездами и теснимые совхозными грузовиками; колесный транспорт тем не менее пешеходов уважает, сбавляет ход, давая им просачиваться сквозь себя. Но не в пятницу после полудня, когда столица освобождает себя от бессовестно чадящих частников, когда жара гонит обезумевших граждан подальше от бензиновой гари и поближе к травке, вдогонку им посылая все тот же оскверняющий легкие нефтяной смрад, через который пробился все-таки Бузгалин и, оставив далеко за спиной магазинчик и неотвязного убийцу, пошел по тропе, петлявшей среди берез и елей, что заслоняли зады дач от пыли и шума шоссе, что спрячут в себе звук выстрела… За это минутное стояние на обочине перебрались в памяти, день за днем, все четыре месяца после гибели жены: отпуск под Тебердой и четырехнедельное московское бытие, десятки и сотни людей, которые все до единого не без грешка, но, однако же, нет среди них того, кому стало невтерпеж убить его именно сегодня, в пятницу 28 июня 1974 года. Машины, легковые и грузовые, автобусы и трейлеры, пролетали мимо него ветром и пылью, давая время на принятие наиболее верного решения и позволяя почти осязаемо ощущать человека, который шел следом за ним, который изучил, оказывается, его за истекший дачно-московский месяц, чем и надо воспользоваться — как и возблагодарить себя за то, что он, Бузгалин, где-то в рое и сумбуре городской жизни предусмотрел все-таки, того не осознавая, появление убийцы очень высокой квалификации, но старомодной выучки. Каждый день (скорее по привычке, правда) он отмечал отсутствие наружного наблюдения за собой, однако же сегодня в полдень, нарасточав общественной комиссии улыбочек, он бутылку и стаканы с отпечатками пальцев возможных самозванцев не стал промывать и посчитал не случайным совпадением то, что комиссия не очень-то засиделась у него, будто рассчитала, какой электричкой поедет он; люди в комиссии получили заодно возможность увидеть содержимое холодильника и убедиться лишний раз: в магазинчик-то на станции Бузгалин пойдет обязательно!
И сам он словно предвидел задуманное кем-то покушение, специально прогулялся по вагонам, чтоб ступить на платформу в том месте, где сошедшие с электрички пассажиры разделяются на два потока: кто идет влево, к северной окраине дачного поселка, а кто вправо, к середине платформы, откуда прямая дорога к просеке, шоссе и магазинчику, и этот незамысловатый маневр обнаружил бы следом идущего. И расписание рейсов автобуса давно уже засек в памяти, и в магазинчике подзадержался, чтоб заприметить замыслившего убийство человека, который месяц его выслеживал, так и не обнаружившись, и уже одно это — свидетельство квалификации, сертификат качества, так сказать. Нашел человек и наиболее правильный способ устранения, выбрав для акции эту лесную полосочку, наименее людную в предвечерние часы и очень шумную; пистолет, разумеется, с глушителем, а чтоб пресечь все случайности, прихвачен с собою и короткоствольный автомат, скорее всего — «узи», он-то и был в сумке человека, сумка эта сразу бросилась в глаза, была она тяжеловата — судя по тому, как сходил с автобуса человек, а покинул он его последним, чтоб тут же скрыться за спинами людей; ни лица, ни фигуры в целом Бузгалин не увидел, лишь фрагмент тела — выпрямляемую для земной опоры ногу, сумку у колена, но и того было достаточно: лет эдак сорок восемь — пятьдесят, рост не более ста восьмидесяти сантиметров, то есть примерно пять футов и десять дюймов, а руке, державшей сумку, привычны тяжелые физические нагрузки. Далеко не молод — выдернули, значит, из глубокой консервации испытанного специалиста, исполнителя верного и не засвеченного, который проехал вместе с ним от дома до вокзала, сел в дальний от Бузгалина вагон, вышел в райцентре, превосходно зная расписание автобусов и высчитав путь Бузгалина от станции к даче с заходом в магазин. Кто его нанял — покажет манера исполнения этой странной операции, ведь вроде бы существует никем — ни чужими, ни своими — не отмененное джентльменское соглашение: ребята, все можно, а вот этого — нельзя! Ну а если пуля найдет цель, то нелишне напомнить самому себе: жизнь все-таки удалась, дело, не им начатое, на нем не кончится, продолжится многими славными свершениями, и хоть нет жены, нет детей, не бесследно, нет, не бесследно пройден короткий путь, и есть некоторая закономерность в том, что оборвался этот путь на родной все-таки земле, не на чужбине!..
С разрывом в тридцать секунд они пересекли шоссе, и Бузгалин стал осваивать крадущегося сзади человека, вживлять его в себя, чтоб работать с ним. Для начала в памяти растянул как резину ту долю секунды у магазинчика, что показала ему — среди покидавших автобус людей — согнутую в коленном суставе ногу и руку с сумкой. Он утвердил человека на земле, он вместе с ним пошел к шоссе, он обогнал его — и теперь чуял его лопатками, затылком, свободным от рюкзака плечом. Кто-то из приехавших задержался у ларька с творогом и сметаной, остальные, кроме человека с сумкой, пошли к просеке. Не исключено, что некоторые избрали маршрут Бузгалина, однако между ними и человеком образовалась дистанция метров в пятьдесят, человек врезался в поток машин, оказался в лесной полосе, и поток отрезал его от идущих сзади, — рискованно поступил человек, весьма опрометчиво, потому что очутился один на один с жертвою, мысленно вцепился в нее, каждый шаг свой вымеряет и выверяет применительно к тому, кого намеревается убить, и, следовательно, подпадает под не ощущаемую им волю противника. Бузгалин на мгновение приостановился, перекладывая рюкзак на правое плечо, и уже этим сбил преследователя с ритма ходьбы, с рассчитанной последовательности действий. Десять, пятнадцать секунд миновало, а спина шедшего вразвалочку Бузгалина защищалась то осиною, то березою. Выстрел, понятно, не должен услышаться никем, и самый благоприятный момент близился, уже подвывал на подъеме двигатель многотонного грузовика, еще двадцать секунд — и рев его заглушит даже очередь из автомата. Бузгалин подал себя отличной целью, выйдя на открытый поворот тропы, чтоб тут же, когда грузовик появился, отринуть тело в сторону, пригнуться, будто увидев что-то любопытное под ногами. И услышал всхлип березы, в ствол которой смачным шлепком вошла пуля. Выпрямился, сделал два длинных шага влево и вновь оказался за щитом русских березонек, давших ему возможность злорадно усмехнуться: ведь наемный человек сейчас — это уж точно — выругался сквозь зубы, ему начинала изменять выдержка, теперь он вложит всю сноровку в следующий выстрел, если, конечно, совладает со своим дыханием, которое сбил у себя Бузгалин, вызвав у преследователя учащение пульса. Да еще и споткнулся, что, однако, на преследователя не повлияло: поняв, с кем имеет дело, он согнал с себя некоторое пренебрежение к жертве и готовился вложить в выстрел все нажитые и сохраненные годами навыки.
Вложил и — поторопился. Отличный стрелок, прекрасная рука, превосходное оружие, великолепный глаз — а пуля срезала ветку чуть ниже левого уха Бузгалина, который, чтоб не терять контакта со стрелявшим, огорченно присвистнул и огорошенно покачал головой — будто это из его пистолета вылетела невезучая пуля. Продолжая безошибочную игру, он безвольно, обреченно замешкался, недоуменно озираясь, явно напуганный чем-то, — и человек сзади размяк на несколько секунд, не зная, что делать дальше, а когда спохватился — Бузгалин резво пошел дальше, что было ошибкой: впереди — оголенное пространство, двадцать метров без какого-либо прикрытия. Он, цель, на долгие десять секунд окажется в досягаемости нескольких пуль, очередью выпущенных из автоматического пистолета, и прыгай в сторону, падай, отползай — ты на виду, как заяц в тире, и ничто уже не отдернет палец от спускового крючка. Остается последнее и постыдное: одним прыжком одолеть расстояние до забора и перелететь через него. Но и этот цирковой трюк не спасет, пожалуй.
Спасла собака немецких кровей, но русского происхождения, — овчарка вдруг залаяла, унюхав пороховую гарь от выстрелов, сработал сигнал тревоги, вложенный в породу чуткими и злобными предками; лай же позвал к забору хозяина, удивленного редкостной свирепостью тихого стража дачного участка, и не увидеть человека он не мог, а человек, несомненно, постарался оружие опустить в карман или уронить в сумку. Очередная неудача озлобит, конечно, профессионального убийцу не хуже овчарки, в уме он, наверное, сочиняет нанимателю оправдательные объяснения, которые — тут уж не наверное, а точно — будут опровергнуты: исполнителю жестко укажут на вялость и недостаточную рекогносцировку местности, приведшую к тому, что «объект» воспользовался оплошностью и быстрым шагом достиг переулка, свернул в него, чуть позже молниеносным движением открыл калитку в заборе и спрятался, в двадцати пяти метрах от дома, за штабелем приготовленных на зиму дровишек…
Здесь Бузгалин отдышался, коснулся мокрого лба и сбросил рюкзак на землю. Кажется, пронесло. Еще одного выстрела сегодня не ожидается. Труп на лесной полоске — случайное убийство случайного прохожего. Найденное же в переулке да на дачном участке — точная и целенаправленная акция, адресный выбор, что сразу заинтересует милицию. И не только ее. Но кому, кому выгодна его смерть — вот что интригует! И этот выходящий из моды метод устранения: есть ведь десятки испытанных приемов — от дорожной аварии до способа лечения, выбранного группой специалистов; похоронят — и концы в воду. И некому ходить по прокуратурам и жаловаться на медлительность органов, так и не нашедших убийцу. Детьми судьба обделила, Аня — тоже от усохшего корня, жива за рубежом тетка, в Чехословакии, но с ней уже лет тридцать никакой связи. Ну а тот, кто назвался кузеном Ани, — фикция, да и нет его в живых.
Курить хотелось так, что ноздри учуяли сигарету где-то метрах в сорока, и дымил, естественно, незадачливый наймит, уже свернувший в этот переулок, потому что иной путь ему заказан. Вспугнутый собакой, попавший в память хозяина овчарки, сдуру обнаруживший себя так и не убитому им «объекту», он не пойдет по тропке в открытое поле, где его самого подстрелить — пара пустяков. Он тоже понимает, что в переулке — его спасение, здесь подозреваемых — по пальцам перечесть, и пуля не рискнет покидать длинный ствол автоматического пистолета, который вполне может храниться у «объекта». Он, закуривший, сейчас пройдет мимо, чтоб попасть на центральную просеку и добраться до станции. Шаги его все ближе и ближе, походка такая, словно ноги заплетаются, — очевидное плоскостопие, ступни вывернуты наружу, в руке что-то тяжелое — сумка, конечно: израильский автомат «узи» весит немало.
Человек уже шел вдоль забора, приблизился к калитке, и тут Бузгалин его окликнул:
— Дядь Федя, откуда?
Инвалид и пенсионер дядя Федя (участок № 8 по тому же переулку) от неожиданности выпустил из руки сумку, она шлепнулась, издав перестук металла, отчего дядя Федя упал в панике на колени, сдавленно выругавшись матом, который сменился восторженным воплем: показалась четвертинка водки, уцелевшая при падении, не разбившаяся о железяки в сумке, то есть о гаечные ключи, отвертки, тройники, сгоны и прочие принадлежности слесаря, промышлявшего проводкою труб от колодцев до кухонь и внутри домов. Встав наконец на ноги, он пустился в объяснения, и без того понятные Бузгалину. В райцентр ездил он, за водочкой, но, чтоб вырваться из дому, обманув «бабу», пришлось нагородить ей о халтуре у Микитича, жившего аж на самом краю поселка; Микитичем можно оправдать и запашок, и четвертинку, якобы поднесенную… Говорил дядя Федя так, что только истинно русский человек мог понять его русскую речь: из-за обилия спотыканий на сдвоенных согласных (инвалид шепелявил и гундосил сразу) и сглатывания глагольных окончаний даже увенчанный лаврами зарубежный славист не понял бы ни слова, зато истинное наслаждение испытывал Бузгалин, втягивая в себя комки шершавых слов, подобие тех, что некогда долетали до него, как сквозь вату, когда он еще нежился в утробе, внимая речам родителей…
Спасенная чуть ли не божественным волеизъявлением четвертинка продемонстрировалась Бузгалину, ему же и предложено было отпить «чуток», но тот отказался и продолжал смотреть на сумку с разводными и гаечными ключами. В ней, конечно, не было ни короткоствольного автомата «узи», ни длинноствольного пистолета, ни винтовки, естественно, с оптическим прицелом, — не было и не могло быть, потому что дядю Федю вчистую освободили от армии, оружия он не держал в руках отродясь, сильно отличаясь от Бузгалина, который не только видел на экранах разные кольты и парабеллумы, но и лично стрелял несколько раз из пистолета — годиков эдак двадцать или восемнадцать назад. Сейчас бы тот пистолет, сейчас бы засадить в небо всю обойму — и на радостях, и в гневе, потому что дядя Федя преподнес еще один сюрприз: собрание, которое намечалось на завтра, уже состоялось! Сегодня, в полдень! И все на нем решено в наихудшем, как уверял дядя Федя, виде: за подключение семнадцати участков к магистрали рвачи из газовой конторы требовали с каждого двести пятнадцать рублей! Более того, они обязали хозяев самим прорыть траншеи для труб, глубина — не менее пятнадцати сантиметров и строго прямо, что наносило Бузгалину ущерб: под топор уходила осинка, свалить которую труда не представляло, но изволь потом объясняться с другой конторой, той, что печется о сохранности леса и запрещает вырубки.
Мелькнула над изгородью бравая кепчонка дяди Феди, человека, который никого не собирался убивать; человека, который так и не понял, какое благодеяние совершила издевавшаяся над ним газовая контора; прикати вдруг сегодня утром к дяде Феде два приодетых под интеллигента молодчика, сообщи они дяде Феде, что перечисленные им через сберкассу деньги поступили на счет их учреждения и газ сейчас подадут в его дом («Нет, нет, мы сами все сделаем, не извольте беспокоиться, траншеекопатель уже приступил к работе!»); откажись к полному недоумению дяди Феди молодчики эти от выпивки-магарыча — и жизнь советского инвалида-пенсионера будет сломана, потому что представителей конторы он примет за налетчиков, подводку газа посчитает, совсем озверев, уловкой, каждый день будет ждать отключения родного жилища от источника тепла и света, забросает милицию и все райконторы жалобами, как это уже было однажды, когда под какой-то праздник пьяненькие монтеры протянули от столба телефонные провода к нему и поставили аппарат, содрав мизерную сумму, ошеломив тем самым дядю Федю и погрузив его в тяжкие думы, которые неизвестно чем кончились бы, не обнаружься голенькая правда: телефонировали дачу по ошибке.
Бузгалин опустошенно вытянулся на земле, лежал неподвижно — кучей прошлогодних листьев, чуркой, на которой пытался в прошлый приезд расколоть упорное самолюбивое полено, — лежал рядом с той осинкой, которую надо свалить, спилить, срубить, уничтожить, что ли, ради трубы в траншее. Несколько часов назад сравнивал жизнь с рекой, державно текущей, почти неподвижной, допускал усыхание ее, и только сейчас прикинул: а какова глубина ее, чем вообще измерять эту реку? Длиной — от истока до устья? Шириной — от берега до берега, причем один из них пологий? Годами — от момента, когда родничок пробился, до шума, с каким бурный поток низвергается в океан бессмертия? Или все-таки — страхами? Которые пронизывают — от макушки до пят — омерзительными желаниями бежать без оглядки, застывать на месте, сливаться с красками и формами той веточки, на которую тебя, жалкое насекомое, поместила судьба?..
Мельтешили ветки над головой, какие-то тучки плыли в небе, муравьи забрались под штанину и покусывали ногу, но беззлобно, не жаля, муравьи тоже наслаждались бытием, которое допускает мелкие обиды и укусы, но бытие, однако, требует почти невозможного — уничтожения рядом растущей осинки; и жалко, жалко деревца, потому что из многотомной истории этого земельного участка вырвется лист, повествующий о давних событиях. Осинке лет пятнадцать, она проросла из семени и растолкала никем здесь не убираемую листву в годы, когда неженатый старший брат стал обустраивать купленную дачку. При ней десять лет назад сносился гнилой забор и возводился нынешний. Она слышала голоса сослуживцев брата, но уж самого его, умершего в московской квартире, проводить в последний путь прощальным шелестом листвы не смогла. Зато она — шесть месяцев назад — увидела брата покойного, Василия Петровича Бузгалина, мгновенно полюбившего эту землицу с домиком, — и не только его узрела. Они вернулись из командировки, начинался их отпуск, и Анна захлопала в ладоши, так ей понравилось здесь, в этом уголке леса, и Анну, наверное, осиночка тоже полюбила. И дядя Федя тоже полюбил, с первого очумелого взгляда… И все-таки — рубить, пилить, снимать, она уже умерла, она иссохла, она уже не в ладу с почвой, та ее не принимает, та отказывается давать ей соки земли, потому что тело осиночки не переваривает эти соки, у маленького деревца — непрохождение пищи по кишечнику. В сарае, кажется, есть пила, но лучше уж не мучить воспетую народом страдалицу леса, невзрачную, всегда чем-то опечаленную, чем-то напоминающую так и не вышедшую замуж ту, сестры которой давно уже пестуют детей. Подрубить корни, которые, как жилы у старика, проступают и взбугривают почву, предать осинку одному из древнейших способов погребения, сожжению то есть, и Бузгалин — не вставая, лежа — дотронулся до холодноватого ствола, будто коснулся лба мертвеца в гробу… Огонь и дым вознесут к небу память о брате, о скрипе калитки, впускавшей их, его и Анну, на покрытую снегом дорожку к дому. Но еще больше об истории земли этой поведают остающиеся на участке березы, эта ель, вымахавшая метров на пятнадцать и чудом спасшаяся от гибели, когда безмозглый и наглый сосед вознамерился ее ночью спилить, потому что, видите ли, она загораживала тенью его грядки, мешала плодоношению, и спасибо дяде Феде, инвалид учуял беду, примчался, как только услышал взвизг бензопилы… Ели этой лет семьдесят, и она знает то, что неведомо ни одной районной конторе, битком набитой разными документами; ель видела тех, кто до брата хозяйствовал на этой земле, она, конечно, помнит и давний спор мужиков с топорами, решалась ведь судьба елочки… Все помнят всех и всё вокруг — из разных эпох и частей планеты: мягкой подстилке из листвы всего год, а самой Земле — несколько миллиардов лет; лопата, которая через час начнет выдирать из земли комки почвы, сделана совсем недавно, во всяком случае, куплена месяц назад; холодильнику, судя по приложенным к нему бумагам, полгода всего, и не потому ли весь мир устойчив и не распадается, что весь собран из деталей, которые точно не знают, как появились они на свет, и не ведают, когда топор или коса подрежут их.
Обнаглевшие муравьи поползли по голеням вверх и впились в чувствительные места, заставив Бузгалина приподняться и отряхнуться от прилипших с утра мыслей о всеобщих категориях, бесконечности трансформаций материи и бренности жизни. Вместе с муравьями спрятались они куда-то под листву, зато с пугающей обнаженностью возник вопрос: что же там, в лесной полосочке, которая вдоль шоссе, произошло? Пуля — вошла в ствол березы? Была ли она вообще? И сколь долго еще будет струиться, разделяя берега, водная артерия, называемая Бузгалиным?
В том вагоне электрички, где почудился ему образ СССР, сидели и те, кто был в истоках этой нешумной реки. Родители и старший брат пахали в самом буквальном смысле этого слова, неугомонный мальчонка оставался под присмотром деда, который заприметил за непоседою странность: шестилетний Вася частенько подходил к колодезному срубу и всматривался в рябь и гладь крохотного квадратика воды далеко внизу, подавался вперед, ручонки впивались в осклизлое дерево, отстраняя тело от желания полететь туда, в черную гулкость. И дед, сберегая чересчур шустрого внучонка, сказал, что на дне колодца — уйма змей, волков, тараканов, — сказал, не ведая, что такое же скопище несовместимостей увидит взрослый внук, когда всмотрится в собственный мозг, в нераспутанный клубок желаний, и еще до Анны, которая научила его видеть копошение своих и чужих мыслей, познал он на себе власть пригретых мозгом скользких существ, впивающих в тебя ядоносные зубы.
Так почему после магазинчика с картошкой и коньяком помутился разум, подменивший простой и ясный мир ощущаемых вещей буйными фантомами? Кем разбита склянка с ядом, чей палец открыл клетку с шипящими гюрзами и кобрами, кто напустил на него химеры? Кто вспугнул мозги? Уж не вагонная ли студентка, пумой распластанная на нескрипнувшей ветке, готовая полететь вниз и острыми клыками впиться в шею? Или так никогда не исчезавший из памяти негр великанского роста, верзила, чья пудовая длань придавила к заснеженному асфальту? За давностью лет уже не помнилось, в каком месяце это было, но, это уж точно, зимой и не позже 1961 года, потому что по Вашингтону еще ходили троллейбусы; накануне грянул снегопад, общественный транспорт замер, раннее утро, на небе ни просвета, горят редкие фонари, восток столицы, кварталы бедноты, дело простенькое — заложить в тайник донесение не бог весть какой важности и срочности, таких закладок он уже навыполнял уйму, дом и лестничная площадка определены, проходные дворы еще позавчера изучены, условия мало чем отличались от обычных: трижды пройти по улице (туда, сюда и обратно) и лишь затем нырнуть в подъезд. Холодновато, на голове вязаная детская шапочка, чтоб нехитрым приемом этим сбавить годы и сантиметров на пять уменьшить рост, ботинки теплые и прочные, прохожие редки, полицейских не видать, знак безопасности выставлен, последний отрезок контрольного маршрута — и можно нырять в темноту вонючего подъезда, не только можно, но и надо: капсула с текстом уже в куртке, переложена из карманчика трусов. И вдруг — приспичило, ужас как захотелось справить малую нужду, и не было уже возможности забежать за угол. А рядом — полузанесенный снегом «фордик», дрожащие от нетерпения пальцы расстегивают ширинку, моча радостно изливается, истома наслаждения прокатывается по телу — и чья-то рука опускается на плечо: «Что делаешь?» Он медленно повернул голову: полисмен, негр, по рту жвачка. Машинально ответил: «Писаю, офицер!» Негр притянул его к себе, глянул на то, чем занимается юнец в детской шапочке, и увидел бурую скважину, проделанную струей мочи в снегу, не лежащим, однако, на «фордике». И пошел дальше. Бузгалин метнулся в подъезд, сунул капсулу в углубление; спустя час, достаточно попетляв, покинул обиталище нищих, вернулся в гостиницу, день прошел как обычно, но через какое-то время почувствовал рези в самом низу живота, и вспомнилось, что уже какой час мочевой пузырь не опустошался, а вечер-то на исходе. И еще несколько часов мучений оттого, что по неведомой причине заклинились какие-то клапаны мочетока. Чуть ли не теряя сознание, пришел утром к урологу, на свет божий появился прибор, называемый катетером, моча излилась, шутливый диагноз эскулапа домыслился: испуг в тот момент, когда рука негра-полисмена легла на плечо. Думать стал, думать, кое-что почитывать, а потом Анна, с ее теорией флоры и фауны человеческого мозга, обучила искусству проникновения не только в чужие, но и в свои мысли, и уже не казалось странным, что с того вашингтонского утра он невзлюбил столицу США, как, впрочем, по иным, но близким к негру-полисмену поводам Шайенн (штат Вайоминг), Уичито (штат Канзас) и еще несколько местечек на бескрайних просторах страны, где, однако, процветали и ждали его другие, более к нему благосклонные города, Чикаго, к примеру, или даже Уичито-Фолс, поначалу постращавший его созвучием со зловредным городишком, но затем ублаготворивший прекрасной вербовкой.
Рука нащупала ключ под ступенькой крыльца, рюкзак развязан, маленький холодильник «Саратов» (последнее приобретение) принял в себя колбасу, сыр и масло, к счастью, не растаявшее; надо бы соорудить что-нибудь вкусненькое под коньячок, но неразгаданная тайна влечет, манит; домик закрыт, ключ опускается в карман, и Бузгалин быстрым шагом вышел на центральную просеку, чтоб повторить путь свой от электрички до магазинчика, а там уж дойти до березы, в которую впилась (или не впилась?) пуля.
Минут десять оставалось до магазина с танкоопасной продавщицей, когда под самым носом тормознул «Москвич», откуда вылезли Коркошка и Малецкий, обрадованные тем, что успели перехватить его. В глазах верных сподвижников — зеленоокрашенные заборы воинских частей, неприступные часовые и уставная неподкупность, что исключало вопросы о том, кому понадобился Бузгалин в тот час, когда рука почти дотянулась до ствола березы. Мелькнувшие догадки были равноценны: срочная консультация, церемония вручения какого-нибудь значка или ордена, ознакомление с приказом о новом назначении. До темноты еще далеко, пятый час длинного июньского дня, к речке тянутся дачники, набросив на головы полотенца, полосочка леса вдоль заборов насквозь просвечена солнцем, к шести вечера этот же «Москвич» доставит его сюда, и рука на березе скажет: Василий Петрович Бузгалин не просто жив и здоров, а не доступен никакой психической порче!
«Москвич» покатил не в столицу, а выбрался на кольцевую дорогу и устремился в глубь Подмосковья, через полтора часа уткнувшись в полосатое бревнышко, преградившее дорогу и названное бы шлагбаумом, будь рядом с ним стражник. Коркошка преграду эту приподнял, «Москвич» беспрепятственно въехал на щебеночную колею, вновь понадобилась могучая рука Коркошки, ворота отошли в сторону, открывая взорам громоздкую двухэтажную дачу. Вдруг сидевший за рулем Малецкий (Коркошка еще управлялся с воротами) повернулся, озабоченный, к Бузгалину:
— Василий Петрович, решено произвести захоронение вашей супруги… Индонезия, Джакарта.
В январе они прибыли в отпуск, предполагалось, что в марте вернутся в Штаты. Но Анна погибла, тяжелейшая травма нанесена легенде, потому и прервалась командировка, потому и торчит он здесь. Официальная же кончина миссис Энн Эдвардс вызволит мистера Эдвардса из небытия, он обретет статус надломленного горем вдовца.
— Какую смерть предпочитаете? От болезни? Или… Кораблекрушение? Случайное убийство? Несчастный случай?
— Все, кроме автомобильной катастрофы…
— Это усложняет… Ваше присутствие при погребении или кремации?..
— Необязательно.
«Москвич» еще не въехал на участок, еще далеко до момента, когда пересечение госграницы — что прыжок с неизвестно как и кем уложенным парашютом, но уже громко — в ушах отдается — стучит сердце, наполняя грудь ощущением высоты, заоблачности, глаза приобретают необычную, тобой только понимаемую зоркость, все люди кажутся инопланетными, наивными и не для земных корыстей рожденными, потому что все их хитрости будто напоказ, и в глазах этих венеро-марсиан можно прочитать, кто они, о чем думают и что намерены делать… И сладостный — до боли — страх, которого ждешь, который пришел наконец-то, делая тебя истинно живущим, возвращая в детство, в побои деда за то, что так любилось перебегать одноколейку под самым носом паровоза!..
И — тянет в страну, которую он любит, в Соединенные Штаты Америки, и нет нужды по-воровски красться к несчастной березоньке. Да никакой пули не было! И не стрелял никто, не стрелял! И не мог стрелять, измышленный убийца — фантом, плевок мозга, натруженного долгими страхами. Тем более что вокруг — пахучая прелесть земли, леса, вещность, которая убеждает, которая опознается зрением, обонянием и осязанием. На дачном участке — ели, наклон солнечных лучей и тени выкрасили древесные стволы под всеобъемлющий и всеохватывающий шлагбаум…
Кустов Иван Дмитриевич (действующий оперативный псевдоним — Кронин), член КПСС, изменник Родины, — человек, которого надобно было вытащить из США, — русский, майор, женатый, родился 18 июля 1937 года в селе Коросты Мценского района Орловской области. Отец, Кустов Дмитрий Леонтьевич, погиб в ополчении под Москвой (справка Министерства обороны). Война застала Ванюшу на месте рождения, никаких сведений о поведении мальчика на оккупированной территории нет и быть не могло: что взять с малолетки, оказавшегося под немцем. Работай Ваня на заводе, с него бы ничего и не взяли, но отобрали его служить в разведке, и кадровики хотели о нем много знать. И узнали, расспросив уйму людей, разрыв архивы и покопавшись в биографии матери, Марии Гавриловны Кустовой (до замужества — Столярчук), украинки, 1916 года рождения. Разрешившись от бремени, не дозволенного студентке, мать препоручила сына бабке, сама укатила в Харьков продолжать учебу в институте, но всю оккупацию просидела с сыном в хате, о чем писала во всех анкетах и что подтверждалось. Особо впечатлял момент, когда она, прятавшая от немцев буйную красоту свою, предъявила ее своим, русским мужчинам утром 17 сентября 1943 года: лужайка перед госпиталем (ХППГ-45 — хирургический, полевой, передвижной), скамейки, раненые полукругом и ширококостная рослая женщина лет двадцати пяти, на которую взирали как на небесное тело, вдруг оказавшееся на земле; за руку ее держался болезненный хлопчик, на головку которого мать напялила дедовскую буденовку. Любой мужчина догадался бы, что сегодняшние бабские страсти будут бурлить в этой женщине до смертного часа. Мажь она губы не мажь, а они будут гореть пунцовым пламенем, румяна тоже излишни, как и сажа, какой сельские девахи обозначали брови, подражая городским красоткам. Грудь и бедра поражали воображение, глаза широко расставлены, нижняя челюсть слегка выступала, нос не классический, несколько придавлен; женщина была в длинной юбке и деревенской плюшевой кофте, косы подняты на голову и уложены в три кольца. Сын Марии Гавриловны, то есть Ванюша Кустов, был излечен от хворей, и какие именно хвори на него напали — помог редчайший случай, везение, в военно-медицинском архиве, что в Ленинграде, нашлась история болезни шестилетнего Вани: рожистое воспаление кожи нижних конечностей, начальник госпиталя не допустил мальчика в палату, рожа — заболевание инфекционное; мальчика избавили от заразы, диагноз — много лет спустя — подтвердил главный хирург; он, правда, сослался на давно протекшее время: «Ну, раз так написано, так надо верить…», а о матери выразился еще проще: «Да была какая-то… Всех не упомнишь…» Так и записались особистами эти слова, когда к Ивану Кустову начали в техникуме присматриваться и определять годность его к закордонной службе.
После излечения сына от рожи мать оставаться в селе не пожелала (все братья и сестры ее погибли — со слов свидетелей, заверенные копии из районных загсов), вместе с семилетним сыном переехала на Урал к дальнему родственнику, там и взрослел Иван Кустов — в рабочем поселке при оборонном заводе; быт и быт, школа и спортивные секции (бокс, гимнастика, бег — почетные грамоты за то, другое и третье, включая ученические успехи, наличествовали). Тяга к точным наукам, однако рисовал, сочинял стихи, в драмкружке — на первых ролях. Школа окончена в 1955-м, представлен выбор — либо институт в Свердловске, либо техникум при оборонном заводе, хороший заработок по окончании — с последующим заочным обучением в том же свердловском институте (ответ военкомата по запросу Москвы). В техникуме и начал Иван выделяться — умом, смелостью, пытливостью (донесения агентуры). Отобран кандидатом для возможной службы в разведке, после призыва в армию предупрежден: предстоящая военная специальность — сугубо секретная, вместе с присягою — соответствующая подписка (прилагалась). Четыре года обучения — в группе и индивидуально, специализация — латиноамериканские страны с упором на Бразилию, попутно Англия, Штаты. Профессий несколько — от часовщика до фотомастера. В 1960-м — Чехословакия, английский паспорт, донесения тамошней наружки изучены, поведение признано хорошим; потом Греция, вполне удовлетворительные отзывы резидентуры. Благополучное возвращение, одобренный отчет. 1961 год — Австралия, Ивану Кустову не повезло с самого начала, для заброса туда готовили опытную пару, холили ее и лелеяли, поэтому и не попала она в южное полушарие: есть предельные, критические даже сроки подготовки, существует предел, рубеж, после которого нельзя людей посылать за кордон, они — перезревают, они уже с тухлятинкой; но, возможно, особым чутьем начальство поняло: начинается полоса провалов, нельзя ставить под удар ценнейших агентов, уж лучше послать новичка. А на него, новичка, навалились неудачи — с того момента, когда несмелая нога ощутила твердь зеленого континента. То мама опекала Ванюшу, то школа, то техникум, то комсомол, то просто соседи и знакомые, то, наконец, инструкторы, воспитатели, наставники в погонах и преподаватели, надзор за Иванушкой-дурачком (а именно таким попал он в Австралию) велся с колыбели — глазами сотен и тысяч людей, последние годы — натасканной службой наружного наблюдения, Иванушка проверялся этим стоглазым надзирателем — и вдруг будто в открытом космосе очутился, да еще с запасом кислорода на несколько часов, потраченных им на поиски места, где можно уничтожить промежуточные документы. Вонючий сортир на окраине Мельбурна, сливной бачок не работает, обрывки внутренностей паспорта в канализацию не уносятся, обложка, правда, не выдержала огонька зажигалки, вытлела.
Вспарывается портфель, извлекаются документы, которые через сутки обнаруживают полную непригодность и абсолютную опасность, потому что изменил Родине посольский работник, допущенный к кое-каким секретам, объявился в полиции, и газеты захлебываются от его разоблачений. Первый аварийный сигнал, за ним — другой, и страх сковал Ивана, бешено скачущая работа мозга выдала, однако, единственно верное решение. В контрольных точках не появлялся, резервный вариант отпал сам собой. Человек забился в щель, затаился, чтоб начать жизнь заново. Аварийная консервация на неопределенный срок, Иван на два года выпал из поля зрения, на всякий случай уничтожили ту катапульту, которая зашвырнула лейтенанта Кустова на чужой во всех смыслах континент, чтоб никто не мог по следам его прийти к этой катапульте, а Бузгалин, изучая в отведенной ему квартире папки с личным делом Кустова, понимающе хмыкал и сокрушенно покачивал головой, поскольку сам дважды попадал в такие передряги, кляня при этом московских начальников и все же надеясь только на них, в едином порыве самоспасения не отделяя хулы от надежды. В тиши московской квартиры, хозяин которой — знакомый Малецкого — пребывал в командировке, можно было отвлекаться на филологические изыски, читая многотомную и нескучную историю неудавшейся жизни заброшенного на чужбину русского человека, одного из тех, кто по пятницам втискивается в жаркие вагоны электрички и едет на дачу, — именно заброшенного, потому что «заброс» — это операция по отправке за кордон, но и о человеке, который забыт и отвергнут всеми, который, немытый, нечесаный и вонливый, бродит по белу свету, тоже говорят: заброшенный. Про Австралию хлестко рассуждала Анна Бузгалина, так и не дожившая до предательства Кустова. По Анне получалось, что эмбрион, проходя все стадии развития от амебы до высшего примата и превращаясь в человека, как бы совмещает в себе сразу и одноклеточную водоросль, способную лишь делиться надвое, и мерзкую жабу, и змею, и парящего в небе орла, и все, все, все!
Мозговые образы пращуров застряли в черепе, будоража его: неспроста древние называли созвездия — Большая Медведица, Скорпион, Гончие Псы. И человек обладает всеми свойствами прародителей: он может, как питон, стискивать недруга в объятиях, выслеживать его с высоты орлиного полета, месяцами или годами сидеть в засаде, окатывать его бранью, как лаем, на страницах газет, но и с великодушием сытого хищника миловать малоценную добычу; ниже травы и тише воды — вот и каким может быть человек; так называемый гомо сапиенс потому стал отличаться от животных, что населил свое сознание мыслями, имя которым — те же змеи, волки, орлы, пумы, лягушки; он — венец природы, ибо обитающие в нем существа — оборотни: волк, например, может прикинуться зайцем, а овечка вонзить внезапно отросшие зубки в становой хребет мастодонта; мозг похож на охраняемый государством заповедник, огражденный черепной коробкой, где уживаются звери и птицы, сосны и папоротники, обезьяны и белки, где колеблющееся равновесие: что-то убывает, что-то прибывает, и вся человеческая психика — это реакция заповедника на вторжение инородной флоры и фауны или потворство бесконечным дрязгам ревнивых вольнолюбцев, так и норовящих выпрыгнуть, пообщаться с такими же беглянками; мысли рвутся наружу, претворяясь в лживые слова, в манерные жесты и корявые буквы. Когда однажды разговорились об Австралии, Анна так высказалась: да там же сумчатые, там утконосы, там иной, отличный от всех континентов мир флоры и фауны, любой разведчик сам себя разоблачит, если он родом из Европы или Америки, и в этой особости — причина вязкой шпиономании австралийцев, они подозрительны ко всякому иностранцу!.. Из той же теории следовало: само место рождения человека, то есть точка на географической карте, предопределяет его сознание, вот и она, родившаяся в Штатах, не прожившая там двух месяцев и увезенная родителями в Москву, тем не менее сразу заговорила по-американски в возрасте тринадцати лет, а попав на континент этот — освоилась почти немедленно, придав ему, Бузгалину, уверенности…
Умница, редкостная женщина, в чужие зоопарки, леса, заповедники и цирки могла входить так, что угрожающих стоек звери не принимали, продолжая нежиться под солнышком, и если поднимались на лапы, то для того лишь, чтоб подойти к незваной пришелице и лизнуть руку. И все же — как ей тяжко пришлось в Штатах! Полгода ухлопала, приручая соседей — сквалыг Дентонов и ханжей Гокинсов! И намного дольше — прорывая эшелонированную оборону Американской ассоциации супружеской и семейной терапии, весьма не жаловавшую дипломы иммигрантов. Чужаков нигде не любят, а в консультанты-психологи даже не всякий американец после интернатуры принимается, с лицензией в штате Иллинойс еще и свои трудности. Но — приняли, но — полюбили, и бок о бок живший с дипломированным психиатром Бузгалин не мог не спрашивать супругу о том, что такое мозг, и она отвечала… А однажды — умолкла, приказав ему никогда не задумываться над бурями и штилями в чужих и своих извилинах. Произошло это после того вечера, когда пожаловала к ним гостья, давняя пациентка, женщина лет двадцати пяти, у нее были когда-то какие-то неврозики, неопасные фобии, и Анна вместе с нею шарила по пыльным углам ее памяти, что-то заодно корректируя. И нашла — забытый разговор родителей (а как не забыться: те при младенце решали, куда спрятать завещание). Женщина не поверила, но год спустя перетряхнула сундучок в спальне, с этим-то известием и прикатила, после чего Анна надолго замолчала, а когда все-таки Бузгалин поинтересовался как-то, а что все-таки хранится в мозгу, она ответила тихо: «Все». Он переспросил с уточнением: что именно откладывается в извилинах от года к году, и Анна вновь ответила: «Все… И не от года к году, а от века к веку…» И глаза ее стали такими, что заглянешь в них — и голова кружится, будто над тобою черное ночное небо и стало известно, что звезд больше не будет.
Слыхом не слыхивал Иван Кустов о теориях Анны Бузгалиной, хотя, возможно, и не согласился бы с ними, потому что дичком привился к австралийской ветке и оказался таким живучим, что начальство ушам не поверило, когда он, находившийся в нетях и вроде бы сгинувший, вдруг объявился в Риме, откуда и пришла в Москву шифровка, над которой неделю ломали головы, пока не отрядили в Австралию гонца: Кустов, зря не теряя времени, выполнил побочное задание, нашел тайники для агентуры. Ему и тайникам этим учинили жесточайшую проверку, убедились: чисто. Кустов же не только процветал, открыв свое дело и обзаведясь полезными знакомствами, но и соорудил надежное прикрытие для будущего, задокументировал и обрел бразильское гражданство, кровную связь со страной, откуда сбежал в поисках приключений (от чего не смогли удержать его давно почившие родители). Когда же пришло время порывать с зеленым континентом, то так умно сделал, что порушил свой бизнес чужими руками, лопнул с негромким треском, но достаточно ощутительно для местной прессы. С повинной головой неудачник явился в бразильское посольство, прибыл на родину, в свой штат, обнюхал и осмотрел места, якобы совсем забытые за время скитаний. Три года (еще до Австралии) трудились в Москве над его легендой, все получилось как нельзя хорошо, настало время обвыкания, установлены каналы связи, пошла работа, нашлась указанная им же фирма, которая дышала на ладан, которую спасли от краха, которая и передвинула Ивана на север, поближе к границам США, но в достаточном удалении от ФБР. Обосновался наконец в Колумбии, охватил сетью (был приставлен хороший вербовщик) Центральную Америку, информация обширная, ценная уже тем, что она — информация и течет регулярно. «Курочка по зернышку клюет!» — говаривал когда-то Бузгалину инструктор, и зернышки, хоть и мелкие, подбирались Иваном. Однажды побывал в СССР, виделся, как положено, с матерью. Семь благодарностей в личном деле, медаль «За боевые заслуги». И — не женат, что начинало уже обоснованно раздражать. Бизнесмен местной выпечки смотрится доверчивей при супруге, с детства известной полиции; желателен здоровый консерватизм семьи и кое-какой капиталец, освобождающий Москву от лишних трат на валютное обеспечение агента. Наилучший вариант — женитьба на среднего достатка американке с последующим гражданством, но что-то удерживало от такой женитьбы и самого Кустова, и того человека, который в Москве вел его по американским тропам.
А дальнейшее холостячество грозило бедой, погружением в пьянство, признаки которого уловились за много тысяч километров: недуг такого рода знаком и хорошо изучен. Страх становится привычным, само течение жизни, треволнения быта заглушают его; он, страх, сам становится бытом, но над флорой и фауной в черепной коробке как бы нависает унылый, протяжный звук, и никакие затычки в ушах не ослабят его и не прервут, он уже тот воздух, которым дышится, небо, под которым живут и двигаются люди, — противный надсадный звук, что может оборваться в момент, когда в дверях появится полиция, и — порою — ареста ждут с нетерпением, а то и начинают вроде бы бесцельно кружить вокруг того офиса, где обосновалось региональное отделение ФБР; человек, годами чующий слежку, так свыкается с опасностью, что уже и жить без нее не может. Он, страх, и целителен, он и вредоносен, он и гибель, он и наслаждение. И спасение от него есть, надо чем-то увлечься — живописью, собиранием марок (а зверюшки мозга хихикают: правильно, марки — это хорошо, если заподозрят, сколько времени уйдет на версию о шифре в кластерах). Но наилучшее хобби — алкоголь, никогда, впрочем, не опьяняющий до потери сознания, и случайные женщины, наконец, с которыми можно сближаться только в постели, а те, отдавая себя, и прошлое свое дарят мужчине, заодно обещая и будущее, и обижаются, когда взамен получают какое-то ненормальное (о, как они это умеют чувствовать!) влечение к себе, и мужчина засекается в памяти, что опасно. (Мужчины с двойной или тройной биографией приманивают к себе женщин какой-то, странно вымолвить, избыточной ущербностью.) Живи и работай Иван в родной стране — давно бы детей нянчил, у него в техникуме и девушка была, и письма ей посылал с курсов, и начальство одобрительно посматривало на будущую жену, но — несчастье, автобус переворачивается, среди погибших — та девушка, и более всех горевало руководство…
Только отсутствием боевой подруги объяснялись глупость и вздорность предложенного Кустовым плана, доставленного в Москву курьером. Костяк реальной власти в США, писалось, будет на следующее десятилетие формироваться всего лишь из двухсот представителей истеблишмента, и вот вам имена пятерых, которых можно завербовать, на которых надо ставить, которым в нужный момент напомнят кое о чем, от которых и потечет информация. Люди эти после выборов 1972 года приблизятся вплотную к таким должностям, как заместитель председателя комитета в сенате, а кое-кто втиснется в губернаторское кресло, имея серьезные виды на Белый дом. План этот хорош был тем, что — невыполним, поскольку все в Москве доподлинно знали: ни губернаторам, ни сенаторам невозможно платить ни чеками, ни наличными, ни открытием счета в каком-нибудь люксембургском банке. Что все они продажны — спору нет, но возникают сложности с мотивировкой того, что называется предательством. Идея должна руководить сенатором, и не какая-то там «борьба за мир» — идея, сглаживающая какой-то душевный дискомфорт, удовлетворяющая какому-то интеллектуальному изыску, равноценному тривиальной наркомании или назревающей педофилии; и толкнуть же на сотрудничество должен человек, близкий к сенатору, внедренный в семейное окружение, на что уйдет уйма денег с минимальными шансами на благополучный исход операции, которую и доверить-то некому. Наконец, весь опыт указывал: не надо подкупать президента, достаточно взятки секретарю, который всего-навсего (и этого достаточно!) в подаваемой ежеутренней информации поменяет местами два доклада, наиболее запоминающим и нужным сунув последний. Но на этот дальнобойный — по секретарю — выстрел угробится столько пороха, что ни одна разведка мира не раскошелится на такую операцию; тот же опыт говорил, что вообще-то вербовки «сенаторов» возможны, однако только случай может подбросить рыскающим по США разведчикам такой шанс, только счастливейшее стечение обстоятельств.
И Кустова одернули — раз, другой, третий… За Кустовым установили более строгий надзор. Обидных провалов с тяжкими последствиями, к счастью, не было, успехи же внушительны, за что майор удостаивался похвал, и за дело благодарности объявляли, за дело, памятуя, однако, что ценность любой информации прежде всего в том, что она есть, эта информация, а уж какая она — это еще проверять надо и перепроверять. В 1970 году решили майора Кустова наградить орденом Красной Звезды, но сочли этот боевой знак отличия недостаточным, не соответствующим его заслугам, поскольку как раз в феврале он передал наиценнейшие сведения о новом палубном истребителе. И шифровкой известили Ивана Дмитриевича, что отныне он кавалер юбилейной медали «Сто лет со дня рождения В. И. Ленина».
В апреле того же семидесятого года в жизни супругов Бузгалиных появился друг, Френсис Миллнз, и его часто вспоминал теперь Василий Петрович, жалел временами и мучился желанием известить его каким-либо образом о смерти Анны, потому что этот человек мог сдуру пуститься в розыски их по всему свету и подпортить, если не сорвать, операцию, которую Бузгалин решил сделать безукоризненной, она стала бы его лебединой песней, что ли, и она же осветила бы смыслом всю службу его — и прошлую, и ту, что начнется после возвращения из Штатов…
Ни в СССР жены не предвиделось, ни в США, ни в Мексике, ни в Бразилии, куда временами заглядывал Иван… И вдруг — удивительное и неразумное: Майами, пляж, и Кустов, будто он в Сочи, знакомится с девушкой, влюбляется в нее и умоляет руководство дать согласие на брак с нею, благословить! Произошло это в середине 1972 года, мальчишеское словечко «втюрился» вперлось в текст шифровки, и куратор призадумался: у нечаянной возлюбленной — не совсем подходящая родословная. Начался сбор всеохватывающих сведений о невесте, результаты еще не были получены, согласие еще только вырабатывалось, как Кустов совершил не первое, но, возможно, самое серьезное нарушение дисциплины: церковь, венчание, таинство по всем канонам. Невеста, супруга уже, — американка, дочь из малообеспеченной и отнюдь не респектабельной семейки, француженка по матери, отец — испанских кровей; натура необузданная, давшая о себе знать задолго до знакомства с женихом, когда Жозефина (такой впоследствии псевдоним получила жена Ивана Кустова), учащаяся школы, в 1968 году рванула, презрев экзамены, в Париж побуянить вместе со студентами. В сентябре же семьдесят второго молодожены прибыли в Москву, почти одновременно с ними — ценнейшая информация из Гаваны, куда частенько наведывалась Жозефина: часами выстаивала речи Фиделя и не раз пылко заявляла, что за Кубой пойдет вся Южная Америка. Скрывать от незавербованной супруги основное занятие мужа — можно, конечно, однако овчинка выделки не стоит, подозрение в супружеской измене — неминуемо, а там уж недалеко до признания в шпионской деятельности, что не всякая женщина примет, хотя чаще всего — вполне удовлетворяется и начинает помогать: любовь все-таки творит чудеса. Удалась вербовка более чем успешно. Молодые отбыли за океан, информация от них потекла полезная, подпортилась она тем, что Кустов нежданно-негаданно получил американское гражданство. Такая возможность заложилась в самой легенде, гражданство было зарезервировано в ней (мнимые родители Ивана сына своего произвели на территории США, в штате Айдахо), но Кустову приказали держать о сем язык за зубами, поскольку очень уж гладко и ладно вычерчивался путь его к берегам Штатов: настоящая легенда должна быть корявой, а тут все сходилось наилучшим образом, каждая деталь подгонялась к другой безукоризненно, прямо указывая на деланность биографии. Поэтому о природной национальности Иван помалкивал, до истины докопалась нетерпеливая Жозефина, хотя в бразильском паспорте мужа стоял вполне благоприятный, разрешающий житье-бытье где угодно штамп. Из властей Айдахо она вытрясла свидетельство о рождении бразильянца в рочестерской клинике; Ивану не пришлось клясться на Библии в преданности американским идеалам, и то хорошо…
Трехкомнатная квартира, четвертый этаж, кресла под чехлами; еду, газеты и папки личного дела майора Кустова привозили по утрам; обживаться здесь не хотелось, Бузгалин спал в кухне на раскладушке, по вечерам слушал настроенный на Чикаго «филлипс»; телефон отключен, телевизор помалкивал; где-то рядом был стадион, оттуда доносились крики матерых болельщиков, но уши предпочитали тихие дворовые голоса, глаза с радостью посматривали вниз: туда, под окна, будто в тупик загнали вагон электрички и сняли крышу, все пассажиры как на ладони. Парнишки возвращаются с вечерних и дневных смен школ и заводов, и среди них те, кого отфильтруют, возьмут в специальные питомники, обучат умению слушать и видеть, на долгие годы забывать имя свое, погружаясь в чужой быт, становящийся родным. И первой их любовью будет не девушка с Марьиной Рощи или с Ленинских гор, а куратор, человек в Москве, кому он станет объясняться в любви цифрами и буквами секретных донесений. Эти шифровки чем-то схожи с любовными записочками из дупла: запоминаются сразу, с одного налета глаз, каждое слово толкуется так и эдак, иногда кажется, что от шифроблокнота пахнет духами «Красная Москва»; составленное в Москве сообщение — как письмо от любимой девушки, которая, тебе не изменяя, поглощена все же множеством неведомых забот; поводырю же московскому иное видится, и не может не видеться, редко какой куратор побывал в шкуре нелегала. Но чтоб держать того в повиновении, надо изображать полное всезнание, лишь оно убеждает изгрызаемого сомнениями человека в том, что кто-то лучше его осведомлен о связях мистера N и шашнях его супруги. Отлично сознавая, что куратор с потолка берет информацию, человек верит каждому слову его, потому что — кому еще верить? Так скрепляется телесная и духовная связь, и агент, со всех сторон теснимый врагами, порою начинает беспокоиться о своем московском любимом: а он-то как там — что в семье его, хватает ли денег на пропитаньице в полуголодной стране… Никто еще не воспел этот жанр возвышенной лирики, эту драму и трагедию тайной связи, эти страсти, которые помнятся до конца жизни, эти бурные волнения, когда идешь на выемку так, будто тебя ждет возлюбленная, готовая отдаться! Эти-то страсти и будут воспеты полковником Бузгалиным — для чего надо благополучно вернуться из США с целехоньким Кустовым и получить новое назначение — кадры готовить; есть в поведении человека такие не бросающиеся в глаза странности, которые там, за кордоном, выдадут его мгновенно: упрятанный в фонетике акцент, который вымолвится когда-нибудь, манера жестикулировать, плавать, ходить, то есть все то, что никаким последующим тренингом не выдавится и не поглотится; все обычное, повседневное человек не замечает, только выпирающие детали режут глаз, высвечиваются на фоне тягомотины буден, и в отыскании таких деталей ой как пригодится опыт Бузгалина. Не только пестовать смену, но и наставлять кураторов: так нельзя, товарищи офицеры, нельзя! Ибо очень неразумно ведут они подшефных, прибегая порою к недозволенному: сажают провинившегося на голодный паек, чтоб показать свою власть, отдают невыполнимые приказы, грозят отзывом на родину. (Все финансовые дела у Бузгалиных вела Анна, однажды рассвирепела: «Да они нас что — на отхожий промысел послали? Я после работы бегу преподавать, чтоб на пропитание пятьсот долларов заработать, а они с меня в пять раз больше требуют!»)
Парнишки, которым уготована великая участь настоящих мужчин, пробегают по двору, где бабушки у сонных колясок, где судачат молодые мамаши да щебечут девушки без образования, которое сможет дать им разведка, потому что пришло их время — время домохозяйственных женщин, упорных тихонь, которые смело вгрызутся в чужие языки, обычаи, на лету схватят все курсы страноведения и, серенькие, невзрачные и потому кажущиеся безобидными, проникнут в любое учреждение, станут сеять разумное, доброе, вечное, то есть освоят — уборщицами — коридоры правительственных офисов, да и к любой другой работе горазды будут, при нужде переспят — истово и мудро — с охранниками посольств, на крючок подцепят писаря, который поважнее Председателя Объединенного комитета начальников штабов. Это в бурных 30-х годах требовался другой тип — яркая, эффектная красавица с таинственным прошлым, выборочно соблазняющая министров по указке ОГПУ или Коминтерна; гремучая смесь еврейской, румынской и польской крови бурлила в приграничных областях обоих бывших империй, растекаясь оттуда по Центральной Европе и России. Короток был век этих авантюристок, удел их — разовые задания, они и поняли это, быстро повыходили замуж, положив начало новой породе, новым женщинам, таким же соблазнительным, будоражащим, но — обязательно при муже, потому что этих новых женщин нельзя было в одиночку посылать за рубеж: слишком бросались они в глаза, слишком отчетлива для западного глаза печать возможной или былой проституции в высших кругах, авантюризм просвечивался, поэтому их стали придавать респектабельным мужчинам, вплоть до послов, и в роли таких жен они делали фантастически много, красавицы из НКВД резвились вволю — старый и загруженный делами муженек, предмет насмешек во все века, как бы оправдывал амурные похождения супруги, заодно отводя от себя — до поры до времени — все подозрения. И что странно: гибли мужья, обвиненные во всех смертных грехах, а жены оставались невредимыми. Но и такие красавицы уже не потребовались через десяток лет, другие пришли на смену, за плечами которых техникум и яростное желание стать истинной женщиной. Обучать их было нелегко, потому что мало кому учение шло впрок, мощные позывы извне и порывы изнутри ломали карьеры и биографии, инструкторы так и не научились прерывать или останавливать беременность сверх какого-то срока, в поисках нужных работниц трясли всю страну и в конце концов находили их, да и резерв оказался значительным. Стоило девушке посожительствовать с человеком, чья жизнь предполагалась там, за кордоном, как, даже за человека этого замуж не выйдя, она уже не могла прерывать все связи со службой; она уже как бы в кадрах состояла, потому что на нее заводилось дело, и при нужде или оказии она всегда была под рукой и легко соединяла свою судьбу с тем, кто мог безвозвратно уехать на Запад. Они терпеливо ждали их, знали, как отвечать, когда их спрашивали, а где отец Юрочки или Танечки, порою изменяли сгинувшим мужьям, что им прощалось.
Когда начальство сводило двух молодых людей, то близость скорой разлуки так воспламеняла обоих, что этот взрыв чувств накалом страстей, яркостью и жаром превосходил многолетние любовные радости и печали. Кому как повезет — выразился однажды начальник Бузгалина, а тому как раз-то и повезло. Вызвали его по делу на квартиру в тихом и зеленом районе, поговорили о футболе и погоде, а тут — стук в дверь, входит женщина, так входит, будто не дверь приоткрылась, а все окна распахнул порыв свежего ветра; не движения, не жесты, не взгляды создавали это ощущение легкого приятного сквознячка, не испарения умно подобранной парфюмерии, а просто запах, аромат тела, кожи, — это он уже потом понял, как и то, какой она, Анна, была: есть женщины, при виде которых почтительно умолкают ведущие беседу знаменитости мирового ранга, а юные джентльмены приходят в суетливое нетерпение и совершают глупости. Она не пыталась вести себя по-королевски, но она давала безмолвным намеком — взглядом или сменою позы — понять, что мужчина, доказывая нужность свою, обязан быть послушным и сильным. Тогда, при первой встрече, он испытал приятное напряжение чувств, мышц, мыслей, он начинал понимать, как много даст ему эта женщина, а дала ему то, что он как был Васей Бузгалиным, так и остался им во всех превращениях. И утвердился в этом позднее, в Париже, и не только укрепился в желании вечно быть пацаненком, хворостиной гоняющим гусей, но и возвел желание в некий непроизнесенный, а оттого и более жесткий жизненный принцип. Они несколько месяцев жили во Франции с Анной почти впроголодь, а потом разбогатели и решили шикнуть, стали выбирать отель познаменитее и с хорошей кухней, Бузгалину представлялось: величественные своды ресторанного зала, предупредительность лакеев высокого класса, священнодействие, в какое французы облекают обычный ритуал готовки и подачи пищи… Стали гадать: «Риц»? «Георг Пятый»? «Бристоль»? «Крийон»? (Тогда еще не было позвездного деления отелей, сами названия тянули на хилтоновскую пятерку.) Решили — «Крийон» на Плас де-ла-Конкорд. Вошли. Одеты более чем прилично. Анна замешкалась в дамской комнате, а он предпринял разведку боем, первым заглянул в зал и — встретился взглядом с ресторанным мажордомом, человеком, умевшим по походке клиентов определять толщину их бумажников, владыкой, мимо которого к столикам проходили сильные мира сего, люди, для которых этот фешенебельный ресторан — что обычная забегаловка для простолюдинов. Облаченный в смокинг, плотный, коренастый, неопределенного возраста — такого, что его можно считать ровесником отеля в любой год и любое столетие после 1909 года, когда возведен был «Крийон», — с отчетливым пробором и дымчатыми глазами, лишь на долю секунды глянувшими на вошедшего, а затем погаснувшими. Но и то, что уловил в этих глазах Бузгалин, повергло его в раздражение, тревогу, обиду и злость, потому что мажордом (назывался-то он по-другому, и как именно — Бузгалин знал, но так неприятны были потом воспоминания о «Крийоне», что он запихнул поглубже слово это в пыльную щель памяти), — да, мажордом этот мгновенно унюхал и дешевенькие супцы последнего месяца, и присущую всякому бедняку неприязнь к богатеям, услышал и частое хлопанье дверей сортира против комнатенки, которую они снимали, и — что тоже возможно — увидел потного связного в Булонском лесу, разъяренного неудачной скамейкой и опозданием.
Все, мерзавец, учуял! Но — деньги есть деньги, и уже прикидывал, к какому столику вести глупого провинциала, как тут за спиной Бузгалина появилась Анна — и на влитого в смокинг местоблюстителя пиршеств дохнуло оранжереей, бризом, величием дамы, снизошедшей до жалкого вертепа, в обслуге которого и состоял не приниженный, а возвеличенный королевой вассал. И спутник ее достоин был знаков уважения, немедленно оказанных, но без тени раболепия, поскольку нравы царствующих особ сего не позволяют… Вот тогда-то и решено было Бузгалиным: никоим образом не отступать от себя, не предавать себя, потому что за Анной не угнаться, а она сама ничегошеньки не играет, она сама по себе королева, Анна Австрийская, и ему надлежит оставаться ярославским пареньком со всеми русскими причудами, которые как нельзя лучше подходят к образу не слишком удачливого американского бизнесмена — суетливого, настырного, то хитроватого, то глуповатенького… («Крийон» аукнулся много лет спустя. В Марселе он присмотрелся к официанту в закусочной — к юноше, которого снедало честолюбие без алчности, неуемная тяга к незримому господству над людьми, желание скроить себя по особой мерке. Завербованный, выведенный в люди мальчик этот стал через десяток лет контролировать всю атомную промышленность Франции…)
За год до «Крийона» знакомство с Анной произошло, на служебной «жилплощади» в Покровско-Стрешневе; посмеялись втроем, а потом и вчетвером, начальник отдела приехал. Брак наметился, хоть о нем и ни слова, он назревал, он не мог не состояться, и не только легенда обязывала: тренаж отъезжающей за кордон супружеской пары — занятие весьма трудоемкое, здесь надо плести узоры невиданной сложности, и Анна прекрасно вписывалась в это не очень благополучное — из-за дурного нрава муженька — легендированное супружество, ценное тем, что знакомство будущей миссис Эдвардс и самого мистера Эдвардса подтверждалось официальным источником, протоколом, которому предшествовал замысловатый эпизод в полицейском участке лондонского Ист-Энда, где некий случайно задержанный джентльмен был — в нарушение всех законов — обыскан без собственного на то разрешения, что повлекло визит адвоката; судебного разбирательства полиция избежала, принеся извинения; джентльмен, кстати, потребовал свидетеля вменяемого ему правонарушения, им и оказалась некая юная дама, туристка из Австрии, студентка на вакациях, перед которой джентльмен расшаркался. Случай попал в анналы городской полиции, в могилу ушли многие персонажи скромной драмы, не избежал сей участи и сам оскорбленный в лучших чувствах джентльмен, в личину которого уже влезал Бузгалин. Документально, да еще самой полицией подтвержденная легенда — этим пренебрегать не стоило, да и весь набор имеемых и хранимых коллизий позволял свинчивать, как в детском конструкторе, не просто заведомо устоявшуюся и отлично легитимизированную биографию, но и создавать судьбы: временами Бузгалин силился вспомнить сообщенный ему на ухо телефон юной дамы; его, в ту пору жившего на краю Москвы, не понарошку тянуло в квартиру, снимаемую мистером Эдвардсом на Корнуэлл-стрит; он даже удивлялся по утрам, какой черт занес его вчера вечером в эту коммуналку: не иначе опять перепил (за мистером Эдвардсом замечался такой простительный грех, из-за чего он, человек достаточно состоятельный, колесил по белу свету в поисках экзотических питейных заведений). Единственным темным пятном в уже сбывающейся судьбе были семь месяцев, не заполненные ни одним свидетельством. Ист-эндская леди козырной картой могла — неудачными якобы родами на юге Франции — покрыть этот период. Уже опаленный многими страхами, Бузгалин разработал план: через Алжир они попадают во Францию и здесь — в каком-либо городишке под Марселем — задерживаются надолго, с признаками скорых родов. И будущее их обеспечено: по святым человеческим вывертам и заскокам сознания, ведущим происхождение от пещер каменного века, где, не покидая их, рождались и умирали, все предшествовавшие родам месяцы беременности будут отнесены тоже к Франции… Начальство план одобрило, Анна, разумеется, тоже, шли они как-то после занятий к метро «Павелецкая», чтоб разъехаться по домам, попили газировки, он повертел стакан в руке: «Послушайте, дорогой товарищ и соратница… Туда мы должны прибыть со сложившимися стереотипами поведения, и первую брачную ночь не там надо проводить, не там! Договоримся: здесь, сегодня, у меня!» Она так и застыла… Потом расхохоталась: «Идет! Тогда уж лучше у меня — зеркала есть!» (О, этот смех ее, внезапный, не предваряемый улыбкой или настроением глаз! Она издевалась — и над ним, и над собой, надо всеми!..) А через много лет спохватились, надобность в ребенке возникла не велением шифровки, а потребностью быта, и когда беременность была санкционирована, то ничегошеньки не получилось: выкидыш. И еще один выкидыш. Тогда-то Анна в каком-то пустячном споре наедине бросила ему в лицо, внезапно побледнев до синевы: «Это ты накаркал — теми родами под Марселем!»
Иметь детей (но числом не более двух) Корвину и Жозефине разрешили, но, к явному неудовольствию куратора, все старания молодоженов шли прахом, да и, как писал руководству тот же куратор, моральный климат в семье оставлял желать лучшего. Молодая семья стала разваливаться, кто прав, кто виноват — не разберешься, Иван бросал смутные намеки о неверности супруги, гораздо больше основания имела для жалоб Жозефина, обладавшая отдельным каналом связи и нытьем досаждавшая своим московским товарищам по борьбе. А они уже поговаривали о том, что не пора ли на парткоме обсудить нездоровую обстановку в семье сослуживца. Навели справки и горестно повздыхали: правда выглядела убогой мелодрамой, Ивана застукали на интрижке с обыкновеннейшей потаскушкой. Супруги стали жить раздельно, временами, правда, сходясь. От Жозефины узнали много интересного, сопоставили ее донесения с тем, что муж ее писал о себе, поскольку никогда не доверяли его отчетам, и не потому, что на двадцать пять австралийских месяцев он выпал из наблюдения и контроля. Всякий профессионал прибегает в отчетах к уничижающему или возвышающему стилю в описании своей работы, простейшая операция по выемке порою выглядит на бумаге романтической историей с песенным финалом, а бывает, не удостаивается даже строчки. (Профессионалы к тому же знают: чем полнее и честнее донесение разведчика, тем с большим подозрением относятся к нему.) По уверениям Жозефины, Кустова мучили головные боли, но о них он помалкивал, за что его мягко пожурили, в ответ получив едкий вопрос: «Откуда эти сведения?..» Постеснялись поэтому спросить и о том, что злило Жозефину: та намекала на некоторую недостаточность Ивана в мужской сфере. Однако же забавляться с девицами дефект этот супругу не мешал, он, видимо, сказывался лишь на общениях с женой, и винить Жозефина могла только себя: с таким пылким темпераментом да не расшевелить мужика!
В декабре же 1973 года произошло нечто странное. Фирма Ивана понесла в Мексике жестокие убытки, безрассудно закупив громадную партию пылесосов новой модели — в количестве, превышающем даже безумный спрос на них. Это настораживало: не мог столь опытный, как Кустов, делец так грубо ошибаться, не мог! Нищим, бродягою очутился в Австралии — а сколотил приличный капитал, показал невероятную коммерческую изворотливость. А тут — опростоволосился, имея прекрасное прикрытие — и финансовое, и правовое! Здесь что-то не то, что-то не так — и в который раз приступили к проверке австралийской легенды Кустова в его собственной интерпретации, попристальнее всмотрелись в перечисленные Кустовым места для тайников и нашли крохотную ошибку, которой раньше не придали значения: указанное им местечко будто бы для объемных предметов годилось разве что под записочку. Затем стали допытываться, кто помог ему стать богатым, и австралийская резидентура обещала найти доброхота из ЦРУ. Тут же возникла и такая догадка: ФБР за пределами США действует с оглядкой на свои и местные законы и, заподозрив Кустова, прибегло к коммерческой дезинформации, чтоб разорить фирму и прибрать к рукам чересчур удачливого дельца, на которого уже имелись кое-какие материалы. Версия эта получила вскоре продолжение и подтверждение. В Будапешт пришла открытка из Нового Орлеана: некто Джордж поздравлял племянника с окончанием колледжа. Вкупе с бессмысленностью послания, именем и адресом текст означал: попал под плотное наблюдение. По косвенным же сведениям — ФБР о существовании Кустова-Корвина не знало. Но оповестить Будапешт Кустов мог и при отступной легенде, майор, следовательно, уже дал какие-то показания в местной полиции. Всполошенная Жозефина (с ней вышли на прямой контакт) опровергла все варианты, к тому же поступившая по обычным каналам шифровка от Кустова не содержала ничего, внушающего подозрения; там излагались очень дельные рекомендации и давался перечень лиц, через которых можно добраться до нужного источника информации; анализ шифровки показывал: все чисто. Однако же достоверность ее легко объяснялась игрой, затеянной ФБР.
Как только эта мысль пришла в московские головы, тут же приняли решение: все алмазы информации, что поблескивали в тоннах шифрованного навоза, изучить и перепроверить!
Не успели перевести дух, как легальная резидентура доложила о совсем уж диком происшествии. Знать, кто такой Кустов, она прав не имела, между ним и ею всегда ставилась непроницаемая стена, и вдруг люди, наблюдавшие за тайником, засекли выемку, произведенную не то что с нарушением всех правил, а вообще преступно безграмотно и так, будто выемка заснималась полицией на пленку с участием свидетелей. Человек, который не мог не быть Кустовым по времени и по описанию, на виду у прохожих и гуляк в парке преспокойно приблизился к увитой растениями ограде, выдернул третий камень слева от металлического прута, извлек капсулу, критически осмотрел ее, развинтил, убедился, что содержимое в целости и сохранности, деловито сунул шифровку в карман, где долго искал что-то, не обращая внимания на публику. А люди в парке если и не глазели, то все-таки посматривали на Кустова с интересом. А он вдруг обратился к проходящему мимо с каким-то вопросом, а затем после долгих поисков все-таки нашел в кармане нужный ему мел, чтобы сделать им на камне росчерк; сердце, пронзенное стрелой, удостоверяло не выемку закладки, а заложение ее, что было нелепо, но могло сойти за случайность. Налюбовавшись этим сердцем, Кустов удалился, чтоб через полчаса вернуться: рука его на том же помеченном камне дополнительно вычертила некую фигуру, весьма схожую с чайкой или альбатросом. При тщательном изучении присланной фотографии пришли к выводу, что морская птица — всего-навсего женская задница. Что означает сие — никто не знал.
Донесение резидентуры ошеломляло. Было оно пострашнее послания в Будапешт и разорения фирмы, в которую немало денег вложила и Москва. Открытку от Джорджа из Нового Орлеана сам Кустов дезавуировал, так сказать, послав точно такую в другой адрес. Закупку пылесосов в количестве, достаточном для разворошения всех песков Сахары, можно при желании объяснить латиноамериканскими страстями покупателей или происками Жозефины, но учиненная Кустовым сцена в парке превосходила опасностью все мыслимое.
Кустов — не боялся! Кустов потерял чувство страха, что уже граничило с предательством, потому что страх — это психологическое оружие, страх сам собой превращает быт, в который ты врос, во вражеский тыл, всех людей вокруг делая врагами; далекая за океаном Родина становится ближе и притягательнее, потому что она, только она способна спасти тебя, вытащить из готовящейся западни. Страх исцеляет, страх — прививка от мутного буржуазного влияния среды, и страх надо в человеке поддерживать, культивировать даже, для чего Кустову время от времени подбрасывали — не без некоторой паники — указания: в Джексонвилль ни шагу, как и на Багамы, с мистером Клептоном оборвать все контакты, на связь не выходить до особого сигнала… Наконец, агент просто опасен, раз в нем ослаблен естественный, присущий всякому здравомыслящему и нормальному человеку инстинкт самосохранения. Если же он не боится ФБР, то, не исключено, от организации этой уже получены соответствующие гарантии. Страх должен жить в душе и теле агента, вообще человека!..
Тайник проверили, там оказалась — против всех ожиданий — шифровка, текст был ответом Кустова на предложение прибыть в Москву за деньгами, которые помогут прогоревшей на пылесосах фирме встать на ноги, и ответ поразил бесстыдством, излагалась просьба: немедленно прислать как можно скорее детские фотографии! А те были изъяты еще в середине 50-х годов, никто посылать их, конечно, не собирался, и не потому, что они уж очень советскими, разоблачительными были и вполне годились для американского суда как уликовые материалы. Более того, нелепое поведение Кустова не осталось, как прояснилось далее, не замеченным, за оградой стала присматривать полиция, и привело это к тому, что пришедший на выемку другой агент был едва не схвачен, а два дипломата в группе обеспечения несколько часов провели в полиции, после чего — на самолет и в СССР. Агенту же, во избежание неминуемого ареста, приказали исчезнуть. Опоздали, однако: человек сгинул. Где он, что с ним — полная неизвестность, тем не менее вина Кустова очевидна. Им, возможно, и затеян весь этот спектакль. А Жозефина доложила: на связь не выходят уже несколько помощников Кустова. Сам же он, зайдя однажды в книжный магазин, чуть ли не с порога заорал: «А как насчет лагерей в стране победившего социализма?» Выходка удручала, поневоле иначе глянешь на желание иметь под рукой детские фотографии: человек накануне полного и окончательного разрыва с Родиной хочет забрать только ему принадлежащие вещи. Майор не выдержал идеологического давления буржуазной среды — заключил бы куратор, случись такое годом раньше. Ныне же тяга к детским фотографиям получала более точное объяснение.
Тревожный колокол задребезжал вторично, когда Кустов-Корвин пошел вдруг на несанкционированный контакт с тем, кого, уже завербованного, называл в шифровке «Мартином». Самовольность вербовки усугублялась тем, что ранее к таким нарушениям дисциплины Иван никогда не прибегал и, более того, всегда послушно сворачивал знакомства с теми, кто, по мнению куратора, был непригоден к доверительным связям. На ночных совещаниях в Москве решили поначалу, что «Мартин» — агент ЦРУ или ФБР, которого Кустов пытается внедрить в сеть. Кое-какие сомнения оставались, поскольку такое служебное упущение предусматривалось отступной легендой. Она, правда, могла излагаться только при провале и на допросах в ФБР, но, быть может, майор в таком затруднительном положении, что уже соображать правильно не в состоянии и чуть ли не открытым текстом дает знать: плохо, очень плохо, спасайте, люди добрые!
Почти одновременно Жозефина подала отвратительную весть о себе: забеременела! От мужа, в марте, когда приехала к нему для окончательного разрыва. Во время вулканически бурной ссоры и произошло зачатие, и Жозефине порекомендовали лучших на континенте врачей, то есть кубинских, она прибыла на Кубу и застряла там надолго, сообщить мужу о будущем ребенке она могла только через Москву, но и у той были свои трудности: Кустов-Корвин вышел из режима связи. Самого его, когда-то пылко желавшего ребенка, решили все-таки держать в неизвестности. Сигнала всей агентуре ложиться над дно, зарываться в ил дано пока не было. О близящемся провале всей агентурной сети Центральной Америки сообщать военной контрразведке не стали, чему имелись веские доводы: ситуация тревожная и только полное выяснение всех обстоятельств провала даст возможность доложить руководству о принятых мерах. Сбивало с толку и то, что сообщенные Кустовым данные о новой американской системе гидроакустического контроля Западного побережья были убедительными.
Что именно предпринимать — никто пока не знал. Вспомнили о головных болях, мучивших — по уверениям Жозефины — Кустова уже второй год. По резервному каналу связи предателю Родины предложили пройти курс лечения от них в здравницах Кавказа. Ответ был незамедлительным: «Климат не тот!»
И — там же, в шифровке — вновь некто «Мартин», на него ссылался Кустов, обосновав отказ: это «Мартину» не нравился климат, «Мартин», якобы известный Москве, и рекомендовал Кустову отклонить приглашение.
Квартира, где Бузгалиным читался нескучный роман, была в советском, разумеется, доме, планировка ее была советской, то есть рассчитанной на непременную тесноту и настойчивое пожелание хозяев переехать в более удобную и вместительную; в квартире была советская мебель, но множество предметов прямо указывало на западное происхождение их и род занятий хозяина — аппарат разведки под крышею (в буквальном смысле) посольства; одна комната — на ключе, она, конечно, набита коробками с вещами, приобретенными там, куда хозяина посылали в командировку. Куда именно — легко угадывалось, по фотографиям и бытовой мелочишке восстанавливался жизненный путь ответственного квартиросъемщика. Подполковник или полковник, начинал с Аргентины, послужил там мало, был стеснен и денежно, и в передвижениях по стране, свидетельством же пребывания в ней избрал якобы по забывчивости оставленное у радиоприемника ресторанное меню с экзотическими названиями блюд (от пучеро-де-гальино до чурраско и маниес, то есть самые обиходные и простонародные, какие подают в каждой пульперии, но все — с умопомрачительными ценами). Но чем-то все-таки отличился, иначе не перевели бы в Париж. Хорошо показал себя во Франции, заслужил сперва Лондон, а потом Вашингтон, чем гордился, понарасставив фотографий: он — у Трафальгарской колонны, он — на смотровой площадке Эйфелевой башни, он — в шезлонге и под тентом на борту комфортабельного пассажирского трансатлантического лайнера. Разные безделушки намеренно разбросаны по комнате, внушая гостям мысль о полной погруженности хозяина в западную жизнь. Бузгалину же они внушили подозрение, что полковник (или подполковник) преподносил хорошие подарки руководству и кадровикам, только этим и отличаясь, а не успешными вербовками или добычей сверхценной информации. Что в легальной разведке взятки возможны — не надо гадать и предполагать: в России (и не только в ней) общественное согласие достигается поборами и прочими укрепляющими державу сквернами.
В том дворе, куда выходили полковничьи (или подполковничьи) окна и где гомонили молодые женщины, еще не ведая, что кое-кого из них примеряют к Форин Оффису, а то и к госдепу, где резвились прыткие школьники, — во двор этот ближе к закатному часу въезжал грузовичок, весь день мотавшийся по продбазам и доставлявший в магазин мелкие партии товара. На ночь грузовичку разрешали оставаться на магазинных задах, у обитых железом дверей заднего входа, и кончавший трудовой день шофер позволял себе маленький, но чрезвычайно эффективный отдых, каких-то двадцать минут углубления в себя, подведения итогов протекшего дня и утверждения себя в истинности мира сущего. Было шоферу уже за шестьдесят, пора бы на пенсию; какие-то нелады с позвоночником, поясница поглаживалась его жилистыми руками, в коленных суставах что-то, вероятно, поскрипывало, раз он, кабину покинув, натужно исполнял танец с присядкой перед святым для него занятием. Уже припасен был огурчик (издали не определишь, малосольный или свежий), горбушка черняшки, вареное яйцо, шматочек сала (или полукружок колбаски) и, наконец, трепетно доставаемая из бардачка четвертинка. Ею венчался трудовой день, четвертинка и закусь являлись тем, что для людей иного рода были симфонический оркестр в Карнеги-холл или в Зале Чайковского, бейсбольный матч или пляж в Серебряном Бору. В нем, этом шоферюге, — и оправдание гулянок мистера Эдвардса, и нервический хохоток миссис Эдвардс, и многое, многое из того, что сводилось к примитивненькому вопросу: бедным — подавать? богатых — обделять? справедливость — существует?
Справедливости ради и план образовался сам собой: организовать поездку Марии Гавриловны на Кубу, предложить сыну ее посетить остров Свободы, а там уж видно будет; но та, небезгрешная, забыла, видимо, о том, что Иван Дмитриевич Кустов службой своей покрывает все ее неблаговидные делишки, а их, ранее стыдливо не замечаемых, скопилось у нее предостаточно. Тем не менее бесстыдно закричала: «Что вы хотите сделать с моим мальчиком?» К пятидесяти восьми годам она сохранила упругую, ядреную даже мощь тела, — языкастая наглая баба, как говорили одни, и тихая, полная собственного достоинства заслуженная учительница РСФСР, как почтительно именовали ее другие, не менее первых знавшие ее товарищи. Кустова напоминала — сноровкой и ухватками — лису, никогда не навещавшую единожды всполошенный ею курятник. В сорок четвертом Мария Гавриловна подхватила сына и подалась на Урал, чем-то все-таки насолив односельчанам, и потом не раз меняла, набедокурив, места обитания, и — что осталось незамеченным или неоцененным, — поддавшись уговорам, дав в присутствии секретаря обкома согласие на длительную разлуку с сыном, смоталась тут же на несколько лет в Читинскую область. Поневоле начнешь гадать: а что ж это такое сотворила она в оккупации, раз родное село стало немилым? С немцами — не общалась?
Когда в 1972 году Корвин и Жозефина прибыли в Москву благословляться, аппаратура, установленная в их номере гостиницы на Софийской, уловила странные звуки — то ли сдавленный смех, то ли обрывки тех стонов, что издаются в финальной части полового акта. Идентифицировать их так и не смогли, настораживало, однако, то, что прозвучали они сразу же после прощания с матерью Кустова, улетевшей к себе на Урал. Рыдание — такое не предположишь. Возможно, Ивана связывают с матерью особые, наукой не изученные чувства. В Свердловске нашли женщину, которая была первой в мужской биографии Кустова; у того, оказывается, наступали — после встреч с матерью — состояния углубленной подавленности, беспричинного уныния, объяснял он их тревогою за мать, которую в очередной раз обманул очередной мужчина, чего на самом деле не было; женщина (в ту пору совсем молодая, но чуть постарше Ивана) знала семью его и выразилась точно: если кто от мужчин страдает, то не мать, которая (интересная деталь!) была не из тех, кого бросают… У Ивана Кустова, юнца, жизни не нюхавшего, однажды вырвалось признание, что придет время — и ему станет совсем плохо, он расплатится за все. Потом, правда, эти подавленности исчезли, исцелила его женщина эта — тем, что она — женщина, всегда доступная взрослому мальчику, начинающему познавать женщин. Как все люди на земле, Ваня Кустов постоянно усваивал что-то из того, что вокруг него, и опорожнял себя, освобождаясь от лишнего, организму не нужного, и кроме кала, мочи, пота и углекислого газа он выбрасывал наружу словесный мусор, какие-то обрывки где-то услышанных фраз, тут же забывающиеся анекдоты, высвистывал мелодии, в контактах с посторонними гражданами и товарищами такие же обиходные, как ложка, вилка и стул; мысли свои облекал в выражения, которые ничего не значили или не стоили, были они как при разговоре почесывания щек или переносья, как притрагивания к мочкам ушей, то есть ничего вроде бы не обозначали, слетая с губ шелухой, но инструкторы фиксировали все повторяющееся, инструкторы следили, что говорят во сне их воспитанники. В той группе, где обучался Иван, одно время в ходу была фраза, пародия на какой-то романный сюжет: «И в предчувствии неотвратимого она зарыдала…» Неизвестно, откуда взял Иван Кустов часто употребляемую им присказку «Перед расстрелом он счастливо улыбался…», имевшую варианты: говоря о себе в третьем лице, он как бы любовно поглядывал на приговоренного к казни человека, всходящего на эшафот с торжествующей улыбкой.
Говорилось в 1956 году, а осмыслилось только в 1974-м. Видимо, уже тогда Иван Кустов готовился стать изменником Родины.
В субботу 27 июля Малецкий и Коркошка предложили съездить в управление на отгремевший в прошлом году на Западе фильм Фридкина «Экзорсис». Из вежливости предложили, отлично зная, что Бузгалина никакими калачами ни в какое людное учреждение не заманишь (всего один раз показал себя легальным начальникам Бузгалин — в 1947 году, когда обе разведки объединились на какое-то время и командовал ими сам Вячеслав Михайлович Молотов, вознамерившийся вдруг лично побеседовать с отправляемым за рубеж человеком, и со страху Бузгалина решили проинструктировать, указав адрес: Лопухинский переулок…). Да и фильм этот он уже видел, о чем не сказал соратникам своим, когда назавтра поехали за город; Коркошка и Малецкий быстренько прокопали траншейку, за невесть откуда взявшимися халтурщиками ревностно наблюдал дядя Федя, подозвавший к себе соседа и на ухо внушивший: больше двух червонцев парням этим не давать. Сам же проворно соединил трубы в доме, пообещал тепло в самые лютые морозы. Еще раз покрыл диковинным матом всех районных, городских и областных начальников, сел рядом с Бузгалиным, хитровато покосился на его сигареты, окутался дымком «Кэмела», в глазах — покрытые пышной зеленью холмики, грядой окаймлявшие плоское пастбище, на котором пощипывала сочную травушку-муравушку отара белорунных овечек, бесчабанная, вольная, как ветер, не боязливая, мало пуганная, и Бузгалин чуть понизил голос, Бузгалин еле слышно, будто про себя, стал повторять спотыкания инвалидного языка дяди Феди, его натужные подъемы гласных до вершин слога, эхом возвращать произнесенное дядей Федей ему же, и незаметно вклинился в отару, влез в нее, как в родную, поблеял с ними, заманивая их к пещере, где мясник с топором… И обрек бы ее на заклание: дядя Федя перенесся бы под Париж, к домику его прикатили бы два услужливых молодчика на «пежо», мигом утрясли бы все его газконторские делишки, нагло при этом пяля свои галльские зенки на могучую грудь мадам… Пожалел дядю Федю — ради Анны, у которой он поднабрался разных приемчиков, а пенсионер, уже ввергнутый в пучину беспамятства, уже погруженный в мир капитализма, очумело озирался…
Обреченную было на убой осинку удалось сохранить, и Бузгалин присел у нее, видевшей Анну за день до гибели. Они тогда втроем приехали сюда посмотреть, что можно из этой халупы сделать и сколько это будет стоить, втроем — он, Анна и двоюродный брат ее, всегда вызывавший острое недоумение: откуда ты, дорогой родич, что-то о тебе не было слышно все годы, каждый поданкетный на учете и пригляде, а ты что — в мертвой зоне наблюдения находился? Уж не наружник ли ты, второпях обученный и специально в их семью введенный? Но Анна родственником его признавала: сын дяди, сказала, завхозом в нашем улан-баторском посольстве служившего; но что-то странное все-таки в поведении этого нагленького брательника: лет на десять моложе Анны, знаки внимания робкие, чрезмерно глуповатые какие-то глаза, под черепушкой — безмятежная дурь; а вот поди ж ты — Анне он нравился, она смеялась режущим ухо смехом, улыбка стала какой-то отчаянной. Ей бы в хлопоты о доме пуститься, о будущем думать надо, ведь ни кола ни двора у обоих, да отпуск всего полтора месяца, поселились в домике за метро «Первомайская», на служебной жилплощади, но так хотелось своей, тебе по всем законам СССР принадлежащей, к какой, оставив в конце концов Америку и все хозяйство американское, вернутся же ведь они! Квартиру выхлопотали в пятиэтажке, из-за квартиры начальству пришлось паспорта им вручать, новенькие (что было в диковинку, все отпуска в СССР — без единого документа), мебель завезли, и этот кузен, кузенчик (он прозвал его «кузнечиком») вновь рядом, большим докой был по части законов, завещание брата изучил досконально и кивнул: да, полный порядок. Дачу возымел желание осмотреть, дал ценные советы по будущему благоустройству. Дядя Федя притопал, давал пояснения, молодцевато покашливал, глядя на Анну…
Осине бы заскрипеть, задрожать, закачаться, замахать ветками, осыпаясь густым мокрым снегом, предупреждая, умоляя Анну поберечься да отвадить от себя глупенького красавчика. А тот смотрел на нее преданным песиком, иногда от смущения клоня голову к лапам и тихохонько поскуливая. Чем взял, чем обворожил — да извержением слов, которые так и перли из него, поэтическая околесица, чушь конца прошлого века, то есть то, чего не мог себе позволить Бузгалин: там, за рубежами Отчизны, ни словечка по-русски, а любовь — национальна, это культура, это эмоции народа, «Ich liebe dich…» — сказано было им во Франкфурте-на-Майне, куда по легенде прибыли оба с разных стран, она — австриячка, он англичанин; «I love you!..» — произносилось позднее, а для родного словечка ни места, ни времени, и так — долгие годы, пока, наверное, этот мозгляк не догадался, и за продолжением слов поехала она с ним на «Москвиче», а он решил до дому на электричке добраться, и там к нему поздним вечером завалились гуртом генералы: беда, Василий Петрович, беда!.. Тормоза отказали, дорога мерзкая, шоссе гнусное — не восстановишь уже, что там произошло, а херувимчик вогнал свой «Москвич» под впереди идущий грузовик, сплющил машину и Анну, себя тоже, естественно, и когда Бузгалина спросили — перед похоронами Анны, — а как и где погребать родственника, у которого вдруг не оказалось даже отдаленных близких, он ответил четко: «Как Лже-Дмитрия. Сжечь — и в пушку. И выстрелить в сторону запада…» Никогда не позволял себе злиться на начальство, которое временами ближе Анны, умнее ее и добрее, но тут дал волю, не вслух, про себя: а где вы были, когда этот сверхподозрительный родственничек появился, где ваша внутренняя разведка, где внешняя, почему не дали вам знать, что рядом с наиценнейшим человеком крутится некий хлюст? Почему?.. И злость потом перенес на безвинного Малецкого, хотя надо бы подивиться в очередной раз вывороченности человеческой психики. Вроде бы отстраненно соглашался на фиктивное захоронение миссис Эдвардс, пожелал успеха Малецкому, а когда тот вернулся из Джакарты, спросил его, много ли пришлось потрудиться и во что обошлась процедура, ведь какая же все-таки морока — задним числом оформлять в столице Индонезии смерть американской подданной, да так, чтоб в посольстве ничего не заподозрили. Спросил поэтому, а тот перед ответом несколько недоуменно пожал плечами и неуверенно произнес: «Во что обошлась? Два блока сигарет…» Сказал — и понял, что оскорбил Бузгалина; для того смерть жены — трагедия высочайшего звучания, и даже повторение трагедии должно сопровождаться хоралами, а не частушками. И двое суток еще Малецкий, понимая, как и чем обидел Бузгалина, виновато посматривал на него, грустно вздыхал в надежде на время, которое загладит и его ошибку, и неправедный гнев товарища.
Они, Малецкий и Коркошка, и забор кое-где подправили, и грядки подвскопали; дядя Федя презентовал для весны семена укропа и морковки. Оба майора кивали, поддакивали. Наверное, что-то в крови у того и другого было земледельческое, тяга к уходу за почвой, или, возможно, уже присматривались к будущим пенсионным трудам, если не погорят на какой-нибудь мелочи. К пятидесяти годам вырастут до полковников, сколько-то там соток землицы выделит им начальство.
Уезжать собрались было, да вдруг белочка прискакала. Малецкий и Коркошка переглянулись, зашли в дом, набрали сухариков, еще чего-то — и заняли боевые позиции: белочку решено было приучить, перевербовать, затеяв с ней, любопытной и рачительной, психологически сложную игру. Малецкий, мужчина изящного телосложения, обладал улыбкой интеллигентного человека, пуще всего боящегося навредить кому-либо, и, снисходительно-ласково посматривая на зоркого зверька, осторожно вынул из кармана руку с мелким и сыпучим лакомством, отставил от себя ладонь, предлагая белочке вкусные и потребные зубкам плоды пашни и леса. Дальнозоркая белка рассмотрела дары, но принять их не торопилась, она даже сделала вид, что ничуть не интересуется предлагаемым ей блюдом и больше занята уходом за когтями, ушками и мордочкой. Тогда стоявший поодаль Коркошка, мрачноватый, темноглазый, с крупными хищными зубами, сделал вроде бы неловкое движение, обнаруживая себя, показывая, что если и есть опасность, то она исходит только от него, да, да, от него, а отнюдь не от Малецкого, и белочка, из двух зол выбирая наименьшее, на полметра спустилась по дереву, нацеливаясь на выставленную ладошку Малецкого, но опять же из предосторожности намерений своих не афишировала и, более того, отвернулась от кормильца и благодетеля, вовсе не задарма предлагавшего еду. Трубой торчавший хвост наивно выдавал все ее мысли, Малецкий глаз не сводил с него, а опасный, очень опасный Коркошка отвернулся, будто выходя из игры, и внимание белки переключилось на руку Малецкого, которая как бы стала тому не принадлежащей, и, решив эту руку обмануть, зверек стремглав спустился по стволу ели вниз, к подножью дерева, успев, однако, отметить, что рука на быстрое движение не среагировала. Прыжок вверх — и белочка вцепилась в кору совсем рядом с едой, но на ладонь не смотрела, а увлеклась чисткой лап и прихорашиванием себя. Малецкий все улыбался, приглашающе и ласково, и белочка решилась: быстренько развернулась и ткнулась мордочкой в еду, и очень довольный Малецкий глянул на Коркошку, а потом на прислонившегося к осинке Бузгалина.
На шоссе он попросил Малецкого остановить машину — в десятке метров от березы. Потекла долгая, томительная для Бузгалина минута: есть пуля, нет пули — это уже не вопрос о его судьбе и о том, кто шел сзади под вечер 28 июня и шел ли вообще. Есть на небе созданные мирозданием звезды — или к небосклону подвешены мигающие святлячки? Такова цена подхода к березе, и Бузгалин, не устрашенный коварствами космоса, приоткрыл было дверцу машины, собираясь выйти, как вспомнилось о Френсисе Миллнзе, который возник из ничего и долгое время был ничем, порождением самосберегающего мозга. Они, то есть он и Анна, его, то есть мистера Френсиса Миллнза, поначалу выдумали, не могли не выдумать: не знали о нем и даже издали не видели его ни разу, предполагая, конечно, что в многомиллионной Америке человек с таким именем найдется; он не мог не возникнуть в воображении, потому что был спасением, защитою. Вся американская жизнь до него была воздержанием от слов, которые так и не слетели с губ, от жестов. Подразумевалось, что дом прослушивается, хотя вероятность такого наблюдения равнялась почти нулю, учитывалось, что в окружении — и дальнем, и ближнем — есть глаза и уши, которые увидят и услышат нечто, их обоих вместе и порознь разоблачающее, что тоже было невозможным, потому что знакомые отбирались наитщательнейше, глазастых и ушастых оттирали от себя; чтоб строжайшая селекция эта оставалась незамеченной, в дом иногда приглашали явных недругов, и уж доносы в какой-либо форме всегда предполагались. Оба знали, что в Москве — по древней российской традиции — ужас как не любят прохлаждающихся слуг и частенько наводят на них страх, заставляя подозревать всех и каждого, — знали и тем не менее ревностно прощупывали безобидных коллег и случайных знакомых, о московских делах говорили на лужайке перед домом и при работающей газонокосилке. А слова рвались, слова проклятья или одобрения, порою хотелось исполнить индийский танец мщения или в каком-нибудь захолустном баре наклюкаться до потери сознания, потому что исчерпался нажитый годами метод, когда одно лишь осознание того, что ты исключительный, сверхособый, абсолютно не тот, за кого тебя принимают, — это осознание так возвышает, так облегчает труд жизни! Вот тогда-то, в апреле семидесятого, сам собой родился способ расслабления, к которому, наверное, не они первые прибегли, но о котором и не услышишь даже от самых опытных наставников. Он тогда вернулся из Денвера, вздрюченный, потный, с омерзительно гадким чувством собственного бессилия, потому что прозевал, упустил, не додумался до сущего пустячка да еще и испугался, как мальчишка. Подавленным вернулся, хотелось потащить Анну на лужайку и все рассказать, повиниться, а она — не одна, две старушенции приперлись почесать бескостные языки свои, и не выгнать их, и не заговорить при них. Чуткая Анна вскинула глаза на него, призывая молчать, и тут-то родился экспромт: «Ты знаешь, кого встретил там?.. Френсиса Миллнза! Да-да, того самого! — (Фамилия села на язык, как беззаботная пташка на ветку.) — Чем-то взволнован, разъярен даже, на ногах еле держится…» На мифического Миллнза этого и взвалил все свои беды и печали, отчего стало легче, спокойнее, иссякшие было силы вернулись, пот уже не струился, и Анна, распахнув глаза и душу, смотрела на него слегка недоумевающе, потом все поняла и деловито успокоила: «Ты за него не переживай, он сильный, он выкарабкается, хотя, помнится, он такой впечатлительный…», а полуглухие старухи хором подхватили: «О, мистер Филлнз такой впечатлительный!» С тех пор и пошло: мистер Миллнз опять просчитался, мистер Миллнз преуспел в одном деле, так не выпить ли нам по этому поводу. Однажды позвонил Анне: «Миссис Миллнз, я знаю, как преданны вы мужу, но все же — приезжайте ко мне, я в мотеле…» Она примчалась к нему тут же, они обнялись на пороге номера. Хорошо жилось им с мистером Миллнзом, хорошо, Анне тоже ведь надо было расслабляться; и он и она выместили из себя самих себя же — естественно как-то.
Хорошо жилось — как вдруг к Анне на консультацию приперся некий рыжевато-конопатый субъект, назвавший себя Миллнзом. Мимо ушей пролетела фамилия, никак преподаватель местного колледжа не связывался ими с тем кретином, который добровольно подставлял себя под удары американской судьбы, выручая их, вызволяя из капканов и сетей. Лишь при повторном визите осознали, когда полностью прозвучало: Френсис Миллнз! Смеху было предостаточно, но и подозрений немало. С большущим интересом присматривались к нему: как же, как же, а ну покажи нам все те шишки, которые, миновав нас, на тебя сыпались, продемонстрируй тумаки, которые достались тебе, а не нам… Поэтому, возможно, Анна с ббольшим вниманием, чем остальных, врачевала его по модной в то время методике: если начинающему алкоголику внушить связь между выпивкой и им же выдуманным оправданием ее, то разомкнутая цепь ассоциаций локализует источник невроза. А Френсис Миллнз просто-напросто начинал спиваться. Американец в третьем поколении, по бабке — швед, чем, видимо, объяснялся европеизм в повадках. Преподавал в колледже математику и, несмотря на обеспеченность, которой позавидовали бы многие, ютился в студенческом общежитии да еще и лоботрясов, по которым детская тюрьма плачет, опекал на денежки родителей. Асоциальным поведением это не назовешь, но в сильном подпитии, а такое случалось два-три раза в месяц, преподаватель норовил в кампусе гоняться в полуголом виде за коллегами женского пола, неоправданно хамил негритянкам в парке и дразнил собак (такие вот гадости о себе выкладывал пациент). Уличенный во всех грехах, пил еще больше, впадая в тягчайшую депрессию, что и помогло Анне отвадить математика от пагубной страсти. Благодарный Миллнз частенько заходил к ним, без спросу, с книгой, которую почитывал на кухне, пока Анна хлопотала у плиты. Никакого интереса для дела не представлял, Анна даже как-то вскользь заметила: ну, этим математиком не стоит загружать доклады Москве, с чем Бузгалин согласился. Потом Миллнз получил работу в Колумбийском университете, уехал, и тут-то они забеспокоились: как ему там? с коллегами поладил? не принялся ли за старое? с малышней по-прежнему возится? Анна не выдержала и поехала туда. Вернулась обрадованная, потом еще не раз проведывала его. Однажды утром она — уже на аллейке, шли от дома к машинам — вдруг промолвила: «Френсис просит выйти за него замуж… Разумеется, и развестись с тобой… Так ты развод — дашь?» Он закурил, побренчал ключами. «А пошли ты его к черту!» — так сказал, потому что сущим ничтожеством был этот Френсис Миллнз: какой-то преподаватель, ни с какого краю не подпущенный к нужной Родине информации. Вот был бы он в группе экспертов «Рэнд корпорейшн», тогда бы американского хлюпика этого можно загнать, как соседскую кошку на гнилую осину, разрешая спускаться только в обмен на что-либо вкусненькое с хозяйского стола.
«Значит, насколько я поняла, — допытывалась со странной улыбкой приостановившаяся Анна, — будь он консультантом, скажем, в Агентстве национальной безопасности, ты бы развод дал? Чтоб я навсегда была с ним?.. Насовсем?» Он обозлился тогда, чем-то не нравилась ему улыбка эта, тон, голос этот вибрирующий… И смех, тот самый, что впервые услышал он у метро, в Москве: «Идет! Тогда уж лучше у меня — зеркала есть!»
В десятке метров от березы Бузгалин захлопнул дверцу «Москвича», так и не покинув машины. Ни о пуле в березе, ни о Миллнзе говорить, конечно, нельзя, да сподвижники заткнули бы уши, открой Бузгалин рот: когда никто никому не доверяет, лучше ни о чем не спрашивать, иначе столы начальства будут завалены доносами; да, никому ничего доверять нельзя, но чтоб тотальное недоверие не перешло во взаимную и всеразлагающую слежку, созданы инструкции: что кому можно сообщать, а что — никому и ни в коем случае.
«Поехали!»
Полное ничтожество этот Миллнз! Ни к черту не годился для дела, его и пешкой не употребишь, о нем к тому же Бузгалин не докладывал, а если бы сейчас рассказал — то сколько месяцев ушло бы на уточнения. А уже перетрясли и перещупали всю флору и фауну Америки в поисках подходящей фигуры, которую можно подставить взамен неизвестно кого (в тьме вариантов Бузгалин заблудился уже); дотошнейше изучили дела на действующую и законсервированную агентуру; пропущенные сквозь сито люди опадали все утолщающимся слоем, и в день, когда газовая контора назначила точную дату подключения к трубе, оказалось вдруг, что искомое — давно лежит под рукой и давно мозолит глаза. Два человечка замаячили многообещающе, призывно даже, чрезвычайно любопытные представители рода американского, об одном из которых поведала разговорчивая Жозефина — о дядюшке своем. Этот тип из породы никогда не стареющих весельчаков всегда норовил сорвать с ветки недозревший плод, когда-то пытался совратить племянницу, за что был выдворен из дома и на глаза Жозефине (и мужу ее — тоже!) уже много лет не попадался, остепенился, стал признанным консультантом в фирме по сделкам с недвижимостью, был глухо упоминаем в семейных разговорах и в настоящее время пребывал в неизвестности. Более точные подробности могла дать сама скучавшая в гаванской клинике Жозефина.
А где сам Кустов и чем занят — это поручили одному американскому товарищу по прозвищу «Наркоман». Назвали его так не потому, что агент пристрастен был к порошкам или травкам известного свойства; этим псевдонимом наградил его один из прежних кураторов, агент некогда прославился в роли вербовщика, составляя обширные списки тех, кто, как и он, готов за малую, но ежемесячную плату подпитывать себя денежными инъекциями, мало чем отличаясь от морфиниста, который в оправдание своей пагубой страсти хочет всех обратить в потребителей этого зелья; было это еще в 50-х годах, когда работали по старинке, и с информатором вежливо распрощались, поскольку из-за жадности тот на любого годного к разработке человека навешивал столько грехов, что порою вполне достойные люди прогибались под тяжестью их. Товарища этого вытащили из небытия. Приказали: изучить владельца такой-то фирмы (имелся в виду Кустов) на предмет возможной вербовки. Размороженный товарищ вскачь пустился по Америке, гордый оказанным доверием, невидимой и неназойливой мухой повился над Кустовым и к кандидатуре указанного ему владельца фирмы отнесся весьма скептически — бабник, пьет напропалую, сорит деньгами, любитель дешевых эффектов: на благотворительном вечере швырнул пятьсот долларов в пользу голодающих детей, чтоб репортеры отметили это событие в газетах. О том, что меценатствующий владелец фирмы прогорел на пылесосах, размороженный информатор не знал, тем оглушительнее были эти сведения. Выяснилось к тому же, что рядом с Кустовым нет никакого агента ФБР, то есть Мартина.
Опять дача, та самая, куда Бузгалина уже привозили Малецкий и Коркошка; водка, пиво, квас — все с холода, все само собой переливается в желудки, а балык, буженина, малосольные огурчики, грибочки (опята и белые) перекладываются с тарелок в три рта; неизменные мужские шуточки, какими сопровождается выпивка, где она ни случилась — в заблеванной пивной на Зацепе или в «Уолдорф Астории»; план разработан и выглядит вполне прилично: Бузгалин просачивается на Запад самым верным и безопасным путем, под плотным надзором натасканных резидентур, заслоненный ими от бдительных взоров, всего с двумя сменами документов (Вена и Париж); все рассчитано до мельчайших подробностей, свои люди расставлены по всему маршруту…
И — два вопроса Бузгалина, все планы похерившие:
— Кстати, а где мои кредитные карточки?
Обе эти карточки («Американ экспресс») сданы были им как служебный инвентарь в январе, и одна из них так и не была найдена, и кто ею пользовался — неизвестно. Вполне возможно, что оплачивал ею покупки в универмагах Вашингтона сам полковник (или подполковник), хозяин квартиры; начальникам будто невдомек, что тайны банковских вкладов, права личности и прочее — сущий бред, они в США попираются на любом уровне, пропавшая карточка же выдана банком, который не один год знает мистера Эдвардса. Брать же в банке чековую книжку уже небезопасно, это начальники понимают. Как и то, что кредитная карточка была уворована, а это принято на Руси, где присвоение государственного имущества есть наивернейшее и наинадежнейшее приобщение к делам всероссийским. Пять тысяч долларов наличными на всю операцию — такая сумма обещалась ими взамен кредитных карточек, и настороженный Бузгалин понял, чем объясняется щедрость, когда последовало еще одно признание. Сеть, конечно, уже не спасти, но Кустов давал сведения о множестве лиц, доступных вербовке или склонных к ней, и среди сотен более или менее изученных им людей многие оказались готовыми к полному и откровенному сотрудничеству. Теперь над ними установят надзор, что, с одной стороны, полезно, а с другой… Бузгалину и надо предотвратить грядущие последствия грандиозной чистки. Принять необходимые меры. Необходимые и единственно нужные! Потому что тщательный анализ установил: майор Кустов работает под контролем ФБР, сознательно вводя в заблуждение как само ФБР, так и советскую разведку, и кого он больше предает — надо выяснить там, на месте.
В прошлый раз на этой даче и за этим столом отпорхали вроде бы к делу не относящиеся словечки: отель «Амбассадор» (из номера его когда-то вытащили в свернутом ковре оглушенного человека), МИ-6 (английская разведка, якобы убивавшая изменников за пределами страны), название американского фильма (рязанские ребята переправляют на подводную лодку кого-то с англосаксонской внешностью). Такие полусумасшедшие и потому до конца не высказанные предположения — для того, чтоб при свидетелях прийти к выводу: нужны не эти, а какие-то другие меры.
Какие меры — сказано не было, в нависшей паузе Бузгалину предлагалось перебрать все возможные и невозможные варианты, и все промелькнувшие в его памяти случаи были похоронены жестким уточнением: Кустова надо доставить сюда — до того, разумеется, как он там развяжет язык. Что касается Мартина, то полная свобода действий. Самая последняя шифровка (по резервному каналу) гласила: «Тщательно взвесив события последнего года, пришел к выводу о невозможности коммерческой деятельности в стране пребывания. Мартин настаивает на отказе от возвращения в СССР, мотивируя это языковыми барьерами. Думаю, что обращение к президенту Бразилии будет благосклонно принято иммиграционными властями. Жду ваших указаний. До сих пор не получил фотографий. Где Жозефина? Корвин».
Долго ломали головы над ответом. «Обращение к президенту Бразилии» можно и нужно считать покушением на измену Родине, шифровка — достаточно убедительный материал для военной прокуратуры и заочного приговора, известно какого. Не исключено, правда, что шифровка составлялась под диктовку ФБР, потому и ответ Кустову предназначался не столько ему, сколько криптологам ЦРУ и ФБР. «Советами Мартина не пренебрегайте, однако следует все тщательно взвесить и фирму вытащить из неприятностей. Временно отойдите от дел и уезжайте в отпуск, оставив за себя Корвина. О вашем желании обратиться за помощью к президенту доложено, решение — не исключено, что удовлетворяющее вас, — доставит знакомый вам человек, который нами вызывается из отпуска, хотя до полного ознакомления им с шедеврами Прадо еще далеко…»
Все, кажется, за столом обсудили, Коркошка и Малецкий обновили закуски, установив заодно доверительные контакты с хозяйским псом; рассказаны были (не Бузгалиным) залихватские истории из западноевропейской жизни, начальник американского направления вспомнил о погранзаставе, с которой начинал службу, и роте связи неподалеку, сплошь из девиц; «Товарищ старший лейтенант! — докладывали на стрельбище связистки, получая патроны. — Ефрейтор Иванова за тремя пистонами прибыла!» Посмеялись (кроме Бузгалина).
— За прошлый и нынешний год — много провалов? — прозвучал второй (Бузгалин спрашивал) вопрос, бестактный, но более чем уместный. И ответ был получен — оттопырились три пальца; минут на семь-восемь воцарилось полное молчание, дававшее всем сотрапезникам возможность и право что угодно думать о трех провалах; три нелегала схвачены, один из них с поличным, до остальных будто бы докопались, однако все три провала — результат единой, со стратегической целью, операции. Три ареста, все с минимальной оглаской, но они дорогого стоят. Нигде по службе и в быту эти трое не пересекались, не было в Москве и человека, который по каким-либо косвенным признакам мог знать их, то есть ни на кого нельзя направить подозрение. И означает это следующее: предатель сидит в самом управлении, занимая кабинет, через который проходит емкая информация. Еще два года назад контрразведка поставлена о сем в известность, ничего плодоносящего установить не удалось, расследование будто уперлось в высокую и плотную стену. О предателе сообщил и купленный за очень хорошие деньги человек, занимавший крупный, очень крупный пост в ЦРУ, и это печально: разоблачение предателя в своих рядах очень явно и нехорошо повлияло бы на устойчивость агента в Ленгли. То есть оба предателя как бы дополняли друг друга, вместе составляя некое необходимое и достаточное условие существования обоих разведцентров, где никто никогда столь еретических взглядов не излагал, про себя мысля: а ведь это самый желательный вариант, только так и можно предотвратить войну. (Миру ничего не грозило б, сиди на пусковой кнопке американских ракет офицер Советской Армии, а руку на русской кнопке держи американец.) И здесь знали о предателе, и там, и знание вынуждало работать особо бдительно и напряженно. Более того, становилось с каждым годом все очевиднее, что разоблачение одного из них (любого!) повлечет последствия, которые приведут к дезорганизации всей разведслужбы обеих держав. Арестовать своего предателя — значит поставить под удар того, чужого, который, по некоторым размышлениям, даже ближе своего. Головы полетят — тут и там, потому и расследуют с прохладцей. Полковнику Редлю когда-то дали пистолет, чтобы он застрелился, такие бы пистолеты обоим предателям, потому что допросы обнаружат картину плачевную, тут уж поневоле подумаешь, не организовать ли мерзавцу побег. Они полезны, они, сберегая шкуры свои, выдают не всех подряд и наиболее ценных, а тех, от кого давно решено (кем — вот в чем вопрос!) избавиться. Благодаря им утвердилось и джентльменское соглашение: изменников истреблять только в законном порядке, с соблюдением правовых норм.
И Бузгалин боковым зрением посматривал на абсолютно преданных общему делу сотрапезников, неоднократно проверенных, — рассматривал, мысли не допуская, что один из них тот самый предатель, и все же гадал: кто из них предаст его — не потому, что все-таки завербован, к примеру, этот вот сейчас поедающий осетрину человек, а всего лишь по той причине, что все разведки мира склонны к саморазоблачению, что как долго плывущему под водой человеку надо время от времени подвсплывать для глотка воздуха, так и разведцентру необходимо допускать провалы. И любой агент, годами в безвестности собирающий на себя, как на липкую бумагу, нужные Центру сведения, временами испытывает то же зудящее желание обозначить себя, подавляет эти желания, но они, уже угнездясь в нем, подсознательно толкают на ошибку, на доверие к тому, кто, проводив тебя с явки, поднимет трубку телефона. Они же водят твоей рукой, когда составляется донесение, и огульная вера в нерасшифрованность посланий заставляет включать в текст сведения, по которым чужие криптологи найдут и тебя, и твоих информаторов. Но на еще большие провалы провоцирует само управление, состоящее из людей, превыше всего ценящих себя, оправдывающих доверие руководства, все документально оформляющее для личной безопасности; повязанные строжайшими правилами секретности, здраво понимающие, что следование законам и канонам одинаково давит ответственностью и на любого, и на всех, — люди эти, обладая хорошо документированной безнаказанностью, совершают трагические ошибки, выдавая наиценнейших агентов. Прикажут агенту немедленно уносить ноги, немедленно — однако, предвидя вопрос некоего стоящего надо всеми руководства, не преминут добавить: «уничтожив все следы», и агенту уже не до исчезновения, он уничтожает улики, на чем и будет выслежен, причем управление с полным основанием может считать себя беленьким и чистеньким, принявшим все меры для нейтрализации провала, и не их, оказывается, вина в том, что человек замешкался. Нелегал оформляет — во Франции — визу в Канаду, где его с нетерпением ждет на явке давно проваленный агент, о чем управлению известно, — надо бы срочно отменить Канаду, однако сама система начинает гадить, система вдруг обнаруживает, что под рукой ни единого канала связи, чтоб предупредить человека, и медлят, медлят, курьер по дороге вляпывается в автокатастрофу, в полном отчаянии шлют шифровку через ненадежного посредника — и только случай спасает человека от ареста. Как это было однажды с самим Бузгалиным, о чем вспоминать не любил, о чем сухо написал в отчете, так и не получив внятного разъяснения, но после чего зарекся полагаться на Москву во всем, памятуя тем не менее: плохие начальники, хорошие ли — да само время разберется, а Россия как была Россией, так и останется ею при любых начальниках. Однако с тех пор препятствовал всем связям через легалов, с едким удовольствием отмечая провалы врагов, которые грешили теми же ляпами, в контакты со своими нелегалами вмешивая давно засвеченных сотрудниц посольств…
Горько вздохнувшее начальство помалкивало, мысленно соглашаясь с Бузгалиным, который вопросом о провалах отказывался от помощи резидентур; он уйдет на Запад своим путем, а вместо него — по уже отработанному маршруту — пойдет другой, менее ценный человек, допустив некоторую контролируемую огласку; операцию же по доставке в Москву ценного груза Бузгалин доработает там, на месте, но, разумеется, с оглядкой на Москву. В добрый, как говорится, путь!
В Прагу вылетели военным самолетом, втроем, в город въехали затемно, попетляли по левобережью Влтавы, остановились невдалеке от Карлова моста. Малецкий остался в машине, Бузгалин и Коркошка прошли на середину моста, у статуи святого Иоанна Крестителя постояли, осмотрелись; чуть далее — Кирилл и Мефодий, а за ними — святая Анна, ребенок в левой руке, напротив же — святой Христофор. Покурили. Коркошка вернулся в машину, его путь повторил Малецкий. Бузгалин постоял еще немного в пражской толпе.
На пустыре за темной улочкой остановились надолго. Здесь Бузгалин переоделся, помолчали — по обычаю, отъехали. Потом Бузгалин выскользнул из машины и пошел к отелю. В номере чутко просмотрел давно знакомый блок своих американских документов.
На исходе следующих суток он был уже в Риме. В аэропорту вспомнился федеральный закон о декларации (более 5000 долларов) ввозимой в США наличности. Пересчитал. Как раз столько, чтоб не упоминать о ней. В бумажнике — кредитная карточка «Дайнер клаба», найденная им в вещах Анны за день до отъезда. Было тошно и горько оттого, что почти всё она всегда предугадывала, и пропажу «Американ экспресса» предвидела тоже. Лишь с двоюродным братом подкачала.
680 (шестьсот восемьдесят) долларов дали Наркоману в извинение и признание недооцененности в прошлом, к наличным присовокупили круиз на Гавайи с последующими видами на Фудзияму; в так и не угасшей страсти всех обращать в свою веру, одновременно отлучая от нее, американский товарищ подбросил адресочки, даты, фамилии и полный маршрут передвижений Кустова в последнюю декаду июля. За сутки до Праги пришел в Москву его последний отчет, где чересчур совестливый информатор позволил себе некоторую вольность, презрительно поименовав объект наблюдения «пустышкой» и намекая, что тот — не в своем уме, раз играет на скачках (откуда деньги и бесшабашные расходы), делами фирмы не занимается да на манер преуспевающих дельцов похаживает к одному модному психоаналитику. Проверив несколько адресов, к нему, мистеру Одуловичу, и направился Бузгалин — помнились донесения Жозефины о головных болях, якобы раздиравших Кустова, а поскольку тот их активно отрицал, то поневоле думалось: уж не Мартин ли тот самый психоаналитик, втершийся к нему в доверие?
Мистер Роберт М. Одулович, частнопрактикующий психиатр (каковым стал два года назад после четырехлетней интернатуры и блестящей сдачи экзаменов, о чем свидетельствовал — на стене приемной — диплом, увенчанный благословенным summa cum laude), этот мистер Одулович пробежался по нему зорким взглядом чутко соболезнующих карих глаз, и Бузгалин понял: психоаналитик обладает, как и он сам, искусством бокового зрения; у мистера Одуловича к тому же преимущество — удвоенный законами природы приоритет собственной норы, офиса, куда заглянул на консультацию человечек из глубинки, и ассистентка в приемной кое-что выпытала полезное для хозяина, о чем и доложила, выразительно округлив глаза и поджав губы, предупреждая психоаналитика о неполноте предварительной обработки. Мужчина высокого роста и отличной мускулатуры, со склонностью к полноте и потливости, бывший нападающий школьной и университетской (Гарвард) команды сигналу ассистентки внял и продолжил ее дело, заключавшееся в том, что пациента следовало убедить в гибельности его дальнейшего — без лечения у доктора Одуловича — существования, для чего пациенту дали ознакомиться с опросником, который способен был — убойной силой четырех страниц текста — превратить любого здоровяка в истерика и скрытого шизофреника, только здесь осознавшего свой недуг. Одулович заговорил о жаркой погоде, не вовремя навалившейся на штат, о нашумевшем убийстве студентки, о чем-то еще, но смысл и опросника и речей сводился к тому, что какие бы ответы ни давал пациент, он сам может убедиться: все в нем расшатано, все волевые усилия ни к каким результатам не приводят, выход один — довериться Одуловичу, он спасет, он вытащит — если не из геенны огненной, так уж, абсолютно верно, избавит от посягательств соседей, придирок начальства и налоговых ведомств. Как большинство психиатров, Роберт М. Одулович излечивать мог только те болезни, которые он же и внушал пациентам, и методы были общепринятыми, те, над которыми издевалась Анна Бузгалина. Психику любого человека подтачивают не вырвавшиеся вовремя эмоции, они торчат в мозгу, как отвергаемая желудком пластмасса, но если ту можно извлечь ножом — с наркозом или без, — то загнившие эмоции выманиваются психиатром, надо лишь выпытать у пациента, что с ним когда-нибудь случалось такое-эдакое, а что именно — психиатр подсказывает, чаще всего наугад, тем более что без наркоза тут не обходится, то есть нужен гипноз, внушение, погружение в бессознательность. Из необжитых джунглей и невозделанных саванн мозга удаляют скалящего зубы волка, наступает облегчение, но в джунглях не может не быть волков, начинает скалить зубы собака — и человек вновь бежит к психиатру, который все знает. «Послушайте, дружище, вы, как я понял, убили все-таки топором ту старуху да заодно и племянницу ее… Да плюньте вы на эту проблему! Поделом этой банкирше! Надо ж — такие проценты драть!» Каждый год Американский совет по психиатрии и неврологии экзаменует сотни тех, кто после интернатуры хочет получить диплом, почти половину их отсеивает, но нация уже попала в западню, не сдавшие экзамен все равно допускаются к частной практике, общество барахтается в сетях, ею же сплетенных, и временами Бузгалина посещала мысль: в Звенигороде или в Мытищах доживает свой пенсионный век полковник, заманивший миллионы американцев в уже неизбежное психическое растление? Заодно и давший Анне возможность гнать в Москву темненькие эпизоды из биографий некоторых пациентов, что и подвело к идее: а не перебраться ли — после отпуска — супругам Эдвардс в Вашингтон, где улов побогаче и рыбешка поценнее?
Одулович глаголил, заманивая овечку на вполне безобидную лужайку — пощипать травку, безропотно подставляя себя клыкам затаившегося шакала… Живой, но ненавязчивый интерес Одуловича к душе пациента увял, когда тот приступил к делу: Дороти, супруга то есть, страдает дикими («ну просто мочи нет») головными болями, происхождение которых видится в несносном нраве попугая, не один год уже каркающего у ее изголовья; Дороти, видите ли, парализована, птица — ее отрада, и просто свернуть ей шею — нет, не Дороти, разумеется, а злобной пернатой гадине — невозможно: и рука не поднимается, и Дороти тут же испустит дух, так она этого мерзавца полюбила…
Произошло чудо: мистер Одулович из хищника превратился в любознательного студента, который преуспевал не только, оказывается, на футбольном поле. «Кто кормит попугая?» — въедливо спросил Одулович и ахнул, узнав, что — сам пациент, супруг ценнейшей для науки миссис Дороти («Симпсон», — простодушно подсказал Бузгалин, хотя здесь можно было до поры до времени не называть себя). Получасовой беседой оба остались чрезвычайно довольны: Одулович развил теорию о трансферных обстоятельствах кризов, а Бузгалин с тревогою уразумел, что перед ним человек, который опередил его, после негромкого стука вошел в черепную коробку Ивана Кустова, подластился и узнал — предположительно, пока лишь предположительно — о пациенте много больше того, что могли бы выпытать при аресте Кустова агенты регионального отделения ФБР… Ведать бы, как долго путешествовал по русскому мозгу этот мистер Одулович, всех ли зверей пересчитал в клетках, вольерах, загонах, лесных зарослях и неогороженных пустынях. Этого Одуловича ни лихой атакой, ни затяжной осадой не одолеть, и надежда только на ассистентку. «Да вы, док, не беспокойтесь, я старуху свою сам доставлю сюда…»
С другой стороны улицы посматривал он на подъезд, благо время двигалось к вечеру, Одулович уже покинул свой офис, ассистентка подзадержалась, перенося магнитофонные записи на машинку и роясь в картотеке. Вышла наконец, и когда открыла дверцу своей машины, рядом оказался Бузгалин. Дверца захлопнулась, ассистентка, несколько встревоженная, ожидала, что скажет ей человек, который очень походил на недавнего посетителя и тем не менее разительно отличался от него — чем, она понять не могла. С нее когда-то содрали приличные деньги за уничтожение следов Юга, но волосы, не плотной шапкой закрывавшие голову и прореженные уходом, выдавали все-таки происхождение, зато язык уже вычищен, здесь родилась, в Джорджии; очень соблазнительна, потому и выставлен незримый барьер, к ней уже не подкатишься на улице («Милашка, как насчет…»). Замужем, прекрасные зубы, не торжество дантистской технологии, а те же переплывшие в затхлых трюмах афро-негрские гены. Годовой доход — не менее десяти тысяч, что вполне прилично для этого штата; однако такой крупный шарлатан, как Одулович, мог бы и приплачивать. Какие-то, без сомнения, сексуально-правовые проблемы. (Словечко это — «проблема» — вошло уже в обиход и означало непременное присутствие в каждом человеке изъяна, о котором надо говорить чем чаще, тем лучше, поскольку бороться с проблемами стало проблематично.) Не исключен братишка, пушером замеченный или сам склонный к чему-то более крепкому, чем традиционная здесь марихуана. Возможна сестренка, мучимая жаждой выгодного замужества, — да мало ли забот в доме, «проблем» полно у граждан любой страны, а уж в США и подавно, и все они, эти «проблемы», наплывом прошли в воображении ассистентки, поскольку вторгнувшийся в ее «фордик» увалень из глубинки не торопился приступать к сути, а делал вроде бы пустячные замечания, бросая словечки, ни к нему самому, ни к ассистентке не относящиеся: то взглядом показал на не по возрасту торопящуюся куда-то старуху, то обронил фразу о скорой перемене погоды, но старушка и скорые дожди почему-то навеяли на нее страхи — о семье, о возможном найме мистером Одуловичем более молодой и исконно белой помощницы. Маленькие страхи стали подпитывать давно угнездившийся большой страх перед неопределенностью дальнейшего существования. Тем более ощутимом, когда у тебя работа, собственный дом и дети на подходе к выпускному вечеру в школе; сыну, поговаривают, доверят речь на вечере, что уже высокий знак отличия. Этот всеобъемлющий и ото всех скрываемый (от себя тоже!) страх — в каждом американце, втайне давно осознавшем, что он — на чужой земле, все, что у него есть, принадлежит не ему, а неизвестно кому, и неопределенность каждодневного бытия расшатывает психику, гонит к бару, к бешеной езде на машине, к психиатру, — и все от очевидного факта: нации — нет, нации-то нужна своя национальная территория, та, которая песком, грязью, пылью впиталась в наследственность, которая топталась лаптями, сапогами, ботфортами или голыми ступнями не одно столетие, а семь или восемь веков, та, на которой нация объявилась внезапно и так, что несмолкаемы споры о том, откуда вообще появились русские, французы, немцы; эти же, американцы, обладают точной датой своего начала, рождения — того самого дня, когда оборванцы высадились с «Мейфлауера», а далее — смотри архивы иммиграционной службы. Нет нации — нет и территории, поэтому и тщатся двести миллионов людей на континенте считать себя нацией, пышно устраивают ежегодные праздники, поднимают флаги, на весь мир орут о себе и строят, строят, строят — все новое и новое, стремительно придавая земле обжитость, и производят, производят все больше и больше пищи, вещей, машин — в таких количествах, в таком изобилии, что поневоле рождался вопрос: да неужто для всего этого создан человек?..
Время текло, а ничего еще сказано не было; коротенькие замечания о мальчишке на велосипеде с коробками пиццы за седлом, как бы нехотя выдавленные фразы о племяннике мистера Одуловича… Но мальчишка вновь напомнил ассистентке о семейных обязательствах, а племянник вообще погрузил в тяжкие размышления о превратностях судьбы, которая с ним, племянником, жестоко обошлась (автомобиль его врезался в фонарный столб, берцовая кость до сих пор в гипсе, страховка оспорена). Спешка недопустима в разговорах подобного рода, нельзя вторгаться на территорию чужого мозга без спросу, «форд» модели 1970 года — не кабинет психоаналитика, машина — частная собственность, священная и неприкосновенная, но и вовсе не обязательно подныривать под полог чужого сознания, нет нужды врываться в него, сотрясая обитателей ревом, ибо тут же утихомирятся распри волков с медведями, бурундуков с енотами, и звери единой мощной стаей набросятся на пришельца. Надо выжидать: злейший враг человека — он сам, раздираемый противоречиями, снедаемый тайными страстями, изгрызаемый сомнениями; звери в нем уже проснулись, уже встревожены и, поскольку врага внешнего нет, начинают видеть его в соседях; еще немного — начнется тихая грызня, потасовка, исход которой предрешен, потому что человеку надо жить — по крайней мере так, как сегодня, но никак не хуже вчерашнего или завтрашнего дня…
Жалким зайчонком прятался в кустистых зарослях гражданский долг ассистентки; последнее, что удалось ему, лопоухому, сделать, — это побудить хозяйку храбро посопротивляться для виду.
— Простите, я забыла ваше имя… Мистер… эээ..
— Меня зовут так, как сказал я вам полтора часа назад!.. — И после недолгой паузы: — Нас интересует один из ваших пациентов, — произнесено было, и «нас» включило сидевшего рядом в некую организацию, которая могла быть чем угодно, федеральным резервным банком хотя бы, но в любом случае выше любого официального органа и с полномочиями, превышающими возможности штата. — Того, кого я найду в картотеке… Они у вас в сумочке! — одернул он ассистентку, когда зайчик пролепетал было что-то о ключах, уже почти ощущая на себе тяжелую медвежью лапу…
Вдвоем поднялись на седьмой этаж, из шкафа извлеклись папки, через двадцать минут Бузгалин знал все, что ему требовалось, и, благодарный ассистентке, привлек ее к себе, дружески шепнув:
— У вас все будет в порядке…
Волосы ее источали домашние запахи, волосы вобрали в себя и пыль на 7-й улице, где жила ассистентка, и висящий над городом безудержный шум; в волосах запутались, так и не выбравшись оттуда, как из мотка колючей проволоки, голоса детей, Джун и Рика; волосы подарили Бузгалину ощущение Америки, быстросекундный всплеск напоминаний о стране, — миг, повторившийся в самолете, когда тот делал круг над городом, устремляясь в Техас, к Ивану Кустову: пробка на федеральном шоссе где-то у Кливленда, многодетная семья, еле вместившаяся в фургон и оглушавшая всех истошным ором детей и бранью колошмативших друг друга родителей; негр-саксофонист на углу улицы, у ломбарда, каждый приход нового посетителя отмечавший каким-то судорожным взлетом мелодии; миниатюрная жена одного инженера, которого он обхаживал четыре с половиною месяца, обладавшая в соответствии с комплекцией тонюсеньким голосочком, — с нею, с собственной супругой решил посоветоваться инженер, прежде чем согласиться на предложение Бузгалина, поскольку сам сомневался, стоит ли связываться с израильской разведкой, а игрушечная супруга его вклинилась в переговоры и, увидев впервые Бузгалина, радостно просюсюкала: «Так это же КГБ!.. Соглашайся!»; тихое и горькое помрачение разума, испытанное у входа в библиотеку конгресса, земля качнулась под ногами, содрогнулась, потому что вдруг почему-то представился Левитан, «Над вечным покоем»; бессонная ночь в мотеле, где за стеной женщина убивала мужчину со сладострастными причитаниями, и нельзя было прикинуться куда-то спешащим, покидать мотель, потому что женщина, убив и поизмывавшись, полчаса отвела на уничтожение улик и выскользнула, подозрение же пало бы и на внезапно отъехавшего Бузгалина, вот и решалось, надо ли показывать себя полиции или стоит повременить — ибо американец (а таковым он себя уже считал) обязан обрастать американскими грешками, кои властям известны, то есть штрафами за неправильную парковку и превышение скорости; тогда-то в мотеле и подумалось, что и в свидетели пора бы попасть; впервые подмеченное им у себя чувство обретения свободы, когда ты за рулем, когда каждая пролетевшая миля кажется приближением к счастью, и такое, конечно, чувство у каждого американца, да и вся страна спешит неведомо куда, не то убегая от чего-то, не то приближаясь к чему-то, — вот она, птица-тройка, вот упоительный полет к мечте, которая станет явью за поворотом; секунда остолбенелого страха и ужаса — в Пенсильвании, за час до очень важной встречи, когда вдруг уразумел: совершена ошибка, провал неминуем, а ты идешь к нему, как к счастливому финалу тобой написанной пьесы, — и страх и ужас оттого, что потянуло на самоубийство, собственная жизнь потому показалась бессмысленной, что о смысле ее никто так и не узнает, и захотелось заорать во все горло: "Я — самый выдающийся шпион ХХ века!.. Только благодаря мне на четыре года затянулась разработка нового бомбардировщика!
Только я, я, я — смог добыть стенограммы совещаний в Ленгли!.."; и конечно, тот негр-полисмен, «Что делаешь?»; Анна, Анна, Анна — стремительная и жестокая, любящая ровно настолько, насколько сегодня будет достаточно для дела… любимая страна, которую надо спасать от нее самой, — последний отзвук разбушевавшейся внутри бури, скачки перекрывающих друг друга ощущений, каждое — что внезапно прилетевший запах, от которого кружится голова и прошлое кажется вернувшимся во всей осязаемости, но без докучавших некогда забот и волнений… Америка, Америка, судьба и счастье, удачи и несчастья, временами хотелось напевать давно знакомое: «Я другой такой страны не знаю, где так вольно дышит человек…» — о себе напевалось, ибо нигде, как в США, так вольно не добывались секреты, ни одна страна, ни один народ не позволяли так легко обкрадывать себя или продаваться по дешевке, потому что каждого жителя этой страны гложут сомнения в праведности его бытия; сколько американца ни уверяют в праве более сильного иметь больше денег, идея природного равенства тлеет в душе его, возгораясь временами, и тогда он начинает отдавать бедным и слабым отнюдь не лишнее в сладостном припадке самопожертвования; о великий американский спектакль, в котором самозабвенно играет вся страна, и сценическое действие охватывает нацию, которая не может уже остановиться в сочиненной ею пьесе, ибо стоит погаснуть юпитерам на антракт, как на подмостках немногие зрители увидят другую Америку, совсем другую, потный лик которой изуродован стекающим гримом, и поэтому надо гнать акт за актом безостановочно, надо зевак и зрителей вовлекать в спектакль, загонять их на все расширяющуюся сцену, не позволять им спрыгивать в партер, откуда — с первых рядов — все, все видно и даже слышно, как беснуется суфлерская будка…
Все будет в порядке, повторил он, уже себе, в самолете, когда иллюминатор показал ему краешек Америки, любимой страны, и в шляпу негра-саксофониста, что привиделся ему в подмосковной электричке, полетела смятая десятидолларовая купюра — в оплату того невероятного, что позволила ему узнать ассистентка. 20 февраля этого года Кустов впервые пришел на прием к Одуловичу, жалуясь на непрекращающиеся головные боли, бывал затем у него четырежды, и все потому, что 17 сентября 1943 года не с рожистым воспалением голени привела Мария Гавриловна Кустова сына к лужайке перед госпиталем, а с черепно-мозговой травмой, ею же нанесенной и потому Иваном Кустовым ото всех скрываемой. А ведь еще в Москве могла мелькнуть догадка о травме: день этот, 17 сентября, по данным метеослужбы, выдался чересчур жарким и солнечным для начала осени, +26 градусов, ветер западный, на малюсенькой головке же Ванюши Кустова — просторная дедова буденовка, закрывавшая тугую повязку; с проломленной головкой стоял на лужайке перед госпиталем мальчик Ваня, а в медицинской книжке майора Кустова, во всех анкетах и автобиографиях: «В детстве ничем, кроме простуды, не болел». Тот же вопрос о болезнях задавался очень давно и матери, ответ был тот же — простуда, более ничего: деревня, хата не топлена, ветер изо всех щелей… (В Москве же надо было еще спросить: все сведения о 17 сентября — из военно-медицинского архива, так почему и с чьей воли на мальчика Ваню составили историю болезни в госпитале?) Вмятина в мягком черепе шестилетнего мальчугана заросла давно, знали о ней трое — сам Кустов, Мария Гавриловна и, наверное, госпитальный хирург, по неизвестной причине скрывший точный диагноз, — известной, впрочем, легко догадаться, зная Россию: буденовка была им приподнята, рана бегло осмотрена, мальчик с матерью уведены в процедурную, черепно-мозговая травма на бытовой основе — так определилось опытным фронтовым хирургом; короста на черепе обработана перекисью водорода, и дальнейшие рекомендации по лечению свелись к уточнению того времени, которое Мария Гавриловна могла бы отвести самому хирургу, для чего пришлось, в оправдание «виллиса», на котором преодолевались восемь километров от госпиталя до деревни, выдумать рожистое воспаление кожи, то есть заразу, с которой мальчику подходить к госпиталю нельзя.
Сговор врача с женщиной, готовой собою расплатиться; бытовая травма, не более, о чем могла бы рассказать быстрая на побои Мария Кустова. Что же касается энцефалопатических последствий, то можно что угодно предположить. Как и то, что ни при каких обстоятельствах повзрослевший Ваня Кустов не упомянет о горячей руке матери. Обстоятельства же сложились необычайные: 11 марта при вторичном визите Кустова пальцы Одуловича выщупали неровность в черепе, но, естественно, пациент все начисто отрицал, Кустов, майор Советской Армии Иван Дмитриевич Кустов, прятал себя в себе; крот вырыл нору и не хотел показываться, и вконец запутавшийся Одулович стал разбрасывать ядовитые приманки, выманивая крота, вытаскивая из памяти пациента образы детства, порушенного злодеями родителями, для чего и потребовал у Кустова фотографии, что вызвало в Москве переполох. Одулович же — бесился, потому что за английским языком пациента не выступали очертания предметов, и кроме языкового барьера — еще и колючая стена неприятия вербальных установок. Тогда-то, после третьего визита, и выскочил из глубин подсознания некто, назвавший себя Мартином и впервые объявивший о себе в шифровке. Он не мог не появиться: шпион ты, плотник, водитель троллейбуса ли, а у тебя обязан быть свой Миллнз, твой постоянный незримый и шепотом говорящий собеседник. Их много, этих Миллнзов, потому что с многоликим человеком сожительствуют разноликие отражения его, самозванцы, подтверждающие цельность характера. Четыре месяца постепенно лишавшийся рассудка Кустов жил в содружестве с измышленным им человеком, до хрипоты спорил с ним, соглашался, возражал, доказывал, брал верх над ним или смирялся перед мудростью этого Мартина, которого он обвинял в том, что тот пробрался в его черепную коробку и гадит там, сверлит ее изнутри; Мартин торчал в мозгу занозой, которую надо вырвать; он орал на него, послушбался ему, какими-то остающимися нормальными частями мозга догадываясь, что совершает ошибки, — и вдруг едва не поколотил Одуловича, отказался лечиться, но — вот что странно! — Кустов, никому не дававший знать о себе, скрывавшийся ото всех, — Иван Кустов не далее как позавчера позвонил ассистентке и дал ей свой адрес. И что уж совсем загадочно: Кустов впервые назвал свою фамилию — ту, под которой жил в Америке!
Плохо, очень плохо! Но могло быть и хуже. Таких Мартинов разведчик находит обычно в четком подражании самому себе же; бывает, однако, что мозг начинает удовлетворять себя потворством самозванцу, который всегда податлив, и, наверное, предвестием возможного предательства становятся сознательно необдуманные поступки, ибо тяга к двойной игре, к работе не только на свою, но и на чужую разведку — это в каждом, кому до смерти надоели игры с самим собою…
Все рухнуло! Карточными домиками рассыпались все сочиненные в Москве планы — и те, что проговаривались на шлагбаумной даче под квас, балык и водочку, и возведенные на квартире полковника (или подполковника). По улицам городка в ста милях от Сан-Антонио бегал обезумевший человек родом из Мценского района Орловской области, не поддающийся лечению, подвластный химерам, слепой, оказавшийся в густом лесу и внимающий устрашающим клекотам птиц, ревам хищников, топанию буйволов, продиравшихся сквозь чащу. Но этот страдающий безумец кого-то ждал, на чью-то помощь надеялся, иначе бы не звал к себе того, кто усмирит страсти, кому — через ассистентку — и указан был адрес пансионата на окраине города, трехэтажного строения в стиле начала прошлого века, — на тот случай, если о его местонахождении спасатель не осведомлен. Он зачем-то отрастил старившие его бакенбарды, которые ему не шли и которых не было год назад (для любительского фильма, снятого Жозефиной, растянули простыню в московской квартире), волосы не поредели, все та же буйная шевелюра, рост, естественно, прежний, шесть футов без малого. Надбровные дуги — выломлены страдальческим, как у трагического мима, углом и казались мазками гримировального карандаша. Полный сомнений и раздумий, он подолгу стоял на перекрестках улиц, не решаясь переходить их; не поддавался он и порыву толпы, пропуская мимо себя спешащих, а затем внезапно, броском обгонял всех. У витрин магазинов он застывал и, с неопытностью новичка в слежке, изучал отраженных стеклом соглядатаев — то ли дурачился, то ли в самом деле имел основание подозревать прохожих в злых умыслах. Людей он частенько побаивался, он огибал их, пробираясь к дальним столикам в кафе, занимая те, где он мог быть без соседей. Его мучила жажда, но, уже на подступе к утолению ее, он наслаждался терзавшей нутро болью, предвкушением снятия ее. Когда приносили вино или виски, он опускал голову и внимательно всматривался в жидкость; тонкие пальцы задумчиво поглаживали ножку бокала; двойное виски он выпивал залпом, алкоголем он заливал пожар, потому что в нем бушевало пламя. Джунгли пылали, в огне и дыму бесились звери, птицы кружили над плотной стеной желто-красного огня. От него пахло помойкой; кожа впитала в себя что-то отвратительно мерзкое, он истязал себя грязью; появись в таком виде И. Д. Кустов на московской улице, его привели бы в милицию, но в непуританской глубинке самого южного штата Америки он сходил за обычного искателя женщин и выпивки. В азарте поиска или в страхе погони он так и не почуял, что за ним идет человек, замечавший скошенные задники когда-то модных туфель, немытые и нечесаные волосы некогда чистоплотного майора Советской Армии и удачливого коммерсанта, который сейчас, 7 августа 1974 года, кого-то, это уже становилось очевидным, разыскивает…
Он искал себя самого! Коновал Одулович сделал попытку бочком протиснуться в мозги пациента, но встретил бешеное сопротивление человека, обязанного молчать и ни при каких обстоятельствах не признаваться, кто он; прошлое пациента не желало обнаруживаться: ни на каких сеансах больной не говорил о себе откровенно, на что рассчитывает каждый психиатр, задержанные в сознании боли извлекавший наружу, чтоб те становились вровень с обычными бытовыми неурядицами и воспринимались уже не терзающими воспоминаниями, а разбитой в суматохе тарелкой или штрафом за неправильную парковку. Броневой заслон падал перед Одуловичем, не подпуская его к тому дню и часу, когда кто-то тупым предметом едва не раскроил недозревший детский череп. Вот тогда разгоряченный Одулович в мозги Кустова не стал вползать бесшумно, не проник внутрь, осторожно открыв дверь отмычкой, а вломился нагло — не с кнутом даже, а с фугасом, чтоб уничтожить засидевшегося в черепной коробке Мартина. Произошло чудовищное, то, перед чем была бы бессильна Анна Бузгалина. Мартин покинул его, сбежал, выпрыгнул из черепной коробки, как с автобуса, вывалился, как из автомашины, на полном ходу. Исчезло собственное отражение, человек только что смотрел в зеркало, видел необходимое дополнение себя — и вдруг в зеркале пустота! Последние дни Кустов жил будто без кожи, без костей; еще оставались какие-то заменители, он пытался завести дружбу с кем-либо, но мужчины отпугивали не самого Кустова, а где-то обитающего рядом Мартина; Кустов проникался убеждением, что его постоянный собеседник, именно в этом городе от него сбежавший, тоже ждет его, ищет, остался ему верен и тоже хочет соединиться с ним, сесть рядом в кафе, подойти на улице, позвонить, и уж, во всяком случае, он рядом, кружит где-то поблизости, оберегает его и готов с повинной головой явиться к нему, что радовало Кустова, хоть он не очень-то стремился увидеть Мартина, потому что имел на него зуб… Оттого и обманывал: выжидательно простаивал несколько минут, будто бы ждал у входа в маркет, в бар, а затем уходил вдруг, презрительно сплюнув. Или, перебросившись словечками по пустякам со случайным встречным, понимающе кивал, как бы давая наблюдавшему за ним Мартину знак: да, я понял, я жду тебя в месте, которое ты мне сейчас указал. На этом месте он и останавливался, чтобы вдруг уйти, расхохотавшись, как бы говоря: да нужен ты мне, ну, чего прилип?! Не было уже сомнений: та сцена в парке у ограды, когда Кустов картинно демонстрировал себя толпе, еще и мел выпрашивая, чтоб начертить им абрис наглой пухлой женской задницы, — этот спектакль затеян был для Мартина, был каким-то эпизодом их распрей, их размолвкой, Мартин изменял ему, в нужный момент его не оказывалось рядом; Кустова и сейчас тянуло припасть к ушам какого-нибудь верного и понимающего прохожего, поведать ему о горюшке своем… (Бузгалину вспомнилась некогда прочитанная фраза: «Охо-хо-хохонюшки, тяжко жить Афонюшке на чужой сторонушке без любимой матушки!..»)
Его привлекали чем-то бары, пиццерии, кафе и не очень дорогие ресторанчики; они, наверное, нравились и Мартину; он (или уже — Мартин?) садился за столик и поворачивал голову, бросал вопрошающий взгляд на дверь; из-под набрякших век оглядывал он мужскую толпу; что-то быстро прожевывал. Он вынюхивал и высматривал, он стал собакой, потерявшей хозяина; уши его временами вставали торчком, прислушиваясь; хорошо — по-собачьи — зная нравы и привычки своего хозяина, заглядывал он туда, где обычно посиживал повелитель, и свободный столик выбирался для того, кто сейчас войдет и сядет рядом, избавив его от мучений. И на дверь бросались его взгляды: ну где же ты, где? Будто привязанный к столбику, стоял он перед входом в магазины, с затаенным ожиданием вглядывался в людей с покупками; доезжал до аэропорта, занимал удобное место на смотровой площадке, бинокль его шарил по пассажирам; местные авиалинии скрещивались в этом городке, ни одного самолета до Далласа, Чикаго или Нью-Йорка — видимо, хозяин отлучился ненадолго и был где-то неподалеку. Истинным наслаждением был дождь, внезапно упавший на город: Кустов неподвижно стоял под ним, промокая до нитки. При многочасовых блужданиях по городу он вдруг приваливался к стене дома, ища в ней опору и утверждаясь на нетвердой для ног земле; опорой могли быть и люди, и они влекли его; изредка приставая с разными вопросами к прохожим, он внезапно отчуждался от них, чтоб с еще большим вниманием всматриваться в окруженную, окутанную разговорами толпу, которая и манила и отпугивала. Курил он часто, решительно и брезгливо отшвыривая налипавшие к губам сигареты. Улыбка язвительного превосходства над сбежавшим хозяином не сходила с его лица, он будто знал, что роли переменятся и хозяин станет искать собаку, ту, которую бросил на издыхание, на чужих людей; хозяин будет крутиться вокруг него в ожидании какого-то решительного призыва или жеста, следить за ним и за недругами, и в предвидении слежки собака давала возможность хозяину предупредить, пресечь, самому выследить увязавшегося за ними обоими шпика. Заходя в бар, Кустов временами пускался на рискованные приемы страховки. Минут пять потолкавшись, сев, уже взяв виски, он стремительно поднимался и выходил на улицу, чтобы шпику ничего не оставалось, как выскакивать из бара, идти следом за ним, тем самым выдавая себя.
Так вот однажды вылетел из бара Кустов, едва не сбив с ног Бузгалина, и тот увидел в глазах его молнии полыхавшей над мозгом майора грозы, содрогание джунглей от далекого топа обезумевших слонов; мимо Бузгалина будто пронеслись к спасительной воде табуны антилоп, и бок о бок с ними мчались львы и тигры, волки и зайцы; растоптанные лапами тяжелогрузных хищников, корчились недораздавленные зверюшки, гады, пауки — и Бузгалин в страхе отшатнулся, уже начиная понимать, какое злодейство учинила Мария Гавриловна Кустова и как помог ей Роберт М. Одулович.
Под вечер майор появился в холле отеля и — Бузгалин убедился в правоте своих догадок — взял ключ от номера, где проживал тот, кто утром вышел из пансионата для гостей колледжа. Кустов поднялся на этаж, чтоб встретиться с самим собою, увидеть самого себя же, Мартина то есть, для которого и снят был номер. Не застал его, конечно, и вышел все в той же задумчивой обеспокоенности — на двенадцатом часу наблюдения за ним. Порциями виски Кустов как бы окатывал неутихающее пламя и все удалялся, уходил от центра к окраине, он подолгу останавливался у проституток, ведя бесплодные переговоры, спрашивая их о чем-то, получая отказы, и все же — не давал повода полиции присматриваться к себе, а темнота скрывала грязь тела, хотя проститутки вонь унюхивали и громко порицали возможного клиента. Постепенно сворачивая во все более извилистые и темные улочки, ища человека, приметы которого сообщал проституткам, он добрался до кварталов, куда побаивались заходить белые: это была та Америка, от которой надо было держаться подальше, которую всегда избегал и Бузгалин; Кустов оглядывал людей внутри магазинчиков и удалялся, руководствуясь какими-то приметами ему самому не известного места, и наконец нашел то, что ему надо было: почти пустая бильярдная, несколько сопереживателей у зеленого стола, бармен, четыре столика в углу, с которых официантка уже убрала тарелки, стаканы и кружки. Он зарядил музыкальный автомат мелодией и сел. Вытянул перед собой руки и глянул на них так, словно они исполнили какую-то чрезвычайной сложности трудную и никем не оцененную работу. Наслаждался музыкой, заглушавшей рев, исторгаемый всем нутром его.
Долго сидел, закрыв в блаженной истоме глаза… Открыл их, когда к потолку взлетела ссора: кто-то кому-то недоплатил, а бармен ссылался на то, что ничего не видел и не слышал. Вышел — и забыл, где он. Потом уловил что-то приятное, знакомое, узнаваемое, — раскинул руки, задрал голову, смотрел в небо. Такси высветило себя в ниспавшей с неба ночи, Кустов остановил его, держал рядом, отвел десять минут на переговоры с толстенькой и черноволосой проституткой, пока та не прогнала его. Он посмеялся вместе с ее подругами и так, с улыбкой, полез в такси, чтоб выйти у пансионата, взять в холле газету, и вошедший следом Бузгалин наблюдал, как с идиотски искательной и раболепной улыбкой Кустов названивает в отель и спрашивает, есть ли кто-нибудь в номере семнадцатом, — наводит справки сам о себе! Злые, затекшие от бессонницы и алкоголя глаза его оглядели Бузгалина с едкой брезгливостью, протянутое ему письмо принял важно, как верительные грамоты. Кивнул, показал спину, пошел к себе, повел плечом, разрешая визитеру идти следом. Походка, взгляды — все было театрально, картинно, вычурно и даже помпезно. Жестом Цезаря, посылающего в бой легионы, указано было на стул. Сам, глубоко затягиваясь дымом, сидел в кресле, двумя пальцами, средним и указательным, держа письмо, прочитанное мгновенно; кролики в его мозгу вгрызались в тигров, бегемоты прыгали с ветки на ветку, летящих крокодилов он отличал от плывущих брассом слонов, но способам передвижений не удивлялся; послание от Жозефины было сочинено и собственноручно написано Бузгалиным два часа назад, причем на бланке отеля, дата поставлена текущей, сегодняшней, но письмо это майор признал подлинным; заодно приглядывался он к тому, кого супруга называла дядею, будто пробуя имя и самого носителя имени на зуб, чего не скрывал, с детской дотошностью выпытывая кое-какие подробности того, что излагала Жозефина, но все подозрения заглушались молотобойными ударами текста: будущая мать уверяла отца еще не родившегося ребенка о желательности присутствия его при родах и вскользь упоминала о волнующем моменте, когда наконец-то свершился долгожданный акт зачатия; писалось и о том, что судьбу свою она, Жозефина, вручает не только мужу, но также известному ему дяде, который найдет его, который и передаст это письмо, и дядя этот осведомлен об узах, которые не слабее супружеских, а даже покрепче оных связывают их, то есть его, ее и ребенка, и в троицу эту следует ввести и дядю, который не только посвящен в дело святого служения Высшей Справедливости, но и сам некоторое время был с ними на этом славном пути, на поприще служения…
Рука, державшая письмо, помахала им как веером. Высокомерная презрительная и всезнающая улыбка превосходства не сходила с губ Кустова. Чиркнула зажигалка, поднеслась к письму, вялое пламя уничтожало документ, принимаемый Кустовым за шифровку: сердцевиной неразгрызаемого орешка таился в безумце человек, большую часть своих лет проживший конспиративно. Горевшая бумага добралась до пальцев, и Кустов наслаждался болью, удостоверявшей его существование. К этому способу идентификации себя он уже прибегал, видимо, не раз, потому что кончики пальцев подчернились ожогами. Содержимое в части, касавшейся беременности, было поначалу сочтено мало убедительным, по лицу Кустова блуждала улыбка ребенка, хорошо знающего, какие врунишки эти взрослые. Сроки, однако, совпадали, не мог не помниться тот яростный, едва не перешедший в драку спор, неожиданно для них обоих, сцепившихся в обоюдных обвинениях, завершившийся исступленным обладанием друг другом. Такое могло стать моментом зачатия — это признано было наконец Кустовым… Но бдительности он не терял: рука цапнула недотлевший кусок письма, глаза выхватили намек о работе дяди на благо Высшей Справедливости.
— И давно ты, — спросил, — заколачиваешь деньгу предательством родной страны?
Какой день уже носился он по городу, объятый пламенем, и, вырываясь из полыхающих джунглей, искал того, кто выведет его за огонь, на душистые травы широкой и чистой степи. Собеседник был нужен ему, человек чуткий и понятливый, верный, опаленный тем же огнем и страдающий теми же недугами, не чужой, как Одулович. Поднеслись к глазам обожженные и минуту назад державшие письмо пальцы, отдернулись. Кресло резко развернулось, кто-то чужой почудился сзади. Губы вышептали имя супруги, протянутая рука застыла, пробуя что-то невидимое на ощупь, и голос Кустова завибрировал, хуля Жозефину в горячечном словоблудии, слова вылетали скорострельными залпами, майамский период знакомства с нею удостоился, впрочем, скупой похвалы, а затем посыпались обвинения, скоро перешедшие в оскорбительные недомолвки о некоторых физиологических странностях супруги, дурость которой в полной мере проявилась в «одном крупном городе», том самом, где завербована была Жозефина, вообще склонная к шпионству, — причем город так и не был назван, сказано было о «звездах, которые и ночью алели, даже через шторы на окнах», и Кустов по-приятельски подмигнул Бузгалину, чтоб тот уж наверняка знал, какие именно звезды (кремлевские, конечно) горели всю ночь; легко было догадаться, куда начальство поместило прибывшую в Москву супружескую парочку накануне вербовки Жозефины; руководство отработало по полной программе, молодоженам отвели люкс в гостинице на Софийской набережной (окна выходили на Кремль), придали номеру автомашину «Чайка», на которой обычно вывозили в свет космонавтов, устроили пышный прием, подняли бокалы, Ивана предъявили супруге не мелкой сошкой, а влиятельным офицером, действующим с одобрения и благословения Верховного Руководства Великой Державы. Доставили с Урала мать, две женщины счастливо расплакались…
И Кустов тоже расплакался — не там, в Москве, а здесь, в пансионате. На женщин, так выходило, ему не везло с тех пор, как на Урале погибла любимая девушка. («Она унесла все мои мечты!..») Все остальные — обманывали, особенно та, которую прочили ему в жены, когда он прибыл в тот же город за четыре года до Жозефины (в какой город — сказано было подмигиванием: ты, мол, сам понимаешь…). Повезли его на дачу с боссами побеседовать, а на даче этой у стола под так называемыми русскими березами суетилась девушка, не очень симпатичная, но бодренькая, ладная такая, все у нее в руках горело, взгляд бросила на него такой, что сомнений не оставалось — напарницей будет! Такую подругу давно ждал он, без нее худо приходилось на чужбине, и быть бы девушке этой напарницей и подругой на веки вечные, да не прошло и пятнадцати минут, как она за него все решила и командовать им стала, так себя повела, будто какой год уже спит с ним и все привычки его знает, потому что — знание привычек этих обнаружила, ее уже осведомили, и показалось это ему так гнусно, что отказался от девушки, не нужна она мне, сказал, не полюблю я ее!.. И теперь — Жозефина, которая следит за ним, а достойна ли женщина быть женой человека, о котором докладывает? Это ведь хуже супружеской измены! Да, хуже! И — не верит он, не верит он ни Жозефине, ни наставникам своим. Мелочные, ничтожные даже людишки! Разорили его, вчистую разорили! Для пользы дела приказали закупать пылесосы через фирму, известную своим грабительством, она и вытянула из него все деньги! Все! Если б не два крупных выигрыша на скачках в Атланте, то клади зубы на полку!..
Слезливо кляня судьбу, он мелкими осторожными шажками ходил по комнате, и глаза его обегали стены, пол, потолок, мебель, ища какую-то памятную ему отметину или рассыпанные монеты немалого достоинства, руки же ощупывали все, до чего могли дотянуться. Человек искал опору, камни, выступающие из воды, по которым можно перейти бурлящую реку, или такое дерево, забравшись на которое спасешься от бушующего внизу пожара, — уголочек искался, безопасный и теплый, но отметинки блуждали, монеты выскальзывали, мысли Кустова скакали, и в пассаж о неверности супруги вставлена была новелла о себе, сокрушителе женских сердец, способного час, два и более не вставать с женщины: такой могучей силой наделен не всякий, нет, не всякий, — и Кустов провел пальцем по согнутому локтю правой руки, показав этим размеры предмета, который надолго сохранится в памяти любой женщины, на всю жизнь, если, конечно, она останется жива, ибо всякого усомнившегося ждет смерть, да, смерть, как найдет она…
Палец воткнулся в Бузгалина, предварив громовой и грозный вопрос: кто он, и ответ неожиданно погрузил Кустова в томительные раздумья… Про дядюшку Жозефины было забыто, недавний обличитель ее с непринужденным изяществом сел в кресло…

1 Следующая страница


Анатолий Азольский - Монахи

Монахи 2

Комната угловая, просторная, окна закрыты, но шум далекой улицы проникает сквозь противокомариную сетку, не заглушая говорившего с тихой яростью Кустова. Вытянутые ноги подергивались, правая рука то касалась подбородка, то почесывала шею; в его теле судорожно ворочался тот, кто незаконно занял место Мартина и теперь пытался найти уголочек, где можно притулиться, выждать день и час, когда его признают своим. Вопросы (Бузгалина интересовали скачки) входили в уши Кустова, как камешки, бросаемые в колодец, и по тому, с какой задержкой следовали ответы, можно было судить и о глубине колодца, и о ряби на невидимой воде; на некоторых словах Кустов стал спотыкаться, что приводило его к смущению и удивлению, он повторял слова эти, с натугой, с нажимом, радостно убеждаясь, что язык ему все-таки послушается, и, от радости впадая в смирение, умягчал мышцы, расслаблялся. Рука потянулась к сигаретам на столике рядом — и застыла, рука забыла о куреве, и точно так же другая рука, бузгалинская, задержалась надолго в движении к тому же столику, где лежали и его сигареты. Кустов все-таки дотянулся, сигарета оказалась во рту и застыла в недоумении — как замер и Бузгалин, тишайшим шепотом начавший говорить и напрягать слух, будто пощелкивал циферблатом сейфа, разгадывая шифр. Слова выпархивали из него крохотными птичками, еле шевеля крылышками, слова невесомые, нащупывающие, севшие на забор, за которым в догорающем лесу лежали вповалку сонные, уставшие от ужаса звери, — и наконец почуялась доска, которая отошла и впустила внутрь неслышно ступавшего Бузгалина. Сон — самое небезопасное для человека время; звери спали, они еще какое-то время поводили ушами в сторону незваного гостя, но тот успокоительно сказал что-то, будто бросил кусок мяса тявкнувшему псу. Он стал своим, точно так же пахнущим, как и они; еще одно слово произнесено было нежнейше — камешком, который летит в тьму кустов, проверяя слух и зрение сторожевого пса. В упоенной дреме обитатели сонного царства разрешали рассказывать им сказки, в которые начинал верить и сам рассказчик, ужом вползающий в чужой храм… «Однажды…» — несколько раз повторялось лазутчиком, пока мохнатые, скользкие и оперенные существа не прислушались, выбирая для полноценного сна ту сказочку, в которую они хотели поверить, какую ждали… Рука нашла руку, душа душу, тела слились и полетели в пропасть; раздался протяжный звук, в котором был полет, парение и мягкое приземление, пронесся и отнесся вихрь, раздвинув тучи, которые расступились, и в свежем дуновении воздуха растаяли бесовские запахи гари и омерзительная вонь подпаленных шкур, а черное звездное небо Техаса стало потолком; вдавленное в комнату пространство задышало угрозой скорого ливня, что вот-вот разразится под сводами средневековья, к которым Кустова подтащили сеансы мистера Одуловича…
…придавленное небо дышало угрозой скорого ливня и превращения топкой дороги в непроходимую трясину, и, поглядывая вверх, люди стегали лошадей и волов, торопясь до ночи выбраться из низины, разжиться сушьем и прогреться у костров. До моря далеко, но порывы ветра доносили возбуждающие запахи соленой стихии и — всем так казалось — парусные вздохи кораблей, на которые надо погрузиться; молния, вдали блеснувшая, подгоняла; где-то взбесились кони и злобно ржали, заглушая тележный скрип, яростные проклятья возниц и лай собак, которые трусили за ордами людей от самого Кобленца; ощенившиеся по пути суки вели за собой выводки, ибо и зверей и птиц охватывало сплотившее людей стремление: туда, на юг, через море, к Гробу Господню!
Десятки тысяч людей прошли уже этой дорогой, распугав окрестных крестьян, разворовав их дома и уведя скот; пахло кислятиной пропотевшей обуви и протертой одежды, уши щемило от жалостливых криков детей, которые никак не желали понимать, зачем отцы их и братья, матери и сестры подались из родных и теплых мест в края, где придется каждый шаг сопровождать убийствами неверных. Хватало кровопускательства и здесь: за то время, пока колонна по кривой огибала невысокий холм, два промчавшихся всадника прирубили отставшего путника-страдальца, и труп бедолаги люди оттащили от дороги. Никто не пожелал слова доброго сказать об убиенном, но услышать хотели, и бредущие миряне увидели, как на холмик, будто на амвон, поднялся одетый в рубище пилигрим, громко воздавший хвалу Всевышнему за быструю смерть смиренного раба Божьего, который получил то, к чему и стремилась душа его, чего алкало и тело его, — гибель во славу Господа Бога.
— Упокоение нашло его не на равнинах сирийских в сече с неверными, не при осаде крепостей, хранящих в себе несметные богатства султанов и калифов, и не на берегах Иордана, а на истинно христианской земле, — будто отходную молитву пел пилигрим, которого вернее было бы назвать странствующим монахом, избравшим дальнюю дорогу наилучшим и наикратчайшим путем к покаянию. — Христианский меч погубил христианскую же душу, избавив страдальца от еще больших мучений, бессмысленных и порочных…
Люди, чудом избежавшие мечей двух проскакавших господ, приостанавливались, внимая речи безбородого проповедника с жезлом, причем и на жезле в руке его, и на правом плече плаща белой краской нарисован был костыль, что обязывало монаха оказывать помощь увечным и беспомощным, — занятие, для него явно затруднительное, поскольку сам нуждался если не в помощи, то в сострадании.
— Да, — продолжал монах, которого ветер колыхал, так был он слаб, — да, бессмысленные и порочные, потому что Господь повелел нам быть милостивым ко всем падшим и заблудшим, прощать им грехи, а не наказывать огнем и мечом, к чему призывают вас те, кому выгодно гнать вас будто бы на спасение Гроба Господня, — им это выгодно, не вам, поскольку папская булла дает господам отсрочку от уплаты пошлин и долгов, а прелатам сулит все те блага, которых они лишены здесь!.. Одумайтесь! Вам-то что надобно за морем? Вы как были нищими, так и останетесь ими!.. О, собрат! — едва не взвыл монах, увидев бредущего странника в черной рясе. — Какая злоба погнала тебя под святое знамя? Рыскающие по лесам бандиты тоже сплотились под этим знаменем, чтоб напоить коней в водах Иордана, но ты-то, ты — куда ползешь? На твоих хилых и избитых ногах ни сандалий, ни башмаков, — как и у меня, как и у многих… как и у вас, добрые христиане! — громко, превозмогая тугой ветер, продолжал укорять и стыдить монах, и люди, нагие и босые, недоуменно озирались; вокруг свирепеющего от проклятий человека уже скучивались будущие завоеватели и охранители Гроба Господня, невольно соизмеряя адское существование на земле с раем небесным; некоторые давно уже выжгли на своем теле кресты, уверяя всех, что рука Божья тому причина. Разинув рты, внимали они хриплому еретическому голосу, и будь это действо на городской площади, воры давно б уж почистили карманы и кошельки зевак, а расторопистые парни лапали бы хихикающих горожанок. Первые капли дождя пали уже на капюшон страждущего истины пилигрима, но, кажется, даже гром небесный не отвратил бы его от угодного Богу занятия, потому что голос еще хлеще взметнулся к низкому небу; вздернутые руки звали Царя Небесного к наказанию заблудших…
Тот странник в черной рясе, кого окликал недавно злобствующий пилигрим и который невозмутимо продолжал свой путь, вдруг остановился, повернул назад, всмотрелся в неистовца, забрался на холмик и решительно приблизился к нему, отмашкой руки предложив людям возобновить поход к далекой стране за морем, и когда толпа поредела, тихим шепотом укоризненно произнес:
— Брат Родольфо, ты так изменился, что только по голосу я узнал тебя. Но до сих пор не могу поверить — ты это или не ты!..
Молодой человек, названный им Родольфо, недоуменно вгляделся в посланца нечистой силы и вытянул перед собою хилую, чуть толще виноградной лозы руку, казавшуюся особенно тонкой в широком рукаве рясы.
— Кто ты? — сурово и брезгливо вопросил Родольфо и бросил взгляд на тучи, на небеса, как бы призывая их испепелить нечестивца и грешника, вздумавшего прервать богоугодную речь.
Монах в черной рясе откинул капюшон, показывая себя, и дал время брату Родольфо всмотреться…
Тот сдавленно вскрикнул и ладонью заложил уста, чтобы не выдавать тайну, в которую оба они были посвящены много лет, если не веков, назад.
Наконец губы его вымолвили почти беззвучно:
— Брат Мартин, ты ли это?
— Я, — ответствовал брат Мартин. Нога его, обутая в добротный ботинок из свиной кожи, а вовсе не босая, коснулась — не без отвращения — камня размером с воловью голову. Не приходилось сомневаться, что камень этот символизировал величину и тяжесть грехов брата Родольфо, и в вещное доказательство своего желания грехи эти искупить брат таскает его повсюду с собой. — Мне чудится, — с насмешкой продолжал брат Мартин, — что твое желание вразумить толпу и обратиться к ней с проповедью объясняется просто: тебе захотелось скинуть с плеч камень и отдохнуть, но поскольку перед камнем у тебя какие-то обязательства, то ты от него — ни на шаг…
— Ни на шаг! — исступленно повторил брат Родольфо. В голосе его прошипелась ненависть, полная любви; чувства эти смешались, и в разъяренную душу брата Родольфо тихо вползала радость от того, что на путаных дорогах Европы он встретил бывшего наставника своего, брата Мартина.
— Не мешай исполнять мне Божью волю! — угрожающе произнес он, делая попытку спихнуть брата Мартина с холма вниз, но тот лишь презрительно усмехнулся и ни на пядь не сдвинулся с места. — Неужели ты не чуешь бесовского наваждения толпы? Иль ты веришь басням о том, как Петр Пустынник добрался до Святых мест в Иерусалиме, как уснул в храме при Святом Гробе и явившийся к нему во сне Спаситель вручил ему письмо патриарху, чтоб тот побудил сердца верующих очистить Святые земли от язычников? Враки все это, враки, ибо кому, как не тебе, известно по донесениям наших монахов, что Петр Пустынник, он же Петр Амьенский, на контрольной встрече в Иерусалиме так и не появился. Неужто нос твой не обоняет запаха серы? Зачем, подумай сам, Гроб Господень этим несчастным? Плодороднейшие земли Европы лежат невспаханными, хлеб, рожденный ими, даст пищу этим обуянным гордынею людям, — здесь пища будет, здесь, рядом с их семьями, а не за морем, где поджидают их сабли и копья сарацин. В монастырях, сам знаешь, куется знание, что облегчит труд землепашца и ремесленника, освободит их головы и руки от грешных помыслов и дел, направит на служение заповедям Христовым, которые растоптаны богоотступниками — как мирянами, так и служителями церкви…
Будто подтверждая правоту его слов, мимо холмика с песнями и бессвязными пьяными выкриками проехали повозки с проститутками, и старшая в их обозе матрона издевательски предложила обоим монахам полакомиться свеженькими девочками, которые тут же задрали юбки, издавая при этом похотливые вопли. С доброй улыбкой человека, который испытал всю сладость греха ради возвышенного самоуничижения, брат Мартин горько посетовал матроне на оковы ордена, запрещавшего блуд, на что та мудро заметила: нетленность мужских чувств превыше всего, и то, что под рясой, ордену не подчиняется, а подвластно скорее им, Божьим избранницам. Не могла матрона не обратить внимания на костыль и, хитро изменив стиль зазываний, обратилась к монахам с просьбой — не помогут ли они оба снять с нее, именно с нее, вериги воздержания, она ведь терпела столько ночей и дней!
Дюжина хохочущих проституток, среди которых выделялась бойкая рыженькая толстушка, замахала руками и задрыгала ногами, требуя от обоих монахов того же; едва не вспылил брат Родольфо, и рука брата Мартина легла на его воспаленный лоб, призывая к спокойствию и благоразумию.
— Я опечален, — сказал брат Мартин. — Я очень опечален. Тяжкий путь, выбранный тобой и аббатством, омрачил твой рассудок кошмарами, ты забыл о поручении руководства. Оно, как и ты, с недоверием относится к наплыву чувств, охвативших народы, что ныне стремятся к югу. Но ты забыл, с какой целью посылали тебя под видом странствующего и кающегося грешника в земли европейские. Тебя обязали изучить, как папская власть взаимодействует с мирской, каковы земельные отношения в срединной Европе и что замышляют враги ордена. Ты должен был заглянуть во все закоулки городов и узнать, что нового в настроениях горожан и как движется мысль ремесленников. Тебе поручили найти чертежи камнеметной машины и подлинники документов, хранящихся в известных тебе монастырях. Руководство ордена обеспокоено тем, что нет сведений о способах, какими улучшается в Европе конское поголовье… Или ты забыл?
— Подробный отчет мною составлен, — возразил засовестившийся брат Родольфо, — и находится в верном месте… Но, согласись, никакое одеяние не может скрыть во мне дарованную Богом и, возможно, излишнюю трезвость рассудка. Ты ведь помнишь, что я был в монастыре владыкою пасеки, и мед моими трудами тек не только в кувшины и бочки для продажи в городах, но и, прости, в глотки братьев наших по ордену, послушников и всех, кто по вечерам пировал в трапезной, где в нарушение устава бывали и те, которые только что притворно жаловались на вериги воздержания…
— Мне тоже кажется — притворно, — согласился с легкой усмешкой брат Мартин, не преминув заметить, что Папа Римский отпустит все грехи тем мужчинам, которые возьмут в жены этих дерзких девиц. Брат же Родольфо, будто не расслышав, продолжал:
— И я не могу потворствовать лживым измышлениям князей церкви и мира, погнавших под гнусным предлогом народ куда-то подальше от дел, от творчества, от трудов праведных во славу…
— Остановись! — взревел брат Мартин. — Ты посягаешь на самое святое — на заблуждения миллионов! Ибо в них, в заблуждениях этих, спасение мира и мирян. И, чего уж скрывать, сама вера — заблуждение, иначе не развелось бы так много апостолов, каждый из которых глаголет истину… Да, люди эти, голодные и вшивые, мерзкие и развратные, ленивые и жадные, — люди эти идут неведомо куда, повинуясь высокой мечте о справедливости, потому что в слепой вере они убеждены: там, на Востоке, они, отвоевав Гроб Господень, заодно и нахапают кучу золота и женщин, и нахапают так много, что не понадобятся весы для справедливого дележа добычи, те самые весы, которые всегда лгут. Эти спотыкающиеся от голода и мучимые князьями простолюдины получат по потребности… Так им думается, именно так, но, сам понимаешь, ни шиша им не достанется, и все же терзает меня мысль: как ты, такой чуткий и сострадательный, не познал истину, вытекающую из основ Отца нашего. А она такова: не для ковыряния в земле рожден человек, ибо он не вол и не хрюкающая свинья, не для заполнения утробы вином и мясом, не для ублажения плоти, жаждущей женщин. Бессчетное количество зверья кишит в лесах и долинах, тучи насекомых и птиц кружат над ними, гады заселяют каждую расщелину, рыбы резвятся в пучинах морей и океанов, все они, каждая особь жрет, пьет и совокупляется. Неужто думаешь ты, что мир сущий создан для этого непотребства? Нет! Человек создан Богом, чтоб оправдать все им сотворенное, Творец не ради тварей старался: Бог, единый и триединый, наделил людей позывами к чему-то бессмысленному и возвышенному, и чем тощее люд, чем громче и слышнее вопит голодный желудок, тем к большим свершениям надо их, обездоленных мирян, звать именем Господа Бога!..
Сдавленным выкриком брат Родольфо хотел остановить поток слов брата Мартина, но тот продолжал:
— Душа человеческая возникла в оправдание ошибок, допущенных Богом, и дух человека — святыня, дух заставлял подвижников нашего братства уходить в пустыню под жала змей, жить в промозглых пещерах, питаться ящерицами. Они, брат мой, раздирались когтями львов или умирали, побитые камнями обманутых, науськанных простолюдинов. Но молча, молча! Ибо их вера — в понимании того, что эти бессмысленные движения людских масс с запада на восток, с юга на север и обратно суть тайные желания Высших Сил из числа тех, что никогда не слетают с уст Господа нашего!
Истинно мучился брат Родольфо, слушая богопротивные речи друга и наставника. Не мог он не заметить, что ряса наставника подбита мехом, дорогим мехом.
— Кто ты есть? — вскричал он. — Разве такое я слышал от тебя когда-нибудь?
— Слышал! Именно это и слышал. В стенах монастыря — слышал! В душных кельях! Но не под небом, которое Бог! А оно учит нас боготворять вонючую, подлую и мерзкую толпу, ибо она, и только она, исполняет Высшую Волю Господа нашего!
Руки брата Родольфо взметнулись к небу, которое внушало ему иное.
— Это какая же Высшая Воля?.. Да ведомо ли тебе: все бесовство мира в том, что сотни тысяч людей тронулись в гибельный путь потому лишь, что… я открою тебе страшную тайну, в которую боюсь сам поверить… — Родольфо приблизился к Мартину вплотную. — Страшную… Люди бегут из Европы потому, что она, Европа, перенаселена бесами в человеческом обличье, что крестовый поход такая же необходимость, выявленная Богом, как чума, что косою пройдет по миру…
— Именно поэтому и не препятствуй людям! — расхохотался брат Мартин дьявольским смехом и прибегнул к последнему доводу, спихнув ботинком вниз отягощавший и душу и тело камень.
В ужасе от предательства друга, брата и наставника Родольфо возрыдал, и взгляд его, провожавший камень, наполнялся мбукой и смирением.
Тем не менее он пошел вслед за братом Мартином, по привычке согнув правую руку так, будто она несла камень…
Было это на юге Италии, в двух дневных переходах до Бриндизи, оба монаха вошли в рощу, где их поджидал конь без седла. Брат Родольфо еще поманерничал немного, заговорив об ослице, на которой разъезжал Христос, но догадался, видимо, что только конь выдержит их обоих.
Они взгромоздились на него и куда-то поехали.
Они продолжили свой путь в средневековье, более им знакомое, чем те годы, на которые выпало жить и служить полковнику Бузгалину В. П. и майору Кустову И. Д. Они долго ехали, они расставались и съезжались, продолжая существовать в текущем двадцатом веке, не ведая, как в них бурлит другая жизнь, безумная, потому что Европа спятила, от населявших ее чудовищ спасаясь песнопениями, и если хор серафимов величал престол Всемогущего чистыми дискантами, то внутрихрамовые хоралы били по сатанинскому воинству градом камней; слово молитвы обладало остротой и силой меча, а если к слову присоединить и танец, то гибель Зла обеспечивалась — к сожалению, не всегда молитва в храме завершалась торжеством Добра. Последней надеждой, постоянно действующей литургией оказывалось монашество, не допускавшее ада в заблудший и загнивающий мир. Рассеянные по Европе горстки людей, чьей миссией было отвращать жестами и словами гнев небесный, привлекать на себя Божье прощение и окроплять все окрест себя благодатной росой доброглаголения, — подвижники эти строили монастыри, часто — в горах и на вершине самой высокой горы, чтобы приблизиться к небесному обиталищу, еще чаще — порывали с родным домом, уходили куда глаза глядят, чтоб болью разлуки с очагом детства и лишениями в пути очистить и себя, и тысячи мирян, каясь и уготавливая себя к Судному дню, к земной смерти и обретению другой жизни. Несметным толпам несчастных сотни, тысячи Одуловичей внушили — по подсказке безвестного центуриона — христианское учение о врожденном грехе, который надо было искупать страданиями и лишениями; люди по году сидели в болоте, отдаваясь мошкаре; святыми провозглашались те, кто десятками лет не видел женского лица; в боязни Страшного суда кто спал сидя, кто залезал на столб и, не спускаясь на землю, десятилетиями бил поклоны; в подражание злобным клекотам грифонов проповедники слова Божьего надрывали глотки, но чаще всего оскверняли души верующих богомерзкими словесами, отчего и укоренилось мнение: бесы влезают через рот. Они же, злейшие и наиподлейшие враги человека, могли превращаться в собаку, в любого зверя, в женщину, что было искушением воистину дьявольским. Потому исцелением стало уединение и молчание, монахи уходили в места, где нет ни людей, ни животных; подвижники Божьи втайне от себя рассчитывали на то, что изгрызающие их звери-желания прельстятся ширью земных угодий и выметутся из черепа. Но изобретательные бесы упрятались в извилинах мозга, они выпрыгивали и под видом чертей издевались, они хохотали, глумясь над людьми, а те не могли избавиться от проклятий греха: как только монахи осваивали пустынный клочок землицы в надежде, что бесы покинут их, они, бесы, возвращались на возделанную монастырской братией цветущую землю, плодя грехи, и брата Родольфо не раз встречал на дорогах Европы брат Мартин, всматривался в него, допытывался, а какой это грех пытается извлечь из себя его бывший ученик, что хочет он снять с себя и бросить в костер, в огне которого сгорит не только рубище, но и вшами запрятанные в складках грехи, коих немало, потому что страдал, страдал брат Родольфо, и помочь ему не мог пока ни брат Мартин, ни тем более полковник Бузгалин, который, как и майор Кустов, тоже забыл земное и самого себя — ради царства небесного…
Они уехали, оставив в пансионате для гостей колледжа застывшего во сне Кустова и проснувшегося Бузгалина, который счастливо, освобожденно потягивался, радуясь тому, что и с души его, и с тела сбросилась какая-то всю жизнь досаждавшая тяжесть. Он сытно позавтракал и лениво покуривал, он нащупал в кармане Кустова паспорт и убедился: майор, полтора месяца назад отказываясь лететь в Москву, врал, уверяя, что паспорт надо менять на новый, двухгодичный срок его, мол, истек. Он сидел до вечера у неподвижного собрата по профессии и дождался: вдруг Кустов поднял голову; Кустов озирался, не понимая, где он и кто он; «Голова — болит…» — произнесено было неожиданно ясно и чисто, после чего вновь заснул. Возможно, он был ошеломлен вторжением в средние века, потому что Одулович путешествовал с ним по пещерам первобытных племен, намереваясь дотянуть пациента до года, когда он заговорит о Марии Гавриловне.
Он и заговорил о ней — когда проснулся. Каким-то механическим голосом воспроизвел он — точь-в-точь, слово в слово — то письмо, что прочитал накануне, — о том, что она, беременная Жозефина, ждет его в Гаване, вместе с Марией Гавриловной, которая вылетает вскоре в Москву, надо поэтому спешить, сама же она с Кубы — ни шагу, это может повредить их мальчику, да, да, будет мальчик, она это чувствует… «Врет… — провещал голосом робота Кустов и добавил: — И ты врешь… Фальшивка, почерк — не Жозефины…» Окатил Бузгалина серией вопрошающе-презрительных взглядов, но ответом вполне удовлетворился: нельзя же, призвал к благоразумию тот, тащить через три границы письмо служебного содержания!
Только такие, по-детски наивные рассуждения понимались им, и от него по-прежнему пахло псиной. Взгляд был растерянным, ни на чем не фиксировался. Часто поводил плечами, съеживался будто от холода. Заставил Бузгалина произнести фразу, которая — так ему казалось — выдала бы акцентом славянское происхождение. Спросил наконец:
— А чем, собственно, занимался ты, служа этой Высшей Справедливости?
И вновь провалился в сон, из которого вышел ровно в час дня. Наступил решающий для него и Бузгалина момент: Кустову надо платить за номер в отеле, куда должен прийти сбежавший Мартин, и если сейчас Кустов направится туда, в отель, то никуда он из этого города не выедет, он будет продолжать поиски того, кто сбежал именно в этом городе и потому здесь где-то, рядом.
Тикали минуты. Было 9 августа, телевизор в холле гремел на весь пансионат, передавали отречение Никсона, и американское нутро Кустова не осталось безучастным, с блаженной улыбкой идиота одобрял он решение греховодного президента, приветствуя пришествие справедливости, хотя занимался, как все американцы, делами похлеще тех, в чем обвиняли президента США. О Мартине и отеле было забыто. С нагловатеньким прищуром опухших глаз, пренебрежительно цедя слова, Кустов спросил, а как дядюшка намеревается попасть в Гавану, и предложенные варианты отверг, да их, вариантов, почти и не было. Остров блокирован, прямой аэрофлотовский рейс Москва — Гавана отпадает, на промежуточной остановке в Канаде к самолету никого не подпустят. Морская дорога заказана, частный самолет найти почти невозможно, остается тот самый путь, какой — предположительно — привел Жозефину в лучшую клинику на Кубе, и начало пути — в Лиме.
Это были последние трезвые и нормальные слова, услышанные Бузгалиным. Пора было расставаться с пансионатом, и тут-то оказалось, что Кустов не хочет жить в двадцатом веке: во рту его будто перекатывалась горячая картофелина, речь стала невнятной, уши будто заложены комками ваты, — он почти не слышал, говорил с трудом, пришлось прикрикнуть, побуждая его двигаться, ходить, казаться нормальным человеком. Бузгалин со все большей тревогой посматривал на него — все-таки случилось то, чего избежать, наверное, было нельзя. Кустов стал почти ребенком, все бытовые приемы и повторявшиеся изо дня в день жесты, слова — все разладилось в нем, и надо было подсказывать ему, давать советы при одевании одежды: «Так, правильно, теперь брюки держи обеими руками, а левую ногу… ну, ту, которая в синем носке…» Бузгалин вымыл его в душе, постриг отросшие и уже загибавшиеся вовнутрь ногти на руках и ногах, снес бритвой фатоватые баки, приладил галстук. Расплатился с пансионатом. Владелица его, видевшая Кустова иным, удивления не выразила; на всякий случай, репетируя дальнейшие объяснения, Бузгалин брякнул: «Майор. В отставке. — И многозначительно: — Сайгон!» (О Америка, великая, гуманная и необъятная, привечающая всех несвободных и ненормальных, которые хозяевами ходят по ней, поскольку с каждым днем все радостнее жить!..)
Уже по дороге к автостанции Кустов закричал вдруг, полез из машины вон, несколько минут стоял в неподвижности, тер лоб, что-то вспоминая и явно не желая покидать этот город. Бузгалин впихнул его все-таки в такси, покатили, автобус почти пустой, на мексиканской границе у обоих не стали требовать паспорта, и так ясно — чистопородные янки! Головные боли у Кустова исчезли, но страдания от них помнились, как след ожога, как рубец; временами он хныкал; но очень резво реагировал на проституток, которые после отставки Никсона чувствовали себя, как верующие после распятия Христа, и с новой, ударной силой предлагались, обступая автобус на остановках. Еще семь часов тряски с пересадками — и Лима, гостиница на берегу океана. Сутки не выходили из нее, о Кубе Кустов не заикался, все более мрачнел. Отмытый и приодетый, благоухающий одеколонами и лосьонами, он тем не менее ощущал себя загаженным и завшивленным, временами превращался в Родольфо, поглядывал на ногти так, будто они отросли до совсем уж неприличных размеров, а сам он — в ветхом рубище. Рассматривал себя в зеркале, приглаживая волосы и расчесывая их, громко при этом называя себя: «Я! Я! Я!..» — и тыкая пальцем в грудь. Речь его постепенно становилась внятной, он уже одевался без помощи и подсказок, однажды разбушевался, приняв горничную за Жозефину, будто бы проституткой заказанную в номер. В нем, еще не осознавшем, кто он есть, продолжал жить Мартин, и не просто жить, а осаживать его, одергивать; Мартин прикидывался им самим, Кустовым, а самого его тянуло к Бузгалину, в котором чудилось что-то от Мартина, который был для него, только что вылупленного цыпленка, курицей, маткою; признательно и робко смотрел на него, часами сидели друг против друга, словом не перебросившись, но разговор шел — брат Мартин и брат Родольфо все еще бродили по Европе, нещадно споря, и тогда майор Кустов начинал — из семисотлетней временнбой впадины — подавать незашифрованный голос, а полковник Бузгалин прислушивался, и однажды к нему пришло отвратительное признание: оба они — мужчины, заразившиеся болезнью от одной и той же женщины.
Анна Бузгалина уверяла как-то, что все виды сумасшествия — вынужденные возвраты в детство, в сны, что, забываясь, оставляют о себе такую же память, как запах чего-то так и не увиденного. Однажды Бузгалин застал Кустова в холле, тот со смущенной улыбкой спрашивал о чем-то мальчугана, сына поодаль стоявшей супружеской четы. Смутился, поднялся с Бузгалиным наверх, присел рядом. Заговорил о Жозефине: очень, очень несправедливо обошелся он с нею, очень! И прервал себя, заходил по номеру, делая какие-то нелепые движения, походка — будто в правой руке грехи неподъемные. Бузгалин из номера — Кустов за ним, ходил приклеенным, выслеживал, устраивал засады и смирнехонько возвращался в номер, будто не выходил из него.
Пошли пятые сутки, Бузгалин носился по смрадному городу, в котором бывал-то всего несколько раз; он заводил знакомства, всем обещая любовь и дружбу, ловил нужных ему мужчин и женщин на улице, в ресторанах, на стадионе, все шло по плану, который возник сам собой в пансионате, рядом со спящим в беспамятстве Кустовым. Только из Лимы можно было увезти Кустова на Кубу. Уже наметился и день: 19 августа, билеты на самолет заказаны по телефону, но так, что фамилии слегка изменены и при получении билетов измененность отнесут на глупые уши девчонки в агентстве. У паспортов был один изъян: они были настоящими, не фальшивыми, и если за кем-либо из двух пассажиров тянется какой-нибудь след, то по нему дойдут до Панамы, где американская военная база и где любого могут вытряхнуть из самолета. («Ил-18» шел круизным рейсом из Гаваны в Гавану через Панаму и Джорджтаун в Гайане.)
В полдень побросали рубашки в чемоданы, Кустов, последние дни пребывавший в томительном ожидании чего-то ему не понятного, взбодрился вдруг, Бузгалин зорко присматривал за ним. Операция может сорваться по той простой причине, что она спланирована чересчур тщательно, в механизме увоза провалившегося агента все детальки так отшлифованы, смазаны и подогнаны, что крохотная песчинка в состоянии сбить работу всей системы. Одну песчинку, а точнее — камешек, удалось извлечь из застрявших шестеренок: два дня назад их нашел некий Гонсалес, бывший компаньон Кустова по пылесосному бизнесу, завалился в номер с жалобой на Жозефину, которой Кустов будто бы дал доверенность на ведение дел. Давал или не давал — об этом Кустова лучше не спрашивать, он больше разбирался в монастырских порядках, чем в неизвестных ему переговорах фирмы с поставщиками. (Провалы в памяти у него — что дырки в добротном сыре.) На мексиканца он глянул дико, Бузгалин вытолкал нежданного совладельца в коридор, сказав, что Жозефина будет со дня на день, с нею и ведите переговоры. Глянул в глаза засмущавшегося Кустова. Там — ровный ряд баранов, рога нацелены на изрытую копытцами землю, неприступная крепость. А за баранами — подозрительно спокойный лес, безмятежное голубое небо. Что-то мерзкое задумал Иван Дмитриевич Кустов, нашедший какой-то изъян в брате Мартине.
— У меня тут знакомые, — беспечно произнес Бузгалин. — Пойду проведаю обстановку… Билеты возьмем в аэропорту, время есть, вылет в семнадцать тридцать.
Он бросился названивать всем обретенным в городе знакомым обоего пола и с каждым новым разговором все дальше и дальше отбрасывал мысль о самолете, раздумывая над тем, как унести ноги отсюда — им обоим, ему и Кустову, потому что, не побывав ни в советском, ни в кубинском, ни в американском посольствах ни вчера, ни позавчера, ни в предыдущие дни и тем более этим сегодняшним утром, он по тону тех, с кем разговаривал, по отказам консульской челяди, вдруг загруженной какими-то делами, понял, что тревога объявлена повсюду, и кто первым ее поднял — уже не понять и не высчитать, но американцы догадались о каком-то чрезвычайно важном мероприятии, затеваемом Советами, и подняли на ноги всю агентуру. И как не догадаться, если сам посол Кубы уже около 14.00 был в аэропорту — на тот, без сомнения, случай, если кого-либо попридержат на контроле. Узнав о столь раннем прибытии посла, американцы, вероятно, и заподозрили что-то. Но кубинцы-то — какого черта баламутят воду? Никто ведь не знает, что рейсом этим полетят два американских гражданина, которым эта суета противопоказана.
Последний звонок прояснил все окончательно. «Джек, рада тебя слышать… — промурлыкала секретарша консульского отдела американского посольства. — А видеть не могу, дорогой. У нас тут аврал, и если так уж хочется повидаться, то давай после шести, когда страсти улягутся…»
Не зря, значит, посол Кубы в роли то ли прикрытия, то ли обеспечения, и когда никого при посадке в «Ил-18» не задержат, американцы станут разыскивать в Перу двух спугнутых ими граждан, приметы, возможно, уже разосланы. Аппарат ЦРУ здесь обширный, люди расставлены повсюду, искать будут сперва по гостиницам, а затем прочешут всю страну. Бежать! Немедленно. Но — куда?
Куда и когда — за него решил Кустов, сбежавший из гостиницы. Бузгалин нашел его, дрожащего от страха, на вокзале, уже под вечер. Взял за руку, увел к океану, положил на песок, сел рядом, надеясь на рокот волн, на берег этот набегавших и пятьсот лет назад, и вчера. За те сутки, что прошли со встречи брата Родольфо с братом Мартином на холме невдалеке от Бриндизи, Кустов насыщался и напитывался словами и образами, как подрастающий ребенок, с тем отличием, что скакал — день за днем — в развитии от года к году. Когда начался прилив, Бузгалин оттащил Кустова от наползающей белой бахромы волн, пристроил его тело к разъеденной солью лодчонке, гладил по головке, приговаривал что-то колыбельное, помогая ему одолевать ужасы средневековья, когда люди, уже пообщавшись достаточно, исходив вдоль и поперек свою страну и чужую, уразумели собственную подлость, мерзость, увидели бездну, которая разверзлась, которая манила; существование в мерзости становилось уже нетерпимым, и брат Родольфо был одним из тех, кто спасал человечество от укусов населявших его зверей, насекомых, гадов; грех и покаяние владели умами; исповедь напоминала судебный процесс, в котором человек обвинял сам себя; отделение овец от козлищ не сулило овцам ни спасения, ни прощения; человечество же исторгало из себя чудовищ, грызших изнутри его черепную коробку, художники и скульпторы рисовали и ваяли страшных птицепресмыкающихся, с уродливой ухмылкой смотрят они до сих пор с гравюр, мозаик и фресок, капителей церквей и храмов; под перьями монахов заглавные буквы рукописей превращались в фигурки скалящих зубы драконов, а невиданные никем растения обвивали кривые и стройные пьедесталы букв; первые картографы в очертаниях некоторых стран видели рыкающих львов, а моря рисовались обязательно со змеями, длиной от Британии до Африки; пасти левиафанов готовы проглотить всю Европу, сцены Страшного суда с грешниками, имя которым легион, украшали порталы соборов, в ходу были миниатюры, изображавшие смерть, простертую над миром; ангелы трубили, возвещая конец света, праведники отделялись судом от грешников в пропорции, не сулящей рая никому; осужденные понуро плелись к котлам с кипящим маслом; души человеческие терпели поражение за поражением, даже если за них заступалась сама Дева Мария; демоны пожирали эти души на капителях церквей; все было грехом, даже отпущение их; молнии карали хороводы и в церквях, и на лугах в крестьянские праздники, красота и уродство соседствовали рядом; именно в эти лихие времена образ мохнатого и хвостатого черта с копытцами навек остался в мозгах, осязательно и зримо являясь в алкогольных страданиях, — в мозгах, потому что места ему не нашлось на Земле. Таким чертом мог прикидываться бес, и бесов этих надо было изгонять, корчеванию подлежали человеческие души.
Вымачивая носовой платок в воде, он остужал пылающий лоб Кустова и сочинял в уме угрожающую докладную начальству — о недопустимости в дальнейшем столь нещадной эксплуатации людей: не пять человек висело на Иване Кустове (что оправдано всей практикой разведслужбы), не семь (критическое число), а восемнадцать, и любой свихнется от такой нагрузки.
Самую страшную докладную он не решался даже мысленно составлять, и, положа руку на лоб впавшего в забытье Кустова, так и сяк обдумывал тот застольный разговор на даче, где он спросил у начальства о провалах. Даже Малецкий и Коркошка не знали, кто такой мистер Эдвардс, в ночь с 31 июля на 1 августа пересекший чешско-австрийскую границу. Ни в Риме, ни в Нью-Йорке никого из американских и неамериканских знакомых он не встречал. И тем не менее — в Лиме были наготове. Произошла, возможно, трагическая накладка: выдан был человек, которого — вместо Бузгалина — протащили через все резидентуры Европы, а человек этот на собственный страх и риск решил спровоцировать ЦРУ и ФБР.
Бузгалин разорвал кредитную карточку «Дайнер клаба» и поднял Кустова. На того временами нападало прозрение, мозги становились современными, ясными, и в такие минуты Бузгалина посещала издевательская догадка: а не притворяется ли тридцатисемилетний мужчина, не играет ли он мальчишкою какую-то роль, нарепетированную им много лет назад в поселковом Доме культуры?
— Так что с Кубой — полетим?
— Нет. Не нравится мне что-то…
— И мне тоже, — согласился Кустов и с детской признательностью глянул на Бузгалина.
Подались на юг, в курортную зону, дешевизна необычайная, Кустов язвительно кривил губы: отель ему не нравился, отель его бесил; со всеми его страхами Бузгалин сжился, научась убаюкивать взрослого младенца недетскими увещеваниями, но посреди ночи Кустова стала бить истерика, перебрались в другое место, благо гостиниц — навалом, и стало понятно, от кого убегает Кустов. И к этому отелю приперся уже знакомый слюнявый безумец, местная достопримечательность, кургузый человечишка, осыпаемый добродушными насмешками ребятни, что гомонила у отеля, обирая иностранцев. Высокий лоб, несоразмерно большая голова, с подбородка свисали слюни, глаза горели живейшим интересом, выдавая ум, короткие, кривые и проворные ноги умели изгибаться и сплетаться. Этот идиот и уродец полюбил Кустова, как бы родственную душу опознал в нем, часами высиживал под окнами номера задрав голову; Кустов был единственным, кто, наверное, понял бы его. «Да прогони ты его! Прогони!» — взмолился Кустов, уже близкий к припадку, к свисающим с подбородка слюням.
Пришлось уезжать ночью, такси заказывали не через администратора, а по телефону из номера, и тем не менее в тропической звездной ночи раздался истошный голос рыдающего идиота, резво бежавшего за ними.
Нашли пристанище у озера с детским названием, сняли хижину за смехотворную плату, невдалеке поселилась экспедиция, нанятая Колорадским университетом, веселые парни дожидались киношников перед броском в Боливию. По вечерам жгли костры. Проводники — из местных, усохшая от лет перуанка соболезнующе поглядывала на Кустова, поила его какими-то травами. И допоила. Тот что-то вынашивал, что-то таил. И внезапно — к ужасу Бузгалина — разговорился. Археологи, разбившие лагерь поблизости, принесли добычу — обломок меча, и по черепку найденной там же миски определили: шестнадцатый век! Стали спорить, вспомнили о конкистадорах, о Нуньесе Бальбоа. Обломок ходил из рук в руки и надолго задержался у Кустова. Тот разглядывал его так и эдак, принюхался даже — и неожиданно сказал: двенадцатый век! Так сказал, что все поверили, и тем не менее он сперва неохотно, а потом разгоревшись прочитал лекцию о мечах, о сакральности их и даже сексуальности, ведь умирающий Роланд меч свой назвал вдовицей; что же касается этого обломка, то он — стальной, изготовлен по особой технологии: из железных прутьев выжигался углерод, прутья затем ковались, скручивались винтом, расплющивались и снова бросались на наковальню, из трех-четырех заготовок получали сердцевину клинка; этот длинный меч пришел на смену короткому римскому, способному наносить только колющий удар, этим же можно было поражать врагов наотмашь и с коня. На обломке, если его потравить чуточку кислотой, можно будет прочесть какое-либо святое для двенадцатого века слово, возможно — имя меча. Попал же он сюда не как боевое оружие, а святынею, которой дорожил испанец, павший здесь много веков назад, а точнее — 17 мая 1515 года…
Раскрыв рты слушали… Умолк Кустов — и Бузгалин потянул его от костра, от любопытствующих, в хижину, сзади плелась, укутанная в шаль цыганской расцветки, перуанка, прикрикнули на нее — отстала. На осторожный вопрос: не годом ли раньше погиб испанец или неделею спустя? — Кустов с лучезарной улыбкой ответил: а что, может быть… А могло быть и то, что по-первобытному хитрый Кустов намеренно брякнул про 17 мая 1515 года, а сумбурная память, где сейчас цифры и слова валялись в обнимку, как гуляки после праздника, подала ему фрагмент из какого-нибудь пособия по истории. Поневоле подумаешь: уж не брат ли Родольфо надоумил Ивана Кустова, в бытность того капитаном, нарушить вековую истину: разведка не должна мешать политикам. В 1969 году в переданной через курьера пространной записке приводились убедительные доводы: напрасны потуги Москвы покупкой пшеницы в США создать некий плацдарм с абсолютно непредсказуемыми результатами, уж лучше развернуть вовсю торговлю с Южной Америкой: страны этого континента неприхотливы к качеству товаров, и советские пылесосы, к примеру, завоюют рынок; темпераментом южноамериканцы схожи со славянами и более склонны, чем кто-либо, воспринимать идеи марксизма; та же торговля вызовет промышленный бум в СССР, русский язык отлично усваивается не только на Кубе, надо срочно послать на континент правительственную делегацию, надо… В Москве не стали дочитывать до конца этот бред, позднее при личном контакте внушили: не лезь не в свое дело.
Этот обломок меча навеял на Кустова тревожные сны, ночью он трижды вскрикивал, однажды забился в припадке — эпилептическом, наверное: изгибался, хрипел. Вдруг вытянулся, затих, по лицу растеклась блаженная улыбка. Кроватей в хижине не было, только матрацы, Бузгалин лег рядом с беззвучным и, казалось, не дышащим телом майора, вспоминал Анну и уже представлял, что будет после пробуждения. В полуметре от него покоилось человечество накануне эпохи Возрождения, в тот неопределенный период, когда, уже начав познавать культуру Древнего Рима, оно чувственно постигло глубину времени, осознало себя преемником предыдущих эпох и родоначальником всех последующих, история стала биографией скопища людей, и те утвердились на Земле — единственно мыслящие. Ни пульса у Кустова, ни дыхания, обломком дерева лежал на матраце, раскинув безмятежно руки, выдававшие присутствие жизни в нем: пальцы что-то высчитывали, пальцы шевелились, ощупывая некую ткань, сжимались кулаком, руки брали копье, аркебузу, бердыш, пистолет… И вдруг истошно заорал, как тот заслюненный пигмей, и навалился на засыпающего Бузгалина, стал душить, острое колено его вдавилось в горло, свободная рука потянулась к матрацу, набросила его на Бузгалина, у того уже исчезало сознание и черными сужающимися кругами обрывалась жизнь. Но сорвался сам Кустов, пал ничком, захрипел, издавая сухие гортанные щелчки, как при икании. Бузгалин отдышался, выйдя из хижины, собрался было искать перуанку, но та уже колдовала у изголовья мертвеющего Кустова, будто всю ночь таилась в углу хижины. Разожгли костер, подтащили к нему умирающего, перуанка села на живот его, запела. С озера доносились всхлипы болотных птиц, над горами возгоралась заря — дважды, трижды, Бузгалин тем самым осколком меча раздвигал челюсти Кустова, вливал в рот отвратительное пойло из трав и сушеных змей.
Вбыходил. На третьи сутки Кустов поднялся рывком, пошел к воде, один — чего никогда себе здесь не позволял, для него Бузгалин был наседкой, из-под которой он, цыпленок, только что выбрался, пробив мягким клювиком скорлупу: он следовал за ним по пятам, повторяя шаги, длину их и ритм, и никогда не выходил из номера, пока его не позовет вошедший Бузгалин, лишь однажды изменил цыпленочьему инстинкту, когда сбежал перед рейсом в Гавану. Сейчас — пошел один, сам надел рубашку, без подсказок умылся. Бритва была заводной, механической, стрекотавшей. Кустов ладонью погладил щеки, подбородок, долго рассматривал себя в зеркале, показал язык, подергал за уши, и Бузгалину в какой уже раз подумалось, что где-то внутри Кустова сидящий человек корчит из себя умалишенного, а на самом деле с мальчишеской издевкой наблюдает за напрасными потугами взрослых разоблачить его; археологи с некоторым недоверием посматривали на него, чуя притворство, и рассказом о мече Кустов убедил их в том, что не придуривается.
Вдруг, огладив щеки ладонью, Кустов ясно произнес:
— И долго мы будем здесь колупаться?.. Надоело… А ты — кто?
Негодяй Одулович огнем и мечом прошелся по его мозгу, теперь звери постепенно возвращались в родной лес по собственной прихоти, никак не в том порядке, в каком бежали и в каком когда-то вторгались и обживались. Первыми вернулись вонючие и злобные существа, которых можно назвать недозверями, опровергая возвышенные домыслы о благородной цельности человека, Божьего творения; пополняющие память звери натерпелись в изгнании лишений, кое у кого перебиты лапы, бока опалены, кто-то отстал, многих уже недосчитаться; от ребячьего возраста до старости человек открывает ворота в свой загон, на просторах мозга пасутся сотни, тысячи людей; была надежда, что в Буэнос-Айресе стадо пополнится, в городе этом бывал Кустов не раз, в Бразилию все-таки не рвался, что успокаивало Бузгалина: некогда Кустов стремился упасть к ногам президента и вымолить прощение — так какого президента он имел в виду?
За археологами пришел самолет, они и полетели с ними; там, в салоне, Кустова стал бить озноб, участилось дыхание, дважды терял он сознание, что-то бормотал, судорожно стискивая руку сострадательной девушки… Он, как и все люди далеких веков, искал частичку вселенной, к которой можно было притулить душу свою исстрадавшуюся, — женщину искал, прощая ей греховность за то, что более сладкий грех обладания ею звал к многократному и спасительному покаянию. Такие женщины и стали пересекать пути странника Родольфо. Верная ослица завела его однажды в густой лес, где он встретил заготовителей угля, подвозивших деревья к костру, и один из угольщиков взял с собою на работу дочь свою, глаза ее воткнулись в Родольфо копьем, стрелой, пущенной не наугад, а после продолжительного прицеливания, потому что она попала бы прямо в сердце, не будь надломлена жестким ребром. В славном городе Кёльне, протискиваясь сквозь уличную толпу и одаряя нищих тем немногим, что содержал его кошелек, он почуял вдруг на бедре своем чью-то руку, норовившую через одну из прорех рясы залезть в и без того скудный карман монаха, он схватил ее выше локтя, чтоб подтянуть к себе воришку и отчитать его за богомерзкий поступок, но пальцы уже не могли сжаться, потому что их ласкало нечто теплое и покатое, источающее жар, взывающее к милосердию и стрельнувшее в него огнем желания, опалившее затем изгибом плеча, мелькнувшего в полуразодранной одежде воровки, и брат Родольфо расплакался, потому что всесилие беса не знало границ. Принужденный монастырем к целомудрию, он лелеял мечту о встрече с женщиной, с грешной и величественной дамой сердца, которой будет тайно поклоняться до конца дней своих, и с женщиной этой познакомил его брат Мартин, успевший побывать в тех странах, которые простирались на много веков дальше.
Много чего повидал он в те десятилетия, когда был оруженосцем странствующего рыцаря (по имени Мартин). Не раз въезжали они в ворота замков и слушали песни трубадуров, которым внимали и дочери владетельных особ. Но вот однажды заблистал на солнце золотой шлем, водруженный на шпиль замка и приглашавший рыцарей отдохнуть от странствий и битв, еще немного — и показались башни, но когда рыцарь Мартин всмотрелся в щит на воротах, он попридержал коня, а затем, скорбно поникнув головой, повернул обратно. На робкий вопрос оруженосца ответил со вздохом: «Там — она…», и сколько бы потом обличий ни менял Родольфо, он всегда помнил о даме сердца, которая томится в неизвестном отдалении, и даму эту миновало бесовство…
С самолета на поезд, в Буэнос-Айресе отмылись и отгладились, куда дальше — Бузгалин не знал, и еще в самолете пришла мысль: если вдруг разобьемся, то так в Москве и не узнают, что с ними, потому что по следам его до Одуловича можно добраться, до Лимы, пожалуй, тоже (если хорошо потрясти Жозефину и Гонсалеса), но уж про озеро Титикака — никто не узнает, и долгие года Бузгалин и Кустов будут числиться без вести пропавшими или предателями. Единственный шанс — связаться со здешним резидентом. И поневоле думалось о московском начальстве: какие бы дурости ни проявляло оно, уже то, что где-то далеко от этого континента люди одного языка с тобой о тебе думают на том же языке — это уже вселяло надежду и всегда придавало поискам даже блошиного номера в зачуханной гостинице смысл великий, мирило с шалостями помощников. Сейчас же — от Кустова испытывались тяготы величайшие, у него стали обнаруживаться дурные мужские привычки: по мелочам придирался к официантам, с проклятьями проверял поданные за обеды в номере счета, устроил бучу, найдя ошибку, обзывал горничных нехорошими словами, не делая, к счастью, попыток затащить их к себе. Однажды, правда, едва не схлопотал по морде, запустив в ресторане руку под юбку проходившей мимо дамы; Бузгалин пустил в ход все спасительные модные словечки: отставной майор, рана, Вьетконг, Сайгон, партизаны. А Кустов при этих извинениях посматривал на даму оскорбительно умно и честно, как вполне нормальный человек, пошедший скуки ради на розыгрыш. Что-то происходило в нем, отголоски споров с оседлавшим его Мартином иногда долетали до Бузгалина, который сам начинал побаиваться Мартина, и однажды с пугающей ясностью до него дошло: они-то, Бузгалин и Кустов, оба — погорельцы в самом точном значении этого слова на Руси, им обоим несдобровать, потому что их истинный хозяин Мартин может погубить их в любую минуту. Кустова-то уже к петле подвел, заигрался майор со своим Миллнзом: без денег и без работы, одинокий человек, у которого все рухнуло, в наличии — полусумасшедшая супруга, не раз ему наставлявшая рога, и сам он — психически больной человек, а уж о матери лучше и не вспоминать, Мария Гавриловна в далеком сорок третьем году, занимаясь любовью с кем-то, шандарахнула сыночка по голове чем-то не легким, и травму можно, пожалуй, называть не черепно-мозговой, а психосексуальной. Взрослый сын брошен ею на произвол судьбы. Как-то Бузгалин улучил момент и заглянул в кустовский лес, там — все застыли, даже листья деревьев не колебались, и звери стояли неподвижно, настороженно подняв головы: уши — торчком, глаза высматривают опасность, которая разлита по всему лесу, и нет щебечущих пташек, а многометровые питоны свернулись кольцами и расщепленные языки их вибрируют в сонном воздухе…
С резидентом решено было не связываться: признать-то Бузгалина своим он признает, но ничего не сделает, пока Москва не одобрит и не согласует, а где Москва — там вылетевшая птичкой информация. На исходе недели удалось связаться по телефону с давним знакомым, ныне он работал в Чили, но собирался лететь к жене в Чикаго, обещал задержаться на пару дней в Аргентине и кое в чем помочь, — обещание более чем ценное, потому что у Кустова исчез страх перед Кубой. Встречать его поехали вдвоем, поднялись на смотровую площадку аэропорта. Было чистое, как-то по-особенному голубое небо, знакомый прилетал рейсом из Сантьяго, аэропорт Эсейса наполнен веселящим рокотом; у знакомого — обширные связи, найдется смельчак, который покатает на самолете двух «нортеамерикано», чуточку заблудится и окажется на военном аэродроме под Гаваной. Тем и кончатся странствия: Бузгалина и Кустова — по Америке, брата Мартина и брата Родольфо — по кошмарной Европе.
Средневековые ужасы помешали задуманному.
Самолет задерживался, взяли бинокли, глазели на пассажиров нью-йоркского рейса, на стюардесс, Кустов, в той, тайной жизни усмиривший плоть, в этой так и норовил цапнуть рукой сокрытые одеждами женские прелести. Не отрывая от глаз бинокля, поцыкал, признавая выдающиеся достоинства блондинки, шагавшей впереди прибывших с каким-то флажком. На площадке — человек семь-восемь, до Кустова — рукой подать, но не настолько же близко, чтоб воспринимать даже на таком расстоянии дрожь слабеющих от страха рук, неслышный хруст коленных суставов, внезапно принимающих на себя тяжесть смертельно напуганного тела. Бузгалин ощутил, как изменился Кустов, и оторвал глаза от бинокля, глянул на него: тот, весь потный, вцепился взглядом в кого-то, и ноги его разъезжались, ища новую, более верную точку опоры. Глянул и недоумевающий Бузгалин: профессорского вида мужчина с очками в роговой оправе, дама с таксой под мышкой (красная кепочка на собачке), следом — молодожены, никак не могут отлипнуть друг от друга, еще одна особа женского пола, но никакого сходства с Жозефиной, и наконец то, что готово вот-вот обратить в бегство смертельно напуганного Кустова, который не знал, кто он и откуда родом, но зато помнил ужасы и невернувшегося прошлого, и несбывшегося будущего.
Три человека шли за женщиной, не имевшей никакого сходства с Жозефиной. Трое мужчин: высокий молодой мулат в синей фланели; старик слепец в темных очках и с тростью, на нем — старомодный костюм с жилетом; и поводырь — бережно поддерживавший старика за локоть унылый парень. И все. Ничего, возбуждающего опасения. Поднакопивший денежек фермер кликнул сыновей, и те спровадили его в вояж по белу свету, кого-то из родных повидать, то есть повстречать, поговорить да просто потолкаться в чужой толпе. Старость напоминает о зряшной суете минувшего, деньги, так получается, не только обуза, но еще и горькое осознание: да зря ведь прожиты годы, сейчас бы насладиться тем, чего нельзя было позволить себе годами раньше, сейчас бы… Жалко старикана, да что поделаешь, жизнь — это жизнь, а жизнь, как уверял один разуверившийся писатель, — это проходной двор между двумя уборными. Жаль, конечно.
От удара в бок Бузгалина едва не скрючило. Бил Кустов, схватил за руку, потащил вниз. Втолкнул в кабину телефона-автомата, прижался, зашептал в лицо:
— Бежать! Бежать отсюда!
— Что случилось? Куда?
— На куда попадем быстрее! Бегом!
Глаза дикие, но уже начинают мыслить, осторожно обегают толкучку возле касс, в походке уже нет спешки, напуганность можно ощутить, только взглядом прислонившись к его лицу, на котором робко заплескалась радость скорого избавления от какого-то несчастья. Презрительно фыркнул, отказываясь что-либо объяснять, хорошо держался при посадке в самолет (Буэнос-Айрес — Мельбурн), но когда оторвались от земли, развернулся в кресле, глянул назад, будто проверял, сбилась ли погоня со следа или по-прежнему дышит в затылок, бежит ли лающая стая, роняя длинную слюну, или присела и ждет улюлюканья отставших охотников. И Бузгалин — стало зябко — тоже оглянулся. Порыв Кустова уже не казался дурью психа. Безобидная троица, фермерская семейка, весьма похожа на оперативную группу спецназначения, отправляемую за кордон для ликвидации людей, предавших Родину и вообще тех, кого посчитали нужным убрать. Все нелегалы и их помощники знают, что таких опергрупп нет и не может быть, ибо после ликвидации Бандеры в Москве решили: хватит, себе дороже обходятся такие акции! И ни одного официально зарегистрированного и доказательствами снабженного факта убийства кого-либо из перебежчиков, ни одного! И тем не менее те, кто по разным поводам опасается за свою жизнь, именно отсутствие доказательств и фактов считают самым убедительным свидетельством неизбежности расправ, вчитываются в скупые строчки газет, повествующих о нежданно-негаданных смертях, о таинственных исчезновениях, об автомобильных катастрофах при невыясненных обстоятельствах, об убийствах, оставшихся нераскрытыми, и постепенно начинает проступать некая система устранения, где главную роль играет снайпер высочайшего класса, человек, природой одаренный и природой же предназначенный творить возмездие. Человек этот мог быть замечен только в войну, лишь в жесточайших условиях мировой бойни мог он выделиться — естественным отбором — из тысяч высококлассных бойцов, умевших без промаха стрелять, и от этих тысяч его отличала необычайная способность определять на глаз плотность и температуру воздуха, скорость ветра и отклонение пули, на которую влияло и вращение планеты Земля, и географические координаты нацелившегося мастера, которому сейчас, в 70-х годах, уже за пятьдесят, потому что воевать он начал двадцатилетним, учиться на снайпера послали его после призыва и первого месяца в окопах, когда ротное или полковое начальство уразумело, какой прибыток получило с новым пополнением. Из сибирской глубинки, наверное, образованьице — ЦПШ, то есть церковно-приходская школа, образно выражаясь (а не Центральная партийная, как пошучивали), затем ЦСШ, снайперская, фронт, а после войны — в кадрах ГРУ или КГБ, неоднократные поездки за рубеж. Языками не владеет, посему и бутафория — слепой, глухой, немой или глухонемой, умевший — по роли — украинскую мову пустить в ход. Оружие к месту акции доставляется заранее, агенты хорошей выучки в роли сопровождающих родичей или тех, кого придумают на Лубянке. А там свой стиль работы, никакие запреты сверху Лубянку не меняют, всегда составится в единственном экземпляре документ, под которым «ознакомлен», подпись без даты, и, видимо, какая-то информация о Кустове-Корвине попала-таки во Второе Главное управление. Те шестьсот восемьдесят долларов, что всучили прыткому информатору, достаточны ли для того, чтобы он не захотел вторично доказать свою незаменимость? Еще кто-нибудь — не взялся за Одуловича? Не пошарил в картотеке ассистентки? И тогда на подмосковную дачу прибывают два похожих на Коркошку и Малецкого майора, будят старикана, нетрясущиеся руки которого достают из тумбочки темные очки; строгий взор, брошенный на старуху, сопровождается снисходительным наказом: «Ты у меня не шали…» После чего София-Афины-Мадрид и далее, — что, однако, весьма маловероятно, потому что экспедиция попалась на глаза случайно, потому что перуанку в рваном пончо нельзя подготовить ни в одном учебном центре, а уродца тем более.
Только после Кейптауна тревога отступила от Кустова. Он уже не смущал пассажиров наглым рассматриванием их. Вжался в кресло, заснул, но в Мельбурне иные волнения поджидали его, и Бузгалин все более склонялся к мысли, что, знать, в Австралию прилетели они не по велению умысла, а потому, что в аэропорту Буэнос-Айреса рейс из Нью-Йорка и самолет до Мельбурна отделялись минутами, и не попасть сюда, на этот континент, было уже невозможно. Кустова будто оглушили и ослепили: вцепился в плечо Бузгалину, тянул его куда-то в сторону, подальше от суеты людской. Оторвал наконец руку от плеча, жадно вдыхал влажный воздух.
— А я ведь, кажется, здесь бывал… — промолвил он. И сник. Его глаза заслезились. Повел головой — влево, вправо, влево, настраиваясь на австралийский акцент в приаэропортовском говоре таксистов и носильщиков. Вдруг выбрал машину, полез туда, забыв о Бузгалине. Упал на сиденье, сказал, куда ехать. Докатили до пустынного (семь вечера, хлестал дождь) пляжа, Кустов упал на песок, руки раскинул, смотрел в небо. Шофер дал Бузгалину зонтик, сказал что-то о женщинах, из-за которых все беды. А тот, понимая уже, что Кустов вернулся в 60-е годы, припоминал все страхи Анны перед фауной и флорой этого континента, она бы и болящего Кустова на порог дома своего не пустила, потому что боялась таких, как он, как всех тех, детство которых было испохаблено диктатами матерей, игравших роли отцов. Однажды показала мужу реферативный журнал, там некий эндокринолог утверждал: всю мудрость и все навыки свои волчонок получает в слюне прожеванной отцом пищи, она, эта слюна, что смачивает жвачку, прививает поведенческие реакции взрослеющему хищнику, но когда одна мать воспитывает уже скалящее зубы мохнатое чадо, мужские гормоны начинают вырабатываться и у нее, искажая и деформируя выводок, будущих уродцев пестуя.
Шофер забрался в машину, а Бузгалин стоял с зонтиком и выжидательно бездействовал, потому что в Кустове забил и вырвался на поверхность ушедший было под землю родничок, молоденькая зеленая травушка выделилась красочным пятном. Поднялся наконец, полез в такси, частенько останавливал машину, всматривался в полузабытые места, сокрушенно покачивал головой, как бы констатируя: гляди-ка, снесли, а какой квартал был уютным! И стал вести себя вполне профессионально: расплатился с таксистом — и сквозным двором увел Бузгалина на другую улицу, потом нырнул в переулок, уже в другом такси адреса не называл, только указывал, где и куда поворачивать. Окраина, двухэтажный особняк, сдавались две квартиры внизу и весь верх, который и выбрали, заплатили за неделю, съездили в кафе (хозяин дал машину), заснули, а утром Бузгалин застал Кустова за нелепым занятием: тот делал какие-то пометки на стенном календаре, шевелил губами, лоб его морщился… Выругался, когда его спросили, чем он, черт его побери, увлечен. Ошалело смотрел на Бузгалина, до которого дошло: амнезия, из памяти Кустова выпали недели, если не месяцы, склок с Мартином, то есть с самим собою, когда спасителем от головных болей стало воцарившееся в нем существо, и что делалось им, Кустовым, а что избавителем, подлежало разделению, но как это сделать, если про дела сбежавшего было Мартина почти ничего не известно и сотворенное им, Кустовым, тоже не вытискивается из памяти, сколько она ни напрягается. Зато, наверное, отчетливы ныряния в полусумасшедшие видения, и тогда могут затрещать мускулы и кости, если вспомнятся сеансы с коновалом Одуловичем…
Вдруг спросил — почти так, как при первой встрече:
— Значит, ты тоже служил Высшей Справедливости?
О предательстве дядею родной тому страны вроде бы забыл — как и о деньгах, которыми оплачивалось служение этой справедливости. Зато отважился на грустное признание:
— Мне тут тяжко пришлось когда-то… Натерпелся.
Загадочным образом он — за двадцать часов перелета — похудел фунтов на сорок и с разъедающей себя четкостью вспоминал выплывавшие из глубин памяти кусочки своей бестолковой (так ему представлялось ныне) жизни. Наибольшее омерзение вызывали прощальные ужины с руководством, когда вроде бы надо дать последние наставления, вселить бодрость, уверить разведчика не только в благополучном исходе операции или командировки, но и внушить: мы всегда рядом, мы вытащим тебя из любой беды, только верь нам… Так полагалось, так мыслилось. А наяву — последняя проверка на преданность Родине, чуткое ощупывание, страхование на тот случай, если предаст, — и кусок застревал в горле за этим столом, да и слишком много советчиков, поневоле прикинешь: а где же скрытность?
— Тебе этого не понять… — продолжал Кустов. — Ты шпион, а я — разведчик. Ты за деньги, а я по совести.
— Денег, значит, у тебя много…
Пока не бедствовали, но вскоре придется думать о будущем, потому что денег совсем мало. О двух крупных выигрышах на скачках в Атланте Кустов, к счастью, забыл, а то бросился бы на здешний ипподром. Расспросил Бузгалина о Жозефине, услышал то же, что и раньше, то есть содержание письма, повторно проверил даты, убедился, что, пожалуй, ребенок — от него. Вздумал было дать ей телеграмму, еле-еле от мысли этой отказался. Какие-то варианты толпились в мозгу его, еще на что-то он надеялся, листал телефонный справочник, поднимал трубку и с грохотом клал ее, не решаясь напоминать кому-то о себе в стране, которую покинул когда-то и куда вернулся не по своей воле; скользившая по спирали жизнь сделала виток, возбуждавший вопрос: ну а что дальше? Мозг его постепенно заполнялся прежними обитателями домашнего зверинца посреди леса и у водоема, где бойкими всплесками мысли резвилась рыбья молодь и глухо брякала хвостом по глади вод мудрая престарая щука. Почти все вернулись, но кое-кто в добровольном изгнании нарушил правила семейного общежития, что-то натворил и спрятался в чаще, на зов не откликался, боясь расплаты за содеянное. Трижды порывался он спросить о чем-то Бузгалина, но обреченно взмахивал рукой, как бы говоря: да откуда тебе это знать? Он, несомненно, чувствовал: что-то в недалеком прошлом совершено им такое, что подлежит наказанию.
Однажды ранним утром Бузгалин уехал — один, без Кустова, дважды пытался позвонить в Прагу — и не решился; убеждал себя, приводя утешительные доводы, что троица в аэропорту — фермерская семейка на отдыхе, и только. Однако: нужен ли Москве майор Кустов? Кто-то ведь обязан «признать ошибки», повиниться за то, что ямку в черепе так и не обнаружили ни при одном медицинском осмотре, что Мария Гавриловна — разгульная баба, и кто объяснит, почему высланы застуканные у тайников дипломаты? Не нужен Москве майор Кустов! Не нужен! А раз так, то десяти австралийских долларов хватит на набор купленных в аптеке лекарств, в нужной смеси образовавших бы именно для Москвы нужное снадобье.
Так и не позвонил в Прагу… Когда же подъехал к дому, увидел «бентли» у ворот, осторожно прикрыл дверцу, обогнул особняк, разведанным ходом пошел на женский смех, к полураскрытым окнам, дивясь веселью Кустова и его гостьи, но еще более поражаясь языку, до него долетавшему. Не английский, конечно, не испанский, не французский, но и ни один из скандинавских, и все же — странно знакомый, долгожданный даже, потому что Бузгалин чувствовал: он — улыбается.
И тут же согнал улыбку, потому что наверху говорили по-русски! Долгую минуту стоял, навалившись на перила витой лестницы. Три комнаты наверху, можно проскользнуть в свою и послушать, но женщина, приехавшая на «бентли», уже предупредила Кустова, еще раньше увидев «форд», и тот распахнул дверь: «Заходи!» — сказано было им как обычно, то есть по-английски.
Лет тридцать, не больше, этой разбитной по виду русской бабенке, но глазаста, умна и мужика, если уж тот попался в ее руки, не упустит. Местная: так вольно никто из советских не ведет, причем постоянно пребывает в близком, тесном, плотном русском окружении, иначе бы так не сохранился язык — бытовой, чистый, с намеком на матерщинку. Тонкие брови вразлет, скулы типично монгольско-славянские, сунь градусник под мышку — 36 с чем-то, а душа кипит, жесты такие, словно тренируется кидать камни за ограду, и Бузгалин размяк, расслабился, чтоб сподобнее было принимать удары, уж очень ему не понравилась былая и незаржавевшая любовь Ивана Кустова, брошенная им на пороге скорой женитьбы, о чем он умолчал в отчете, как и о том, что почти раскрылся, объявил себя русским, чем и объясняется многое: община помогла. Бабенка, которую Иван назвал Ниной, стреляя черными глазами, пронизывающе прощупывая дружка своего бывшего любовника, трещала без умолку, русско-английские имена взлетали к потолку и толстым слоем покрывали пол, остерегаясь попадать на ложе любви; встреча была такой бурной, что не было времени раздеться, и, кажется, сейчас славянин и славянка в третий или четвертый раз приложатся друг к другу; застукай обоих Жозефина — и кривой испанский нож вонзился бы в шею этой Нины или чуть ниже ключицы. Если же рассортировать брошенные при Бузгалине слова и упорядочить их, то они пополнят личное дело Кустова увесистым томом, заключительным, возможно, потому что служебных упущений, мягко выражаясь, в нем не счесть; однако же только они, ошибки на грани преступления, и позволили Ивану выжить. Видимо, оказавшись без документов, без связи и с мизерными деньгами, он познакомился с русской девушкой, парикмахершей, а ныне — владелицей салона, а почему именно с нею — так по той причине, что очень похожа на Марию Гавриловну. «А ты уверен, что он по-нашему ни бум-бум?» — метнула в направлении Бузгалина вопрос русская Нинка, заодно полоснув острейшим взглядом Кустова, не удовлетворяясь его мычанием. Руки ухоженные, причесана под англичанку, юбка смята, кофточка распирается грудью, которая размерами привела бы в бешенство завистливую Жозефину и которая приятно тревожит Ивана. «Удачи!» — произнес Бузгалин, уходя к себе и спиной чувствуя напор тяжелых глаз чернявой австралийки донских кровей… Жгучий и неженский интерес ее к дружку былого хахаля был потому еще подозрителен, что Ниночка эта властвовала в своем зверинце, помахивая хлестким бичом, и по стриженым газонам в замысловатой последовательности показывали себя, как на арене, дрессированные медведи, мастодонтовой величины слоны, умеющие не опускать лапу на будто ненароком скользнувшего под нее зайчонка, а питоны дружески обвивали улыбавшегося павиана. Цирк!
Угомонились они только к вечеру, «бентли» укатил; на столе — остатки истинно русского пиршества, даже селедочка полуобглоданная; Иван молчал так, что Бузгалину казалось: где-то рядом смачно и громко мурлычет сытый нагулявшийся кот. Будто оправдываясь, Кустов виновато произнес: «Она меня когда-то здорово выручила…» Во взятой с подоконника телефонной книге некоторые листы замусолены грязными руками, Бузгалин еще раньше эту книгу просмотрел, не мог не отметить тех, кому названивал Кустов, ногтем проводивший по некоторым фамилиям, — очень, очень неосторожно вел себя майор, а ведь (так Бузгалину казалось) он, попав в страну, где претерпел столько бед, станет вдвойне осмотрительным. Наверное, не только беды нависали над ним, радости тоже встречались, да еще какие, родную русскую душу встретил на австралийской чужбине, утомлен сейчас этой душой, пышнозадастой и грудастой, а душа самого распахивается Мартину, который уже вверг брата Родольфо в былые страхи и…
…и когда мягко, расчетливо дверь приоткрылась, согнутый в три погибели — от выпавших на него бедствий — брат Родольфо приподнял голову и услышал тихий голос возлюбленного наставника, что было свободой. Голод, терзавший пленника все эти недели заточения, пробудился в нем с новой силой и тут же заглох, потому что брат Мартин приложил палец к устам, призывая к молчанию и повиновению. Схваченные по доносу богомольцев и брошенные в темницы замка, над которым развевался стяг герцога Анжуйского, они тщетно взывали к благоразумию местных властей, которые знать не желали их отца настоятеля и в богопротивном невежестве отказывались читать их верительные грамоты. Сейчас хозяева замка пиршествовали в главной зале, усеянной цветами и освещаемой факелами; мало кто держался на ногах, еще меньше было тех, кто мог бы присматривать за стражей, натаскавшей с барского стола сосудов с вином, и лишь собаки сохраняли трезвость, хотя скользкие от сытости лапы их сами собой расползались по каменным плитам пола. Время от времени кто-либо за столом бросал им недообгрызенное бедро лани или полтушки жареного зайца, — швырял не глядя за спину, и псы лениво поднимались и обнюхивали угощение, от запаха которого желудок брата Родольфо начинало скрючивать в колючий комок, вызывая приступ ненависти к богачам и угнетателям, и все понимавший брат Мартин сжимал его руку, взывая к разуму…
Гобелены на стенах. Стол дубовый. Скатерть узорная. Фрески — без перспективы. На полу розы и лилии.
Рассмотрев сверху залу, спустившись по крутым лестницам на два этажа ниже, монахи проникли в комнату, где вповалку лежала пьяная охрана, и, присмотревшись к разбросанным одеждам, стали выбирать нужное: в монастыре, что воспитал их, они с равным усердием изучали и слово Божие, и науку врагов, потому так искусно брат Мартин облачался в доспехи, предварительно натянув на свое тело гобиссон, защищавший рыцаря от ран, даже если панцирь и будет проколот, наложив наплечники и набедренники… Подобрав шлем по размеру, он шепнул, что брату Родольфо вовсе не следует подражать ему, потому что гораздо естественнее будет, если тот оденется под оруженосца, и брат Родольфо повиновался, ограничился кафтаном, стальным нагрудником и шишаком. Вышли во двор, неся с собой копье, два щита, меч, палицу, для лошадей — чепраки, кожу, бляхи, наглавники, и лошади повезли на себе служителей ордена, которых не могла не пропустить охрана замка, потому что брат Мартин, умея по-всяческому говорить, приказал от имени графа Анжуйского опустить мост; ров остался позади, и ночь тоже: разгорался восход величайшего дня в истории освобождения всех трудящихся, близился час битвы Высшей Справедливости с Темными Силами Мирового Зла, и чтоб заодно уж узнать неприятельское войско, монахи двинулись не напрямик, а стали кружным путем пробираться к своим.
Скот, выгнанный из городских стен, мычал. Кудахтали куры. Крестьянин, которому до смерти надоели войны, отважился на песню, переиначивая «Deus le volt» в издевательскую частушку. Чистое высокое небо. Хрюкали свиньи.
Сотня мощных латных коняг несла на себе рыцарей-норманнов, чем-то обозленных; монахов спихнули бы с дороги, не догадайся брат Мартин свернуть в рощу, где они были пойманы по навету злодеев месяц назад, а может быть, и больше; сколько же точно — они не помнили и помнить не хотели, потому что были бессмертными, как и орден, воспитавший их; они спешились и припали к родничку, утоляя жажду, а затем, прислушиваясь к гулу издалека, отказались от костра и зайца, который так и напрашивался на вертел. Водрузившись на лошадей, они переправились на пологий берег реки, с каждым новым шагом все более и более ощущая запах родного войска, но в смутном беспокойстве чуя и нечто звериное поблизости, встревожившее брата Мартина настолько, что он хотел было повернуть обратно, да было уже поздно: в гряде кустарников показались одетые в медвежьи шкуры люди-берсекры, перевоплотившиеся в медведей воины из далекой Германии; неимоверная злоба и бешенство берсекров докатились до аббатства, прирученного орденом, и вызывали споры, кончившиеся тем, что монахов решено было обучить медвежьему рыку. Его умело издал брат Мартин, подняв забрало, и берсекры, сидевшие в кустах на корточках, пропустили их; сверкнули на солнце железные ошейники у впереди затаившихся, еще не убивших ни одного врага, но готовых умертвить любого, своего даже, лишь бы кровью смыть позор бесчестья, коим были железные кольца. И еще раз издал звериный крик брат Мартин, но уже по-волчьи, потому что в перелеске таились люди-волки из Франции, пополнение, вызванное князьями, и оборотни в медвежьих и волчьих шкурах, заняв плацдарм на берегу, намерены были обеспечивать переправу…
Ржанье лошадей, которые делились, как и люди, на угнетателей и угнетенных, и опасались переходить реку на сторону врагов… Злобные взгляды оборотней, одинаково ненавидевших людей и лошадей… Влажность речного берега, напомнившая — запахом — родной брату Мартину Дунай, а брату Родольфо — Сену…
Три любезных сердцу монахов крестьянина расселись на лужайке почти на виду неприятеля и лакомились уворованным каплуном, как-то неопределенно показав, где начальство, но согласившись угостить брата Родольфо куском хорошо прожаренной дичи. Брат Мартин сокрушенно смотрел на жующих: не одна битва уже была им испытана, и он знал, как тягостна духу борьбы сытость. Повинуясь его взгляду, брат Родольфо утер масленый рот рукавом и забрался на неохотно принявшую его лошадь. Они уже достигли своих рубежей, и брат Мартин благоразумно снял с головы своей господский шлем. Утренний туман белесой кашей наполнял долину, скрывая людей, которые слаженно пели походную песню:

Божья помощь нам нужна сокрушить врагов дотла.
Божья сила — наша сила к небесам нас возносила!

Показался из тумана и первый отряд, во главе его вышагивал гусь, а люди шли босыми и счастливыми, и хоть не по-христиански было пускать впереди себя гуся, в полном согласии с заветами отцов церкви крестьяне рвались в бой, чтобы умереть, потому что гибель за правое дело обеспечивала рай. С тем же радостным остервенением вышагивал и второй отряд со свиньей впереди, дружественно взмахивая короткими дубинами и пиками. Странствующие рыцари-монахи поскакали дальше, к знамени на высоком древке у шатра. Брат Родольфо невольно придержал лошадь, потому что приближаться к шатру посчитал рискованным: под знаменем, величественно опершись на мечи, стояла группа господ, и брат Мартин, много чего повидавший на своем более длинном, чем бессмертие, веку, успокоил сотоварища: здесь, рассмеялся он, взятые в плен рыцари, с их помощью и советами тысячи бедняков осилят богатеев… Протрубил сигнал — и будто стая орлов взлетела к небу, заслоняя солнце; богатенькие в латах как-то сникли, а шедшие с козами, свиньями и гусями батальоны расступились, пропуская мимо себя главную ударную силу трудящихся — сводный отряд прокаженных и сифилитиков. Эти Богом обиженные люди все были в масках, тем самым всех призывая к маскам, к единообразию лиц, потому что все Богом данное — для всех, общее и одинаковое. Разве это высокое и никогда не исчезающее небо — только для избранных? Разве землей выращенные плоды не всякой утробе полезны? И кто из живущих откажется от жареного поросенка? А развали бабу на травушке, закрой подолом лицо ее, — да у каждой под юбкой одно и то же! И все мы, из милости высшей сотворенные, в каких-то мелочах друг от друга отличаемся, и маски — только знак нашей общей схожести, и горе тем, кто думает иначе, пусть кара небесная обрушится на богатеньких, которые присвоили себе право брать все лучшее, отдавая нам, как собакам, худшее…
Прованс, Лангедок, Тюрингия…
Победный клич раздался над войском трудящихся и вознесся к небу — призывом к победе и смерти; гибель в сражении обеспечивала блаженный рай одним и геенну огненную другим. На прорыв вражеских редутов пошла ударная сила — люди в балахонах и масках; брат Мартин придерживал рвущегося в бой брата Родольфо, но не уследил: ученик пропал, и тогда, разя мечом злобную стаю нелюдей, в гущу боя бросился брат Мартин. Хрипели в предсмертных мучениях лошади, ничком лежали люди, и кровью пропитывалась земля. Брат Родольфо мелькнул впереди, он отбивался трофейным мечом от наседавших эксплуататоров, а потом будто надломился и упал. Мартин пробивался к нему, круша черепа, и достиг наконец холма, на котором едва не нашел вечное блаженство брат Родольфо, заваленный трупами. Разбросав их, брат Мартин наклонился над учеником и с одного наметанного на смерти взгляда понял, что успел, что жив еще брат Родольфо, пораженный вражеским мечом в голову. Краем полукафтана отер он кровь с лица не навеки уснувшего, и в этот момент на самого Мартина обрушился меч…
Утром нашли в холодильнике остатки вчерашнего разгула, завтракали вяло, Бузгалин небрежненько поинтересовался, как в миллионном городе отыскал Иван свою любимую Ниночку… Невнятное пожатие плеч могло сойти за ответ, но повторный вопрос поднял Кустова на ноги. «Что ты хочешь этим сказать?» — грозно вопросил он, и тогда последовало уточнение, равное сигналу опасности.
— Поражаюсь я тебе… Только что, три дня назад, увильнули от КГБ, ума бы обоим поднабраться, а на деле… Ведь не ты, а она тебя нашла здесь! Кто указал?
— Да никто не указывал! — взъерепенился Кустов в страхе и умолк. Он, конечно, искал эту Нинку по телефону, полистывая справочник, мог найти и старых знакомых, что маловероятно, а уж те… Баба она хваткая, через частную службу знакомств до кого угодно доберется.
Дошло наконец до Кустова: про особняк этот не знает никто! И тем не менее Нина прилетела сюда!
— Ты думаешь… — начал он бегать по комнате. — Ты думаешь, что она…
Будь этот разговор до встречи Кустова со старой любовью, до этой кушетки — он клялся бы, отрицая любые связи ее с полицией, потому что все подозрения заглушались скорыми объятиями, ожиданием этой кушетки. Но в том-то и дело, что женщина кушетки помнит, а мужчина забывает, ему мнятся уже другие постели, другой стиль раздевания.
— Да, она, — произнес он обреченно и сел — не на кушетку (ее он уже боялся), а на стул. — Что делать-то?
Какие гадости можно ожидать от австралийской полиции — это Кустов знал, а Бузгалин мог только догадываться. Отколовшаяся от Англии страна все хотела делать не так, как на далеком родительском острове, и дурила. Кенгуру, утконосы, тасманийский волк, смрадный дух маори, ущербная психика бывших каторжан и местное зверье никак не уживаются с привезенным из Европы стадом.
— Ты прав, дядюшка… — согласился Кустов. — Ты прав. Надо, как выражаются русские, рвать когти.
На час-другой он стал хищным гладиатором, которого вытолкнули на арену знакомого Колизея, все былые страхи колыхнулись в нем и подавились, былые же победы наполняли тело и душу восторгом скорой битвы. Поднялся неспешно, зевнул, огляделся, будто случайно подойдя к окну; губы сложились для свиста, мелодия незнакомая. Он совершал обход владений, он прошелся по лесу, по пискам, ревам и запахам опознавая птиц и зверей, по шорохам листьев и трав — ползающих. Пробежался взглядом по комнате, по себе, по Бузгалину. Открыл чемодан, стал укладываться. Задумался. В кое-каких уголках уже не девственного леса зияли пустоты, что-то забылось, но напоминало о себе досадой.
— Я ничего такого… не натворил?
— При мне — нет… Да и Жозефина бы проговорилась…
Хозяину сказали: будут спрашивать — уехали в Окленд. В аэропорту зашли в бар, взяли по местному бурбону. Расписание авиарейсов — перед глазами, Кустов поднял глаза на Бузгалина: «Куда?» Штаты его попугивали невспоминаемостью последних месяцев, но там — это ему нашептывал владелец будто бы преуспевающей фирмы — дом, дела, супруга, которая в отъезде, но вернется, да еще с ребенком. Значит, надо пожить скромненько в Европе несколько недель, пока страсти не улягутся. Но где? В СССР нельзя, от одного слова этого Кустов непроизвольно делал шаг назад, как ребенок, отдергивающий обожженную руку от огня. Варшава, София, Прага — что-то нехорошее чудится, нет уж, увольте. Рим тоже исключается (из какого-то временем не измеряемого прошлого Кустову доносилась опасность, будто бы настигшая его в этом городе).
А у Бузгалина металось в мозгу — Джакарта, Джакарта, Джакарта! Еще в час прилета увидел в расписании рейсов город этот, и что-то втолкнулось в него, ворочалось, устраиваясь поудобнее, но так и не нашло себе местечка, двигало будто острыми локоточками, будило, тревожило. Ни разу не бывал в городе этом, и ехать сюда, разумеется, не собирался: город был выбран местом фиктивного захоронения Анны потому лишь, что вдали от Штатов. Но, верный себе и делу, поднатаскался у Малецкого, тот крутил ему видовые фильмы, много рассказывал.
— Джакарта, — сказал он. И сам себе напомнил: завтра день рождения Анны, которая была Энн.
Кустов долго обдумывал.
— А что там? Зачем?
— Жена.
— А… — Губы изогнулись в презрительной усмешке. — Теперь понятно, хранишь супружескую верность, — намекнул он на вчерашний вечер: Ниночка предлагала ехать к ней, обещала Бузгалину девчонку посвежее, а тот отказался. — Извини, — пробормотал он, внимательнее глянув на него. — Что-нибудь случилось?
— Да. Она там похоронена. На днях полгода как… Дата. Да и день рождения ее близится.

Предыдущая страница 2 Следующая страница


Анатолий Азольский - Монахи

3 Анатолий Азольский

— Какая-нибудь болезнь?.. Эти тропики…
— Утонула. Паром на остров Бали.
Так и не допивалось виски в стакане Кустова. Он думал. Очень осторожно спросил:
— А она тоже… — он усмехнулся: — тоже сражалась за Высшую Справедливость?
— Да.
Пауза, рассчитанная на то, что значение ее будет понято.
— А ты не думаешь, что ее?..
Что отвечать — Бузгалин не знал, вопрос был ему внове.
— Нет… — выдавилось у него.
— Та-ак… — Кустов не поверил.
Допили, расплатились, взяли билеты до Джакарты и переглянулись: денег маловато, пора возвращаться в Штаты. Потом Кустов сжал многозначительно руку Бузгалину:
— Я тебе очень сочувствую…
Прилетели — из дождя в жару, «Индонезия!» — сказано было таксисту. Бузгалин поерзал, глянул на велорикш, свыкся с бешеной ездой и вжился, в отеле разговаривал так, будто он и в самом деле брал здесь номер полгода назад. Кустов, оглушенный уличным ревом, повалился спать. Уже стемнело; в коридоре встретились две индонезийки необычайной красоты; Бузгалин заглянул в бар, представлявший не больше опасности, чем московский «Метрополь», и на выходе столкнулся с мистером Миллнзом.
Мистер Френсис Миллнз шел ему навстречу и ничуть не удивлен был, увидев его; как-то грустно повел глазами по сторонам, будто показывая: мы с вами одни в этом мире, мы в общей печали и здесь нас никогда не поймут. Рука его была влажной и крепкой, взор печален, одет с профессорской основательностью, чего за ним ранее не наблюдалось: мистер Миллнз, презирая юных бунтовщиков и режа правду-матушку попечительскому совету, тем не менее одевался в тон буйному кампусу, всегда в джинсовом костюме и армейских башмаках… Катер, сказал, уже заказан им, венки доставят туда же завтрашним утром, а самого мистера Эдвардса он ожидает с прошлого вечера.
— Дела, — неопределенно вздохнул Бузгалин. — Я догадывался, что встречу вас здесь, — добавил он, уводя Миллнза подальше от бара, куда мог заглянуть Кустов, хотя тому полезно было бы услышать про Анну; Миллнз, как выяснилось, о гибели Анны узнал недавно, из газет (работа Малецкого).
Года два уже не видал Бузгалин мистера Миллнза, и, кроме иного облика, старый знакомый приобрел привычки осмотрительного джентльмена, благоразумно отказался от тропических блюд и экзотических десертов. Не сигарета, а сигара, причем настоящая, кубинская. И галстук-бабочка, отвергаемый им когда-то. Очки иные. Мистер Миллнз либо вступил в наследство и управляет отцовской фирмою, либо расстался с лачужкой в кампусе и обитает в более достойных, профессорских апартаментах.
— Это ужасно, когда гроб объединяет… Но раз уж так случилось… Не буду скрывать, дружище: я любил и буду любить вашу супругу, которая была вам верна до гроба… Мне уже не жениться, никто и ничто не вытеснит из моего сердца память о ней… И что бы она ни попросила — даже с того света, — я выполню… Тем более, что у меня больше возможностей…
Они, эти возможности, впечатлять не могли: или фирма по производству готового платья, или университет, а то и другое к источникам интересной информации не отнесешь. Майор советской военной разведки, засевший в спутнике Бузгалина, клюнул на ложную приманку; прыгающая с ветки на ветку обезьяна увидела на самом низу лакомый плод, Кустов лифтом спустился под оранжерейный полог ресторана, сел рядом, сухо кивнул, но услышал про Анну — и тяжко вздохнул, признательно протянул руку Миллнзу: да мы все трое скорбим, потому что усопшая была удивительной и любимой нами прекрасной женщиной!
О ней, усопшей, горько заговорил Миллнз, поражаясь тому, что мир не содрогнулся, узнав об уходе ее в инобытие: лишь немногие поняли, кого лишилась Вселенная. Среди этих немногих нет, к сожалению, тетушки Анны, той, что вынянчила Анну, а надо бы известить ее, да вот беда: живет в Чехословакии, за «железным занавесом», точный адрес неизвестен, а самому Миллнзу лететь в Прагу нельзя. «Так уж все складывается…» — неопределенно пояснил он, и Бузгалин закрыл глаза от пронизавшей его боли, он понял, почему Миллнзу нельзя лететь в Прагу. Бывший алкоголик и бывший преподаватель математики служит ныне, как он клятвенно, конечно, обещал любимой женщине Анне, в Агентстве национальной безопасности! Нацелила же его на такую службу — Анна, конечно, и Миллнзу запрещено бывать в странах Восточной Европы, за бывшим недотепою ныне пригляд полный. Нет, чутье у Кустова отменное.
— А вы, старина, не смогли бы навестить тетю? Кое-какие связи у меня с чехами есть, я через госдеп могу быстренько организовать визы.
Неожиданно для себя Бузгалин возразил:
— Тетя, пани Милада Эйнгорнова, живет в Австрии.
— В Чехословакии, — поправил уверенно Миллнз. — Давайте решайте.
Бузгалин молчал, затягивал паузу, чтоб изобразить длительность раздумья перед отказом. Ему тоже нельзя туда лететь, но по иной причине: на шее висит еще не вышедший из безумия Кустов, да и ждать визу — две, если не три недели, и — денег мало, совсем мало. И самое главное, воспротивится Кустов, как черт ладана боявшийся Чехословакии, где его когда-то пасла наружка.
Рука Миллнза углубилась в карман пиджака, пальцы бережно подержали чек, и Бузгалин узнал его. Год назад в Калифорнийской школе психиатров, столь симпатичной Анне, умер основатель целого направления, стал создаваться фонд его памяти, Анна и выписала чек на полторы тысячи, Москве решено было не отчитываться, посыпались бы вопросы, на которые отвечать муторно. Теперь этот чек лежал перед Бузгалиным, фонд на корню скупила какая-то мощная фирма, поставив условие: ни цента со стороны.
Бузгалин придвинул его к Миллнзу.
— Оставьте его у себя. На память.
Тот благодарно опустил голову. Положил чек в портмоне. Достал книжку, выписал на ту же сумму чек, перекочевавший в карман Бузгалина. И вновь предложил собеседникам слетать в Прагу, не очень надеясь на то, что они согласятся.
Вдруг порывисто поднялся Кустов, протянул Миллнзу руку. Пылко произнес:
— Мы согласны!.. Я тоже знал супругу мистера Эдвардса, это — изумительный человек!
— Визы, — напомнил Бузгалин, и это прозвучало отказом: американский паспорт — универсальная отмычка, ключ, подходящий ко многим дверям, но не к тем, за которыми соцлагерь.
— Я помогу вам получить визы, — сказал Миллнз. — Не более суток придется ждать…
Три венка полетели в воду, катер описал круг над местом, где перевернулся паром… На берегу Миллнз обнял, совсем по-европейски, Бузгалина и Кустова; визитные карточки предложены не были, Френсис Миллнз стал расчетливым в знакомствах. Через три часа он улетел в Токио, его проводили и стали гадать, как добраться до Праги. Об аэрофлотовском рейсе лучше и не заикаться; самолет шел в Москву через Карачи, но чешская виза не давала транзита; билеты взяли до Рима, и, видимо, настала очередь Бузгалина возвращаться, как Кустову, к истокам, скользить по кругу до точки, совпадавшей с исходной: там, в Риме, можно остановиться хотя бы на сутки в отеле, откуда он делал разбег и перелетал через Атлантику. До самолета — сутки, Кустов впал в глубокую задумчивость, из которой выходил для расспросов об Анне и все больше и больше пригорюнивался. Однажды учудил: появился вдруг в темных очках, согбенный, при ходьбе опирался на диковинную палку, и когда Бузгалин присмотрелся, то в некотором испуге отшатнулся, потому что палка была как у того фермера в аэропорту Эсейса. Недолго, правда, побыл Кустов в обличье убийцы спецназначения, палку забросил на шкаф, очки разломал. Потащил Бузгалина на католическое и лютеранское кладбища, хотя труп той, которую Малецкий назвал нужным именем, так и не был выловлен, сумочку с документами миссис Энн Эдвардс пригнала к берегу волна. Ноги привели его к могиле, русской могиле, фамилия, правда, не совсем русская, но на камне высечено: «Поставлено иждивением императорского русского консульства». Долго и безмолвно стоял перед нею, скорбно опустив голову, хотел было подозвать Бузгалина, но передумал и презрительно махнул рукой — что, мол, с тебя, нехристя, взять!.. Мозг его постепенно восстанавливался, леса и равнины заполнялись менее злобными и опасливыми существами, за буйными играми волчат с косулями наблюдали сверху хохочущие макаки; в листве и кронах запрятались птеродактили, мастодонты вымерли, динозавры пыжились, не желая исчезать; людей стало больше, но они никак не хотели узнаваться, не хватало каких-то мелочей, тех особинок, которые отличают в полутьме одного человека от другого, — букашки не приживались к лесной почве, разные мухи, тараканы, осы, муравьи, полевые мыши и прочая мелюзга, для опознания которой Кустов часами таращил глаза на снующий люд в холле «Индонезии», пялился на торговцев фруктами; однажды приперся к мечети и едва не превратился в того кривоногого идиотика, который пугал его в Лиме: челюсть отвисла, слюни вот-вот потекут к подбородку — так увлечен был жанровой картинкой, привычной каждому жителю Джакарты, но не европейцу. А у входа в мечеть высилась гора обуви, окруженная толпой мальчишек: дети стерегли ботинки, босоножки и туфли родителей, пришедших поклоняться Аллаху, — ребятишки в молитвенном смирении взирали на холм из кожи и текстиля. Пораженный виденным, Кустов промолвил вдруг отчетливо и по-русски: «Бугульма!»
В гостинице же учинил Бузгалину чуткий допрос: что же побудило или заставило его, американского гражданина, предавать свою страну?
— Негр, — ответил после долгого раздумья Бузгалин. — Старый негр, приставленный к саксофону и ломбарду… В Новом Орлеане не бывал? — Взмах руки Кустова означал: где только не приходилось, разве упомнишь… — Пивная там у въезда в доки, рядом с нею — ломбард, и на ступенях его — старый негр в отрепьях, но — цилиндр и саксофон при нем. Нанят ли, отвоевал ли место на ступенях — не знаю. Стоит и играет. Играет и стоит. Мимо него люди несут пожитки, а он встречает и провожает их, он приветствует и скорбит… Мелодиями саксофона. Разные мелодии. Обрывки их, намеки на них, порою обозначения только, несколько нот — и достаточно, люди покачивают головами, будто признавая: да, это то, что надо… Сам я ни черта в музыке не смыслю, и вот привел я однажды знатока, профессора, дававшего уроки восходящим оперным звездам, профессор полчаса слушал и через сутки сказал мне, в чем секрет. В репертуаре негра — всего двенадцать мелодий, архетипический набор звуков, так выразился профессор. Те, которые созданы веками и которые навсегда останутся с людьми, которые всегда внутри людей, стоит только напомнить им начальные ноты… И люди, все люди понимали негра, не только я таскался к этому ломбарду внимать негру, все, понимаешь — все! Вот тогда-то я и подумал: самое лучшее в этом мире должно принадлежать всем! Всем, а не одиночкам. Не богатым, не бедным, а всем людям.
— Значит, — нашелся у Кустова ответ после трудной для него работы мысли, — значит, чем больше ссудных лавок и, соответственно, нищих, тем лучше?
— А зачем быть сытым и богатым? Ведь смысл жизни отдельного человека — в продолжении существования народа, популяции, а произойти такое может только при бедности. Только примитивные формы жизни способны на вечность.
Кустов соображал долго, потирал коленки, морщился.
— Ты, значит, социалист… Так скажу тебе: социализм — правда одиночек. Как только они объединяются в коллектив, становятся массой — тут же кому-то захочется иметь эту ссудную лавку. Иметь! А не таскать туда вещи.
Спорили долго — и в Риме, и в Вене, где остановились в «Интерконтинентале». Неподалеку — советское посольство с флагом и решетчатой антенной на крыше. Кустов долго рассматривал флаг. Уже в Праге, еще раз прочувствовав глубину времени и увидев впереди свое прошлое, сказал:
— Вот что, дружок: ты здесь впервые, а я эту вшивую республику ой как знаю!.. Впереди нас ждут тяжелые испытания, советую тебе поглубже засунуть свой американский язык в американскую задницу.
Визу чехи дали на неделю, еще в Джакарте Бузгалин попросил Миллнза целью поездки указать «ознакомление с историческими ценностями», в Праге же Кустов запретил раньше времени говорить о пани Эйнгорновой.
— Чехов не знаешь, — сплюнул он. — Сволота сплошная. Наружка наглая и ленивая, я-то знаю, поверь мне… А вместо тетушки могут подсунуть девку из корпуса национальной безопасности. Кстати, на Целетной отдел учета населения, справки выдаются только лично, но одному тебе туда идти нельзя. И не заикайся о том, что эта Эйнгорнова — родственница. Старушку слопают.
Сходили, запросили, сутки спустя ответили: да, некая пани Эйнгорнова — действительно гражданка ЧССР, но проживает не в Праге, а в Пардубице, и та ли это пани, что нужна, еще надо выяснять, потому что фамилия эта не редкая.
— Сам выясню, — буркнул Кустов. — Я до Пардубице за два часа доберусь, оттуда и позвоню, а ты сиди в отеле, глуши пиво, оно здесь без обмана, только оно…
— Не надо… Прошу тебя: не надо.
— Я уже такси заказал!
— Не надо! — заорал Бузгалин.
Покормили голубей на Вацлавской площади, попили пива. Какая-то тяжесть повисала на языке Бузгалина в те минуты, когда надо было поговорить с Кустовым о Марии Гавриловне.
— У тебя там, в СССР, кто-нибудь есть из родных?.. — и глянул на Кустова.
— Никого нет, — сказал он равнодушно. — Была мать. Плохая мать. Нет ее уже… Очень плохая мать, но — мать.
В номере — путеводители по Праге, альбомы с видами, так и звавшими на улицу. Бузгалин предложил сходить на Карлов мост: чудо архитектуры, в Нью-Йорке такого не увидишь. В ответ Кустов отчеканил наставительно:
— Да будет тебе известно: этот мост — сплошная контрольная явка. Там шпик на шпике. Не советую.
Но через час толкнул отяжелевшего от пива Бузгалина.
— Пойдем! Быстро!
— Куда?
— На Карлов мост! Там — только что вычитал! — статуя святой Анны!
Пришибленный Бузгалин долго сидел молча, долго собирался.
Пошатались по мосту, постояли у св. Анны, Кустов не вытерпел, рукой дотянулся до младенца.
— Настоящий. Не то что у Жозефины. Пора бы тебе, дядюшка, знать: Жозефина лгунья!
Впервые, кажется, за два месяца он купил газету («Вашингтон пост»), полистал, отшвырнул.
— Ничего, — сказал, — в этом мире не меняется.
А под вечер затащил Бузгалина в Старо Място и едва не свихнулся вновь, глянув на скрытую темнотой и тенью фигурку в нише старинного здания, — то ли чертик спрятался там, глумясь над прохожими и высовывая язык, то ли еще кто… Задрожал, задергался, замычал, и Бузгалин затолкал его в такси, донес до номера, всю ночь сидел у кровати, прислушиваясь к неровному дыханию загнанного человека.
Утром тот встрепенулся, встал, ничего о вчерашнем не помнил. Бодро просвистел залихватскую мелодию, прибежавшему администратору пообещал набить морду, если тот не дозвонится до Пардубице. Позвонила сама полиция: пять Эйнгорновых в Чехословакии и все примерно одинакового возраста! Администратор предложил театр или цирк — подумали и отказались. Однако вечером решили глянуть на Прагу, долго стояли на углу возле отеля, отказавшись от услуг швейцара; Кустов учил Бузгалина: это тебе не Нью-Йорк, на первую попавшуюся машину не садись, чистая подстава! Сам выбрал наконец такси и уже в машине спохватился, вспомнил очень интересный телефон, что дала ему полиция, выгреб из кармана мелочь. Таксист остановился у автомата, Бузгалин вышел, крутил диск, поглядывая на машину, на редких прохожих. Улица узкая, трех-четырехэтажные дома старинной, чуть ли не времен Яна Гуса, постройки, а уж то, что вдоль них сам Швейк ходил, — это точно. В заднем стекле виднелся затылок Кустова, заслонявшего шофера. Девять вечера, зажглись фонари.
Первым появился Малецкий, вышел из подъезда противоположного дома и направился к машине. И тут же к ней приблизился откуда-то взявшийся Коркошка. Они одновременно рванули на себя дверцы такси, сели — и голова Кустова пропала. Такси тронулось с места и поехало. А Бузгалин побренчал еще монетами, вышел из будки автомата и пошел в обратную сторону. Под фонарем открыл он путеводитель по Праге и захлопнул его. Неторопливым шагом ночного гуляки добрался до парка, где в толпе подавленно молчали, глядя на киношные съемки под прожекторами…
Даже не глянув на часы, он знал, что машина с Кустовым уже на военном аэродроме и самолет фырчит, проверяя моторы перед ответственным полетом в Москву. Шагом искателя благопристойных приключений пересек площадь, свернул за угол и не ошибся: пивной зал, прокопченными сводами напомнивший ему гамбургские и нюрнбергские заведения для неоднократного и многокружечного употребления святого для Германии и Чехословакии напитка. Кельнеры в белых фартуках носились по залу с подносами и без, Бузгалин втиснулся в ряд непоколебимых чешских спин, раздвинул их и занял место за длинным столом; пили стоя, сдвинув кепки и шляпы на затылок, сдувая пену, грызя сухарики, вилкой цепляя шпикачки.
— Жареного гуся! — возгласил по-немецки Бузгалин, достаточно громко, чтоб его услышали те, кто язык этот знает, затем столь же громко повторил заказ на ломаном чешском и, убедившись, что по крайней мере человек пятнадцать — двадцать повернули к нему головы, тот же вопрос о гусе интерпретировал иначе: — Гуси ведь в моде, не так ли, господа? Тем более — в вашей демократической и даже, не боюсь это произнести громко, социалистической стране! Ведь верно?
Почти сотня любителей народного напитка и народного досуга набилась в заведение с каким-то непереводимым чешским названием. Половина из них уже прислушивалась к явно провокационной речи иностранца. Нашлись и добровольные переводчики. Кельнер принес два пива на кружочках и хорошо распаренную ляжку гуся с зеленым горошком и неизменной горчицей. Бузгалин отпил и восхищенно помотал головой:
— Пиво — отменное! Вот что значит преемственность! Ян Жижка, Ян Гус и Гусак, первые хмельные напитки тринадцатого века и нынешнее высококачественное пойло, источник валютных поступлений могучей индустриальной державы, каковой является, без сомнения, Чехословакия, страна, которая выстрадала социализм всем ходом общественной мысли… Ваше здоровье, господа социалисты! — оторвал кружку от мокрого стола Бузгалин и залпом выпил ее.
В пивной поубавилось шуму, на занятного иностранца посматривали с надеждой и опаской. А Бузгалин достал из кармана плоскую бутылочку виски и отхлебнул.
— Слышал я, среди вас есть недовольные, вы тут какую-то пражскую весну выдумали… Напрасно! Все, что было до нее и после, — плоды трудов многих веков, старания ваших предков, еще в четырнадцатом веке изобрели они, наряду с пивом, и рецепты исконного чешского социализма, улучшенные более поздними веками. Помнится, в Табор, а это не так далеко от этого благословенного места, не так ли?.. — обратился Бузгалин к соседу, и тот кивнул, подтверждая. — Так в Табор, как в Прагу весной известного вам года, слетались оппозиционеры и гуманисты истинно западного толка, я имею в виду проповедников еретических сект всей Европы, среди них иохамиты, беггарды, вальденсы, то есть те, кого принято называть таборитами. От них и пошел тот социализм, который вами так отвергаем ныне, но который вы унаследовали, как язык и обычаи. Это ведь ваши прадеды основали вместе с этим пивным залом вашу мораль и ваше право. Это они предрекли вашу весну, это они орали, что настанет день и год мщения, что всех зажравшихся коммунистических лидеров надо срубить и сжечь в печи, как солому! Измолотить их, как снопы!.. Не правда ли, так выражаться могли только истинно трудолюбивые крестьяне, занятые мирным земледельческим трудом?.. И с некоторой тягой к научной деятельности, поскольку предлагалось также выцеживать кровь из угнетателей… Для чего, интересно? Еще одну порцию гусятины! — крикнул Бузгалин, но кельнер не шевельнулся.
В зале давно притихли и с некоторым страхом посматривали на иностранца, который увлеченно расписывал достоинства чешского прасоциализма.
— Задолго до русской модели переустройства мира не вы ли отменили еще пятьсот пятьдесят лет назад все Христовы законы милосердия? Вы! Каждому чеху рекомендовалось умывать руки кровью врагов Божьих, а к последним отнесены были и те крестьяне, которые не жаловали своих избавителей от гнета. Да, содруги, да — это вы снабдили русских смутьянов своими идеями, вы первыми расписали порядки Царства Божьего, где женщины будут рожать без мук, но и зачинать без мужчин, где все общее, и жены тоже… Я дождусь гуся или все ваше руководство народным питанием состоит в истинно национальной секте таборитов? Или я ошибаюсь — адамитов? Которые меня, филолога, восхищают образностью выражений и терминов. Убивая всех подряд, они глаголили: «Зальем кровью весь мир, крови будет по уздечку коня». Ну, естественно, только тогда сбылось бы их пророчество: никто, уверяли они, не будет ни сеять, ни жать, вообще ничего не делать. Все будут, так полагаю, убивать друг друга. И убивали. По ночам вспыхивали деревни, люди в чем мать родила выскакивали из домов, приобщаясь к великой секте адамитов, которые ходили нагишом, потому что — так считали они — только в голом виде они становятся чистыми перед Богом и могут беспрепятственно выбирать женщин, что не могло понравиться Яну Жижке, — я правильно произношу имя это? Он и приказал истреблять голеньких адамитов. А кому какие женщины достались — это истории неведомо… Ваше здоровье, господа! И — вперед, чешский лев!
При полном безмолвии чехов Бузгалин покинул пивную — в момент, когда, по его расчетам, самолет с Кустовым пересек госграницу на пути к Москве. Но едва прошел несколько метров, как некий прохожий остановил его, вежливо приподняв шляпу и не менее вежливо предложив: не соблаговолит ли гражданин последовать за ним в участок на предмет составления протокола о поведении гражданина… Прохожий был в восторге от собственной ладной фигуры, от своего немецкого языка, от шляпы, которой он пытался разогнать алкогольные миазмы, коими был пропитан остановленный им подозрительный субъект. Еще большее удовлетворение испытывал полицейский в штатском от английского языка, к которому вынужден был прибегнуть после того, как в участке Бузгалин воспрепятствовал попыткам обыскать себя, ссылаясь на то, что позволить эту процедуру он может только с письменного согласия и в присутствии адвоката. Отнюдь не потеряв любезности, образованный полицейский предложил Бузгалину ответить на несколько чисто протокольных вопросов: имя, местожительство, гражданство, вероисповедание.
— Мартин, — назвал себя Бузгалин. — Странствующий монах ордена францисканцев. Аббатство Ретурель.
Чрезвычайно обрадованный красавчик предложил стул.
— Приятно слышать… С консулом не желаете поговорить?.. Кстати, весной этого года в нашем университете стажировался некто Мартин, профессор из Дартмутского колледжа. Его очень интересовали адамиты… Вы, кажется, распространялись о них не так давно.
— Да?.. Не помню, — опроверг очевидный факт Бузгалин. — Не понимаю, о чем вы говорите, — удивился он, когда его спросили, в каком загранучреждении получил он визу и когда. — Я не настолько обмирщился, чтобы знать ваши порядки… Пересекаю границы по повелению Его Святейшества.
Полицейский с пронзительным вниманием полистал какую-то книгу: видимо, в графе «Должностные лица» искался Папа Римский. Так и не найдя его, он встал и по кругу обошел Бузгалина, чтобы резко и сильно ударить того железным кулачком в бок и осторожненько, без размаха садануть туда же тупым ботинком. Позвал веселых ребят, которые поставили Бузгалина на ноги, вежливо осведомились о здоровье и сочли его достаточным для камеры. По расчетам Бузгалина, произошло это в миг, когда в Москве к переднему трапу лайнера подкатила «Волга», принявшая в себя еще ничего не понявшего Кустова.
Он не спал до утра, радуясь тому, что ночь провел в участке, что еще жив, потому что судьба могла распорядиться иначе: с человеком, державшим в уме всю разведсеть Южной и Северной Америки и брошенным в джунгли далекого от Москвы города, все могло случиться; такой человек, нагруженный свинцовыми адресами, камнем идет ко дну, как только обрезается над ним поплавок, случайность смерти становится такой же очевидностью, как луна, звезды, и полиция отвратила его от неминуемого. Он благодарно пожал руку подленькому ладному молодчику, теплым взглядом простился со стенами и полом, вскользь поинтересовавшись, составлен ли протокол и есть ли вообще какие-либо следы пребывания брата Мартина в узилище этом…
В отеле с недоумением воззрились на него; кто-то еще вчера вечером — от его и его друга имени — отправил вещи в аэропорт. «Да, да, расплатились…» Бузгалин сел в парикмахерское кресло; почти спеленутый в белую простыню, он не мог заголить кисть и глянуть на часы, глазами искал настенные, они оказались отраженными зеркалом, и, мысленно перекрутив стрелки, он наконец определил точное время — как раз тот момент, когда в комнате, которую условно можно назвать приемной, два сержанта плоскими кончиками пальцев ощупывали снятое с уже голого Кустова белье… Еще десять, пятнадцать минут — и провернется одинаковый для всех камер универсальный ключ, майор Кустов окажется заточенным в следственную тюрьму КГБ…
И в тюрьме той, отвечая на вопросы дознавателя, вышагивая длинными ногами короткие километры камеры, собственноручно исписывая листы отчета о командировке, питаясь баландой, знакомой ему по столовкам рабочего поселка на Урале, он продолжал, в озарении снов, вразумлять народы Европы, которая никак не могла, взбаламученная, утрястись, потому что раздиралась гордынями отцов мира и церкви. Континент, что ни говори, был все-таки переполнен страждущими и алчущими людьми, которые тайно вожделели бедствий на свои головы и с показным смирением встречали повальные болезни.
Зима настала для Ивана Дмитриевича Кустова, теплокровные животные попрятались в норах, кое-кто пребывал в спячке, журавли улетели в теплые края, синичек не видать, а утки пронеслись с шумом и скрылись; рептилии свились в застывший комок, лишь покрытые густой шерстью клыкастые звери защищали свое право на жизнь да неизвестно где и кем пригретая африканская кобра, водящаяся в окрестностях Кейптауна и от всех подобных ей кобр отличавшаяся тем, что не вонзала зубки в мясную мякоть врага, а оплескивала его ядовитой слюной, — эта змеюка вымазывала десятки листов отчета, уничтожая полковника Бузгалина, то есть не его самого, а дядюшку Жозефины, который, племянницей привлеченный к работе во благо СССР, на деле является пособником американского империализма, руководящую и направляющую роль партии отрицает, издевательски относится к народным массам, не признавая за ними разумного и созидательного начала. Люди, то есть народы, должны обманываться, они не достойны вдохновляющих примеров служения, поскольку все погрязли в мелочной суете, — так проповедовал этот дядюшка, по недоразумению оказавшийся в одном стане с истинными борцами за мир во всем мире…
Когда Бузгалину показали эти строчки, наполненные ненавистью к нему, он пожал плечами; гадал, вспоминал, сопоставлял приводимые Кустовым фразы с теми беседами, что вели они в Лиме и Мельбурне, Джакарте и Праге, — и приходил к изнуряющей мысли: это же накануне Страшного суда винится брат Родольфо! На него разрешили глянуть — через глазок тюремной камеры. Кустов сильно исхудал, но не казался подавленным; майор читал газету очень заинтересованно, его вроде бы не страшило наказание, а оно близилось: на одну чашу весов положили старые заслуги нелегала, на другую взгромоздили провалы агентуры, причем каким-то непостижимым образом, — Бузгалин только сокрушенно покачал головой, — катастрофа в Австралии, вызванная изменой посольского работника, теперь объяснялась забросом туда Кустова. Что перетянет — было ясно, уже и подсказано было: двадцать пять лет, а может — и высшая мера. И скорее всего — да, высшая мера, потому что не о майоре Кустове пеклось начальство, а о том, как обезвредить предателя в руководстве разведкой, как обмануть его, — вот и решили изобличать Кустова до конца, сделать его виновником не только высылки двух дипломатов, но и тех арестов, о которых шла речь на подмосковной даче под квас, водочку, балычок и грибочки. Как все-таки допытался Бузгалин, молодой и неопытный офицер, вслед за ним выстреленный на Запад, по его намеченному маршруту через резидентуры и явки добравшийся до Штатов, еще на полпути обнаружил слежку, загодя организованную, и чтоб уж наверняка удостовериться, за кем это нога в ногу следуют штатники, бросил ложную приманку и едва не проглотил ее сам в Лиме, откуда еле унес ноги. Выходило, что московский предатель о разработанном маршруте Бузгалина — знал, а о Кустове — нет, и затеялась никому не понятная игра, майору Кустову И. Д. было предъявлено обвинение в измене Родине (статья 64 УК РСФСР, пункт "а"). Вину свою майор полностью признал и единственным смягчающим обстоятельством посчитал усталость от многолетней службы и неконтролируемое им поведение, что и стало причиной ущерба, нанесенного им обороноспособности Родины; майор полагал к тому же, что длительный разрыв с родной страной отрицательно повлиял на его образ мыслей, отчего и капитулировал он перед агрессивным идеологическим напором чуждой ему среды.
И уж полной для Бузгалина неожиданностью стало еще одно признание. Майор Кустов уверял руководство, что стремился попасть на Родину, для чего использовал враждебно настроенного дядю Жозефины: подтолкнул его к прилету в Прагу, чтобы там связаться с посольством.
Откровения Ивана Дмитриевича опровергались отчетом Бузгалина, где писалось о мистере Одуловиче, вмятине у темечка и энцефалопатическом кризе. Начальство сокрушенно вздыхало и сетовало: вот если бы к отчету приложить те бумаги, что в шкафу у ассистентки… Раздражавшие Бузгалина игры продолжались, доведя его до вопроса: «А кто у Кустова адвокат?», после чего он понял, на какие сценические подмостки попал.
Газ к домику подвели, дядя Федя мялся, как юноша перед решающим признанием в любви, и наконец выпалил: пришлось червончик подбросить этим гадам газовщикам. Зажженная спичка поднеслась к кругляшку конфорки — и возник голубой венчик, еще большую радость доставила тумба, называемая «АГВ»: теперь и зимой будет тепло, поворот ручки — и тепленькие батареи станут горячими. Через пару недель на ВДНХ начнут продавать саженцы яблонь, кусты смородины, которые на возделанной почве дадут мало кому нужный урожай. Малецкий и Коркошка обходили участок, присматривались к каждой кочке и, подтверждая репутацию опытных следопытов, нашли логово ежа, установили численность семейства, приступили к разработке его и в сумерках пронаблюдали шествие всего выводка.
А на землю навалились полчища грибов, белые водились и на лесной полосочке от магазина к дачам, но уже не тянуло глянуть на березу с застрявшей в ней пулей, и все казалось решенным: месячный отпуск продолжается, приказ о новом назначении подпишут перед ноябрьскими праздниками, впереди — упоительная работа. Ныне же — опята, хождение по лесу и доносящийся из четвертьвековой давности голос инструктора, который на вопрос «а что после?» ответил завистливо: «Маслят собирать будете!..» В беглом обзоре поляны с последующими крохоборческими поисками грибов было умиротворяющее повторение всего того, что делалось в командировках, но всегда со счастливым исходом. Теперь этот исход здесь, среди своих, путник вышел из чужого леса и добрался до своего, где все знакомо, где по запаху узнается, кто свой, а кто нет. С опятами пришел он к дяде Феде, внимал жалобам гундосого инвалида на дурость власти, что-то опять запретившей, произвел обмен — корзина только что срезанных грибов на трехлитровую банку их же, засоленных. Почему-то пошел, не заходя к себе и о банке забыв, на электричку, проехал три станции, вылез, долго сидел на платформе, а электрички катили и катили мимо него в Москву и обратно, — зеленые вагоны, наполненные тихой болью, самым постоянным свойством русских душ. В уже родной пятиэтажке — то же ровное чувство несчастья, которого еще нет, но которое будет и которое надо пережить…
Утром поехал в госпиталь имени Бурденко, при себе имея не только паспорт, но и удостоверение личности, которое не понадобилось: ни одна охрана не смела попридержать человека, через все посты проходившего так, будто он на своем дачном участке. 15-е отделение — анклав, территория в территории, как Сан-Марино в Италии, часовой у калитки; кроме обычного госпитального запаха еще и что-то заградительное, ни к собакам, ни к животным не относящееся, и оно, будто разбрызганное, пропитало все отделение духом чего-то неземного. Двадцать дней назад следователь вынес постановление, майор Кустов И. Д. подлежал освидетельствованию, не раз привозился в это отделение, имевшее права судебно-психиатрической экспертизы.
Капитан медицинской службы Терентьев И. Т., лечащий врач майора Кустова, человек, собиравший все заключения врачей — от инфекциониста до невропатолога, — даже взгляда не бросил на вошедшего в его кабинет Бузгалина, бровью не повел, орудуя дыроколом и пересчитывая какие-то бумажки; что-то, однако, дрогнуло в нем, когда посетитель сел, не испрашивая разрешения, и так же свободно закурил, себя так и не назвав. Дырокол убрался наконец со стола, все бумажки свелись в некое единство, сверху прихлопнутые какой-то железякой, а сам капитан м/с Терентьев унял рукоблудие и ждал, что скажет ему тот, кто, конечно, имел право сказать, внести уточнение в диагноз, который ставился, конечно, ими, врачами, но с оглядкой на некую инстанцию, не имевшую названия, неизвестно где расположенную и, возможно, вообще не существовавшую.
— Что с ним?
С кем — уточнять не надо, капитан м/с Терентьев все понимал. В медицинской книжке майора Кустова — полное благополучие, врачи призывной комиссии, другие врачи многих военно-медицинских комиссий, специалисты, ответственные за те или иные участки или органы тела вплоть до жидкости в суставных сумках, — все в один голос уверяют в полном здоровье, нигде никаких отклонений от нормы.
— Когда комиссия?
Продолжая сидеть — руки в карманах, ноги вытянуты, — Терентьев ответил:
— Послезавтра.
Бузгалин поднялся.
— Так и я буду там, — произнес он.
В полдень назначенного дня он взял в ординаторской халат и рядом с Терентьевым вошел в чей-то большой кабинет. Пятеро — в белых халатах — сели за длинный стол, Терентьев и Бузгалин устроились на стульях вдоль стены. Председательствовал моложавый хозяин кабинета, дважды звонил куда-то и удовлетворенно соглашался со сказанным ему. Вопросительно глянул на Бузгалина, потом на Терентьева, и тот что-то сделал со своим лицом — то ли ужал какие-то мышцы, то ли скривился… Но и того было достаточно, никто более на Бузгалина не смотрел, всех взволновало то, что сгоряча — в сердцах, что называется, — произнеслось кем-то: Гайдуков-то — в отпуске! Наконец огласили очередность: Кустов и Митрофанов, поскольку на Менташина и Кузовлева документы не подготовлены, а, наоборот, как Кустов, так и Митрофанов уже всем знакомы, Кустов трижды содержался в стационаре, двое, трое и пятеро суток, Митрофанов вообще здесь, но лечащий врач его на консультации и будет через полчаса. Итак — Иван Дмитриевич Кустов, 1937 года рождения, майор, Терентьев сейчас доложит, что и как…
Чуть привстав и тут же сев, нудно и вяло капитан м/с Терентьев стал докладывать, и Бузгалину не надо было вспоминать значения терминов, потому что по смыслу и тону речи было ясно: майор Кустов здоров, возникавшие ранее психосоматические эффекты патологического характера не носят и…
Ввели Кустова. Привезли его из Лефортова, был он в пражском костюме, но без галстука; лет на десять помолодел он за эти недели, сухая кожа обтянула скулы, шел к стулу посреди кабинета легко, с учтивым полупоклоном приветствовал комиссию за длинным столом. Но без улыбки, понимал, куда его привезли и зачем. Сел на стул перед комиссией. Ни леса в нем, ни зверей, ни вообще какой-либо живности — пустыня, бескрайние пески или, точнее, макет местности с искусственными холмиками, руслами рек и фигурками людей из папье-маше. На вопросы отвечал не сразу, с небольшим раздумьем, и все ответы его свидетельствовали: человек правильно понимает и правильно отвечает, во времени и пространстве ориентирован. О присяге помнил, о работе, то есть службе, много не говорил, ограничился коротким «справляюсь, хотя не всегда получается». В Бузгалине он не увидел того, с кем больше месяца вояжировал по Америке, Австралии и Европе, и не мог увидеть, потому что с дядей Жозефины очную ставку ему не сделали, и тот, следовательно, благополучно выскользнул из Праги и сейчас — это уж точно — не на Кубе. Накануне военно-врачебной комиссии все средневеково-европейские, пражские и мельбурнские страсти в нем увяли, и реальностью стала присяга, нарушить которую он не мог, как не могли того сделать и все в этом кабинете. Председательствующий наклонился к соседу, что-то сказал, тот поднялся, глянул на дымчатый рентгенснимок, подошел к Кустову, пальцами помассировал кожу головы. Тот спокойно отнесся к этой процедуре, ничто не дрогнуло на лице его и не могло дрогнуть, потому что Иван Дмитриевич Кустов был вне себя, вне тела своего, он как-то безучастно посматривал на человека, который сидел на стуле посередине большой комнаты. На вопрос о происхождении вмятины на черепе ответил очень просто:
— Она у меня от рождения.
Председатель тягуче впился в какой-то документ, недоуменно глянул на испытуемого:
— А не мог ли вам кто-либо в детстве нанести эту травму?
Впервые голос Кустова дрогнул.
— Повторяю, — с некоторым испугом произнес он, — это не травма, это врожденная особенность.
По крайней мере три человека за столом читали тот эрзац уголовного дела, что получили они от следователя, и председатель показал соседям справа и слева нечто любопытное и лично его взволновавшее. Соседи согласно кивнули, последовал вопрос:
— Среди ваших друзей и знакомых есть такой — Мартин?
Ни на секунду не задумавшись, Кустов ответил отрицательно — прежним тусклым, бесцветным голосом. И продолжал спокойно сидеть: ноги чуть расставлены, руки на коленках. И удивленно повернул голову направо, когда вышедший из-за спины его Бузгалин подтянул к себе стул, сел рядом и принял ту же позу, скосив на него глаза. Оба молчали. Застыли и люди за столом. Настала тишина, и в ней — два безмолвствующих человека, от которых тишина исходила угрозою, предвестием взрыва. Рука Бузгалина чрезвычайно бережно протянулась к плечу Кустова, но не притронулась, а как бы попорхала, прежде чем коснуться. И глаза обтекающе смотрели, глаза силились что-то спросить у кожи, туго натянутой на черепе соседа… Глаза смотрели, и под оживляющими струями взора в пустыне проснулась вроде бы заглохшая жизнь, трава пробилась на холмиках макета, вода заполнила искусственные русла, посреди песков забили ключи, быстро образуя зеленеющие оазисы, а в шелесте внезапно выросшего леса послышалось пение райских птичек, располагающее его обитателей к жалости и смирению… Что-то стало меняться в Кустове… Все за столом напряглись, стараясь понять, что же все-таки изменилось в человеке, и увидели, а затем и услышали тот протяжный зевок и хруст, что издается человеком, когда на него нападает сонливость и он испытывает удушье от недостатка воздуха. Внезапно обострились черты лица и стали отчетливы скулы, подбородок и глазницы, из которых полился сразу померкший свет, и вдруг послышался голос подсевшего к нему человека, который вопросил по-английски, как выяснилось позднее, после тщательного прокручивания магнитофонной записи, до сих пор хранящейся в архивах госпиталя:
— Брат Родольфо, ты ли это?
— Я! — разрыдался внезапно Кустов, и слезы обильно потекли, а плечи сотрясались от волнений и перенесенных мучений, и успокаивающая рука брата Мартина, погладив затылок, возложилась на страдающее темя. — Я… — со всхлипом продолжал Кустов. — Брат мой, куда я попал?.. Я был в темнице, я помню это, но ты же меня тогда вызволил из нее…
— Да, вызволил… — повторил брат Мартин и сам заплакал от сострадания. — А потом предал тебя! Мне воздастся за это! Простишь ли ты меня, брат мой любимый? Никого у меня нет, кроме тебя!
— А где мы, где мы? — рыдал брат Родольфо, озираясь и поражаясь, и брат Мартин ответил:
— Мы на свободе… Мы вновь пойдем сражаться за Высшую Справедливость! И мы победим! — заключил он по-португальски.
Он прижал его к себе и стал оглаживать; трепетные пальцы любовно прикасались к лицу Родольфо, и каждая морщинка, каждая складочка причиняли пальцам боль утраты того времени, когда оба они были еще в монастыре и рядышком сидели в скриптории, наслаждаясь латынью. Три продольные линии на лбу Родольфо заставили Мартина сокрушенно покачать головой, но истинную боль доставила ему вмятина на черепе.
— Брат мой! Кто нанес тебе это увечье? Почему меня не было рядом? Я тебя не уберег, мне и за то воздастся!
Плачущий навзрыд брат Родольфо вгляделся в Мартина.
— Так ты не помнишь?.. Ведь это ты вытащил меня из-под горы трупов, там, в долине у Пуатье. Ты меня спас! И вовремя спас. Потому что я едва успел отвести меч, нацеленный на тебя!
— Разве?.. Я что-то не помню!
— Тебе напомнит шрам, лезвие меча скользнуло по твоей голове, я перевязал тебя и оттащил.
— Вспомнил! Вспомнил!
Они встали. Где-то внизу — в долине ли, в овраге — стояли люди-маски в белых халатах-балахонах и смотрели снизу вверх на них, задрав головы. Они высились над людьми этими, потому что великое служение воссиялось им, утренним красным солнцем вставая на горизонте; их гнал порыв, самый благородный из всех позывов души и плоти, — всех сделать счастливыми, всех без исключения, и богатых, и бедных, и здоровых, и хворых, и калек, и убогих, — чтоб единый общий вздох облегчения разнесся над сотворенной Богом землею, и ради этого всеобщего счастья, ради слез умиления, что хлынут из глаз миллионов несчастных, которые в один миг станут счастливыми, ради людей, которые омываются изнутри общечеловеческой кровью и достойны поэтому быть людьми, равными не только перед Богом, но и друг перед другом, — ради них надо идти на бой, сражаться за Высшую Справедливость.
Они запели. Они громко запели. Они пели и топали, они ревели, рты их округлились в истошности, глаза выпучились. Хорал сменился боевым песнопением, маршем:

Мезон паре, мезон каре, мезон каре паренас… Кру-кру — пакс!
Пакс маре, пакс ларе, пакс маре ларенас… Пру-пру — бракс!
Бракс! Пакс!
Селюдь ака, мерюдь апа, меслюд апа акаса… Дра-кра — пру-пру!
Эгаль ситэ, регаль вите, эграль деми-мату… Сакр! Макр! Рудду!
Пру-пру! Рудду!..

Предыдущая страница 3 Следующая страница


Анатолий Азольский - Монахи

Монахи 4

Жизнью и смертью повязанные, они, плаксиво орущие, шли к окну, чтоб выброситься оттуда и собственной гибелью подтвердить высшую мудрость бытия людского и Божьего. С громким пением, потные и счастливые, объятые великой дружбой всех угнетенных, направлялись они к закату мира, и сколько бы ни нависало на них людей в белых халатах, они стряхивали их с себя, приближаясь к окну, к зеву бессмертия и счастья, к мокрому асфальту под окнами, который расколет их увечные черепа, — и тогда в кабинет ворвались люди в зеленом и сером, связывая беснующихся монахов, вминая в них кулаки свои, заворачивая им руки за спины…
Две недели спустя полубезумного Кустова (поведение его было признано не опасным для окружающих) отдали Коркошке и Малецкому, они привезли его в квартиру подполковника (или полковника), и, как подмечено было ими с некоторым страхом, новый жилец по-бузгалински обосновался здесь. Спал на раскладушке, подолгу смотрел во двор. Уже пошли вовсю дожди, в редкие солнечные дни Кустова вывозили на природу, вооружали палкой, он бродил по лесу, с грибами ему везло. Почему-то быстро уставал. Никогда не спрашивал, что будет с ним. Он, Коркошка и Малецкий составляли вместе визуальный треугольник, потому что в любой момент дня и ночи с Кустова не спускали глаз. Как-то привезли его в госпиталь, но не в Бурденко, а Вишневского, и врачебные перья вывели наконец: под надзор матери!
А матери-то уже не было! Мария Гавриловна скончалась. Но место жительства Ивану Дмитриевичу Кустову определили по закону: Урал, Свердловская область, тот самый рабочий поселок с техникумом и оборонным заводом, откуда и пошел Ваня служить в Советскую Армию. Он уже разросся, этот поселок, ставший городом, и мало кто из старожилов узнал бы в нынешнем Кустове того юношу, которому аплодировали в Доме культуры, где он играл первые роли в спектаклях о молодежи. Кадровики стали подсчитывать пенсию увольняемому в запас майору Кустову, посыпались вопросы и возражения. В частности, австралийский период — засчитывать в срок выслуги или нет? С одной стороны, лейтенант Кустов задание руководства не выполнил и вообще неизвестно чем занимался, потому что указанный им тайник вовсе не годился для объемных вложений. С другой стороны, не по собственной же воле оказался он на другом континенте. Спорили, гадали, послали человека перемерить тайник, тот доложил: для объемных закладок все-таки годится! Вздохнули с облегчением. К тому же выяснилось отнюдь не порочащее майора обстоятельство: не по его вине сцапали двух дипломатов, потому что резидентура по глупости и лености (да еще и экономя на транспорте!) устроила тайники для разных агентов — в одном месте, не разнеся их друг от друга. Проблемы у кадровиков, однако, не исчезли. Если майора Кустова уволить в запас по состоянию здоровья, то есть по болезни, полученной во время прохождения службы, то пенсия увеличится, но для этого надобно доказать, что какая-то там неврозоподобная шизофрения подхвачена им чуть ли не в болотистых штатах Австралии. А вмятина на черепе, то есть та самая психотравмирующая ситуация? Другое затруднение: сберкнижка, всего тринадцать тысяч набежало за годы службы, однокомнатная квартира стоит вчетверо меньше, но мебель не бесплатно отпускают в магазине, да еще и в очереди постоять надо, разные расходы туда-сюда — изволь теперь устраивать человека на работу. Пустили шапку по кругу, сослуживцы побросали в нее кто что мог, пригодились доллары и кроны, изъятые при аресте майора. А Коркошка и Малецкий поехали на Урал втискивать Кустова в очередь на квартиру, для чего явились на прием к местному начальнику. Малецкий (разумеется, в штатском), обворожительно улыбаясь, пустился в изысканный разговор о предмете, близком хозяину кабинета, большому любителю расписных деревянных ложек, причем развалившийся в кресле Коркошка бросал на обоих знатоков досадливые взоры: да когда ж вы, суки, наконец приступите к делу? Под этими взглядами хозяин кабинета испуганно вздрагивал, а Малецкий виновато жмурился, будто принося извинения за излишнюю нетерпеливость коллеги. Битый час обрабатывали, и не напрасно, столько же времени ушло на прописку, еще столько же — на подогрев зябнувших грузчиков мебельного магазина, и те напоролись так, что Коркошка попыхтел, втаскивая диван на третий этаж. С работой обошлось не так гладко, преподавателем какого-либо языка Кустова не брали, но опять постарались Малецкий и Коркошка, нашлась должность в ремстройконторе: бухгалтер; в финансовых тяжбах с Москвой Кустов-коммерсант поднаторел в обсчете и подсчете почти фиктивных сумм. Провели приказом по тресту, обмыли и ускакали в Москву, намекнув на то, что первый год будет Иван под негласным надзором, но ежели надзирающие станут хамить, то по этому вот телефончику звякните нам…
Лишние метры прилагались к тем шестнадцати, что считались жилыми: балкончик. На нем, утепленном, Кустов стал выращивать цветы — на продажу и для души. Несмотря на пенсию и бухгалтерский оклад денег ему почему-то не хватало, хотя и жил скромно. Правда, его вскоре из конторы уволили за что-то. И с продажей цветов на рынке не все обстояло благополучно. В холодильнике — самое необходимое, в книжном шкафу — традиционные для СССР классики.
Примерно так жил и Бузгалин, месяцами не покидал дачи. Он уже не служил, служба его, как и планы переустройства всей агентурной сети Северной Америки, рухнула в тот день, когда он, брат Мартин, и Кустов, брат Родольфо, пошли в 15-м отделении госпиталя на штурм окна, за которым расстилался мир, созданный для переустройства во благо Высшей Справедливости. Кустова тогда увезли в Лефортово, а его — откачали в процедурной, и, доставленный домой, утром вспомнив и обсудив вчерашнее, он пришел к выводу: новому назначению — не бывать! И как ему быть, если магнитофонная запись того, что происходило в Бурденко, уже застенографирована, пропущена через пишущую машинку, изучена и красный (синий? коричневый?) карандаш задумчиво поставил галочку справа (слева?) от гимна трудящихся; песнь, с приложением магнитофонной ленты, преподнесена специалистам, которые найдут и в словах и в мелодии признаки нормандского, скажем, диалекта старофранцузского языка. После чего можно — в шутливой, разумеется, манере — спросить у полковника Бузгалина, почему утаивал он знание этого языка. И о многом можно спросить — о шраме на его черепе, о котором сказал брат Родольфо, и есть ли этот шрам, нет его — такая же загадка, как и пуля в стволе березки на лесной полосочке возле дачи… И — ночь в полицейском участке Праги. И — Миллнз, о котором он ни словечка не вымолвил в отчете; Кустов расписал американца в тончайших подробностях, начальству достаточно полистать личное дело Бузгалина, чтоб убедиться: намеренное утаивание информации, сознательное, подлежащее расследованию сокрытие фактов…
Есть шрам или нет — так и осталось неизвестным, потому что без каких-либо медицинских комиссий полковник Бузгалин был отправлен в распоряжение Управления кадров Министерства обороны, и означало распоряжение это, что отстранен он от службы, которой отдал 28 календарных лет. Можно было, конечно, задержаться еще лет на пять в действующем резерве, но уже куплены саженцы, уже дядя Федя подсказал, как окапывать две невымерзшие яблони, и однажды утром Бузгалин почувствовал себя вдруг давно живущим на этой даче и недавно — на планете. Пенсия позволяла жить безбедно — по мнению дяди Феди, но что такое богатство и что такое бедность — Бузгалин так и не постиг. Яблонька, на ВДНХ купленная, по осени той посаженная, дала первые плоды, когда Бузгалин, отведав их, подался на Урал, в рабочий поселок, и долго ходил по кладбищу, вспоминая могилы в Джакарте. И здесь тоже были иждивенческие захоронения, к знатным и почившим в Бозе людям здесь причислялись главные конструкторы, генералы, ответственные работники, о должностях которых говорили не надгробные скрижали, а толщина и цвет мрамора. Марии Гавриловне Кустовой сподобилось попасть на аллею избранных, заслуженная учительница РСФСР уставилась на Бузгалина непроницаемо каменно, выдав тем не менее страшную тайну — день смерти, павший на 26 августа 1974 года и предположительно на тот миг, когда сын ее в аэропорту Буэнос-Айреса увидел заботливых сыновей фермера, решившего гульнуть вдали от дома. Пучок свежих цветов примостился в подножье памятника, и только один человек мог принести их — сын Марии Гавриловны, заоравший как-то в Лефортове следователю: «Не черните мою мать!»
Городской театр извещал о скором спектакле («Ричард Второй»), до электрички еще далеко, Бузгалин проник внутрь бывшего Дома культуры, в котором некогда играл Ваня Кустов, ныне тоже прильнувший к искусству (Малецкий разузнал). Пользовали его поначалу на бессловесных ролях, а потом присмотрелись, стали поручать и говорливые. Мистер Эдвардс о Шекспире знал понаслышке, отставной полковник Бузгалин кое-что почитывал на досуге и в полутьме храма искусств с интересом смотрел и слушал. Сцена была клеткой, люди еще не напялили на себя театральные шкуры, но по тому, как стояли и как сидели, видно было, у кого львиный рык, кто подобострастно подтявкивает, а чья походка предвосхищает змеиное шипение. Вдруг все задвигались, мужчина в пиджачке топнул ногой, все умолкли, и парень в свитере произнес чуть подвывая:
— Ответь ей «Pardonnez-moi», король.
Вместо короля заговорила женщина — страстно, дерзко, гневно, взывая к справедливости, обличая, — голосом Анны говорила, бросившей когда-то Бузгалину: «Это ты накаркал!»
Нет, от игры словами нас уволь!
О злой, посредством языка чужого
Двусмысленным ты сделал это слово! -
Король, тебя мы просим об одном:
Скажи «прощу» на языке родном,
Твой взгляд смягчился, дай устам смягчиться;
Пусть в сердце чутком слух твой поместится,
Чтоб, вняв мольбам, от сердца полноты,
«Прощу» ответил милостиво ты.

Кого королем назначили — неизвестно, ответил («Но встань же!») страдающей горлице человек неопределенных лет, и Бузгалин узнал Кустова, приподнялся и двинулся к выходу, а вслед ему неслись укоры неземной Анны («Ты — бог земной!») и запальчивый тенорок Кустова:
Но за вернейшим братцем, за аббатом,
За этой всей достопочтенной шайкой,
Как гончий пес, сейчас помчится смерть. -
Погоню, дядя, отряди немедля,
Пускай их ищут в Оксфорде и всюду.
Ах, только бы их разыскать смогли, -
Изменников сотру с лица земли.
Счастливый путь, мой благородный дядя. -
Кузен, ступайте. Мать вам жизнь спасла,
Служите ж нам, не замышляя зла.

Было, было еще время — дождаться Иванушку, который станет провожать ту женщину, сказать ему…
Нечего было сказать, да и надо ли говорить. Все сказано, все давно сказано, в минуты их знакомства, еще до того, как начал брат Родольфо странствовать, дабы убедиться и в бездействии Бога, и в том, что Бог, сотворивший мерзости мира, дал людям право самим определять судьбу свою. На себе решил познать судьбы людей брат Родольфо, приступив к решающему эксперименту в лаборатории при монастыре.
Пестик в руке его уже навис над ступкою, когда раздался едкий голос:
— А ты все продумал, Родольфо?
Монашек удивился, всмотрелся в темноту. Кто-то копошился у стены, сметая в угол остатки разбитых сосудов.
— Кто ты?
— Я — Мартин. Меня приставили к тебе, я изучал тебя в скриптории… Уж очень ты не по годам суетный. Поэтому и прибираю я здесь во славу Господню, уничтожая лишнее, добывая надобное. Коврига хлеба да кувшин воды, что пошли на твой ужин, принесены также мною… Так я тебя спрашиваю: все ли ты предусмотрел, все ли ты продумал до того, как начнешь растирать в ступке адскую смесь?
— Мне незачем думать, — возразил молодой монах, садясь на топчан. Упоминание о воде и хлебе показало ему час текущий. — Пусть думают ступка и пестик.
— Однако… — хмыкнул мусорщик. Он подошел к ступке, запустил вовнутрь хваткую руку. Извлек крупные зерна. — Так я и знал… Сера, селитра и уголь. И пропорция, кажется, та же… — Он пожевал порошок и сплюнул. — Совершенно правильно. Ты, Родольфо, на пороге величайшего открытия. Да будет тебе известно, что методом проб и ошибок ты подобрался к истинному волшебству. Нос мой обоняет дурной бесовский запах серы, элемента номер шестнадцать с атомным весом тридцать два ноль шестьдесят шесть. Помнится, это ее ты выплавлял из гипса, в котором coдepжится кальций-эс-о-четыре… С селитрой тебе повезло, нитрат калия калий-эн-о-три достался тебе от такого же суетного и нетерпеливого. Если ты доживешь до утра, то попробуй в дальнейшем получать селитру обменной реакцией между нитратом натрия и хлоридом калия… Ну, а уголь ты взял из костра.
— Я тебя не понимаю… — в замешательстве произнес Родольфо. — Какой это еще атомный вес? Что такое нитрат? Калий — это что?
— Калий — это щелочной металл в первой группе таблицы Менделеева, четвертый период, первый ряд… Некоторая аномалия атомного веса объясняется…
— Постой! — прервал монах. — Откуда тебе известно то, чего не знаю я?
— Это известно давно, однако гордыня твоя непомерна… — укорил юного монаха брат Мартин, временно исполнявший обязанности мусорщика. — Я уже не помню, сколько раз приходилось мне выгребать и выметать отсюда отходы алхимического производства. Каждый взмах метлы — новая мысль, а мысль — это то, чего нельзя отнять у неимущего… Ты нравишься мне, Родольфо, ты оправдал мои ожидания. Ты начал с поисков эликсира, ты хотел продлить жизнь — и обязан был найти средство, которое способно обрывать жизни. И я хочу предостеречь тебя. Ты вот-вот изобретешь нечто величественное. Но в том беда, что пестик и ступка при кратковременном и сильном взаимодействии создадут условия для интенсивного возгорания той смеси, что придумал ты и что потом будет названа порохом. Огонь не только опалит тебя, Родольфо. Динамический удар по телу повредит некоторые жизненно важные органы. Ты можешь погибнуть.
Родольфо давно уже обратил внимание на то, что трущиеся поверхности нагреваются, кончик пестика всегда был теплым после растирания. Смесь же, засыпанная им в ступку, могла гореть — это он обнаружил недавно.
— Так ты полагаешь… — неуверенно предположил он.
— Я тебя просто предупредил, — мягко возразил мусорщик. — Но тебе все равно надо сильным ударом вогнать пестик в ступку и бить им до тех пор, пока не произойдет взрыв.
— Я погибну? — мрачно предположил брат Родольфо.
— Без сомнения, — изрек мусорщик, и совок его соскреб в угол добычу метлы. — И тем не менее — приступай.
Монах медлил.
— Приступай. Ради истины. Сказано же: мудрость мира — заблудшая овца, потерянная верующими; возврати ее хотя бы из рук неверующих.
— Но…
— Начинай! — рявкнул брат Мартин. — Начинай! Иначе не откроют Периодическую систему элементов, радиоактивность некоторых творений Божьих!
Дверь закрылась за ним, но Родольфо чувствовал: там, за дверью, ждут.
Он взял пестик и направился к ступке…

Предыдущая страница 4


Анатолий Азольский - Биография

Анатолий Азольский

На основную страницу

Биография

Анатолий Алексеевич Азольский

СССР, Россия, 27.07.1930 - 26.03.2008

Анатолий Азольский родился 27 июля 1930 года в городе Вязьма в семье военнослужащего. Окончил Высшее военно-морское училище им. М.В. Фрунзе. Служил корабельным артиллеристом в Военно-морском флоте (1952-54 гг.), работал в Кунцевском морском клубе ДОСААФ, был командиром тральщика, пришвартованного к пирсу спасательной станции на Москве-реке, затем работал на предприятиях Москвы инженером (до 1965 г.), дежурным электриком.

Печатается как прозаик с 1965 года. В 1967 году завершил роман «Степан Сергеевич», который был анонсирован журналом «Новый мир» на 1968 год. Однако из-за противодействия цензуры роман появился на журнальных страницах лишь 20 лет спустя («Новый мир», 1987, № 7-9) и сразу принес автору успех, поддержанный почти одновременной публикацией романа «Затяжной выстрел» в журнале «Знамя» (1987, № 10-11). Проза А. Азольского печаталась в журналах «Континент», «Дружба народов», «Новый мир», «Россия». По роману «Степан Сергеевич» снят двухсерийный телефильм.

Главное открытие А. Азольского – «первый, может быть, герой в нашей литературе, показанный не как жертва и не как открытый борец, а как мечущийся по клетке, но не смиренный волк, грызущий прутья ненавистной решетки, но принимающий пищу из рук сторожей – в надежде улучить момент, перегрызть мучителю горло и рвануть в лес» («Континент», 1998, № 95). О брутальности поздней прозы писателя говорит и Б. Кузьминский, утверждая, что «добрую четверть века Азольский сочинял в стол, без всякой надежды, стиснув зубы от ненависти к системе. Ненависть была его музой – прозорливая, тонизирующая, хладнокровная. Той же ненавистью движимы все его герои: поджарые волки среди разжиревших волков... Будем честны: и то, что выходит из-под пера Азольского, – чистейшей воды «жанр», экшн с элементами шпионского романа... Жанр – и в то же время словесность высочайшей философской пробы. На родине Грэма Грина этот кажущийся парадокс издавна в порядке вещей. Мы же который год смотрим на большого мастера и в упор не замечаем его масштаба. Потому что смотрим под неверным углом. Сквозь кривые очки» («Политбюро», 11.11.2002).

Член Русского ПЕН-центра. Роман «Клетка» завоевал Букеровскую премию за 1997 год; публикации А. Азольского отмечены также премиями журналов «Дружба народов» (1999), «Новый мир» (2000).

Скончался 26 марта 2008 года на 78-м году жизни в Москве.


[i] 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Анатолий Азольский - Монахи

Анатолий Азольский

Монахи

Цикл: "Диверсант"

 Читать книгу

Аннотация

В ГРУ от американского агента майора Кустова начали поступать странные шифровки. Чтобы разгадать их смысл, в США прибывает полковник Бузгалин, опытный разведчик и психоаналитик. Когда обнаруживается очевидное умопомешательство агента, Бузгалин вывозит его из США, доставляет кружным путем в СССР, подчиняя себе сумасшедшего Кустова тем, что временами погружает его мозг в Средневековье, в монашество, где братство соседствует с беспрекословием. За время скитаний Бузгалин настолько полюбил брата своего по монашеству, что накануне суда проникает на заседание медицинской комиссии и, вовлекая Кустова в Средневековье, спасает его от неминуемого расстрела — ценою собственной карьеры. Советское средневековье — это 70 е. Война тогда была холодной, а оружие — устным. Борьба за мировую справедливость выглядела как разведдеятельность государств, делившихся на два лагеря: капиталистический и социалистический. Шпионы имели матерей, женились и разводились, рожали детей…

Биография автора

Создание книги: ASliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel