Анатолий Азольский - Кровь

1 Анатолий Азольский

1

Все понемножку сходили с ума, да иначе и не выжить, потому что никто не мог понять, кто кого окружил или прижал к реке; и на том, русском, берегу тоже, конечно, спятили; чей-то самолет (то ли рус-фанер, то ли свой) разбросал над замерзшими болотами двуязычные листовки: «Мы в кольце — и вы в кольце, но еще посмотрим, что будет в конце!» А конец известен: пол-ящика патронов на брата, ни одной мины, последняя лошадь разрублена еще в феврале, запах сваренной конины поднял тогда в атаку тоже отощавших и тоже облепленных вшами русских. От некогда грозного и веселого 712-го пехотного полка, брошенного к этой реке в январе, осталась сводная рота, занявшая круговую оборону, — та же судьба, впрочем, постигла и тот русский полк, что сейчас голодал в ста пятидесяти метрах от штабного блиндажа, где щелкали вшей и ловили блох трое уцелевших офицеров: старший лейтенант Рудольф Рикке, полковой пастор Винкель и Траут, лейтенант, 2-й офицер для поручений в штабе дивизии. Таких, как этот Траут, стали прикреплять к штабам еще в польскую кампанию, для наблюдения за политико-моральным состоянием, и отличался лейтенант оголтелой храбростью, временами впадая в дурость и задолго до ракеты выскакивая на бруствер… Еще снег держался и река не вскрылась, когда начали оттаивать зимние трупы: привалишься к бугорку и чувствуешь, как пружинит ни с того ни с сего земля. Стало припекать солнце — и завоняло, по ночам рыли могилы. В конце марта ветер подул с востока, повеяло смрадом русских трупов, тогда-то и рехнулся Гейнц Аккерман, уверял всех, что чует баб, русских санитарок, подстреленных им два месяца назад и сейчас отходивших от морозного окоченения. Одна была та-а-кая упитанная, вспоминал он, ее бы сейчас сюда! Солдаты слушали, плевались, однако же Гейнц — в продолжение мечтаний — подал соблазнительную идею о живой, по-славянски добренькой, доверчивой и безалаберной санитарочке, которую можно заманить на этот берег истошными криками о помощи, на что горазд был притвора Гейнц, кое-как лопотавший по-ихнему: речка — тридцать метров, кое-где проталины, но лед выдержит, азиатка попрется спасать красноармейца, вот тут-то ее и сцапать, затащить в теплый блиндаж и по очереди…
Дисциплинированный ефрейтор Аккерман первым в списке поставил старшего лейтенанта Рудольфа Рикке, с которым вместе побывал в сталинградском котле, но за пленницу дружно заступились ветераны: не выдержит одна баба, даже если она и русская, сорок пять мужиков сразу, и нужна не только строгая очередность, но и перерывы — для обмыва и просушки презервативов (известно было, что кое-кто подцепил трипперочек). Более хозяйственные и разумные предлагали сводный вариант: нет, всем сразу, пока санитарка не отдаст богу душу, а затем — испечь ее. Мысль нашла приверженцев, другой список составили — кому какая часть женского тела достанется на жаркое: Гейнц, как самый умный, получит лакомый кусочек, какой — ну, друзья, нетрудно догадаться… Хохотали до упаду, на том берегу слышали, наверное, а Рудольф затыкал уши, даже когда одиноко сидел в штабном блиндаже, доставшемся ему от командира полка, то ли сбежавшего накануне окружения, то ли срочно отозванного; начальник же штаба и командиры батальонов давно уже гнили где-то рядом. Все полковые вши нашли прибежище в блиндаже, и Рикке не смущался, когда солдаты заставали его у печурки, на которой жарились, потрескивая, его кальсоны и рубашки. Рация давно уже не работала, а мешки, что изредка сбрасывали ослепшие, что ли, самолеты, плюхались на русский берег и большевики жировали на даровщинку. Что делать дальше — не ведал и Гейнц, а уж он всегда попадал в точку, что Рикке знал еще по Сталинграду: тогда его роту отсекли от своих русские танки, рота зарылась на ночь в снег; утром увидели колонну румын, строем идущих сдаваться, отобрали у них валенки и шапки, нашли брошенный грузовик, завести его на морозе помог как с неба упавший Гейнц. Его накануне пленили русские, но парень не из тех, кто отлынивает от боя: сбежал немедленно и сейчас — в повальную голодуху — совершал ночные вылазки к дальним и давним трупам, принося под утро то консервы, притыренные сгинувшим пулеметчиком, то сигареты, теплые носки и деньги в портфеле полкового казначея; пухлая сумка адъютанта разочаровала, в ней — двадцать три Железных креста, один из них — 1-й степени; награждать кого-либо из подчиненных старший лейтенант Рудольф Рикке права не имел, сумку выкинул, но смеха ради солдаты позаимствовали кое-что, навесив на шеи ленты с крестами, Гейнц тоже присобачил себе воинскую награду, справедливо считая ее заслуженной, и ночью полез к берегу, залихватски постанывать, вышибая слезу у аппетитной славянки, и доплакался: автоматная очередь (эти сволочи русские не пожалели драгоценного боезапаса!) прошила грудь и живот, Гейнц умирал в блиндаже мучительно и в полном сознании, завещая свои сапоги, лучшие в роте, самому промерзшему; Винкель завершил обряд смиренной фразой: «Спи спокойно. Земля охотно примет тебя, потому что жил ты ее негреховными заботами!»
На пять километров растянулась линия обороны, ни один дурак не защитил бы сто метров одним солдатом, рота давно уже окопалась вокруг блиндажа, подражая русским, которым они, немцы, тоже чудились со всех сторон. Как-то «хейнкель» не промахнулся и уложил контейнер почти рядом с блиндажом, доставив Рудольфу Рикке боевой приказ, ничем не отличавшийся от тех, что получал он и раньше, и, вчитываясь в него, Рудольф начинал понимать: в дивизии — сошли с ума, штаб ее искренно полагал, что в 712-м полку — четыреста сорок три солдата и девятнадцать офицеров, и штаб, конечно, рапортовал командиру корпуса о беспримерном боевом духе и хорошо укрепленных позициях. (Еще по Сталинграду помнились берлинские реляции: «Несмотря ни на что, обороняющиеся все еще не сломлены и, являя яркий пример лучших германских солдатских традиций, продолжают удерживать все более сужающееся кольцо вокруг города».) Дух, несомненно, наличествует: оба берега провоняли им, от пуль и поноса скончались в одночасье четверо солдат, включая санитара с легендарной фамилией Нойманн. (Куплеты о пройдохе Нойманне пели на всех фронтах.) Убыль так значительна, что, пожалуй, к концу июня и 712-й полк 56-й пехотной дивизии германских Вооруженных сил, и вся 304-я стрелковая дивизия русских останутся без единого солдата и красноармейца. Поуничтожают друг друга! Или вымрут!
Спереди — река, сзади — непроходимое болото, сиди и жди, когда манной небесной упадет парашютный десант или грохнется мешок с едой и патронами. Так и сидели, прячась от редких русских пуль да посматривая вверх. И дождались.
Вдруг на четвереньках в блиндаж спустился приползший через все кольца окружений — офицер связи из штаба корпуса. Он так вымотался, что тут же заснул под гомон солдат, пришедших за письмами и, не чувствуя окопных вшей, напавших на свежатинку. Успел, однако, передать устный приказ командующего: ни шагу назад, близок час прорыва! Рудольф Рикке стал писать — при свете коптилки — похоронки, одну за другой, только на солдат своей роты, о прочих сообщил коротко: пали смертью храбрых. Лишь исполнив скорбный долг командира, прочитал письмо от матери и пригорюнился. Солдаты же приободрились, оживленные вестями с Родины.
Одно из писем адресовалось «самому лучшему и преданному Вождю солдату — от немецкой девушки»; конверт, разумеется, не вскрыли, хотели было положить его на могилу Гейнца да присыпать землей: пусть на том свете точит лясы с этой девушкой, раз уж ему не повезло с русской санитаркой, — но прочитали все-таки, зашумели, побежали к командиру роты. Некая Гертруда Брокдорф изъявляла желание стать женой солдата, сражающегося за Великую Германию, и связной офицер, вшами все-таки разбуженный, разъяснил товарищам по оружию, что такого рода браки с недавнего времени узаконены, но для совершения их священник обязателен! Без военного пастора не обойтись!
Тогда стали прикидывать, кто из холостяков достоин невинной девушки Трудель, такой — на фотографии — хорошенькой и милой, безоглядно отдающейся абсолютно неизвестному воину, и вдруг Винкель предложил: «Рудольф!»
Тот отказался, не захотел даже глянуть на фотографию. Но повысил голос Траут, заявил, что, Бог видит, оправдались его наихудшие подозрения: старший лейтенант Рудольф Рикке пропитан пораженческими настроениями, раз не хочет осчастливить настоящую немецкую девушку. «Ты дерьмо с опилками!» — разъярился Рикке, и тут-то умильно посмотрел на него лысый Винкель: «Рудольф, по-отечески прошу — женись…»
Слово его много значило, Винкеля уважали, пастор мог при нужде быть и врачом, и санитаром, и пулеметчиком, и сапером, нашел парней с голосом и разучивал с ними «Введи меня в свои врата, моей душе будь гостем…». Слушая этот хорал, Рудольф Рикке всегда проникался жалостью к себе, потому что смирился уже с тем, что упокоится в этом болоте. Рука однажды потянулась к жетону на шее, чтоб отломить от него ту половинку, что сдается в штаб для учета погибших. Собрался было писать похоронку на себя, да вспомнил о матери: старушка так стара и так больна, что не протянет до осени, подломленная к тому же недавней смертью отца.
С ответом — согласием пожениться — торопил и связник, через два часа уходивший к своим. «Да», — произнес Рикке, и солдаты забегали. Винкель давно потерял пасторскую фуражку и шинель-сутану, но наперсный крест быстренько сделал старшина роты и приладил его нитками к обычной шинели. Китель на Рудольфе истерся до дыр, солдаты взломали чемоданы убитых офицеров и одели Рудольфа во все новое, снесли ему ножницами бородку, побрили. Очень серьезный и очень довольный Винкель развернул походный алтарь, в блиндаж набилось человек десять, на стол поставили фотографию Гертруды Брокдорф. Винкель весь обряд совершал так, словно сама невеста перенесена сюда святым духом или пробралась вместе со связником сквозь русские позиции. Зажгли свечи, распотрошили еще один чемодан и дали связнику фотоаппарат, чтоб тот заснял счастливого жениха и мужа. Церемонию несколько омрачила исполинского размера вошь на обшлаге кителя, Рудольф незаметно скинул ее на стол и раздавил. Приказом по роте объявил о бракосочетании, перечислил свидетелей. Винкель от себя добавил нужное.
— Черкни ей пару слов. Люблю и прочее, — предложил связной и, не очень уверенный в том, что доберется до своих, написал длиннющее письмо жене и детям (2 и 4 года), вручив его Рикке. — Сам понимаешь…— твердо посмотрел он в глаза командира роты.
Рудольф ограничился в письме сухими фразами — уж очень не располагала совсем юная физиономия девчонки к изъявлению чувств, да и блажь вся эта канитель, смычка, так сказать, тыла и фронта, вполне объяснимая после Сталинграда и тем более сейчас. Написал — о себе, кто таков, где его мать и что после победы, а может быть, и раньше, они, то есть Рудольф и Трудель, создадут настоящую семью, в чем он уверен. Связной запихнул письмо в сумку, обнялись на прощание. Рудольф дал ему двух знавших все болотные причуды солдат, и те проводили его до русских окопов на западе, — вот уж действительно: мы в кольце и вы в кольце.
Только при прощании связной сказал на ухо Рудольфу, ради чего пробирался он сюда. Завтра — 20 апреля, и доставленные им батареи к приемнику перенесут роту в Берлин на торжественное заседание по случаю Дня рождения Вождя, укрепят веру в конечную победу.
Через сутки солдаты собрались у блиндажа, любая пакость ожидалась от русских, поэтому охранение усилили, сквозь эфирные трески слушали речь министра пропаганды, потом еще каких-то важных ораторов. Рикке и Винкель, сидевшие у приемника, негромко гадали, в Шпортпаласте заседают или где еще; самый знающий, Траут, проверял посты. В небесах воцарилось вдруг затишье, и, растолкав все помехи, кто-то заговорил — медоточиво и нараспев.
— Это Фридрих Вислени, — сказал Винкель. — Личный друг Гитлера. Скромный германский труженик.

2

Так — почти одновременно — в жизнь Рудольфа Рикке вошли: Трудель Брокдорф — легким семенящим шагом воспитанницы Союза немецких девушек, что отразилось в готической скорописи ее послания, и человек из свиты Вождя — салонной скользящей походкой, чем-то схожей с певучей радиоречью. Только письмо в залапанном почтовиками конверте и только сквозь тучи и грозы прорвавшийся голос — но и того было достаточно, чтобы офицер Рикке, пастор Винкель и, вероятно, сама невинная гимназистка Гертруда Брокдорф стали соучастниками убийства Фридриха Вислени, как, впрочем, многие, многие люди, среди которых был и майор Виктор Скарута, и Петр Иванович Мормосов, в десяти метрах от Фридриха Вислени когда-то пивший чай в «Кайзерхофе», и некто, называвший себя капитаном Клеммом.
Он был тружеником, этот Фридрих Вислени, единственный сын внезапно разбогатевшего голодного изобретателя. Ни одной минуты не растратил он на развлечения, денно и нощно собирал себя из книг, картин, общений, лекций и путешествий и слепил он себя таким, каким его никто уже не помнит, потому что всегда отступал в тень, когда рядом восходило светило или зажигалась ослепляющая всех, кроме него, звезда. Он все сделал, чтобы стать незаметным и не попасть в летописи бурной эпохи. Мангеймом была его родина, но родители учиться послали его в Вену — так воспитатели, уберегая прыщавого юнца от грязных уличных девок, приводят его в публичный дом с хорошей репутацией. В Вене и познакомился Фридрих Вислени с девятнадцатилетним дикарем по имени Адольф Гитлер, и не то что подружился с ним (все-таки на пять лет старше будущего Вождя), но во всех спорах соглашался с вдохновенным верхоглядом, ибо понял: этого — не переубедить, этот — глух ко всему и слышит только себя, даже в Вагнере. Совал ему мелочишку на трамвай (Адольф уже катился вниз, к ночлежкам), сам мог бы сидеть в ложе, но предпочитал соседствовать с другом на стоячих местах в театре. Из Вены перебрался в Мюнхен, подзабыв Адольфа, спустя же пять лет — неожиданная встреча с неудачником. В начале века столица Баварии стала центром духовной культуры, городом искусств, где творил Рихард Штраус и где в оперных залах звучала лучшая музыка Европы, но где и безумствовала богема, создавшая авангардистские журналы и стиль модерн. Кроме университета еще и Баварская академия наук, придававшая веселому и красивому городу очарование никогда не забываемого прошлого, о котором ничего не хотел знать двадцатичетырехлетний Адольф, всюду оскорбляемый и унижаемый. Год еще длилось это приятельство. А потом оба воевали, уже позднее бесстыжие перья пытались приписать Фридриху спасение истекающего кровью Вождя, но Вислени не только не подтвердил эту легенду, но пожаловался старому другу на корыстные измышления глупцов, и тот пригласил его в «Кайзерхоф», сочувственно выслушал. Перья мгновенно притупились, и больше никто уже не осмеливался напоминать некогда нищему Вождю о благодеяниях нувориша, которому сам Адольф разрешит потом ариизировать временно бесхозное имущество. Фридрих Вислени вполне удовлетворился переданными ему акциями еврейских фирм; предметами искусства, стоившими в десять раз больше, пренебрегал, в объяснение чего подводил гостей к единственной картине (акварель, неповторимая манера Адольфа Гитлера) и говорил: «С меня и этого достаточно…», после чего задергивал шторкою шедевр. Много раз предлагалось ему занять важный пост, сам Вождь настаивал, но Вислени кротко отказывался: «На службе я упрям, как осел, и могу возразить вам, когда ошибусь…» Но — в свите, но — на лацкане — золотой значок настоящего давнего членства, но — допущен к секретам государства. Как-то Гитлер, напуская на себя слезливое негодование, возмутился: «Ты обязан быть среди тех, кого я называю карающим мечом партии!» — и разрешал ему с тех пор язвительными замечаниями охлаждать пыл старых борцов. Однажды после совещания, на котором, естественно, Вождь не молчал, Вислени собрал тех, кто спешил на самолет, чтоб на Украине и в Остлянде немедленно приступить к поголовному уничтожению неполноценной расы. Сухие длинные пальцы попорхали над коробочкой леденцов, выбрали дынеобразный избавитель от пагубной страсти к курению, отправили в рот. По-детски чистые глаза оглядели мужиковатых властителей славян, остановились на Вильгельме Кубе. «Я поздравляю вас, Вилли, с выполнением грандиозной задачи, в пределах Белорутении нет отныне ни одного еврея… Поздравляю! Однако представленный вами план сведения до минимума еще живых славян не продуман, боюсь, и вообще трудно осуществим. Уничтожить пять миллионов белорусов — не такая уж сложность, вы располагаете восемнадцатью дивизиями, включая сюда команды спецназначения, полевую жандармерию и объединения добровольцев. Однако: что вы намерены делать с трупами? Где складировать их? Как — хоронить или сжигать? А скот? А кто пахать будет? Сеять? Убирать урожай и отправлять его в Германию? Бороться с эпидемией и эпизоотией?.. Вы втянете себя в акцию, которой конца не будет, которая вынудит вас обратиться в Берлин за помощью, и я опасаюсь — просьба не будет встречена благосклонно…» При этой нравоучительной беседе карандаш Фридриха Вислени метался над бумагой, деля и множа, вычитая и складывая, и суммарный итог усмирял тех, кто уже засучил рукава… Не называя имени Вождя, Вислени как-то обронил о сподвижниках старого друга: «Да все они мечтатели, как в Кремле!» Вникал он порою в мелочи, линейкой вымеряя высоту букв нагрудного знака восточных рабочих, которых все чаще видели на улицах германских городов: 3,9 сантиметра или 3,7? А потом наставлял: восточный рабочий должен обладать некоторой свободой, ибо свободный труд производителен, да и пора, господа, отметить, что технической смекалкой тот социальный слой, который в большевистской пропаганде именуется рабочим классом, ничуть не уступает немцам…
Интересовался и делами на освобожденной от большевиков территории, негодующе вскидывал брови, читая о засадах, подрывах и поджогах. Имел приватную, но с чрезвычайно важными последствиями, беседу с министром пропаганды. Настаивал: надо выкинуть словечко «партизаны» из официальной лексики и впредь именовать всех поджигателей и подрывателей «бандитами», иначе кое-кому вспомнятся 1813 год и отряды пруссаков, нападавших на отступающую армию оккупанта Наполеона и называвших себя «партизанами». Бандиты, только бандиты!
С середины 1942 года, сразу после убийства Гейдриха, поползли слухи о возможном покушении на Фридриха Вислени — нет, не слухи, поскольку они предполагают слово, уловленное ухом и переданное дальше; возникла невысказанная уверенность, основанная именно на невысказанности, в том, что Вислени кому-то очень неудобен и участь его предрешена, отстранение его от всех государственных дел неминуемо, но, поскольку никаких постов он не занимает, отставка исключается. Предполагали: раз идет война, то на войне все бывает — и подрыв на мине, и выстрел, и смерть при бомбежке.
Россию он люто и тихо ненавидел: непонятный народ, дикая страна, призвавшая на трон выходцев из Германии, ничтожеств, мстящих Родине. Не будь вселенского страха перед революцией — Адольф никогда не выбрался бы из ночлежки.

3

Майор Скарута, который вплетен был «Кайзерхофом» и войной в судьбы убийц Фридриха Вислени, — этот Виктор Скарута служил в военной разведке и обезвреживал вражескую агентуру — до того, по возможности, как госбезопасность сама выявит ее. Кто такой Вислени — он знал, но никак не связывал работу свою с жизнью лучшего друга Вождя. Но подумал о нем в Праге, после покушения на Гейдриха. Выглядело оно, это покушение, сценой из Шиллера: глава всей государственной службы безопасности, он же протектор Богемии и Моравии, ехал, рядом с шофером сидючи, без охраны, встречен был тремя велосипедистами, которые вели себя как артисты на пробах; раненый и разъяренный Гейдрих выскочил из машины и погнался за бомбометателем, — тут уж привлеченный к расследованию майор Скарута о Шиллере забыл, а, будучи по отцу русским, вспомнил о народовольцах и каретах, в которых езживали особы царской фамилии. Гейдрих с простреленной селезенкой потому еще метров десять бежал, пока не рухнул, что наверняка знал: немец на немца руку не поднимет, а разной там славянской швали бояться не надо. Русские же губернаторы и великие князья изначально считали соотечественников способными на все негодяями.
Удивила Скаруту и неуклюжесть покушавшихся, русским духом пахнуло, хоть и склонялся он все же к версии: чехи, выученные в Англии; учел эквивалент (Лидице) и поразился пышности похоронного обряда, что подводило к издевательской мысли: уж не ради ли Гейдриха и возведены сами Градчаны, куда втащили гроб? Никакой военной, политической или бытовой нужды в устранении шефа госбезопасности не было, шла — всего-навсего — война, противники просто-напросто колошматили (майор гордился знанием русского языка) друг друга, но, — педантичный Скарута всегда перебирал все варианты, — но война войной, а люди ни жить, ни умирать без цели не могут, и, скорее всего, лондонские чехи убийство Гейдриха замышляли ради уничтожения — руками немцев — соотечественников, подзабывших свое сбежавшее в Англию правительство.
Догадка эта засела в Скаруте и обосновалась надолго. В Праге же и подумалось почему-то: следующей жертвой ошалевших славян будет Фридрих Вислени. Битвой на Волге догадка эта затушевалась, но после траура по Сталинграду она окрепла, все чаще вспоминался Гейдрих и на ум приходили все способы устранения государственных деятелей — от яда и кинжала до пули в затылок. История Великой России давала совсем уж экзотические примеры, изощренная жажда цареубийства толкала порою на головоломнейшие хитрости.
Интерес к покушению на Вислени был забавою, потехой, тренировкой не занятого делами ума. Но в мае майор со специальным заданием прибыл в город, где должно было — по весьма небеспочвенным сведениям — произойти убийство Фридриха Вислени. Получив точные данные о маршрутах его в ближайшие месяцы, майор Скарута погрузился в долгие размышления: что делать? Как предотвратить убийство Фридриха Вислени? И (майор замирал в некотором страхе от предвосхищения собственного предательства) надо ли отводить кинжал, занесенный над тем, кого уже приговорили к смерти и свои и чужие (судя по донесениям агентуры)? И, между прочим, стоит ли верить полякам, о которых с детства знаемо, что они — шулера, спесивое быдло?
Вопросы, вопросы, вопросы — и нет ответов.
«Что делать?» — вопрос типично русский, потому и увязавший всегда в томительных и бесплодных размышлениях. Майор Виктор Скарута по матери был немцем, в Германии жил с 1918 года, куда бежал из Новороссийска после того, как отца его, крупного сахарозаводчика, женившегося на дочери берлинского компаньона, взяли в заложники и шлепнули. После гимназии Скарута учился в Берлинском университете, родного языка не забывал и даже совершенствовался в нем, щеголяя словечками вроде «хлопнуть», «пришить», «ухайдакать», «подвести под вышку», поскольку немецкий официальный язык по-ханжески беден на заменители глагола «расстрелять». Стеснения Версальского договора заставляли Германию исхитряться в обмане победителей, втихую возрождая Вооруженные силы; историка и филолога Скаруту взяли в картографический отдел, где он подсчитывал французские дивизии. Когда необходимость в камуфляже отпала, ему сразу присвоили капитана, а затем (в 1942-м) майора. В конце февраля того же года, когда решался вопрос о ликвидации варшавского гетто, некий поляк из бывшей дефензивы предложил сделку — ценные сведения в обмен на двоюродную сестру. Согласие Берлина было получено, еврейку вышвырнули из гетто, поляка пристегнуть к немецким делам не удалось, негодяй смылся, а Скарута срочно выехал в Белоруссию (Белорутению), где проклятый лях ту же информацию продал и минской безопасности, которая на одной из выданных явок взяла советского агента и ни за что не хотела его отдавать военной контрразведке. (Двурушничество полячишки выцедило из начальства Скаруты едкое и безответственное замечание: «Вы поняли, Виктор, что славянам доверять нельзя?») Всего явок было четыре, их заморозили еще в 1938-м, о чем дефензиву перед самой войной известил ее минский информатор и что стало некоторой загадкой: почему большевики явочные квартиры не перенесли на Запад после сентября 1939-го? Разгадку принесла серия допросов: кремлевские вожди так засекретили пакт о ненападении, что о предстоящем захвате западных областей Белоруссии свою военную разведку предупредить не удосужились.
Схваченный большевистский агент содержался в тюрьме, и напрасно Скарута совал Минску под нос еще Гейдрихом подписанный приказ о сотрудничестве: русский обрабатывался обычными, то есть пыточными, методами, хотя ясно было — не партизанский лазутчик, а посланец НКВД или ГРУ. Как уже выявили, в двух местах он побывал, убедился в их неподготовленности (хозяева явочных квартир либо сбежали, либо погибли), а на третьей был взят случайно. Документы его вызывали уважение: паспорт выдан Можайским (поди проверь) НКВД задолго до войны, аусвайс же такой филигранной работы, что не мог быть сварганен в том московском доме на Маросейке, где снабжали фальшивками всех засылаемых бандитов, — очень, очень квалифицированно был сделан аусвайс, все подписи — подлинные. До четвертой явки агент не дошел, о чем Москва не знала. Скарута мягко поговорил с агентом, когда его наконец передали военной контрразведке. Беседа шла наедине и без дураков: признайся, откуда прибыл, кто послал — и допросы перенесутся в Варшаву и Берлин. Но если и они не увенчаются успехом, если перевербовка не состоится, то разные юридические проволочки удлинят срок его жизни: четыре месяца в Моабите, затем Плетцензее, где гильотинируют с трехмесячной выдержкой…
— Сладко поете, барин, — задвигал разбитыми губами агент, произнеся первые и последние слова, подписывая ими себе смертный приговор.
Расстрелу подлежало восемнадцать человек, и агента привезли вместе с другими смертниками к уже вырытой яме. Скарута сидел в открытом «хорьхе», расчет был на фантазию агента, на то, что у порога смерти, которая всегда за пределами восприятия, человек может чувственно понять ее — и восстанет разум, отринет на краю могилы все навязанные жизнью запреты. Смерть свою и увидел агент, когда всмотрелся в желтое дно ямы. Увидел — и глянул на Скаруту в «хорьхе», а тот поманил его к машине. Еще минута или две — и кое-что о четвертой явке сказано было бы, еще чуть-чуть, еще немного… Агент шел к «хорьху» прямым и самым коротким путем, между ним и Скарутой — комья желтой глины, выброшенные лопатами. Мысля себя уже отвезенным в обжитую камеру городской тюрьмы, агент пачкаться о трудно смываемую глину не пожелал, обошел ее, предстал перед Скарутой, и тот по глазам его понял, что честный разговор состоится. Майор уже толкнул заднюю дверцу машины, приглашая ценного информатора садиться, — и все испортил секретарь военно-полевого суда.
Несмотря на приказы Берлина об особом характере войны на Востоке, невзирая на дублирующие циркуляры и устные попреки Ставки, командиры воинских подразделений отказывались принимать участие в расстрелах даже по приговорам военно-полевого суда, соглашаясь лишь на оцепление места возможных экзекуций. Что и сделали в это утро, прислав дюжину автоматчиков, которая полукольцом охватила и могилу, и смертников, и расстрельщиков, а те — все из сил самообороны, сброд, ненавидевший коммунистов и, наверное, в чуть меньшей мере — немцев. В незанятые акциями дни они торчали в казарме, а по вечерам расходились по домам без оружия: выдавалось им оно только по особому указанию и даже на расстрелы выделялось не более обоймы патронов на одну винтовку. Кроме немцев с автоматами присутствовал врач для констатации смерти приговоренных и судейский чин, этот времени зря не терял: сбросил китель и делал глубокие приседания, с вымахом рук в стороны, наслаждаясь свежим воздухом, солнцем и безоблачным апрельским небом. Тут-то и произошло непредвиденное.
Прочесывая кусты, автоматчики наткнулись на бабу с ребенком и пригнали ее к самооборонщикам, свято выполняя приказ: никто не должен быть свидетелем казни. Само собой напрашивалось: бабу с ребенком — расстрелять вместе со всеми приговоренными, и старший из самооборонщиков, рослый детина в кителе без погон и петлиц, толкнул бабу к яме, но вдруг запротивился погрязший в циркулярах и наставлениях законник из военно-полевого суда. Не прерывая лечебно-оздоровительных упражнений, он заявил, что бабы с ребенком в списке нет и пусть ее расстреливают где угодно, но не здесь! В могиле должно лежать восемнадцать трупов, а не двадцать, тем более что личности бабы и ребенка не установлены.
«Семнадцать!» — громко поправил чинушу майор Скарута, на что тот замер в позе гусака перед взлетом, затем медленно осел, чтобы выпрямиться и отчеканить: «Восемнадцать!» И гневно добавил: согласно приказу (последовал номер) на акциях с детьми и женщинами присутствие солдат Вооруженных сил Германии — нежелательно, и посему бабу с ребенком надо отвезти подальше, пусть самооборонщики сами решат, что делать, то есть когда и где расстреливать.
Все переговоры с канцелярским дурнем понимались, конечно, агентом, скрывавшим знание немецкого языка, и были им, без сомнения, осмыслены. До него дошло, что камеры ему не видать и трехмесячная как минимум отсрочка смерти в Плетцензее ему не светит; что даже если Скарута и не обманывает его, то теперь им обоим не выпутаться из сетей военно-полевой бюрократии. Так это или не так, но агент принял решение — повернулся и прямиком пошел к собственной могиле, погружая ноги в желтую глину. Тут же раздались сухие бестолковые выстрелы. «Проклятая немчура!» — злобно выругался Скарута. Старший из самооборонщиков обошел вместе с врачом яму, добивая из винтовки тех, кого считал недоумершими. На убитых полетела желтая глина, а потом и земля. Скарута тут же уехал, кипя злостью уже на себя: сообразил, что поступать надо было по-русски, то есть сговориться с судьей и госбезопасностью, кое-кому позвонить, кое-кого подпоить, кое-какой информацией поделиться… Взятку дать, едрена мать! Поскольку «немчура» так и не освоила большевистский, попирающий все законы принцип революционной целесообразности.
И Скарутой было решено: оживить четвертую явку, ведь она когда-нибудь понадобится русским.
Несолоно хлебавши покинул он Минск, заручившись одобрением начальства.
А она, четвертая явка (до которой агент не дошел), в деревеньке Фурчаны на границе с генерал-губернаторством; почти рядом с явкой — город, взятый в первый же день войны без боя, место отдыха фронтовиков, получавших краткие отпуска; госпитали, ни одного русского самолета в небе, партизанские квартиры выявлены, бандиты загнаны в леса и болота.
К шлагбаумной окраски столбу перед Фурчанами прибита дощечка с грозным указанием: «Vorlдufiger Treuhandbetrieb der deutschen Wehrmacht», из чего Скарута понял, что когда-то коллективизированное большевиками хозяйство продолжает таковым оставаться, но уже под опекою Вооруженных сил Германии; черно-белый столб означал еще и воинское подразделение в колхозе, что настораживало: в таком-то месте — и воссоздавать явку? Еще большее опасение вызывал комендант, пожилой капитан, красочно расписавший Скаруте свои подвиги на военно-трудовом фронте. В колхозе — шестьдесят дворов, треть хат заколочена, семьдесят семь баб, детишки, девять мужиков своих, остальные пришлые, одиннадцать лошадей, состоящих, как и все мужчины, на учете, двенадцать коров (сельхозналог — 800 литров в год на каждую), один трактор. Поначалу колхоз разогнали, разделив его имущество на паи и раздав их сельчанам будто в собственность. Но затем кто-то собственность свою кому-то продал, капитан возмутился, пригрозил, мужики и бабы вновь сколотились в колхоз, дела поначалу шли плохо, к лошадям и коровам относятся колхозники по-варварски, вызванный ветеринар проверил скот, пришел в ужас, прибыла экзекуционная команда и высекла конюха. А вообще-то, уверял за рюмкой самогона комендант, народ здесь неплохой, послушный, богобоязненный, как ни странно, в каждой избе — иконы, а одна старуха даже связала ему шерстяные носки.
Скарута едва не расхохотался, чуть не выругался матом. Дурачок немец проповедует братание со славянами, сожительство с ними, то есть то, что встревоженное германское командование называло фратернизацией Вооруженных сил и местного населения. Да просунь руку поглубже за икону — и нащупаешь там осколочную гранату Ф-1! А подаренные тебе, немчик, носки все равно достанутся старухе. Колом тюкнет по кумполу, сапоги снимет, подарочек стянет! Славянской души не знаете, господин капитан Матцки!
Нужного же человека он в деревне не нашел. Ничуть не обескураженный, Скарута представился полковнику Ламле, коменданту города и гарнизона, и получил квартиру из резерва для особо важных гостей. Дом фасадом выходил на центральную площадь и хорошо охранялся. Скарута ходил в полевой форме, ничем не отличаясь от офицеров, которые по вечерам заполняли питейные заведения, деловитым шагом с портфелями и сумками пересекали площадь, шумели в коридорах государственных учреждений, пробивая заявки на дополнительную поставку обмундирования, медикаментов и всего того, чего никогда не бывало в избытке. Но китель вскоре стал обузой, Скарута переоделся в штатское, цивильное, чтоб толкаться, не вызывая подозрений, на рынке, на вокзале, возле биржи труда, которая, кажется, могла служить идеальным почтовым ящиком. Весь пятидесятиметровый забор у биржи с обеих сторон обклеен стонами, криками о помощи и зовами вечной любви и дружбы. «Кто знает о Михасе Бобрище из Луцка, пусть что напишет…» «Дорогой мой! По-прежнему твоя и жду там, где мы расстались. Фруза». «Мать! Не ищи меня на красной бумаге. Ваня». (В генерал-губернаторстве списки расстрелянных печатались на красной бумаге.) Забор и посмеивался, меняя отрез на обрез; со скидкой продавалась веревка для ухода в мир иной.
Существовал и срок давности, по которому аннулировались некоторые отвисевшие свой срок объявления, но их срывали или заклеивали другим посланием так, чтоб хоть пара слов сохранялась — как прядь волос, по которой мать найдет дитя. (Всю левобережную часть города изучил Виктор Скарута, лишь с Берестянами, промышленным пригородом, не захотел знакомиться: опасной, противной советской жизнью несло от кирпичных и деревянных домов!..) Забор взывал безмолвно, зато рынок гудел сотнями голосов. Продавали и покупали все, что можно унести, съесть или выпить. Раненые убегали из госпиталей в халатах, патрулей не боялись, группками бродили трипперитики, коих всегда полно в тылу и которые едким базарным самогоном продлевали лечение: да кому хочется вместе с последним, шестнадцатым, порошком сульфидина получить направление на фронт?.. Городские и гарнизонные власти будто забыли о том, что большевики могут вдребезги разнести армейскую группировку западнее Смоленска и вонзиться танковыми клиньями в Белоруссию. Зато помнили, как совсем недавно Вислени наставлял окружных начальников: «Мы не можем позволить отпускникам бесчинствовать в Германии, чистой, строгой и высокоморальной. Русские бешено сопротивляются, окопный быт развращает солдат и офицеров, они должны снять с себя нервное напряжение здесь, в Остлянде. Поэтому — алкоголь и женщины, никем и ничем не ограниченная продажа напитков и проституция в законопослушных рамках, и чем большая часть населения будет вовлечена в обеспечение кратковременного отдыха наших воинов, тем меньше взрывов и поджогов…»
Многие, многие начинали понимать уже, что если и можно одолеть русских, то не иначе как с помощью русских же. Не раз видел Скарута грузовики с людьми в замызганной и обветшалой красноармейской форме. Не удивлялся, слыша русские говоры мужчин в немецких кителях без погон, да и знал уже, что в германских вооруженных силах добровольно или подневольно обретается почти миллион тех, кого недавно держали в лагерях для военнопленных.
В эти лагеря он и стал наезжать, ища человека, которого можно посадить на явку.

4

Рота совсем поредела, и молодцом держался только Рудольф Рикке. Двадцати пяти лет от роду влюбился он в собственную жену, смастерил деревянный футляр для фотокарточки и носил его у сердца, под дырявым кителем. Рация работала только на прием, шифры связнику не доверили, говорить открыто штаб корпуса не решался и для поднятия боевого духа постоянно передавал один и тот же марш, гогенфридбергский. К полному остервенению русских «хейнкель» прицельно сбросил бесценный груз: жратву, патроны, почту и весть о том, что связник просочился через змеиные кольца окружений и отправил в Гамбург послание Гертруде Брокдорф вместе с актом о бракосочетании. Задирая по ночам голову к звездам, Рудольф Рикке верил, что именно в эту минуту и Трудель Брокдорф вперяет свой взор в небо. Был месяц май, чирикали какие-то пташки, речные берега раздались, пропуская паводок, и сблизились, от воды вновь понесло гнилью, ко вшам присоединились комары, открывшие второй фронт; как-то порывом ветра с русского берега сдуло какую-то тряпицу, упавшую на блиндаж. Рудольф поднял ее, любопытствуя, и увидел, что в руках его обыкновеннейшая портянка, густо обсеянная вшами. «В огонь ее!» — заорал Винкель, но было уже поздно: несколько вшей, десантированных большевиками, уцелели. От укуса одной из них и умер старшина роты, спустившийся в блиндаж, — так уверял Винкель, и ему надо было верить, все уважали его за скромность и умение богослужебные слова прилагать к текущему моменту. «Голым пришел ты в этот мир — и голым уходишь…» — так сказал он нагому трупу старшины роты, с которого сняли, чтобы сжечь, все тряпье, зараженное русской вошью.
Сам Винкель умер через сутки. Только что поглаживал лысину, склонил было голову набок, будто к чему-то прислушиваясь, а потом растянулся на мшистом полу блиндажа. Похоронили его со всеми почестями, русские вежливо молчали, Рудольф сказал просто: «Родился ты невшивым — и умер таким же чистым…»
Пораженный его мгновенной и вроде бы беспричинной смертью, он все чаще задумывался — почему люди убивают друг друга и с какой стати немцам надо стрелять в русских. Видимо, тем и другим жить на земле вместе нельзя, ибо у них разные крови: у русских — русская, у немцев — немецкая, да и по новым законам смешивать эти крови запрещено, возбранены браки между арийцами и славянами. Вши же питаются человеческой кровью, и в тех вшах, что сюда ветром перенеслись, еще оставалась толика русской заразной крови. Самое опасное, что на этих вшах нет красной звезды, она может прикидываться и немецкой.
Проводя часы и дни в тяжких раздумьях о многовшивом человечестве, обреченном на войны и смерти, Рудольф Рикке однажды заметил ползущую по руке вошь, в которой мгновенно опознал славянство с чуждой кровью. Ее бы, вошь, давно отработанным движением подцепить, выложить на твердую поверхность и раздавить ногтем, но, пока Рудольф раздумывал, вошь куснула, стала наполняться кровью и только тогда была безжалостно подвергнута казни. Кое-какие сомнения в национальности вши еще сохранялись, и Рудольф решил определить расовую чистоту насекомого. Ранним утром он, по пояс голый, взял ведро и спустился к реке, подставляя себя русским пулям, умылся, зачерпнул ведро и неспешным шагом пошел обратно. Подал солдатам ведро, спрыгнул вниз — и только тогда раздался выстрел, назвать который нельзя было запоздалым: русские давали знать Рудольфу Рикке, что считают его своим.
Вошь, таким образом, была русскокровной, о чем догадался и Траут. Злобно зашипев, он обвинил командира роты в попытке перехода на сторону русских, написал рапорт на имя командира дивизии, стал собирать свидетельские показания, солдаты отворачивались от него, не желая проявлять политическую бдительность. Последние сомнения в национальности вши пропали, когда Траута подкосила пуля. Кроме ставшего нарицательным «ивана», Рудольф Рикке не знал ни одного русского имени; на память, к счастью, пришел некий Гриша из давнего фильма о последнем русском царе, и поскольку какая-то часть русской крови в Рудольфа уже влилась, он однажды подумал невесело: ну, Гриша, не пора ли проверить дозоры…
Труп Траута солдаты спихнули ночью в воду, и от русских это святотатство не скрылось, русские, это уж точно, пристрелили своего комиссара, потому что в окопах стала слышаться (и слушаться!) вражеская музыка.
Да, у русских появился патефон, причем иваны крутили пластинки как бы по заявкам, возмущенный свист другого берега понимался ими правильно: ставь другую! Хорошо принимались народные песни про Волгу, и солдаты пускали слезу по павшим и плененным в сталинградском котле, солдаты горестно мычали под мелодию странной песни про темную ночь и пули, свистящие над головой. Нашелся и переводчик — самый скромный и тихий в роте ефрейтор Курт Сосновски. Стал он полезным и незаменимым, когда русские получили неожиданный подарок от «хейнкеля», мешок с почтой, и теперь издевательским хором излагали письма, доводя кое-кого до бешенства, передавали приветы и последние вести из прекрасного далека. «Эй, фрицы!» — обычно раздавалось с наступлением темноты, и выкрикивалась фамилия. Молчание означало: такой убит. Другая фамилия звучала, третья, пока не откликался тот, письмо которому лежало на русской стороне. «Дома у тебя нихт орднунг, корова сдохла!» — гоготали азиаты. Несколько вечеров потешались, потом их уломали, призвали к благоразумию, крикнули, что если рус-фанер ошибется и мешок с почтой полетит на этот берег, то… И через реку стали перелетать вполне правдоподобные известия, прерываемые как бы извиняющимися уточнениями: «А дальше — цензурой вымарано…» В один из вечеров русский берег разразился ревом проклятий: Курт Сосновски услышал, что жена его приобрела по дешевке трех русских баб для работы на полях. «Адрес известен! — угрожали русские. — Доберемся до твоего села, каждую нашу женщину спросим, сколько раз била их твоя баба, и кранты ей, а тебя-то мы уж точно отсюда не отпустим, воткнем голову в болото, чтоб ноги торчали!..» Курт, ослабевший до того, что автомат из рук падал, взбеленился и метнул гранату через реку, метров на сорок… Был бы Траут в живых, он тут же прервал бы пропаганду, да и кому хочется узнавать, что к твоей жене похаживает двоюродный племянник.
И Рудольф подползал к берегу. Рудольф Рикке вслушивался. Рудольф Рикке ждал весточки от жены. По всем расчетам выходило, что она давно уже ответила ему и письмо ее сейчас лежит в мешке невскрытым или непрочитанным, потому что писала Трудель готикой, в которой не всякий немец разберется.
Бывали дни без единого выстрела, и Рудольф догадывался, что сказал бы по этому поводу Винкель. Где-то на юге готовится мощное наступление или контрнаступление, и все силы брошены туда. А на их болотистый край с неопределенной линией фронта плевать хотели в обоих штабах.
Всего пятнадцать человек осталось в роте, и больше всего Рудольф горевал о Гейнце. Всех, кто успел вывернуться из сталинградского котла, поначалу хотели отправить в отпуск после фронтового госпиталя, но грянул трехдневный траур, растравлять душу нации начальство не решилось, Рикке и всех сталинградцев определили в тыл, а тылом оказались эти болота, которые похуже русских танков, выползавших из снежной мглы в конце ноября прошлого года.
Всему приходит конец, и однажды что-то загрохотало на западе, показались бронетранспортеры на гусеничном ходу с родными крестами на боках, оборону занял полноценный и хорошо укомплектованный батальон. Напрасно Рикке доказывал: река легко преодолима и раздавить русских — дело пяти минут. Сменивший его майор жестко заявил, что имеет приказ — занять оборону именно по этой реке и держать эту оборону до особого распоряжения. Их, два десятка русских, можно окружить — настаивал Рикке, которому до смерти хотелось порыться в мешке с почтой, но майор был неумолим.
Последним забрался он на броню, держа в онемевших руках автомат, а в зубах мешочек с полужетонами. Через четыре часа упал с брони на сухую и твердую землю, к ногам начальника штаба дивизии; рядом лежали солдаты, уже успевшие хватануть водки. После бани и вошебойки отсыпались двое суток, столько же отвели старшему лейтенанту Рикке на сочинение похоронок и наградных листов. Он никого не забыл, даже Траута, который — в один голос уверяли солдаты — ни с того ни с сего пошел с ведром к реке и был убит русским снайпером. Никто, впрочем, не интересовался в штабе подробностями, а в похоронки даже не заглядывали. Солдат определили в госпиталь, где они с боем заняли палату, не желая и здесь расставаться. Очень кстати побывал в штабе командующий армией, повысил Рикке в звании до капитана и вручил ему Железный крест 1-й степени. Тот принял награду в некотором смущении: таким крестом — по статусу — награждались офицеры, действия которых оказали решающее влияние на исход сражения, а Рикке таких подвигов не совершал, о чем и пытался сказать командиру корпуса, на что генерал добродушно проворчал: «Понимаю, понимаю, герои должны быть скромными… Поздравляю еще раз».
И ни одного письма от Гертруды Брокдорф! Полное, абсолютное молчание — и так приятно было услышать от начальника финчасти, что с

19 апреля сего 1943 года все денежное довольствие Рудольфа Рикке отсылается его жене в Гамбург, — извольте жить на фронтовые надбавки, процедил начфин. Правда, доапрельское жалованье он получил сполна, да и солдаты хорошо прошлись по карманам и ранцам убитых, сунули своему командиру восемь тысяч марок, а с такими деньгами можно пару недель жить в берлинском «Адлоне» и кутить напропалую. Что никак не входило в планы Рудольфа Рикке. В Мюнхен к матери, а потом — к жене, к Трудель! Или наоборот. Деньги же — на свадебный подарок, и свадьба будет, будет! Он не расставался с фотографией жены, вглядывался в серьезное и умное личико, и становилось тепло оттого, что существует на земле человек, который ждет его, что в каких-то пока неизвестных ему заботах пребывает девушка, все восемнадцать прожитых лет не ведавшая о том, что некто Рудольф Рикке станет отцом ее детей. Он рвался к ней, одно за другим отправил ей четыре письма и в последнем горько сожалел о том, что встреча и свадьба откладываются из-за госпиталя. Англичане бомбили Гамбург, все могло случиться, а ведь ему полагался отпуск, со дня окончания мюнхенского пехотного училища он не был дома, теперь же приходилось ублажать штаб дивизии: человек, сумевший уйти от смерти, обязан доказывать, что трупом он не стал единственно потому, что ротой командовал в соответствии с приказами вышестоящего начальства, и несколько дней еще капитан Рудольф Рикке водил карандашом и пальцем по картам на столе начальника штаба. Сердце его забилось в радости, когда среди бумаг и карт обнаружилась фотография: блиндаж, три горящих свечи, алтарь, Винкель с наперсным крестом на шинели и сама Трудель, доверчиво смотревшая на мужа своего Рудольфа. Он вздохнул глубоко и счастливо. Молодец связник! «Вы в кольце, и мы в кольце, но еще посмотрим, что будет в конце!» Впрочем, конца связник уже не увидит, ничего вообще не увидит: убит позавчера, и Рикке предсмертное письмо его отправил по назначению.
Весьма доходчиво врачи разъяснили ему, подведя к зеркалу, кто он есть в данный момент: полное истощение организма, незажившие огнестрельные раны, нервный тик, рябью пробежав по лицу, сморщивает кожу надолго, а последствия контузии еще дадут о себе знать. В таком виде жениху лучше повременить с поцелуями и прочим. Месяца вполне достаточно, чтоб подготовиться (в госпитале на взморье) к встрече с любимой девушкой. «Кровь бы перелить мне, — пожаловался Рудольф и, храня тайну о Грише, объяснил: — На этих болотах чего только не подцепишь!» Врачи обещали сделать полное переливание.
Простился с солдатами, доехал до Риги, и зеленый с красным крестом автобус подвез его к санаторию. Было 23 июля.

56-я легкая пехотная дивизия, с середины прошлого 1942 года переименованная в егерскую, имела два полка, в 712-м был штаб, взвод связи, мотоциклетный (самокатный) взвод, три батальона по пять рот в каждом (станковые и ручные пулеметы, легкие и средние минометы), моторизованная противотанковая рота (орудия калибром 37 мм), служба снабжения (хлебопекарня, полевая скотобойня, колонны подвоза), моторизованные санитарные роты и полевой лазарет, ветеринары, полевая жандармерия, полевое почтовое отделение, а также всегда державшиеся подальше от боя разные вспомогательные силы. Брошенный в январе на прорыв окруженной в болотах группировки, раздробленный встречным ударом, полк ужался до батальона, который постепенно скукожился в сводную роту.
Почти пять месяцев эта рота обороняла никому не нужный участок фронта; стопка карт, испещренных значками, повествовала об изнурительных боях, о болотных километрах, преодоленных ползком, о сутках, наполненных перестрелками и вылазками, о вшах, о ночах страха, но в конечном итоге сводилась к нескольким цифрам. Одну тысячу семьсот сорок одного человека насчитывал в январе 712-й полк, а к 16 июля он уплотнился до пятнадцати солдат и одного офицера; убитыми, ранеными и пропавшими без вести, то есть пролитой кровью, измерялись глубины окопов, квадратные километры оставленной или приобретенной территории, чередование атак и затиший, застрявшие вездеходы, утопленные или сожженные грузовики, расставленные где попадя мины, — и слушая сводки о боях под Курском, капитан Рудольф Рикке, весь в мыслях о Трудель, высчитывал, сколько же будет убито русских и немцев до того, как наступит мир и жена родит ему сына, которого он не отправит в пехотное училище — ни в Мюнхене, ни в Гамбурге, ни в Потсдаме, и решение это объяснял укусом вши по имени Гриша. Он и раньше верил только Винкелю, а здешних, в санатории, врачевателей души и тела — возненавидел: они выпихивали на фронт калек, здоровяков же вроде него мариновали, находя в них болячки за болячками, пичкая Рудольфа снотворными, делая его вялым — и это сейчас, когда дела на фронте — сплошное дерьмо. Приемник стоял в палате, и вся палата узнала об артиллерийском салюте в Москве 5 августа, русские праздновали победу, пришлось вернуть им Орел и Белгород, а все потому, что ослабла дисциплина, у русских же дела поставлены иначе: отступил с позиций — расстрел на месте, отбил населенный пункт — каждому бабу на ночь и орден Ленина. «Господа! Господа! — кипел от возмущения сосед, командир саперной роты. — Мы еще побываем в Москве! Мы еще взорвем их Кремль!» Пока же предложил сделать марш-бросок до Риги, есть там девки, которые уважают фронтовиков.
От Трудель, понятно, никаких вестей, адреса госпиталя она не знала, а Рудольфу хотелось проверить себя перед первой брачной ночью. В крестах и медалях рижские девки разбирались не хуже полкового адъютанта, Рикке ссудил саперу значок «За рукопашные бои», девок нашли по объявлению, была среди них русская, которая сразу прильнула к Рудольфу. Напились так, что не смог он достоверно понять, готов ли к встрече с Трудель, да почему-то и стыдно было; русская молола чушь на своем языке, кое-как могла говорить и по-немецки. На прощание спросила, сунув деньги под подушку, как зовут его. «Гриша!» — брякнул вдруг Рудольф Рикке.
Наконец врачи отпустили его. Он прибыл в часть, получил еще два значка и медаль, узнал, что после переосвидетельствования в мюнхенском госпитале будет назначен командиром батальона. Отпускной билет выписали в Мюнхен, тут-то и взбеленился он: а Гамбург? а Гертруда Брокдорф, то есть уже Гертруда Рикке? Годом раньше пришлось бы потаскаться, доказывая правоту, по всем кабинетам штаба дивизии, а то и корпуса. Ныне же все решалось просто, писарь вручил два отпускных, поезжайте куда желаете, господин капитан!

5

Мормосов Петр Иванович, вспугнутый войной, со страху подавшийся на восток вместе с толпами обезумевших людей, отделился ночью от бесконечно бурлящего потока и спрятался в лесу, чтоб в одиночестве решить для себя: куда? То есть надо ли бежать на восток, где свои, от которых, однако, жди либо расстрела, либо лагеря, — или оставаться у немцев, что не менее опасно, если те покопаются в его прошлом.
Родом Мормосов был из Пензы, деды его второй век уже как освоили слободу, названную так матерно, что даже в лихие времена словечко это нельзя было без дрожи пера положить на бумагу. Мормосовых слобода уважала: все мужики — малопьющие и работящие, добытые трудом рублики прикладывали к ремеслу, потому и дедам издали кланялись в пояс. От налоговых тягот и мздоимства властей сыновья и внуки дедов ударились в бега, второпях поделив нажитое. Самому молодому Петру достались крохи, что его не огорчило, потому что знал: не пропадет нигде, никогда, и при всякой власти, даже советской, будут цениться его на все — от шитья до починки часов — способные руки. Подался в Москву, там ему уже через полгода кое-кто подобострастно улыбался. Быстро вознесся, уважаемым человеком стал, особо приглянулся одному начальнику, которому сшил костюм, глядя на который другие начальники насупливали брови: «У кого?.. Подкинь адресочек». Начальник в ответ посмеивался и с адресочком не расставался. Трудился он в каком-то наркомате, получил назначение в Берлин и забрал Мормосова с собой. Незаменимый работник — так считали в торгпредстве на Лиценбургерштрассе: Петр Иванович мог и побелку в комнате для посетителей сделать, и в гараже порядок навести, оказался к тому же хватким на язык, трещал по-немецки, как берлинец. Сошелся с таким же немецким умельцем и зачастил к нему в гости. Начальники уразумели, какого мастера ухватили по дешевке, и начали эксплуатировать его, приобщать понемногу к неторговому делу, поскольку сами давно засветились. То отправляли его покрутиться возле указанного дома или будто по ошибке заглянуть к кому-то да определить, засада там или хозяева живы-здоровы. Мог Петр Иванович сойти при случае за обитателя рабочего квартала Кепеник, а при особой нужде выручал начальников, появляясь в Грюневальде одетым под буржуя. А то проще: с желтой или красной сумкой стоял на перроне пригородной станции. Начальники души в нем не чаяли, потому что сами попадались на мелочах. В столице Германии частенько исполняли гимн — в кафе, на площадях, около кинотеатров, и немцы послушно вытягивали вперед руку, стояли с обнаженными головами, чего не могли позволить себе торгпредовские недотепы, боясь обвинений в симпатиях к фашизму. На чем и попадались, полицейские к ним присматривались, тащили в участок. А Петр Иванович и руку вздергивал, и в жертвенную кружку монету бросал, и вообще так свыкся с Берлином, что не удивлялся уже, когда к нему обращались приезжие: а как, скажите пожалуйста, добраться до Шарлоттенбурга?
Петр Иванович давно сообразил, какой торговлей увлечено торгпредство, никого — по-пензенски — не обманывал, и не по его вине начальник и сотрудники скандально ошиблись однажды, Петр Иванович три месяца сидел во внутренней тюрьме на Лубянке, пока к власти вновь не прорвался оправданный начальник, вознесясь к еще более крупной должности. Петр Иванович, тюрьмой напуганный, шоферил в Москве (подписка о невыезде) да втихую подрабатывал чем придется и где повезет. Осенью 39-го сбросил надоевшую спецовку, поехал к тетке в Сталинград. Хорошо одетый (в Берлине пристрастился к уважающей тело одежде, к еде от хороших поваров) пошел в вагон-ресторан и увидел бывшего начальника: два ромба в петлицах, а не три, как раньше, шпалы. Начальник пусто глянул на него: то ли не узнал, то ли узнавать не желал. Как назло, свободное место за соседним столиком, и сидели — спина к спине, затылок к затылку. После расплаты с официантом начальник встал, сдавил плечо Мормосова острыми пальцами и спросил:
— Куда едешь?
Тот ответил — не дрогнув и не повернув головы.
— Хороший город, — оценил начальник. — Но есть и получше: Бодайбо, Красноуральск, Енисейск, Чарджуй…
Тем и кончилась встреча, из которой Мормосов заключил, что вскоре будет арестован, век не видать ему свободы ни в Москве, ни в областных центрах, и мыкаться ему отныне по захолустьям. Ночью появившись у тетки, он на рассвете уехал в Бердянск, затем в Курган, а уже в Херсоне узнал, что его ищут, что подписано уже: арестовать гр-на Мормосова П.И. За что — не надо спрашивать: начальник, от трех шпал поднявшийся к ромбам, давно небось в могиле, потому что газеты называли его врагом народа.
Один на один с лесом и темной ночью, так и не разобрался Петр Иванович, кого больше бояться — своих или немцев. До зимы прятался в лесах, смотрел, слушал, запоминал рассказы бывалых людей, одну за другой обтачивал разные легенды и сделал вывод: о пензенстве своем — забыть! И не только забыть, но и назваться по-другому, взять фамилию, которой нет ни в одном списке, хоть все архивы Белоруссии перевороши. И надумал: русский, плотник из деревни Базино Бутурлиновского района Горьковской области, мобилизован в 1942-м, окруженец, а фамилия — Пошибайло Герасим Петрович, нет, не из раскулаченных (нельзя чересчур усложнять легенду), просто беспартийный, а годы можно прибавить, за время скитаний по лесам оброс и ослабел. Был пойман немцами, брошен в лагерь. Бежал — и вновь за колючей проволокой. Опять побег. Прижился к вдовушке, но выдала другая обездоленная. Брошенный на медленное умирание, лежа под открытым небом, омываемый дождями, иссушаемый солнцем и ветрами, тощая с каждым днем, Мормосов не хотел верить в собственную смерть. Зимой умирало за день человек пятнадцать-двадцать, трупы свозились в яму и закапывались — ни холмика, ни креста, ни звезды. По весне трупов стало меньше: война затягивалась, германцы нуждались в рабочей силе, кому-то надо было расчищать завалы на дорогах, обжигать глину на кирпичных заводах, пахать и сеять, крутить баранки военных грузовиков, истреблять русских русскими же руками. Доносчики поощрялись, а развелось их видимо-невидимо. В лагере — с ведома немцев — самоуправление, какие-то подпольные ячейки держали осведомителей во всех бараках. Работала своя, только для пленных, медико-санитарная часть, кое-какие лекарства получавшая от немцев, наряду с назначенными старшими по баракам — выборные, харчей прибавили, но смерть подступала, смерть всегда была рядом, на нарах: серая кожа доходяг, омерзительный смрад уже гниющего и обездвиженного тела за сутки до того, как оно станет трупом. Петр Иванович сильно ослабел — но не настолько, чтоб уступать свою пайку тем, кого называл шакалами. По лагерю же бродили совсем озверевшие людишки, всех живых они считали уже мертвыми, — сытые мародеры, вырывавшие из чужого рта кусок хлеба, не раз караемые и немцами и своими; их пристреливали или придушивали, да их и тянуло к чему-то самоубийственному; Мормосов издали научился определять этих убийц — по косящему взору хищника, готового в любой момент наброситься на зазевавшуюся жертву, по притворной ленивости движений. Мормосова они пока не задевали, но близился час, когда шакалы объединятся в стаю, и надо было бежать из лагеря, бежать. Тело его, опережая куцые возможности побега, готовилось к нему загодя, тело предчувствовало испытания на воле. Зубы вдруг укрепились в цинготных деснах, уже не шатались, на тонюсеньких ногах ногти превратились в когти, уже постанывали мышцы спины и предплечий, подсказывая, как незаметно тренировать их, пробуждая от спячки, и будущее рисовалось так — лес, воля, Польша, там в ходу кеннкарты, официальный немецкий вид на жительство, и при утере кеннкарта восстанавливается просто: два свидетеля подтверждают, что пан такой-то знаком им с детства, и найти таких свидетелей он сможет. Не беда, что не знает языка: научится! Или стакнется с поляками, которые выручат. Мухи не обидит — говорили о нем берлинские начальники, несколько ошибаясь. Правильно, не обидит, но еще точнее — сговорится с кем угодно, даже с мухой, человека тем более и пальцем не тронет. А от кеннкарты до фолькслиста — один шаг, свидетели, опять же, найдутся, и документы, будь здоров, отыщутся! Дорога в Германию обеспечена, а там он сориентируется, там сводки Совинформбюро и берлинское радио подскажут, в какую щель залезть и на какое время. Берлинский портной поможет, не может не помочь: с дочерью его Мормосов быстро сблизился, о чем, разумеется, торгпредству не доложил…
О портновской дочке вспоминал он все чаще и чаще, о том, как она, впервые увидев его, расплакалась от счастья, что наконец-то пришел мужчина, о котором давно мечтала. У дочки в ногах путался гансик, начавший ходить карапуз, плод неудавшегося брака, и гансика этого портной обычно уносил в парк, чтоб ничто не мешало Мормосову и Луизе любить друг друга. Звали же гансика Францем, и карапуз лез на руки Мормосову, так привязался к нему.
Предполагал, рассчитывал, строил зыбкие планы — не веря в них, потому что убежать из лагеря — невозможно, и, знать, придется подыхать, на утренней перекличке не прозвучит фамилия Пошибайло, человека, которого не было вообще.
Умереть не пришлось — потому что Мормосов нарвался на шакала из шакалов, на хищника, который от злости, что не вцепился в чужой загривок, сам себе глотку перегрызет.
В лагерь приехали покупатели рабочей силы. Шесть человек сидели в комендатуре за длинным столом, уже отобранные для вербовки заключенные толпились у крыльца. За три месяца лагеря Мормосов, скрывавший, конечно, знание немецкого языка, по обрывкам фраз и повадкам охранников уяснил, какой немец опасен, а какой безвреден, и с одного взгляда на чужих, не местных немцев учуял беду, противным трепыханием всего тела и внезапно ослабевшими ногами уразумел: майор, сидящий в дальнем углу, — человек из породы шакалов и уж точно не немец, и шакал этот поопаснее всех… Переводчик (в штатском) начал расспрос, Мормосов с намеренными отступлениями и запинками изложил вроде бы отработанную до корявого правдоподобия легенду, но его прервали, стали уточнять, на что пригоден, сверяя ответы с учетной карточкой.
— Кровельщик, плотник, слесарь, портной… С твоих слов записано: портной. Это верно?..
Мормосов угодливо подтвердил. А переводчик глянул в угол на майора, покопался в портфеле, протянул Мормосову бечевку и развернулся к нему спиной.
— Сделай так, будто будешь мне шить хороший пиджак.
Руки Мормосова еще не сомкнулись на талии, когда из угла раздалось «Genug!», но Мормосов почему-то решил, что Шакал — русский.
Еще одно приказание — и Мормосова увели в смежную комнату, солдат постриг и побрил его. Тут к делу приступил сам майор. Он пальцами мял его лицо, как глину, будто хотел что-то вылепить из почти бескровных человеческих мышц или переставить местами лоб и подбородок. Угомонился наконец. «Raus!» — было сказано Шакалом, он же соблаговолил сам перевести: «Проваливай!», подтверждая догадку о русском происхождении. И Мормосов поплелся в барак, сильно возбужденный и решивший ни единым словом не выдавать своей надежды на скорое избавление от лагеря.
Следующим утром его раздели догола, вымыли, обмазали чем-то вонючим, одежду же всю бросили в огонь, взамен кинули чистое рванье, на ноги ничего не дали. Босым предстал он перед хитроватым мужичком, который повез его на телеге к себе. Дал добрый кусок хлеба и шматок сала, достал из-под соломы армейские ботинки не одного года носки, но без дыр, сказав при этом, что на постое в деревне — пугливые немцы, всех босых принимают за партизан и расстреливают на месте. Ехали долго, на закате повстречался полосатый столб и увиделась деревня, германский флаг над чьим-то домом. Солдаты не такие уж пугливые (Петр Иванович смотрел и запоминал), ходят немцы без автоматов, до леса — километра два, речушка мелькнула, гуднул паровоз, железнодорожная станция невдалеке — и уже привыкаешь к шумам и запахам жизни, пока не потревоженной выстрелами и окриками. Мужик буркнул: «Под немцами живем, сторожат они нас… Я и староста, и председатель, и еще кто-то…» Говорил вроде бы по-русски, со странными ударениями, но понять можно.
Приехали наконец, вошли в просторную избу. Внучка мужика вывалила на стол только что сваренную бульбу, отсыпала соли. Мормосовы никогда не были жадными, и Петр Иванович лениво протянул задрожавшую руку к картошке. Председателя след простыл, вернулся только под ночь, поманил Мормосова в угол, под иконы. С комендатурой неладно, сказал, попал ты, Герасим Пошибайло, под переучет, мужики здесь в разных списках, «свои» и «чужие», и положено ему, Герасиму, быть среди «чужих», то есть тех, кого пришибло ко дворам в эти два военных года, но тогда не иметь ему аусвайса; вот и пришлось, с комендантом договорившись, вписать вытащенного из лагеря портного и плотника как «своего», для чего надо забыть про Пошибайло. У него, старосты, есть паспорт и даже профсоюзный билет зятя, неизвестно где находящегося. Итак, Маршеня Семен Васильевич, тоже, заметь, портной. На младшей дочери женился, в Минске, приехал было с ней жить сюда летом 38-го, но передумал и укатил. За него и надо сойти.
Петр Иванович был начеку, то есть соглашался, на зуб пробуя легенду, которую ему всучивал староста, оказавшийся более хитрым, чем думалось ранее, и уж точно с подсказки Шакала предлагавший подмену. Палец Мормосова, спрашивая и уточняя, показал на печь, где спала девчонка. Староста все продумал и все объяснил. Внучка — от старшей дочери, здесь ее не было в ту неделю, когда наезжал зять, а того вообще никто уже и не помнит: сколько лет прошло. А жена его, то есть младшая дочь, как уехала тогда с мужем, так никаких вестей о себе не подавала. Так что для всех ты — Маршеня. И лицом на него похож.
Набитый желудок заглушал все бродящие в Мормосове лагерные мысли и чувства. И появился уже интерес к швейной машинке «зингер», которую притащил от коменданта староста.

6

Поезд был набит отпускниками из Риги, в офицерский вагон ухитрились затащить двух девиц, полевая жандармерия приказала их выкинуть. В пути Рикке познакомился с капитаном Юргеном Клеммом, истинным воином, давшим Рудольфу массу полезных советов. Прежде всего, наставлял Клемм, не спешить, от фронта ведь все равно не отвертеться, так пусть за них повоюют пока штабные свиньи. После недолгих колебаний Рикке рассказал ему о женитьбе, и Юрген Клемм призадумался. Дал такой наказ: не мчаться в Гамбурге к жене, а разузнать осторожно, кто она такая. Справку о расовой чистоте она к письму приложила? Нет? Вот это и настораживает. Тут возможны самые непредвиденные повороты. Бдительность и еще раз бдительность! Но если, продолжал Юрген Клемм, страхи окажутся напрасными, он от всей души желает Рудольфу семейного счастья.
Месяцами сидеть в болотах бывалому парню Клемму не приходилось, но почем фунт лиха он знал и посмеивался, слыша, как в соседнем купе врут напропалую якобы опытные вояки, похваляясь пистолетами ТТ, будто бы добытыми в бою с отрядом большевиков-комиссаров. В двадцати километрах от города, где Рудольфу предстояла пересадка, Клемм дал собрату по оружию еще один ценный совет, — можно, оказывается, плевать на указанные в билете сроки отпуска, если умело воспользоваться следующим обстоятельством: в неофициальном порядке отпуск начинается не со дня убытия из части, а с момента пересечения границы генерал-губернаторства, потому что поезда в Остлянде ходят не как в Силезии или Баварии, где о бандитах не слыхивали.
И совсем уж по-житейски посоветовал купить бутылку самогона: отличный презент для Германии!
До варшавского поезда — четыре часа, но на вокзале вывешен приказ коменданта: все обязаны отметиться в комендатуре. Пошли туда, благо неподалеку. Башенные часы показывали 11.34, на час опережая берлинское время, по которому жил город. Все нужное было уже сказано, а о делах на фронте говорить не хотелось. Сражение на Курской дуге, о блистательном исходе которого не так давно трубили газеты и вещало радио, бесславно завершено. А вчера русские отбили Харьков. Полный разгром, что не могло не сказаться на тыле. Встреченные патрули не остановили их ни разу, вяло пропуская мимо и пяля глаза на женщин. Еще один неприятный сюрприз поджидал Клемма и Рикке у комендатуры: ремонт. Меловая стрелка показывала путь к дежурному, куда-то за угол. Клемм тепло простился с попутчиком и пошел на призывный жест в распахнутом окне первого этажа, влез в комнатушку, где его радушно встретил лейтенант Пульманн, заносчивый дурак, картежник и бабник, известный всему гарнизону, Клемму тоже — по апрельской командировке. Лейтенанта после ранения признали ограниченно годным к строевой службе, охранял он комендатуру ограниченно годными солдатами и — об этом открыто говорили — был к тому же ограниченно умным, совершая глупость за глупостью.
О только что совершенной дурости Пульманн догадался, когда иссякли встречные вопросы. На нем висел долг — сто восемьдесят марок, не военных, а имперских, — сумма для командира взвода обременительная, и, поняв смущение Пульманна, Клемм покровительственно похлопал его по плечу: да ладно уж, как-нибудь рассчитаемся… Приободренный лейтенант пустился в обычный треп о бабах, которых по прошлому приезду знал Клемм, забыв о том, чем занимался ранее. На столе его — исписанные и скомканные листы бумаги.
— Похоронку сочиняю, — скривился Пульманн. — Солдат Гельмут Майснер. Вызвался недавно добровольцем на акцию против бандитов у деревни Костеровичи и…
Приказ обязывал командира части писать похоронные извещения лично, собственноручно, что было Пульманну не под силу: он, вероятно, даже сочинения о Вожде слизывал в гимназии у менее глупых.
— Пиши!.. — Клемм усадил недоучку и придвинул к нему чистый лист бумаги. — «Многоуважаемый господин Майснер! С глубочайшим прискорбием извещаю, что Ваш сын погиб в смертельном бою с ордами фанатичных большевиков у деревни Костеровичи 20 августа 1943 года, где и похоронен с воинскими почестями. Славный друг и прекрасный солдат умер на руках своих боевых друзей с именем Вождя на устах. Да здравствует Гитлер!»
Перо скрипело и брызгало. Пульманн писал, от усердия высунув язык.
— Не забудь указать номер могилы, — напомнил Клемм и собрался было уходить, но Пульманн запротестовал:
— Ты куда — к дежурному? Отметиться? Да очередь же! И ремонт еще… Я сам схожу и отмечу!
— Тогда, — попросил Клемм, — там увидишь капитана Рикке. Ты его тоже без очереди пропусти. И поставь ему убытие завтрашним днем, продли ему, дружище, отпуск на сутки.
Вернулся Пульманн быстро и был за проворство награжден пачкой сигарет «Бергманн Приват». Клемм же с портфельчиком перемахнул через подоконник, кликнул извозчика и проехался по городу, который за четыре — с прошлого приезда — месяца разительно изменился. Самогон продавали в каждом ларьке, открылись новые кинотеатры — «Юнона» и «Палас», повсюду объявления о найме и сдаче квартир, вывески торговых и строительных фирм, о своем пребывании в городе извещали на афишных тумбах уполномоченные Круппа и Симменса. У входа в кегельбан — толпа. Театр анонсировал скорые гастроли лейпцигской труппы.
Извозчик в нерешительности остановился у моста, дальше — пригород Берестяны, и Клемма, видимо, чем-то привлекли заречные улицы. Лошадь лениво кружила по ним, капитан будто искал что-то… Приказал возвращаться в центр, но так и не вышел из коляски, когда та остановилась у офицерской гостиницы. Сидел курил, думал, прикидывал все варианты. Где-то надо было ночевать, сытно кушать и спать, не слыша за стеной докучливых и шумных соседей, каких полно в этой офицерской гостинице.
Куда ехать — сказано было, и капитан расплатился на площади, у входа в управление тыловых имуществ.
Самый важный кабинет здесь занимал майор Бахольц, уполномоченный главного управления имперскими кредитными кассами. Дружеское рукопожатие старых знакомых — и приступили к делу. О том, что Тысячелетняя Великая Германская Империя не удалась — ни словечка, говорилось о тяжком испытании, то есть о спасении того, что можно еще спасти, а точнее, как всю имеемую наличность превратить либо в золото и доллары, либо перекачать в имперские марки. Эмиссия ценных бумаг на территории Остлянда, Украины и генерал-губернаторства активами германского банка не обеспечена, резко упали в цене и военные марки, и украинские карбованцы, и тем более имперские кредитные кассовые билеты, производить расчеты в них — добровольно сходить с ума. Черный рынок — выше всех стратегий Ставки и предначертаний Вождя. Полтора месяца назад, за сутки до начала сражения на Курской дуге, красные советские тридцатки (это сообщил Бахольц) котировались выше имперских марок. Допущенные в виде исключения разменные монеты (ходившие в Германии пфенниги) стоили здесь в сто раз дороже, и эта тенденция достойна внимания. Есть фирма, называющая себя «Лео Тредер», ей нужна рабочая сила, и не централизованно (по закону) доставленная в Германию, а на частной основе, что не так уж трудно, однако требования к рабочей силе очень высоки: Германия, державшая военные заказы на каждом предприятии, испытывает острейшую нужду в инженерах и техниках высочайшей квалификации. И такие люди найдены. (Вздох Бахольца показывал, каких трудов ему это стоило.) Но не под охраной же гнать этот сверхценный товар в Берлин, надо что-то придумать. (Клемм обещал.) Ни в коем случае нельзя мелочиться в буквальном смысле, то есть мешками переправлять нужным людям пятидесятипфенниговые монеты. (Клемм согласился.) И еще кое-какая мелочь — дрожжи, в частности. В его, Бахольца, руках все производство самогона в городе, а единственный дрожжевой завод — в Минске, владеет им некто Самойлович, сей жулик урезал поставки дрожжей, — так есть ли какая-нибудь наживка, на которую клюнет этот бандит? (Клемм обнадежил).
Разговор чрезвычайной важности кончился тем, что командированному в город капитану вручена была пачка продовольственных карточек и протянуты ключи от квартиры и «майбаха», подброшено также весьма ценное предупреждение:
— Остерегайся соседа этажом выше, Скарута его фамилия, из военной разведки, полунемец, полурусский, полукровка то есть, но русским духом от него за квартал несет. Жена его, кстати, из тех Шлоттгаймов, которые в Бремене… Так что с Самойловичем? Сюда его не вызовешь, зазнался, надо ехать в Минск.
— Считай, что он у тебя в кармане…
— Полетим числа тридцатого или чуть позже, чтоб не опоздать, там второго сентября литургия, — поморщился Бахольц, — в день Седана, соберется много нужных людей, упускать их нельзя…

7

Слезы потекли у Мормосова, когда он впервые вошел в конюшню, и слезы эти лились неделю. Смерть, казалось, осталась там, в лагере; духовито несло жизнью от фырканья лошадей, от конского навоза. Болезнь тлела в Петре Ивановиче, жалость к живущим пронизывала, ибо все они, дышащие и ходящие, обречены были на смерть, и горло захватывало от умиления животными. Он перешил коменданту китель и брюки, заглянул к лошадям — и застрял надолго. Всегда ладил с кошками и собаками, но скотину не обихаживал, а тут вдруг проснулась тяга к ней, хотелось водить рукой по крупу жеребца, трогать мягкие губы его. Глаз, что ли, был так устроен у лошадей, но как ни старался Петр Иванович, а встретиться с лошадиным взглядом, увидеть выпуклые мысли — не мог… Прильнул к ребрам животного, вдохнул пот его и заплакал. Потом выскреб навоз, поддел вилами сено.
Обжил конюшню. Поротый немцами конюх не перечил. Здесь Петра Ивановича по утрам поджидали собаки, просили мяса и ласки. Сердобольные бабы заглядывали, приносили в узелочке пару круто сваренных яичек, горсточку соли, и певучая белорусская речь накладывалась в ушах Петра Ивановича на трескучую немецкую в доме коменданта. Странными, неисповедимыми путями люди приобщались к жизни, а Мормосов никак не мог выползти из тоски то ли по смерти, то ли по жизни. Скулила собака с подбитой лапой — он ни с того ни с сего начинал скулить вместе с нею, и — что было особо мучительно — в естественные земные запахи вдруг вплеталась невесть откуда прилетевшая смердятина гниющего человеческого тела; порою шибало в нос падалью от вещей, которых людские руки касались ежедневно.
Однажды утром к конюшне приползла подыхающая овчарка. Передние лапы ее гноились, шерсть на левом боку была выжжена, глаза слезились, проступавшие ребра говорили о долгом пути к людям, которых она продолжала бояться. Петр Иванович взял ее на руки, отнес в свой закуток, промыл раны, приткнул к морде миску с жиденьким супцом. Выходил. Понравилась она и немцу-ветеринару, тот допытывался — откуда такая? (Однажды, заглядывая в разговорник, спросил: «Что станет с собаками и лошадьми, если вдруг все люди на земле вымрут?») Овчарка пятилась, норовя спрятаться за Петра Ивановича, который, немо разевая рот (боялся обнаружить, что понимает немецкую речь ветеринара), стал отмахиваться от немца, побежал к старосте, вдвоем отстояли собаку, а то ветеринар едва не забрал ее. Овчарку, правда, внесли в список колхозного имущества, поставили на довольствие и вменили в обязанности охрану конюшни. Более того, через день ветеринар привез ошейник с номерной бляхой, собака стала еще и собственностью германских Вооруженных сил, воином. Получила кличку «Магда», хоть и не отзывалась на нее, и так привязалась к Мормосову, что понимала его речь почти дословно.
Для старосты новая власть была продолжением старой, с прежними дуростями, он поносил ее при Мормосове, когда комендатура потребовала перехода на немецкий алфавит — "Ч" (чужие) в списочном составе колхоза заменялось на "F" (fremde). По совету его Мормосов отрастил усы и бороденку. Самому же старосте маячила петля — и русская, и польская, и немецкая, о чем он не раз пробалтывался. Правда, старая власть, вернись она, не повесит его только потому, что все годы оккупации он ревностно сохранял колхозное имущество. Правдой было и то, что немцы в любой момент сменят милость на гнев и пристрелят старосту, если не повесят. Из генерал-губернаторства проникали в район вооруженные люди, но скот не угоняли, немцев не тревожили. Однажды, показав рукой на лес, староста предупредил: зять-то его, тот, которого сейчас нет, — человек опасный, своих людей держит в лесу, поэтому если кто придет сюда от его имени — будь добр, предупреди…
Как только загустилась щетина, подзакрыв лицо, Мормосов стал помогать старостовой внучке торговать на станции самогоном. Девчонку, рассудил подозрительный староста, могут немцы уволочь с собою мужской забавы ради или, ничуть не лучше, обмануть, всучив фальшивые бумажки вместо марок. Однажды она прельстилась пятью украинскими карбованцами, на банкноте такая гарная дивчина красовалась, и староста покрыл белорусским матом хохлов, а заодно и польского генерал-губернатора, который пустил в обращение свежие злоты, и никогда не видевшие польских денег белорусы попадались на приманку.
Так они и стояли однажды на дощатом перроне — бородатый Мормосов и внучка старосты. Офицерский вагон остановился, девчонка подняла над головой бутылку, звонко выкрикивая «Бимбер! Бимбер!», и два только что проснувшихся и смеющихся офицера (кителя наброшены на плечи) смотрели сверху на нее. Молодые и белозубые красавцы переговаривались между собой, а Мормосов опустил глаза, смотрел только вниз. Купили немцы две литровые бутылки самогона; бросили бумажки — три по десять марок, не Бог весть какая выгода, четыре бутылки еще в корзине, можно потолкаться около станции и сбыть, но Мормосов потянул девчонку за руку, и забралась она, довольная, на телегу с купленным ей леденцовым петушком на палочке.
А он то постегивал лошадь, то натягивал вожжи и замирал в мучительных воспоминаниях. Одного их этих двух приценявшихся к бимберу немцев он когда-то видел, немец был знакомым, и давно знакомым. Эти два офицера ехали в разные места: высокий и рыжеватый в Германию, в Мюнхен, а шатен очень приятной внешности советовал ему взять бимбер, похвастаться в отпуске колониальным алкогольным продуктом. Немец этот наверняка останется в городе, где, конечно, самогоном обопьешься, и в разговоре мелькнула его фамилия: Клемм.
Он выпряг лошадь, погладил обрадованную Магду и забился в угол конюшни. Было страшно вспоминать, потому что границы воспоминаний раздвигались и удалялись, год отлетал за годом, пока память не остановилась на поезде Москва-Сталинград. Он догадался, где встречал немца или человека, очень его напоминавшего. Да, в том поезде Москва-Сталинград, в вагоне-ресторане. Войдя в него, он сразу увидел бывшего начальника, понял также, что начальник не очень-то хочет узнавать его, поэтому Петр Иванович не смотрел на него, а когда по проходу двигался к свободному столику, перевел взгляд на парня в штатском, соседа двуромбового. Сел спиной к начальнику, слышал, что происходит сзади, а там просто уминали ужин да молча попивали пиво. То есть незнакомые, случайно сведенные столиком люди, и в таком убеждении был он даже после того, как бывший начальник произнес целеуказующую речь о желательности пребывания Мормосова где угодно, но только не в столице СССР, главных городах союзных республик и областных центрах. Начальник встал и ушел, а парень остался сидеть. Но начальник-то — за двоих расплачивался: официант, подсчитывая, называл цифры, а меню-то было перед глазами Мормосова! Из одной артели эти будто незнакомые люди! И парень остался сидеть потому, что таков был приказ двуромбового: проследить, что делать будет помеченный человек, то есть Мормосов. Парень же — слободской по виду, очень симпатичный на морду, в дедовой лавке похожий служил, так умел зубы заговаривать, что никто не уходил без покупки. И — что сразу Мормосову бросилось в глаза — на нем был костюм, сшитый в Берлине!

1 Следующая страница


Анатолий Азольский - Кровь

Кровь 2

Значит, в ближайшие дни жди этого человека здесь! (Мормосов окрестил его так: «Приятный».) Понятно теперь, почему подменяют зятя: явка здесь, явка! И приманкой он, Петр Иванович, которого Приятный сгоряча пристрелит.
Гнев забурлил в Петре Ивановиче: сволочи, и до конюшни добрались, ни одна цифра в их бухгалтерии не пропадает! Как спастись?
Он заметался по конюшне, и лошади зафыркали, чуя беду. Заскулила и собака. Петр Иванович лег, будто сейчас автоматчик, — как бывало в лагере, — пустит очередь в полроста над землей. Поджал колени, локтями закрыл лицо. Бежать — куда? В лес — бессмысленно, в город — еще опаснее, да и паспорт у старосты, обе власти крестьянам воли не дают, рассчитывать надо только на себя. И не надо пока бояться Приятного: не такой уж он дурак, чтоб сразу появиться в селе, явку надо еще проверить, Приятный кого-нибудь подошлет.
Еще поразмышляв, Петр Иванович совсем успокоился. Парень из вагона-ресторана вполне мог быть натуральным немцем на немецкой службе, еще в Берлине он слышал в торгпредстве разговоры о том, что произойдет в скором времени как бы обмен опытом, в НКВД на стажировку прибудут офицеры немецкой госбезопасности. Следовательно, Приятный не из Москвы, а из Берлина, и о явке не знает.
Три дня спустя барышня городского вида постучалась в дом, заговорила со старостой, стараясь не смотреть на сидевшего за «зингером» Петра Ивановича. Оказалось, она хорошо знала младшую дочь хозяина, дружила с ней какое-то время, но потом та вышла замуж и пропала из виду. Привела кое-какие детали, которые убеждали: барышня — не самозванка. Староста отвечал неохотно и неприветливо: дочь заезжала после свадьбы сюда, в августе 38-го, с мужем (поворот головы в сторону Петра Ивановича за швейной машинкой), но пробыли они недолго и укатили в Минск, а с начала войны и след ее простыл, людей разбросало, зятя (борода показала на человека за шитьем) он вытащил из лагеря, поскольку родственник…
Тут Петр Иванович подыграл, глянул на барышню.
— Она перед войной, — сказал он о дочери старосты, — в Винницу к подруге поехала.
Почта хоть и работала, но люди, ветром разнесенные, ей не доверяли, и ничего необыкновенного не было в приходе барышни, ее расспросах о подруге, и уж совсем обычной прозвучала просьба. Одно время, сказала барышня (так себя и не назвавшая), в деревне проживал и состоял на учете Юзеф Грыцуняк, он, по слухам, наезжает изредка сюда, так если появится, передайте ему, что о нем очень беспокоится сестра. Староста подумал и подтвердил: да, такой внесен был когда-то в «чужие», но потом то ли арестован был, то ли побежал за лучшей долей. Барышня поблагодарила, пожелала дому мира и покоя. Путь в город выбрала через станцию, мелькнула на тропке, и у старосты нашлись какие-то дела, пошел, видимо, к коменданту, звонить в город, докладывать Шакалу.
Под вечер открыл Петр Иванович дверь в свою клетушку при конюшне, а там сидит та же барышня, никуда не уехавшая. Деловито сказала: староста кругом в долгах у немцев, потому она и не заговорила при нем о главном. Грыцуняк где-то рядом, ждет весточки от сестры, и письмо передадут на станции — здесь небезопасно, — через него, Маршеню, положить его надо вот сюда… (Барышня вывела Петра Ивановича из клетушки, выдернула мох из-под второго снизу бревна, показав углубление.) Юзеф сам найдет весточку. Договорились?
Злость постепенно подкатывала к Петру Ивановичу — пензенский я, пензенский, а не подсадная утка на явке, неизвестно чьей!
Согласие барышня получила. Петр Иванович гладил обеспокоенную Магду и терзался догадками: эта пригожая девушка определенно с партизанским или московским заданием и ей бы таиться, но, с другой стороны, смело пошла на охраняемую немцами станцию, там посты полевой жандармерии, пропуск, следовательно, у барышни настоящий.
Что делать? Куда бежать?
За три деревенских месяца Петр Иванович нагулял кое-какой жирок, мимо немца с автоматом проходил без опаски. Лагерные страхи подзабылись, в нем начинало накапливаться и оседать что-то непензенское, противное, царапающее и зудящее; метался по конюшне, застывал на месте, потом брал разбег, чтоб головой проломить стену, и падал, вытягивался, лежал…

8

До Минска добирались самолетом, на аэродроме в Ганцевичах Бахольца знали и чтили. Накануне вылета долго сидели в ресторане, обоих в «юнкерсе» мутило. А тут еще пристал летчик, выписанный из госпиталя. Весь полет талдычил он о жене своей, допытываясь, можно по почерку определить, изменяет ли она (Бахольц сказал, что можно), тыкал Клемму в нос фотографию ветреной супруги. Спрятал наконец, произнес будто про себя:
— Меня иваны уже два раза рубили…Третьего не миновать.
Сели на военном аэродроме в двадцати километрах от города (на черно-желтом указателе надпись «Mensk»). Бахольца ждала машина, взяли с собой и неутешного летчика, довезли до первых неразрушенных кварталов. Всех и вся подозревавший Бахольц задумчиво молвил:
— Не нравится мне этот придурок из ВВС…
— Парень как парень…
Стали встречаться пролетки, шагом ехавшие; какие-то боязливые типы прижимали к животам пухлые портфели. Квартиру, где Бахольц всегда останавливался, уже заняли два офицера из словацких батальонов. Смутились, когда им предъявили ордер квартирьера штаба. Прибежал управдом, а с ним — фатоватый венгр с саблей на боку. Словаки, недурно говорившие по-немецки, стали немыми, когда Клемм положил руку на кобуру пистолета и уставился на них. Обворожительно улыбаясь, венгр предложил квартиру этажом ниже, отведена она командованию сборного славянского батальона и содержится в образцовом порядке, прошу убедиться.
Вышли на лестницу. Толкая управдома в спину, венгр побежал за ключами.
— Откуда — эти? — спросил Клемм.
— Помощнички!.. — сплюнул Бахольц. — Собирают по всей Европе шваль эту…
Громыхая саблей, взбежал венгр с ключами, затараторил: не желают ли господа немецкие офицеры посетить клуб, где сегодня и ежедневно так называемые «вечера славянского содружества»? Лучшие русские девушки — там.
Отказались. Выспались, утром разбежались по делам, Бахольцу удалось найти пять тонн цветного металла, которые и прикарманил. Но как протащить вагон через две границы и хозяйственные команды штаба Восточного экономического руководства — не знал даже Клемм.
Вечером прибыл Самойлович — важный, в хорошо сшитом костюме, источая наглость. Соглашался кое-что подбрасывать Бахольцу, но не более. Когда затянувшиеся уговоры стали грозить разрывом, дотоле молчавший Клемм произнес жестко:
— Вот что, милейший Самойлович… У нас налажена связь с партизанами, одно слово — и королю дрожжей несдобровать, не поможет ему и тайная полиция!
Самойлович тут же пошел на попятную. Простился — и восхищенный Бахольц щелкнул пальцами:
— Гениальный ход, Юрген. Гениальный!
Он надолго погрузился в размышления. Пошел к венгру, который оказался графом со звучной фамилией. Остаток дня провел в разъездах, а ночью разбудил Клемма, сказал полушепотом, что судьба дарит им беспроигрышный шанс, возможность обеспечить себя и детей на многие годы после этой безумной войны. Молодчики Розенберга обчистили музеи и хранилища Белорутении, обогащая разных бонз художественными ценностями, и простым людям ничего не остается, как следовать их примеру. В одном местечке ждут своего часа раритеты мирового класса — рукописи многовековой давности и книги семнадцатого века. Получить их можно, сложности в доставке этого необыкновенного товара в Германию: только автомашиной, иного не дано. Не возьмется ли Клемм за это дело? Продление командировки и прочие документы — это он, Бахольц, берет на себя. Товар — в багажник «майбаха», кое-кто из высших чинов полиции войдет в долю и обеспечит Клемму дорогу до Берлина, супруга Бахольца пристроит товар, спрячет его лет на пять, пока эта кутерьма не кончится, но деньги Клемм получит сразу, если пожелает того…
Настала очередь Клемма думать. Поставил условия: аванс в марках, все сопроводительные документы, включая командировочное предписание, должны быть подписаны либо Герфом, либо Готтбергом. Выехать же он сможет через недельку.
Ударили по рукам, выпили за светлое послевоенное будущее.
На полдень 2 сентября обоими намечался театр, празднование дня Седана, но Клемм накануне решительно отказался от него. В списках приглашенных его нет, а упрашивать кого-то — увольте. А вот на вечер славянского содружества пойдет, бабы там, говорят, первого сорта. И не только пошел, но и приволок одну, Бахольц застукал его, юркнул в другую комнату, терпеливо ждал, когда коллега выпроводит славянку. Клемм позвал его, казался утомленным, что подтверждало высокосортность женщины. И неожиданно сказал, что потянуло его что-то на театр — так нельзя ли все-таки попасть туда? В списках, понятно, нет ни его, ни Бахольца, но уж у того-то должны быть связи с местным руководством, оно без письменных формальностей разрешит, черт возьми, посидеть в театре, там же будет превосходное пиво! Бахольц забрюзжал в тихом гневе:
— Нет, ты меня обижаешь все-таки, ты меня не знаешь… Шепну кое-что Готтбергу — и он сам пропустит нас… Кстати, товар для Берлина скоро будет…
Теперь вознегодовал Клемм:
— У меня тоже кое-какие дела, черт!.. Смогу выехать утром четырнадцатого, готовь документы.

9

Бацают тарелки духового оркестра, бухают барабаны, взвизгивают флейты, пукают басовые трубы — исполняется торжественный прусский марш «Глория». Все улицы и кварталы, прилегающие к бывшему Дому профсоюзов, оцеплены, офицеры жидкой струей просачиваются ко входу, держа в руках именные приглашения. Мобилизованы немки — машинистки и телефонистки, в белых фартучках снуют они по полуподвалу с подносами, разнося дымящиеся пеной кружки с пивом; строжайше отобранные славянки с примесью немецкой крови нарезают хлеб для бутербродов. Низкими сводами полуподвал напоминает мюнхенскую пивную, для старших же чинов открыт буфет с традиционными русскими закусками, из далекой Баварии к празднику доставили доброе темное пиво, знатоки похваливают и светлое гамбургское.
Перекрывая шум, зычно прокричали офицеры-распорядители: «В зал! В зал! В зал!» Торопливо допивая, приглашенные потянулись к витым лестницам. По-прежнему звучала «Глория».
Нешумно и быстро офицерство расселось по местам. Открылась дверь слева от сцены — и восемьсот с чем-то человек приветственно поднялись. Бриллиант сверкнул на Рыцарском кресте Вислени, вышедшего из-за кулис к трибуне. Его свита степенно вышагивала вдоль первого ряда партера, впереди — хозяин области Вильгельм Кубе. Дойдя до своего кресла, он спросил о чем-то Вислени, опершись кулаками о барьер оркестровой ямы. Ответ получил, кивнул, сел — и вся свита села.
— Товарищи! — начал Вислени. — Когда семьдесят три года назад был повергнут один из подлых врагов нарождавшейся империи, когда германский народ пережил долгожданное счастье победы, когда триумф нации достиг, казалось, точки величайшего экстаза, — знали ли наши отцы тогда, сколь несравним тот душевный подъем с колоссальным воодушевлением, что охватывал Германию в дни побед, дарованных нам гением Вождя!
Зал разразился криками, обращенными к портрету Вождя. Тот, в скромном солдатском одеянии, вогнал четыре пальца левой руки под ремень, стоя на фоне чего-то победно-героического. Сапоги начищены до блеска, на груди — Железный крест.
— Ему, Вождю, народ обязан всем, — продолжал Вислени, и левая рука его, сложившись в локте, выпрямилась, сжатый кулачок отлетал, подчеркивая мысль, ставя вопросительные, восклицательные знаки и кавычки, особо заметные, когда в зале погасла половина ламп громадной люстры, потухли стенные бра, зато свет оркестровой ямы выхватил Вислени из полутьмы сцены, а затем на нем скрестились лучи прожекторов сверху и подкрашенные синим и зеленым цветом софиты чуть ниже боковых лож. По странному закону торжеств световой эффект преобразовался в звуковой: голос Вислени запел фанфарно. И можно было отчетливо рассмотреть его лицо — костистое, умное, способное выражать иронию, умевшее расползаться в отеческом добродушии, — светящееся лицо, это от него расходились лучи вниз, вверх и во все стороны.
Он был актером, этот скромный германский труженик, он вынужденно стал им и знал, чем пронять толпу. Постепенно сойдя с торжественного тона, он — в залихватской манере старого боевого товарища — сообщил, что долго распространяться не намерен, дел у него куча, да и сидящие в зале, упившись добрым немецким пивом, больше думают о победе над своим мочевым пузырем, чем…
Офицерство задвигалось, оживилось, заулыбалось, а Вислени хитровато посматривал в зал. Он служил, он воевал, и уж ему-то не знать, что наипервейшие армейские остроты — о мочеиспускании и каловыделении, офицерско-солдатские байки посвящались частям тела, испускавшим и выделявшим; любимейшим ругательством стало: «Ходячий бачок с дерьмом», Шиллер вложил в мозги мужчин Германии образ поцелуя в ягодицы, а эпоха Бисмарка дополнила поэта звучным проклятием: «Поцелуйте меня в зад — крест-накрест и по одному!»
Между тем Вислени набирал тон и темп, по ступенькам фраз поднимаясь от мочи к Сталинграду. Голос его завибрировал:
— Путь к победе извилист, мог бы сказать историк. Но солдат говорит: нет! Путь к победе прям! Победа в нас, в наших сердцах, преданных Вождю, а павшие герои Сталинграда взывают к нам: «Победите! Любой ценой!..» Павшие герои…
Голос его упал, мука страдания была в нем — оттого, что бессильны голосовые связки выразить святую мысль.
— …герои… Последним самолетом из Сталинграда прилетел обмороженный солдат с облитой кровью сумкой. В ней, продырявленной пулями, лежали письма тех, кто до конца выполнил долг перед Вождем и отчизной. Эти письма с трепетом будут читать потомки. Эти письма… — Вислени выжидал, растягивая паузу и смотря куда-то в даль зала… — Эти письма…
Что-то происходило там, куда смотрел Вислени, и все стали осторожно поворачивать головы к центральному проходу. Два офицера — под лучами вспыхнувших прожекторов — шли, направляясь к трибуне, шли не парадным, но и не строевым шагом, шли словно по минному полю, замедленно и строго один за другим. Первый на вытянутых руках нес неопределенного цвета сумку, держа ее бережно, как на похоронах подушечку с высшим государственным знаком отличия. У оркестровой ямы офицеры разделились, поднялись на сцену справа и слева, а затем сошлись у трибуны.
Сумка легла перед Вислени. Потянув ремешок, он раскрыл ее и наугад, не всматриваясь, вытащил что-то, оказавшееся конвертом.
— «Дорогой друг! — проникновенно читал Фридрих Вислени. — Когда ты получишь это письмо, меня уже не будет в живых, потому что немцы в плен не сдаются, а я — немец… Треклятый ветер! Он задувает свечку. Карандаш выпадает из моих стынущих пальцев, близится час русской атаки. Я сказал командиру батальона, — ты знаешь его, это Эбергардт Риттенберг, тот самый, ну, помнишь, он первым ворвался в Киев… Я сказал ему, что русские здесь не пройдут, и — клянусь тебе! — они не пройдут…»
Прочитав еще три письма (в одном из них была подпущена острота о туалетной бумаге, которую почему-то не доставили самолетом), Вислени извлек из сумки коробку, обляпанную чем-то ржавым, и наградил пятерых офицеров Железными крестами, теми, которые предназначались воинам окруженной армии Паулюса и воинами же были отправлены обратно, чтоб командование вручило их более достойным. Затем трибуна и сцена погрузились во мрак, а торжественно-безмолвный зал осветился.
Намечался, однако ж, дополнительный сеанс — для солдат, и солдатня властвовала в полуподвале, шлепала официанток по пышным задам и глушила пиво, ничуть не хуже того, что в буфете для офицеров двумя этажами выше, где официантки — с задами менее пышными — пересчитывали тарелки, ножи, вилки, протирали их и укладывали в ящик, негромко переговариваясь. «Подумать только — посылки не принимают!» — «А что толку?.. Все равно будут лежать на складе, бандиты каждый день мосты рвут… Управы на них нет».
— Эти русские — сплошные свиньи. Представь себе, украли две штуки хлеба!
— Я их не очень осуждаю: война, голод, воспитание…
— Все равно — свиньи, свиньи, свиньи!..
В полуподвале уже вспыхнула ссора, когда прокричали команду. Солдаты ринулись наверх. Их ожидала проникновенная речь Вислени, прочтение им с трибуны сталинградских писем и награждение кое-кого (по утвержденному и согласованному списку) Железными крестами. До проноса боевых реликвий — тридцать минут, не меньше, и в офицерский буфет вошли ассистенты Вислени, хранители сумки, видневшейся в глубине комнаты, отведенной им для отдыха. Обоим лет по двадцать пять, оба в самом распространенном офицерском чине — старшие лейтенанты, то есть по службе не продвинулись, что не могло в зале не вызывать к ним симпатий. Тот, кому доверили пронесение сумки, — с черной повязкой на левой глазнице, у его сотоварища правый рукав кителя был пуст и подколот. Многочисленные кресты и значки на кителях (полевых, а не парадных!) напоминали об участии ассистентов во всех кампаниях — от Франции до Сталинграда, где они бились в рукопашных боях, выдерживали артиллерийские атаки, стоически мерзли в окопах, подбивали танки, захватывали плацдармы и штурмовали, штурмовали, штурмовали… (Кое-кто в зале знал, что один из ассистентов был награжден редкостным — в форме восьмиконечной звезды — орденом Немецкого креста 1-го класса, но не носил его по настоянию Вислени, который здраво рассудил: на кителе — по уставу — можно разместить шесть наград, для Немецкого креста 1-го класса место есть, но эффект от него будет отрицательным: передний край, всегда во всех армиях обделяемый, не поверит в героизм и мужество ассистентов, решит, что кресты — от близости к штабам.)
Оставив дверь комнаты открытой и сев за столик так, чтоб сумка была на виду, офицеры скромно выпили по рюмочке коньяка и пожевали бутерброды, готовые в любой момент подняться и уйти, чтоб не вляпаться в нередкие для них происшествия. Как ни просеян состав зрителей, за всеми не углядишь, пиво и водка развязывают языки, и не раз к ним цеплялись пьяницы и психи, язвительно спрашивая о количестве мешков с крестами, о том, подлинные ли письма зачитываются, и более чем прозрачно намекали, оскорбляя буфетных дам, на то, что ордена дают тем, кто спит со штабными машинистками. Приставали к ним и лейтенанты без единой медальки, в окопах не одну награду выстрадавшие, но так ничего и не получившие, а однажды непрестанно дергавшийся капитан сам попытался наградить ассистентов медалью за подбитый танк, поскольку — мрачно оповестил капитан — танка он не подбивал, танк этот утюжил его окоп так, что пришлось потом пригоршнями доставать изо рта землю. «Я объелся русской землей!» — взвизгнул этот недолеченный, и ассистентов спас офицер-распорядитель, позвавший патруль.
— Свиньи эти русские, большие свиньи! — подвела итог буфетчица, по неосторожности уронив на пол корзинку с ножами и вилками, ассистенты же, глянув на часы, поднялись, пошли к своей сумке.

10

Скарута прилетел в Минск утром 2 сентября. В штабе гарнизона получили приглашение в театр: форма одежды полевая, без оружия. Места не указаны, Скарута выбрал балкон, чтобы сверху увидеть рассадку охраны.
В зале — ни одного, кроме танкистов, офицера в черном, что не удивительно, так оно и должно быть, форма одежды-то — полевая, но как только раздалось «Внимание!» и все повернули головы к сцене, как только обозначились ряды и проходы, сразу же выделились те, кто охранял и надзирал. На приставных стульях, вполоборота к рядам, в обычной форме Вооруженных сил сидели хорошо натасканные люди из тайной полиции: с равнодушной зоркостью хищников, уверенных в досягаемости добычи, прощупывали они глазами приглашенных. Как псы, они были тренированы на каждое движение, и офицеры, по которым проезжали их глаза, уже не решались лезть в карманы за платком. На сцене — только Вислени, хозяева города, Белорутении и всего Остлянда заняли первый ряд партера, руководство всех полиций там же, что наводит на любопытные предположения. Известно ведь, что одно лишь наличие охраны уже провоцирует умысел на покушение, и в Минске все полицейское руководство предстало в полном составе, показывая будущему убийце: так просто до Вислени не добраться, ты пораскинь мозгами, прорываясь к намеченной цели. Вильгельм Кубе занял крайнее правое место ряда, слева от него и далее офицеры и генералы госбезопасности и охраны тыла, среди них начальник СС и полиции Гальтерман, шеф СД оберштурмбаннфюрер Штраух, рослый молодой красавец Герф, начальник полиции порядка Белорутении, человек, не пожелавший расстаться с черной работой усмирителя, когда ему предложили высокую должность в тихой Силезии. Последним, кого лично знал Скарута, был бригаденфюрер СС и генерал-майор полиции Курт фон Готтберг, личность чрезвычайно интересная: хромой, с болезненно искривленным лицом, он, добравшись до своего места, оперся на палку, как на шпагу, язвительно улыбнулся залу и опустился в кресло.
«Расовая чистота безупречна» — такая строчка никогда не появится в личном деле майора Скаруты, но эта неполноценность таит в себе массу выгод, среди которых, пожалуй, способность отстраненно и, следовательно, точно видеть Германию. «Проклятая немчура!» — не единожды срывалось с его губ, и жена, немка, не только привыкла к поношению своей нации, но и соглашалась порою с ним. Он и матом ругался при ней, русским матом, что веселило ее. Еще более фигурными словечками попугивал сослуживцев, у которых высшей степенью ярости было выражение, так им и не понятое: «Kreuzhageldonnerwetternochmal!», хотя с детства говорил на немецком, но уж «немчуру» всегда считал забавной нацией, никак не ожидая от нее исступленности и слез умиления при виде Адольфа, дни которого сочтены, для чего вовсе не обязательно «с ученым видом знатока» (Скарута помнил Пушкина) анализировать военно-стратегические и экономические расчеты, глядя на карту: достаточно потолкаться на рынке, на этом торжище, где советские деньги в почете.
Убийство Вислени столь же долгожданно и необходимо тылу, как дождь, когда земля изнывает от засухи. Что-то случилось с, казалось бы, налаженным механизмом управления Остляндом, воровство и пьянство разрослись до размеров, когда военно-полевым судам заседать надо денно и нощно. Вся группа армий «Центр» снабжается продовольствием на 70% из местных источников, и сама же армия эти источники уничтожает. Ни с того ни с сего две роты в прифронтовой полосе сожгли три деревни, зарезали весь скот, так и бросив его на съедение волкам и уцелевшим жителям соседних сел. Грабеж идет повальный, то есть никто не верит, что армия и в следующем году будет питаться здешним подножным кормом. Участились стычки между войсковыми подразделениями и полевой жандармерией — потому, надо полагать, что резко упало число нападений на солдат, которые смело ходят с девками по ночным улицам. Кое-где отменен комендантский час. В приказах командиров некоторых воинских частей все чаще встречается фраза: «Позорная фратернизация солдат с местным населением…» — и это уживается с расстрелами того же населения теми же солдатами, которые еще и забавы ради грабят, насилуют, поджигают. Тыл дезорганизован — для чего и требуется вздергивающий, приводящий в повиновение кнут, то есть массовые кары за убийство крупного политического деятеля. Нужда в гибели Вислени столь остра еще и потому, что Вождь в гневе на него; по Берлину (Скарута узнал об этом здесь, в Минске) ходит некая фотография из архива Вислени, представляющая Адольфа далеко не в лучшем виде. Месть Вождя неминуема, Вождь мелочен, как лавочник, у него нет той наглости, что у министра пропаганды, но он зато изощренно и скрытно мстителен, и какая-то сжигающая болезнь заставляет Адольфа уничтожать именно тех, кто наиболее предан ему, и кажется порою, что в Германии не политика, а бездарно написанная драма о благородстве провинциальных злодеев. Смог ведь Адольф поприсутствовать на свадьбе своего министра, со старомодной галантностью поцеловал руку невесты — а затем спустил на министра всех собак, обвинив его в женитьбе на проститутке.
В 1938 году Скаруте приказали разобраться, в чем смысл всех проводимых в СССР покушений на убийства, на кого рассчитаны акции, в которых обвиняются оппозиционеры. Поводом для исследования были тугодумные работы теоретиков, ломавших головы над якобы жаргонными «огурчиками» и «помидорчиками»: это что — гранаты? бомбы? пистолеты? (В поле изучения попала частушка «Эх, огурчики, помидорчики, Сталин Кирова убил в коридорчике…») Хотелось матом покрыть идиотов в русском отделе, но сдержался, сам — для себя — пробежался по истории, уясняя, зачем надо убивать политиков крупного масштаба, зная при этом, что ответная реакция никак не будет соответствовать намечаемой цели убийства. Тем не менее — подрывают, застреливают или закалывают почти обязательно ясным днем, в людном месте при отличном освещении, именно в тот момент, когда охрана наиболее бдительна или должна быть бдительной. Появление намеченной жертвы в ложе театра, на трибуне, в открытой автомашине при триумфальных поездках каким-то странным образом расхолаживает охрану, она поддается расслабляющему эффекту толпы, безумной от радости, что лицезреет обожаемого Вождя нации или главу государства. Обязательность эффектного устранения становится нормой, чуть ли не обрядом, и вовсе не потому, что убийца тщеславен. Ему важен не столько результат, сколько широкая огласка покушения. Удалось оно или нет, а молва катится, раздувая подробности, искажая и преувеличивая.
Возможны варианты, их — тьма, массу поразительных несуразностей и удивительных закономерностей открыл тогда Скарута, начальству же пресерьезнейше доложил: огурцы и помидоры — овощи, произрастающие в южных и центральных областях России, русские люди же впадают в созерцание их между убийствами и поджогами, свидетельством чего и является частушка, добытая агентурным путем. Сам уж остановиться не мог, выношенную теорию индивидуальных убийств приложил к войнам, которые — коллективное самоуничтожение людей. Стоит вооруженным людям сблизиться на расстояние, преодолимое снарядом, пулей или штыком, как смерть начинает косить всех подряд. Но и невооруженные испытывают все тяготы сражений. Их дома горят, их дети умирают от голода, посевы гибнут, скотина идет под солдатский нож. Так было и так будет. Если уж быть точным, то есть грубым и честным, то война — это опорожнение кишечника, а люди — экскременты истории, и Вислени — всего лишь помет, кучка дерьма. Однако ж кишечник когда-нибудь да опорожнится, воюющие державы просрутся, таинственным и неразгаданным мыслится конец войны: когда? После решающего сражения? Однако ж летом и осенью 41-го оно было, а война длится.
Вислени, сомнений нет, отправят в штаб Духонина, убьют… Беспощадную ярость берлинские власти обрушат на город, и надо сделать так, чтобы он, майор Скарута, остался незапятнанным. Нельзя поэтому идти с утра на прием к Готтбергу, которого он знает хорошо, который когда-то напористо ухаживал за его женой, — нельзя, хотя нужда и заставляет. Приглашения на встречу с Вислени рассылал комендант Минска, по списку, в нем нет двух офицеров — капитанов Бахольца и Клемма. Первый — типичный жулик, таков же, вероятно, и Клемм, поселившийся этажом ниже. Но какого черта они приперлись в Минск? Как попали в театр? «Немчура» до такой степени заорганизовалась, что вынуждена допускать хаос, иначе все развалится, и — помимо списка — в театр пропускали по устному приказу Готтберга, он стоял у входа, потому и последним вошел в зал, последним сел. А ведь будущему убийце надо примериться, глянуть на систему охраны Вислени, высмотреть в ней слабости, оценить и доложить о возможности убийства тем, кто послал его, — если, конечно, задание получено от русских. И сделать это так, чтоб остаться незамеченным, как это продемонстрировали Бахольц и Клемм.
Рижский коллега, поднятый ночью, навел справки, и Скарута получил весьма удивительные сведения. 4 августа Вислени выступал перед офицерами и солдатами рижского гарнизона, и капитан Клемм на спектакле присутствовал! Истинный немец может по приказу хоть десять раз подряд выслушивать любую туфту, но Клемм-то поперся на минский спектакль, не понуждаемый никакими распоряжениями!
Той же ночью Скарута выехал в Ригу, а оттуда к семье.

11

На четвертые гамбургские сутки в дверь позвонили, открывать пошла Марта, позвала Рудольфа. Они только что вернулись из кино, Рикке не успел еще снять китель. Услышав зов Марты, вытащил из брошенной на диван кобуры верный парабеллум.
— Что надо? — рявкнул он, и двое пришедших сделали невольно шаг назад. Отрекомендовались: управляющий домом и уполномоченный партии по кварталу. Дело в том, сказали, что хозяйка квартиры обязана заранее поставить в известность управляющего, если у нее ночует посторонний, чего сделано не было и на что до поры до времени внимания не обращалось, поскольку гость с фронта, встал на учет в комендатуре, заслуженный воин и так далее. Однако, продолжал уполномоченный, даже родственникам разрешено только четверо суток пользоваться гостеприимством…
— Они еще только начались, эти четвертые сутки, — возразил Рикке. — Можете навести справки. Где угодно. Даже на кладбище. Еще раз потревожите — пристрелю!
Попятились, ушли, бормоча извинения. Марта рассмеялась. Девчонка была смелости необычайной. К девяти утра вприпрыжку бежала на курсы противовоздушной обороны, отмечалась и спешила домой, забиралась к нему под одеяло, требуя пылкой, блиндажной, будто под обстрелом, любви, когда все ходуном ходит. Каждую ночь выли сирены, сгоняя гамбуржцев в бомбоубежища, для Марты вой этот был сигналом: продолжим! Боялась она только родителей, но тех эвакуировали на юг вместе с заводом. Лучшее место для любви — просторная супружеская кровать, но как раз на ней и не решалась Марта исполнять гражданский и патриотический долг немецкой женщины, девичья же кроватка ее так узка, что еле вмещала Рудольфа. Перебирались на диван, но, бывало, просыпались утром на полу. Чтоб польстить фронтовику, Марта притворно скулила: я устала, во мне все болит, я вымотана, а тот, внимая капризам врушки-гимназистки, вспоминал рижскую проститутку и хвалил себя за дерзкую атаку на жандармов неделю назад, когда поезд задержали на западной границе генерал-губернаторства. Здесь каждому отпускнику вручали «подарок Вождя», продукты не восточного происхождения — голландские сардины, финские сыры, еще что-то ценное, включая французский коньяк. Каждому — но не всем, а только со справкой о санобработке, причем в опротивевшую всем процедуру эту входила не привычная вошебойка, а поливание всего тела неизвестными препаратами. Бывалые солдаты разузнали уже, что мошонки вымазывают какой-то жидкостью, вонь от которой отбивает желание у любой бабы. А Рудольфа от Трудель отделяли двое суток, ему не терпелось поскорее увидеть ее, осквернять первую брачную ночь какой-то ветеринарной гадостью он не хотел. Правда, в пустой пакгауз, куда согнали всех якобы обовшивевших и заразных, проникали какие-то молодчики, продававшие справки о санобработке, но за деньги, и немалые, военные марки в расчет не шли, только имперские, а у кого их много? Карман Рудольфа был или набит, но помнился наказ дорожного друга Клемма: деньги надо беречь, они ухлопаются на свадьбу, цены же в Германии — ахнешь. Не один он мучился, мало кому хотелось подставлять уважаемые женщинами места под малярные кисти зажравшихся тыловых крыс. Отпускники стали сбиваться в кучи, мысль-то была у всех одна: прорваться каким-то путем через оцепление полевой жандармерии, и для прорыва требовалось нечто, делающее баварцев или мекленбуржцев не кучкой земляков, а боевой единицей. Поезд на Берлин пыхтел в полукилометре, отправится через полчаса, и Рикке решил принять командование на себя.
— Сталинградцы! Ко мне!
В сотне отпускников нашлись такие, и они, расталкивая нерешительных, приблизились к нему. Выслушали боевой приказ. Пять минут оставалось до отхода берлинского поезда, когда из всех заранее сделанных дыр пакгауза выскочили сталинградцы, оглушили жандармов, скрутили их и, прикрываясь товарняком на путях, побежали к берлинскому экспрессу. Надо бы — для верности и страховки — разнести в дым весь вокзал, но, с грустью признал Рикке, на такое способны только русские, эти учинили бы какой-нибудь сибирской станции полный разгром.
Останавливать экспресс, перепроверять документы полиция не решилась, и в Берлине Рикке благополучно пересел на гамбургский поезд. В гостинице так и сяк крутили отпускной билет, номер дали, но предупредили: нужна отметка комендатуры. Как ни странно, была горячая вода, ходили даже трамваи, в ресторане при гостинице не потребовали продкарточек, цены (о, каким провидцем был друг Клемм!) такие, что не по карману начальнику штаба корпуса. Рудольф решил во всем следовать советам Клемма и к Трудель не рваться, надо же все-таки узнать, что за семья, не попахивает ли от нее евреями. Поднялся в номер — и тут же гость: добродушный господин, золотая цепь по жилету, адвокат, хуже того, семейный адвокат, предъявивший какой-то документ. Согнав с лица добродушие и соболезнующе посматривая на Рикке, он с некоторой горечью в голосе сказал, что произошло весьма прискорбное недоразумение. Гертруда Брокдорф вовсе не является супругой господина капитана («Поздравляю вас с присвоением этого звания!»), ибо заключенный в расположении воинской части брак не действителен. Трудель, наивная и глупенькая, письмо с предложением быть чьей-то женой написала в необычных условиях, под диктовку классного наставника и вместе со всеми гимназистками. Насколько ему известно (ворковал семейный адвокат), ни одно послание, за исключением того, что получено Рудольфом Рикке, удовлетворено не было, каждый здравомыслящий воин понимает, что брак слишком ответственное гражданско-церковное состояние, чтоб заключать его заочно. Кроме того, сама процедура была незаконной, ибо полковой пастор Георг Винкель, как стало семейству Брокдорф известно, католик, а Трудель — протестантка. А посему Гертруда Брокдорф супругой Рудольфа Рикке не является, и позвольте, господин капитан, передать вам ваше офицерское жалованье, ошибочно отосланное сюда. И не надо пытаться увидеть Трудель, вместе с семьей она не в Гамбурге, а в загородном доме. Не рекомендуются также какие-либо действия господина капитана, направленные на подтверждение бракосочетания, ибо (господин адвокат понизил голос) у семейства Брокдорф большие возможности, отец Трудель — достаточно влиятельный человек, близкий с многими партийными, государственными и военными руководителями, в частности, лично знаком с известным Рикке генерал-фельдмаршалом Витцлебеном.
Еще что-то говорено было, но Рудольф почти не слушал, потому что испытывал то мерзкое дрожание тела и духа, какое было у него в болотные минуты, когда шел с ведром воды от речки, спиной чуя пули, так в него и не полетевшие. Господин наконец встал, положил на край стола конверт, озабоченно вздохнул, а затем чуть ли не по-дружески подмигнул:
— Как мужчина я понимаю ваше разочарование, вы ведь нацеливались на свадьбу и… сами понимаете. Так я вас обнадежу. Там, в коридоре, вас ожидает очень красивая девушка, с которой вы проведете много гарантированных мною счастливых часов любви… Короче, она ваша…
И господин вышел, в дверях выразительно поведя глазами в сторону. Ошеломленный Рудольф наконец-то сел, в голове крутилась какая-то военно-служебная канитель — об отпускном билете, о госпитале, где надо переосвидетельствоваться. О Гейнце. О Клемме. О матери, наконец. Он забыл даже, брился сегодня или нет. Подошел к зеркалу. Еще один вопрос: в воинской кассе дадут билет в Мюнхен без отметки коменданта? Думал, наверное, вслух, потому что ответ получил немедленно:
— А зачем вам ехать в Мюнхен? Поживете у меня. Здесь, в гостинице, этим делом заниматься нельзя.
Посреди номера стояла девица лет восемнадцати, не больше. Плащик переброшен через руку, шелковые чулочки, кудряшки на лбу. Рудольф догадался, что девица — что-то вроде отступного, эрзац законной супруги.
— А тебе уже приходилось этим заниматься именно в гостиницах?
— Вообще не приходилось. Ни здесь, ни где-либо. Но я уже взяла хорошую консультацию у проститутки, отданной нам, то есть Союзу немецких девушек, на поруки. И я сама вызвалась провести с вами время, как только узнала, что эта гордячка и задавака Трудель обманула вас. Мартой зовут меня.
Рудольф погнал ее прочь. В чемодане — пара рубашек, перчатки, планшетка, все для бритья и какая-то еда: после пятимесячной голодовки в болотах он всегда держал при себе съестное. Шел куда глаза глядят, а сзади перлась эта девица и канючила. Потянула его за рукав:
— А вот и мой дом…Зайдем?
Зашел и остался — до конца четвертых суток. Утром стремительно оделся, едва Марта умоталась на курсы, беспрепятственно взял билет до Мюнхена. Через восемнадцать часов был дома, обнял мать и впервые пожалел, что не получил продовольственный «подарок от Вождя».

12

В 34-м году однажды в августе его срочно вытащили из гаража, заставили вымыться и приодеться получше, задание простенькое, но ответственное: с полшестого вечера до шести быть у таких-то домов на Вильгельмштрассе, держа в руках букет цветов. Не сегодня быть, завтра, но осмотреть место будущего дефилирования надо именно сегодня, чтобы обвыкнуть, притереться к обстановке. Петр Иванович покрутился у зеркала, попетлял по городу, вылез из такси у министерства финансов и вошел в вестибюль «Кайзерхофа», верно предположив, что уж в холле этой фешенебельной гостиницы должны быть цветочные и газетные киоски. Поскольку завтра могли сложиться непредвиденные обстоятельства, на всякий случай решил обследовать и ресторан. Публика чинная, заказы в основном чай, кофе, хорошие вина. С улицы в ресторанный зал не заглянешь, эстрада полукругом, оркестр тихо наигрывал, соседи за столиком — молодая семейная пара, говорившая о спорте и Олимпийских играх, Петр Иванович вникал в каждое услышанное словечко, виду не подавая и готовый с ходу подключиться к теме. Оркестранты удалились на перерыв. Вдруг что-то произошло, стало чуть тише, сидевший лицом к эстраде Петр Иванович скосил глаза вправо и увидел, как по проходу зала идут двое, и один из них — Адольф Гитлер. Время было около пяти вечера, конец августа, светло, потолок зала — стеклянный, пропускает свет неба. Гитлер сел — и три молодчика взобрались на эстраду, оседлали стулья, поглядывая безразлично на публику, проехались взглядами и по Петру Ивановичу. А тот попивал чаек. Отставил наконец чашку, приподнял палец, подзывая официанта. Глянул так, будто и не смотрел, на собеседника Гитлера, запоминая внешность, преспокойно вышел, с удовольствием отметил в вестибюле, что цветы продаются, свернул за угол, невозмутимо прогулялся по Вильгельмштрассе, заодно уж (а вдруг начальство заинтересуется!) зафиксировав автомобили Гитлера и его охраны на Мауерштрассе, после чего добрался до Тиргартена, походил и посидел, полный неясной тревоги, в истоках которой разобрался все-таки. При виде Адольфа Гитлера он испытал ту же подавленность, что и два года назад, когда случайно увидел Иосифа Сталина. Что тот Вождь, что этот — впечатление одинаковое.
Своим начальникам он, поразмыслив, решил: ни слова о Гитлере, потому что три года назад заполнял анкету и о происхождении написал: «Сын сапожника», что было сущей правдой, а кадровик хмыкнул: «Ну ты, грамотей… Пиши: ремесленника… А то у нас сын сапожника — один на всю страну». Так и не сказал начальникам о Гитлере, однако же намекнул: взад и вперед ходить по Вильгельмштрассе — нельзя, район этот не для свиданий с букетом в руке, очень уж он официальный, правительственный. Не вняли начальники здравому смыслу и, наверное, просчитались, а уж свои ошибки они умели замалчивать. Петр Иванович на следующий день все газеты просмотрел: ни строчки о встрече канцлера Германии с кем-либо, — видимо, не государственного значения было чаепитие в «Кайзерхофе». Но для Мормосова стало оно историческим, он с тех пор поверил в себя и девять лет спустя с полным равнодушием посматривал на заткнутый мохом тайничок: я ваших, сталинских и гитлеровских, дел не знаю и знать не хочу, мое время еще впереди, ускользну от вас при первой же оказии!
К лошадям он заглядывал все реже и реже, но все чаще думал о конце войны. 6 сентября поехал на станцию и получил у барышни берестяную трубочку, в ней прятался свернутый лист бумаги, письмо Юзефу Грыцуняку, наверное. Петр Иванович понес его старосте. Тот пришел в возбуждение, бросился к коменданту. В следующую ночь Петр Иванович спрятался за банькой, услышал шум мотора «хорьха», увидел в темноте крадущуюся фигуру, предостерегающе нашептал собаке о беде, которая ожидается от Шакала.

13

В семейном гнезде царило ожидание чего-то столь страшного, что лучше о нем не знать и заниматься привычным делом. Дочь носилась по лужайке, нелепо помахивая сачком и громко ругая бабочек, младший сын до гимназии еще не дорос, старшему уже четырнадцать, управляющий им не нахвалится, Вальтер учится у него хозяйствованию, что в другие времена было бы полезно: Гитлер оказался не таким дураком, чтоб отменить Веймарскую конституцию и права наследования старшими сыновьями имений отцов. Но если война затянется, солдатский ранец Вальтеру обеспечен, тотальная мобилизация выгребет юнцов из всех сусек. Мать хворает. Но в ясном уме, и еще более ясно мыслит жена. Тесть подъехал, ужинали в семейном кругу, даже мать в коляске подвезли к столу. Втроем — он, тесть и жена — уединились в бильярдной, новости из Берлина были хуже некуда. МИД получил данные о позиции союзников, еще ничего у них не решено, намечается встреча Большой тройки, однако мнение главного большевика пока такое: Германия должна быть сохранена (еще бы — вечный противовес Англии и Франции!), но ослаблена на двадцать миллионов человек, и под ослаблением следует понимать территориальные ущемления. Тесть разработал план эвакуации отсюда — под предлогом болезни матери, нуждавшейся в баварском климате. К русским попадать ни семье, ни ему тем более никак нельзя. Чекисты начнут с самого начала: сын расстрелянного заложника, по-ихнему — член семьи контрреволюционера, а потом вменят пятнадцатилетнему мальчику Вите Скаруте нелегальный переход границы. Ни срока давности у большевиков, ни каких-либо общепринятых норм права, придут сюда чекисты — и вся семья окажется в Сибири, если не будет расстреляна тут же. Потому и надо уезжать, потому все готово к отъезду. Но в любом случае войну надо кончать! И чем скорее, тем лучше, — и снова русский вопрос что делать, как покончить с этой войной.
Ответ нашел у Толстого.
Когда-то мать, учившаяся в киевской гимназии, заставила его дважды прочитать «Войну и мир», но только здесь, в имении, стал Скаруте понятен Кутузов, якобы уклонявшийся от сражения и только под Бородином схватившийся с Наполеоном. Умудренный кампаниями и походами, старый фельдмаршал учуял момент, когда надо кончать войну, дождался, когда две армии займут одинаково невыгодные позиции и будто бы бестолково начнут уменьшаться в количестве людей и лошадей, достигнут того предела, при котором станут возможны только мелкие кавалерийские укусы. И под Бородином вел себя соответственно: адъютанты докладывали о страшных потерях, а он благодушествовал. Русские отступили, сдали свои позиции французам, ибо — победили, чего не мог не понимать Наполеон, до конца жизни не желавший признавать поражения. У того же Толстого где-то обронена мысль: все честные люди должны объединиться, чтоб прекратить войну, как это сделали люди порочные, мерзавцы, ту же войну развязавшие. Сейчас, ровно через 131 год после Бородина, 7 сентября 1943 года, мерзавцы как раз те, кто печется о людских жизнях. Народ — это не Федор, не Иван, не Кузьма, не Фридрих, не Гейнц и не Курт, помноженные на десятки миллионов, а нечто, даже не из людей составленное и определению не поддающееся, и для сохранения народа надо не оттаскивать его от огня, а наоборот — пинками загонять в пламя войны. Иного не дано. Лопата истории швыряет людей в гудящую топку, давая тепло и энергию будущим поколениям и кое-что оставляя для века текущего. Взаимное истребление должно приблизиться к некоторой критической черте. Все хотят конца войны, первейший и самый надежный путь к этому — доведение численности противника до некоторой величины, при которой дальнейшая бойня бессмысленна, ибо ведет к такому падению рождаемости, при которой воспроизводство людей уже невозможно. Вся история войн — свидетельство сему. Столетняя война (Скарута изучал ее) завершилась потому, что появление младенцев становилось проблематичным. Природа сама накладывает запрет на дальнейшее самоистребление, природа сама заклинивает затворы винтовок и пушек, разрывает гусеницы танков, гонит людей сдаваться в плен, чтоб было кому осеменять женщин. Природа выше всех наивных устремлений двуногих, умнее, дальновиднее, она и толкает Вислени на инспекцию тыловых гарнизонов, на эффектные речи. Он будет убит, сколько бы стараний ни прикладывали власти города, куда он прибудет вечером 13 сентября. Гибель его — на людях — потребна всем, нужна и немцам, и русским, последним потому, что вслед за убийством последуют массовые расстрелы, колеблющиеся побегут в леса, пополняя поредевшие партизанские отряды, то есть увеличится количество людей, стремящихся убить других людей. Немцам же убийство Вислени полезно тем, что — Германия гибнет, сколько ни кричи устами Геббельса о «концентрации немецкого духа». Гиммлер назначен министром внутренних дел, а это значит, что духа как раз-то и нет. Сегодня русские взяли Конотоп и Краматорск, а завтра, видимо, отобьют Сталино, Донбасс, считай, уже не немецкий. Не все, однако, потеряно, и не так уж страшен черт, как его малюют. Да, брожение в генеральских верхах. Да, тыл разваливается. Армия терпит поражение за поражением. Но, как это ни странно звучит, немецкая армия только сейчас обучается войне, только сейчас в ожесточении боев рождается истинная немецкая армия, потому что до сих пор она побеждала не напрягаясь, преувеличенно веря в изначальную слабость русских. Не было у немцев равного им противника. А сейчас он появился — русские, причем сражающиеся в одинаковых с ними погодных условиях, не просто русские, а иная, но тоже арийская раса, — и расы эти когда-нибудь станут владыками мира. Ни дезертирства, ни массовой сдачи немцев в плен не замечается (Сталинград не в счет, там своеволие Паулюса), и хотя линия фронта неумолимо отодвигается на запад, сопротивление крепнет.
Как ни грустны эти тихие беседы в бильярдной, в них надежда, что верно продуманный план спасения будет удачным. С сыном, которого могут забрить, не пришлось поговорить по-мужски, юноша, к счастью или несчастью, на четверть русский, и в душе его — что?
И ради сына, красивого русско-немецкого мальчика, и решено было: убийство Вислени выгодно ему, майору немецкой военной разведки Виктору Скаруте! Вислени должен быть умерщвлен!
К чему, наверное, давно склонились русские, партизаны получили еще месяц назад приказ: убить! Визит Вислени заставляет городскую госбезопасность общаться со Скарутой, его оповестили уже об отказе всех трех партизанских отрядов готовить покушение на Вислени, отказ, направленный Москве и перехваченный, мотивировался сложностью акции и теми последствиями, которые крайне невыгодны отрядам. Но вряд ли Москва вняла доводам слабо контролируемых ею партизан, засечена работа рации из города, чего, по донесениям внедренной в отряды агентуры, быть не должно. В город, следовательно, прибыл специально нацеленный на Вислени человек. Рация, кстати, больше в эфир не выходила, специалисты говорят о неисправности ее, батареи ли подсырели, поломка ли, но предполагаемый убийца Вислени лишен сейчас связи с Москвой. Партизаны держать рацию в городе не станут, но и агенту нет нужды впутывать их в свои дела…
Ранним утром 7 сентября Скаруту разбудил телефон, и вечером того же дня он был в Фурчанах.

14

«Дорогой мой мальчик! — читал Скарута. — Уже десятый год я лью слезы по тебе и десятый год, как границы разделяют нас, те самые линии, которые должны мирить людей, а на деле заставляют их враждовать. Добрые люди сказали мне, где ты сейчас находишься, и я в большом волнении: что потянуло тебя туда, откуда всегда шла беда. Но, помнится, ты не мог еще маленьким усидеть дома и бегал на Аллеи за синяками и шишками на непутевую голову. Мы все сделали, чтоб вырастить из тебя магистра философии, но ты весь в деда, который мыкался между Парижем и Иркутском, и его-то ты, кажется, уже превзошел в глупостях. Дались тебе эти республиканцы за Пиренейскими горами, неужто весь мир сошел с ума. Прости, я брюзжу по привычке, да мне только это и осталось. Я давно бы умерла, если б не вера, что ты объявишься и повидаешься со мною до того, как пишущая эти строчки племянница твоя Агнеша приведет ко мне ксендза. Ослабли не только глаза мои и руки, но и ноги, я давно уже в доме, где ты был однажды и где ты, непоседа, разбил фарфоровую чашку Эльжбеты. Тот, старый дом в Варшаве покинут, душа не выдержала, я ведь, помнишь, работала в Народовой библиотеке, которой стали возвращать украденные злодеем Суворовым богатства Залусского, бесценные книги, рукописи и гравюры, но, без сомнения, лучшая часть осталась там, в России, и я боюсь, что библиотека разделила судьбу тысяч поляков, чьи кости гниют в Сибири. Я вот о чем подумала тогда: каждый поляк — это говорящая рукопись, внезапно ожившая гравюра, и все поляки, рассеянные по злому белому свету, несут в себе тысячи библиотек, и ты, мой мальчик, вся Польша, которая да не сгинет, и поэтому выживи, умоляю тебя, с помощью Всевышнего, а еще лучше — вспомни, что я жду тебя и ты должен еще хоть раз увидеть меня. Твоя забытая тобою сестра, которая ждет весточки от тебя, и не только я. Ждут ее и те, с которыми ты покинул Польшу ради счастья других людей: и Янек, и Сигизмунд, и даже эта всегда с глупым обожанием смотревшая на тебя Зося. Не знаю, зачем ты им понадобился, но чует мое сердце — не к добру они тебя зовут, а к тому, что было с тобой в далеких краях. Твоя Барбара».
Разбросанный, с корявинкой почерк женщины не старше тридцати, бумага плотная; старуха, уходя из Народовой библиотеки, взяла на память стопку ее, на такой бумаге в бывшей Речи Посполитой писали всемилостивейшие прошения. Нешифрованное письмо. Предназначено оно, конечно, «дорогому мальчику», но смысл имеет двоякий или даже троякий. Бывшую архивистку мало кто поймет, ибо только немногие знают о судьбе библиотеки Залусских, сваленной (240 тысяч томов!) на возы генералиссимусом графом Рымникским Александром Васильевичем Суворовым (портрет его, кисти Шамиссо, висел в усадьбе Ивана Петровича Скаруты) и отправленной в Ригу. Само письмо носит контрольно-проверочный характер, указанные в нем имена — подлинные, с равной вероятностью можно предположить, что написано оно либо русскими, либо варшавской полицией, но кому адресовано — загадка. Откуда здесь поляк? В этом городе? Перед самой войной из приграничных областей большевики выслали евреев, схватили и прочие подозрительные элементы, поляков-то как раз к ним не отнесешь, после очередного — и, надо думать, не последнего — раздела Польши у многих поляков душа повернулась к москалям, и то, что все-таки их погнали в Сибирь, — знак добрый, в русский характер после бесчинства ляхов при Гришке Отрепьеве вошла растянутая на долгие века ненависть к ним.
С изнаночкой письмо, неспроста по-польски написанное, с хорошо выверенным текстом. Попадет в руки госбезопасности — и Варшаве предстоит возня с этими янеками и зосями, барбарами и эльжбетами, на что и рассчитывают те, кто письмо надиктовал, а в нем, как в большевистском чемодане с «Искрою», еще одно дно, если не два.
Близился рассвет, надо покидать деревню, а Скарута в избе старосты все сидел и все вчитывался в слезные мольбы архивистки. На столе — керосиновая лампа. Как майор ни вглядывался в текст — изъяна не находил, письмо, без сомнения, подлинное. Но если текст не зашифрован, то тайнопись возможна, причем самыми примитивными средствами, агенту наплевать на архивистку, он, это более чем вероятно, ищет связи с партизанами, а там в лесу — не химическая лаборатория. Тайнопись — то есть марганцовка, молоко, таблетка аспирина в стакане воды, лимонный сок, слюна, еще нечто подобное. Агент мог в абсолютно реальный текст втиснуть шифровку — подбросить, как кукушка, свое яйцо в чужое гнездо.
Скарута поднес письмо к лампе — и четкие русские слова стали постепенно проступать между польскими строчками.
Он прочитал и запомнил. Не было ни времени, ни возможности записать незашифрованный текст — стекло лампы источало такое тепло, что оно могло ожелтить бумагу. Да и нужда-то невеликая, не предъявлять же госбезопасности донесение советского агента, который вдруг засомневался в нужности убийства Вислени; агент стращал Москву: страшные кары обрушатся на город, как только приказ будет выполнен, немцы расправятся с мирным населением, погибнут сотни людей, да и вероятность убийства Вислени — крохотная; охрана, судя по Риге и Минску, плотная, приблизиться к Вислени не даст никому; обнаружилось к тому же, — нагнетал страхи большевистский шпион, — одно тревожное обстоятельство, в связи с чем надо срочно сообщить ему установочные данные на человека, который до войны работал в берлинском торговом представительстве, находился под следствием, в августе 1939 года был шофером автоколонны No 5 Метростроя и сбежал из Москвы, несмотря на подписку о невыезде. Агент напоминал о том, что его ждут очень важные дела в Германии и неразумно поэтому отвлекать его от них, но — по тону послания — было ясно, что в здравомыслие Москвы агент не очень-то верил, совсем не верил, если уж быть точным, потому и просил он партизан о сущем пустяке — устроить небольшой пожарчик в городе, совершить какую-нибудь громкую акцию. И еще одну просьбу изложил агент — просил партизан оказать ему лично маленькую услугу. А именно: обеспечить сохранность товарного поезда, который завтра покинет Минск и через Брест направится в Варшаву.
Разъяренный Скарута стремительно встал, едва не опрокинув лампу. Никакого небольшого пожарчика в городе! Никакой громкой акции! Вислени должен быть убит! А смысл пожарчика такой: показать охране Вислени, что в городе неспокойно, что покушение возможно, — и пусть Вислени не рвется сюда, если ему дорога жизнь.
Пометавшись по избе, Скарута сел, еще раз продумал русский текст. Немного успокоился. Напрасно взывает к благоразумию агент, партизаны не осмелятся поправлять Москву, а если отряд и поддержит агента, то возымеет это обратное действие. Неужто агент забыл о долге коммуниста? ВКП(б) по жестокости ничуть не уступает НСДАП, если не превосходит. Как миленький шлепнет упирающийся славянин Фридриха Вислени, а не удастся — так дело докончит правоверный немец из НСДАП, и кто славянин — известно: Клемм! Только он мог быть в Риге, и в Минске, только он занят торговыми и транспортными делишками с жуликом Бахольцем. Трус, мерзавец, подлец! Настоящий агент плюет на последствия совершаемого им. Выполнение приказа — обязательно, и никакие отговорки не помогут, не убьешь ты — укокошат тебя, свои же. Придется тебе, товарищ Клемм, выполнить задание партии и правительства!
Была мысль: письмо — уничтожить! Но нельзя обрывать канал контролируемой связи, нельзя и трогать девицу, что приходила к старосте. И, самое главное, ответное послание из леса более чем необходимо. Агент встретил в городе то ли предполагаемого сообщника, то ли человека, способного разоблачить его. Что, кстати, это такое: автоколонна? Гараж? Автобаза? Как ни вчитывайся в московские газеты, совдеповские термины поражают бессмыслицей. У кого узнать? У этого вытащенного из лагеря придурка Пошибайло? Портной он очень хороший, а это значит, что клиентура его не ограничивалась деревней Базино Бутурлиновского района, в каком-нибудь промышленном городе да проживала эта русская свинья!
Разбуженный портной сонно щурился на ярко горевшую лампу. Услужливо поклонился Скаруте. Об автоколонне выразился так: это и гараж и автомашины в нем, принадлежащие какому-либо предприятию, автомашины, однако же, могут на время отдаваться по разнарядке на стройку.
— Пошибайло, ты попал в нехорошую историю. Очень нехорошую. На твоем месте я бы попросился обратно в лагерь. Ты хочешь в лагерь? Письмо положи сам знаешь куда. Кто возьмет его — меня не интересует. И не пытайся сам что-либо узнать. Тебя принимают за сообщника партизан, и спасти тебя может только выполнение моих приказов. Ступай.

15

Капитан Рудольф Рикке обнял мать, сходил с ней на могилу отца, постоял у ратуши, где 23 года назад родители записали его появление на этот свет, представился коменданту города, который отправил его в окружной лазарет. Там, в Бад-Тельце, Рудольф с одного взгляда определил тех, кто прикидывался больным или недолеченным, потребовал срочного медицинского обследования, переливания крови, и трое суток спустя врачи, признав его годным к фронту, дали направление в запасной полк, где капитан Рикке мог передать новобранцам и резервистам кое-что из своего богатого боевого опыта.

Предыдущая страница 2 Следующая страница


Анатолий Азольский - Кровь

3 Анатолий Азольский

Овеянный славой 712-й полк возрождался здесь, в казармах, знамя его не покидало штаба. Портрет самого Рикке висел там же, адъютант командира корпуса сказал Рудольфу, что из выпуска мюнхенского пехотного училища он единственный, за год ставший капитаном. Остальные либо старшие лейтенанты, либо…
Портретом своим Рикке полюбовался, отметил отсутствие двух медалей, хотел было возмутиться, но взгляд его упал на еще одного героя-баварца, и он не мог не расхохотаться. Карл-Якоб Копецки, фельдфебель, схваченный русскими, подвергнутый пыткам на костре, но так и не выдавший расположение огневых точек батальона. Уж Рикке-то знал, от каких пыток скончался Копецки. Солдаты, отведенные в тыл, отоспались в деревне и с великой скуки начали соревноваться, а видом спорта было избрано нечто, чего ни в одном справочнике не найдешь. Сероводород, выделяемый человеком вместе с кишечными газами, легко воспламеним, и если в момент выхода газов поднести к анусу горящую спичку, то наружу как бы вырвется хвост пламени. Вот солдаты и спорили, у кого этот хвост длиннее, и то ли Копецки оброс мягкой шерстью от бедер до шеи, то ли по какой иной причине, но от поднесенной к заднице спички — вспыхнул и скончался в муках. Когда командир батальона узнал, чем забавлялась рота, он всю ее бросил под пулеметный огонь русских, а Копецки пришлось записывать в герои.
На другие сутки Рудольфа вызвал начальник штаба корпуса и заорал:
— Капитан Рикке! Я советую вам прикусить язык и не заниматься пораженческими разговорами!
Рикке отчетливо разъяснил, что его пораженческие разговоры — всего-навсего громкое возмущение царящими в резервном полку порядками, ведь тыл обязан учитывать опыт кровопролитных сражений с большевиками. Новобранцы почему-то живут в хорошо оборудованных палатках, будто так оно и будет на фронте. Ранцы старого образца, сапоги неизвестного происхождения, за раструбы их не сунешь гранату, нового порошка от вшей нет, строевые песни почему-то заунывные, и когда была сделана попытка научить молодых солдат «Держитесь крепче в гуще боя», то никто слов не знал. Еще возмутительнее то, что молодым солдатам внушается: вот-вот русские побегут. В 1940 году поступал он в училище, с них шкуру за шкурой спускали, у них сил не было, добравшись до казармы, раздеться, а здесь…
Полковник сник, сел и указал капитану Рикке на кресло.
— Вы правы, — согласился он. — Но если мы представим им реальную картину того, что происходит на переднем крае, то песен вообще не услышим. Попадут на фронт — образумятся… Вот что, Рикке, у вас ведь отпуск не кончился? Так послужите еще два дня и отдыхайте до, — полковник глянул в папку, — до двадцать первого сентября. Вы наша гордость, надеюсь встретить майора Рикке через год.
В спальном вагоне Рудольф добрался до Берлина и поспешил на варшавский поезд. В его чемодане лежали, завернутые в кальсоны, две толовые шашки и пенал с детонаторами. Попали эти взрывчатые вещества в руки Рудольфа по странному стечению обстоятельств. В штабе корпуса ему отвели комнатку, ключ от нее выдавался дежурным офицером по штабу каждое утро, но поскольку все в штабе знакомы, то ключ брали сами, снимая его с доски, иногда расписываясь в журнале, иногда оставляя эту процедуру на вечер. Начальник же склада боепитания, майор из тех, кого фронтовики величали тыловым жеребцом, настолько опротивел Рикке, что он решил примерно наказать его: снял утром и свой ключ и ключ от склада. Думал, что часа через полтора всегда ездивший в город по каким-то делам майор вернется, спохватится — и тогда капитан Рудольф Рикке, заслуженный фронтовик, пропахший дымом сражений, всем продемонстрирует и ключ, и абсолютный развал дисциплины. Но майор куда-то запропастился. Тогда решив его наказать основательнее, Рикке просто открыл неопечатанный склад и сунул себе в портфель шашки и детонаторы. Наступил, однако, вечер, портфель продолжал лежать на столе Рудольфа, которому уже запретили развращать солдат фронтовыми историями, и портфель следовало показать начальнику штаба, чтоб тот принял немедленные меры, а не учить солдат пяти шагам марша при виде офицера и трем после. Того, однако, на месте не оказалось, пришлось унести взрывчатку домой. Назавтра же майор, на складе побывав, никакого удивления или возмущения не выказал, рапорт не написал и вообще то ли делал вид, что ничего не пропало, то ли так запустил отчетность, что сам уже не знал, что у него есть, а чего нет. А день был последним, Рудольф, не прощаясь, покинул штаб, обнял мать и поехал на восток. Сутки оставались до штаба корпуса, когда Рикке сдернул чемодан с верхней полки и сошел с поезда — в надежде встретить того капитана, который угадал его судьбу. Не может того быть, чтоб Клемм и сейчас не дал верного совета! В ушах Рикке еще звучала угроза адвоката — да, да, обожравшийся юрист намекал что-то о Витцлебене, и отвратить беду может только капитан Юрген Клемм, у которого обширные связи в генералитете.
Обойдя все гостиницы и ни в одной из них не найдя Клемма, Рикке решил на извозчике объехать город. Ему повезло: у самой городской управы он увидел верного друга и советчика. Клемм обрадовался не менее его. Рикке шепнул: «Мне надо кое-что важное сказать тебе…» Мгновенно посерьезнев, Клемм приложил палец к губам и повел Рудольфа куда-то за угол. Свернули в переулок, вошли во двор, от толчка ногой открылась дверь, они оказались в скупо освещенном и очень уютном кафе. Таинственное молчание Рикке так подействовало на Клемма, что он спросил полушепотом, что будет Рудольф пить. Таким же полушепотом тот ответил: водка, только водка, от вина ко сну клонит. В кафе — никого, официантка подала заказанное и скрылась. Тем не менее они продолжали говорить еле слышно, хотя изредка Рикке срывался, и тогда Клемм накладывал руку на его погон…
Капитан Юрген Клемм узнал о Гамбурге и семейном адвокате, о Трудель Брокдорф, так и не ставшей госпожой Рикке, о Марте, этой паскуде, подменившей собою ту, об обладании которой так мечталось; с горечью рассказал Рудольф о порядках в VII военном округе, о том, как им украдено воинское имущество, то есть походный офицерский чемодан, за который он так и не расписался, потому что в штабе никого никогда на месте не застанешь…
Тут Рикке сделал передышку, выпил и скорбно сообщил, что уволок из склада боепитания две толовые шашки с пеналом детонаторов, которые так и лежат вместе с чемоданом в камере хранения. Видимо, украл он взрывчатые вещества осознанно, его, конечно, напугал адвокат, пригрозивший генерал-фельдмаршалом Витцлебеном, и он, Рикке, скорее себя взорвет, чем позволит кому-либо отрешить его от командования родными ему солдатами в 712-м полку.
— Чепуха, — уверенно сказал Клемм, рассматривая фотографию Трудель Брокдорф и сочувственно вздыхая. — Никто тебя не отстранит от командования батальоном. Генерал-фельдмаршал Эрвин фон Витцлебен — не в строю, он в резерве, у него кишечное кровоизлияние, постоянное местожительство — Берлин-Грюневальд, Дельбрюкштрассе, 19, месяц назад выписан из Елизаветинской больницы, сейчас живет в Зеезене у своего адъютанта. Двое детей, сын и дочь. Не верь адвокату. У старика, правда, обширные связи, но… Но тебя, я чувствую, еще что-то тревожит?
По дороге сюда Рикке расспрашивал попутчиков разного ранга о генерал-фельдмаршале Витцлебене и, выслушав друга Клемма, поразился его осведомленности. Этому человеку можно довериться!
Еще ближе сев к нему, капитан Рудольф Рикке сознался: он поражен смертельным ядом, его укусила вошь, ранее питавшаяся русской кровью..
— Так, так… Это очень интересно… — подтолкнул его к еще большей откровенности заинтригованный друг и бывалый воин…
Капитан Клемм был посвящен в тайну болотного сидения, ему рассказали о пережитом ужасе, когда укушенный вошью по имени Гриша офицер германских Вооруженных сил почувствовал себя русским. Дважды переливали ему кровь — никакого эффекта. Что делать, дорогой Юрген?
Тот — размышлял. Долго думал. И авторитетно сказал, что нет, навредить Рикке генерал-фельдмаршал Витцлебен не сможет, даже если бы и попытался: у него, Клемма, хорошие отношения с его адъютантом цу-Линаром, а через того проходит вся корреспонденция резервного военачальника. Нет, нет, о Витцлебене надо забыть. Беда в другом, страшная беда. (Округлившиеся глаза Клемма вселяли страх, а речи звучали приговором.) Сама судьба привела Рудольфа Рикке в этот город, куда завтра прибывает главный рассадник всех русских вшей по имени Гриша. Неужели он, Рикке, прогуливаясь по улицам, не обратил внимания на афишу о скором представлении оперетты Штрауса «Летучая мышь»?
Действительно, такие афиши Рудольф видел. Чтоб у него никаких сомнений не оставалось, Клемм подвел Рикке к окну, отдернул штору. И тот увидел афишу на тумбе: лейпцигская труппа дает вечером 13 сентября гала-концерт, в программе — «Летучая мышь».
— Это провокация, — услышал Рикке голос не то Клемма, не то кого-то свыше, а может быть — и собственный. — Это русские шпионы привезли летучих вшей [Fledermaus — летучая мышь, maus — мышь, laus — вошь. — Примеч. автора]. С ними надо расправиться, взорвать их реквизит, он уже доставлен в театр. Где чемодан?
— На вокзале, — сказал Рудольф то ли самому себе, то ли капитану Клемму, и плечи его расправились: освобождение было близко. Он стремительно поднялся. Протянул руку: — До встречи!
— Да благословит тебя Бог!

16

Взрывом и пожаром более всех был удивлен и разгневан Скарута: да у них в лесу что — телефонная связь с городом? 8-го утром просьба трусливого агента устроить «небольшой пожарчик» дошла до леса, а в три часа дня уже пылал городской театр, тот самый, который готовили для Вислени! Огонь, правда, затушили быстро, пожарники, как ни странно, показали хорошую выучку. Правда, обстоятельства взрыва и поджога таковы, что партизаны, пожалуй, к акции не причастны, уж очень все сделано топорно и необъяснимо удачно, с таким обилием русских ляпов, что диву даешься. Погибло всего два человека, не считая того, чьи клочки изучаются приехавшими из Минска экспертами. Таинственный, почти мистический случай! Какая-то, определенно, примерка будущего покушения, но исполнение, исполнение! Установлено, что некий офицер (возможно, и переодетый бандит) нес в правой руке, не отвечая на приветствия, чемодан в сторону театра, причем держал его как бы на отлете, телом загораживая от случайных столкновений с уличными прохожими. (Кто-то из опрошенных нашел точное сравнение: «Вроде как у него ведро с водой до краев и он боялся расплескать…») Возможно, это был психологический трюк, потому что солдат (театр — перед приездом Вислени — уже охраняли) боязливо посторонился и пропустил офицера, не запомнил даже, в каком тот звании. Клок погона найден был после взрыва и пожара, но установить род войск невозможно. В камере хранения могли бы вспомнить чемодан, но в то утро вокзал был переполнен, прибыли почти одновременно три поезда. Возникло предположение, что некая лейпцигская артистка попросила знакомого офицера оказией довезти ее гардероб, в нем было что-то хрупкое, отчего так странно и несли чемодан. Еще одна версия: в театре сработала давнишняя мина, заранее поставленная большевиками: взорвали же они в Харькове какой-то заряд громадной разрушительной силы. Тлеет уверенность, что человек, принесший чемодан в театр, будет опознан. Это все-таки офицер германских Вооруженных сил: тщательный осмотр дал громадной ценности улику — обугленный опознавательный жетон, а на нем, кроме группы крови и номера, всегда указан батальон, где начиналась служба в армии. Улика уже в Минске, через пару дней установят личность офицера, цель его приезда сюда, с кем общался.
Скарута кипел злостью: рушились все планы, городские власти, напуганные взрывом и пожаром, оповестят Берлин, намекнут о нежелательности приезда Вислени, на что и рассчитывал — конечно же! — Клемм.
И вздохнул с облегчением. Комендант города и гарнизона полковник Ламла не ударился, к счастью, в панику, понял, что в ответ на намек Берлин заявит: придется менять все руководство, раз оно не гарантирует безопасность личного друга Вождя. Поэтому комендант затрезвонил о большевистской мине, якобы случайно сработавшей.
Ни о какой оперетте речи уже не шло, срочно прихорашивали бывший клуб железнодорожников, а вместимость его малая, можно прощупать каждого входящего. Вислени с пониманием отнесся к некоторым изменениям в плане, тем более что город — не Минск, куда легко и быстро можно свезти несколько сот офицеров и солдат, у Ламлы и батальона не наберется, оторвать от службы можно только человек сто, на большее зал и не рассчитан, в остальном же — как и было указано, то есть 13 сентября в понедельник. Суеверием, следовательно, Вислени не страдал, зато проявил непреклонный старческий маразм: при любых обстоятельствах он обязан быть в городе.
И узнав о том, что его приезд не отменяется, Скарута успокоился, а затем и возрадовался. Историческая необходимость была превыше всех людских расчетов, всех измышлений разных там уклонявшихся от партийного долга русских агентов. Текст перехваченной шифровки гласил: партизанский командир сообщение агента получил, сделал робкую попытку доказать Москве, что на убийство Вислени никаких надежд нет, последствия же необозримо тяжки. Однако Москва будто не расслышала, на другой день тем же шифром дала указания по мелочам: какова загрузка шоссейных дорог в районе Пинска и тому подобное. Означать это могло только одно: агенту, то есть Клемму, отказано в праве самому решать, кого убивать, а кого нет.
Скарута ликовал. Одно из окон его квартиры выходило во двор, он видел, как вкатил на своем «майбахе» агент, которого шлепком по заднице образумили, направили на путь истинный. И довольно потер руки. Смелей, голубчик, смелей! Твой большевистский долг убить Вислени, изволь не отступать от приказа. Да тебе никто и не мешает его выполнить, ты — вне подозрений, а под крылышком Бахольца всюду желанный гость. Действуй! Дерзай!

17

И вдруг — осечка, случайность, которая подстерегает любого агента. Чужеродный жест, обмолвка, описка — и летит к черту вся идеально выстроенная легенда. Майор Скарута пережил трагическую минуту, когда Клемма едва не разоблачили, капитан был на волоске от гибели, но, кажется, даже не подозревал о пуле, пролетевшей мимо виска. Все произошло в штабе гарнизона, где ожидали делегацию из Франкфурта, и что за люди в ней, что вредного привезут с собой, какую очередную пакость глубокий тыл преподнесет ближнему — никто не знал, потому и собрались.
Полковник Ламла оттянул портьеру на стене, открылась карта Европы, и все смотрели на нее, подавленные несчастьями, свалившимися на миролюбивую Германию, со всех сторон охваченную врагами, предаваемую друзьями. Италия выходит из войны, самолеты союзников тучами висят над небом Родины, русские обезумели и беспощадно взламывают фронты, бастионы и валы.
Портьера закрыла карту, комендант города и гарнизона произнес священные слова: гений Вождя неистощим, фронт выровняется, подойдут резервы, кара обрушится и на азиатские орды, и на американо-жидовские полчища. Затем буднично оповестил о делегации из Франкфурта и какая нужда погнала ее сюда. В ней — крупный народнохозяйственный организатор Отто Майснер, отец не так давно убитого солдата. Сведения эти передали по телефону из Ганцевичей, где приземлился самолет с делегацией, и посему немедленно навели справки: кто такой солдат Майснер, где служил.
Оказалось — в роте охраны, которая никакого участия в боях с бандитами не принимала.
Сразу же вызвали Пульманна, командира роты. Тот доложил: солдат Майснер за разные проделки едва не попал под военно-полевой суд, и если просуммировать все его самоволки, то они потянут на дезертирство, о чем пьяница и бабник Майснер знал, потому, оттягивая расплату, и вызвался добровольцем выкуривать партизан из леса. («Бандитов!» — строго поправил Ламла.)
Пульманном же была предъявлена карточка взысканий гуляки и дезертира. На лейтенанта дружно, в несколько глоток заорали: «Немедленно уничтожить! Заведите другую! Чтоб одни поощрения!»
— Осмелюсь доложить: солдат Майснер не достоин поощрений!
— Вы болван, Пульманн! Я вам приказываю!
— Еще раз осмелюсь возразить…
— Вы дерьмо собачье и свинячье! Ублюдок! Делайте то, что вам говорят!
Соображал Пульманн туго. Его усадили за стол и все-таки заставили перечислить ратные подвиги солдата Майснера. Еще раз рявкнули — и командир роты охраны написал рапорт о желательном награждении бывшего подчиненного Железным крестом «за мужество и отвагу, проявленную им в…». Стали подгонять под делегацию и остальные документы — в не очень благоприятной обстановке, потому что приперся начальник местной госбезопасности, молодой человек, переброшенный сюда из Кенигсберга, где он занимался бытовыми убийствами. Военных реалий, к счастью, он не знал, поэтому особо при нем не церемонились, тем более что без разрешения командира части допрашивать кого-либо нельзя. «Вызвать шписа!» — последовал громовой приказ Ламлы, и командир батальона, умевший угадывать мысли руководства, тут же доложил: старший фельдфебель Гоземан здесь. «Шписа» молодой человек проглотил, не ведая о том, что «шпис» — это старшина роты на армейском жаргоне. А тот, пройдоха по морде и по традиции, прибыл во всеоружии, со всеми бумагами. Да, доложил он, могила действительно у деревни Костеровичи, захоронение произведено 21 августа, воинские почести отданы…
Молодой человек, одетый чересчур элегантно для здешней глуши, внимательно прочитал телефонограмму из Ганцевичей, долго рассматривал продувную физиономию Гоземана, а затем мягко поинтересовался, когда же все-таки погиб солдат Майснер — 20 или 21 августа? Гоземан, — чего от него никто не ожидал, — замялся. Рыкнул Ламла — и старший фельдфебель выдавил: солдат Майснер погиб 20 августа, а не 21-го. Всего рота понесла следующие потери: 21 августа — девять убитых и четырнадцать раненых, 20 августа — всего один убитый, то есть этот солдат Майснер. Но по разным причинам решено было считать его погибшим 21 августа.
Все собравшиеся в кабинете Ламлы офицеры (даже дурачок Пульманн) понимали, с чего это вдруг Майснер оказался в списке убитых 21 августа. Знали все — но посвящать госбезопасность в домашние секреты Вооруженных сил никто не желал. Штабы завалены отчетностью, чаще всего липовой, подожгут грузовой автомобиль — пишут: «уничтожен танк». 21 августа был бой, а на бой все списывается. На отдельно же погибшего солдата, да еще в день, когда, кажется, рота еще до леса не дошла, надо писать разные докладные, и в результате виновными окажутся командир подразделения и старшина роты.
Еще раз глянув на телефонограмму из Ганцевичей, молодой человек снял пушинку с лацкана. Спросил:
— По всем документам — погиб Майснер двадцать первого августа. Однако в похоронном извещении — двадцатого. Кто его писал?
Взоры всех устремились на побледневшего Пульманна, который дрожащим голосом заявил, что действительно извещение собственноручно написано им.
— Так откуда же вам стала известна точная дата гибели солдата Майснера?
— Мне об этом сказал капитан Клемм! Под его диктовку я писал похоронное извещение.
Скарута едва не вздрогнул от страха за Клемма. Капитан, оказывается, точнее Пульманна знал, когда пуля сразила сынка высокопоставленного руководителя. Первая мысль была: уж не у партизан ли обретался 20 августа капитан? Сомнительно, очень сомнительно, поскольку шпионы такого долгосрочного действия ни с какими лесными отрядами связываться не будут.
Кто такой капитан Клемм — полковник Ламла не знал и потребовал уточнений. Из Риги, доложил Пульманн, из штаба государственного комиссариата Остлянд, здесь же — в командировке, отметился в день прибытия, то есть именно в тот день, когда помогал ему, Пульманну, писать похоронку, то есть 24 августа.
Молодой человек учтиво спросил у Ламлы разрешения задать его подчиненному несколько вопросов. И задал, ответы показались ему неубедительными, и с прежней учтивостью он настоял: откуда какой-то слыхом не слыхавший о деревне Костеровичи капитан Клемм знал точно дату гибели вообще неизвестного ему солдата Майснера. Ведь сам Пульманн пребывал в том же неведении.
Чуть ли не плача, лейтенант воскликнул:
— Осмелюсь поправиться! Я мог знать, что мой подчиненный солдат Майснер погиб двадцатого августа, и мог об этом сказать господину капитану!
— А вы-то — откуда могли узнать? — не унимался молодой человек, и Пульманн привел решающий довод:
— Я мог услышать о потерях в штабе!
Бумаги Гоземана были еще раз изучены, последовали и вопросы, которые обнаружили более чем тесное знакомство госбезопасности с канцелярской круговертью армейских штабов, заодно и признано, что пронырливость старшины роты выше всех похвал: во избежание возможных неприятностей Гоземан снял солдата Майснера со всех видов довольствия уже с вечера 20 августа, то есть с момента гибели его.
Молодой человек немигающе уставился на Пульманна. В голосе — ни намека на бархатистость.
— Рапорт старшины роты, — угрожающе напомнил он, — в единственном экземпляре, не вам адресован и является документом строгой секретности. О разглашении его и речи быть не могло!
— В нашем штабе никаких секретов никогда ни от кого нет! — брякнул Пульманн, и, поскольку Ламла от бешенства онемел, командиру батальона ничего не оставалось, как авторитетно предположить:
— Капитан Клемм — из штаба комиссариата Остлянд, а там всегда все знают раньше нас!
Интерес к капитану Клемму немедленно увял, а Скарута с горечью подумал о судьбах агентов — и тех и других, — которые проваливаются на сущих пустяках. Нельзя, дорогой товарищ, забываться, утрата бдительности чревата тяжелейшими последствиями. Понимаю, все понимаю: только что появились там, где уже бывали, терзают сомнения, хочется знать, наследил ли в предыдущий приезд, а тут вовремя подворачивается дурачок Пульманн, выкладывает новости, весьма для шпиона благоприятные, и в радостном возбуждении от успехов свободнее становится речь, смелее жесты, раскованнее поступки, — вот так и вылетела невзначай дата: 20 августа. Все понимаю, все: приказ, как это ни обидно, выполнять надо. Глупый приказ, я с вами согласен, товарищ Клемм. Обжили Германию (в Аугсбурге, обмолвился Бахольц, повстречался ему впервые Клемм, еще до войны), имеете планы на будущее, отступать намерены вместе с нами, немцами, и никакого резона заниматься убийством Вислени у вас нет, да и опасно, смертельно опасно. Но придется. Сегодня 11 сентября, два дня до покушения, и у него, Скаруты, нет уже времени на Фурчаны. Если что-либо заложат в тайник, пусть сам портной (пропуск ему сделан) доставляет в город послание из леса. Начальству же доложено: явка русскими проверена, благонадежность ее подозрений у них не вызывает, в ближайшее время «Грыцуняк» должен заложить в тайник шифровку для агента, личность которого пока не установлена.
Наконец прибыл папаша Майснер, как павлин разукрашенный, и если золотой партийный значок еще можно объяснить принадлежностью к верхам государства, то штурмовой, коим награждали окопников только после трех русских атак, был Майснеру по знакомству прилеплен к кителю («по блату!») — что поделаешь, крупный руководитель, которому многое позволено. В частности, руководитель решил с отцовским почтением преклонить колени перед мужеством павшего сына-героя и возложить на могилу венок от имени парторганизации. От такого намерения его отговорили, привезенные же им подарки тружеников тыла решено было торжественно вручить солдатам батальона этим же вечером.

18

А Фридрих Вислени трудился в это время много севернее: объезжал Балтийское побережье, где наплодилась за войну уйма госпиталей. Раненых и увечных не введешь строем в зал и не обратишься к ним проникновенно: «Товарищи!..» Зная, как грызутся между собою немцы в черном и такие же немцы в серо-зеленом, он навещал покалеченных в нейтральной форме военного чиновника высокого ранга, но и та скрывалась под белым халатом. От имени Вождя и по заранее согласованному списку он жаловал солдат и офицеров Железными крестами 2-й и — реже — 1-й степени. Впрочем, однажды он положил на тумбочку у кровати умиравшего танкиста Рыцарский крест. Ассистентам его уже не приходилось гуськом шествовать по проходу в партере, сумка с письмами сталинградцев и коробка с крестами и медалями хранились в багажнике «опель-адмирала». Фридрих Вислени, в юности не пропускавший ни одной премьеры, с театральным шиком ввел в действие солдатский ранец времен первой мировой войны, обтянутый потертой жеребячьей шкурой; ранцу этому по виду — более ста лет, в него и запускал руку Вислени, доставая награды.
Он увеличил охрану, сделав ее малозаметной и предполагая, что всю ее — на радостях или в горестях — расстреляют после его гибели, приблизил к себе ассистентов и наговаривал им свои потаенные мысли в надежде, что оба офицера либо погибнут вместе с ним и с этими мыслями, либо когда-нибудь выдадут за свои. Но даже им не поведал он правду о той фотографии, которая якобы много лет хранилась в его архиве, а ныне им, Фридрихом Вислени, извлечена оттуда и в ущерб Вождю гуляет по Берлину. А правда в том, что фотография как лежала, так и продолжает лежать в семейном сейфе, но копия с нее снята бесчестными людишками, размножена и переходит из рук в руки. Память о юности Адольфа осквернена полицией, в ней не хирурги, там — мясники, которым невдомек, что человек — венец мироздания и убивать его надо по-человечески, а не как на живодерне.
Однажды на Куршской косе, глаз не сводя с белобарашкового Балтийского моря, он, отъехав от санатория, воскликнул: «Представляю, какой ужас во фронтовых и прифронтовых госпиталях!» И развил теорию, подсказанную ему одним преподавателем на полугодичных офицерских курсах в 1915 году. Любое войско, уверял ассистентов Вислени, само по себе, без войны, как организованное скопище здоровых мужчин, убывает в больших пропорциях, чем мирное население, причиной чему служит сам воинский порядок и боевая подготовка; все эти марши и походы, стрельбы и караулы неизбежно влекут выстрелы из незаряженной винтовки, взрывы мин, вроде бы обезвреженных, автокатастрофы и тому подобное. Сам воинский коллектив — источник смертельной заразы. Нормальный и здоровый быт спасает человечество от болезней, а быт — всего лишь оседлая жизнь людей, давно утерявших навыки воинов-кочевников. Та земля, по которой ходят люди, вовсе не рада тому, что ее топчут солдатские сапоги, шины автомобилей и гусеницы танков, почва терпит, терпит, а затем начинает мстить, выдавливать из себя заразные бациллы и позволяет вшам плодиться в угрожающей прогрессии.
Рука уже не раз тянулась к телефону, чтоб вызвать нотариуса и продиктовать завещание. И отдергивалась. Завещать нечего и некому. Жена умерла, дочь зарезана каким-то фанатиком в незлобивой Индии (сам Вождь рыдающе сообщил ему эту весть, вызвав в Берлин), сын «пал смертью героя» в африканских песках на глазах у Роммеля, племянница не алчна и довольствуется малым. Да и бедным оказался он накануне смерти. Недвижимость, завещанная родителями, развеялась, потому что богатство, как и власть, требует каждодневного принятия решений, богатство надо холить и лелеять железными кулаками. Конечно, ему кое-что принадлежит. Но кончится война — и окажутся не имеющими правовой силы все акты Великой Германии о передаче ему, Вислени, еврейского концерна и акций многих фирм. Как родился — так и умрешь. Вне зависимости от того, что у тебя в кармане и кто тебя похлопывает по плечу.
По чьей прихоти оборвется его жизнь — не гадал. Исчезают постепенно те, кто был рядом с Вождем, уходят на задворки империи люди, знакомые с бытом вольного художника, солдата и канцлера. Вождь — временщик со скрытой тягой к самоубийству, и, спасаясь от грядущего возмездия, друг Адольф устраняет любимчиков, беря пример с большевистской банды. Где Видеман, командир батальона 17-го пехотного полка, которого боготворил ефрейтор Адольф Гитлер? Так и не стал Видеман генералом: мелкий дипломат, консул в Китае. Где шут Ганфштенгль, давший Вождю приют после разгрома путча и опекавший его долгие годы, пока не узнал, что Герингу дано указание: сбросить его с самолета, чтоб попусту не болтал? Где… Да много их, теперь настал и его черед. Тем более что оба Вождя — сообщники, равновеликие любовь и ненависть влекут их друг к другу, а у русского свои причины ненавидеть Вислени, который был с Риббентропом в Москве, который — сейчас это вспоминается сладостно — разрешил себе вольность, с явным отвращением отдернул руку, только что пожатую… Да и сам он, Вислени, преотлично понимает, что и с какой целью говорит, когда наставляет работодателей: «Медицинская помощь восточным рабочим?.. Обязательно. Но не наравне с немцами». Младенцу ясно, что большевики станут делать с теми, кто подбирал крошки с имперского стола, кто хоть краешком глаза увидел богатства Германии.
С усмешкой замечал за собой: на чудачества потянуло, на слова, что будто невзначай вылетают, — как в добрые мюнхенские времена. Ни с того ни с сего задавал ассистентам каверзные вопросы, поинтересовался однажды: последним самолетом в окруженный Сталинград — презервативы доставили? Ответа не услышал, но насладился угрюмым молчанием ассистентов. Не хотел объяснять, почему едет в городишко, вроде бы ничем не примечательный… Ничто его не связывало с ним, ни разу там не бывал, хотя служба могла занести его туда в далеком 1918 году, когда он, ротмистр Вислени, вместе с конно-егерским полком прорывал жидкий, ослабленный революцией русский фронт. А раз могла занести, то пусть фантазируют в Берлине, придумывая славянку в набитом клопами номере гостиницы «Бристоль», куда он прибудет после утомительной процедуры общения с «народом». Из Кенигсберга — самолетом до Ганцевичей, ближайший фронтовой аэродром русских — в шестистах километрах, нападение в воздухе исключается, тем не менее самолет, настоял он, будут сопровождать два «мессершмидта». Посадка — в 16.00. Десять минут на приветствия и представления, в город — для высшего обеспечения охраны — еще раньше прибудет Готтберг, с собой привезет человек двадцать, командование временно перейдет к нему, да и комендант гарнизона, побрюзжав, обрадуется сему. Кстати, присутствие так называемой общественности не предусмотрено, даже с хлеб-солью никого из местных националистов он к себе не подпустит. В 17.00 — совещание в штабе. В 18.00 — ужин там же, пища сугубо солдатская. В 18.55 — выезд из штаба и через 5-10 минут (маршрут будет внезапно изменен) прибытие к месту встречи с личным составом батальона и тыловыми службами, — всего один сеанс в бывшем клубе железнодорожников, а не два, как в Минске, да и, понятно, где наскребешь «публику». Речь и награждение крестами — полтора часа или чуть более, но строго по рижско-минскому регламенту. В 21.00 -конфиденциальное совещание с хозяйственниками. В 22.30 — его препроводят в этот восставший из небытия «Бристоль». Там, возможно, он и будет убит.
Гибель. Небытие. Уход в мир иной — под увертюру к «Парсифалю», которая будет звучать в нем победно, потому что со смертью мирило будущее Германии, прекрасной страны. Вглядываясь в лица тех, кого одарял он крестами, не мог не замечать ожесточения нации, решившей до конца сражаться с русскими. Поражение за поражением, а в глазах солдат и офицеров разгорается мужество отчаяния, в душах тот сгусток психической энергии, который передастся поколению, зачатому этими людьми, и лет через двадцать нация обретет себя, возродит былое могущество в каких-то иных формах и превратит поражение в победу.

19

По часам и минутам расписан почти суточный визит Вислени, и Скарута изучал передвижения высокого гостя по карте города. Аэродром как место совершения эксцесса исключен из расчетов, хотя там-то как раз в сутолоке встречи да еще когда не разберешься, кто свой местный, а кто из Минска…Нет, все-таки не там раздастся выстрел. Кавалькада машин, охраняемая бронетранспортерами, нападению не подвергнется, местность голая, дорога саперами проверена, неизвестно еще, в какой машине повезут Вислени. Штаб отпадает, там все прозрачно, да и Клемм туда не сунется. Проникновенная речь и вынос даров обойдутся, пожалуй, без эксцессов: офицерам предложено быть без оружия, солдаты подвергнутся обыску, клуб осмотрен местными саперами и службами охраны из Минска, да и Вислени занервничал, завел собственных телохранителей, где они и кто они — неизвестно. Вислени указал — гостиница «Бристоль», а таковой не было, но ведь не с неба же взял он это название. Пришлось обращаться к старожилам, те вспомнили, что да, была такая гостиница еще до революции, потом превратившаяся в постоялый двор для разных командированных, сейчас там такой же двор, но для полевой жандармерии. Можно предположить, что в бывшем «Бристоле» останавливался когда-то Вислени, здесь, наверное, его одарила любовью либо местная аристократка из полячек, либо зачуханная уборщица, — кто именно, зависит от всплеска чувств. Так или не так, но убит Вислени будет в «Бристоле», время подстегивает убийцу. Как свидетельствует опыт, высокого гостя никогда не укладывают наповал сразу по приезде, с каким-то сладострастием ему дают порезвиться в первые часы визита, эта задержка с вынесением приговора — почти обязательна, она милосердна даже, ибо дает осужденному время на прощание с жизнью, готовит его к встрече с иным миром, расслабляя заодно, да и убийце надо насладиться смакованием тайны, ведь только он знает, что через несколько часов этот увешанный побрякушками властелин станет обыкновеннейшим трупом.
Значит, послезавтра произойдет это, 13 сентября — только в этот день, и никак не на следующий, потому что ночь — тот рубеж, который преодолеет охрана, понявшая в день приезда, что упущено ею, какие провалы в, казалось бы, тщательно разработанной схеме; охрана вживется в ритм города и, следовательно, в образ действий возможного убийцы, охрана помудреет.

20

И Скаруту потянуло к дому, где когда-то была гостиница «Бристоль». Чтоб не привлекать внимания — взял извозчика, проехался по городу, где наводили марафет. Ударными темпами завершался ремонт комендатуры, горожан выгнали на уборку улиц, по которым проследует Вислени. Два подпольных очага разврата, откуда триппер растекался по фронтовым дивизиям, прикрыли. Решено было о театре докладывать так: самовозгорание. Ужесточили контроль на въезде и выезде, укрепили полевую жандармерию. В официальном публичном доме (один на три санатория) срочно приодели девиц, памятуя о старческих капризах Вислени, который по примеру Вождя частенько менял свои маршруты.
У гостиницы остановился, глянул — и присвистнул мысленно. Да, идеальное место: узкая улочка, многооконный дом напротив, деревья с еще не опавшей листвой, дворы…
И Клемм, капитан Юрген Клемм, стоит напротив будущей резиденции Вислени, нате вам, пожаловал собственной персоной. Что ж, все понятно: исполнитель приговора, вынесенного Москвой, тоже присматривается к месту будущей акции. Тот самый, что безуспешно — пока! — уламывал своих начальников отложить, по крайней мере, исполнение приговора. Тот, который, влезая в доверие к Бахольцу, обеспечивал сохранность эшелона с ценностями грязного дельца. И узнал у него, как и где встретят Вислени. Взялся наконец-то за дело! Заиграла ихняя партийная совесть!
Скарута вздохнул глубоко и радостно. Он сталкивался с этим человеком в подъезде, в офицерском клубе, да и Бахольц как-то представил их друг другу. Глухое раздражение вызывал Клемм — из-за того, что ненасильно, ненавязчиво нравился, — этот секрет обаяния большого шпиона так, наверное, никем никогда не раскроется, а у русских агентов еще к тому же и отчаяние проскальзывало всегда, объяснимое тем, что их не жаловали там, у себя.
Он подкатил к Юргену Клемму, похлопал по кожаному сиденью коляски.
— Капитан! Какие еще дела в такой день… Такое утро… Мы ведь соседи… (Клемм уже сел рядом, протянул руку.) Нет, нет, не в казино, там еще закрыто. Но у вас-то есть в этом богом проклятом месте любимое местечко? Должно быть, вы ведь, простите за слово, проныра, чему я завидую…
Куда ехать — Клемм сказал. Ввел Скаруту в миленькое кафе. Сели, потрепались о прелестях буфетчицы — тема, традиционная для всех мест, где офицеры пили. Друг на друга посматривали весело, открыто. Клемм осведомился: не в военной ли разведке служит сосед по дому — и получил утвердительный ответ. Затем (во вздохе была грусть) выразил сожаление: жаль, очень жаль, ему ведь для срочной консультации требуется юрист, причем не столько военный юрист, сколько обычный знаток семейного права. Дело в том, что его глупо, подло обманули, и кто, как вы думаете?
«Московское начальство!» — про себя хмыкнул Скарута…
— Обманули… — горько констатировал Клемм, и Скарута насторожился. — А юриста поблизости нет. И мне хочется вам, как старшему товарищу по общему делу («Эка метит куда!»), рассказать об этом обмане. Возможно, слово ваше поможет мне… Так вот, в начале этого года я, не вылезавший из боев («Охотно верю!»), получаю письмо из глубокого тыла от совершенно незнакомой мне девушки по имени Трудель («Скорее — Маруська или Нинка…»), которая предлагает мне руку и сердце…
Подошла официантка, выслушала обоих, первым заказывал Скарута, а Клемм бросил: «То же самое. И — водку. Меня от вина ко сну клонит».
— И фотография…— с надрывом продолжал он. — Я залюбовался. В эту жестокую войну — существо из мирной счастливой эпохи, наивные глаза человечка, ни разу не слышавшего выстрела, не видевшего убитых. Баб я перевидал всяких, понимал, что брак, семья, дети — это не для этого времени, но — потянуло, черт, потянуло!.. Даю согласие, священник, получаю вполне официальный и законный документ, скрепленный подписями. Кстати, он признан имеющим юридическую силу, поскольку финансовая служба отправляет мое денежное жалованье супруге («Аттестат Тоське выслал!»). Храню у сердца, громко выражаясь, письмо от нее, к несчастью -единственное. Проходит три месяца, вырываюсь в отпуск, еду, телеграмму не даю, решаю осмотреться на месте, узнать хотя бы издали, кто она, жена моя, мы ведь все к бдительности приучены, и кто его знает — может, что-то с женой не то, может, она… («Из деклассированных элементов! Анкета загажена! Отец девчонки в троцкистской оппозиции состоял!») Так ничего и не узнал. Но приходит ко мне некий господин и заявляет, что никакого брака нет, что милая моя Трудель то ли пошутила, то ли неверно поняла некоторые патриотические призывы. Короче, заочный брак — фикция, так заявляет этот господин. («Понятно. Пока ты шпионил, девицу загребли за связь с заграницей! Был у вас такой случай, был: комсомолочка писала суженому на московский адрес, не ведая, что тот готовит мировую революцию в Дрездене, вот комсомолочку и сцапали за попытку установить связь с заграницей…»)
— Примите мои сочувствия…— выдавил Скарута умолкнувшему Клемму.
— Но затем, — будто из оцепенения вышел тот, — происходит следующее. Не успел я переварить эту страшную новость, как ко мне приходит подруга жены и предлагает себя взамен — душу свою невинную, тело свое девичье… («Достоевского начитался, мерзавец!») И я… я… Принял — стыжусь! — эту жертву!..
Скарута слушал, и мысль его металась: зачем? Зачем сидящий напротив него человек в форме офицера германских Вооруженных сил рассказывает эту неправдоподобную историю, якобы с ним случившуюся? Зачем будто в пьяном русском угаре посвящает постороннего, случайного даже человека в то, что должен знать только один он и знание это нести в себе? Почему выбрал в конфиденты именно его, майора не просто военной разведки, а контрразведки? И ведет себя за столом этот шпион нагло, раздражающе по-русски, вот-вот перед глотком водки патетически вздохнет: «Дай Бог, чтоб не последняя…» Подлец! И бубнит, бубнит о загубленной девичьей чести, о злом роке, еще о чем-то, — тут сразу и откровения Свидригайлова, и стенания Ставрогина. Достоевщина! Дурная причем! Толстого читать надо!
Компания отпускников ввалилась, прервав доверительную беседу в уже неукромном месте. Расплатились, поднялись, расстались — и только в квартире Скарута дал волю себе, разразившись яростным матом. Над ним дурачился этот Клемм, провоцировал на что-то! Но на что? Так или иначе, но русский шпион средь бела дня учинил ему допрос, и Скарута молчанием своим, глазами, жестами выдал какую-то служебную тайну! Неслыханная наглость! Большевистский агент, находясь в глубоком немецком тылу, без всякого оружия или принуждения допрашивает офицера германской военной разведки и получает от него ценнейшую информацию! На него набрасывает сеть, гонит его в какую-то западню! Эта идиотская история с неудавшейся женитьбой — не вымысел, произошла она, возможно, с самим Клеммом, который напачкал где-то и проверил сейчас, идут ли по следу его. Значит, она, женитьба, могла стать известной ему, Скаруте! Каким образом? Из каких источников?
Весь вечер метался он по квартире, вспоминал каждое слово, каждый жест и каждый взгляд шпиона, и успокоение пришло, когда осозналось: завтра-то — Клемма уже не будет! Его убьют сразу после покушения — или сам покончит с собою. А останется живым — так он, Скарута, пришьет его: слишком о многом осведомлен капитан Клемм, из него могут выжать то, что им, Скарутой, утаено от начальства.

21

Настал наконец этот день, для города и его окрестностей такой же исторический, как Бородино, как Сталинград, как выстрел в Сараеве. Задумчивое сентябрьское утро, не спешащее переходить в полдень, высокое, как предназначение воина, небо, и глубина его не измеряется ни одним облачком. Щемящая радость накатила на Скаруту — из далекого и прекрасного прошлого: предновогодние дни, когда родители и слуги наряжали в зале елку, не подпуская к ней детей, и в ожидании скорых сюрпризов наехавшие со всей округи мальчики и девочки по очереди льнули к замочной скважине; немецкая и русская речь детворы по всему имению, и кто бы мог подумать, что через два года, через год обе нации ввяжутся в драку с реками крови. Между взрослыми и мелюзгой — Соня, родное до боли существо, сестра, пошедшая, как выразился студент-чекист при допросе Витеньки Скаруты, по стопам отца, то есть была тоже расстреляна. Так называемое проклятое либидо уже обволакивало, подзуживало; в какой-то предпраздничный вечер к нему в детскую Соня положила спать девочку из немецкой родни. Проснулся он от лунного сияния за окном, девочка тоже пробудилась, шепотом говорили о чем-то, потом он попросил ее показать ножку, и юная немочка отбросила одеяло; ножка под луной казалась осыпанной золотой пылью. Двадцать с чем-то лет спустя мать послала его в министерство финансов по каким-то делам, на Вильгельмштрассе столкнулся он с бременской студенткой, от волос которой повеяло золотом детства, пригласил ее в «Кайзерхоф», и она, хохотушка, предвидя уже, что будет дальше, не могла выдавить из себя слова отказа, сидела оглушенная и немая, предчувствуя уже и церковь, и муки первых родов, и, наверное, войну…
Ни облачка на небе, бескрайняя синь, отразившая в себе Балтийское море, густую голубизну елей и сосен, обступавших дом, в котором поздно проснулся скромный германский труженик Фридрих Вислени. Позавтракал, отстраненно выслушал берлинскую сводку. Все его дела на этой земле завершены, так стоит ли вникать в тоскливую белиберду министра пропаганды, у которого он перенял жесты. Однако выслушать ассистентов надо, и те напомнили: до самолета — два с половиною часа, все нужные приготовления сделаны. Прислушался: старый дом поскрипывает, окно открыто, робкий гул хвойной гряды что-то напоминает, что-то навевает…
Тишина и в квартире Скаруты, из окна видны горожане, еще не ведающие, что ждет их завтра.
Дверь хлопнула на гулкой лестничной площадке, капитан Клемм, посланный судьбой, чтоб на два-три дня раньше срока кончилась война, выскочил на улицу, махнул рукой извозчику и покатил куда-то. Наверное, к связнице, которую по просьбе Скаруты выследили, довели до дома ее в Берестянах. Но скорее всего помчался Клемм к многооконному дому напротив «Бристоля». К каждой двери там не приставишь автоматчика, летящую в Вислени гранату не перехватишь, во двор бывшей гостиницы машина Вислени не въедет, остановится у подъезда — и тут-то как из-под земли выскочит веселеньким чертом этот вездесущий капитан Клемм. Действуйте, капитан, дерзайте, на вас смотрит вся Европа, измученная войной и страждущая мира.
Кофе, сигарета, бритье; мягкий, мечтательный полдень, воздух…
Тугой воздух врывался в «опель-адмирал» Фридриха Вислени, ветер и запахи моря взывали к смирению перед вечностью. Что люди, что судьбы их перед ширью и глубиною вод, царствовавших на Земле во много раз дольше, чем суша, на которую выползли миллионы лет назад водоросли, ставшие папоротниками, гадами, птицами, животными, и что сейчас эти миллионы, раз уже 14.10 и счет жизни пошел на минуты. Однако, однако…
Однако: самолет-то — не личный Вождя, как предполагалось еще вчера. Вожди — что тот, что этот — имеют обыкновение особые милости оказывать тем, кого они приговорили к смерти, это даже более чем традиция, началу которой положил Иудин поцелуй, все гораздо сложнее: на смерть отправляют любимцев, точнее — любимчиков, и по языческому обряду они должны уходить в мир теней без ненависти к убийцам, по возможности с женами, слугами и знаками почитания. Неужели казнь отложена? К чему бы это?..
Неслышный вздох облегчения…Нет, все в норме: на аэродроме никого из военных и гражданских чинов, никто не захотел проводить лучшего Друга Вождя в последний путь — в соответствии с германо-российским этикетом. Пилот представился — ветеран, из авиадивизии «Кондор»; улыбка естественная, белозубая, выговор саксонский. Долго гонял моторы на земле, самолет прокатывался и замирал, готовясь к прыжку под облачко, единственное на небе, приползшее с юга, — уж не из того ли города, где сейчас ждут его?..
Ждали. Все ждали. Едва самолет с Фридрихом Вислени оторвался от бетона кенигсбергского аэродрома, как вернулся Клемм — и не в коляске, а за рулем Бахольцева «майбаха». Въехал во двор, что-то сказал часовому — видимо, приказал охранять машину. Еще бы, еще бы — надеется благополучно унести ноги, готовится в дальнюю дорогу, заправился бензином. Учитывает, стервец, время, сейчас отдохнет перед акцией, все у него рассчитано по минутам…
Капитан Клемм легко взбежал по лестнице на этаж, и Скарута глянул на часы — самолет Вислени шел на посадку в Ганцевичах. Можно, пожалуй, немного отдохнуть. Еще раз кофе, сигареты «Мемфис», настоящие египетские, от тестя, скоро сорокалетие, которое придется встречать наедине с собой, для чего и французский коньяк, и эти сигареты, дымок их напомнит о «Кайзерхофе», о бременской студентке. Вообще же, сейчас — хорошую бы порцию жаркого, с завтрака прошло уже почти шесть часов, уже ровно половина седьмого, Вислени сидит с офицерами в штабной столовой и нахваливает консервированные бобы с соевой подливкой. А капитан Клемм даже шорохом не обнаруживает себя, притворяется спящим котом, позволяя мышке своевольничать, резвиться до 23.30…
Полковник Ламла счел нужным восхвалить высокого гостя за его чуткое внимание к быту военнослужащих, но осторожности ради начал со славословий в честь Вождя — и почти одновременно зазвенел колокольчик у двери, смолк и вновь наполнил квартиру тревожным предчувствием, потому что послышались торопливые шаги спускающегося по лестнице человека. Скарута на цыпочках приблизился к двери, в руке — пистолет. Почти не дыша, вслушивался и гадал: уж не подвешено ли снаружи что-нибудь взрывное? Подскочил к окну: нет, из дома никто не вышел, хорошо просматривались машины во дворе и у подъезда, «майбах» как стоял, так и стоит. А уже — 18.40…
Время шло, опасения не убывали, но уже ясно: к дверям его подходил человек, живущий этажом или двумя ниже, тот же Клемм, возможно. И Скарута вновь стал у двери. Раздался женский голос — соседка, жена какого-то чина из батальона и заодно телефонистка там же, с нею подруга, обе пошли вниз, не заметив ничего необычного, и когда женщины показались на улице, Скарута рывком открыл дверь, от себя, наружу — и увидел на лестничной площадке обыкновеннейший и безобидный предмет, иллюстрированный журнал, засунутый в ручку двери и при открывании ее упавший. На обложке — идол недели, фельдфебель, поджегший пять танков: скромная улыбка героя, залихватский наклон пилотки. Первая страница, вторая, ничего примечательного, но и пролистывать не надо, потому что в журнале отмечено закладкой нужное для чтения место. Скарута глянул — и мгновенно вспотел. Он понял, где и когда будет убит Вислени. Догадался он и о том, что член ВКП(б) Клемм изменил большевистской партийной присяге и, зная место и время не им совершаемого убийства, подметным журналом этим предлагает майору Скаруте вмешаться в ход событий, схватить убийцу за руку, спасти Вислени жизнь.
От журнала надо избавиться, немедленно сжечь, изорвать, уничтожить, но и с Клемма нельзя спускать глаз: капитан, видя бездействие его, Скаруты, сам бросится в клуб железнодорожников, — уже 18.50, с минуты на минуту Вислени покинет штаб и направится к месту священнодействия.
Так и есть: дверь этажом ниже хлопнула, капитан Клемм выскочил из квартиры, устремляясь… куда?
Скарута торопливо спустился за ним. Ожидал, что Клемм свернет во двор, к «майбаху», но тот топтался у подъезда, высматривая извозчика.
— У меня «хорьх», — подошел Скарута, держа в руке журнал. — Куда поедем?
— В штаб!
Тут-то Скаруту и пронзило: ну конечно же — в штаб ехать надо, в штаб! И не только Клемму, но и ему: алиби! Через один час десять минут Вислени будет убит — и тогда Готтберг по минутам будет выверять, кто где был 13 сентября 1943 года в 20.00 по местному времени, — и надо зрительно или документально зарегистрировать себя где-либо.
Сели в машину.
— Это не вы мне подбросили журнал?
Клемм глянул на него с удивлением.
— Солдат из штаба принес… Я полагал, что он ошибся, и направил его к вам.
Журнал полетел на заднее сиденье, развернутый на фотографии: старший лейтенант, несущий сумку с дарами Вислени, снимок сделан не в Минске, когда-то раньше, и подбросивший журнал человек открытым текстом вопил — сумка взорвется! В тот момент, когда ее станут открывать!..

19.00 — Вислени покинул штаб. Офицеры и солдаты уже собраны в клубе, высокого гостя проведут за кулисы, обоим ассистентам предоставят комнату, где они будут ждать, поглядывая на часы. Весь ритуал, впрочем, им знаком, по шуму зала они догадаются, когда надо взять сумку и торжественно внести ее…

22

Штаб огорошил их новостью: около двух часов дня какое-то неизвестное партизанское соединение смяло три деревни, устремляясь к Украине, уничтожило все опорные пункты; повешены полицаи, старосты и лояльные новой власти граждане; среди этих деревень были и Фурчаны. Дежурный по гарнизону сообщил также, что решено высокому гостю ничего пока о бандитской акции не докладывать и что через час на станции выгрузится переброшенный из-под Барановичей батальон, ударит вдогонку по бандитам… Нет, спохватился дежурный, ни вам, господин капитан Клемм, ни вам, господин майор Скарута, никто ничего не просил передать…
Клемм и Скарута вышли в коридор, стали у окна, обозревая чахлую клумбу во дворике комендатуры. Курили «Мемфис», время от времени поглядывая на часы. («…Да знаю я, знаю, что сейчас вы — после пива — больше думаете о победе над своим мочевым пузырем, чем над большевиками…»)

Предыдущая страница 3 Следующая страница


Анатолий Азольский - Кровь

Кровь 4

— Будет вам известно, Клемм, что большевиков я — не-на-ви-жу!
— Ваше место — на передовой, господин майор. Там, правда, египетских сигарет не дождетесь… — дал совет Клемм. Был он раздражающе спокойным, учтивым, никак не склонным ко вчерашней слезливой болтовне.
Вдруг оба отшвырнули сигареты и пошли к машине. Плечо к плечу, связанные раздававшимися в ушах скорбными словами Вислени: «…последним самолетом из Сталинграда прилетел обмороженный солдат…» До еще несвершенного убийства оставалось не более пяти минут, сейчас появятся в проходе ассистенты с сумкой, начиненной взрывчаткой, и сумка — влекла к себе, сумка — звала. До клуба — три минуты бешеной езды, подъехали и были остановлены. Охрана ни того, ни другого не нашла в списках. Однако изучила документы и в фойе допустила. Но не далее: в дверях зала — неприступной скалой высокорослые офицеры-распорядители. Вошли и тут же разделились. Каждый понимал, что у них в карманах — оружие. Каждый рассчитал уже время взрыва. И каждый знал, где ассистенты, что делают они и у кого сейчас сумка.
Минута, другая… Еще полминуты…
— Дорогой друг! — проникновенно сказал в зале Фридрих Вислени, и голос его был слышен в фойе. — Когда ты получишь это письмо, меня уже не будет в живых, потому что немцы в плен не сдаются, а я — немец… Треклятый ветер! Он задувает свечку. Карандаш выпадает из моих стынущих пальцев, близится час русской атаки. Я сказал командиру батальона, — ты знаешь его, это Эбергардт Риттенберг, тот самый, ну, помнишь, он первым ворвался в Киев… Я сказал ему, что русские здесь не пройдут, и — клянусь тебе! — они не пройдут…
Читалось письмо, а это означало, что сумка — пустая. То есть ничего, кроме крестов и писем, в ней нет, и никакого взрыва не будет. Скарута сцепил пальцы, чтоб не выхватить из кармана пистолет и не выстрелить в Клемма, который, конечно, срыв покушения объясняет тем, что он, Скарута, предупредил охрану. Капитан сидел в пятнадцати метрах от него — невозмутимый, как и прежде, и Скарута разжал пальцы. Подумалось: а не ошибся ли он в Клемме? Может быть, разъяренное желание ускорить гибель Вислени вовлекло его в ложную версию? В самом деле, никаких ведь доказательств того, что Клемм агент НКВД — нет. Все — домыслы. Связь с Бахольцем? Да у этого жулика не один офицер в подручных бегает. Присутствие в театре 2 сентября? Да пива хорошего захотелось. Просил партизан не подрывать эшелон? Да существуют десятки причин, по которым те уклоняются от диверсий, в том же поезде могли быть их люди на пути в Германию. Тайнописный текст в письме архивистки? А кто автор его?
Он пересек фойе и сел рядом с Клеммом. Дышал тяжело.
— Послушайте, капитан, меня весьма заинтересовала якобы обесчещенная вами девушка Марта… Адрес не помните? Я мог бы через нее найти вашу любимую Трудель…
Клемм глянул на него. Глаза — ледяные.
— Какая Марта? Впервые слышу… Трудель? Это кто?
— Да хватит вам валять дурака!.. Вчера слезы лили — обесчестил, надругался…
— Кто — лил? Кто — бесчестил? Может, еще скажете — изнасиловал?
Охрана уже прислушивалась… И Скарута поднялся, показал спину, развернулся, сел — и вновь пятнадцать метров разделяли их, соединенных ненавистью и влетавшим в фойе голосом скромного германского труженика… Все письма были прочитаны, Вислени приступил к награждению, и солдат, первым вызванный, уже строевым шагом направлялся к сцене, сапогами разбивая все надежды Скаруты.
Хлопок взрыва за дверьми. Истошный вопль: «Партизаны! Заминировано!» Объятая паникой солдатня вырвалась из зала, разбросав Скаруту и Клемма в разные стороны.
Еще несколько минут — и по приказу Ламлы пригород Берестяны начал оцеплять батальон, который только что выгрузился на станции.

23

Вислени еще не дошел до солдатских острот о моче, кале и заднице, когда зал покинул, скорчившись от боли, какой-то офицер. Охрана проводила его сочувствующим взглядом, и этот замаявшийся желудком старший лейтенант спустился вниз, к туалету рядом с курилкой, после чего о нем забыли. Сколько просидел на унитазе страдалец и сидел ли вообще — об этом можно только гадать, и этот ли человек вдруг оказался в комнате, где коротали время ассистенты Вислени, или кто-то другой — тоже осталось загадкой для учиненного позднее следствия, потому что появившийся перед ассистентами старший лейтенант был в полном здравии и в превосходном настроении. Вглядевшись в одноглазого ассистента, он воскликнул, давясь от хохота:
— Гюнтер! Ты ли это? На тебя ж похоронка была!
Гюнтер Бюргам уставился на вошедшего, и что-то знакомое почудилось ему в этом голосе, хотя весельчака он, кажется, видит впервые.
Вошедший многозначительно поцыкал, глядя на недоумевающего Гюнтера Бюргама.
— Что — никак не вспомнишь? Освежу память. Ну-ка, ну-ка, напряги мозги. Сентябрь сорок второго, госпиталь в Ростове, ты в пятой палате, я — в седьмой, ты еще фланговую атаку затеял на старшую медсестру… как ее… ага, Эрна. Ну?
Бюргам рассмеялся, встал, протянул руку. Теперь он вспомнил. Из седьмой палаты даже по ночам слышался смех, так веселил всех обожженный танкист. Физиономия покрыта марлевыми нашлепками и пластырями, но глотка у танкиста, которого звали Вернером, не пострадала, и не только седьмая палата наслаждалась представлениями, на концерты бывшего циркача и эстрадного певца сбегался весь госпиталь, и попытки Эрны образумить раненых наталкивались на благодушие врачей, считавших, что смех — лучшее лекарство. Они и сами вклинивались в толпу зрителей и слушателей, запоминая анекдоты, которым нет цены.
И на этот раз он со смаком рассказал уморительную байку, насладился смехом и как-то так получилось, что сам Бюргам подтолкнул его к серии анекдотов о санитаре Нойманне.
В армии издавна осмеивались и поносились санитары, повара и почтальоны. В известной на всех фронтах песенке о санитаре Нойманне пятьдесят куплетов, их поют искусно, на разные голоса, как на певческом празднике. Санитар — он и мародер, он и шкурник, он и бабник, этот ефрейтор Нойманн, выдававший себя за гинеколога, он и пьяница, он и… Повара, конечно, воры и обжоры, рвущие лакомые кусочки из солдатского горла. Ну, а почтальоны… Мало того, что они первыми читают письма из дома, они еще заглядывают и в чужие. А бывает — и вообще не дадут тебе письма, обозлятся на что-нибудь — и летит письмо в нужник.
Для придания убедительности анекдоту о почтальоне бывший циркач и певец осмотрелся в поисках чего-то чрезвычайно нужного ему и — поднял прислоненную к стене ржаво-серую «сталинградскую» сумку, блестящей концовкой завершив сольный номер: почтальон вместо писем тащит в сумке пять бутылок водки, напарывается на генерала, в испуге прячет за спину добытый неизвестно где шнапс, но генерал и сам любитель этого напитка, и хохочущий Бюргам в роли генерала настойчиво пытается узнать, что же такое несет этот полупьяный почтальон… Однорукий ассистент тоже повизгивал в восторге, однако же мысленно отсчитывал время, что не могло не остаться не замеченным Вернером. Прервав себя, озабоченно глянув на часы, он вдруг серьезнейшим тоном сказал Бюргаму, что Эрна — да, та самая — служит в местном госпитале, две подружки у нее найдутся, так что вечерком приглашаю, встретимся у кинотеатра «Юнона».

24

Петр Иванович Мормосов и Магда поздним вечером 13 сентября на центральной площади города подошли к тумбе, от которой только что отъехал мотоциклист, наклеивший объявление.
Жители города извещаются сим:

1. Компетентной комиссией установлено, что в кварталы пригорода Берестяны злоумышленно занесены возбудители заразных болезней скота, равно опасные и населению.

2. В связи с чем решено: жителей пригорода выселить в места, безопасные в эпидемическом отношении, на время проведения дезинфекционных и дезинсекционных мероприятий.
Комендант города и гарнизона полковник Ламла.
Старший санитарный врач округа майор Модель
Утром этого дня 13 сентября внучка старосты собралась в лес по грибы, и Петр Иванович поручил Магде охранять внучку, нашептав собаке на ухо только ей понятные слова. Не прошло и часа, как Магда, чрезвычайно встревоженная, привела девочку в деревню. Та злилась, потому что собака не позволила ей заходить в чащу, вцепилась в подол и потащила обратно в деревню. Петр Иванович глянул на чуткое небо, потом приложил ухо к земле. Собака легла рядом, уши — торчком. Встала и отряхнулась так, будто только что вылезла из реки. Петр Иванович ни в какие приметы не верил, понедельник 13 сентября был для него обычным днем. Убедили его лошади, рванувшие вон из конюшни и немедленно прибежавшие обратно. Нельзя было медлить, надо было уходить, всем прятаться, но староста отказался наотрез. Что те, что эти — означал его жест. Отдал конверт с документами, сказал, где найти человека, которого Петр Иванович называл Шакалом. Мормосов взял внучку на руки, побежал к реке, поближе к станции, Магда нашла перевернутую лодку, все трое забрались под нее. Потом послышались взрывы, выстрелы, крики, конский топот. Когда же все стихло, Петр Иванович выбрался наружу и увидел черный столб дыма над деревней. Пошел на разведку, потом вернулся к лодке. Все трое с оглядкой приблизились к домам. Где-то на краю голосили бабы. Подорваны столбы с телефонными проводами, лошади угнаны, конюшня горела. Внучку к дому Петр Иванович не подпустил, догадывался, что там произошло. Не стал вытаскивать старосту из петли. Отвел сироту к ее крестной. Все убитые немцы лежали рядком, смерть настигла коменданта у плетня, древко с германским флагом скошено пулями, Петр Иванович бросил в огонь комендантские бумаги, покопался в его барахле, забрал пистолет, побрился и переоделся. Даже не бросив прощального взгляда на деревню, Петр Иванович уходил все дальше и дальше от нее. На подходе к станции увидел крытый грузовик, строй солдат рядом. Протянул их командиру документ. Лейтенант засуетился, прочитав карающую за неповиновение бумагу, и приказал шоферу доставить Мормосова в город. Поинтересовался, как зовут овчарку, и получил ответ: «Государственная тайна». Сказав это, Петр Иванович улыбнулся. Он всегда умел быстро осваиваться в любой обстановке и уже прикидывал, как вести себя в генерал-губернаторстве, куда проникнет через сутки.
Но не ранее того часа, когда будут убиты они оба — Шакал и Приятный, а в том, что они снюхались, Петр Иванович не сомневался, иначе бы Шакал не спрашивал про автоколонну.
Дом, где жил тот, охранялся, но жетон и пропуск напугали солдата. Петр Иванович поднялся на четвертый этаж, дернул за шнурок звонка и удивился Магде. Она понимала все его мысли, подсела для прыжка, чтоб опрокинуть Шакала, вцепиться в него, она заглаживала вину свою, ревность к внучке: там, под опрокинутой лодкой, когда, успокаивая девчонку, Петр Иванович гладил худенькую спинку, Магда несильно сомкнула челюсти на его руке.
Шакала в квартире не было. И «хорьха» его во дворе — тоже. Солдат что-то трещал о штабе гарнизона, однако Петр Иванович больше доверял чутью своему и, прочитав на двух языках приказ коменданта, глянув на зарево за рекой, понял: там они оба, в огне. Их надо найти, потому что, пока они живы, жизни у Петра Ивановича не будет.
Он смотрел на горящие Берестяны и постепенно приходил к еще одному решению: и барышню тоже не мешает уничтожить.
На мосту жандармы с большим почтением смотрели на нумерованный ошейник Магды, чем на документы Петра Ивановича, давно понявшего дурости железного немецкого порядка. Было светло даже в одиннадцать вечера, но жандармы направляли луч фонаря на каждого, кто пытался перейти на ту сторону реки. Петр Иванович зашел в уже покинутый людьми дом и стал размышлять.
Берестяны пылали, Магда поскуливала, торопя Петра Ивановича, подталкивая его к Варшаве и Берлину.

25

Роты вступали на мост, сбивали шаг и растекались по Берестянам. Роты, еще ни разу не стрелявшие по русским, только что прибывшие из резервной армии, шли в пригород за боевым крещением. Хотя солдат никогда не учили выселять людей из домов и отбирать у них имущество, они все делали грамотно, как будто всю войну занимались этим, и приобретенный опыт помог им еще более грамотно действовать через девять дней в Минске, где 22 сентября будет убит партизанами гауляйтер Белорутении Вильгельм Кубе.
Жильцов строили, составляли списки, дом обходили солдаты и пустые комнаты опрашивались: «Иван!.. Марья!» Приказа убивать людей не было, но по другому приказу никого нельзя было оставлять в домах, поэтому немощных стариков застреливали. Лишь затем людей вели к вокзалу. А специальная команда осматривала квартиры, и все, представлявшее ценность для Германии, отвозилось на склады. Потом на стене дома чертился знак — никого и ничего нет.
Не было приказа и поджигать. И тем не менее Берестяны горели, потому что в каждом жилище — свидетельством жизни и наличия пищи — уберегался от задувающего ветра язычок пламени. Стихия огня никогда не подчинялась человеку, который заточал огонь в горшочки, в печные углубления, — так здоровые люди упрятывают помешанных в больницы.
Деревянные дома горели улицами, кварталами. Мгновенно вспыхивало самое легкое и горючее, светлый дымок выпархивал из окон; потом начинал валить густой, коричневый, плотный. Озлобленный огонь хватался за все — за металл и кирпич, вгрызался, рвал, разламывал и разбрасывал. Трески сливались в гул и вой, а в небо выстреливался столб пламени, подсекаемый ветром и клонящийся к земле, к другим домам. Ярко светящее внутри дома пламя распирало потолки и стены, начинавшие лопаться с веселым треском. Огонь метался, стенал, стонал, вскрикивал, гудел ровно.
Плотный жар утеплял воздух над городом. Возник ветер, не мог не возникнуть. Сильный и рваный, он погнал пламя на запад, но где-то в вышине замер и потянулся к Берестянам — раскаленным, свирепым, ревущим; он подлетал к пожарам, подпитывая огонь, раздувая его. Солдаты туже затягивали ремешки касок.

26

Выметенный толпой из клуба, брошенный наземь, Скарута выбрался из людской груды и увидел Клемма, уходившего прочь — не к городу, не к мосту, а в лабиринты берестянских улиц. Куда-то подевалась фуражка, шишка вздувалась на лбу, рука почему-то сжимала журнал с идолом недели на обложке, с разворотом, где на первом плане сумка, которая не взорвалась, но которая таила в себе заминированную коробку, начиненную не крестами, и та доконала, кроме Вислени, еще не один десяток солдат. Вспомнилась прочитанная в комендатуре сводка происшествий за сутки: ночью был убит ювелир, тот, которым, по всей видимости, и была сработана точная копия этой коробки. Берлин, намеревайся он убить Вислени, сделал бы коробку за много сотен километров от города. Но, с другой стороны, Берлину же выгодно представить убийство бандитской акцией местного масштаба, о коробке могли побеспокоиться и здесь. А о сторукой Москве и говорить нечего: если уж до заокеанского Троцкого дотянулись, то…
Журнал — уничтожить! Только это сейчас было главным, единственным, и Скарута шел к огню, чтобы бросить в него иллюстрированный еженедельник, обжигавший руку. Остановился, пропуская сбитых в колонну славян, выселенных из домов, и догадался — толкнул дверь пустого жилища, развел огонь в комнате, смотрел, как мерцающий клубок пламени пожирает листы, растекается по полу, подбирается к сапогам… Вышел на улицу, мысль металась: Клемм, где Клемм, которого надо бы поджарить на огне, но еще лучше — убить, в упор, всадить несколько пуль, чтоб уж наверняка, чтоб со смертью его канули все улики.
Пока раздумывал, дом за спиной его вспыхнул, опаляющий воздух погнал Скаруту дальше, в пустоту переулков, под прицел домов, из которых могли выстрелить. Огонь, казалось, подступал со всех сторон, и лишь забравшись на дерево, Скарута определил, где что горит. Увидел он и воду, спрыгнул, добрался до нее — до цистерны, у которой толпились солдаты с ведрами; пригоршнями хватал оживляющую жидкость, захлебывался ею, сладковатой от примеси бензина. Отогнул воротник кителя — и вода потекла на потную спину, холодные струйки поползли к истертым ногам. Ночь или день — он уже не разбирал, да и солнце, будь оно на небе, не смогло бы пробиться сквозь стометровую толщу дыма.
Он шел против ветра, лицо его было черным, опаленным, в копоти и грязи; который час уже пробивался он туда, где мог быть Клемм, и в том, что Юрген Клемм — славянин, русский, сомнений теперь у него не оставалось, потому что, будь капитан немцем, ноги б его не было в Берестянах: только русские, веками закованные в рабство, могли в смертельной беде спасать соплеменников, — цепь-то общая, в единую колоду замкнуты ноги, и не пробуй вырываться на волю — у напарника тут же закровоточат лодыжки. А Клемм — это уж точно — пробивался к невозгоревшей части пригорода, к дому сообщницы, на Кобринскую улицу, и где эта улица — Скарута не знал, пытался расспрашивать солдат, но те ничего не могли ему сказать.
Он спустился в подвал, чтоб перевести дух, и попал в развернутый батальоном узел связи. "Арабское три, дробь, римское четыре, — орал в трубку телефонист, пальцами расправляя принесенное ему донесение. — "Ф" большое как Франц, точка. "С" большое, как Зигфрид, точка. Сектор Шнайдемюль… Текст… Что?.. Ладно, буду медленнее…" Скарута слушал, с наслаждением впитывая цифры и слова. Кое-что уточнял для себя, по другому телефону связавшись со штабом гарнизона. Несколько тысяч славян уже загнали в вагоны, на каждом выведено мелом сопроводительное указание: RU (Rьckwдrt unerwьnscht), то есть «возвращение нежелательно». В очистительном германском огне к этим тысячам прибавится столько же, в гудящую топку полетят люди, какая-то часть их пробьется к лесу, к партизанам, вливая свежие силы в оскудевшие отряды; с фронта будут сняты дивизии, что поможет славянам истреблять германцев, а тем — местных славян, и конец войны станет ближе на неделю-другую. Европа, весь мир с воодушевлением встретили смерть Вислени, в надетых Скарутой наушниках пели саксофоны, приемник оповещал о предстоящей кремации в Варшаве, Вождь выразил соболезнование, вещавшее на Германию лондонское радио посвятило событию треп двух политических комиков, злорадно утверждавших, что раз уж до этого добрались, то вскорости и…
Чадила керосиновая лампа, телефонист зажег карбидную, она ослепила Скаруту, он попятился, ощупью добрался до другого подвала, освоился и увидел старшего лейтенанта, склонившегося над картой города. Офицер этот недоуменно поднял голову, когда Скарута потянул к себе его походную сумку-планшет, затем встал и представился: командир роты. Категорически воспротивился и карту не отдавал, какими карами ни угрожали ему. Тогда Скарута, вдруг сорвавшись на русский язык, заорал:
— Сволочь! Гнида! Большевик! — и всадил в него пулю — одну, другую, третью. Забрал сумку, взял и автомат, длинной очередью уложил в соседнем подвале всех телефонистов, и радость была — точно такая, какую испытал, когда увидел многотысячную толпу изгоняемых славян, когда узнал о нежелательности их возвращения.
Выбрался из подвала наверх — и в испуге метнулся обратно. По улице стремительно пронеслась — без лая и мяуканья — стая собак и кошек, рвавшаяся к реке, через которую можно перебраться в город, и Скарута рывком пересек улицу. На голове его была фуражка застреленного старшего лейтенанта. Карта показывала путь на Кобринскую, куда, конечно, пробирался и Клемм, тоже мучимый жаждой и голодом, и где-то у водопоя большевика можно настигнуть.
Но силы оставили Скаруту, он рухнул у полевой кухни, лежал среди таких же обожженных, как и он, солдат и офицеров, санитар приподнял его, смазал лоб и щеки мазью, потом поднес к губам котелок с супом. Он выпил, голова прояснилась, он увидел Клемма, стоя вливавшего в себя тот же суп; рука потянулась к автомату, Скарута хотел окликнуть его, но вместо голоса — немота, сквозь которую прорывалось сипение обожженной глотки, да и Клемм уже нырнул в дым. Скарута, шатаясь, побрел за ним, но дорогу преградила стена огня, ее пришлось обойти.
До дома сообщницы Клемма оставалось три квартала, надо было спешить, поскольку спешил, конечно, и Клемм, но от жары и усталости забылся номер дома — то ли 16, то ли 18, и показалось, что впереди черной тенью мелькнул сам Клемм. Улица пустынна, люди уже выгнаны из домов, все уже на пути без возврата. Огонь еще не добрался до двухэтажных кирпичных домиков, и хотя было почти светло, Скарута шел словно крадучись. Замер от злобной радости, от мысли: а он-то, майор Скарута, — немец или русский, враг или не враг Клемма? Расхохотался, прильнул к стене дома, прокрался в подъезд. Начал со второго этажа — никого! Спустился вниз, потянул на себя дверь и понял, что через этот дом Клемм пробивал себе дорогу: несколько солдат лежало в позе внезапно застигнутых. У русского, значит, тоже с памятью плохо.
Следующий дом — и он у цели. Но, как и Клемм, опоздал. Мертвая женщина лежала посреди комнаты. Скарута наклонился. Всмотрелся: да, та самая, что крутилась у Фурчан. Она была изнасилована и убита, Клемм здесь побывал, потому что натянул юбку на ноги сообщницы, но следы насилия остались — блузка разорвана, груди исцарапаны. Славянка могла уйти, но святой дух племенной общности заставил ее ждать Клемма. И дождалась.
Скарута (в левой руке пистолет, в правой — автомат) подошел к окну и во дворе увидел Клемма. Славянин сидел на земле, уткнув голову в колени, рядом лежала лопата, найденная им где-то. Наверное, страдал, потому что обрек на смерть товарища, приказав не уходить без него из города. И решил отдать ему последние почести, похоронить.
Виктор Скарута вонзил в него несколько пуль и с отвращением отбросил автомат с уже пустым рожком. Стал медленно спускаться вниз, чтоб уж наверняка добить Клемма, и на лестнице к нему метнулась собака, вцепилась в кисть — и выстрел оборвал его жизнь.
Выстрелил Петр Иванович Мормосов, вторые сутки шедший по пятам Скаруты. Затем обыскал оба трупа, и охранная грамота Клемма, подписанная Герфом и Готтбергом, так его обрадовала, что он выстрелил еще раз.
Из дома он вышел без собаки. Черный дождь сыпался из невидимых туч.

Предыдущая страница 4


Анатолий Азольский - Биография

Анатолий Азольский

На основную страницу

Биография

Анатолий Алексеевич Азольский

СССР, Россия, 27.07.1930 - 26.03.2008

Анатолий Азольский родился 27 июля 1930 года в городе Вязьма в семье военнослужащего. Окончил Высшее военно-морское училище им. М.В. Фрунзе. Служил корабельным артиллеристом в Военно-морском флоте (1952-54 гг.), работал в Кунцевском морском клубе ДОСААФ, был командиром тральщика, пришвартованного к пирсу спасательной станции на Москве-реке, затем работал на предприятиях Москвы инженером (до 1965 г.), дежурным электриком.

Печатается как прозаик с 1965 года. В 1967 году завершил роман «Степан Сергеевич», который был анонсирован журналом «Новый мир» на 1968 год. Однако из-за противодействия цензуры роман появился на журнальных страницах лишь 20 лет спустя («Новый мир», 1987, № 7-9) и сразу принес автору успех, поддержанный почти одновременной публикацией романа «Затяжной выстрел» в журнале «Знамя» (1987, № 10-11). Проза А. Азольского печаталась в журналах «Континент», «Дружба народов», «Новый мир», «Россия». По роману «Степан Сергеевич» снят двухсерийный телефильм.

Главное открытие А. Азольского – «первый, может быть, герой в нашей литературе, показанный не как жертва и не как открытый борец, а как мечущийся по клетке, но не смиренный волк, грызущий прутья ненавистной решетки, но принимающий пищу из рук сторожей – в надежде улучить момент, перегрызть мучителю горло и рвануть в лес» («Континент», 1998, № 95). О брутальности поздней прозы писателя говорит и Б. Кузьминский, утверждая, что «добрую четверть века Азольский сочинял в стол, без всякой надежды, стиснув зубы от ненависти к системе. Ненависть была его музой – прозорливая, тонизирующая, хладнокровная. Той же ненавистью движимы все его герои: поджарые волки среди разжиревших волков... Будем честны: и то, что выходит из-под пера Азольского, – чистейшей воды «жанр», экшн с элементами шпионского романа... Жанр – и в то же время словесность высочайшей философской пробы. На родине Грэма Грина этот кажущийся парадокс издавна в порядке вещей. Мы же который год смотрим на большого мастера и в упор не замечаем его масштаба. Потому что смотрим под неверным углом. Сквозь кривые очки» («Политбюро», 11.11.2002).

Член Русского ПЕН-центра. Роман «Клетка» завоевал Букеровскую премию за 1997 год; публикации А. Азольского отмечены также премиями журналов «Дружба народов» (1999), «Новый мир» (2000).

Скончался 26 марта 2008 года на 78-м году жизни в Москве.


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Анатолий Азольский - Кровь

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 1)
  • 8 (Страница 2)
  • 9 (Страница 2)
  • 10 (Страница 2)
  • 11 (Страница 2)
  • 12 (Страница 2)
  • 13 (Страница 2)
  • 14 (Страница 2)
  • 15 (Страница 2)
  • 16 (Страница 3)
  • 17 (Страница 3)
  • 18 (Страница 3)
  • 19 (Страница 3)
  • 20 (Страница 3)
  • 21 (Страница 3)
  • 22 (Страница 3)
  • 23 (Страница 4)
  • 24 (Страница 4)
  • 25 (Страница 4)
  • 26 (Страница 4)


Анатолий Азольский - Кровь

Анатолий Азольский

Кровь

Цикл: "Диверсант"

 Читать книгу

Аннотация

Автор нашумевшего «Диверсанта» представляет новый, не менее захватывающий роман «Кровь». Глубоко проникая в психологию войны, Азольский проводит мысль, что военные условия уравнивают противников, после чего у них возникает ощущение войны как тяжкого кошмара, «коллективного самоуничтожения людей». Став бытом, война кажется бесконечной, теряет изначальный смысл. И на этом этапе складывается еще одна форма противостояния — уже не с противником, а с самой войной.

Создание книги: ASliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel